新译本

网上《圣经新译本》

圣经是神给人类的厚礼，它不单使人得着救恩，也使人得着更丰盛的生命，又可以使信徒装备好，完成各样的善工 (提后三 16~17)。

换言之，人要得着救恩、更丰盛的生命，及装备得好，就要从认识圣经开始。

一本好的圣经必须―忠于原文、易读易懂、信仰纯正、高举基督。我们便是本着这四大要点，以原文重译圣经，经过20年的努力，《圣经新译本》得以翻译成。

《圣经新译本》深受华人教会欢迎，转用为公用圣经的教会也与日俱增，深愿荣归上主。而网上版《圣经新译本》的需求也不住提升，本会于2003年前完成整个网上版《圣经新译本》，诚盼更多读者因为神的话语，信仰有根有基，灵命日益精进。

所有经文只供网上参考

©2002 The Worldwide Bible Society Ltd. All rights reserved.


《圣经新译本》简介

西教士对翻译中文圣经的事工上贡献巨大，1919年即马礼逊来华112年后，《国语（官话）和合译本》出版，一方面标志西教士在中文圣经翻译史上的颠峰，另一方面却期待华人圣经学者快快兴起，承接译经的重任。 之后，五十多年悠长的岁月，战火连绵，中文也有很大的变化。在这期间，考古学的发现、近代语言学的研究，使圣经学者对圣经原文有更新且更深入的认识，加上近代的版本校勘学有不少发展，也提供了许多在五、六十年前无法得到的宝贵数据，包括更具权威的原文版本。更重要的是，经过半个世纪，华人圣经学者人才辈出。于1972年，华人终负起重译圣经的工作。

这次的译经工作，先后共有三十多位神学院院长、教务长、讲师，十多位各宗派的监督、教牧、长老和主修中文的弟兄姊妹参与，分别承担翻译、咨询、研究和文字修饰的工作。共同朝向信、达、雅兼备的目标努力，并广征教会人士的意见，然后由资深学者最后审订。

《圣经新译本》的新约全书在1976年面世，旧约的部分于1992年也相继完成。这是一本忠于原文、易读易懂、信仰纯正、高举基督的圣经，呈献给全球华人教会。

此外，2001年推出了跨世纪版，特邀各地学者、牧者重新撰写各类书卷的总论和各书卷的简介，帮助信徒更深入明白圣经。为求精益求精，及秉承本会的译经宗旨，在每代更替，都将《新译本》作出最适当且必需的修订，令下一代全球华人信徒能够更准确认识神的话语。为使圣工顺利且快速进行，特于2001年成立环球圣经公会，专责出版及推动《新译本》，并计划用两年时间重新审阅《新译本》，以备出版升级版《新译本》。

翻译原则

一、原文版本

1. | 旧约根据BHS（1977）。
2. | 新约根据The Greek New Testament（初译采用UBS2或NA25，升级版采用UBS4或NA27）。

二、翻译原则

1. | 译文务求准确表达原文意思，在不违反中文的表达方式和语用习惯下，尽量依原文词序翻译。
2. | 译文按照原文字面意义翻译，原文字面意义难以表达时，则按原文正意意译，在附注将该部分直译。
3. | 经文意义含糊、或容易误导读者错解教义的地方，则小心补充，显明或解释经文意思。
4. | 译文尽量依照原文体裁。
5. | 同一书卷、作者的用词尽量统一，若为译文顺畅等原因而改用其它词语，则在附注说明。首尾呼应（inclusion）、双关语（word play）等特别用词，尽量在译文表达出来，若不可以，也在附注说明。
6. | 译文以规范汉语为准，务求令初中读者容易明白。

参与《圣经新译本》圣工翻译的学者、牧者
滕近辉博士、吴　勇长老、邵庆彰牧师、桑安柱监督、唐佑之博士、陈终道博士
鲍会园博士、戴绍曾博士、吴明节监督、张慕皑博士、王永信博士、张有光博士
欧阳佐翔牧师、楼恩德校长、汤兆奇牧师、陈振兴长老、周永健院长、张修齐博士
陈宏博博士、毕维廉博士、邝炳钊博士、丘恩处博士、李灵新牧师、陈国安博士
陈玉棠牧师、沈介山教授、吴恭院长、胡问宪牧师、何海涛牧师、梁康民牧师
陈黔开牧师、马有藻博士、梁　薇博士、陆苏河博士、陈济民博士、詹正义博士
冯荫坤博士、谢友王博士、寇世远监督、张明哲教授、张启芳长老、赵中辉牧师
胡劲奇先生、冯雅各布牧师、吴有庆长老、姜维信牧师、许书楚长老、许蓁蓁牧师
许认真牧师、郑　果牧师、杨其耀牧师、龚明东牧师、张湖生牧师、刘锐光牧师
柯维理牧师、吴恩沐牧师、张晓风女士、苏恩佩女士、于中旻博士、朱兆祥教授
赵　聪先生、邵遵澜博士、陈锡麟先生、王守仁博士、苏晓星牧师、陈惠荣牧师
黄汉森博士、李保罗博士、王国湛博士、孔庆明医生、杨锡锵医生、潘理丰牧师
刘群英女士、古乐人先生、洪同勉牧师、甘汝诚先生、胡雅各布牧师、容保罗牧师

撰写跨世纪版《圣经新译本》总论、简介的学者、牧者
吕绍昌博士、何　杰博士、吴献章博士、周兆真博士、邵晨光博士、邵樟平先生
孙宝玲博士、郭文池博士、冯兆成博士、冯耀荣博士、区伯平牧师、区应毓博士
张　略博士、梁国权先生、黄浩仪博士、黄仪章博士、杨咏嫦博士、赖建国博士
黎业文牧师、萧楚辉牧师、谢慧儿博士、一一一一一

参与升级版《圣经新译本》的学者、牧者
旧约学者（按姓氏笔划排序）
李保罗博士、吕绍昌博士、周永健院长、林道亮博士、洪同勉牧师、袁成忠博士
唐佑之博士、梁国权先生、区应毓博士、冯耀荣博士、黄天相博士、黄朱伦博士
黄仪章博士、詹正义博士、杨锡锵医生、熊润荣博士、戴浩辉博士、邝炳钊博士
谢品然博士、谢慧儿博士
新约学者（按姓氏笔划排序）
吴荣滁牧师、吴慧仪博士、周兆真博士、周健文博士、孙宝玲博士、袁天佑牧师
凌望基先生、麦启新博士、张达民博士、黄浩仪博士、黄锡木博士、杨咏嫦博士
鲍会园博士

教牧神学家推介

《圣经新译本》自 1976 年出版以来，广受各界采用，以下是部分学者、牧者的推介。
 | 《圣经新译本》是神给中国教会一份美好的礼物。细读就会发现它有不少地方值得信徒参考，例如：约翰福音四 24，《和合本》作「神是个灵，所以拜他的，必须用心灵和诚实拜他。」《圣经新译本》则作「神是灵，敬拜他的必须用心灵按真理敬拜他。」 拜神的人不管拜的是甚么神，只用心灵诚实就可以；但拜真神是要按真理、用正确方式来拜的。
香港建道神学院荣誉院长、香港中国神学研究院荣誉院长 滕近辉博士
 | 《圣经新译本》自十多年前出版以来，其准确程度已普遍被基督教学术界接纳。现为求修辞更加完善，将再作修订工作，这是一大喜讯。
香港播道神学院荣誉院长、前任美国基督工人神学院院长 鲍会园博士
 | 我起初读《圣经新译本》时，很不习惯，因为读惯了《和合本》，特别是读到马太福音二十八 9，更觉奇怪不已。后来查考原文，发现《圣经新译本》的译文：「你们好」比《和合本》的译文「愿你们平安」更准确。
前任香港大学副校长 金新宇博士
 | 对青年人、初信者、未信的人来说，《圣经新译本》的译文更能帮助他们了解圣经；《和合本》的国语是不错的，但也是几十年前的用语，所以论译文，我觉得《圣经新译本》更能与时并进。
华福会创办人 王永信牧师
 | 自华福会后，每日灵修均用《圣经新译本》，有许多地方辞意清新明晰，十分易读，谢谢主。
前任新加坡神学院院长、第三届华福会总干事 麦希真牧师
 | 《圣经新译本》代表了近代华人圣经学者在圣经翻译上的成就，也是华人教会的一项重大贡献。
前任香港建道神学院院长 张慕皑博士
 | 我花了一段颇长时间来翻译《圣经新译本》的新约，我对它相当满意。
香港中国神学研究院院长 周永健博士
 | 《圣经新译本》以忠于原文为目标，又以小学生及初中生都可以理解的浅易文字来翻译，使一般人都可以明白。
前任美国纽约神学教育中心总监 丘恩处博士
 | 《圣经新译本》的出版完全是神的恩典，同时又是华人学者多年努力的丰硕成果。
香港神学院院长 褚永华博士
 | 《圣经新译本》更能把握原文动词及文法的意义，例如林前一2，四3，八8，九27，十一19等等。
香港中华神学院院长 李宝珠博士
 | 华人教会普遍使用的圣经是1919年由外国宣教士翻译的《和合本》，时移势易，语言的改变和圣经研究的发展都显出《和合本》的不足，适时的华语圣经翻译是刻不容缓的。《圣经新译本》历时二十多年才完成，期间得到圣经学者和教会各界人士支持，在《和合本》的基础上加以改善，正能满足上述的要求。
香港信义宗神学院教务长 周兆真博士
 | 《圣经新译本》的译文相当准确，例外希伯来书七22，《和合本》作「既是起誓立的，耶稣就作了更美之约的中保」，《圣经新译本》则作「耶稣既然是用誓言立的，就成了更美好的约的保证。」据原文圣经，「中保」应译作「保证」、「确证」。
香港建道神学院校外部主任 曾立华博士
 | 「内容剖析」是跨世纪版《圣经新译本》的一大特色，它分析了全书段落与段落之间的关系，从而让读者了解作者思想脉络的发展，掌握全书的连贯性，对明白有关书卷的信息有重要的帮助。
香港建道神学院圣经系主任 谢慧儿博士
 | 跨世纪版《圣经新译本》的译文较现代化，对平常只阅读《和合本》圣经的读者会带来一些新的启发；而且跨世纪版《圣经新译本》的总论及简介，对信徒掌握阅读的方法及认识各书卷的思想脉络，都有不少的帮助。曾有国内信徒领袖翻阅过《圣经新译本》后，面露珍惜之情，并表示很希望也能获得一册﹗
香港中国宣道神学院讲师 冯兆成博士
 | 《圣经新译本》的文字浅显而优雅，流畅而忠于原文，已成为中文圣经重要的译本，也将造福一个新的世代。
美国台福神学院讲师 吕绍昌博士
 | 包括本人在内，华人教会对《和合本》深厚感情是不容置疑的；但事实上，论译文的准确和用词现代化两方面，《圣经新译本》都比《和合本》优胜。但愿为了我们下一代的华人教会，不因「感情」用事，我们能鼓起勇气，广泛地使用《圣经新译本》。
前任香港播道神学院讲师 郭文池博士
 | 圣经，作为神的话，是用希伯来文，亚兰文和希腊文写成的。由于大部分弟兄姊妹对于这些语文都是门外汉，因此，一本好的译本是极需要的。《圣经新译本》正正在这方面服待了华人教会。
香港播道神学院讲师 黄仪章博士
 | 《圣经新译本》行文清晰易懂，翻译忠于原文，切合21世纪华人教会的需求；若要认真明白神的话语，《圣经新译本》是不容忽视的。
前任香港播道神学院讲师 杨咏嫦博士
 | 我本人十分欣赏《圣经新译本》，在讲道、查经时常常引用。
香港远东广播有限公司会长 卢家駇牧师
 | 《圣经新译本》在不少地方把原文的意义表达得更准确和贴切。
香港远东广播有限公司总干事 卢炳照牧师
 | 《圣经新译本》的文字通顺、浅白，阅读起来更易理解，因此在编写神学课程讲义时，它引用其中的翻译，特别是地名、人名，令我的学生更容易明白圣经。
前任香港中华神学院研究院主任 黎业文博士
 | 《圣经新译本》花了不少时间和努力，很小心地表达圣经原文的真义，例外以弗所书四12，《和合本》译作「成全圣徒」，《圣经新译本》则译作「装备圣徒」；查考原文，发现原文的意义应是「装备」。
国际福音证主协会会长 薛孔奇先生
 | 《圣经新译本》是20世纪华人圣经学者中的精英在圣灵引导下达至信、达、雅果效的佳作。
香港播道会恩泉堂主任牧师 陈黔开牧师
 | 《圣经新译本》的文字很现代化，生动易读，很多地方都较接近原文意思。
前任筲箕湾崇真会主任牧师 汤兆奇牧师
 | 我常将《圣经新译本》放在案头，以供参考；我也鼓励教会的青年人和会友选购《圣经新译本》。
前任香港基督教协基会监督 欧阳佐翔牧师
 | 《圣经新译本》的现代用语及严谨的翻译，使我们更能准确把握经文意义。
中国神学研究院副教授 杨庆球


新译本 - 创世记

圣经新译本

圣经新译本简介

旧约

创世记
出埃及记
利未记
民数记
申命记
约书亚记
士师记
路得记
撒母耳记上
撒母耳记下
列王纪上
列王纪下
历代志上
历代志下
以斯拉记
尼希米记
以斯帖记
约伯记
诗篇
箴言
传道书
雅歌
以赛亚书
耶利米书
耶利米哀歌
以西结书
但以理书
何西阿书
约珥书
阿摩司书
俄巴底亚书
约拿书
弥迦书
那鸿书
哈巴谷书
西番雅书
哈该书
撒加利亚书
玛拉基书

新约

马太福音
马可福音
路加福音
约翰福音
使徒行传
罗马书
哥林多前书
哥林多后书
加拉太书
以弗所书
腓立比书
歌罗西书
帖撒罗尼迦前书
帖撒罗尼迦后书
提摩太前书
提摩太后书
提多书
腓利门书
希伯来书
雅各书
彼得前书
彼得后书
约翰一书
约翰二书
约翰三书
犹大书
启示录

如对内容有查询或建议，请电邮 info@wwbible.org 给我们，我们会尽快回应，谢谢！

© 2002 The Worldwide Bible Society Ltd. All rights reserved. 版权所有 不得转载


新译本 - 创世记 - 第一章

 创世记
第一章
创造天地万物
 | 1 | 起初， 神创造天地。
 | 2 | 地是空虚混沌；深渊上一片黑暗； 神的灵运行在水面上。
 | 3 | 神说：“要有光！”就有了光。
 | 4 | 神看光是好的，他就把光暗分开了。
 | 5 | 神称光为昼，称暗为夜。有晚上，有早晨；这是第一日。
 | 6 | 神说：“众水之间要有穹苍，把水和水分开！”事就这样成了。
 | 7 | 神造了穹苍，把穹苍以下的水和穹苍以上的水分开了。
 | 8 | 神称穹苍为天。有晚上，有早晨；这是第二日。
 | 9 | 神说：“天下的水要聚在一处，使旱地露出来！”事就这样成了。
 | 10 | 神称旱地为地，称水的聚处为海。 神看这是好的。
 | 11 | 神说：“地上要长出青草、结种子的蔬菜和结果子的树木，各从其类，在地上的果子都包着核！”事就这样成了。
 | 12 | 于是，地上长出了青草和结种子的蔬菜，各从其类；又长出结果子的树木，各从其类，果子都包着核。 神看这是好的。
 | 13 | 有晚上，有早晨；这是第三日。
 | 14 | 神说：“在天上穹苍中，要有光体来分昼夜；这些光体要作为记号，定节令、日子和年岁；
 | 15 | 它们要在天上穹苍中发光，照耀地上！”事就这样成了。
 | 16 | 于是， 神造了两个大光体，大的管昼，小的管夜；又造了星星。
 | 17 | 神把这些光体安放在天上穹苍中，照耀地上，
 | 18 | 管昼夜，分光暗。 神看这是好的。
 | 19 | 有晚上，有早晨；这是第四日。
 | 20 | 神说：“水要滋长生物；地上和天空之中，要有雀鸟飞翔！”
 | 21 | 于是， 神创造了大鱼和在水中滋生各种能活动的生物，各从其类；又创造了各种有翅膀的飞鸟，各从其类。 神看这是好的。
 | 22 | 神就赐福给它们，说：“要繁殖增多，充满海洋；雀鸟也要在地上增多！”
 | 23 | 有晚上，有早晨；这是第五日。
 | 24 | 神说：“地上要生出活物来，各从其类；牲畜、昆虫和地上的野兽，各从其类！”事就这样成了。
 | 25 | 于是， 神造了地上的野兽，各从其类；牲畜，各从其类；地上的各种昆虫，各从其类。 神看这是好的。
创造人类
 | 26 | 神说：“我们要照着我们的形象，按着我们的样式造人；使他们管理海里的鱼、空中的鸟、地上的牲畜，以及全地，和地上所有爬行的生物！”
 | 27 | 于是， 神照着自己的形象创造人；就是照着他的形象创造了人；他所创造的有男有女。
 | 28 | 神就赐福给他们，对他们说：“要繁殖增多，充满这地，征服它；也要管理海里的鱼、空中的鸟和地上爬行的所有生物。”
 | 29 | 神说：“看哪！我把全地上结种子的各样蔬菜，和一切果树上有种子的果子，都赐给你们作食物。
 | 30 | 至于地上的各种野兽，空中的各种飞鸟，和地上爬行有生命的各种活物，我把一切青草蔬菜赐给它们作食物。”事就这样成了。
 | 31 | 神看他所造的一切都很好。有晚上，有早晨；这是第六日。


新译本 - 创世记 - 第二章

 创世记
第二章
制定安息日
 | 1 | 这样，天地万物都造齐了。
 | 2 | 第七日， 神完成了他所作的工；在第七日 神歇了他所作的一切工。
 | 3 | 神赐福第七日，把它分别为圣，因为在这一日， 神停了他一切所创造的工，歇息了。
创造男人并设置伊甸园
 | 4 | 这是创造天地的起源：耶和华 神造天地的时候，
 | 5 | 原野上还没有树木，田间的蔬菜还没有长起来，因为耶和华 神还没有降雨在地上，也没有人耕种土地；
 | 6 | 不过有雾气从地面上升，滋润全地。
 | 7 | 耶和华 神用地上的尘土造成人形，把生气吹进他的鼻孔里，那人就成了有生命的活人，名叫亚当。
 | 8 | 耶和华 神在东方的伊甸，栽了一个园子，把他所造的人放在那里。
 | 9 | 耶和华 神使各样的树从地上长起来，能悦人的眼目，也好作食物。园子中间又有生命树，和知善恶树。
 | 10 | 有一条河从伊甸流出来，灌溉那园子；从那里分支，成了四道河的源头。
 | 11 | 第一道河名叫比逊，就是环绕哈腓拉全地的，在那里有金子；
 | 12 | 那地的金子是好的；在那里也有红玉和玛瑙。
 | 13 | 第二道河名叫基训，就是环绕古实全地的。
 | 14 | 第三道河名叫底格里斯河（“底格里斯河”原文作“希底结”），就是流向亚述东边的。第四道河就是幼发拉底河（“幼发拉底河”原文作“伯拉河”）。
 | 15 | 耶和华 神把那人安置在伊甸园里，叫他耕种和看守那园子。
 | 16 | 耶和华 神吩咐那人说：“园中各样树上的果子，你都可以吃；
 | 17 | 只是那知善恶树的果子，你不可吃；因为你吃的时候，你必要死。”
创造女人并建立婚姻
 | 18 | 耶和华 神说：“那人独居不好，我要为他造个和他相配的帮手。”
 | 19 | 耶和华 神用泥土造了野地的各样野兽，和空中的各样飞鸟，把它们都带到那人面前，看他给它们叫什么名字；那人怎样叫各样有生命的活物，那就是它的名字。
 | 20 | 那人就给各样牲畜、空中的雀鸟，和野地的各样走兽起了名字；只是那人没有遇见一个和他相配的帮手。
 | 21 | 耶和华 神使那人沉睡。他熟睡的时候，耶和华 神取了他的一根肋骨，又使肉在原处复合。
 | 22 | 然后，耶和华 神用从那人身上所取的肋骨，造了一个女人，带她到那人面前。
 | 23 | 那人说：“这是我骨中的骨，肉中的肉；她当称为女人，因她是从男人身上取出来的。”
 | 24 | 因此人要离开父母，和妻子连合，二人成为一体。
 | 25 | 那时，夫妻二人赤身露体，彼此都不觉得羞耻。


新译本 - 创世记 - 第三章

 创世记
第三章
始祖被引诱而违主命
 | 1 | 在耶和华 神所造野地所有的活物中，蛇是最狡猾的。蛇对女人说：“ 神真的说过，你们不可吃园中任何树上的果子吗？”
 | 2 | 女人对蛇说：“园中树上的果子，我们都可以吃；
 | 3 | 只有园中那棵树上的果子， 神曾经说过：‘你们不可吃，也不可摸，免得你们死。’”
 | 4 | 蛇对女人说：“你们决不会死；
 | 5 | 因为 神知道你们吃那果子的时候，你们的眼睛就开了；你们会像 神一样，能知道善恶。”
 | 6 | 于是，女人见那棵树的果子好作食物，又悦人的眼目，而且讨人喜爱，能使人有智慧，就摘下果子来吃了；又给了和她在一起的丈夫，他也吃了。
 | 7 | 二人的眼睛就开了，才知道自己是赤身露体的。于是把无花果树的叶子编缝起来，为自己做裙子。
 | 8 | 天起凉风的时候，那人和他的妻子听见耶和华 神在园中行走的声音，就藏在园子的树林中，躲避耶和华 神的面。
 | 9 | 耶和华 神呼唤那人，对他说：“你在哪里？”
 | 10 | 他回答：“我在园中听见你的声音，就害怕；因为我赤身露体，就藏了起来。”
 | 11 | 耶和华 神说：“谁告诉你，你是赤身露体呢？难道你吃了我吩咐你不可吃的那树上的果子吗？”
 | 12 | 那人说：“你所赐给我、和我在一起的那女人，她把树上的果子给我，我就吃了。”
 | 13 | 耶和华 神对女人说：“你作了什么事呢？”女人说：“那蛇欺哄我，我就吃了。”
惩罚与应许
 | 14 | 耶和华 神对蛇说：“因为你作了这事，就必在所有的牲畜和田野的活物中受咒诅；你要用肚子行走，一生都吃泥土。
 | 15 | 我要使你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇，女人的后裔要伤你的头，你要伤他的脚跟。”
 | 16 | 耶和华 神对女人说：“我要大大增加你怀胎的痛苦，你必在痛苦中生产儿女；你要恋慕你的丈夫，他却要管辖你。”
 | 17 | 耶和华 神又对亚当说：“因为你听从了你妻子的话，吃了我吩咐你不可吃的那树上的果子；地就必因你的缘故受咒诅；你必终生劳苦，才能从地里得吃的。
 | 18 | 地要给你长出荆棘和蒺藜来；你也要吃田间的蔬菜；
 | 19 | 你必汗流满面，才有饭吃，直到你归回地土，因为你是从地土取出来的；你既然是尘土，就要归回尘土。”
被逐出伊甸园
 | 20 | 亚当给他的妻子起名叫夏娃，因为她是众生之母。
 | 21 | 耶和华 神为亚当和他的妻子做了皮衣，给他们穿上。
 | 22 | 耶和华 神说：“那人和我们中间的一个相似，能知善恶；现在恐怕他伸出手来，摘取生命树上的果子吃，就永远活着。”
 | 23 | 耶和华 神就把他赶出伊甸园，去耕种他自己也是从那里出来的地土。
 | 24 | 于是把亚当驱逐出去，又派基路伯在伊甸园的东边，拿着旋转发火焰的剑，把守到生命树去的路。


新译本 - 创世记 - 第四章

 创世记
第四章
该隐和亚伯
 | 1 | 亚当和他的妻子夏娃同房，夏娃就怀孕，生了该隐，就说：“借着耶和华的帮助，我得了一个男儿。”
 | 2 | 她又生了该隐的弟弟亚伯。亚伯是牧羊的，该隐是种地的。
 | 3 | 有一天，该隐把地里的出产拿来，当作礼物献给耶和华。
 | 4 | 亚伯也把自己羊群中一些头生的，和羊的脂油拿来献上。耶和华看中了亚伯和他的礼物；
 | 5 | 只是没有看中该隐和他的礼物。该隐就非常忿怒，垂头丧气。
 | 6 | 耶和华对该隐说：“你为什么忿怒呢？你为什么垂头丧气呢？
 | 7 | 你若行得好，岂不可以抬起头来吗？你若行得不好，罪就伏在门口了；它要缠住你，你却要制伏它。”
 | 8 | 该隐对他的弟弟亚伯说：“我们到田间去吧。”他们正在田间的时候，该隐就起来袭击他的弟弟亚伯，把他杀了。
 | 9 | 耶和华问该隐：“你的弟弟亚伯在哪里？”他回答：“我不知道；难道我是看守我弟弟的吗？”
 | 10 | 耶和华说：“你作了什么事呢？你弟弟的血有声音从地里向我呼叫。
 | 11 | 地开了口，从你手里接受了你弟弟的血，现在你要从这地受咒诅。
 | 12 | 你种地，地也不再给你效力；你必在地上流离失所。”
 | 13 | 该隐对耶和华说：“我的刑罚太重，过于我所能担当。
 | 14 | 看哪，今日你赶逐我离开这地，以致我要躲避你的面；我必在地上流离失所，遇见我的，都要杀我。”
 | 15 | 耶和华对该隐说：“绝不会这样，杀该隐的，必遭报七倍。”耶和华就给该隐立了一个记号，免得遇见他的人击杀他。
 | 16 | 于是该隐从耶和华面前出去，住在伊甸东边的挪得地。
该隐的后代
 | 17 | 该隐和妻子同房，她就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，给那城叫作以诺。
 | 18 | 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。
 | 19 | 拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。
 | 20 | 亚大生雅八，雅八就是居住帐棚、牧养牲畜的人的鼻祖。
 | 21 | 雅八的兄弟名叫犹八；犹八是所有弹琴吹箫的人的鼻祖。
 | 22 | 洗拉也生了土八．该隐，就是打造各种铜铁器具的匠人；土八．该隐的妹妹是拿玛。
 | 23 | 拉麦对他的两个妻子说：“亚大和洗拉，要听我的声音；拉麦的妻子，聆听我的话：壮年人伤我，我必杀他；青年人损我，我必害他；
 | 24 | 人若杀该隐，要遭报七倍；人若杀拉麦，必遭报七十个七倍！”
塞特和以挪士
 | 25 | 亚当又和妻子同房，她就生了一个儿子，给他起名叫塞特，因为她说：“ 神给我立了另一个后裔代替亚伯，因为该隐杀了他。”
 | 26 | 塞特也生了一个儿子，就给他起名叫以挪士。那时人才开始呼求耶和华的名。


新译本 - 创世记 - 第五章

 创世记
第五章
亚当的后代（代上1:1-4）
 | 1 | 以下是亚当后代的记录。 神创造人的时候，是按着自己的样式造的；
 | 2 | 他创造了一男一女。在创造他们的时候， 神赐福给他们，称他们为人。
 | 3 | 亚当一百三十岁的时候，生了一个儿子，样式和形象都和自己相似，就给他起名叫塞特。
 | 4 | 亚当生塞特以后，还活了八百年，并且生了其他的儿女。
 | 5 | 亚当共活了九百三十岁，就死了。
 | 6 | 塞特一百零五岁的时候，生了以挪士。
 | 7 | 塞特生以挪士以后，还活了八百零七年，并且生了其他的儿女。
 | 8 | 塞特共活了九百一十二岁，就死了。
 | 9 | 以挪士九十岁的时候，生了该南。
 | 10 | 以挪士生该南以后，还活了八百一十五年，并且生了其他的儿女。
 | 11 | 以挪士共活了九百零五岁，就死了。
 | 12 | 该南七十岁的时候，生了玛勒列。
 | 13 | 该南生玛勒列以后，还活了八百四十年，并且生了其他的儿女。
 | 14 | 该南共活了九百一十岁，就死了。
 | 15 | 玛勒列六十五岁的时候，生了雅列。
 | 16 | 玛勒列生雅列以后，还活了八百三十年，并且生了其他的儿女。
 | 17 | 玛勒列共活了八百九十五岁，就死了。
 | 18 | 雅列一百六十二岁的时候，生了以诺。
 | 19 | 雅列生以诺以后，还活了八百年，并且生了其他的儿女。
 | 20 | 雅列共活了九百六十二岁，就死了。
 | 21 | 以诺六十五岁的时候，生了玛土撒拉。
 | 22 | 以诺生玛土撒拉以后，和 神同行三百年，并且生了其他的儿女。
 | 23 | 以诺共活了三百六十五岁。
 | 24 | 以诺和 神同行，所以 神把他取去，他就不在了。
 | 25 | 玛土撒拉一百八十七岁的时候，生了拉麦。
 | 26 | 玛土撒拉生拉麦以后，还活了七百八十二年，并且生了其他的儿女。
 | 27 | 玛土撒拉共活了九百六十九岁，就死了。
 | 28 | 拉麦一百八十二岁的时候，生了一个儿子，
 | 29 | 就给他起名叫挪亚，说：“这儿子必使我们从地上的操作和手中的劳苦得着安慰，因为耶和华曾经咒诅这地。”
 | 30 | 拉麦生挪亚以后，还活了五百九十五年，并且生了其他的儿女。
 | 31 | 拉麦共活了七百七十七岁，就死了。
 | 32 | 挪亚五百岁的时候，就生了闪、含和雅弗。


新译本 - 创世记 - 第六章

 创世记
第六章
神的儿子和人的女子
 | 1 | 人在地上开始增多，又生养女儿的时候，
 | 2 | 神的众子看见人的女子美丽，就随意挑选，娶作妻子。
 | 3 | 耶和华说：“人既然是属肉体的，我的灵就不永远住在他里面，但他的日子还有一百二十年。”
 | 4 | 在那些日子，有巨人在地上； 神的儿子和人的女子结合，就生了上古英武有名的人物。
人类败坏、 神灭世
 | 5 | 耶和华看见人在地上的罪恶很大，终日心里思念的，尽都是邪恶的。
 | 6 | 于是，耶和华后悔造人在地上，心中忧伤。
 | 7 | 耶和华说：“我要把我创造的人，从地上消灭；无论是人或牲畜，是昆虫或是天空的飞鸟，我都要消灭，因为我后悔造了他们。”
 | 8 | 只有挪亚在耶和华眼前蒙恩。
 | 9 | 以下是挪亚的后代。挪亚是个义人，是当时一个完全人。挪亚和 神同行。
 | 10 | 挪亚生了三个儿子，就是闪、含、雅弗。
 | 11 | 当时，世界在 神面前败坏了，地上满了强暴。
 | 12 | 神观看大地，看见世界已经败坏了；全人类在地上所行的都是败坏的。
神命挪亚建造方舟
 | 13 | 神对挪亚说：“在我面前全人类的尽头已经来到，因为地上由于他们的缘故满了强暴。看哪，我要把他们和世界一起毁灭。
 | 14 | 你要用歌斐木做一艘方舟。方舟里面要做一些舱房；方舟的内外都要涂上沥青。
 | 15 | 你要这样做方舟：方舟要长一百三十三公尺，宽二十二公尺，高十三公尺。
 | 16 | 方舟上面四周要做透光口，高四十四公寸；方舟的门要开在旁边；方舟要分为上中下三层建造。
 | 17 | 看哪，我要使洪水临到地上，消灭天下的生物，就是有生气的活物；在地上的都必定要死。
 | 18 | 我要和你立约。你可以进入方舟；你和你的儿子、妻子和儿媳，都可以和你一同进入方舟。
 | 19 | 所有的活物，你要把每样一对，就是一公一母，带进方舟，好和你一同保全生命。
 | 20 | 飞鸟各从其类，牲畜各从其类，地上所有爬行的动物，各从其类，每样一对，都要到你那里来，好保全生命。
 | 21 | 你要拿各种可吃的食物，积存起来，好作你和它们的食物。”
 | 22 | 挪亚就这样作了； 神吩咐他的，他都照样作了。


新译本 - 创世记 - 第七章

 创世记
第七章
神命挪亚进方舟
 | 1 | 耶和华对挪亚说：“你和你全家都要进入方舟，因为在这世代中，我见只有你在我面前是个义人。
 | 2 | 洁净的牲畜，你要各带七公七母；不洁净的牲畜，你要各带一公一母；
 | 3 | 空中的飞鸟，也要各带七公七母，以便传种，活在全地上；
 | 4 | 因为再过七天，我就要一连四十昼夜降雨在地上，我把所造的一切生物都从地上除灭。”
 | 5 | 挪亚就照着耶和华吩咐他的一切作了。
 | 6 | 洪水临到地上的时候，挪亚刚好是六百岁。
 | 7 | 挪亚带着他的儿子、妻子和儿媳一同进了方舟，躲避洪水。
 | 8 | 洁净的牲畜和不洁净的牲畜，飞鸟和各种在地上爬行的动物，
 | 9 | 都是一公一母、一对一对来到挪亚那里，进入方舟，是照着 神吩咐挪亚的。
 | 10 | 那七天一过，洪水就临到地上了。
 | 11 | 挪亚六百岁那一年，二月十七日那一天，所有大渊的泉源都裂开了，天上的窗户都敞开了。
 | 12 | 大雨倾盆下在地上，一连四十昼夜。
 | 13 | 就在那一天，挪亚带着他的儿子闪、含、雅弗，以及他的妻子和三个儿媳，一同进了方舟。
 | 14 | 他们一家，所有走兽各从其类，所有牲畜各从其类，所有在地上爬行的动物各从其类，所有有羽有翼的飞禽各从其类，
 | 15 | 有生命、有气息的，都是一对一对来到挪亚那里，进入方舟。
 | 16 | 那些进去的，都是有生命的，一公一母进去，是照着 神吩咐挪亚的。耶和华跟着就把方舟关起来。
洪水泛滥淹没世界
 | 17 | 洪水就临到地上四十天；水不断上涨，把方舟升起，于是方舟就从地上浮起来。
 | 18 | 水势甚大，在地上大大上涨，方舟就在水面上漂来漂去。
 | 19 | 水势在地面上越来越大，天下所有的高山都被淹没了。
 | 20 | 水势浩大，比众山高出七公尺，山岭都被淹没了。
 | 21 | 凡有生命仍在地上行动的，无论是飞鸟或是牲畜，走兽或是在地上滋生的各样小生物，以及所有的人都死了；
 | 22 | 仍在陆地上，鼻孔里有气息的生灵都死了。
 | 23 | 耶和华把地上的所有生物，从人类到牲畜，爬行动物，以及空中的飞鸟都除灭了；于是，这一切都从地上消灭了。只留下挪亚和那些与挪亚一同在方舟里的人。
 | 24 | 水势浩大，在地上共一百五十天。


新译本 - 创世记 - 第八章

 创世记
第八章
洪水消退
 | 1 | 神顾念挪亚和所有与他一同在方舟里的走兽和牲畜； 神使风吹过大地，水就渐渐退了。
 | 2 | 深渊的泉源和天上的窗户，都关闭起来；天降的大雨也止住了。
 | 3 | 水从地上不断退去，过了一百五十天，水就消退了。
 | 4 | 七月十七日，方舟停在亚拉腊山上。
 | 5 | 水继续消退，直到十月；到了十月初一，山顶都露出来了。
 | 6 | 过了四十天，挪亚开了他所做的方舟的窗户，
 | 7 | 放了一只乌鸦出去。地上的水还没有干，那乌鸦就一直飞来飞去。
 | 8 | 他又放了一只鸽子出去，要看看水从地上退了没有。
 | 9 | 因为遍地都是水，那鸽子找不着歇脚的地方，就回到挪亚的方舟那里；于是，挪亚伸出手去，把鸽子接进方舟里来。
 | 10 | 他再等了七天，又把鸽子从方舟里放出去。
 | 11 | 到了黄昏的时候，鸽子回到挪亚那里，嘴里叼着一块新摘下来的橄榄树叶，挪亚就知道地上的水已经退了。
 | 12 | 挪亚再等了七天，又把鸽子放出去，鸽子就再没有回到他那里。
 | 13 | 到挪亚六百零一岁的时候，就在正月初一，地上的水都干了；挪亚移开方舟的盖看看，见地面已经干了。
 | 14 | 到了二月二十七日，大地就都干了。
挪亚出方舟
 | 15 | 神告诉挪亚说：
 | 16 | “你要从方舟出来，你和你的妻子、儿子，以及儿媳都要和你一同出来。
 | 17 | 所有和你在一起有生命的活物：飞鸟、牲畜和一切在地上爬行的动物，你都要带出来，使它们可以在地上滋生、繁殖，也可以在地上增多。”
 | 18 | 于是，挪亚出来了，他的儿子、妻子和儿媳都与他一同出来了；
 | 19 | 各样走兽、牲畜、飞禽和各样在地上爬行的动物，各从自己的族类，都出了方舟。
挪亚献祭
 | 20 | 挪亚给耶和华筑了一座祭坛，拿各样洁净的牲畜和飞禽，献在祭坛上作为燔祭。
 | 21 | 耶和华闻了那馨香的气味，就心里说：“我必不再因人的缘故咒诅这地（因为人从小时开始心中所想的都是邪恶的）；我也必不再照着我作过的，击杀各样的活物。
 | 22 | 大地尚存之日，播种、收割，寒暑、冬夏、白昼和黑夜必然循环不息。”


新译本 - 创世记 - 第九章

 创世记
第九章
神赐福挪亚，与他立约
 | 1 | 神赐福给挪亚和他的儿子，对他们说：“你们要繁殖增多，充满大地。
 | 2 | 地上各样的走兽，空中各样的飞鸟，甚至地上各样爬行的动物，和海里各样的鱼类，都要对你们惊恐惧怕；这一切都已经交在你们手里了。
 | 3 | 所有活着的动物都可以作你们的食物，我把这一切都赐给你们，好像我把青菜赐给了你们一样。
 | 4 | 唯独带着生命的肉，就是带着血的肉，你们却不可吃。
 | 5 | 流你们的血、害你们生命的，我必向他们追偿；无论是走兽或人类，甚至各人自己的兄弟，我必要他偿命。
 | 6 | 流人血的，人也必流他的血；因为 神造人，是按着他自己的形象。
 | 7 | 你们要繁殖增多；要在地上滋生、增多。”
 | 8 | 神告诉挪亚和与他在一起的儿子说：
 | 9 | “看哪，我现在与你们和你们的后裔立约，
 | 10 | 并且与所有跟你们在一起有生命的活物立约，包括飞鸟、牲畜和所有地上的走兽，就是与从方舟里出来的立约。
 | 11 | 我要与你们立约：凡有生命的必不再被洪水除灭，再没有洪水来毁灭大地了。”
 | 12 | 神说：“这就是我与你们，与一切跟你们同在有生命的活物所立之约的记号，直到万代；
 | 13 | 我把天虹放在云彩中，作我与大地立约的记号。
 | 14 | 我使云彩遮盖大地时，天虹出现云彩中，
 | 15 | 我就记念我与你们和一切有生命的活物所立的约：水不再成为洪水，来毁灭凡有生命的。
 | 16 | 天虹在云彩中出现，我看见了就记念我与地上一切有生命的活物，所立的永约。”
 | 17 | 神对挪亚说：“这就是我与地上凡有生命的立约的记号。”
挪亚的儿子
 | 18 | 挪亚的儿子，从方舟里出来的，就是闪、含、雅弗；含是迦南的父亲。
 | 19 | 这三个人是挪亚的儿子，全地的人都是从这些人播散开来的。
挪亚的过失
 | 20 | 挪亚作起农夫来，栽种葡萄园。
 | 21 | 他喝酒，喝醉了，就在帐棚里光着身子。
 | 22 | 迦南的父亲含看见了自己父亲的下体，就去告诉在外面的两个兄弟。
 | 23 | 于是，闪和雅弗二人拿了件外衣，搭在自己的肩膀上，倒退着进去，盖上他们父亲的下体；因为他们背着脸，所以没有看见他们父亲的下体。
挪亚对儿子的咒诅与祝福
 | 24 | 挪亚酒醒以后，知道小儿子对他所作的事，
 | 25 | 就说：“迦南应当受咒诅，他必给自己的兄弟，作奴仆的奴仆。”
 | 26 | 又说：“耶和华，闪的 神，是应当称颂的；愿迦南作他的奴仆。
 | 27 | 愿 神使雅弗扩展，使雅弗住在闪的帐棚里；愿迦南作他的奴仆。”
挪亚逝世
 | 28 | 洪水以后，挪亚又活了三百五十年。
 | 29 | 挪亚共活了九百五十岁，就死了。


新译本 - 创世记 - 第十章

 创世记
第十章
挪亚三子的后代（代上1:5-23）
 | 1 | 以下是挪亚的儿子闪、含、雅弗的后代。洪水以后，他们都生了儿子。
 | 2 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
 | 3 | 歌篾的儿子是亚实基拿、利法、陀迦玛。
 | 4 | 雅完的儿子是以利沙、他施，基提人和多单人。
 | 5 | 这些人的后裔分散居住在沿海的土地和岛屿上。各人随着自己的方言、宗族，住在自己的国土中。
 | 6 | 含的儿子是古实、埃及、弗和迦南。
 | 7 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛和撒弗提迦。拉玛的儿子是示巴和底但。
 | 8 | 古实又生宁录；宁录是世上第一位英雄。
 | 9 | 他在耶和华面前是个英勇的猎人；因此有句俗语说：“就像宁录一样，在耶和华面前是个英勇的猎人。”
 | 10 | 他开始建国是在示拿地的巴别、以力、亚甲和甲尼。
 | 11 | 他从那地出来，到亚述去，建造了尼尼微、利河伯城、迦拉，
 | 12 | 和尼尼微与迦拉之间的利鲜，就是那大城。
 | 13 | 埃及生路低人，亚拿米人、利哈比人、拿弗土希人、
 | 14 | 帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托出来的有非利士人。
 | 15 | 迦南生了长子西顿，又生赫，
 | 16 | 以及耶布斯人、亚摩利人、革迦撒人、
 | 17 | 希未人、亚基人、西尼人、
 | 18 | 亚瓦底人、洗玛利人、哈马人，后来迦南人的宗族分散了。
 | 19 | 迦南人的境界是从西顿伸向基拉耳，直到迦萨；又伸向所多玛、蛾摩拉、押玛、洗扁，直到拉沙。
 | 20 | 这些人都是含的子孙，随着自己的宗族、方言，住在自己的国土中。
 | 21 | 雅弗的哥哥闪，就是希伯所有子孙的祖宗，他也生了孩子。
 | 22 | 闪的儿子是以拦、亚述、亚法撒、路德和亚兰。
 | 23 | 亚兰的儿子是乌斯、户勒、基帖、玛施。
 | 24 | 亚法撒生沙拉，沙拉生希伯。
 | 25 | 希伯生了两个儿子，一个名叫法勒，因为他在世的时候，世人就分散了；法勒的兄弟名叫约坍。
 | 26 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
 | 27 | 哈多兰、乌萨、德拉、
 | 28 | 俄巴路、亚比玛利、示巴、
 | 29 | 阿斐、哈腓拉、约巴，这些人都是约坍的儿子。
 | 30 | 他们居住的地方，是从米沙伸向西发，直到东边的山地。
 | 31 | 这都是闪的子孙，随着自己的宗族、方言，住在自己的国土中。
 | 32 | 这些宗族都是挪亚的子孙，按着他们的族系住在列国中。洪水以后，地上的列国都是从这些宗族分出来的。


新译本 - 创世记 - 第十一章

 创世记
第十一章
巴别塔事件
 | 1 | 那时，全世界只有一种语言，大家说同样的话语。
 | 2 | 他们向东迁移的时候，在示拿地发现一块平原，就住在那里。
 | 3 | 他们彼此说：“来，我们做砖，把砖烧透吧！”他们就把砖当作石头，又把石漆当作灰泥。
 | 4 | 他们又说：“来，我们建一座城，造一座塔，塔顶要通天。我们要为自己立名，免得分散在全地上。”
 | 5 | 耶和华下来，要看看世人建造的城和塔。
 | 6 | 耶和华说：“看哪，他们同是一个民族，有一样的语言，他们一开始就作这事，以后他们所要作的一切，就没有可以拦阻他们的了。
 | 7 | 来，我们下去，在那里混乱他们的语言，使他们听不懂对方的话。”
 | 8 | 于是，耶和华把他们从那里分散到全地上，他们就停止建造那城。
 | 9 | 因此，那城的名就叫巴别，因为耶和华在那里混乱了全地所有的人的语言，又从那里把他们分散在全地上。
闪的后代（代上1:24-27）
 | 10 | 以下是闪的后代。洪水以后两年，闪一百岁的时候，生了亚法撒。
 | 11 | 闪生亚法撒以后，又活了五百年，并且生了其他的儿女。
 | 12 | 亚法撒活到三十五岁，就生了沙拉。
 | 13 | 亚法撒生沙拉以后，又活了四百零三年，并且生了其他的儿女。
 | 14 | 沙拉活到三十岁，就生了希伯。
 | 15 | 沙拉生希伯以后，又活了四百零三年，并且生了其他的儿女。
 | 16 | 希伯活到三十四岁，就生了法勒。
 | 17 | 希伯生法勒以后，又活了四百三十年，并且生了其他的儿女。
 | 18 | 法勒活到三十岁，就生了拉吴。
 | 19 | 法勒生拉吴以后，又活了二百零九年，并且生了其他的儿女。
 | 20 | 拉吴活到三十二岁，就生了西鹿。
 | 21 | 拉吴生西鹿以后，又活了二百零七年，并且生了其他的儿女。
 | 22 | 西鹿活到三十岁，就生了拿鹤。
 | 23 | 西鹿生拿鹤以后，又活了二百年，并且生了其他的儿女。
 | 24 | 拿鹤活到二十九岁，就生了他拉。
 | 25 | 拿鹤生他拉以后，又活了一百一十九年，并且生了其他的儿女。
 | 26 | 他拉活到七十岁，就生了亚伯兰、拿鹤和哈兰。
他拉的后代
 | 27 | 以下是他拉的后代：他拉生亚伯兰、拿鹤和哈兰；哈兰生罗得。
 | 28 | 哈兰在他父亲他拉之前，死在他出生之地，就是迦勒底的吾珥。
 | 29 | 亚伯兰和拿鹤都娶了妻子；亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
 | 30 | 撒莱不能生育，没有孩子。
 | 31 | 他拉带着他的儿子亚伯兰和他的孙子，就是哈兰的儿子罗得，以及他的媳妇亚伯兰的妻子撒莱，一同出了迦勒底的吾珥，要到迦南地去；他们到了哈兰，就住在那里。
 | 32 | 他拉死在哈兰；他的寿数共二百零五岁。


新译本 - 创世记 - 第十二章

 创世记
第十二章
亚伯兰蒙 神呼召
 | 1 | 耶和华对亚伯兰说：“你要离开本地、本族、父家，到我指示你的地方去。
 | 2 | 我必使你成为大国，赐福给你，使你的名为大，你也必使别人得福，
 | 3 | 给你祝福的，我必赐福给他；咒诅你的，我必咒诅他；地上的万族，都必因你得福。”
 | 4 | 亚伯兰就照着耶和华吩咐他的去了；罗得也和他同去。
 | 5 | 亚伯兰离开哈兰的时候，已经七十五岁。亚伯兰带着他的妻子撒莱和侄儿罗得以及他们在哈兰所积蓄的一切财物，和所获得的人口，一同出来，要到迦南地去。后来他们到了迦南地。
 | 6 | 亚伯兰穿过那地，到了示剑的地方，摩利的橡树那里。当时，迦南人住在那地。
 | 7 | 耶和华向亚伯兰显现，说：“我要把这地赐给你的后裔。”亚伯兰就在那里为向他显现的耶和华筑了一座祭坛。
 | 8 | 后来他从那里迁到伯特利东边的山地，搭起帐棚。西边是伯特利，东边是艾城；他在那里也为耶和华筑了一座祭坛，呼求耶和华的名。
 | 9 | 亚伯兰又起程，渐渐移到南地去。
亚伯兰下埃及
 | 10 | 当时，那地发生饥荒，亚伯兰就下到埃及去，要在那里寄居；因为那地的饥荒十分严重。
 | 11 | 快要到达埃及的时候，亚伯兰对他的妻子撒莱说：“看哪，我知道你是个美貌的女人。
 | 12 | 埃及人看见你的时候，必会说：‘这是他的妻子’，他们就会杀我，却叫你活着。
 | 13 | 请你说你是我的妹妹，使我因你的缘故可以平安无事，我的性命也可以因你的缘故得以保全。”
 | 14 | 果然，亚伯兰进入埃及的时候，埃及人就注视那女人，因为她十分美丽。
 | 15 | 法老的一些大臣看见了撒莱，就在法老面前称赞她；于是那女人被带进法老的宫里去。
 | 16 | 亚伯兰因这女人的缘故就被优待，得了许多牛羊、公驴、母驴、仆婢和骆驼。
 | 17 | 耶和华因为亚伯兰的妻子撒莱的缘故，就用严重的灾病打击法老和他的全家。
 | 18 | 于是，法老把亚伯兰召了来，对他说：“你向我作的是什么？你为什么不告诉我她是你的妻子呢？
 | 19 | 你为什么说她是你的妹妹，以致我娶了她作妻子呢？现在，你的妻子在这里，带她走吧！”
 | 20 | 法老吩咐臣仆，他们就把亚伯兰和他的妻子，以及他所有的一切都送走了。


新译本 - 创世记 - 第十三章

 创世记
第十三章
亚伯兰返回迦南
 | 1 | 亚伯兰带着妻子和所有的一切，以及罗得，一同从埃及上到南地去。
 | 2 | 亚伯兰有很多牲畜和金银。
 | 3 | 他从南地一站一站往前走，到伯特利去；到伯特利和艾城中间，就是他从前支搭帐棚的地方，
 | 4 | 也是他筑头一座祭坛的地方，亚伯兰就在那里求告耶和华的名。
 | 5 | 和亚伯兰同行的罗得，也有羊群、牛群和帐棚。
亚伯兰与罗得分手
 | 6 | 那地容不下他们住在一起；因为他们的财物很多，所以他们再也不能住在一起。
 | 7 | 牧养亚伯兰牲畜的和牧养罗得牲畜的，起了纷争；当时迦南人和比利洗人还住在那地。
 | 8 | 亚伯兰就对罗得说：“你我之间，切不可纷争；你的牧人和我的牧人之间，也不可纷争，因为我们是至亲。
 | 9 | 全地不都是在你面前吗？请你离开我吧！你若向左，我就向右；你若向右，我就向左。”
 | 10 | 罗得举目，看见约旦河整个平原，直到琐珥，都有水灌溉；在耶和华毁灭所多玛和蛾摩拉之前，这地好像耶和华的园子，也像埃及地一样。
 | 11 | 罗得选择了约旦河整个平原，于是向东移动，他们就彼此分开了。
 | 12 | 亚伯兰住在迦南地；罗得住在平原的城市中，渐渐挪移帐棚，直到所多玛。
 | 13 | 在耶和华看来，所多玛人是罪大恶极的。
亚伯兰获得之应许
 | 14 | 罗得离开亚伯兰以后，耶和华对亚伯兰说：“你要举目，从你所在的地方向东南西北观看。
 | 15 | 你看见的地方，我都要赐给你和你的后裔，直到永远。
 | 16 | 我要使你的后裔好像地上灰尘那么多；若能数算地上的灰尘，才能数算你的后裔。
 | 17 | 你起来，纵横走遍这地，因为我必把这地赐给你。”
 | 18 | 于是，亚伯兰渐渐挪移帐棚，来到希伯仑幔利的橡树附近，在那里居住，也在那里为耶和华筑了一座祭坛。


新译本 - 创世记 - 第十四章

 创世记
第十四章
四王与五王作战，罗得被掳
 | 1 | 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，
 | 2 | 他们兴兵攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王。比拉就是琐珥。
 | 3 | 这五王在西订谷会合。西订谷就是盐海。
 | 4 | 他们服事了基大老玛已经有十二年，到第十三年就背叛了。
 | 5 | 第十四年基大老玛和同盟的王都来了，在亚特律．加宁击败了利乏音人，在哈麦击败了苏西人，在沙微．基列亭击败了以米人，
 | 6 | 在何利人的西珥山击败了何利人，一直追击到靠近旷野的伊勒．巴兰。
 | 7 | 然后转到安．密巴，就是加低斯，攻占了亚玛力人全部的领土，也击败了住在哈洗逊．他玛的亚摩利人。
 | 8 | 于是所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王（比拉就是琐珥）都出来，在西订谷列阵，与他们交战；
 | 9 | 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战，就是四王与五王交战。
 | 10 | 西订谷有许多漆坑。所多玛王和蛾摩拉王逃跑的时候，都掉在坑里，其余的人都向着山上逃跑。
 | 11 | 四王就把所多玛和蛾摩拉所有的财物，以及一切粮食都拿走，
 | 12 | 连亚伯兰的侄儿罗得和罗得的财物也带走了。当时，罗得住在所多玛。
亚伯兰救回罗得
 | 13 | 有一个逃出来的人，跑来告诉希伯来人亚伯兰。那时，亚伯兰住在亚摩利人幔利的橡树那里。幔利和以实各，以及亚乃，都是兄弟；他们都是亚伯兰的盟友。
 | 14 | 亚伯兰一听见侄儿被人掳去，就抽调他家里生养的精练壮丁三百一十八人，一直追到但。
 | 15 | 亚伯兰和他的仆人漏夜分队攻击他们，结果击败了他们，又追赶他们直到大马士革北面的何把，
 | 16 | 将一切财物都夺回来，也把他的侄儿罗得和罗得的财物，以及妇女和族人，都夺了回来。
麦基洗德祝福亚伯兰
 | 17 | 亚伯兰击败了基大老玛和与他联盟的王回来的时候，所多玛王出来，在沙微谷迎接他。沙微谷就是帝王谷。
 | 18 | 撒冷王麦基洗德也带着饼和酒出来；他是至高 神的祭司。
 | 19 | 他给亚伯兰祝福，说：“愿创造天地的主、至高的 神，赐福给亚伯兰。
 | 20 | 把敌人交在你手里的至高的 神，是应当称颂的！”亚伯兰就把所得的一切，拿出十分之一来，给了麦基洗德。
 | 21 | 所多玛王对亚伯兰说：“请你把人交给我，至于财物，你拿去吧。”
 | 22 | 亚伯兰对所多玛王说：“我已经向创造天地的主、至高的 神耶和华举手起誓；
 | 23 | 凡是你的东西，就是一根线，一条鞋带，我也不拿，免得你说：‘我使亚伯兰发了财。’
 | 24 | 我什么都不要，除了仆人吃掉的以外，但与我同行的亚乃、以实各、幔利所应得的分，让他们拿去吧。”


新译本 - 创世记 - 第十五章

 创世记
第十五章
神与亚伯兰立约
 | 1 | 这些事以后，耶和华的话在异象中临到亚伯兰说：“亚伯兰，你不要惧怕，我是你的盾牌；你的赏赐是很大的。”
 | 2 | 亚伯兰说：“主耶和华啊，我一向都没有孩子，你还能赐给我什么呢？这样，承受我家业的，就是大马士革人以利以谢了。”
 | 3 | 亚伯兰又说：“你既然没有给我后裔，那生在我家中的人，就是我的继承人了。”
 | 4 | 耶和华的话又临到亚伯兰说：“这人必不会作你的继承人；你亲生的才会是你的继承人。”
 | 5 | 于是领他到外面去，说：“你向天观看，数点众星，看你能不能把它们数得清楚。”又对他说：“你的后裔将要这样众多。”
 | 6 | 亚伯兰信耶和华，耶和华就以此算为他的义了。
 | 7 | 耶和华又对亚伯兰说：“我是耶和华，曾经把你从迦勒底的吾珥领出来，为要把这地赐给你作产业。”
 | 8 | 亚伯兰说：“主耶和华啊，我凭什么能知道我必得这地为业呢？”
 | 9 | 耶和华对他说：“你给我拿一头三岁的母牛，一只三岁的母山羊，一只三岁的公绵羊，一只斑鸠和一只雏鸽。”
 | 10 | 亚伯兰就把这一切拿了来，每样都从当中劈开，一半一半相对摆列；只是鸟却没有劈开。
 | 11 | 有鸷鸟下来，落在这些尸骸上，亚伯兰就把它们吓走了。
 | 12 | 日落的时候，亚伯兰沉沉地睡着了，忽然有可怕的大黑暗落在他身上。
 | 13 | 耶和华对亚伯兰说：“你要确实地知道，你的后裔必在外地寄居，也必服事那地的人，那地的人苦待他们四百年。
 | 14 | 他们所要服事的那国，我要亲自惩罚。后来他们必带着很多财物，从那里出来。
 | 15 | 你必得享长寿，被人埋葬，平平安安地回到你列祖那里。
 | 16 | 到了第四代，他们必回到这里，因为亚摩利人的罪孽还没有满盈。”
 | 17 | 日落天黑的时候，忽然有冒烟的炉和烧着的火把，从那些肉块中经过。
 | 18 | 就在那时候，耶和华与亚伯兰立约说：“我已经把这地赐给你的后裔了，就是从埃及河直到幼发拉底河之地；
 | 19 | 就是基尼人、基尼洗人、甲摩尼人、
 | 20 | 赫人、比利洗人、利乏音人、
 | 21 | 亚摩利人、迦南人、革迦撒人、耶布斯人之地。”


新译本 - 创世记 - 第十六章

 创世记
第十六章
夏甲与以实玛利
 | 1 | 亚伯兰的妻子撒莱，没有为他生孩子。撒莱却有一个婢女，是埃及人，名叫夏甲。
 | 2 | 撒莱对亚伯兰说：“请看，耶和华使我不能生育，求你去亲近我的婢女，或者我可以从她得孩子。”亚伯兰就听从了撒莱的话。
 | 3 | 亚伯兰在迦南地住满了十年，他的妻子撒莱，把自己的婢女埃及人夏甲，给了她的丈夫亚伯兰为妾。
 | 4 | 亚伯兰与夏甲亲近，夏甲就怀了孕。夏甲见自己有了孕，就轻看她的主母。
 | 5 | 撒莱对亚伯兰说：“我因你受屈；我把我的婢女送到你的怀中，她见自己有了孕，就轻看我。愿耶和华在你我之间主持公道。”
 | 6 | 亚伯兰对撒莱说：“你的婢女在你手中，你看怎样好，就怎样待她吧。”于是撒莱虐待夏甲，她就从撒莱面前逃走了。
 | 7 | 耶和华的使者在旷野的水泉旁边，就是在到书珥路上的水旁边，遇到了她，
 | 8 | 就问她：“撒莱的婢女夏甲啊，你从哪里来？要到哪里去？”夏甲回答：“我从我的主母撒莱面前逃出来。”
 | 9 | 耶和华的使者对她说：“回到你主母那里去，服在她的手下！”
 | 10 | 耶和华的使者又对她说：“我必使你的后裔人丁兴旺，多到不可胜数。”
 | 11 | 耶和华的使者再对她说：“看哪，你已经怀了孕，你要生一个儿子；你要给他起名叫以实玛利，因为耶和华听见了你的苦情。
 | 12 | 他将来为人，必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众兄弟的东面。”
 | 13 | 于是，夏甲给那对她说话的耶和华，起名叫“你是看顾人的 神”，因为她说：“在这里我不是也看见了那位看顾人的吗？”
 | 14 | 因此，这井名叫庇耳．拉海．莱，是在加低斯和巴列之间。
 | 15 | 夏甲给亚伯兰生了一个儿子，亚伯兰就给夏甲所生的儿子，起名叫以实玛利。
 | 16 | 亚伯兰八十六岁的时候，夏甲给他生了以实玛利。


新译本 - 创世记 - 第十七章

 创世记
第十七章
亚伯兰改名亚伯拉罕
 | 1 | 亚伯兰九十九岁的时候，耶和华向他显现，对他说：“我是全能的 神，你要在我面前行事为人；你要作完全人。
 | 2 | 我要与你立约，要使你的后裔人丁兴旺。”
 | 3 | 于是亚伯兰俯伏在地， 神又告诉他，说：
 | 4 | “看哪，这就是我和你所立的约：你要作多国的父。
 | 5 | 你的名不要再叫亚伯兰，要叫亚伯拉罕，因为我已经立了你作万国的父。
 | 6 | 我要使你极其昌盛，国度因你而立，君王必从你而出。
 | 7 | 我要与你，和你世世代代的后裔，坚立我的约，成为永远的约，使我作你和你的后裔的 神。
 | 8 | 我要把你现在寄居的地，就是迦南全地，赐给你和你的后裔，作永远的产业，我也要作他们的 神。”
约的证据──立割礼
 | 9 | 神又对亚伯拉罕说：“你和你世世代代的后裔都要谨守我的约。
 | 10 | 我与你和你的后裔所立的这约，是你们应当谨守的，就是你们所有的男子，都要受割礼。
 | 11 | 你们都要割去身上的包皮，这就是我与你们立约的记号了。
 | 12 | 你们中间世世代代所有的男子，无论是在家里生的，或是用银子从不是属你后裔的外族人买来的，生下来第八日都要受割礼。
 | 13 | 在你家里生的，和你用银子买来的，都一定要受割礼。这样，我的约就刻在你们身上，作永远的约。
 | 14 | 但不受割礼的男子，就是没有割去身上的包皮的，那人必从民中剪除，因为他违背了我的约。”
撒莱改名撒拉
 | 15 | 神又对亚伯拉罕说：“至于你的妻子撒莱，不要再叫她的名撒莱，要叫撒拉。
 | 16 | 我必赐福给她，也必使她为你生一个儿子；我要赐福给她，她也要作多国的母，万族的君王必从她而出。”
 | 17 | 亚伯拉罕就俯伏在地，笑了起来，心里说：“一百岁的人，还能生孩子吗？撒拉已经九十岁了，还能生育吗？”
 | 18 | 亚伯拉罕对 神说：“愿以实玛利能在你面前活着！”
应许生以撒
 | 19 | 神说：“你的妻子撒拉，真的要为你生一个儿子，你要给他起名叫以撒，我要与他坚立我的约，作他后裔的永约。
 | 20 | 至于以实玛利，我也应允你。看哪，我已经赐福给他；我必使他昌盛，子孙极其众多；他必生十二个族长；我也必使他成为大国。
 | 21 | 但我的约是要和以撒坚立的。这以撒，就是明年这时候，撒拉要为你生的。”
首次受割礼
 | 22 | 神和亚伯拉罕说完了话，就离开他上升去了。
 | 23 | 就在那一天，亚伯拉罕照着 神吩咐他的，给他儿子以实玛利，和他家里所有的男子，无论是在家里生的，或是用银子买来的，都割去了他们身上的包皮。
 | 24 | 亚伯拉罕九十九岁的时候，割去了他身上的包皮。
 | 25 | 他的儿子以实玛利十三岁的时候，割去了他身上的包皮。
 | 26 | 就在那一天，亚伯拉罕和他的儿子以实玛利，都受了割礼。
 | 27 | 亚伯拉罕家里所有的男人，无论是在家里生的，或是用银子从外族人买来的，都与他一同受了割礼。


新译本 - 创世记 - 第十八章

 创世记
第十八章
亚伯拉罕接待天使
 | 1 | 耶和华在幔利橡树那里，向亚伯拉罕显现。那时，是一天中最热的时候，亚伯拉罕正坐在帐棚门口；
 | 2 | 他举目观看，忽然看见三个人在他对面站着；亚伯拉罕看见了，就从帐棚门口跑去迎接他们，俯伏在地，
 | 3 | 说：“我主啊，我若在你眼前蒙恩，求你不要离开你的仆人。
 | 4 | 让我叫人拿点水来，你们可以洗洗脚，然后在树下歇一歇。
 | 5 | 让我拿点饼来给你们吃，使你们可以恢复精力，然后再走，因为你们既然到了仆人这里来，就应该这样。”他们说：“就照着你所说的去作。”
 | 6 | 亚伯拉罕赶快进帐棚，到撒拉那里，说：“你快拿三斗细面调和，作些饼。”
 | 7 | 亚伯拉罕又跑到牛群里，牵了一头又嫩又好的牛犊，交给仆人；仆人就赶快去预备。
 | 8 | 亚伯拉罕又拿了乳酪、奶和预备好的牛犊肉来，摆在他们面前。他们吃的时候，亚伯拉罕在树下侍候他们。
应许撒拉生子
 | 9 | 他们问亚伯拉罕：“你的妻子撒拉在哪里？”他回答：“在帐棚里。”
 | 10 | 其中一位说：“到明年这个时候，我必回到你这里来。那时，你的妻子撒拉必生一个儿子。”撒拉在那人后面的帐棚门口，也听见了这话。
 | 11 | 当时，亚伯拉罕和撒拉都老了，撒拉的月经也停止了。
 | 12 | 撒拉心里暗笑，说：“现在我已经衰老了，我的丈夫也老了，我还有房事的乐趣吗？”
 | 13 | 耶和华对亚伯拉罕说：“撒拉为什么暗笑说：‘我已经老了，真的还能生育吗？’
 | 14 | 耶和华岂有难成的事吗？到明年这个时候，我要回到你这里来，那时，撒拉必生一个儿子。”
 | 15 | 撒拉害怕起来，就否认，说：“我没有笑。”但那位说：“不，你实在笑了。”
 | 16 | 三人就从那里起身，向着所多玛观望。亚伯拉罕与他们同行，要送他们一程。
 | 17 | 耶和华说：“我要作的事，岂可瞒着亚伯拉罕呢？
 | 18 | 亚伯拉罕必要成为强大兴盛的国，地上的万国，都必因他得福。
 | 19 | 我拣选了他，是要他吩咐子孙，和他的家属，遵守我耶和华的道，秉公行义，好叫我耶和华应许亚伯拉罕的话都可实现。”
神要毁灭所多玛和蛾摩拉
 | 20 | 耶和华说：“控告所多玛和蛾摩拉的声音甚大，他们的罪恶极重。
 | 21 | 我现在要下去，看看他们所行的，是不是全像那声闻于我的控告；如果不是，我也会知道的。”
亚伯拉罕为所多玛祈求
 | 22 | 其中二人从那里动身，向所多玛走去，亚伯拉罕却仍然站在耶和华面前。
 | 23 | 亚伯拉罕上前说：“你真的要把义人和恶人一同除灭吗？
 | 24 | 假如城中有五十个义人，你还真的要除灭那地方，不为城里的五十个义人而赦免那地方吗？
 | 25 | 你绝不会作这样的事：把义人与恶人一同杀死，把义人和恶人一样看待，你绝不会这样！审判全地的主，岂可不行公义吗？”
 | 26 | 耶和华说：“我若在所多玛城中找到五十个义人，我就因他们的缘故，赦免那地方所有的人。”
 | 27 | 亚伯拉罕回答，说：“我虽然是灰尘，还大胆地对我主说话。
 | 28 | 假如这五十个义人中缺少了五个，你会因为缺少了五个就毁灭全城吗？”他说：“我若在那里找到四十五个，我也不会毁灭那城。”
 | 29 | 亚伯拉罕再问他说：“假如在那里找到四十个呢？”他回答：“我因这四十个的缘故，也不这样作。”
 | 30 | 亚伯拉罕说：“请我主不要动怒，容我再问：‘假如在那里找到三十个呢？’”他回答：“我若在那里找到三十个，也不这样作。”
 | 31 | 亚伯拉罕说：“我再大胆地对我主说，假如在那里找到二十个呢？”他回答：“我因这二十个的缘故，也不毁灭那城。”
 | 32 | 亚伯拉罕说：“请我主不要动怒，容我问这最后的一次，假如在那里找到十个呢？”他回答：“我因这十个的缘故，也不毁灭那城。”
 | 33 | 耶和华与亚伯拉罕说完了话，就走了；亚伯拉罕也回到自己的地方去了。


新译本 - 创世记 - 第十九章

 创世记
第十九章
罗得接待两位天使
 | 1 | 黄昏的时候，那两位天使到了所多玛，当时罗得正坐在所多玛的城门口。罗得一看见他们，就起来迎接他们，俯伏在地，
 | 2 | 说：“我主啊，请你们到仆人的家里住一夜，洗洗你们的脚，清早起来再赶路。”他们回答：“不，我们要在街上过夜。”
 | 3 | 但由于罗得再三的请求，他们才肯跟他回去，进了他的家。罗得为他们预备了筵席，烤了无酵饼，他们就吃了。
所多玛的罪恶
 | 4 | 他们还没有躺下睡觉，那城里的人，就是所多玛的男人，无论是年轻的或是年老的，都从各处来围住罗得的房子。
 | 5 | 他们呼唤罗得，对他说：“今晚到你这里来的人在哪里？把他们带出来，我们要与他们同房。”
 | 6 | 罗得出来，随手把门关上，到门口众人那里，
 | 7 | 说：“我的弟兄们，请不要作恶。
 | 8 | 看哪，我有两个女儿，是还没有和男人同房的，让我把她们带出来，你们高兴怎样待她们，就怎样行吧！只是这两个人，因为他们是到舍下来的，你们不可向他们作什么。”
 | 9 | 众人却说：“滚开！”又说：“一个来这里寄居的人，竟作起审判官来；现在我们要害你，比害他们还要厉害。”众人就向罗得极力拥挤，他们冲前要打破房门。
 | 10 | 那两个人却伸出手来，把罗得拉进屋里去，并把门关上。
 | 11 | 然后击打那些门外的人，使他们无论老少，都眼目昏眩，以致找不到门口。
 | 12 | 那二人对罗得说：“你这里还有什么人没有？无论是女婿、儿女，或是城中所有属你的人，都要把他们从这地方带走。
 | 13 | 我们快要毁灭这地方了，因为控告他们的声音在耶和华面前实在很大，所以耶和华派我们来毁灭这地方。”
 | 14 | 于是罗得出去，告诉娶了他女儿的女婿说：“你们起来离开这地方；因为耶和华就要毁灭这城。”但是他的女婿以为他在开玩笑。
天使救罗得离开所多玛
 | 15 | 天快亮的时候，两位天使催促罗得说：“起来，带你的妻子，和你这里的两个女儿出去，免得你因这城的罪孽被除灭。”
 | 16 | 罗得还在犹豫不决的时候，二人因为耶和华宽容罗得，就拉着罗得的手，和他妻子的手，以及他两个女儿的手，把他们带出来，安置在城外。
 | 17 | 二人把他们带出来以后，其中一位说：“逃命吧，不要回头看，也不可留在这片平原上，要逃到山上去，免得你被除灭。”
 | 18 | 罗得对他们说：“我主啊！请不要这样。
 | 19 | 看哪，你仆人既然在你眼前蒙恩，你又向我大施慈爱，救活我的性命；可是我还逃不到山上，恐怕这灾祸就追上了我，我就死了。
 | 20 | 看哪，这座城很近，可以逃到那里，那只是一座小城，请让我逃到那里去。那不是一座小城吗？这样我就可以活命了。”
 | 21 | 有一位天使对他说：“这事我也答应你，你所说的这城，我必不倾覆。
 | 22 | 你赶快逃到那里去，因为你还没有到达那里，我就不能作什么。”因此那城名叫琐珥。
所多玛与蛾摩拉被倾覆
 | 23 | 罗得到达琐珥的时候，太阳已经从地面升上来了。
 | 24 | 当时，耶和华就使硫磺与火，从天上耶和华那里降与所多玛和蛾摩拉；
 | 25 | 把那些城和全平原，以及城中所有的居民，连地上生长的，都毁灭了。
 | 26 | 罗得的妻子向后一望，就变成了盐柱。
 | 27 | 亚伯拉罕清早起来，到他从前站在耶和华面前的地方，
 | 28 | 向所多玛和蛾摩拉，以及平原全地观望。不料，看见那地有烟上升，好像烧窑的烟一样。
 | 29 | 神毁灭那平原上的众城，倾覆罗得所住过的众城的时候， 神记念亚伯拉罕，把罗得从倾覆中救出来。
摩押人和亚扪人的起源
 | 30 | 罗得因为怕住在琐珥，就与他的两个女儿，一同离开琐珥上了山，住在那里；他和两个女儿住在一个洞里。
 | 31 | 大女儿对小女儿说：“我们的爸爸已经老了，这地又没有男人可以按着世上的常规进来与我们亲近。
 | 32 | 来吧，我们可以叫父亲喝酒，然后与他同睡，这样我们可以借着父亲保全后裔。”
 | 33 | 当夜，她们叫父亲喝酒，大女儿就进去与父亲同睡，她什么时候躺下，什么时候起来，她父亲都不知道。
 | 34 | 第二天，大女儿对小女儿说：“昨夜我与父亲同睡了，今夜我们再叫父亲喝酒，你可以进去与他同睡，这样我们可以借着父亲保全后裔。”
 | 35 | 当夜，她们又叫父亲喝酒，小女儿就起来，与父亲同睡；她什么时候躺下，什么时候起来，她父亲都不知道。
 | 36 | 这样，罗得的两个女儿，都从她们的父亲怀了孕。
 | 37 | 大女儿生了一个儿子，给他起名叫摩押，就是现在摩押人的始祖。
 | 38 | 小女儿也生了一个儿子，给他起名叫便．亚米，就是现在亚扪人的始祖。


新译本 - 创世记 - 第二十章

 创世记
第二十章
亚伯拉罕与亚比米勒
 | 1 | 亚伯拉罕从那里迁到南地，就住在加低斯和书珥中间。亚伯拉罕寄居在基拉耳的时候，
 | 2 | 曾经提到他的妻子撒拉说：“她是我的妹妹。”于是基拉耳王亚比米勒派人来把撒拉取了去。
 | 3 | 当夜， 神在梦中来到亚比米勒那里，对他说：“你该死，因为你接来的那女人，是个有夫之妇。”
 | 4 | 亚比米勒还没有亲近撒拉，所以他说：“我主啊，连正义的人你也要杀害吗？
 | 5 | 那人岂不是对我说：‘她是我的妹妹’吗？就是那女人自己也说：‘他是我的哥哥’。我作这事，是手洁心清的。”
 | 6 | 神在梦中对他说：“我也知道你作这事，是问心无愧的，所以我也阻止你，免得你得罪我。因此我不容许你接触她。
 | 7 | 现在你要把那人的妻子还给他，因为他是先知，他要为你祷告，你才可以存活。你若不还给他，你当知道，你和所有属你的，都死定了。”
 | 8 | 亚比米勒清早起来，召了他的众臣仆来，把这一切都说给他们听，以致他们都很惧怕。
 | 9 | 亚比米勒把亚伯拉罕召了来，对他说：“你为什么向我们这样行呢？我在什么事上得罪了你，以致你给我和我的国带来这个大罪呢？你对我作了不应该作的事。”
 | 10 | 亚比米勒又对亚伯拉罕说：“你为了什么缘故要这样作呢？”
 | 11 | 亚伯拉罕回答：“因为我以为这地方必定没有敬畏 神的人，他们会因我妻子的缘故杀我。
 | 12 | 何况她也实在是我的妹妹；她原是我同父异母的妹妹，后来作了我的妻子。
 | 13 | 神叫我离开我父家，在外飘流的时候，我对她说：‘我们无论到什么地方去，你都要对人说：“他是我的哥哥。”这就是你待我的恩情了。’”
 | 14 | 亚比米勒取了些牛羊、仆婢，送给亚伯拉罕，又把亚伯拉罕的妻子撒拉还给他。
 | 15 | 亚比米勒说：“看哪，我的国土都在你面前，你喜欢哪里，就住在哪里吧。”
 | 16 | 他又对撒拉说：“看哪，我给了你哥哥一千银子，作你在全家人面前的遮羞钱。这样，你在众人面前就算清白了。”
 | 17 | 亚伯拉罕祷告 神， 神就医好了亚比米勒和他的妻子，以及他的众婢女，使她们能生育。
 | 18 | 因为耶和华为了亚伯拉罕妻子撒拉的缘故，曾经使亚比米勒家中所有的妇女，都不能生育。


新译本 - 创世记 - 第二十一章

 创世记
第二十一章
以撒出生
 | 1 | 耶和华照着以前所说的，眷顾撒拉；耶和华按着他的应许，给撒拉作成。
 | 2 | 亚伯拉罕年老的时候，撒拉怀了孕，到了 神应许的日期，就给亚伯拉罕生了一个儿子。
 | 3 | 亚伯拉罕给撒拉为他所生的儿子，起名叫以撒。
 | 4 | 亚伯拉罕的儿子以撒生下来第八天，亚伯拉罕就照着 神吩咐他的，给以撒行了割礼。
 | 5 | 他儿子以撒出生的时候，亚伯拉罕正一百岁。
 | 6 | 撒拉说：“ 神使我欢笑，凡听见的，也必为我欢笑。”
 | 7 | 又说：“谁能告诉亚伯拉罕，撒拉要乳养儿女呢？在他年老的时候，我竟给他生了一个儿子。”
夏甲与以实玛利母子被逐
 | 8 | 孩子渐渐长大，就断了奶。以撒断奶的那天，亚伯拉罕摆设盛大的筵席。
 | 9 | 撒拉看见那埃及人夏甲给亚伯拉罕所生的儿子在嬉戏，就对亚伯拉罕说：
 | 10 | “把这婢女和她的儿子赶出去，因为这婢女的儿子不能和我的儿子以撒一同承受产业。”
 | 11 | 亚伯拉罕因他的儿子而非常烦恼。
 | 12 | 神对亚伯拉罕说：“不要因这童子和你的婢女而烦恼。撒拉对你说的话，你都要听从；因为以撒生的，才可以称为你的后裔。
 | 13 | 至于这婢女的儿子，我也要使他成为一国，因为他也是你的后裔。”
 | 14 | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，放在她的肩膀上，又把孩子交给她，就打发她离开。夏甲走了，在别是巴的旷野飘荡。
 | 15 | 皮袋里的水用尽了，夏甲就把孩子撇在一棵小树底下。
 | 16 | 然后自己走开，在离开约有一箭之远的地方，相对而坐，说：“我不忍眼看孩子死去。”就相对坐着，放声大哭。
 | 17 | 神听见了童子的声音，他的使者就从天上呼叫夏甲，对她说：“夏甲啊，你为什么这样呢？不要害怕，因为孩子在那里所发的声音 神已经听见了。
 | 18 | 起来，扶起孩子，尽力保护他；因为我要使他成为大国。”
 | 19 | 神开了夏甲的眼睛，她就看见一口水井。她去把皮袋盛满了水，就给孩子喝。
 | 20 | 神与孩子同在，他渐渐长大，住在旷野，成了个弓箭手。
 | 21 | 他住在巴兰的旷野，他的母亲从埃及地给他娶了一个妻子。
亚伯拉罕与亚比米勒立约
 | 22 | 那时，亚比米勒和他的军长非各对亚伯拉罕说：“在你所作的一切事上， 神都与你同在。
 | 23 | 现在你要在这里指着 神对我起誓，你不会以诡诈待我和我的子子孙孙。我怎样恩待了你，你也要怎样恩待我和你寄居的地方。”
 | 24 | 亚伯拉罕回答：“我愿意起誓。”
 | 25 | 亚伯拉罕因亚比米勒的仆人强占了一口水井，就指责亚比米勒。
 | 26 | 亚比米勒说：“谁作了这事，我不知道，你都没有告诉我；我现在才听见。”
 | 27 | 于是亚伯拉罕牵了牛羊来，送给亚比米勒，二人就彼此立约。
 | 28 | 亚伯拉罕把羊群中的七只母羊羔，放在另外一处。
 | 29 | 亚比米勒问亚伯拉罕：“你把这七只母羊羔放在另外一处，是什么意思呢？”
 | 30 | 亚伯拉罕回答：“意思就是：你从我手里接受这七只母羊羔，好作我挖了这口井的证据。”
 | 31 | 因此那地方名叫别是巴，因为他们二人在那里起了誓。
 | 32 | 他们在别是巴立约以后，亚比米勒和他的军长非各，就起程回非利士地去了。
 | 33 | 亚伯拉罕在别是巴栽了一棵垂丝柳树，就在那里求告耶和华永活的 神的名。
 | 34 | 亚伯拉罕在非利士人的地方寄居了许多日子。


新译本 - 创世记 - 第二十二章

 创世记
第二十二章
神试验亚伯拉罕
 | 1 | 这些事以后， 神试验亚伯拉罕，对他说：“亚伯拉罕啊！”他回答：“我在这里。”
 | 2 | 神说：“带着你的儿子，就是你所爱的独生子以撒，到摩利亚地去，在我所要指示你的一座山上，把他献为燔祭。”
 | 3 | 亚伯拉罕清早起来，预备好了驴，带着两个童仆和自己的儿子以撒，也劈好了献燔祭用的柴，就起程到 神指示他的地方去。
 | 4 | 第三日，亚伯拉罕举目观望，远远地看见了那地方。
 | 5 | 亚伯拉罕对他的童仆说：“你们和驴留在这里，我与孩子要到那边去敬拜，然后回到你们这里来。”
 | 6 | 亚伯拉罕把献燔祭的柴，放在他儿子以撒的身上，自己手里拿着火与刀。他们二人一起向前走的时候，
 | 7 | 以撒问他父亲亚伯拉罕说：“爸爸！”亚伯拉罕回答：“我儿！有什么事？”以撒说：“你看，火与柴都有了，可是献燔祭用的羊羔在哪里呢？”
 | 8 | 亚伯拉罕回答：“我儿， 神自己必亲自预备献燔祭用的羊羔。”于是二人继续一起前行。
 | 9 | 他们到了 神指示的地方，亚伯拉罕就在那里筑了一座祭坛，摆好了柴，捆绑了自己的儿子以撒，就把他放在祭坛的柴上。
 | 10 | 亚伯拉罕伸手拿刀，要宰杀自己的儿子的时候，
 | 11 | 耶和华的使者从天上呼叫亚伯拉罕，说：“亚伯拉罕，亚伯拉罕！”亚伯拉罕回答：“我在这里。”
 | 12 | 天使说：“不可在这孩子身上下手，一点也不可害他；现在我知道你是敬畏 神的了，因为你没有留下你的独生子不给我。”
 | 13 | 亚伯拉罕举目观望，看见一只公绵羊，两角扣在稠密的小树丛中；亚伯拉罕就去取了那只公绵羊，把它献为燔祭，代替自己的儿子。
 | 14 | 亚伯拉罕给那地方起名叫“耶和华以勒”。直到今日，人还说：“在耶和华的山上必有预备。”
 | 15 | 耶和华的使者第二次从天上呼叫亚伯拉罕，
 | 16 | 说：“耶和华说：‘我指着自己起誓，你既然作了这事，没有留下你的独生子，
 | 17 | 我必定赐福给你，必使你的后裔繁多，像天上的星，海边的沙；你的后裔必占领仇敌的城门。
 | 18 | 地上万国都要因你的后裔得福，因为你听从了我的话。’”
 | 19 | 亚伯拉罕回到他的童仆那里；他们就起程，一起到别是巴去了；亚伯拉罕就住在别是巴。
拿鹤的子孙
 | 20 | 这些事以后，有人告诉亚伯拉罕说：“密迦也给你的兄弟拿鹤生了几个儿子；
 | 21 | 长子是乌斯，他的弟弟是布斯，和亚兰的父亲基母利；
 | 22 | 还有基薛、哈琐、必达、益拉和彼土利。
 | 23 | （彼土利生了利百加。）”这八个人，都是密迦给亚伯拉罕的兄弟拿鹤生的儿子。
 | 24 | 拿鹤的妾名叫流玛。她也生了提八、迦含、他辖和玛迦。


新译本 - 创世记 - 第二十三章

 创世记
第二十三章
亚伯拉罕买地埋葬撒拉
 | 1 | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
 | 2 | 撒拉死在迦南地的基列．亚巴，就是希伯仑；亚伯拉罕为撒拉哀恸哭号。
 | 3 | 亚伯拉罕从死者面前起来，对赫人说：
 | 4 | “我是在你们中间寄居的外族人，求你们在你们中间给我一块坟地作产业，使我可以埋葬我死了的人，使她不露在我面前。”
 | 5 | 赫人回答亚伯拉罕，说：
 | 6 | “我主请听，你在我们中间是一位尊贵的王子，你可以在我们最好的坟地里埋葬你死了的人，我们必没有人阻止你在他的坟地埋葬你死了的人。”
 | 7 | 于是，亚伯拉罕起来，向当地的赫人下拜，
 | 8 | 对他们说：“你们若有意使我埋葬我死了的人，使她不露在我的眼前，就请听我的话，为我请求琐辖的儿子以弗仑，
 | 9 | 叫他把他所拥有的，田头上那麦比拉洞卖给我。他可以按着十足的价银卖给我，使我在你们中间有产业作坟地。”
 | 10 | 那时，以弗仑正坐在赫人中间。于是，赫人以弗仑就回答亚伯拉罕，所有来到城门口的赫人都听见他说：
 | 11 | “我主，不要这样，请听我说，这块田我送给你，连其中的洞我也送给你。我在我的族人眼前送给你，让你可以埋葬你死了的人。”
 | 12 | 亚伯拉罕就在当地的人面前下拜，
 | 13 | 然后在当地的人面前对以弗仑说：“请听我说，如果你愿意，我必定把地的价银给你，请你收下吧，让我可以在那里埋葬我死了的人。”
 | 14 | 以弗仑回答亚伯拉罕，对他说：
 | 15 | “我主，请听我说，一块值四百块（四千五百克）银子的田地，在你我之间，算得什么呢？你埋葬你死了的人吧。”
 | 16 | 亚伯拉罕同意以弗仑说的价银，就照着他在赫人面前所说的，拿商人通用的银子，称了四百块（四千五百克）银子给以弗仑。
 | 17 | 于是，以弗仑在麦比拉，在幔利前面的那块地，包括那块田和其中的洞，田中和四周所有的树木，
 | 18 | 都在赫人眼前，就是在所有来到城门口的赫人眼前，归给亚伯拉罕作产业。
 | 19 | 这事以后，亚伯拉罕把自己的妻子撒拉埋在迦南地，幔利前面麦比拉田间的洞里。幔利就是希伯仑。
 | 20 | 这样，那块田和田中的洞，就从赫人归给了亚伯拉罕为产业作坟地。


新译本 - 创世记 - 第二十四章

 创世记
第二十四章
亚伯拉罕遣仆人为以撒娶妻
 | 1 | 亚伯拉罕老迈了，年事已高，耶和华在一切事上都赐福给他。
 | 2 | 亚伯拉罕对他家中，管理所有产业的老仆人说：“请把你的手放在我的大腿底下。
 | 3 | 我要你指着耶和华天地的 神起誓，不可从我现在居住的迦南人中，为我的儿子娶他们的女子为妻。
 | 4 | 你却要到我的故乡、我的亲族那里去，为我的儿子以撒娶妻。”
 | 5 | 仆人问亚伯拉罕：“如果那女子不愿跟我到这地方来，我必须把你的儿子带回你原出之地去吗？”
 | 6 | 亚伯拉罕对他说：“你要谨慎，切不可带我的儿子回到那里去。
 | 7 | 耶和华天上的 神，就是领我离开我的父家和我亲族之地，曾经对我说话，又向我起誓的那位说：‘我必把这地赐给你的后裔。’他必在你前面差派他的使者，你就可以从那里为我的儿子娶妻。
 | 8 | 如果那女子不愿跟你来，我叫你所起的这誓就与你无关了。只是不可带我的儿子回到那里去。”
 | 9 | 于是，仆人把手放在他主人亚伯拉罕的大腿下，为这事向亚伯拉罕起誓。
 | 10 | 那仆人从他主人的骆驼里取了十匹骆驼，带着主人各样的美物，起程往两河之间的亚兰去，到了拿鹤的城。
 | 11 | 黄昏时分，女人出来打水的时候，那仆人就叫骆驼跪在城外的水井旁边，
 | 12 | 然后祷告说：“耶和华我主人亚伯拉罕的 神啊，求你今日使我遇见好机会，施慈爱给我的主人亚伯拉罕。
 | 13 | 我现在站在水泉旁边，城内居民的女儿正出来打水。
 | 14 | 我对哪一个少女说：‘请你放下水瓶来，让我喝点水。’如果她回答：‘请喝，我也给你的骆驼喝。’愿那少女就作你选定给你仆人以撒的妻子。这样，我就知道你施慈爱给我的主人了。”
 | 15 | 话还没有说完，不料，利百加肩头上扛着水瓶出来了。利百加是彼土利所生的。彼土利是亚伯拉罕兄弟拿鹤的妻子密迦的儿子。
 | 16 | 那少女容貌非常美丽，还是个处女，没有男人亲近过她。她下到水泉那里，打满了水瓶，又上来。
 | 17 | 仆人就跑去迎着她，说：“请你把瓶里的水给我喝一点。”
 | 18 | 那少女回答：“我主请喝。”就急忙把水瓶拿下来，托在手上给他喝。
 | 19 | 他喝足了，少女就说：“我也要为你的骆驼打水，直到它们都喝足了。”
 | 20 | 于是急忙把水瓶里的水倒在槽里，又跑到井旁去打水，给他所有的骆驼打上水来。
 | 21 | 那人一句话也不说，只注视着她，要知道耶和华使他的道路亨通不亨通。
 | 22 | 骆驼喝足了，那人就拿出一个重近六克的金鼻环，戴在她的鼻子上，又拿出两个重一百一十四克的金手镯，套在她的手上，
 | 23 | 然后问她：“请你告诉我，你是谁的女儿？你父亲的家里有地方给我们住宿没有？”
 | 24 | 她回答：“我是密迦给拿鹤所生的儿子彼土利的女儿。”
 | 25 | 她又说：“我们有很多粮草和饲料，也有住宿的地方。”
 | 26 | 那人就跪下敬拜耶和华，
 | 27 | 说：“耶和华我主人亚伯拉罕的 神是应当称颂的，因为他不断以慈爱和信实待我的主人；耶和华也一路引导我，到了我主人的兄弟家里。”
 | 28 | 那少女就跑回去，把这些事都告诉了她母亲家里的人。
 | 29 | 利百加有一个哥哥，名叫拉班。
 | 30 | 他看见了妹妹的鼻环和手上的手镯，又听见了妹妹利百加说：“那人对我这样这样说”，就跑去见外面水泉旁边的那人。他来到那人跟前的时候，见他仍然站在骆驼旁边的水泉那里。
 | 31 | 拉班说：“你这蒙耶和华赐福的，请进来吧，为什么站在外面呢？我已经收拾好了房间，也为骆驼预备了地方。”
 | 32 | 那人就进了拉班的家。拉班卸了骆驼，拿粮草和饲料给骆驼吃，又拿水给那人和与他同来的人洗脚。
 | 33 | 然后在他面前摆上食物，但那人说：“除非等我说完了我的事，我不会吃。”拉班说：“请说。”
 | 34 | 那人说：“我是亚伯拉罕的仆人。
 | 35 | 耶和华厚厚地赐福我主人，他就昌大起来；耶和华又赐给他羊群、牛群、金银、仆婢、骆驼和驴。
 | 36 | 我主人的妻子撒拉年老的时候，给我主人生了一个儿子。我主人也把他一切所有的都给了这个儿子。
 | 37 | 我主人要我起誓，说：‘你不可从我现在居住的迦南地中，为我的儿子娶迦南的女子为妻。
 | 38 | 你要到我的父家，和我的族人那里去，为我的儿子娶一个妻子。’
 | 39 | 我问我主人：‘如果那女子不愿跟我回来呢？’
 | 40 | 他回答：‘我行事为人都在他面前的耶和华，必差派他的使者与你同去，使你的道路亨通，你就可以从我的族人和我的父家，给我的儿子娶一个妻子。
 | 41 | 只要你到了我的族人那里去，我叫你起的誓就与你无关；他们若不把女子交给你，我叫你起的誓也与你无关。’
 | 42 | 我今天到了水泉那里，就说：‘耶和华我主人亚伯拉罕的 神啊，你若叫我所走的道路亨通，
 | 43 | 那么，我现在站在水泉旁边，但愿有一个少女出来打水，我要对她说：“请你把瓶里的水给我喝一点。”
 | 44 | 她若对我说：“你请喝，我还要打水给你的骆驼喝。”愿那女子就作耶和华给我主人的儿子所选定的妻子。’
 | 45 | 我心里的话还没有说完，利百加就肩头扛着水瓶出来了，她下到水泉那里去打水；我就对她说：‘请给我水喝。’
 | 46 | 她急忙从肩上拿下水瓶来，说：‘请喝，我还要给你的骆驼喝。’我喝了，她也打水给我的骆驼喝。
 | 47 | 于是我问她，说：‘你是谁的女儿？’她回答：‘我是密迦给拿鹤所生的儿子彼土利的女儿。’我就把鼻环戴在她的鼻子上，把手镯套在她的两手上。
 | 48 | 然后我跪下敬拜耶和华，称颂耶和华我主人亚伯拉罕的 神，因为他引导我走恰当的路，使我得到我主人的兄弟的孙女，作我主人的儿子的妻子。
 | 49 | 现在你们若愿意以慈爱和信实待我的主人，就请告诉我。如果不愿意，也请你们告诉我；使我可以知道怎样行。”
 | 50 | 拉班和彼土利回答，说：“这事既然出于耶和华，我们就不能对你说好说歹。
 | 51 | 看哪，利百加就在你面前，你可以把她带去，照着耶和华所说的，作你主人儿子的妻子。”
 | 52 | 亚伯拉罕的仆人听到了他们这些话，就俯伏在地敬拜耶和华。
 | 53 | 那仆人拿出金器、银器和衣服送给利百加，又把贵重的礼物送给她的哥哥和她的母亲。
 | 54 | 然后，仆人和与他同来的人才吃喝，并且住了一夜。他们早晨起来，仆人就说：“请打发我回到我主人那里去吧！”
 | 55 | 利百加的哥哥和母亲说：“让这女孩子和我们同住多几天，或是十天，然后她可以离去。”
 | 56 | 仆人回答他们：“你们不要挽留我，耶和华既然使我的道路亨通，就请打发我回到我主人那里去。”
 | 57 | 他们说：“我们可以把那女孩子叫来，问问她的意思。”
 | 58 | 他们把利百加叫了来，问她：“你愿意与这人同去吗？”她回答：“我愿意去。”
 | 59 | 于是，他们把自己的妹妹利百加，她的乳母和亚伯拉罕的仆人，以及同来的人，都打发走了。
 | 60 | 他们给利百加祝福，对她说：“我们的妹妹啊，愿你作千万人之母；愿你的后裔，占领仇敌的城门。”
以撒迎娶利百加
 | 61 | 利百加和她的众使女就起来，骑上骆驼，跟着那人走；那仆人就带着利百加走了。
 | 62 | 那时，以撒刚从庇耳．拉海．莱回来，他原本是住在南地的。
 | 63 | 黄昏的时候，以撒出来田间默想。他举目观看，忽然看见来了些骆驼。
 | 64 | 利百加举目观看，看见了以撒，就下了骆驼，
 | 65 | 问那仆人：“在田间走来迎接我们的这人是谁？”仆人回答：“他是我的主人。”利百加就拿面纱蒙在面上。
 | 66 | 仆人把所作的一切事，都告诉以撒。
 | 67 | 以撒领利百加进了他母亲撒拉的帐棚，并且娶了她。利百加就作了以撒的妻子。以撒爱利百加。以撒自从他母亲去世后，这才得了安慰。


新译本 - 创世记 - 第二十五章

 创世记
第二十五章
亚伯拉罕娶基土拉（代上1:32-33）
 | 1 | 亚伯拉罕又娶了一个妻子，名叫基土拉。
 | 2 | 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。
 | 3 | 约珊生了示巴和底但，而底但的子孙是亚书利人、利都示人和利乌米人。
 | 4 | 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些人都是基土拉的子孙。
 | 5 | 亚伯拉罕把自己一切所有的都给了以撒。
 | 6 | 亚伯拉罕把礼物分给他庶出的众子，在自己还活着的时候，就打发他们离开他的儿子以撒，向东面行，往东方的地去。
亚伯拉罕逝世
 | 7 | 亚伯拉罕一生的年日是一百七十五岁。
 | 8 | 亚伯拉罕寿高年老，享尽天年，气绝而死，归到他的先人那里去了。
 | 9 | 他的儿子以撒和以实玛利把他埋葬在麦比拉洞里。这洞是在幔利前面，赫人琐辖的儿子以弗仑的田间，
 | 10 | 就是亚伯拉罕从赫人那里买来的那块田。亚伯拉罕和他的妻子撒拉都埋葬在那里。
 | 11 | 亚伯拉罕死后， 神赐福给他的儿子以撒；那时，以撒住在庇耳．拉海．莱附近。
以实玛利的后代（代上1:28-31）
 | 12 | 以下是撒拉的婢女埃及人夏甲，给亚伯拉罕所生的儿子以实玛利的后代。
 | 13 | 以实玛利的众子，按着他们的家谱，名字如下：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、
 | 14 | 米施玛、度玛、玛撒、
 | 15 | 哈达、提玛、伊突、拿非施和基底玛。
 | 16 | 这些都是以实玛利的儿子。他们的村庄和营地都按着他们的名字命名；他们作了十二族的族长。
 | 17 | 以实玛利一生的岁数，是一百三十七岁；他气绝而死，归到他的先人那里去了。
 | 18 | 他的子孙住在哈腓拉直到埃及东面的书珥，通往亚述的道上。以实玛利却住在自己众兄弟的东面。
以撒的后代
 | 19 | 以下是亚伯拉罕的儿子以撒的后代。亚伯拉罕生以撒。
 | 20 | 以撒娶利百加为妻的时候，正四十岁。利百加是巴旦．亚兰地、亚兰人彼土利的女儿，是亚兰人拉班的妹妹。
 | 21 | 以撒因为自己的妻子不生育，就为她恳求耶和华。耶和华应允了他，他的妻子利百加就怀了孕。
 | 22 | 双胎在她腹中彼此碰撞，她就说：“若是这样，我为什么活着呢？”她就去求问耶和华。
 | 23 | 耶和华回答她：“两国在你肚里，两族从你腹中要分出来；将来这族必强过那族，大的要服事小的。”
 | 24 | 到了生产的时候，她肚腹中果然是一对双生子。
 | 25 | 先出来的，全身赤红有毛，像毛衣一样，他们就给他起名叫以扫。
 | 26 | 随后，他的弟弟也出来了，他的手抓住以扫的脚跟，因此就给他起名叫雅各。利百加生下两个儿子的时候，以撒年正六十岁。
以扫出卖长子名分
 | 27 | 两个孩子渐渐长大；以扫善于打猎，喜欢生活在田野；雅各为人安静，常常住在帐棚里。
 | 28 | 以撒爱以扫，因为他常吃以扫的野味；利百加却爱雅各。
 | 29 | 有一次，雅各正在煮豆汤的时候，以扫从田野回来，疲乏得很。
 | 30 | 以扫对雅各说：“求你把这红豆汤给我喝吧，因为我疲乏得很。”因此，以扫的名字又叫以东。
 | 31 | 雅各说：“你要先把你的长子名分卖给我。”
 | 32 | 以扫说：“我快要死了，这长子名分对我有什么益处呢？”
 | 33 | 雅各说：“你先向我起誓吧。”以扫就向他起了誓，把自己的长子名分卖给雅各。
 | 34 | 于是，雅各把饼和红豆汤给了以扫；以扫吃了，喝了，就起来走了。以扫就这样轻看了他的长子名分。


新译本 - 创世记 - 第二十六章

 创世记
第二十六章
以撒与亚比米勒
 | 1 | 从前在亚伯拉罕的时候，曾经有过一次饥荒，现在那地又有饥荒，以撒就到基拉耳去，到非利士人的王亚比米勒那里。
 | 2 | 耶和华向以撒显现，说：“你不要下到埃及去，要住在我所指示你的地方。
 | 3 | 你要寄居在这地，我必与你同在，必赐福给你，因为我要把这全地都赐给你和你的后裔，履行我向你父亲亚伯拉罕所起的誓。
 | 4 | 我必使你的后裔增多，好像天上的星那样多；我必把这全地都赐给你的后裔；地上的万国都必因你的后裔得福。
 | 5 | 这是因为亚伯拉罕听从了我的话，遵守了我的吩咐、我的命令、我的条例和我的律法。”
 | 6 | 于是，以撒就住在基拉耳。
 | 7 | 那地方的人问起他的妻子，他就回答：“她是我的妹妹。”因为他不敢说：“她是我的妻子。”他心里想：“恐怕这地方的人，因利百加的缘故把我杀了，因为她容貌美丽。”
 | 8 | 以撒在那里住了很久。有一天，非利士人的王亚比米勒从窗户里向外观望，看见以撒正在爱抚他的妻子利百加。
 | 9 | 亚比米勒于是把以撒召了来，对他说：“你看，她实在是你的妻子，你怎么说是你的妹妹呢？”以撒回答他：“因为我心里想：‘恐怕我因她的缘故丧命。’”
 | 10 | 亚比米勒说：“你向我们作的是什么事呢？人民中间险些有人与你的妻子同睡，那你就把我们陷在罪恶里了。”
 | 11 | 于是，亚比米勒吩咐全国人民，说：“凡是触犯这人或是他的妻子的，必被处死。”
 | 12 | 以撒在那里耕种，那一年丰收百倍， 耶和华实在赐福给他。
 | 13 | 他就日渐昌大，越来越富有，成了个大富翁。
 | 14 | 他拥有羊群、牛群和很多仆人，非利士人就嫉妒他。
 | 15 | 他父亲亚伯拉罕在世的时候，所有由他父亲仆人挖的井，非利士人都塞住了，填满了土。
 | 16 | 亚比米勒对以撒说：“你离开我们去吧，因为你比我们强大得多了。”
 | 17 | 以撒于是离开那里，在基拉耳谷支搭帐棚，住在那里。
 | 18 | 他父亲亚伯拉罕在世的时候，仆人所挖的水井，在亚伯拉罕死后都被非利士人塞住了。以撒重新挖掘这些井，仍然照着他父亲所起的名字叫它们。
 | 19 | 以撒的仆人在山谷里挖井，在那里挖得一口活水井。
 | 20 | 基拉耳的牧人与以撒的牧人争闹起来，说：“这水是我们的。”以撒就给那井起名叫埃色，因为他们与他相争。
 | 21 | 以撒的仆人又挖了另一口井，他们又为这井争闹起来，因此以撒给这井起名叫西提拿。
 | 22 | 以撒离开那里，又挖了另一口井；他们不再为这井争闹了，他就给那井起名利河伯，因为他说：“现在耶和华给我们宽阔的地方，我们必在这里繁盛起来了。”
 | 23 | 以撒从那里上到别是巴去。
 | 24 | 那天晚上，耶和华向他显现，说：“我是你父亲亚伯拉罕的 神；你不要怕，因为我与你同在；我必为了我仆人亚伯拉罕的缘故，赐福给你，使你的后裔增多。”
 | 25 | 以撒就在那里筑了一座祭坛，呼求耶和华的名；又在那里支搭帐棚；以撒的仆人也在那里挖了一口井。
以撒与亚比米勒立约
 | 26 | 亚比米勒和他的朋友亚户撒，以及他的军长非各，从基拉耳来到以撒那里。
 | 27 | 以撒问他们：“你们既然恨我，把我从你们中间赶出来，为什么又到我这里来呢？”
 | 28 | 他们回答：“我们实在看见耶和华与你同在，因此我们想：‘不如我们双方起誓。’让我们与你立约吧；
 | 29 | 你不要伤害我们，正如我们从来没有触犯你，只有善待你，让你平平安安地离开。现在你是蒙耶和华赐福的了。”
 | 30 | 以撒就为他们摆设筵席，他们就一起吃喝。
 | 31 | 第二天，他们清早起来，彼此起誓；以撒就送他们走，他们平平安安地离开他走了。
 | 32 | 那一天，以撒的仆人来把他们挖井的事告诉他，说：“我们找到水了。”
 | 33 | 以撒就给那井起名叫示巴，因此那城名叫别示巴，直到今日。
以扫娶二妻
 | 34 | 以扫四十岁的时候，娶了赫人比利的女儿犹滴，和赫人以伦的女儿巴实抹为妻。
 | 35 | 她们二人常使以撒和利百加伤心难过。


新译本 - 创世记 - 第二十七章

 创世记
第二十七章
雅各谋夺祝福
 | 1 | 以撒年老，眼睛昏花，看不见东西了；他把他的大儿子以扫叫了来，对他说：“我儿啊！”以扫回答他：“我在这里。”
 | 2 | 以撒说：“现在我已经老了，不知道什么时候会死。
 | 3 | 你现在拿你打猎的用具，就是你的箭囊和弓，出到田野去为我打猎。
 | 4 | 照我所喜欢的，给我预备美味的食物，拿来给我吃；好让我在未死以前给你祝福。”
 | 5 | 以撒对他儿子以扫说话的时候，利百加也听见。以扫到田野去打猎，要带些野味回来。
 | 6 | 利百加就对她儿子雅各说：“我听见你父亲对你的哥哥以扫这样说：
 | 7 | ‘你去为我打些猎物回来，给我预备美味的食物，让我吃了，在我未死以前可以在耶和华面前给你祝福。’
 | 8 | 我儿啊，现在你要听我的话，照着我吩咐你的去作。
 | 9 | 你快到羊群那里去，给我牵两只肥嫩的小山羊来，我要照你父亲所喜欢的，给他预备美味的食物。
 | 10 | 然后你要拿去给你父亲吃，好让他在未死以前给你祝福。”
 | 11 | 雅各对他的母亲利百加说：“但是哥哥以扫浑身是毛，而我却是个皮肤光滑的人。
 | 12 | 万一我父亲摸着我，必以为我是骗子，那时我就必自招咒诅，而不是祝福了。”
 | 13 | 他母亲对他说：“我儿啊，愿你所招的咒诅归到我身上吧，你只管听我的话，去把羊牵来给我。”
 | 14 | 他就去把羊羔牵来，交给他母亲，他母亲就照他父亲所喜欢的，预备美味的食物。
 | 15 | 利百加又把大儿子以扫留在家里最好的衣服拿来，给她小儿子雅各穿上。
 | 16 | 又用小山羊的皮，包在雅各的手上和他颈上光滑的地方。
 | 17 | 然后，她把自己所预备美味的食物和饼，放在她儿子雅各的手里。
 | 18 | 雅各来到他父亲那里，说：“我父啊！”以撒说：“我在这里，我儿啊，你是谁？”
 | 19 | 雅各对他父亲说：“我就是你的长子以扫，你吩咐我作的，我已经照样作了。请坐起来，吃我的猎物，好给我祝福。”
 | 20 | 以撒问他的儿子：“我儿啊，你怎么这样快就猎到了呢？”雅各回答：“因为耶和华你的 神叫我碰着好机会。”
 | 21 | 以撒对雅各说：“我儿啊，你上前来，让我摸摸你，看看你是不是我的儿子以扫。”
 | 22 | 雅各就走近他父亲以撒身边，以撒摸着他，说：“声音是雅各的声音，手却是以扫的手。”
 | 23 | 以撒认不出他来，因为他的手上有毛，好像他哥哥以扫的手一样，于是给他祝福。
 | 24 | 以撒问：“你真是我的儿子以扫吗？”他回答：“我是。”
 | 25 | 以撒说：“把食物递给我，好让我吃我儿子的猎物，我就给你祝福。”雅各把食物递给他，他就吃了；又拿酒给他，他也喝了。
 | 26 | 他父亲以撒对他说：“我儿啊，你上前来，和我亲嘴。”
 | 27 | 他就上前和父亲亲嘴；他父亲一闻到他衣服的香气，就给他祝福，说：“看哪，我儿子的香气，好像蒙耶和华赐福的田地所发出的香气一样。
 | 28 | 愿 神赐给你天上的甘露，地上的沃土，以及大量五谷和美酒。
 | 29 | 愿万民服事你，愿万族向你下拜，愿你作你兄弟的主人，愿你母亲的子孙向你下拜。咒诅你的，愿他受咒诅；给你祝福的，愿他蒙福。”
以扫求父祝福
 | 30 | 以撒给雅各祝福完了，雅各刚刚从他父亲以撒那里出来的时候，他哥哥以扫就打猎回来了。
 | 31 | 他也预备了美味的食物，拿来给他父亲，对他说：“请我父起来，吃你儿子的猎物，好给我祝福。”
 | 32 | 他父亲以撒问他：“你是谁？”他回答：“我就是你的长子以扫。”
 | 33 | 以撒就大大地战兢起来，说：“那么，刚才去打猎又拿猎物给我的是谁呢？在你未来以先，我已经吃了，又给他祝福了；他将来必定蒙福。”
 | 34 | 以扫听了他父亲的话，就非常痛心，放声大哭，对他父亲说：“我父啊，求你也给我祝福。”
 | 35 | 以撒说：“你弟弟已经前来，用诡计把你的祝福夺去了。”
 | 36 | 以扫说：“他名叫雅各不是很对吗？因为他欺骗了我两次。从前他夺去我的长子名分，现在他又夺去我的祝福。”以扫又说：“你再没有祝福留给我吗？”
 | 37 | 以撒回答以扫，说：“我已经立他作你的主人，又把他所有的兄弟给了他作仆人，并且把五谷和美酒供给他了。我儿啊，我还可以为你作什么呢？”
 | 38 | 以扫问他的父亲：“我父啊，你只有一个祝福吗？我父啊，求你也给我祝福。”以扫就放声大哭。
 | 39 | 他父亲以撒回答他，说：“你住的地方必远离地上的沃土，远离天上的甘露。
 | 40 | 你必依靠刀剑生活，你必服事你的弟弟；到你自由的时候，你必从你的颈项上挣脱他的轭。”
以扫恨雅各
 | 41 | 以扫因为他父亲给雅各所祝的福，就怀恨雅各；以扫心里想：“为我父亲守丧的时候近了，到时我必杀我的弟弟雅各。”
 | 42 | 有人把利百加大儿子以扫所说的话告诉了利百加，她就派人把她小儿子雅各叫了来，对他说：“你哥哥以扫想要杀你，报仇雪恨。
 | 43 | 我儿啊，现在你要听我的话；起来，逃到哈兰我哥哥拉班那里去吧。
 | 44 | 与他住些时日，等到你哥哥的怒气消了。
 | 45 | 你哥哥对你消了怒气，忘记了你对他所作的事，我就派人去把你从那里接回来。我何必在一日之内丧失你们两个呢？”
 | 46 | 利百加对以撒说：“我因为这些赫人女子，连性命都厌恶了。如果雅各也从这地的女子中，娶了像这样的赫人女子为妻，那我活着还有什么意思呢？”


新译本 - 创世记 - 第二十八章

 创世记
第二十八章
以撒打发雅各投靠拉班
 | 1 | 以撒把雅各叫了来，给他祝福，并且吩咐他，说：“你不可娶迦南的女子为妻。
 | 2 | 起来，到巴旦．亚兰你外祖父彼土利的家里去，在那里娶你舅父拉班的一个女儿为妻。
 | 3 | 愿全能的 神赐福给你，使你繁殖增多，成为大族。
 | 4 | 愿 神把应许给亚伯拉罕的福，赐给你和你的后裔，使你可以得着你寄居的地为业，就是 神赐给亚伯拉罕的。”
 | 5 | 于是，以撒打发雅各去了，雅各就往巴旦．亚兰去，到了亚兰人彼土利的儿子拉班那里。拉班就是雅各和以扫的母亲利百加的哥哥。
 | 6 | 以扫见以撒给雅各祝福，又打发他到巴旦．亚兰去，在那里娶妻；又见以撒给雅各祝福的时候，吩咐他说：“你不可娶迦南的女子为妻”；
 | 7 | 又见雅各听从了他父母的话，到巴旦．亚兰去了；
 | 8 | 以扫就看出，他父亲以撒不喜欢迦南的女子。
 | 9 | 于是，以扫到以实玛利那里去，在他两个妻子以外，娶了玛哈拉为妻。玛哈拉就是亚伯拉罕的儿子以实玛利的女儿，尼拜约的妹妹。
雅各在伯特利见异梦
 | 10 | 雅各离开别是巴，到哈兰去。
 | 11 | 来到一个地方，就在那里过夜，因为太阳已经落了。他拾起那地方的一块石头，把它放在头底下作枕头，就在那里躺下睡了。
 | 12 | 他作了一个梦，梦见一个梯子立在地上，梯顶直通到天， 神的众使者在梯子上下往来。
 | 13 | 耶和华站在梯子上，说：“我是耶和华你祖父亚伯拉罕的 神，也是以撒的 神，我要把你现在躺着的这块地赐给你和你的后裔。
 | 14 | 你的后裔必像地面的灰尘那么多；你必向东、南、西、北扩展；地上的万族必因你和你的后裔得福。
 | 15 | 我与你同在，你无论到哪里去，我必看顾你；我必领你回到这地方来，因为我必不离弃你，直到我实现了我对你所应许的。”
 | 16 | 雅各一觉醒来，说：“耶和华确实在这地方，我竟不知道！”
 | 17 | 他就惧怕起来，说：“这地方多么可畏啊，这不是别的地方，而是 神的殿，是天的门。”
雅各许愿
 | 18 | 雅各清早起来，把他曾经放在头底下作枕头的那块石头，立作石柱，在柱上浇了油。
 | 19 | 他就给那地方起名叫伯特利，但那城起初名叫路斯。
 | 20 | 于是雅各许了一个愿说：“如果 神与我同在，在我所走的路上看顾我，赐我食物吃，给我衣服穿，
 | 21 | 使我可以平平安安地回到我的父家，我就必定以耶和华为我的 神，
 | 22 | 我立作石柱的那块石头，必作 神的殿；你赐给我的一切，我必把十分之一献给你。”


新译本 - 创世记 - 第二十九章

 创世记
第二十九章
雅各到达巴旦．亚兰
 | 1 | 雅各继续前行，到了东方人的地方。
 | 2 | 他看见田间有一口井；有三群羊躺卧在井旁，因为人都是用那井里的水给羊群喝；井口上有一块大石头。
 | 3 | 当所有羊群都到齐了，牧人就把井口的石头辊开，取水给羊群喝，然后把石头放回井口原处。
 | 4 | 雅各问这些牧人：“弟兄们，你们是哪里来的？”他们回答：“我们是从哈兰来的。”
 | 5 | 他问他们：“你们认识拿鹤的孙子拉班吗？”他们回答：“我们认识。”
 | 6 | 雅各又问他们：“他平安吗？”他们回答：“平安。你看，他的女儿拉结领着羊群来了。”
 | 7 | 雅各说：“现在太阳还高，不是牲畜聚集的时候；你们取水给羊群喝，再去牧放吧。”
 | 8 | 他们回答：“我们不能这样作，必须等到所有的羊群都到齐了，有人把井口的石头辊开，我们才可以取水给羊群喝。”
 | 9 | 雅各还跟他们说话的时候，拉结领着她父亲的羊群来了。拉结原来是个牧羊女。
 | 10 | 雅各看见了舅父拉班的女儿拉结，和舅父拉班的羊群，就上前来，把井口的石头辊开，取水给舅父拉班的羊群喝。
 | 11 | 雅各和拉结亲嘴，就放声大哭。
 | 12 | 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子。拉结就跑去告诉她的父亲。
 | 13 | 拉班听见了关于外甥雅各的消息，就跑去迎接他，拥抱他，和他亲嘴，带他到自己的家里。雅各就把一切经过都告诉拉班。
 | 14 | 拉班对雅各说：“你实在是我的骨肉。”雅各就与拉班同住了一个月。
雅各娶拉班两个女儿为妻
 | 15 | 拉班对雅各说：“你因为是我的外甥，就要白白地服事我吗？告诉我，你要什么报酬？”
 | 16 | 拉班有两个女儿；大的名叫利亚，小的名叫拉结。
 | 17 | 利亚的眼睛虽然可爱，拉结却生得身材美丽，样貌娟秀。
 | 18 | 雅各爱拉结，所以对拉班说：“我愿为你的小女儿拉结服事你七年。”
 | 19 | 拉班说：“我把她给你，比给别人更好，你就与我同住吧。”
 | 20 | 于是，雅各为拉结服事了拉班七年；他就看这七年好像几天一样，因为他爱拉结。
 | 21 | 雅各对拉班说：“期限到了，请把我的妻子给我，好让我与她亲近。”
 | 22 | 拉班就摆设筵席，邀请了那地方所有的人。
 | 23 | 到了晚上，拉班把自己的女儿利亚带来给雅各，雅各就与她亲近。
 | 24 | 拉班又把自己的婢女悉帕给了女儿利亚作婢女。
 | 25 | 到了早晨，雅各才看出原来是利亚，就对拉班说：“你向我作的是什么事呢？我服事你，不是为了拉结的缘故吗？你为什么欺骗我呢？”
 | 26 | 拉班回答：“大女儿还没有出嫁，就先把小女儿嫁出去，我们这地方是没有这规矩的。
 | 27 | 你与大女儿七天的庆典过了以后，我们也把小女儿给你，只是你要再服事我七年。”
 | 28 | 于是雅各这样作了。他与利亚七天的庆典过了以后，拉班就把自己的女儿拉结给雅各为妻。
 | 29 | 拉班又把自己的婢女辟拉给了女儿拉结作婢女。
 | 30 | 雅各也与拉结亲近，并且爱拉结胜过爱利亚；于是他再服事了拉班七年。
雅各的儿子
 | 31 | 耶和华见利亚失宠，就使她生育，拉结却不生育。
 | 32 | 利亚怀孕，生了一个儿子，就给他起名叫流本，因为她说：“耶和华看见了我的苦情，现在我的丈夫必爱我了。”
 | 33 | 她又怀孕，生了一个儿子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅。
 | 34 | 她又怀孕，生了一个儿子，就说：“这一次，我的丈夫要依恋我了，因为我已经给他生了三个儿子。”因此给孩子起名叫利未。
 | 35 | 她又怀孕，生了一个儿子，就说：“这一次，我要赞美耶和华了。”因此给孩子起名叫犹大。这样，她才停止了生育。


新译本 - 创世记 - 第三十章

 创世记
第三十章
 | 1 | 拉结见自己没有给雅各生孩子，就嫉妒她的姊姊，对雅各说：“你要给我儿子，不然，我要死了。”
 | 2 | 雅各就向拉结生气，说：“使你不能生育的是 神，我能代替他吗？”
 | 3 | 拉结说：“我的婢女辟拉在这里，你可以与她亲近，使她生子归我，我就可以从她得到孩子。”
 | 4 | 于是，拉结把自己的婢女辟拉给了雅各为妾，雅各就与她亲近。
 | 5 | 辟拉怀孕，给雅各生了一个儿子。
 | 6 | 拉结说：“ 神为我伸了冤，也垂听了我的声音，赐给我一个儿子。”所以给他起名叫但。
 | 7 | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
 | 8 | 拉结说：“我与姊姊大大地相争，我得胜了。”于是给孩子起名叫拿弗他利。
 | 9 | 利亚见自己停止生育，就把她的婢女悉帕给了雅各为妾。
 | 10 | 利亚的婢女悉帕给雅各生了一个儿子。
 | 11 | 利亚说：“我真幸运。”给他起名叫迦得。
 | 12 | 利亚的婢女悉帕又给雅各生了第二个儿子。
 | 13 | 利亚说：“我真有福气，众女子都要称我是有福的。”于是给孩子起名叫亚设。
 | 14 | 到了收割麦子的时候，流本出去，在田间找到了一些风茄，就拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄分一些给我。”
 | 15 | 利亚回答拉结：“你夺去了我的丈夫，还算小事吗？你还要夺去我儿子的风茄吗？”拉结说：“好吧，今夜就让他与你同睡，来交换你儿子的风茄。”
 | 16 | 到了晚上，雅各从田间回来，利亚出去迎接他，说：“你要与我亲近，因为我实在用我儿子的风茄把你雇下了。”那一夜，雅各就与利亚同睡。
 | 17 | 神垂听了利亚的祷告，利亚就怀孕，给雅各生了第五个儿子。
 | 18 | 利亚说：“ 神给了我酬报，因为我把我的婢女给了我的丈夫。”于是给孩子起名叫以萨迦。
 | 19 | 利亚又怀孕，给雅各生了第六个儿子。
 | 20 | 利亚说：“ 神把美好的礼物送了给我，这一次我的丈夫要抬举我了，因为我给他生了六个儿子。”于是给孩子起名叫西布伦。
 | 21 | 后来利亚又生了一个女儿，给她起名叫底拿。
 | 22 | 神顾念拉结，垂听了她的祷告，使她能生育。
 | 23 | 拉结就怀孕，生了一个儿子，说：“ 神把我的耻辱除去了。”
 | 24 | 于是给孩子起名叫约瑟，说：“愿耶和华再给我一个儿子。”
雅各向拉班订定工价
 | 25 | 拉结生了约瑟以后，雅各对拉班说：“请你让我走吧，我好回到自己的地方，自己的故乡去。
 | 26 | 请你把我服事你所得的妻子和儿女都给我，让我回去；我怎样服事了你，你是知道的。”
 | 27 | 拉班对他说：“我若蒙你赏脸，请你不要走，因为我得了神旨，知道耶和华赐福给我，是因你的缘故。”
 | 28 | 他又说：“请你定你的工资吧，我必给你。”
 | 29 | 雅各对拉班说：“我怎样服事了你，你的牲畜在我手里情形怎样，你是知道的。
 | 30 | 我没来以前，你所有的很少，现在却大大地增加了；耶和华随着我的脚踪赐福给你。现在，我什么时候才能兴家立业呢？”
 | 31 | 拉班问：“我该给你什么？”雅各回答：“你什么也不必给我；只要你答应我这一件事，我就继续牧放看守你的羊群。
 | 32 | 今天我要走遍你的羊群，凡有斑点的羊、黑色的绵羊和有斑点的山羊，都挑出来，作为我的工资。
 | 33 | 日后你来查看我的工资的时候，我好对你证明我的公道。凡在我手里没有斑点的山羊，或不是黑色的绵羊，都算是我偷来的。”
 | 34 | 拉班回答：“好吧，就照你的话去作。”
 | 35 | 当日，拉班把有条纹和有斑点的公山羊、有斑点和有白纹的母山羊，以及所有黑色的绵羊，都挑出来交在自己的众子手里。
 | 36 | 又使自己和雅各之间相距有三天的路程。雅各就牧放拉班其余的羊群。
雅各使用诡计致富
 | 37 | 雅各拿杨树、杏树和枫树的嫩枝子，把树皮剥成白色的条纹，使枝子露出白的部分来。
 | 38 | 然后把剥了皮的枝子插在水沟和水槽里，枝子正对着来喝水的羊群。羊群来喝水的时候，就彼此交配。
 | 39 | 羊群对着枝子交配，就生下有条纹和有斑点的小羊来。
 | 40 | 雅各把羊羔分别出来，使拉班的羊，对着这些有条纹的和所有黑色的羊。他为自己另组羊群，不把它们放在拉班的羊群中。
 | 41 | 到了肥壮的羊群要交配的时候，雅各就在羊群的面前把枝子插在水沟里，使它们在枝子中间彼此交配。
 | 42 | 但当瘦弱的羊群交配的时候，雅各就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
 | 43 | 于是，雅各变成非常富有，拥有很多羊群、仆婢、骆驼和驴。


新译本 - 创世记 - 第三十一章

 创世记
第三十一章
雅各思念故乡
 | 1 | 雅各听见拉班的众子谈论，说：“雅各把我们父亲所有的都夺去了，他这一切财物，都是从我们父亲的财产那里得来的。”
 | 2 | 雅各也注意到拉班的脸色，对自己不像从前那样了。
 | 3 | 那时，耶和华对雅各说：“你要回到你列祖之地，到你的亲族那里去，我必与你同在。”
 | 4 | 雅各就派人把拉结和利亚叫到田间的羊群那里去，
 | 5 | 对她们说：“我注意到你们父亲的脸色，对我不像从前那样了；但是我父亲的 神与我同在。
 | 6 | 我尽了我的力量来服事你们的父亲，这是你们知道的；
 | 7 | 你们的父亲却欺骗了我，十次更改了我的工资；但 神不容许他伤害我。
 | 8 | 如果他说：‘有斑点的算是你的工资’，羊群所生的全部都有斑点；如果他说：‘有条纹的算是你的工资’，羊群所生的全部有条纹。
 | 9 | 这样， 神把你们父亲的牲畜夺来，赐给我了。
 | 10 | 有一次，羊群交配的时候，我在梦中举目观看，看见爬在母羊身上的公山羊，都是有条纹、有斑点和有花斑的。
 | 11 | 神的使者在梦中对我说：‘雅各。’我说：‘我在这里。’
 | 12 | 他说：‘你举目观看，所有爬在母羊身上的公山羊，都是有条纹、有斑点和有花斑的，因为拉班向你所作的一切，我都看见了。
 | 13 | 我就是伯特利的 神，你曾经在那里用油膏过石柱，又在那里向我许过愿。现在你要起程，离开这地，回到你的亲族那里去吧。’”
 | 14 | 拉结和利亚回答雅各，说：“在我们父亲的家里，我们还有可得的分和产业吗？
 | 15 | 他不是把我们看作外人吗？因为他把我们卖了，吞没了我们的身价。
 | 16 | 神从我们父亲夺回来的一切财物，都是属于我们和我们的儿女的。现在 神吩咐你的一切，你只管作吧。”
雅各不辞而别
 | 17 | 于是雅各起来，叫他的儿女和妻子们都骑上骆驼。
 | 18 | 又赶着他所有的牲畜，带着他所得的一切财物，就是他在巴旦．亚兰所得的一切牲畜，要到迦南地，他父亲以撒那里去。
 | 19 | 当时拉班剪羊毛去了，拉结就偷了他父亲的神像。
 | 20 | 雅各瞒着亚兰人拉班，没有告诉拉班他将要逃走。
 | 21 | 于是，雅各带着他所有的一切逃走了。他起程渡过了大河，面对着基列山走去。
拉班追赶雅各
 | 22 | 到了第三天，有人告诉拉班说雅各逃走了。
 | 23 | 拉班就带着自己的众兄弟追赶他，追了七日的路程，才在基列山把他们追上了。
 | 24 | 当天晚上， 神在梦中来到亚兰人拉班那里，对他说：“你要小心，不可与雅各说什么。”
 | 25 | 拉班追上了雅各。当时雅各已经在山上支搭了帐棚；拉班和他的众兄弟，也在基列山上支搭了帐棚。
 | 26 | 拉班对雅各说：“你作的是什么事呢？你瞒着我，把我的女儿们当作战俘一样带走了。
 | 27 | 你为什么暗中逃走，瞒着我不让我知道，使我可以欢欢喜喜地唱歌、击鼓、弹琴给你送行呢？
 | 28 | 你又不让我与我的外孙和女儿亲嘴。你所作的太糊涂了！
 | 29 | 我本来有能力可以伤害你，但昨天晚上，你们父亲的 神对我说：‘你要小心，不可与雅各说什么。’
 | 30 | 现在你既然渴想你的父家，一定要回去，为什么又偷我的神像呢？”
 | 31 | 雅各回答拉班，说：“我逃走，是因为我害怕，我心里想：恐怕你会把你的女儿们从我的手中抢走。
 | 32 | 至于你的神像，你在谁身上搜出来，那人就不该活着；你当着我们众兄弟面前查一查，如果在我这里有什么东西是你的，你只管拿去。”原来雅各不知拉结偷了神像。
 | 33 | 拉班进了雅各的帐棚、利亚的帐棚和两个婢女的帐棚，都没有搜出什么，于是从利亚的帐棚出来，进了拉结的帐棚。
 | 34 | 拉结已经把神像放在骆驼的鞍下，自己坐在上面。拉班搜遍了帐棚，但没有搜出什么。
 | 35 | 拉结对她父亲说：“求我主不要生气，我不能在你面前起来，因为我正有女人的经期。”这样，拉班彻底搜查了，也搜不出那神像来。
 | 36 | 雅各就生气，与拉班争吵起来。雅各责问拉班说：“我到底有什么过犯，有什么罪恶，你竟这样急速地追赶我呢？
 | 37 | 你已经搜遍了我所有的家具，你有找到你家的东西没有？可以把它放在这里，在你我的众兄弟面前，让他们可以在你我中间判断一下。
 | 38 | 这二十年来，我与你在一起；你的母绵羊和母山羊没掉过胎，你羊群中的公羊，我没有吃过。
 | 39 | 被野兽撕裂的，我没有给你带回来，都是由我自己赔偿；无论白天偷去的，或是黑夜偷的，你都要我负责。
 | 40 | 我白天受尽炎热，黑夜受尽寒霜，不能入睡；我经常是这样。
 | 41 | 我这二十年在你的家里，为你的两个女儿服事了你十四年；为你的羊群服事了你六年；你又十次改了我的工资。
 | 42 | 如果不是我父亲的 神，就是亚伯拉罕的 神，以撒所敬畏的 神，与我同在，你现在必定打发我空手回去。但 神看见了我的苦情和我手中的辛劳，所以他昨天晚上责备了你。”
雅各与拉班立约
 | 43 | 拉班回答雅各，说：“这些女儿是我的女儿；这些孩子是我的孩子；这些羊群也是我的羊群。其实你眼所见的一切都是我的。但我今日向我的女儿和她们所生的孩子，能作什么呢？
 | 44 | 来吧，现在我和你可以立约，作为你我之间的证据。”
 | 45 | 雅各就拿了一块石头，立作石柱。
 | 46 | 雅各又对自己的众兄弟说：“你们把石头堆聚起来。”他们就把石头拿来，堆成了一堆。他们又在石堆旁边吃喝。
 | 47 | 拉班称那石堆为伊迦尔．撒哈杜他，雅各却称那石堆为迦累得。
 | 48 | 拉班说：“今天这堆石头是你我之间的证据。”因此它名叫迦累得，
 | 49 | 又名叫米斯巴，因为拉班说：“我们彼此分离以后，愿耶和华在你我中间鉴察。
 | 50 | 你若苦待我的女儿，或在我的女儿以外，另娶妻子，虽然没有人在我们中间作证，但你要注意， 神就是你我之间的见证人。”
 | 51 | 拉班又对雅各说：“你看这堆石头，看我在你我之间所竖立的石柱。
 | 52 | 这堆石头就是证据，这石柱也是证据：我决不越过这石堆到你那里去，你也决不可越过这石堆和石柱，到我这里来害我。
 | 53 | 但愿亚伯拉罕的 神、拿鹤的 神，就是他们父亲的 神，在我们中间判断。”雅各就指着他父亲以撒所敬畏的 神起誓。
 | 54 | 雅各又在山上献祭，叫了自己的众兄弟来吃饭。他们吃了饭，就在山上过夜。
 | 55 | 拉班清早起来，与他的外孙和女儿亲嘴，给他们祝福。然后拉班离开那里，回自己的地方去了。（本节在《马索拉抄本》为32:1）


新译本 - 创世记 - 第三十二章

 创世记
第三十二章
雅各作好准备与以扫相见
 | 1 | 雅各继续他的路程， 神的众使者遇见他。（本节在《马索拉抄本》为32:2）
 | 2 | 雅各看见他们，就说：“这是 神的军队。”于是给那地方起名叫玛哈念。
 | 3 | 雅各先派使者到西珥地，就是以东的地区，他的哥哥以扫那里去，
 | 4 | 吩咐他们说：“你们要对我主以扫这样说：‘你的仆人雅各这样说：我在拉班那里寄居，一直到现在。
 | 5 | 我拥有牛、驴、羊群、仆婢，现在派人来报告我主，希望得到你的欢心。’”
 | 6 | 使者回到雅各那里说：“我们到了你哥哥以扫那里，他带着四百人，正迎着你来。”
 | 7 | 雅各感到非常惧怕和焦虑，就把随行的人、羊群、牛群和骆驼，分成两队，
 | 8 | 心里想：“即使以扫来击杀这一队，余下的一队还可以逃脱。”
 | 9 | 雅各说：“耶和华，我祖亚伯拉罕的 神，我父以撒的 神啊，你曾经对我说过：‘回到你自己的故乡，到你的亲族那里去，我必厚待你。’
 | 10 | 你向你仆人所施的一切慈爱和信实，我实在不配得。从前我只拿着我的手杖过这约旦河；现在我却拥有这两队人马了。
 | 11 | 求你救我脱离我哥哥以扫的手，因为我怕他来击杀我，连母亲和孩子也击杀了。
 | 12 | 你曾经说过：‘我必厚待你，使你的后裔好像海边的沙一样，多到不可胜数。’”
 | 13 | 那天晚上，雅各在那里过夜。然后从他所拥有的牲畜中，取出一部分，作为给他哥哥以扫的礼物，
 | 14 | 就是母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、
 | 15 | 哺乳的母骆驼三十匹，各带着驹子，母牛四十头、公牛十头、母驴二十头、公驴十头。
 | 16 | 雅各把这些分成一队一队，交在仆人的手里，又对仆人说：“你们先过去，每队之间要留一段距离。”
 | 17 | 他又吩咐走在最前的仆人说：“我哥哥以扫遇见你的时候，如果问你：‘你的主人是谁？你要到哪里去？在你前面的这些牲畜是谁的？’
 | 18 | 你就要回答：‘是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后面。’”
 | 19 | 他又吩咐第二个、第三个和所有跟在队伍后面的人说：“你们遇见以扫的时候，都要这样对他说。
 | 20 | 你们还要说：‘你的仆人雅各在我们后面。’”因为他心里想：“我先送礼物去，借此与他和解，然后再与他见面，或者他会原谅我。”
 | 21 | 于是礼物先过去了；那天晚上雅各在营中过夜。
 | 22 | 雅各那夜起来，带着他的两个妻子、两个婢女和十一个孩子，都过了雅博渡口。
雅各与天使摔角
 | 23 | 他带着他们，先打发他们过河，然后又打发他所有的都过去。
 | 24 | 只留下雅各一人，有一个人来与他摔角，直到天快亮的时候。
 | 25 | 那人见自己不能胜过他，就在他的大腿窝上打了一下。于是，雅各与那人摔角的时候，大腿窝脱了节。
 | 26 | 那人说：“天快亮了，让我走吧。”雅各说：“如果你不给我祝福，我就不让你走。”
雅各获胜之后改名以色列
 | 27 | 那人问他：“你叫什么名字？”他回答：“雅各。”
 | 28 | 那人说：“你的名字不要再叫雅各，要叫以色列，因为你与 神与人较力，都得了胜。”
 | 29 | 雅各问他，说：“请把你的名告诉我。”那人回答：“为什么问我的名呢？”他就在那里给雅各祝福。
 | 30 | 于是，雅各给那地方起名叫毗努伊勒，意思说：“我面对面看见了 神，我的性命仍得保全。”
 | 31 | 雅各经过毗努伊勒的时候，太阳刚刚出来，照在他身上。他因为大腿的伤，跛脚行走。
 | 32 | 因此，以色列人直到现在都不吃大腿窝上的筋，因为那人在雅各的大腿窝上的筋打了一下。


新译本 - 创世记 - 第三十三章

 创世记
第三十三章
雅各和以扫重逢
 | 1 | 雅各举目观看，见以扫带着四百人来了；他就把孩子分开三队，交给利亚、拉结和两个婢女。
 | 2 | 他叫两个婢女和她们的孩子走在前头，利亚和她的孩子跟着，拉结和约瑟走在最后。
 | 3 | 他自己却走在他们前面，七次俯伏在地，直到走近他哥哥跟前。
 | 4 | 以扫跑来迎接他，拥抱他，伏在他颈项上，与他亲嘴；两个人都哭了。
 | 5 | 以扫举目观看，看见妇人和孩子，就问：“这些与你同来的人是谁？”雅各回答：“是 神赐给你仆人的孩子。”
 | 6 | 于是，两个婢女和她们的孩子上前下拜。
 | 7 | 利亚和她的孩子也上前下拜，随后，约瑟和拉结也上前下拜。
 | 8 | 以扫又问：“我遇见的这一群牲畜，是什么意思呢？”雅各回答：“是要讨我主喜悦的。”
 | 9 | 以扫说：“弟弟啊，我已经很富有了，你的仍归你吧。”
 | 10 | 雅各说：“请不要这样，我若得你的喜悦，就求你从我手里收下这些礼物吧；因为我看见了你的面，就好像见了 神的面；你实在恩待了我。
 | 11 | 请你收下我带来给你的礼物，因为 神施恩给我，我什么都有了。”雅各再三恳求他，他才收下了。
 | 12 | 以扫说：“我们起程前行吧，我和你一起走。”
 | 13 | 雅各对他说：“我主知道孩子们还年幼娇嫩；牛羊也正在乳养的时候，需要我的照顾；如果要催赶它们走一天的路，恐怕所有牲畜都要死了。
 | 14 | 请我主在仆人前头先行；我要照着在我面前群畜和孩子们的速度，慢慢前行，直走到西珥我主那里去。”
 | 15 | 以扫说：“让我把跟随我的人留几个在你这里吧。”雅各说：“为什么要这样呢？只要我得我主的喜悦就是了。”
 | 16 | 于是，以扫在那一天回西珥去了。
 | 17 | 雅各却起程到疏割去，在那里为自己建造了一座房子，又为牲畜搭了些草棚，因此给那地方起名叫疏割。
雅各移居示剑
 | 18 | 雅各从巴旦．亚兰回来的时候，平平安安地到了迦南地的示剑城，在城的对面支搭了帐棚。
 | 19 | 他支搭帐棚的那块地，是他用一百块银子向示剑的父亲哈抹的子孙买来的。
 | 20 | 在那里雅各建了一座坛，给它起名叫伊利．伊罗伊．以色列。


新译本 - 创世记 - 第三十四章

 创世记
第三十四章
示剑污辱底拿
 | 1 | 利亚给雅各所生的女儿底拿，出去要看看当地的女子。
 | 2 | 当地的首长，希未人哈抹的儿子示剑，看见她，就拉住她，把她强奸，污辱了她。
 | 3 | 示剑的心恋慕雅各的女儿底拿，他深爱这少女，就用甜言蜜语安慰她。
 | 4 | 示剑对他父亲哈抹说：“求你为我聘这女子为妻。”
 | 5 | 雅各听见示剑奸污了他的女儿底拿；但那时他的儿子正在田间看守他的牲畜，所以他没有作声，只等他们回来。
雅各的儿子为底拿雪耻
 | 6 | 示剑的父亲哈抹出来见雅各，要与他商议。
 | 7 | 雅各的儿子听见了这事，就从田间回来；各人都感到非常悲痛和忿怒，因为示剑在以色列中作了丑事，就是把雅各的女儿奸污了，这是不应该作的。
 | 8 | 哈抹与他们商议说：“我儿子示剑的心依恋你们家的女儿，请你们把她给我的儿子为妻吧。
 | 9 | 你们与我们可以彼此结亲；你们可以把女儿嫁给我们，也可以娶我们的女儿为妻。
 | 10 | 这样，你们可以与我们同住；这地就摆在你们面前，只管在其中居住，来往作买卖，购置产业吧。”
 | 11 | 示剑对底拿的父亲和她的兄弟说：“但愿我得你们的喜悦，无论你们要什么，我必给你们。
 | 12 | 任由你们向我要多重的聘金和多大的礼物，我必照你们所说的给你们，只要你们把这少女给我为妻就是了。”
 | 13 | 雅各的众子，因为示剑奸污了他们的妹妹底拿，就用欺诈的话回答示剑和他父亲哈抹，
 | 14 | 对他们说：“我们不能把妹妹给一个没有受割礼的人为妻，因为那是我们的耻辱。
 | 15 | 只有一个条件，我们才可以答允你们，就是你们当中所有的男子都受割礼，像我们一样。
 | 16 | 我们就可以把女儿嫁给你们，也可以娶你们的女儿为妻；我们可以与你们同住，大家成为一族人。
 | 17 | 但如果你们不肯听从我们受割礼，我就要把我们家的女儿带走了。”
 | 18 | 哈抹和他儿子示剑觉得他们的提议很好。
 | 19 | 那少年就立刻照着去作，因为他喜爱雅各的女儿；他在他父亲的全家中又是最受尊敬的。
 | 20 | 哈抹和他儿子示剑来到自己的城的门口，对城里的人说：
 | 21 | “这些人与我们和平相处，不如让他们在这地居住，来往作买卖吧。这地两边都很宽阔，可以容纳他们；我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
 | 22 | 但是只有一个条件，这些人才应允与我们同住，大家成为一族人，就是我们中间所有的男子都受割礼，好像他们受了割礼一样。
 | 23 | 这样他们的牲畜、财产和所有的牲口，不都要归我们所有吗？只要我们应允他们的条件，他们就与我们同住了。”
 | 24 | 所有从城门出入的人，都听从了哈抹和他儿子示剑的话。于是，所有从城门出入的男子，都受了割礼。
 | 25 | 到了第三天，他们正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未拿着刀剑，趁着他们想不到的时候，进了那城，把所有的男子都杀了。
 | 26 | 又用刀剑杀了哈抹和他儿子示剑，然后从示剑的家里把底拿带走。
 | 27 | 雅各的儿子因为他们的妹妹被人奸污了，就来到被杀的人那里，抢掠那城，
 | 28 | 夺去他们的羊群、牛群和驴，以及城里和田间所有的，
 | 29 | 又把他们所有的财物、孩子和妇女都掳去。屋里所有的东西，都抢掠一空。
 | 30 | 雅各对西缅和利未说：“你们连累了我，使我在这地的居民，就是在迦南人和比利洗人中间，成了可憎的人。我们人数不多，如果他们联合起来对付我，攻击我，我和我的家就必灭绝了。”
 | 31 | 他们回答说：“他怎可以待我们的妹妹好像妓女一样呢？”


新译本 - 创世记 - 第三十五章

 创世记
第三十五章
雅各回到伯特利
 | 1 | 神对雅各说：“起来，上伯特利去，住在那里；你要在那里筑一座坛给 神，就是从前你逃避你哥哥以扫的时候，向你显现的那一位。”
 | 2 | 雅各就对他的家人，和所有与他在一起的人说：“你们要除去你们中间外族人的神像，你们要洁净自己，更换你们的衣服。
 | 3 | 我们要起程，上伯特利去；我要在那里给 神筑一座祭坛，他就是在我遭患难的时候应允我的呼求，在我所行的路上与我同行的那一位。”
 | 4 | 他们就把自己手中所有外族人的神像，和自己耳朵上的环子，都交给雅各；雅各把这些东西埋在示剑附近的橡树底下。
 | 5 | 他们出发了， 神使周围的城市都非常惧怕，他们就不追赶雅各的儿子。
 | 6 | 于是雅各和与他在一起的人，到了迦南地的路斯，就是伯特利。
 | 7 | 他在那里筑了一座坛，就称那地方为伊勒．伯特利，因为他逃避他哥哥的时候， 神曾经在那里向他显现。
 | 8 | 利百加的乳母底波拉死了，葬在伯特利下边的橡树底下，所以给那棵树起名叫亚伦．巴古。
 | 9 | 雅各从巴旦．亚兰回来以后， 神再次向他显现，赐福给他。
 | 10 | 神对他说：“你的名原是雅各，但以后不要再叫雅各，以色列才是你的名。”这样， 神给他改名叫以色列。
 | 11 | 神对他说：“我是全能的 神，你要繁殖增多，必有一大国从你而生，又必有很多君王从你而出。
 | 12 | 我赐给亚伯拉罕和以撒的地，我要赐给你，我也要把这地赐给你的后裔。”
 | 13 | 神从与雅各谈话的地方，离开他上升去了。
 | 14 | 雅各就在 神与他谈话的地方，立了一根石柱；在柱上浇了奠祭和油。
 | 15 | 雅各给 神与他谈话的地方起名叫伯特利。
拉结因难产而逝世
 | 16 | 他们从伯特利起程，离以法他还有一段路程的时候，拉结产期到了；但她遇到难产。
 | 17 | 她正在极辛苦的时候，接生婆对她说：“不要怕，你这次又得了一个儿子。”
 | 18 | 拉结快要死了，正要断气的时候，她给她儿子起名叫便．俄尼；他的父亲却叫他便雅悯。
 | 19 | 拉结死了，葬在通往以法他的路旁。以法他就是伯利恒。
 | 20 | 雅各在她的坟墓上立了一根柱子，就是拉结的墓碑，到今天还在。
 | 21 | 以色列又起程前行，在以得台那边支搭了帐棚。
以色列的众子（代上2:1-2）
 | 22 | 以色列在那地居住的时候，流本竟去与他父亲的妾辟拉同睡；这事以色列也听见了。雅各共有十二个儿子。
 | 23 | 利亚的儿子有：雅各的长子流本，以及西缅、利未、犹大、以萨迦和西布伦。
 | 24 | 拉结的儿子有：约瑟和便雅悯。
 | 25 | 拉结的婢女辟拉的儿子有：但和拿弗他利。
 | 26 | 利亚的婢女悉帕的儿子有：迦得和亚设。这些都是雅各在巴旦．亚兰所生的儿子。
 | 27 | 雅各来到基列．亚巴的幔利他父亲以撒那里，基列．亚巴就是希伯仑，是亚伯拉罕和以撒寄居过的地方。
以撒逝世
 | 28 | 以撒一生的年日共一百八十岁。
 | 29 | 以撒年纪老迈，享尽天年，就气绝而死，归到他的亲族那里去了；他儿子以扫和雅各把他葬了。


新译本 - 创世记 - 第三十六章

 创世记
第三十六章
以扫的后代（代上1:34-37）
 | 1 | 以下是以扫的后代（以扫就是以东）：
 | 2 | 以扫娶了迦南的女子为妻，就是赫人以伦的女儿亚大，和希未人祭便的孙女，亚拿的女儿阿何利巴玛；
 | 3 | 又娶了以实玛利的女儿、尼拜约的妹妹巴实抹。
 | 4 | 亚大给以扫生了以利法；巴实抹生了流珥。
 | 5 | 阿何利巴玛生了耶乌施、雅兰和可拉。这些都是以扫的儿子，是在迦南地生的。
 | 6 | 以扫带着他的众妻子、儿女和家中所有的人，以及他的牲畜、所有的牲口和他在迦南地所得的一切财产，离开他的弟弟雅各到别的地方去了。
 | 7 | 因为他们都有很多财物，所以不能住在一起；又因他们牲畜很多的缘故，他们寄居的地方也容不下他们。
 | 8 | 于是，以扫住在西珥山上。以扫就是以东。
 | 9 | 以下是西珥山以东人的始祖以扫的后代：
 | 10 | 这些是以扫众子的名称：以利法是以扫的妻子亚大的儿子，流珥是以扫的妻子巴实抹的儿子。
 | 11 | 以利法的儿子是提幔、阿抹、洗玻、迦坦和基纳斯。
 | 12 | 亭纳是以扫的儿子以利法的妾；她给以利法生了亚玛力。以上这些人是以扫的妻子亚大的子孙。
 | 13 | 流珥的儿子是拿哈、谢拉、沙玛和米撒。这些人是以扫的妻子巴实抹的子孙。
 | 14 | 以下是祭便的孙女、亚拿的女儿、以扫的妻子阿何利巴玛的儿子：她给以扫生了耶乌施、雅兰和可拉。
 | 15 | 以下是以扫子孙中的族长：以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长、基纳斯族长、
 | 16 | 可拉族长、迦坦族长、亚玛力族长。这些人是以东地以利法的族长，都是亚大的子孙。
 | 17 | 以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长和米撒族长。这些人是以东地流珥的族长，都是以扫的妻子巴实抹的子孙。
 | 18 | 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长和可拉族长。这些人是亚拿的女儿、以扫的妻子阿何利巴玛的族长。
 | 19 | 以上这些人就是以扫的子孙和他们的族长。以扫就是以东。
西珥的子孙（代上1:38-42）
 | 20 | 以下是那地原有的居民，何利人西珥的儿子：罗坍、朔巴、祭便、亚拿、
 | 21 | 底顺、以察和底珊。这些人是以东地何利人西珥子孙中的族长。
 | 22 | 罗坍的儿子是何利和希幔；罗坍的妹妹是亭纳。
 | 23 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻和阿南。
 | 24 | 祭便的儿子是亚雅和亚拿。当年在旷野牧放他父亲祭便的驴，发现了温泉的，就是亚拿。
 | 25 | 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。
 | 26 | 底顺的儿子是欣但、伊是班、益兰和基兰。
 | 27 | 以察的儿子是辟罕、撒番和亚干。
 | 28 | 底珊的儿子是乌斯和亚兰。
 | 29 | 以下是何利人的族长：罗坍族长、朔巴族长、祭便族长、亚拿族长、
 | 30 | 底顺族长、以察族长、底珊族长。这些都是何利人的族长，在西珥地按着他们的宗族作族长的。
以东众王（代上1:43-50）
 | 31 | 以色列人还没有君王统治之前，在以东地作王的记在下面：
 | 32 | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
 | 33 | 比拉死后，波斯拉人谢拉的儿子约巴接替他作王。
 | 34 | 约巴死后，从提幔地来的户珊接替他作王。
 | 35 | 户珊死后，比达的儿子哈达接替他作王；这哈达就是在摩押原野上击败了米甸人的；他的京城名叫亚未得。
 | 36 | 哈达死后，玛士利加人桑拉接替他作王。
 | 37 | 桑拉死后，大河边的利河伯人扫罗接替他作王。
 | 38 | 扫罗死后，亚革波的儿子巴勒．哈南接替他作王。
 | 39 | 亚革波的儿子巴勒．哈南死后，哈达接替他作王；他的京城名叫巴乌；他的妻子名叫米希他别，是米．萨合的孙女、玛特列的女儿。
以东的族长（代上1:51-54）
 | 40 | 以下是以扫所出族长的名字（他们是按着自己的家族和住处命名的）：亭纳族长、亚勒瓦族长、耶帖族长、
 | 41 | 阿何利巴玛族长、以拉族长、比嫩族长、
 | 42 | 基纳斯族长、提幔族长、米比萨族长、
 | 43 | 玛基叠族长和以兰族长。这些都是以东人的族长，在所得作为产业的地上，按着他们的住处作族长。以东的始祖就是以扫。


新译本 - 创世记 - 第三十七章

 创世记
第三十七章
约瑟和他的兄弟
 | 1 | 雅各住在他父亲寄居的地方，就是迦南地。
 | 2 | 雅各的历史记在下面：约瑟十七岁的时候，与他的哥哥们一同牧羊。他是个孩童，与他父亲的妾，辟拉和悉帕的众子，常在一起。约瑟把他们的恶行报告给父亲。
 | 3 | 以色列爱约瑟过于爱其他的儿子，因为约瑟是他年老时生的。他给约瑟做了一件彩色长衣。
 | 4 | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不能与他和和气气地说话。
约瑟的梦
 | 5 | 约瑟作了一个梦，把梦告诉哥哥们，他们就越发恨他。
 | 6 | 约瑟对他们说：“请听我所作的这个梦：
 | 7 | 我们正在田间捆麦子，我的麦捆忽然站立起来，你们的麦捆都来围着我的下拜。”
 | 8 | 他的哥哥们对他说：“你真的要作我们的王吗？真的要管辖我们吗？”他们就为了约瑟的梦和他的话，越发恨他。
 | 9 | 后来约瑟又作了一个梦，也把梦向哥哥们述说了。他说：“我又作了一个梦，我梦见太阳、月亮和十一颗星向我下拜。”
 | 10 | 约瑟把梦向他父亲和哥哥们述说了，他父亲就斥责他，说：“你所作的这梦是什么梦呢？我和你母亲，以及你的兄弟，真的要来俯伏在地向你下拜吗？”
 | 11 | 他哥哥们都嫉妒他，他父亲却把这事记在心里。
约瑟被卖到埃及
 | 12 | 约瑟的哥哥们去了示剑，牧放他们父亲的羊群。
 | 13 | 以色列对约瑟说：“你的哥哥们不是在示剑牧放羊群吗？来吧，我要派你到他们那里去。”约瑟回答他：“我在这里。”
 | 14 | 以色列对他说：“你去看看你的哥哥们是不是平安，羊群是不是平安，就回来告诉我。”于是打发他离开希伯仑谷，他就到示剑去了。
 | 15 | 有人遇见约瑟在田间迷了路，就问他说：“你找什么？”
 | 16 | 他回答：“我正在找我的哥哥们，请你告诉我他们在哪里牧放羊群。”
 | 17 | 那人说：“他们已经离开了这里；我听见他们说：‘我们要到多坍去。’”于是约瑟去追寻哥哥们，结果在多坍找到了他们。
 | 18 | 他们远远就看见了他；趁他还没有走近，大家就谋害他，要把他杀死。
 | 19 | 他们彼此说：“看哪，那作梦的人来了。
 | 20 | 来吧，我们把他杀了，丢在一个枯井里，就说有猛兽把他吃了。我们要看看他的梦将来要怎么样。”
 | 21 | 流本听见了，要救约瑟脱离他们的手。他说：“我们不可取他的性命。”
 | 22 | 流本又对他们说：“不可流他的血，可以把他丢在这旷野的枯井里，不可下手害他。”流本的意思是要救他脱离他们的手，把他带回去给他的父亲。
 | 23 | 约瑟到了哥哥们那里，他们就脱去他的外衣，就是他穿在身上的那件彩衣。
 | 24 | 他们拿住约瑟，把他丢在枯井里。那井是空的，里面没有水。
 | 25 | 他们坐下吃饭，举目观看，见有一群以实玛利人从基列来。他们的骆驼载着香料、乳香和没药，要带下埃及去。
 | 26 | 犹大对他的众兄弟说：“我们杀了我们的兄弟，把他的血隐藏起来，究竟有什么益处呢？
 | 27 | 我们不如把他卖给以实玛利人，不要下手害他，因为他是我们的兄弟，我们的骨肉。”众兄弟就听从了他。
 | 28 | 有些米甸的商人经过那里，约瑟的哥哥们就把约瑟从枯井里拉上来，以二十块银子把他卖给以实玛利人。以实玛利人就把约瑟带到埃及去了。
 | 29 | 流本回到枯井那里，见约瑟不在井里，就撕裂自己的衣服。
 | 30 | 他回到兄弟们那里去，说：“孩子不见了，我可到哪里去呢？”
 | 31 | 于是，他们宰了一只公山羊，把约瑟的长衣蘸在血里；
 | 32 | 然后打发人把彩衣送到他们父亲那里，说：“这是我们找到的。请你认一认，是你儿子的长衣不是？”
 | 33 | 他认出这件长衣，就说：“是我儿子的长衣，有猛兽把他吃了。约瑟真的被撕碎了。”
 | 34 | 雅各就撕裂自己的衣服，腰束麻布，为他儿子哀悼了很多日子。
 | 35 | 他所有的儿女都起来安慰他，他却不肯接受他们的安慰，说：“我要悲悲哀哀地下到阴间，到我的儿子那里去。”约瑟的父亲就为他哀哭。
 | 36 | 米甸人后来把约瑟卖到埃及去，卖给法老的一个臣宰，军长波提乏。


新译本 - 创世记 - 第三十八章

 创世记
第三十八章
犹大和他玛
 | 1 | 那时，犹大离开他的众兄弟下去，到一个亚杜兰人的家里居住，那人名叫希拉。
 | 2 | 犹大在那里看见迦南人书亚的女儿，就娶了她，与她亲近。
 | 3 | 她就怀了孕，生了一个儿子，犹大给他起名叫珥。
 | 4 | 她又怀孕，生了一个儿子，给他起名叫俄南。
 | 5 | 她再怀孕，又生了一个儿子，就给他起名叫示拉。她生示拉的时候，犹大正在基悉。
 | 6 | 犹大为自己的长子珥娶妻，名叫他玛。
 | 7 | 犹大的长子珥，在耶和华眼中是个恶人，所以耶和华取去他的性命。
 | 8 | 于是犹大对俄南说：“你去与你哥哥的妻子亲近，向她尽你作弟弟的本分，替你的哥哥立后。”
 | 9 | 俄南知道生下来的孩子不会归自己，所以每次与哥哥的妻子亲近的时候，都遗精在地上，免得替自己的哥哥立后。
 | 10 | 俄南所作的，在耶和华眼中是件恶事，所以耶和华也取去他的性命。
 | 11 | 于是，犹大对他的媳妇他玛说：“你回到你父亲家里去守寡，等我的儿子示拉长大。”因为他心里想：“恐怕示拉也像他两个哥哥一样死去。”他玛就回去，住在她父亲的家里。
 | 12 | 过了很多日子，犹大的妻子，书亚的女儿死了。守丧的时间过了以后，犹大就和他的朋友亚杜兰人希拉上亭拿去，到替他羊群剪毛的人那里。
 | 13 | 有人告诉他玛说：“你的公公现在上亭拿去剪羊毛。”
 | 14 | 他玛见示拉已经长大了，还没有娶她为妻，就脱去守寡的衣服，用帕子蒙脸，遮蔽自己，坐在亭拿路上，伊拿印的城门口。
 | 15 | 犹大看见她，以为她是个妓女，因为她蒙着脸。
 | 16 | 犹大就过到她那边去，说：“来吧，让我与你亲近。”原来他不知道她就是自己的媳妇。他玛说：“你与我亲近要给我什么呢？”
 | 17 | 犹大说：“我从羊群中拿一只小山羊送给你。”他玛说：“在你没有送来以前，你可以留些东西作为保证吗？”
 | 18 | 犹大问：“你要我给你什么作保证呢？”他玛回答：“你的印戒，连同印的带子，以及你手里的杖。”犹大就给了她，与她亲近，她就从犹大怀了孕。
 | 19 | 他玛起来走了，脱去帕子，再穿上守寡的衣服。
 | 20 | 犹大托自己的朋友亚杜兰人，把一只小山羊送去，要从那女人手中取回保证物，却找不着她。
 | 21 | 希拉问那地方的人说：“伊拿印路旁的妓女在哪里呢？”他们回答：“这里是没有妓女的。”
 | 22 | 那人回去见犹大，说：“我找不着她，并且那地的人都说：‘这里是没有妓女的。’”
 | 23 | 犹大说：“那些东西任她拿去吧，免得我们被人嗤笑。我已经把这小山羊送了去，可是你找不着她。”
他玛生双生子
 | 24 | 大约过了三个月，有人告诉犹大说：“你的媳妇他玛作了妓女，并且因此怀了孕。”犹大说：“把她拉出来，烧死她。”
 | 25 | 他玛被拉出来的时候，派人去见她的公公说：“这些东西是谁的，我就是从谁怀了孕。”她又说：“请你认一认，这印戒、印的带子和手杖是谁的？”
 | 26 | 犹大认出那些东西，就说：“她比我更有理，因为我没有把她给我的儿子示拉为妻。”从此犹大就不再与她亲近了。
 | 27 | 到了他玛将要生产的时候，腹中竟是一对双胎。
 | 28 | 她正在生产的时候，一个孩子伸出一只手来。接生婆拿了一根朱红线，系在他的手上，说：“这一个是先出生的。”
 | 29 | 他把手收回去的时候，他的哥哥就出来了。接生婆说：“你为什么抢着出来呢？”因此，给他起名叫法勒斯。
 | 30 | 接着，手上系着一根朱红线的弟弟也出来了。因此，给他起名叫谢拉。


新译本 - 创世记 - 第三十九章

 创世记
第三十九章
约瑟在波提乏的家
 | 1 | 约瑟被带下埃及去了。有一个埃及人，是法老的臣宰，军长波提乏，从那些带约瑟下来的以实玛利人手里买了他。
 | 2 | 耶和华与约瑟同在，约瑟就事事顺利，住在他主人埃及人的家里。
 | 3 | 他的主人见耶和华与他同在，又见耶和华使他手里所作的尽都顺利，
 | 4 | 约瑟就得主人的欢心，服事他的主人。他主人指派他管理他的家，把自己所有的一切都交在他手里。
 | 5 | 自从主人指派约瑟管理他的家，和他所有的一切，耶和华就因约瑟的缘故，赐福给那埃及人的家。他家里和田间所有的一切，都蒙耶和华赐福。
 | 6 | 波提乏把自己所有的一切，都交在约瑟的手里。除了自己所吃的饭以外，其他的事他一概不管。约瑟生来体格壮健，容貌俊美。
约瑟被主母引诱陷害
 | 7 | 这些事以后，约瑟主人的妻子以目传情给约瑟，说：“与我同睡吧。”
 | 8 | 约瑟不肯，对他主人的妻子说：“你看，家中的事我主人一概不管；他把他所有的一切，都交在我的手里。
 | 9 | 在这家里没有比我大的。除你以外，我主人没有留下一样不交给我，因为你是他的妻子。我怎可以作这极恶的事，得罪 神呢？”
 | 10 | 她虽然天天对约瑟这样说，约瑟却不听从她，不肯与她同睡，也不与她在一起。
 | 11 | 有一天，约瑟到屋里办事，家里的人没有一个在屋里。
 | 12 | 妇人就抓住约瑟的衣服，说：“与我同睡吧。”约瑟把自己的衣服留在妇人的手里，跑到外面去了。
 | 13 | 妇人见约瑟把衣服留在她手里，跑到外面去，
 | 14 | 就把家里的人都叫了来，对他们说：“你们看，我丈夫带回家来的希伯来人想调戏我。他进到我这里来，要与我同睡，我就大声呼叫。
 | 15 | 他一听见我高声呼叫，就把衣服留在我身边，跑到外面去了。”
 | 16 | 妇人把约瑟的衣服放在她身边，等她的主人回家。
 | 17 | 她又用同样的话对他说：“你带回家来的希伯来人，竟进到这里来，要调戏我。
 | 18 | 我高声呼叫，他就把衣服留在我身边，跑到外面去了。”
约瑟被囚狱中
 | 19 | 约瑟的主人听了他妻子对他所说的话，说：“你的仆人就是这样对待我。”他就非常生气。
 | 20 | 于是，约瑟的主人拿住约瑟，把他关在监里，就是王的囚犯被监禁的地方；约瑟就在那里坐监。
 | 21 | 但是，耶和华与约瑟同在，向他施慈爱，使他得到监狱长的欢心。
 | 22 | 因此，监狱长把监里所有的囚犯都交在约瑟手里；他们在那里所作的一切事务，都由约瑟负责处理。
 | 23 | 凡交在约瑟手里的事务，监狱长一概不闻不问；因为耶和华与约瑟同在，使他所作的尽都顺利。


新译本 - 创世记 - 第四十章

 创世记
第四十章
酒政和膳长各得一梦
 | 1 | 这些事以后，埃及王的酒政和膳长，得罪了他们的主人埃及王。
 | 2 | 法老就恼怒酒政和膳长这两个臣宰，
 | 3 | 把他们关在军长府内的监房里，就是约瑟被囚禁的地方。
 | 4 | 军长把他们交给约瑟，约瑟就侍候他们。他们在监房里过了好些日子。
 | 5 | 他们二人，就是被关在监里的埃及王的酒政和膳长，同一夜各作了一个梦，二人的梦各有不同的解释。
 | 6 | 到了早晨，约瑟进去到他们那里，见他们神色不安，
 | 7 | 就问法老的两个臣宰，就是与他一同关在他主人府内的监房里的，说：“今天你们的脸色为什么这样难看呢？”
 | 8 | 他们回答他：“我们各人作了一个梦，但没有人能够解释。”约瑟对他们说：“解梦不是出于 神吗？请把梦告诉我吧。”
约瑟为酒政解梦
 | 9 | 酒政就把自己的梦告诉约瑟，对他说：“在梦里我看见我面前有一棵葡萄树。
 | 10 | 葡萄树上有三根枝子；树一发芽，就开了花，上头的葡萄都成熟了。
 | 11 | 法老的杯在我手里，我拿了葡萄挤在法老的杯中，把杯递在法老的手里。”
 | 12 | 约瑟对他说：“这梦的解释是这样：三根枝子就是三天。
 | 13 | 三天之内，法老必使你抬起头来，恢复你原来的职位；你仍要把杯递在法老的手里，好像先前作他的酒政时一样。
 | 14 | 不过，你一切顺利的时候，求你记念我，施恩给我，在法老面前提拔我，救我脱离这监狱。
 | 15 | 我实在是从希伯来人之地被拐来；就是在这里，我也没有作过什么事该被关在监牢里的。”
约瑟为膳长解梦
 | 16 | 膳长见梦解得好，就对约瑟说：“我也作了一个梦，在梦里我看见自己头上有三篮白饼。
 | 17 | 最上面的篮子里，有为法老烤的各种食物，但飞鸟来吃我头上篮子里的食物。”
 | 18 | 约瑟回答：“这梦的解释是这样：三个篮子就是三天。
 | 19 | 三天之内，法老必砍下你的头来，把你挂在木头上，必有飞鸟来吃你身上的肉。”
 | 20 | 到了第三日，就是法老的生日，他为臣仆摆设筵席，在他们面前把酒政和膳长提出监来，
 | 21 | 恢复了酒政原来的职位，叫他可以把杯递在法老的手中；
 | 22 | 法老却把膳长挂起来，正如约瑟给他们的解释一样。
 | 23 | 但是酒政并不记念约瑟，竟把他忘记了。


新译本 - 创世记 - 第四十一章

 创世记
第四十一章
法老连作两个梦
 | 1 | 过了两年，法老作了一个梦，梦见自己站在河边。
 | 2 | 有七头母牛从河里上来，又健美又肥壮，在芦苇中吃草。
 | 3 | 接着，又有另外七头母牛从河里上来，又丑陋又瘦弱，站在岸上其他母牛旁边。
 | 4 | 这些丑陋瘦弱的母牛，竟把那些健美肥壮的母牛吃掉，法老就醒了。
 | 5 | 他又睡着，作了第二个梦，梦见一根麦茎，长出七个麦穗，又肥壮又美好。
 | 6 | 接着，又长出七个麦穗，又干瘦又被东风吹焦了。
 | 7 | 这些干瘦的麦穗，竟把那七个又肥壮又饱满的麦穗吞下去，法老就醒了，原来是一个梦。
 | 8 | 到了早晨，法老心里烦乱，就派人去把埃及所有的术士和智慧人都召了来；法老把自己的梦告诉他们，但是没有人能替法老解梦。
酒政推荐约瑟
 | 9 | 那时酒政告诉法老说：“我今日想起了我的过错。
 | 10 | 从前法老恼怒臣仆，把我和膳长关在军长府的监房里。
 | 11 | 我们二人在同一夜都作了梦；我们的梦各有不同的解释。
 | 12 | 在那里有一个希伯来的少年人与我们在一起，他是军长的仆人，我们把梦告诉了他，他就替我们解梦，各人的梦有不同的解释。
 | 13 | 结果，事情都照着他给我们的解释实现了：我恢复了原职，膳长却被挂起来。”
 | 14 | 法老于是派人去召约瑟。他们就急忙把约瑟从监里带出来。他剃了头、刮了脸、换了衣服，就进去见法老。
 | 15 | 法老对约瑟说：“我作了一个梦，没有人能够解释。我听见人说，你听了梦，就能解释。”
 | 16 | 约瑟回答法老，说：“解梦不在于我，但 神必给法老一个吉祥的解答。”
 | 17 | 法老告诉约瑟：“在梦里我看见我站在河边。
 | 18 | 有七头母牛从河里上来，又肥壮又健美，在芦苇中吃草。
 | 19 | 接着，又有另外七头母牛上来，又软弱又消瘦又十分丑陋，在埃及全地我没有见过这样丑陋的牛。
 | 20 | 这又消瘦又丑陋的母牛，竟把先前七头肥壮的母牛吃掉。
 | 21 | 它们吃了以后，却看不出它们是吃掉了肥牛，因为它们丑陋的样子仍是与先前一样。我就醒了。
 | 22 | 在梦里我又看见一根麦茎，长出七个麦穗，又饱满又美好。
 | 23 | 接着，又长出了七个麦穗，又枯干又干瘦又被东风吹焦了。
 | 24 | 这些干瘦的麦穗，竟把那七个美好的麦穗吞下去。我把梦告诉了术士，但是没有人能替我解答。”
约瑟为法老解梦
 | 25 | 约瑟对法老说：“法老的梦都是同一个意思， 神已经把所要作的事告诉法老了。
 | 26 | 七头美好的母牛是七年，七个美好的麦穗也是七年；两个梦都是同一个意思。
 | 27 | 那接着上来的七头又消瘦又丑陋的母牛是七年，那七个不结实、被东风吹焦了的麦穗也是七年，都是七年饥荒。
 | 28 | 这就是我对法老所说： 神要作的事，他已经向法老显明了。
 | 29 | 看哪，埃及全地必有七年大丰收。
 | 30 | 接着又必有七年饥荒；甚至埃及地所有的丰收都被人忘记了，饥荒必把这地毁灭。
 | 31 | 因为接着而来的饥荒太严重了，使人不觉得这地有过丰收。
 | 32 | 至于法老两次作梦，是因为 神已经命定这事，并且要快快地实行。
 | 33 | 因此，法老要找一个有见识有智慧的人，派他管理埃及地。
 | 34 | 法老要这样行，在国中指派官员，当七年丰收的时候，征收埃及地出产的五分之一。
 | 35 | 又叫他们把将要来的七个丰年的粮食收集起来，积蓄五谷归在法老的手下，收在各城里作粮食。
 | 36 | 这些粮食要储存起来，可以应付将来埃及地的七年饥荒，免得这地被饥荒所灭。”
约瑟在埃及居高位
 | 37 | 法老和他的臣仆，都赞同这件事。
 | 38 | 于是法老对臣仆说：“像这样的人，有 神的灵在他里面，我们怎能找得着呢？”
 | 39 | 法老对约瑟说：“ 神既然把这事指示了你，就再没有人像你这样有见识有智慧了。
 | 40 | 你可以掌管我的家，我的人民都要听从你的话；只有在王位上我比你大。”
 | 41 | 法老又对约瑟说：“你看，我任命你治理埃及全地。”
 | 42 | 于是，法老脱下他手上打印的戒指，戴在约瑟的手上；给他穿上细麻的衣服，把金颈链挂在他的颈项上；
 | 43 | 又叫约瑟坐在他的副车，有人在他前面喊着：“跪下。”这样，法老任命了约瑟治理埃及全地。
 | 44 | 法老对约瑟说：“我是法老，但在埃及全地，如果没有你的许可，没有人可以随意作事。”
 | 45 | 法老给约瑟起名叫撒发那忒．巴内亚，又把安城的祭司波提非拉的女儿亚西纳，给约瑟为妻。约瑟出去巡行埃及全地。
 | 46 | 约瑟侍立在埃及王法老面前的时候，年三十岁。约瑟从法老面前出来，遍行埃及全地。
 | 47 | 在七个丰年的时候，地里的出产非常丰盛。
 | 48 | 约瑟把埃及七个丰年的一切粮食都收集起来，把粮食存放在城中；各城周围田地所出的粮食，也存放在各城中。
 | 49 | 约瑟积蓄了极多的五谷，好像海沙那样多，甚至他不再记下数量，因为实在无法计算。
 | 50 | 在荒年还没有来到以前，约瑟生了两个儿子，是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
 | 51 | 约瑟给长子起名叫玛拿西，因为他说：“ 神使我忘记我所有的困苦，以及我父的全家。”
 | 52 | 他给次子起名叫以法莲，因为他说：“ 神使我在受苦之地繁盛起来。”
丰年与荒年
 | 53 | 埃及地的七年丰收一结束，
 | 54 | 七年饥荒就随着来了，正像约瑟所说的一样。各地都有饥荒，只有埃及全地仍有粮食，
 | 55 | 等到埃及全地也要挨饿的时候，人民就向法老求粮。法老对所有的埃及人说：“你们到约瑟那里去，他吩咐你们什么，你们就作什么。”
 | 56 | 当时饥荒遍及全国，约瑟就开了所有的粮仓，把粮食卖给埃及人，因为埃及地的饥荒非常严重。
 | 57 | 各地的人都到埃及去，向约瑟买粮，因为各地的饥荒都非常严重。


新译本 - 创世记 - 第四十二章

 创世记
第四十二章
雅各差遣众子往埃及买粮
 | 1 | 雅各见埃及有粮食，就对儿子们说：“你们为什么彼此对望呢？”
 | 2 | 他又说：“我听说埃及有粮食，你们下到那里去，给我们买些粮食，使我们可以活下去，不至饿死。”
 | 3 | 于是，约瑟的十个哥哥就下去了，要从埃及买五谷。
 | 4 | 但雅各并没有打发约瑟的弟弟便雅悯与哥哥们同去，因为雅各说：“恐怕他会遇到灾害。”
 | 5 | 以色列的众子也在前来买粮的人群中，因为迦南地也有饥荒。
 | 6 | 当时治理埃及地的官长是约瑟，卖粮给那地所有的人民的就是他。所以，约瑟的哥哥们来俯伏在地向他下拜。
 | 7 | 约瑟看见他的哥哥们，就认得他们，可是他装作陌生人，对他们说严厉的话，问他们：“你们是哪里来的？”他们回答：“我们是迦南地来买粮食的。”
 | 8 | 约瑟认得他的哥哥们，他们却不认得他。
 | 9 | 约瑟想起从前所作关于他们的两个梦，就对他们说：“你们是间谍，是来侦察本地的虚实。”
 | 10 | 他们对他说：“我主啊，不是这样，仆人们实在是来买粮食的。
 | 11 | 我们都是一个人的儿子，是诚实人；仆人们并不是间谍。”
 | 12 | 约瑟对他们说：“不是的，你们实在是来侦察本地的虚实。”
 | 13 | 他们说：“仆人们本是兄弟十二人，我们都是迦南地一个人的儿子。最小的现在与我们的父亲在一起，还有一个不在了。”
 | 14 | 约瑟对他们说：“我刚才对你们说：‘你们是间谍。’这话实在不错。
 | 15 | 我要这样试试你们：我指着法老的性命起誓，如果你们最小的弟弟不到这里来，你们就决不得离开这里。
 | 16 | 你们可以派你们中间一个人回去，把你们的弟弟带来；其余的人都要囚禁起来，好证明你们的话真实不真实。如果不真实，我指着法老的性命起誓，你们就是间谍。”
 | 17 | 于是，约瑟把他们收在监房里三天。
 | 18 | 到了第三天，约瑟对他们说：“我是敬畏 神的，你们要这样作，就可以活着；
 | 19 | 如果你们是诚实人，就叫你们兄弟中一个人囚禁在监里，你们其余的人可以带着粮食回去，解救你们家人的饥荒。
 | 20 | 然后把你们最小的弟弟带到我这里来，这样，就可以证明你们的话是真实的，你们就不必死了。”他们就照样作了。
 | 21 | 他们彼此说：“我们在对待弟弟的事上实在有罪。他向我们求情的时候，我们看见他心里的痛苦，却不肯听他，所以这次苦难临到我们身上了。”
 | 22 | 流本回答他们，说：“我不是对你们说过：‘不要伤害那孩子’吗？可是你们不肯听，现在流他血的罪要向我们追讨。”
 | 23 | 他们不知道约瑟听得明白，因为他们中间有人当传译。
 | 24 | 约瑟转身离开他们，哭了一阵，又回到他们那里，与他们说话。然后从他们中间拉出西缅来，在他们眼前把他捆绑起来。
雅各的众子返回迦南
 | 25 | 约瑟吩咐人把五谷装满他们的袋，把他们的银子放回各人的布袋里；又给他们路上用的食物。一切就照样办了。
 | 26 | 他们把粮食驮在他们的驴上，离开那里去了。
 | 27 | 到了住宿的地方，他们其中的一个人打开了布袋，要拿饲料喂驴的时候，才发现自己的银子还在袋口那里。
 | 28 | 于是对兄弟们说：“我的银子都归还了。你们看，就在我的布袋里。”他们就心里惊慌，彼此战战兢兢地说：“ 神向我们作的是什么呢？”
 | 29 | 他们回到迦南地他们的父亲雅各那里，把他们遭遇的一切事都告诉了他，说：
 | 30 | “那地的主人对我们说了一些严厉的话，把我们当作侦察那地的间谍。
 | 31 | 我们对他说：‘我们是诚实人，并不是间谍。
 | 32 | 我们本是兄弟十二人，都是一个父亲的儿子；有一个不在了，最小的现在与我们的父亲一起在迦南地。’
 | 33 | 那地的主人对我们说：‘我用这个办法就可以知道你们是不是诚实人：你们兄弟中要留下一人在我这里，其余的人可以带着粮食回去，解救你们家人的饥荒。
 | 34 | 然后把你们最小的弟弟带到我这里来，我就知道你们不是间谍，而是诚实人了。这样，我就把你们的兄弟交还给你们，你们也可以在这地自由来往。’”
 | 35 | 后来他们倒布袋的时候，不料各人的银包仍然在各人的布袋里。他们和他们的父亲看见了银包，就都惧怕起来。
 | 36 | 他们的父亲雅各对他们说：“你们总是使我丧失儿子：约瑟没有了，西缅也没有了，你们还要把便雅悯带走；每一件事都是针对我。”
 | 37 | 流本对他父亲说：“如果我不把他带回来给你，你可以杀死我的两个儿子；只管把他交给我吧，我必把他带回来给你。”
 | 38 | 雅各说：“我的儿子不可与你们一同下去，因为他的哥哥死了，只剩下他一个；如果他在你们所走的路上遇到不幸，你们就使我这白发老人愁愁苦苦地下阴间去了。”


新译本 - 创世记 - 第四十三章

 创世记
第四十三章
雅各再差遣众子往埃及买粮
 | 1 | 那地的饥荒十分严重。
 | 2 | 他们把从埃及带回来的粮食都吃完了。他们的父亲就对他们说：“你们再去替我们买些粮食回来吧。”
 | 3 | 犹大对他说：“那人认真地警告我们说：‘如果你们的弟弟不与你们一起来，你们就不得见我的面。’
 | 4 | 如果你让我们的弟弟与我们同去，我们就下去替你买粮食。
 | 5 | 如果你不让他去，我们也不下去，因为那人对我们说：‘如果你们的弟弟不与你们一起来，你们就不得见我的面。’”
 | 6 | 以色列说：“你们为什么这样害我，告诉那人你们还有个弟弟呢？”
 | 7 | 他们回答：“那人确实查问有关我们和我们亲属的事，说：‘你们的父亲还活着吗？你们还有其他的兄弟吗？’我们就照着这些话回答他。我们怎么知道他会说：‘你们必要把你们的弟弟带下来’呢？”
 | 8 | 犹大对他父亲以色列说：“你若打发那孩子与我同去，我们就立刻起程，好叫我们和你，以及我们的孩子都可以存活，不至饿死。
 | 9 | 我愿意亲自担保他的安全，你可以从我手里追回他。如果我不把他带回来给你，交在你面前，我愿终生承担这罪。
 | 10 | 要不是我们耽延，现在第二次也回来了。”
 | 11 | 他们的父亲以色列对他们说：“如果必须如此，你们就这样作：你们把本地最好的出产放在袋里，带下去给那人作礼物，就是一点乳香、一点蜂蜜、香料、没药、粟子和杏仁。
 | 12 | 你们手里要多带一倍银子，因为你们要把那放回在你们袋口里的银子带回去，那可能是弄错了的。
 | 13 | 你们带着你们的弟弟，起程再到那人那里去吧。
 | 14 | 愿全能的 神使那人怜悯你们，给你们释放你们那个兄弟和便雅悯。至于我，如果要丧失儿子，就丧失了吧。”
 | 15 | 于是，他们带着这些礼物，手里拿着多一倍的银子，并且带着便雅悯，起程下到埃及去，站在约瑟面前。
约瑟为兄弟摆设筵席
 | 16 | 约瑟见便雅悯与他们同来，就对管家说：“把这些人带到我家里，要宰杀牲畜，预备筵席，因为在正午的时候，这些人要与我一起吃饭。”
 | 17 | 管家就照着约瑟所吩咐的去作，把这些人带到约瑟的家里。
 | 18 | 他们因为被领到约瑟的家里，就害怕起来，说：“我们被领到这里来，必定是为了头一次放回在我们袋里的银子，现在他们想攻击我们，制伏我们，逼我们作奴仆，又夺去我们的驴。”
 | 19 | 他们于是走近约瑟的管家，在屋门口与他说话。
 | 20 | 他们说：“先生啊，我们头一次下来，实在是要买粮食的。
 | 21 | 后来我们来到住宿的地方，打开布袋的时候，不料各人的银子仍然在各人的袋口里，分文不少；现在我们手里又带回来了。
 | 22 | 我们手里又另外带来银子，是买粮食用的。我们不知道头一次谁把我们的银子放在我们的布袋里。”
 | 23 | 管家说：“你们可以放心，不要害怕，是你们的 神，你们父亲的 神，把财宝赐给你们，放在你们的布袋里。你们的银子我早已收到了。”接着他把西缅带出来交给他们。
 | 24 | 管家把他们领到约瑟的家里，给他们水洗脚，又给他们饲料喂驴。
 | 25 | 于是，他们预备好了礼物，等候约瑟中午到来，因为他们听说他们要在那里吃饭。
 | 26 | 约瑟回到家里，他们就把手中的礼物带进屋里送给他，又俯伏在地向他下拜。
 | 27 | 约瑟先向他们问安，然后又问：“你们的父亲，就是你们所说的那老人家平安吗？他还在吗？”
 | 28 | 他们回答：“你仆人我们的父亲平安，他还在。”于是他们低头下拜。
 | 29 | 约瑟举目观看，看见自己同母所生的弟弟便雅悯，就问：“这就是你们向我提过那最小的弟弟吗？”又说：“我儿啊，愿 神赐恩给你。”
 | 30 | 约瑟爱弟弟之情激动起来，就急忙去找个可哭的地方。于是他进了自己的内室，在那里哭了一阵。
 | 31 | 他洗了面，然后出来，抑制着自己的感情，吩咐人说：“开饭吧。”
 | 32 | 他们就给约瑟单独摆了一席，给那些人另外摆了一席，又给那些与约瑟一同吃饭的埃及人摆了一席，因为埃及人不能与希伯来人一同吃饭，这是埃及人所厌恶的。
 | 33 | 约瑟使众兄弟在他面前排列坐下，都是照着他们长幼的次序。众兄弟就彼此对望，惊奇不已。
 | 34 | 约瑟拿起自己面前的食物，分给他们，但是便雅悯分得的食物，比别人多五倍。他们就与约瑟一同喝酒宴乐。


新译本 - 创世记 - 第四十四章

 创世记
第四十四章
银杯藏在便雅悯的布袋里
 | 1 | 约瑟吩咐管家说：“把粮食装满这些人的布袋，要尽他们所能携带的，又把各人的银子放在他们的袋口；
 | 2 | 把我的银杯，放在最小的袋口，连同他买粮食的银子放进去。”管家就照着约瑟吩咐的话去作。
 | 3 | 早晨天一亮，那些人和他们的驴子都被打发走了。
 | 4 | 他们出了城，走了不远，约瑟就对管家说：“起来，追赶那些人；追上了，就对他们说：‘你为什么以恶报善呢？
 | 5 | 这不是我主人喝酒和占卜用的杯吗？你们所作的，实在不对。’”
 | 6 | 管家追上了他们，就对他们说了这些话。
 | 7 | 他们对管家说：“我主为什么说这样的话呢？你的仆人绝不会作这样的事。
 | 8 | 你看，我们从前在袋口发现的银子，尚且从迦南地带来还给你，我们又怎会从你主人的家里偷取金银呢？
 | 9 | 在你仆人当中，无论在谁那里搜出来，谁就要死，我们也要作我主的奴仆。”
 | 10 | 管家说：“现在就照你们的话作吧，只是在谁那里搜出来，谁就要作我的奴仆，其余的人都没有罪。”
 | 11 | 于是，他们急忙把自己的布袋卸在地上，各人打开自己的布袋。
 | 12 | 管家就搜查，从最大的开始，查到最小的。那杯竟在便雅悯的布袋里搜出来了。
 | 13 | 他们就撕裂自己的衣服，各人又把担子驮在驴上，回城去了。
 | 14 | 犹大和他的兄弟来到约瑟的家里，那时约瑟还在那里；他们就在他面前俯伏在地。
 | 15 | 约瑟对他们说：“你们所作的是什么事呢？你们不知道像我这样的人必能占卜吗？”
 | 16 | 犹大说：“我们对我主可以说什么呢？我们还有什么可说的呢？我们怎能证明自己是清白的呢？ 神已经查出你仆人们的罪孽了。看哪，我们和那在他手里搜出杯来的，都是我主的奴仆了。”
 | 17 | 约瑟说：“我绝不能这样作。在谁的手里搜出杯来，谁就要作我的奴仆；你们其余的人，可以平平安安地上你们父亲那里去。”
犹大替便雅悯求情
 | 18 | 犹大走近约瑟身边，说：“我主啊，求你容许仆人说一句话给我主听，请不要向仆人发烈怒，因为你好像法老一样。
 | 19 | 我主曾经问仆人们说：‘你们还有父亲或其他兄弟没有？’
 | 20 | 我们曾经回答我主：‘我们还有年老的父亲和最小的弟弟，是他年老时所生的。他的哥哥死了，他母亲只剩下他一个孩子，他父亲非常爱他。’
 | 21 | 你就对仆人们说：‘把他带下来到我这里，我要亲眼看看他。’
 | 22 | 我们对我主说：‘那孩子是不能离开他父亲的；如果离开了，他父亲必定死。’
 | 23 | 你对仆人们说：‘如果你们最小的弟弟不与你们一同下来，你们就不得见我的面。’
 | 24 | 于是，我们上到你仆人我们的父亲那里，就把我主的话告诉了他。
 | 25 | 后来我们的父亲说：‘你们再去替我们买些粮食回来吧。’
 | 26 | 我们就说：‘我们不能下去，如果有我们最小的弟弟与我们同去，我们就下去；因为我们最小的弟弟不与我们同去，我们就不得见那人的面。’
 | 27 | 你仆人我的父亲对我们说：‘你们知道我的妻子只给我生了两个儿子。
 | 28 | 一个已经离开我去了，我想他必定是被野兽撕碎了；直到现在，我也没有见过他。
 | 29 | 现在你们又要把这个从我面前带去，如果他遇到不幸，你们就使我这个白发老人，悲悲惨惨地下阴间去了。’
 | 30 | 我父亲的命与这孩子的命，是相连在一起的。现在我回到你仆人我的父亲那里，如果没有孩子与我们在一起，
 | 31 | 他一见没有孩子，就必定死；这样，你仆人们就使你仆人我们的父亲，这个白发老人，愁愁苦苦地下阴间去了。
 | 32 | 因为仆人曾经向父亲担保这孩子的安全，说：‘如果我不把他带回来交还给你，我就在父亲面前终生承担这罪。’
 | 33 | 现在求你容许仆人留下，代替这孩子作我主的奴仆，让这孩子与他的哥哥们一同上去。
 | 34 | 因为如果孩子没有与我同去，我怎能上去见我的父亲呢？恐怕我会看见灾祸临到我父亲身上。”


新译本 - 创世记 - 第四十五章

 创世记
第四十五章
约瑟向他的兄弟表明身分
 | 1 | 约瑟在所有侍立在他左右的人面前，不能自制，就喊叫说：“叫各人都离开我出去。”这样，约瑟向他的兄弟们表白自己身分的时候，没有别人在场。
 | 2 | 于是他放声大哭，埃及人听到了；法老一家也听闻这事。
 | 3 | 约瑟对他的兄弟们说：“我就是约瑟，我的父亲还在吗？”他的兄弟们不能回答他，因为他们在约瑟面前都非常惊惶。
 | 4 | 约瑟对他的兄弟们说：“请你们上前来。”他们就上前去。他说：“我就是被你们卖到埃及的弟弟约瑟。
 | 5 | 现在你们不要因为把我卖到这里来，而自忧自责。这原是 神差派我在你们以先来这里，为要保全性命。
 | 6 | 现在这地的饥荒已经有两年了，还有五年不能耕种，也没有收成。
 | 7 | 神差派我在你们以先来这里，为要给你们在地上留下余种，大大施行拯救，保全你们的性命。
 | 8 | 这样看来，差派我到这里来的，不是你们，而是 神。他立我作法老之父，作他全家之主，又作全埃及地的首相。
 | 9 | 你们要赶快上到我父亲那里去，对他说：‘你的儿子约瑟这样说： 神立我作了全埃及的主；请你下到我这里来，不要耽延。
 | 10 | 你和你的众儿孙、牛羊，以及你一切所有的，都可以住在歌珊地，与我相近。
 | 11 | 我要在那里供养你，因为还有五年的饥荒，免得你和你的家人，以及你一切所有的，都陷入穷困里。’
 | 12 | 看哪，你们和我弟弟便雅悯都亲眼看见，是我亲口对你们说话。
 | 13 | 你们也要把我在埃及的一切尊荣，和你们所看见的一切，都告诉我的父亲，又要赶快把我的父亲接到这里来。”
 | 14 | 于是，约瑟伏在他弟弟便雅悯的颈项上，哭起来了；便雅悯也伏在约瑟的颈项上哭。
 | 15 | 他又与众兄弟亲嘴，拥抱着他们哭。然后，他的兄弟们就跟他说话。
法老命约瑟迎接父亲
 | 16 | 消息传到法老的家里，说：“约瑟的兄弟们来了。”法老和他的臣仆都很高兴。
 | 17 | 法老对约瑟说：“你要对你的兄弟们说：‘你们要这样作：使你们的牲口载满货物，起程到迦南地去，
 | 18 | 把你们的父亲和家人都接到我这里来；我要把埃及地美好的产物赐给你们，你们也可以吃这地肥美的食物。’
 | 19 | 现在我再吩咐你对他们说：‘你们要这样作：从埃及地带些车辆回去，用来接你们的孩子和妻子，并且把你们的父亲接来。
 | 20 | 不要顾惜你们的家具，因为埃及全地美好的产物都是你们的。’”
 | 21 | 以色列的儿子们就照样作了。约瑟照着法老所吩咐的，给了他们一些车辆和路上用的食物。
 | 22 | 又给了他们各人一套新衣服，但是给便雅悯三千四百二十克银子和五套衣服。
 | 23 | 约瑟送去给他父亲的，有公驴十头，载着埃及美好的产物，以及母驴十头，载着五谷、饼和给他父亲在路上用的食物。
 | 24 | 于是，约瑟打发他的兄弟们回去，他们走的时候，约瑟对他们说：“你们在路上不要争吵。”
兄弟回家迎接父亲
 | 25 | 他们离开埃及，上到迦南地他们父亲雅各那里去，
 | 26 | 告诉他，说：“约瑟还在，并且作了埃及全地的首相。”雅各的心冷淡麻木，因为他不相信他们。
 | 27 | 他们就把约瑟对他们所说的一切话，都告诉了他。他们的父亲雅各看见了约瑟派来接他的车辆，心才苏醒过来。
 | 28 | 以色列说：“够了！约瑟我的儿子还在；在我还没有死以前，我要去看看他。”


新译本 - 创世记 - 第四十六章

 创世记
第四十六章
雅各下埃及
 | 1 | 以色列带着他所有的一切起程，到了别是巴，就向他父亲以撒的 神献祭。
 | 2 | 神在夜间的异象中对以色列说：“雅各，雅各。”雅各说：“我在这里。”
 | 3 | 神说：“我是 神，就是你父亲的 神；你不要怕下埃及去，因为我必使你在那里成为大国。
 | 4 | 我要亲自与你一同下到埃及去，也必把你带上来。约瑟要亲手合上你的眼给你送终。”
 | 5 | 雅各就从别是巴起程。以色列的众子，用法老为雅各送来的车辆，接载他们的父亲雅各，以及他们的孩子和妻子。
 | 6 | 他们又带着牲畜，和他们在迦南地所得的财物，来到埃及。这样，雅各和他所有的子孙，都一同来了。
 | 7 | 雅各把他的众儿子、孙子、女儿、孙女和他所有的后裔，都一同带到埃及去了。
雅各的子孙
 | 8 | 来到埃及的以色列人，就是雅各和他的子孙，名单记在下面：雅各的长子是流本。
 | 9 | 流本的儿子是哈诺、法路、希斯仑和迦米。
 | 10 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖和迦南女子所生的扫罗。
 | 11 | 利未的儿子是革顺、哥辖和米拉利。
 | 12 | 犹大的儿子是珥、俄南、示拉、法勒斯和谢拉，但是珥和俄南都在迦南地死了。法勒斯的儿子是希斯伦和哈母勒。
 | 13 | 以萨迦的儿子是陀拉、普瓦、哟伯和伸仑。
 | 14 | 西布伦的儿子是西烈、以伦和雅利。
 | 15 | 以上这些人是利亚在巴旦．亚兰给雅各生的儿子，另外还有女儿底拿。这些子孙一共三十三人。
 | 16 | 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底和亚列利。
 | 17 | 亚设的儿子是音拿、亦施瓦、亦施韦和比利亚，还有他们的姊妹西拉。比利亚的儿子是希别和玛结。
 | 18 | 以上这些人是拉班给女儿利亚作婢女的悉帕给雅各生的子孙，一共十六人。
 | 19 | 雅各的妻子拉结，生了约瑟和便雅悯。
 | 20 | 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
 | 21 | 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平和亚勒。
 | 22 | 以上这些人是拉结给雅各生的子孙，一共十四人。
 | 23 | 但的儿子是户伸。
 | 24 | 拿弗他利的儿子是雅薛、沽尼、耶色和示冷。
 | 25 | 以上这些人是拉班给女儿拉结作婢女的辟拉给雅各生的子孙，一共七人。
 | 26 | 所有从雅各所生、与雅各一同来到埃及的人，除了他的儿妇之外，一共六十六人。
 | 27 | 另外还有约瑟在埃及所生的两个儿子。雅各家来到埃及的所有成员，一共七十人。
约瑟到歌珊迎接父亲
 | 28 | 雅各派犹大先到约瑟那里去，请约瑟指教他去歌珊的路。于是他们来到歌珊地。
 | 29 | 约瑟预备了车，上去歌珊迎接他的父亲以色列。约瑟一看见他，就伏在他的颈项上，在他的颈项上哭了很久。
 | 30 | 以色列对约瑟说：“这一次我看见了你的面，知道你还在，我死了也甘心。”
 | 31 | 约瑟对他的兄弟们和他的父家说：“我要上去告诉法老，对他说：‘我在迦南地的兄弟们和我的父家，都到我这里来了。
 | 32 | 这些人都是牧羊人，以牧养牲畜为生。他们把自己的牛羊和一切所有的，都带来了。’
 | 33 | 法老召见你们的时候，如果问你们：‘你们是作什么的？’
 | 34 | 你们就要回答：‘仆人们从幼年直到现在，都是以牧养牲畜为生。我们和我们的祖先都是一样。’这样，你们就可以住在歌珊地，因为埃及人厌恶所有牧羊的人。”


新译本 - 创世记 - 第四十七章

 创世记
第四十七章
约瑟的兄弟进见法老
 | 1 | 约瑟进去禀告法老，说：“我的父亲和兄弟们，带着他们的牛羊和他们所有的一切，都从迦南地来了，现在就在歌珊地。”
 | 2 | 约瑟从他所有的兄弟当中，挑选了五个人，把他们带到法老面前。
 | 3 | 法老问约瑟的兄弟们说：“你们是作什么的？”他们回答法老：“仆人们是牧羊人，我们和我们的祖先都是一样。”
 | 4 | 他们又对法老说：“我们来是要在这地寄居，因为迦南地的饥荒严重，你仆人们的羊群没有草吃，所以，现在求你容许你仆人住在歌珊地。”
 | 5 | 法老对约瑟说：“你的父亲和兄弟们到你这里来了；
 | 6 | 埃及地都在你面前，你只管叫你的父亲和兄弟们住在这地最好的地方，他们可以住在歌珊地。你如果知道他们中间有能干的人，可以派他们看管我的牲畜。”
雅各进见法老
 | 7 | 约瑟把他父亲雅各带到法老面前，雅各就给法老祝福。
 | 8 | 法老问雅各：“你有多大年纪了？”
 | 9 | 雅各回答法老：“我寄居在世的年日是一百三十岁。我一生的年日又少又苦，不及我祖先寄居在世的年日。”
 | 10 | 雅各又给法老祝福，然后离开法老出去了。
 | 11 | 约瑟照着法老的吩咐安置他的父亲和兄弟们，把兰塞地，就是埃及地最好的地方，给他们作产业。
 | 12 | 约瑟照着孩子的数目，用粮食供养他的父亲、兄弟们，以及父亲的家人。
饥荒
 | 13 | 那时，遍地都没有粮食，因为饥荒非常严重。埃及地和迦南地的人，因为饥荒的缘故都饿昏了。
 | 14 | 约瑟收集了埃及地和迦南地所有的银子，就是众人买粮的银子；约瑟就把那些银子交到法老的王宫去。
 | 15 | 埃及地和迦南地的银子都用尽了，埃及众人就来到约瑟那里，说：“银子已用完了。求你给我们粮食吧，我们为什么要饿死在你面前呢？”
 | 16 | 约瑟回答：“如果银子用完了，可以把你们的牲畜给我，我就把粮食给你们，交换你们的牲畜。”
 | 17 | 于是，他们把牲畜带到约瑟那里，约瑟就把粮食给他们，交换他们的马匹、羊群、牛群和驴。那一年，约瑟就用粮食交换他们所有的牲畜，来养活他们。
 | 18 | 那一年过后，第二年他们又来到约瑟那里，对他说：“我们不向我主隐瞒，我们的银子都用尽了，牲畜也归了我主；在我主面前，除了我们的身体和田地以外，什么也没有剩下了。
 | 19 | 为什么我们和我们的田地要在你面前消灭呢？求你用粮食买我们和我们的田地，我们和田地就必为法老效劳了。又求你给我们谷种，使我们可以活着，不至死亡，田地也不至荒芜。”
 | 20 | 于是，约瑟为法老买了埃及所有的田地，因为埃及人遭遇了严重的饥荒，各人都卖了自己的田地。这样，那地就都归法老所有。
 | 21 | 至于人民，约瑟把他们迁到城市里去（“约瑟把他们迁到城市里去”有古卷及古译本作“使他们成了奴仆”），从埃及境内的一端，直到另一端。
 | 22 | 只有祭司的田地，约瑟没有买，因为祭司有从法老所得的粮饷；他们可以吃法老所给的粮饷，所以没有卖自己的田地。
 | 23 | 约瑟对人民说：“看哪，我今日为法老买了你们和你们的田地。这里有谷种给你们，你们可以种地。
 | 24 | 到了收割的时候，你们要把五分之一给法老，其余四分可以归你们自己，作田里的种子，又作你们以及你们家人和孩子的食物。”
 | 25 | 他们说：“你救了我们；愿我们在我主面前得蒙喜悦，我们就作法老的奴仆。”
 | 26 | 于是，约瑟为埃及的田地立了一个法例，直到今日还有效，就是五分之一归给法老；只有祭司的田地不归给法老。
雅各向约瑟最后的要求
 | 27 | 以色列人住在埃及国的歌珊地，他们在那里置业繁殖，人数非常众多。
 | 28 | 雅各在埃及地住了十七年；他一生的寿数是一百四十七岁。
 | 29 | 以色列的死期快到了，就把他儿子约瑟叫了来，对他说：“如果我在你面前蒙你喜悦，请你把手放在我的大腿底下起誓，要以慈爱和诚实对待我，不要把我埋葬在埃及。
 | 30 | 我与我的祖先同睡的时候，你要把我从埃及带出去，埋葬在他们的墓地里。”约瑟说：“我必照着你的话去作。”
 | 31 | 雅各说：“你要向我起誓。”约瑟就向他起了誓，于是以色列靠着床头（“靠着床头”有古译本作“倚着杖头”﹝参来11:21﹞）敬拜 神。


新译本 - 创世记 - 第四十八章

 创世记
第四十八章
雅各祝福以法莲和玛拿西
 | 1 | 这些事以后，有人对约瑟说：“你的父亲病了。”约瑟就带着两个儿子玛拿西和以法莲同去。
 | 2 | 有人告诉雅各，说：“你的儿子约瑟到你这里来了。”以色列就勉强在床上坐起来。
 | 3 | 雅各对约瑟说：“全能的 神曾经在迦南地的路斯向我显现，赐福给我，
 | 4 | 对我说：‘我必使你繁殖增多，成为一大族；我必把这地赐给你的后裔，作永远的产业。’
 | 5 | 我未到埃及见你之前，你在埃及地生了两个儿子，现在他们算是我的；以法莲和玛拿西是我的，好像流本和西缅是我的一样。
 | 6 | 你在他们以后所生的子孙，都是你的；不过，在继承产业的事上，他们可以归在他们哥哥的名下。
 | 7 | 至于我，我从巴旦回来的时候，在迦南地的路上，那里到以法他还有一段路程，拉结就死在我身边；我在那里把她埋葬在以法他的路旁。以法他就是伯利恒。”
雅各祝福约瑟
 | 8 | 以色列看见约瑟的儿子，就问：“他们是谁？”
 | 9 | 约瑟回答父亲：“他们是我的儿子，是 神在这里赐给我的。”以色列说：“把他们领到我这里来，我要给他们祝福。”
 | 10 | 以色列因为年老，眼睛昏花，看不清楚。约瑟领他们到他跟前去，他就与他们亲嘴，拥抱他们。
 | 11 | 以色列对约瑟说：“我想不到可以看见你的面，现在 神竟使我见到你的后裔。”
 | 12 | 约瑟把两个儿子从以色列膝上抱下来，自己脸伏在地下拜。
 | 13 | 约瑟领着他们两个到以色列的跟前，以法莲在约瑟的右边对着以色列的左边；玛拿西在约瑟的左边对着以色列的右边。
 | 14 | 但是，以色列两手交叉，右手按在次子以法莲的头上，左手按在长子玛拿西的头上。
 | 15 | 要祝福约瑟，说：“愿我祖亚伯拉罕和以撒所侍候的 神，一生牧养我直到今日的 神，
 | 16 | 那救我脱离一切祸患的使者，赐福给这两个童子。愿我的名，我祖亚伯拉罕和以撒的名，借着他们得以流传；愿他们在地上生养众多。”
 | 17 | 约瑟见他父亲把右手按在以法莲的头上，心里就不高兴，于是拿住他父亲的手，要从以法莲的头上移到玛拿西的头上。
 | 18 | 约瑟对他父亲说：“爸爸啊，不是这样，这个才是长子，请你把右手按在他的头上。”
 | 19 | 他父亲却不肯，说：“我知道，我儿啊，我知道，他也要成为一族，也要强大；只是他弟弟比他还要强大，他的后裔要成为多族。”
 | 20 | 那一天，以色列给他们祝福，说：“以色列人要用你的名祝福人，说：‘愿 神使你像以法莲和玛拿西一样。’”于是，以色列立以法莲在玛拿西之上。
 | 21 | 以色列又对约瑟说：“看哪，我快要死了，但是 神必与你们同在，必领你们回到你们祖先的土地去。
 | 22 | 现在我把从前用刀和弓，从亚摩利人手中夺过来的那块山地赐给你，使你比众兄弟多得一份。”


新译本 - 创世记 - 第四十九章

 创世记
第四十九章
雅各祝福众子
 | 1 | 雅各把他的众子叫来，说：“你们要聚集在一起，我要把你们日后必遇到的事告诉你们。
 | 2 | 雅各的儿子们哪，你们要一起来听；要听你们父亲以色列的话。
 | 3 | 流本哪，你是我的长子，是我的力量，是我的初生子；你大有尊荣，权力超众；
 | 4 | 但是你放纵情欲，好像水沸腾一样，你必不能居首位；因为你上了你父亲的床；上了我的榻，然后把它玷污了。
 | 5 | 西缅和利未是兄弟；他们的刀剑是强暴的武器。
 | 6 | 我的灵啊，不可加入他们的阴谋；我的心啊，不可参与他们的集会，因为他们在怒中杀人，任意砍断牛的腿筋。
 | 7 | 他们的怒气可咒，因为非常暴烈；他们的烈怒可诅，因为十分凶猛；我要把他们分散在雅各家；把他们散居在以色列。
 | 8 | 犹大啊，你的兄弟们要称赞你；你的手必压住仇敌的颈项；你父亲的众子必向你下拜。
 | 9 | 犹大是只小狮子；我儿啊，你猎取了食物就上到洞穴去。他屈身伏卧，好像公狮，又像母狮，谁敢惊动他呢？
 | 10 | 权杖必不离开犹大，王圭必不离他两脚之间，直到细罗（“细罗”有古?本作“属他的那位”）来到，万族都要臣服他。
 | 11 | 犹大把自己的驴驹拴在葡萄树旁，把自己的小驴系在上等的葡萄树旁；他在葡萄酒中洗净自己的衣服，在血红的葡萄汁中洗衣袍。
 | 12 | 他因饮酒而双眼发红，他因喝奶而牙齿雪白。
 | 13 | 西布伦必在沿海地带居住，他必成为船只停泊的港口，他的边界必伸到西顿。
 | 14 | 以萨迦是一头粗壮的驴，伏卧在羊圈（“羊圈”原文意思不详，或译：“重驮”）之间；
 | 15 | 他看安居为美，他看肥地为佳，他屈肩负重，成了服苦的奴仆。
 | 16 | 但要审判自己的人民，作以色列的一个支派。
 | 17 | 但要作路上的蛇，道中的毒蛇，他要咬伤马蹄，使骑马的人向后坠落。
 | 18 | 耶和华啊，我向来等候你的拯救。
 | 19 | 迦得必被侵略者追逼，他却要追逼他们的脚跟。
 | 20 | 至于亚设，他的食物必定肥美，他有美食可以供奉君王。
 | 21 | 拿弗他利是只得释放的母鹿，发出优美的言语。
 | 22 | 约瑟是一根结果子的树枝，是一根泉旁结果子的树枝，他的枝条蔓延出墙外。
 | 23 | 弓箭手把他苦害，向他射箭敌对他。
 | 24 | 但他的弓依然坚硬，他的手臂仍旧敏捷，这是出于雅各的大能者之手；出于以色列的牧者，以色列的磐石。
 | 25 | 是你父亲的 神帮助你，是那全能者赐给你；他把从天上来的福，地下深渊蕴藏着的福，哺乳和生育的福，都赐给你。
 | 26 | 你父亲的祝福，胜过我祖先的祝福（“胜过我祖先的祝福”有古?本作“胜过亘古的山冈”），胜过永远山岭上的美物。愿这些福都降在约瑟的头上，降在兄弟中作王子的那一位头上。
 | 27 | 便雅悯是只撕掠的豺狼，早晨吞吃他的猎物，晚上瓜分他的掳物。”
 | 28 | 这些就是以色列的十二支派；以上是他们父亲对他们所说的话，是按着各人的福分给他们所祝的福。
雅各的遗嘱及其逝世
 | 29 | 雅各又嘱咐他们，对他们说：“我快要归到我的亲族那里去，你们要把我埋葬在赫人以弗仑田间的洞里，与我的祖先在一起。
 | 30 | 这个洞在迦南地，在幔利前面的麦比拉的田间。那地方原是亚伯拉罕向赫人以弗仑买下来作坟地的。
 | 31 | 他们在那里埋葬了亚伯拉罕和他的妻子撒拉；又在那里埋葬了以撒和他的妻子利百加；我也在那里埋葬了利亚。
 | 32 | 那块田和田间的洞，是向赫人买来的。”
 | 33 | 雅各对他的众子嘱咐完了，就把双脚收回床上，气绝而死，归到他的亲族那里去了。


新译本 - 创世记 - 第五十章

 创世记
第五十章
雅各死后之荣哀
 | 1 | 约瑟伏在他父亲的脸上，为他哀哭，与他亲嘴。
 | 2 | 约瑟吩咐臣仆中作医生的，用香料包殓了他的父亲。他们就用香料包殓了以色列。
 | 3 | 这事足足费了四十天，因为用香料包殓尸体是需要这样长的时间。埃及人为他哀哭了七十天。
 | 4 | 为他哀哭的日子过了，约瑟就对法老家里的人说：“我若在你们面前得蒙喜悦，请你们代我禀告法老说：
 | 5 | ‘我父亲曾经叫我起誓，说：“看哪，我快要死了；你要把我埋葬在迦南地，在我为自己所掘的坟墓里。”现在求你让我上去，埋葬我的父亲，之后我必定回来。’”
 | 6 | 法老说：“你可以上去，照着你父亲叫你起的誓，把他埋葬。”
 | 7 | 于是，约瑟上去埋葬他的父亲。与他一同上去的，有法老所有的臣仆，法老家中的长老，和埃及地所有的长老，
 | 8 | 还有约瑟的全家，他的兄弟们和他父亲的家人；他们把孩子和牛羊留在歌珊地。
 | 9 | 又有车辆和马兵与他一同上去，成了一大队行列。
 | 10 | 他们到了约旦河东岸的亚达禾场，就在那里大大地哀悼痛哭。约瑟为他父亲举哀七天。
 | 11 | 住在那地的迦南人看见了亚达禾场的哀悼，就说：“这是埃及人一场非常伤痛的哀悼。”因此，在约旦河东岸的那地方名叫亚伯．麦西。
 | 12 | 雅各的众子就照着父亲嘱咐他们的去作，
 | 13 | 把雅各运到迦南地，葬在麦比拉田间的洞里。那地方在幔利的前面，是亚伯拉罕向赫人以弗仑买下来作坟地的。
 | 14 | 约瑟埋葬了他父亲以后，就和他的众兄弟，以及所有与他一同上去埋葬他父亲的人都回埃及去了。
约瑟安慰众兄弟
 | 15 | 约瑟的哥哥们看见父亲死了，就说：“或者约瑟仍然会怀恨我们，要报复我们从前向他所作的一切恶事。”
 | 16 | 他们就打发人到约瑟那里，说：“你父亲未死以前曾经嘱咐说：
 | 17 | ‘你们要对约瑟这样说：从前你的哥哥们恶待你，求你饶恕他们的过犯和罪恶。现在求你饶恕你父亲 神之仆人的过犯。’”约瑟听见这话就哭了。
 | 18 | 他的哥哥们也亲自来了，俯伏在他面前，说：“看哪，我们是你的奴仆。”
 | 19 | 约瑟对他们说：“你们不要害怕，我怎能代替 神呢？
 | 20 | 从前你们有意要害我，但 神有美好的意思在其中，为要成就今日的光景，使许多人的性命得以保全。
 | 21 | 现在你们不要害怕，我必供养你们和你们的孩子。”于是约瑟用仁慈的话安慰他们。
约瑟逝世
 | 22 | 约瑟和他父亲的家人，都住在埃及。约瑟活了一百一十岁。
 | 23 | 约瑟见到以法莲的第三代子孙；玛拿西的儿子玛吉的众子，也归在约瑟的膝下。
 | 24 | 约瑟对他的兄弟们说：“我快要死了，但 神必定眷顾你们，领你们从这地上到他起誓应许给亚伯拉罕、以撒、雅各之地去。”
 | 25 | 约瑟又叫以色列的子孙起誓，说：“ 神必定眷顾你们，那时你们要把我的骸骨从这里带上去应许之地。”
 | 26 | 约瑟死了，享寿一百一十岁。人用香料把他包殓了，放在棺材里，停在埃及。


新译本 - 创世记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章 | 第四十章
第四十一章 | 第四十二章 | 第四十三章 | 第四十四章 | 第四十五章
第四十六章 | 第四十七章 | 第四十八章 | 第四十九章 | 第五十章


新译本 - 出埃及记 - 第一章

 出埃及记
第一章
以色列在埃及兴盛
 | 1 | 以色列的众子，各人带着家眷和雅各一同来到埃及。他们的名字是：
 | 2 | 流本、西缅、利未、犹大、
 | 3 | 以萨迦、西布伦、便雅悯、
 | 4 | 但、拿弗他利、迦得、亚设。
 | 5 | 他们全是雅各所生的，共有七十人；那时约瑟已经在埃及了。
 | 6 | 后来，约瑟和他所有的兄弟，以及那一代的人都死了。
 | 7 | 以色列人生养繁殖众多，人数增加，极其强盛，遍满了那地。
新王迫害以色列人
 | 8 | 那时，有一位不认识约瑟的新王兴起来，统治埃及。
 | 9 | 他对自己的人民说：“看哪，以色列民比我们众多强盛。
 | 10 | 来吧，我们要用巧计对付他们，恐怕他们增多起来，一旦发生战争，他们就与我们的仇敌联合，攻击我们，并且离开这地。”
 | 11 | 于是，他们指派督工管辖他们，加重他们的重担苦害他们，他们为法老建造两座贮货城，就是比东和兰塞。
 | 12 | 但是，埃及人越苦害他们，他们就越发增多，越发繁殖。埃及人就惧怕以色列人。
 | 13 | 于是，埃及人严严地使以色列人作苦工。
 | 14 | 埃及人使他们因作苦工而觉得命苦，他们要和泥、做砖、作田间各样的工；这一切苦工，埃及人都严严地驱使以色列人去作。
埃及王杀害希伯来男婴
 | 15 | 埃及王吩咐两个希伯来接生妇，一个名叫施弗拉，一个名叫普阿，
 | 16 | 说：“你们给希伯来妇人接生的时候，要看着她们临盆；若是男孩，你们要杀死他；若是女孩，她就可以活着。”
 | 17 | 但是，接生妇却敬畏 神，不照着埃及王吩咐她们的去作，竟让男孩活着。
 | 18 | 于是，埃及王把接生妇叫了来，对她们说：“你们为什么作这事，让男孩活着呢？”
 | 19 | 接生妇回答法老：“希伯来妇人与埃及妇人不同；她们很有活力，接生妇还没有来到，她们已经生产了。”
 | 20 | 神恩待接生妇；以色列民增多起来，而且非常强盛。
 | 21 | 接生妇因为敬畏 神， 神就为她们建立家室。
 | 22 | 法老吩咐他的众民说：“凡是希伯来人所生的男孩，你们都要把他投在河里；凡是女孩，就让她活着。”


新译本 - 出埃及记 - 第二章

 出埃及记
第二章
摩西诞生
 | 1 | 有一个利未家的人去娶了一个利未女子为妻。
 | 2 | 那女人怀孕，生了一个儿子；见他俊美，就把他藏了三个月。
 | 3 | 直到她不能把他再藏了，就拿一个蒲草箱来，涂上沥青和石漆；把孩子放在里面，把箱子放在河边的芦苇丛中。
 | 4 | 孩子的姊姊远远地站着，要知道孩子究竟怎样。
 | 5 | 那时，法老的女儿下到河边去洗澡；她的使女们在河边行走；她看见了在芦苇中的箱子，就打发自己的使女去把箱子拿过来。
 | 6 | 她打开了，就看见那孩子；看哪，孩子哭了，她就怜悯他，说：“这是希伯来人的一个孩子。”
 | 7 | 孩子的姊姊对法老的女儿说：“我去从希伯来妇人中给你请一个奶妈来，为你乳养这个孩子可以吗？”
 | 8 | 法老的女儿回答：“你去吧。”童女就去把孩子的母亲请了来。
 | 9 | 法老的女儿对她说：“你把这孩子抱去，替我乳养他，我必给你工钱。”妇人就抱了孩子去乳养他。
 | 10 | 孩子长大了，妇人把他带到法老的女儿那里，他就作了法老女儿的儿子。她给孩子起名叫摩西，说：“因为我把他从水里拉出来。”
摩西逃往米甸
 | 11 | 过了些日子，摩西长大了，有一次，他出去到他的同胞那里去，看见他们的重担，又看见一个埃及人打他的一个同胞希伯来人。
 | 12 | 摩西左右观望，见没有人，就把那埃及人击杀了，埋藏在沙土里。
 | 13 | 第二天他又出去，看见两个希伯来人彼此争斗着，就对那欺负人的说：“你为什么打你同族的人呢？”
 | 14 | 那人回答：“谁立了你作我们的领袖和审判官呢？难道你想杀我，好像杀那个埃及人一样吗？”摩西就惧怕起来，心里想：“这事必定给人知道了！”
 | 15 | 法老听见这事，就设法要杀摩西；摩西躲避法老，就往米甸地去居住；有一天他坐在井旁。
 | 16 | 米甸的祭司有七个女儿，她们来打水，打满了水槽，要给父亲的羊群喝。
 | 17 | 有些牧人来了，把她们赶走；摩西却起来，救了她们，也给她们的羊群喝水。
 | 18 | 她们回到父亲流珥那里，父亲问：“今天你们为什么赶着回来呢？”
 | 19 | 她们说：“有一个埃及人救我们脱离了牧羊人的手，而且还为我们打水给羊群喝。”
 | 20 | 父亲对众女儿说：“他在哪里？你们为什么撇下那人呢？去请他来吃饭。”
 | 21 | 摩西乐意和那人同住；那人把自己的女儿西坡拉给了摩西作妻子。
 | 22 | 西坡拉生了一个儿子，摩西给他起名叫革舜，因为他说：“我在异地作了客旅。”
 | 23 | 过了很久，埃及王死了。以色列人在捆锁中叹息，他们就呼求，在捆锁中的呼求达到 神那里。
 | 24 | 神听见他们的呼声，就记念他与亚伯拉罕、以撒、雅各所立的约。
 | 25 | 神看顾以色列人，也关注他们。


新译本 - 出埃及记 - 第三章

 出埃及记
第三章
神向摩西显现
 | 1 | 那时，摩西正在牧放他岳父米甸祭司叶忒罗的羊群。有一次，他把羊群领到旷野的尽头去，到了 神的山，就是何烈山。
 | 2 | 耶和华的使者从荆棘丛里的火焰中向摩西显现。摩西观看，看见荆棘被火烧着，却没有烧毁。
 | 3 | 摩西说：“我要到那边去，看看这大异象，这荆棘为什么烧不掉？”
 | 4 | 耶和华见摩西要到那边去观看， 神就从荆棘丛里呼叫他，说：“摩西，摩西。”摩西说：“我在这里。”
 | 5 | 耶和华说：“不可过到这里来；要把你脚上的鞋脱掉，因为你所站的地方是圣地。”
 | 6 | 又说：“我是你父亲的 神、亚伯拉罕的 神、以撒的 神、雅各的 神。”摩西因为怕见 神，就把自己的脸蒙住了。
摩西的使命
 | 7 | 耶和华说：“我的子民在埃及所受的痛苦，我实在看见了；他们因受督工的辖制所发的呼声，我也听见了；他们的痛苦，我是知道的。
 | 8 | 所以我下来，要救他们脱离埃及人的手，领他们脱离那地，到美好宽阔之地，到流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人和耶布斯人的地方。
 | 9 | 现在以色列人的呼声已经达到我的面前，我也看见了埃及人对他们所施的压迫。
 | 10 | 所以现在你来，我要派你到法老那里去，使你可以把我的人民以色列人从埃及领出来。”
 | 11 | 摩西对 神说：“我是谁，竟能到法老那里去，把以色列人从埃及领出来呢？”
 | 12 | 神回答：“我必与你同在；你把人民从埃及领出来的时候，你们要在这山上事奉 神；这就是我派你去的凭据。”
 | 13 | 摩西对 神说：“我到以色列人那里，对他们说：‘你们祖宗的 神差遣我到你们这里来’，他们必问我：‘他叫什么名字？’我要对他们说什么呢？”
 | 14 | 神回答摩西：“我是‘自有永有者’。”又说：“你要对以色列人这样说：‘那自有者派我到你们这里来。’”
 | 15 | 神又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的 神，就是亚伯拉罕的 神、以撒的 神、雅各的 神，差遣我到你们这里来；这就是我永久的名字，也是世世代代中我被记念的名字。’
 | 16 | 你去召集以色列的长老，对他们说：‘耶和华你们祖宗的 神，就是亚伯拉罕的 神、以撒的 神、雅各的 神，向我显现，说：“我实在眷顾了你们，和鉴察了你们在埃及所遭遇的。”
 | 17 | 我也曾说：“我要把你们从埃及的痛苦中领出来，到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地去，就是到流奶与蜜之地去。”’
 | 18 | 他们必听你的话；你和以色列的长老要到埃及王那里去，对他说：‘耶和华希伯来人的 神遇见了我们。现在求你让我们走三天的路程到旷野去，好献祭给耶和华我们的 神。’
 | 19 | 我也知道，如果不施行大能的手，埃及王决不会让你们走的。
 | 20 | 因此，我要伸手，用我在埃及快要施行的一切异能，击打埃及；然后他才会让你们离去。
 | 21 | 我必叫这民在埃及人的眼前蒙恩。因此你们离去的时候，就不至于空手而去。
 | 22 | 但每个妇女要向她邻居的妇女，和寄居在她家中的妇女索取银器、金器和衣服，要给你们的儿女穿戴；这样，你们就把埃及人的财物掠夺了。”


新译本 - 出埃及记 - 第四章

 出埃及记
第四章
摩西的神迹
 | 1 | 摩西回答：“看哪，他们必不信我，也不听我的话；因为他们必说：‘耶和华并没有向你显现。’”
 | 2 | 耶和华问摩西：“那在你手里的是什么？”他说：“是手杖。”
 | 3 | 耶和华说：“把它丢在地上。”摩西把它一丢在地上，它就变了蛇；摩西就逃跑，离开了它。
 | 4 | 耶和华对摩西说：“伸出你的手来，捉住蛇的尾巴。”摩西就伸出手来，紧握着它，它在摩西的掌中又变回了手杖。
 | 5 | “这样就使他们相信耶和华他们祖宗的 神，就是亚伯拉罕的 神、以撒的 神、雅各的 神曾向你显现了。”
 | 6 | 耶和华又再对摩西说：“现在把你的手放进怀里。”摩西就把手放进怀里；等他把手抽出来的时候，手就长满了痲风，像雪那样白。
 | 7 | 耶和华说：“把你的手再放进怀里。”摩西就把手再放进怀里；等他把手从怀里抽出来的时候，手就恢复过来，像身上别处的肉一样。
 | 8 | 耶和华又说：“如果他们不信你，也不听从头一个神迹的话，他们必信随后来的神迹。
 | 9 | 如果连这两个神迹他们也不信，也不听你的话，你就从河里取些水，倒在旱地上；你从河里取来的水就必在旱地上变成血。”
亚伦作摩西的代言人
 | 10 | 摩西对耶和华说：“主啊，我不是个会说话的人；以前不是，自从你对仆人说话以后也不是；因为我本是拙口笨舌的。”
 | 11 | 耶和华对他说：“谁造人的口呢？谁使人口哑、耳聋、眼明、眼瞎呢？不是我耶和华吗？
 | 12 | 现在去吧，我必赐你口才，指教你当说的。”
 | 13 | 摩西说：“主啊，请你差派你愿意差派的人。”
 | 14 | 耶和华向摩西发怒，说：“不是有你的哥哥利未人亚伦吗？我知道他是有口才的；他现在出来要迎接你。他看见了你，心里就快乐。
 | 15 | 你要对他说话，把你要说的话放在他的口里；我必与你的口同在，也与他的口同在；我必指教你们当行的事。
 | 16 | 他要替你向人民说话，他要作你的口，你要作他的 神。
 | 17 | 这手杖你要拿在手里，用来行神迹。”
摩西返回埃及
 | 18 | 于是，摩西起程回到他岳父叶忒罗那里，对他说：“请你容我离开这里，回到我在埃及的同胞那里，看看他们是否还在。”叶忒罗对摩西说：“你可以平平安安地去吧。”
 | 19 | 耶和华在米甸对摩西说：“你要起程，回到埃及去，因为那些寻索你命的人都死了。”
 | 20 | 摩西就带着他的妻子和孩子，让他们骑在驴上，向着埃及地回去了；摩西手里拿着 神的杖。
 | 21 | 耶和华对摩西说：“你起程回到埃及去的时候，要留意我交在你手里的一切奇事，把它们行在法老面前；我却要使他的心刚硬，他就不让人民离开。
 | 22 | 你要对法老说：‘耶和华这样说：以色列是我的长子。
 | 23 | 我曾对你说，要让我的儿子离开这里，好叫他事奉我。你还是拒绝让他离开，看哪！我必杀你的长子。’”
 | 24 | 在路上住宿的地方，耶和华遇见了摩西，就想要杀他。
 | 25 | 西坡拉就拿了一把石刀，把她儿子的包皮割下来，把它丢到摩西的脚上，说：“你真是我的血郎了！”
 | 26 | 这样，耶和华才放了他。那时西坡拉说：“你是血郎，是因为割礼的缘故。”
 | 27 | 耶和华对亚伦说：“你到旷野去迎接摩西。”他就去了；他在 神的山遇见了摩西，就和他亲嘴。
 | 28 | 摩西把耶和华派他所说的一切话，和吩咐他所行的一切神迹都告诉了亚伦。
 | 29 | 摩西和亚伦就去召集以色列人的长老。
 | 30 | 亚伦把耶和华对摩西所说的一切话都说了一遍，并且在人民的眼前行了这些神迹。
 | 31 | 人民就相信了；他们听见耶和华眷顾以色列人，也鉴察了他们的痛苦，就俯伏敬拜。


新译本 - 出埃及记 - 第五章

 出埃及记
第五章
摩西和亚伦首次见法老
 | 1 | 后来，摩西和亚伦去对法老说：“耶和华以色列的 神这样说：让我的人民离开这里，叫他们可以在旷野向我守节。”
 | 2 | 法老回答：“耶和华是谁，我要听他的话，让以色列人离开呢？我不认识耶和华，也不让以色列人离开。”
 | 3 | 他们说：“希伯来人的 神遇见了我们；求你让我们走三天的路程到旷野去，献祭给耶和华我们的 神，免得他用瘟疫或刀剑击杀我们。”
 | 4 | 埃及王对他们说：“摩西、亚伦哪，你们为什么使人民懒惰不作工呢？去挑你们的担子吧。”
 | 5 | 法老又说：“你看，现在这地的民很多，你们竟叫他们歇下担子？”
 | 6 | 就在那天，法老吩咐众民的督工和首领说：
 | 7 | “你们不要像往日一样再把草给人民做砖，叫他们自己去捡草。
 | 8 | 他们往日做砖的数量，你们还是向他们要，一点也不可减少，因为他们是懒惰的，所以他们才呼喊说：‘让我们去献祭给我们的 神。’
 | 9 | 你们要把更重的工作加在这些人的身上，好使他们专心作工，不听谎言。”
加重迫害以色列人
 | 10 | 众民的督工和首领出来，告诉人民说：“法老这样说：‘我不再给你们草。
 | 11 | 你们自己能在哪里找到草，就到哪里去捡吧，但你们的工作一点也不可减少。’”
 | 12 | 于是，人民就分散到埃及全地，去拾禾秸作草。
 | 13 | 督工们催着说：“你们的工作，每天的本分，要在当天完成，像以前有草的时候一样。”
 | 14 | 法老的督工责打他们派定的以色列人的首领，说：“你们昨天今天为什么没有做完指定要你们做的砖，像往日一样呢？”
 | 15 | 以色列人的首领就来，向法老呼求说：“你为什么这样待你的仆人呢？
 | 16 | 没有草给你的仆人，但他们对我们说：‘你们做砖吧！’看哪，你的仆人受了责打，其实这是你自己人民的错。”
 | 17 | 法老说：“你们确实是懒惰的，所以你们才说：‘让我们去献祭给耶和华。’
 | 18 | 现在你们去作工吧；草是不给你们的，砖却要如数交上。”
 | 19 | 以色列人的首领因有命令说：“你们每天本分要做的砖数不可减少”，就知道自己有祸了。
摩西和亚伦受责
 | 20 | 他们从法老那里出来的时候，遇见摩西和亚伦，正在站着等候他们，
 | 21 | 就对他们说：“愿耶和华鉴察你们，审判你们，因为你们使我们的香气在法老眼前和他的臣仆眼前都发臭了，把刀放在他们的手里来杀我们。”
 | 22 | 摩西回到耶和华那里，说：“主啊！你为什么苦待这人民呢？为什么差派我呢？
 | 23 | 自从我到法老那里，奉你的名说话以来，他就苦待这人民，你一点也没有拯救你自己的人民。”


新译本 - 出埃及记 - 第六章

 出埃及记
第六章
耶和华对摩西的应许
 | 1 | 耶和华对摩西说：“你现在必看见我要向法老行的事；因为我施展大能的手，他必让他们离去；我施展大能的手，他必把他们从自己的地赶出去。”
 | 2 | 神告诉摩西说：“我是耶和华。
 | 3 | 我曾向亚伯拉罕、以撒、雅各显现为全能的 神，至于我的名字‘耶和华’，他们是不认识的。
 | 4 | 我不但与他们确立了我的约，要把迦南地，就是他们作客寄居之地赐给他们；
 | 5 | 而且我也听见了以色列人因埃及人所加的奴役而发的哀声，就记念我的约。
 | 6 | 所以，你要对以色列人说：‘我是耶和华，我要把你们从埃及人的重担底下救出来；我要拯救你们脱离他们的奴役；我要用伸出来的膀臂，并借着严厉的刑罚来救赎你们。
 | 7 | 我要以你们作我的人民，我也要作你们的 神；你们要知道我是耶和华你们的 神，是把你们从埃及人的重担底下救出来的。
 | 8 | 我举手起誓要给亚伯拉罕、以撒、雅各的地，我必领你们进去；我也必把那地赐给你们作产业；我是耶和华。’”
 | 9 | 摩西这样告诉以色列人，只是他们因为心里愁烦和苦工的缘故，就不肯听摩西的话。
 | 10 | 耶和华告诉摩西说：
 | 11 | “你要告诉埃及王法老，叫他让以色列人离开他的地。”
 | 12 | 摩西在耶和华面前说：“看哪，以色列人尚且不肯听我的话，法老又怎会听我的话呢？因为我是个拙口笨舌的人。”
 | 13 | 耶和华吩咐摩西和亚伦，命令他们到以色列人和埃及王法老那里去，把以色列人从埃及地领出来。
摩西和亚伦的族谱
 | 14 | 他们各家族首领的名字记在下面：以色列的长子流本的儿子是哈诺、法路、希斯伦、迦米；这些是流本的各家族。
 | 15 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖和迦南女子的儿子扫罗；这些是西缅的各家族。
 | 16 | 利未众子的名字按着他们的世代记在下面，就是革顺、哥辖、米拉利。利未一生的岁数是一百三十七岁。
 | 17 | 革顺的儿子，按着他们的家族，是立尼、示每。
 | 18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖一生的岁数是一百三十三岁。
 | 19 | 米拉利的儿子是抹利和母示。按着他们的世代，这些是利未的家族。
 | 20 | 暗兰娶了自己的姑母约基别为妻；约基别给他生了亚伦和摩西；暗兰一生的岁数是一百三十七岁。
 | 21 | 以斯哈的儿子是可拉、尼斐、细基利。
 | 22 | 乌薛的儿子是米沙利、以利撒反、西提利。
 | 23 | 亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴作妻子；她给亚伦生了拿答、亚比户、以利亚撒、以他玛。
 | 24 | 可拉的儿子是亚惜、以利加拿、亚比亚撒；这些是可拉的各家族。
 | 25 | 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻；她给以利亚撒生了非尼哈。按照他们的家族，这些就是利未人的各首领。
 | 26 | 这亚伦和摩西，耶和华曾经对他们说过：“你们要按着他们的军队，把以色列人从埃及地领出来。”
 | 27 | 那对埃及王法老说要把以色列人从埃及领出来的，就是这摩西和亚伦。
摩西和亚伦再受命
 | 28 | 耶和华在埃及地对摩西说话的日子，
 | 29 | 耶和华告诉摩西说：“我是耶和华，你要把我对你所说的一切话都告诉埃及王法老。”
 | 30 | 摩西在耶和华面前说：“你看，我是个拙口笨舌的人，法老怎肯听我呢？”


新译本 - 出埃及记 - 第七章

 出埃及记
第七章
 | 1 | 耶和华对摩西说：“看哪，我使你在法老面前好像 神一样；你哥哥亚伦要作你的先知。
 | 2 | 我吩咐你的一切，你都要说；你哥哥亚伦要告诉法老，法老就让以色列人离开他的地。
 | 3 | 我要使法老心硬，我也要在埃及地加增我的神迹奇事。
 | 4 | 可是法老不听你们的话，我必下手击打埃及；借着严厉的刑罚把我的军队，我的人民以色列人，从埃及地领出来。
 | 5 | 我向埃及伸手，把以色列人从他们中间领出来的时候，埃及人就必知道我是耶和华。”
 | 6 | 摩西和亚伦这样行了；耶和华怎样吩咐摩西和亚伦，他们就照样行了。
 | 7 | 摩西和亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。
以杖变蛇
 | 8 | 耶和华告诉摩西和亚伦说：
 | 9 | “如果法老告诉你们说：‘你们行件奇事吧’，你就要对亚伦说：‘拿你的手杖来，把它丢在法老面前，它就会变作蛇。’”
 | 10 | 摩西和亚伦就进到法老那里，照着耶和华吩咐他们的行了；亚伦把手杖丢在法老和法老的臣仆面前，手杖就变了蛇。
 | 11 | 于是，法老也把智慧人和行法术的人召了来；他们本是埃及的术士，也用他们的巫术照样行了。
 | 12 | 他们各人都丢下自己的手杖，手杖就变了蛇；亚伦的手杖却吞了他们的手杖。
 | 13 | 法老心里刚硬，不肯听他们的话，就像耶和华所说的一样。
血灾
 | 14 | 耶和华对摩西说：“法老心里固执，拒绝让人民离去。
 | 15 | 明天早晨你要到法老那里去。看哪，法老出来到水边去的时候，你要站在河边迎见他；那变过蛇的手杖，你要拿在手里。
 | 16 | 你要对法老说：‘耶和华希伯来人的 神差我到你这里来，说：“让我的人民离开这里，好使他们可以在旷野事奉我”，你看，直到现在你还是不听。
 | 17 | 耶和华这样说：“看哪，我要用我手里的杖击打河中的水，水就必变成血；因此你就知道我是耶和华。
 | 18 | 河中的鱼必死亡，河水也必发臭，埃及人就必厌恶喝这河里的水。”’”
 | 19 | 耶和华对摩西说：“你要对亚伦说：‘拿你的手杖来，把你的手伸在埃及的众水之上，就是在他们的江、河、池和所有水塘之上，使水都变成血。因此，在埃及全地，连木器石器中都必有血。’”
 | 20 | 摩西和亚伦就这样行了，就像耶和华所吩咐的；亚伦在法老面前和法老的臣仆面前举起手杖，击打河里的水，河里的水就都变了血。
 | 21 | 河里的鱼死了，河水发臭了，埃及人也不能喝这河里的水了；在埃及，全地都有血。
 | 22 | 埃及的术士也用他们的巫术这样行了；可是法老却心里刚硬，不肯听摩西和亚伦，就像耶和华所说的。
 | 23 | 法老转身回到宫里去，也不把这事放在心上。
 | 24 | 所有的埃及人都在河的周围掘地，要得水喝，因为他们不能喝这河里的水。
 | 25 | 耶和华击打尼罗河以后，满了七天。


新译本 - 出埃及记 - 第八章

 出埃及记
第八章
蛙灾
 | 1 | 耶和华对摩西说：“你到法老那里去，对他说：‘耶和华这样说：“让我的人民离开这里，使他们可以事奉我。
 | 2 | 如果你拒绝让他们离开这里，看哪，我必用青蛙击打你的全境。
 | 3 | 河里必滋生青蛙；青蛙必上来，进到你的宫殿和卧房里去，跳上你的床，进你臣仆的房屋，跳上你人民的身上，进你的炉子和抟面盆。
 | 4 | 青蛙也必跳上你、你的人民和臣仆的身上。”’”（本章第1-4节在《马索拉抄本》为7:26-29）
 | 5 | 耶和华对摩西说：“你要对亚伦说把手中的杖伸在江、河、池之上，使青蛙上到埃及地来。”（本节在《马索拉抄本》为8:1）
 | 6 | 亚伦把手一伸在埃及的众水之上，青蛙就上来了，并且遮盖了埃及地。
 | 7 | 众术士也用他们的巫术照样行了，使青蛙上了埃及地来。
 | 8 | 法老把摩西和亚伦召了来，说：“请你们恳求耶和华，好叫他使青蛙离开我和我的人民，我就必让这人民离开这里，使他们可以向耶和华献祭。”
 | 9 | 摩西回答法老：“请指示，我要在什么时候为你和你的臣仆，以及你的人民，恳求耶和华除灭青蛙，使青蛙离开你和你的宫殿，只留在河里呢？”
 | 10 | 法老说：“明天。”摩西回答：“就照着你的话行吧，好叫你知道没有神像耶和华我们的 神。
 | 11 | 青蛙必离开你和你的宫殿、你的臣仆和你的人民，只留在河里。”
 | 12 | 于是，摩西和亚伦离开法老走了出来；摩西为了耶和华加在法老身上青蛙的灾害向耶和华呼求。
 | 13 | 耶和华就照着摩西的话行了；在房屋里、院子里和田野中的青蛙都死了。
 | 14 | 有人把青蛙一堆一堆积聚起来，那地就发臭了。
 | 15 | 法老一见灾祸平息了，就心里刚硬，不肯听他们的话，就像耶和华所说的。
虱灾
 | 16 | 耶和华对摩西说：“你要对亚伦说：‘伸出你的手杖，击打地上的尘土，使尘土在埃及全地都变成虱子。’”
 | 17 | 他们就这样行了；亚伦伸出手中的杖，击打地上的尘土，就在人身上和牲畜身上有了虱子；埃及全地所有地上的尘土都变成了虱子。
 | 18 | 众术士也用他们的巫术照样行，要生出虱子来，却不能办到；所以在人身上和牲畜身上都有虱子。
 | 19 | 众术士就对法老说：“这是 神的手指头。”法老却心里刚硬，不肯听摩西和亚伦，就像耶和华所说的。
蝇灾
 | 20 | 耶和华对摩西说：“你要清早起来，站在法老面前；看哪，法老到水边来的时候，你要对他说：‘耶和华这样说：你要让我的人民离开这里，使他们可以事奉我。
 | 21 | 如果你不让我的人民离开这里，看哪，我必叫苍蝇落在你和你臣仆，以及人民的身上，进到你的宫殿；埃及人的房屋都必充满苍蝇，他们所在的地方也是这样。
 | 22 | 那日，我必把我人民居住的地方歌珊分别出来，使那里没有苍蝇，为要使你知道在全地上只有我是耶和华。
 | 23 | 我必把我的人民和你的人民分别出来，明天必有这神迹。’”
 | 24 | 耶和华就这样行了；无数的苍蝇进了法老的宫殿和他臣仆的房屋，并且遍布埃及全地；那地就因为苍蝇的缘故毁坏了。
 | 25 | 法老把摩西和亚伦召了来，对他们说：“你们去，在这地献祭给你们的 神吧。”
 | 26 | 摩西回答：“决不可以这样行，因为我们要把埃及人看为可憎的祭物献给耶和华我们的 神；如果我们把埃及人看为可憎的祭物在他们眼前献上，难道他们不拿石头打死我们吗？
 | 27 | 我们要走三天的路程进到旷野，好照着耶和华吩咐我们的，向耶和华我们的 神献祭。”
 | 28 | 法老回答：“我必让你们离开这里，你们可以在旷野献祭给耶和华你们的 神，只是你们不可走得太远；请你们为我祈祷。”
 | 29 | 摩西说：“看哪，我要离开你出去，祈求耶和华，使苍蝇明天可以离开法老和法老的臣仆，以及法老的人民，只是不可再行欺骗，不让以色列人离开这里去献祭给耶和华。”
 | 30 | 于是，摩西从法老那里出来，去祈求耶和华。
 | 31 | 耶和华就照着摩西的话行了，使苍蝇离开了法老和他的臣仆，以及他的人民，连一只也没有留下。
 | 32 | 可是，这一次法老还是心里刚硬，不肯让以色列人离开。


新译本 - 出埃及记 - 第九章

 出埃及记
第九章
瘟疫之灾
 | 1 | 耶和华对摩西说：“你要到法老那里去，对他说：‘耶和华希伯来人的 神这样说：“让我的人民离开这里，使他们可以事奉我。”
 | 2 | 如果你拒绝他们离开这里，仍然强留他们，
 | 3 | 看哪，耶和华的手必用严重的瘟疫加在你田间的牲畜身上，加在马、驴、骆驼、牛群、羊群身上。
 | 4 | 耶和华必把以色列的牲畜和埃及人的牲畜分别出来；所有属于以色列人的，一只也不死去。’”
 | 5 | 耶和华就定了时候，说：“明天耶和华必在此地行这事。”
 | 6 | 第二天，耶和华就行了这事，埃及人全部的牲畜都死了；可是属于以色列人的牲畜，一只也没有死去。
 | 7 | 法老派人去看，果然看见属于以色列人的牲畜，连一只也没有死去。法老的心还是刚硬，不肯让以色列人离开。
疮灾
 | 8 | 耶和华对摩西和亚伦说：“你们要两手拿满炉灰，摩西要在法老眼前把炉灰向天上扬起来。
 | 9 | 这炉灰必在埃及全地变为微尘，在埃及全地的人和牲畜身上就必生出疹病和脓疮。”
 | 10 | 摩西和亚伦取了炉灰，站在法老面前；摩西把炉灰向天上扬起来，人和牲畜身上就生出了疹病和脓疮。
 | 11 | 众术士因为生了疮的缘故，不能站在摩西的面前；因为众术士和所有埃及人身上都生了疮。
 | 12 | 耶和华使法老心里刚硬，他就不肯听摩西和亚伦的话，就像耶和华对摩西所说的。
 | 13 | 耶和华对摩西说：“你要清早起来，站在法老面前，对他说：‘耶和华希伯来人的 神这样说：“让我的人民离开这里，使他们可以事奉我。
 | 14 | 因为这一次我要降下我的一切灾祸，打击你和你的臣仆及人民，为要使你知道在全地上没有神像我的。
 | 15 | 如果我现在伸手用瘟疫击打你和你的人民，你就早已从地上消灭了。
 | 16 | 然而我使你存留，是为了使你看见我的能力，并且在全地上传讲我的名。
 | 17 | 你仍然向我的人民自高，不让他们离开吗？
 | 18 | 看哪，明天大约这个时候，我必降下极重的冰雹，在埃及自建国以来，直到现在，未曾有过这样的冰雹的。
 | 19 | 所以，你现在要派人去，把你的牲畜和田间所有属于你的，都收聚到安全的地方；因为凡在田间发现的人和牲畜而不收回家里去的，冰雹必落在他们身上，他们就必死亡。”’”
 | 20 | 法老的臣仆中有惧怕耶和华这话的，就叫他的仆人和牲畜进屋里来。
 | 21 | 但那不把耶和华这话放在心上的，却把他的仆人和牲畜留在田里。
雹灾
 | 22 | 耶和华对摩西说：“你要向天伸杖，使埃及全地都有冰雹，落在人身上、在牲畜身上和埃及地田间所有的蔬菜上。”
 | 23 | 摩西把手杖向天一伸，耶和华就打雷（“打雷”原文作“ 神的声音”）下雹，有火落在地上；耶和华使冰雹降在埃及地上。
 | 24 | 那时有了冰雹，冰雹与火混杂在一起，十分严重；埃及全地自从建国以来，未曾有过这样的冰雹。
 | 25 | 在埃及全地，冰雹把田间的一切，连人和牲畜都击打了；冰雹又把田间的一切蔬菜击打了，也把田间的一切树木打断了。
 | 26 | 只有在以色列人所在的歌珊地，没有冰雹。
 | 27 | 于是，法老把摩西和亚伦召了来，对他们说：“这一次我犯了罪了；耶和华是公义的，我和我的人民是有罪的。
 | 28 | 请你们祈求耶和华吧，因为这雷声和冰雹已经够了；我决意让你们离开，你们不可再留在这里。”
 | 29 | 摩西回答法老：“我一出城，就必向耶和华伸手祷告，雷声就必止住，也不再有冰雹了，好使你知道大地是属于耶和华的。
 | 30 | 至于你和你的臣仆，我知道你们在耶和华 神的面前还是没有惧怕的心。”
 | 31 | 那时，麻和大麦被冰雹击打了，因为大麦已经吐穗，麻也开了花。
 | 32 | 只是小麦和粗麦却没有被击打，因为它们还没有长成。
 | 33 | 摩西离开法老出城去了，就向耶和华伸手祷告，雷声和冰雹就止住了，雨也不再倾倒在地上了。
 | 34 | 法老看见雨水、冰雹和雷声都止住了，就更加犯罪，他和他的臣仆都心里刚硬。
 | 35 | 法老的心刚硬，不肯让以色列人离开，就像耶和华借着摩西所说的。


新译本 - 出埃及记 - 第十章

 出埃及记
第十章
蝗灾
 | 1 | 耶和华对摩西说：“你要到法老那里去，因为我已经使他的心和他臣仆的心刚硬，为要在他们中间显出我这些神迹；
 | 2 | 并且要你把愚弄埃及人的事，和我在他们中间显出的神迹，都讲给你的子孙听；使你们知道我是耶和华。”
 | 3 | 摩西和亚伦就到法老那里去，对他说：“耶和华希伯来人的 神这样说：‘你拒绝在我面前谦卑要到几时呢？让我的人民离开吧，使他们可以事奉我。
 | 4 | 如果你拒绝让我的人民离开，看哪！明天我要使蝗虫进入你的境界；
 | 5 | 蝗虫必遮盖地面，甚至人不能看见地；蝗虫必吃尽那避过灾难余剩的，那没有受冰雹击打，剩下留给你们的；它们也必吃尽田间给你们生长起来的一切树木。
 | 6 | 蝗虫必充满了你的宫殿，你所有臣仆的房屋，和所有埃及人的房屋；这是你祖宗和你祖宗的祖宗自从在世以来，直到今日，所没有见过的。’”摩西就转身，离开法老出去了。
 | 7 | 法老的臣仆对法老说：“这人成为我们的网罗要到几时呢？让这些人离开吧，使他们可以事奉耶和华他们的 神；埃及已经毁灭了，你还不知道吗？”
 | 8 | 于是，摩西和亚伦被召回来到法老那里。法老对他们说：“你们去事奉耶和华你们的 神吧，但那些要去的是谁呢？”
 | 9 | 摩西回答：“我们要和我们年少的与年老的同去，要和我们的儿女同去，也要和我们的羊群与牛群同去，因为我们必须向耶和华守节。”
 | 10 | 法老对他们说：“我让你们和你们的孩子离开的时候，愿耶和华与你们同在；你们要谨慎，因为有祸患在你们面前。
 | 11 | 不可以这样，只有你们的男子可以去事奉耶和华，因为这原是你们要求的。”于是把他们从法老面前赶出去。
 | 12 | 耶和华对摩西说：“你要向埃及地伸手，使蝗虫上埃及地来，吃尽地上所有的蔬菜，就是受冰雹击打后留下的。”
 | 13 | 摩西就向埃及地伸杖，整整的一日一夜，耶和华把东风吹在地上；到了早晨，东风把蝗虫吹来了。
 | 14 | 蝗虫上到埃及全地来，停留在埃及全境。它们非常众多，以前没有像这样多的蝗虫，以后也没有。
 | 15 | 蝗虫遮盖了整个地面，以致大地都变黑了。它们吃尽了地上一切蔬菜，和树上所有的果子，就是受冰雹击打后留下来的。这样，在埃及全地，无论是树木，或田间的蔬菜，连一点青的也没有留下。
 | 16 | 于是，法老急忙把摩西和亚伦召了来，说：“我得罪了耶和华你们的 神，也得罪了你们。
 | 17 | 现在求你只这一次赦免我的罪，也请你们求告耶和华你们的 神，使这一次的死亡离开我。”
 | 18 | 摩西就离开法老出来，祈求耶和华。
 | 19 | 耶和华转了非常强大的西风，把蝗虫吹起来了，投进红海里；在埃及全境，连一只蝗虫也没留下。
 | 20 | 但是耶和华使法老的心刚硬，以致法老不肯让以色列人离开。
黑暗之灾
 | 21 | 耶和华对摩西说：“你要向天举手，使黑暗临到埃及地，这黑暗是可以触摸的。”
 | 22 | 摩西向天伸手，幽暗就临到埃及全地三天之久。
 | 23 | 三天之内，人彼此不能看见，谁也不能起来离开自己的地方；但是在所有以色列人居住的地方都有亮光。
 | 24 | 法老就把摩西召了来，说：“你们去事奉耶和华吧，你们的孩子也可以与你们同去；只是要把你们的羊群和牛群留下来。”
 | 25 | 摩西回答：“你也要把献祭用的祭物和燔祭交给我们，使我们可以献给耶和华我们的 神。
 | 26 | 我们的牲畜也要与我们同去，连一只也不留下；因为我们要从它们当中取出一些来事奉耶和华我们的 神；我们没有到达之前，还不知道要用什么事奉耶和华。”
 | 27 | 但耶和华使法老心里刚硬，因此他不愿意让他们离开。
 | 28 | 法老对摩西说：“你离开我去吧，你要小心，不要再见我的面；因为你再见我面的时候，你必定死。”
 | 29 | 摩西回答：“你说对了，我不再见你的面了。”


新译本 - 出埃及记 - 第十一章

 出埃及记
第十一章
灭头生之灾
 | 1 | 耶和华对摩西说：“我再使一种灾祸临到法老和埃及，然后法老他必让你们离开这里。他让你们离开的时候，必全部赶逐你们离开这地。
 | 2 | 现在你要告诉人民，叫他们男女各人向自己的邻舍索取银器金器。”
 | 3 | 耶和华使人民在埃及人眼前蒙恩，同时摩西在埃及地，在法老臣仆的眼前和人民的眼前都成了伟大的人物。
 | 4 | 摩西说：“耶和华这样说：‘大约半夜的时候，我要出去巡行埃及地。
 | 5 | 在埃及地所有头生的都必死亡，就是从坐王位的法老的长子，直到推磨的婢女的长子，以及一切头生的牲畜都必死亡。
 | 6 | 在埃及全地必有大哀号；这样的哀号从前未曾有过，以后也必再没有。
 | 7 | 但是对于所有的以色列人，无论是人或是牲畜，连狗也不敢向他们叫吠；为要使你们知道耶和华是把埃及人和以色列人分别出来的’。
 | 8 | 你所有的臣仆都必下到我这里来，向我下跪说：‘你和所有跟从你的人民都出去吧’，然后我才出去。”于是摩西气忿忿地离开法老出去了。
 | 9 | 耶和华对摩西说：“法老必不听你们的话，好使我的神迹在埃及地加增起来。”
 | 10 | 摩西和亚伦在法老面前行了这一切神迹；但耶和华使法老的心刚硬，所以他不肯让以色列人离开他的地。


新译本 - 出埃及记 - 第十二章

 出埃及记
第十二章
逾越节
 | 1 | 耶和华在埃及地告诉摩西和亚伦说：
 | 2 | “你们要以本月为正月，为一年的第一个月。
 | 3 | 你们要告诉以色列全体会众说：本月初十，他们各人要按着父家取羊羔，一家一只。
 | 4 | 如果一家的人太少，吃不了一只羊羔，家长就要和靠近他家的邻居按着人数共取一只。你们预备羊羔的时候，要按着各人的食量计算。
 | 5 | 你们的羊羔要毫无残疾，一岁以内的公羊；你们可以从绵羊或山羊里取。
 | 6 | 你们要把羊羔留到本月十四日，在黄昏的时候，以色列全体会众要把羊羔宰杀。
 | 7 | 他们要取点血，涂在吃羊羔的房屋两边的门柱和门楣上。
 | 8 | 当那一夜，你们要吃羊羔的肉，肉要用火烤了，和无酵饼与苦菜一同吃，
 | 9 | 不可吃生的，也不可用水煮；只可吃用火烤的。头、腿和内脏都一起吃。
 | 10 | 你们一点也不可留到早晨；如果有一点留到早晨，就要用火烧掉。
 | 11 | 你们要这样吃羊羔：腰间束上带，脚上穿着鞋，手中拿着杖，快速地吃；这是耶和华的逾越节。
 | 12 | 因为在那一夜我要走遍埃及地，把埃及地所有头生的，无论是人或是牲畜，都要杀掉；我也要审判埃及的一切神祇，我是耶和华。
 | 13 | 这血要在你们居住的房屋上作你们的记号；我击打埃及地的时候，一看见这血，就越过你们去，灾祸必不临到你们身上毁灭你们。
 | 14 | 这一日必作你们的记念日；你们要守这日为耶和华的节；你们要世世代代守这节日作永远的定例。
无酵节
 | 15 | “你们要吃无酵饼七天；可是第一天就要把酵从你们的家中除去；因为从第一日起直到第七日，凡吃有酵之物的，那人必从以色列中被除灭。
 | 16 | 第一日你们要有圣会，第七日你们也要有圣会；这两日之内，除了预备各人所要吃的以外，一切工作都不可作。
 | 17 | 你们要守无酵节，因为就在这一天，我把你们的军队从埃及地领出来；所以你们要世世代代守这一日作为永远的定例。
 | 18 | 从正月十四日晚上起，直到本月二十一日晚上止，你们要吃无酵饼。
 | 19 | 七日之内在你们的家中不可有酵；因为凡吃有酵之物的，无论是外国人或是本地人，那人必从以色列的会众中被剪除。
 | 20 | 凡是有酵的，你们都不可吃；在你们一切居住的地方，你们都要吃无酵饼。”
逾越节的礼仪
 | 21 | 于是，摩西把以色列的众长老召了来，对他们说：“你们要按着家族自己选取羊羔，把这逾越节的羊羔宰杀了。
 | 22 | 要拿一把牛膝草，蘸在盆中的血里，然后把盆里的血涂在门楣上和两边的门柱上；你们谁也不可出自己的房门，直到早晨。
 | 23 | 因为耶和华要走遍各处击打埃及人；他一看见门楣和两边的门柱上有血，就越过那门，不让那毁灭者进入你们的房屋来击杀你们。
 | 24 | 这教训你们必须遵守，作为你和你的子孙永远的定例。
 | 25 | 日后，你们进了耶和华应许赐给你们的那地的时候，就必须守这敬拜之礼。
 | 26 | 日后，如果你们的子孙问你们：‘你们这敬拜之礼有什么意思？’
 | 27 | 你们就要回答：‘这是献给耶和华逾越节的祭。耶和华击杀埃及人的时候，越过了在埃及的以色列人的房屋，救了我们的家。’”于是人民低头敬拜。
 | 28 | 以色列人就去行了；耶和华怎样吩咐摩西和亚伦，以色列人就照样行了。
杀掉头生
 | 29 | 到了半夜，耶和华把埃及地所有的长子，就是从坐王位的法老的长子，直到监牢里遭囚禁的人的长子，以及所有头生的牲畜，都击杀了。
 | 30 | 在那一夜，法老本人和他所有的臣仆，以及全埃及的人都起来了；在埃及有极大的哀号，因为没有一家不死人的。
 | 31 | 夜里，法老把摩西和亚伦召了来，说：“你们和以色列人都起来，离开我的人民出去，照着你们所说的，去事奉耶和华吧；
 | 32 | 也照着你们所说的，连羊群牛群都带着走吧，并且要为我祝福。”
 | 33 | 埃及人催促以色列人，要他们赶快离开此地，因为他们说：“我们都要死了。”
 | 34 | 以色列人就拿了没有发过酵的生面，用衣服把抟面盆绑好，扛在肩头上。
 | 35 | 以色列人照着摩西的话行了，他们向埃及人索取银器金器和衣服。
 | 36 | 耶和华使以色列人在埃及人眼前蒙恩，埃及人就给了他们所要求的。这样，他们就夺去了埃及人的财物。
以色列人出埃及
 | 37 | 以色列人从兰塞起行到疏割去，除了小孩子以外，步行的男人约有六十万。
 | 38 | 又有混杂多族的一群人和他们一同上去；他们还带着羊群牛群和无数的牲畜同去。
 | 39 | 他们把从埃及带出来的生面烘成了无酵的圆饼。这生面原是没有发过酵的，因为他们被驱逐离开埃及，所以不能停留，也没有为自己预备食粮。
 | 40 | 以色列人住在埃及的时间共有四百三十年之久。
 | 41 | 就在四百三十年届满的那一天，耶和华的全军都从埃及地出来了。
 | 42 | 这是向耶和华守的一夜，因为耶和华把他们从埃及地领出来，所以这一夜是所有以色列人世世代代向耶和华守的一夜。
逾越节条例
 | 43 | 耶和华对摩西和亚伦说：“逾越节的定例是这样，凡是外族人都不可以吃羊羔的肉。
 | 44 | 但是各人用银子买回来的奴仆，如果你给他行了割礼，他就可以吃了。
 | 45 | 寄居和受雇的都不可以吃。
 | 46 | 必须在同一间房子里吃，你不可把一点肉从房子里带到外面；羊羔的骨头，一根也不可折断。
 | 47 | 以色列全体会众都要守这逾越节。
 | 48 | 如果有外族人寄居在你们中间，也愿向耶和华守逾越节，他所有的男子都要受割礼，然后他才可以前来守逾越节；他就必像本地人一样，但所有未受割礼的人都不可以吃这羊羔。
 | 49 | 本地人和寄居在你们中间的外族人，都同属一例。”
 | 50 | 所有以色列人都奉行了；耶和华怎样吩咐摩西和亚伦，他们就怎样行了。
 | 51 | 就在这一天，耶和华按着他们的军队，把以色列人从埃及地领出来。


新译本 - 出埃及记 - 第十三章

 出埃及记
第十三章
头生归耶和华为圣
 | 1 | 耶和华告诉摩西说：
 | 2 | “在以色列人中，你要把所有头生的都分别为圣归我；无论是人或是牲畜，凡是头生的都是我的。”
 | 3 | 摩西对人民说：“你们要记念这一天，就是从埃及为奴之家出来的这一天，因为耶和华用大能的手把你们从这里领出来；所以有酵之物都不可以吃。
 | 4 | 你们是在亚笔月这一日出来的。
 | 5 | 日后耶和华领你进到迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你的列祖起誓要赐给你的那流奶与蜜之地，那时你要在这月守这敬拜之礼。
 | 6 | 你要吃无酵饼七日，第七日要向耶和华守节。
 | 7 | 七日之中你要吃无酵饼；在你四境之内，不可见有发过酵之物在你面前，也不可见有酵在你那里。
 | 8 | 在那日，你要告诉你的儿子说：‘这是因为耶和华在我从埃及出来的时候为我所行的事。’
 | 9 | 这要在你的手上作记号，在你额上作记念，好使耶和华的律法常在你的口中，因为耶和华曾用大能的手把你从埃及领出来。
 | 10 | 所以，你要年年按着定期遵守这定例。
 | 11 | “日后，耶和华照着他向你和你的列祖所起的誓，把你领进迦南人之地，把这地赐给你之后，
 | 12 | 你要把所有头生的奉献给耶和华，也要把你一切牲畜中所有头生的小牲口奉献给耶和华；公的都属耶和华。
 | 13 | 凡是头生的驴，你要用羊羔代赎；如果你不代赎，就要打断它的颈项；凡是你儿子中头生的人，你都要代赎。
 | 14 | 日后你的儿子若是问你们：‘这是什么意思？’你就要回答他：‘耶和华曾经用大能的手把我们从埃及为奴之家领出来。
 | 15 | 那时法老心里刚硬，不让我们离开，耶和华就把埃及地所有头生的，无论是人或是牲畜都杀了；所以，我把所有头生的公牲口都献给耶和华为祭；但我所有头生的儿子，却都要代赎回来。
 | 16 | 这要在你的手上作记号，在你的额上作头带；因为耶和华曾用大能的手把我们从埃及领出来。’”
出埃及的行程
 | 17 | 法老让人民离开的时候，虽然非利士的路很近， 神却不领他们从那里走，因为 神说：“恐怕百姓看见战争而后悔，就回埃及去。”
 | 18 | 所以 神领人民绕道而行，走旷野的路到红海去；以色列人从埃及地上来的时候，都带着兵器。
 | 19 | 摩西带了约瑟的骸骨同去，因为约瑟曾经叫以色列人严肃地起誓，说：“ 神必定眷顾你们；你们要把我的骸骨从这里也一同带去。”
 | 20 | 他们从疏割起程，在旷野边界的以倘安营。
 | 21 | 耶和华在他们前面行，日间用云柱领他们的路，夜间用火柱光照他们，使他们日夜都可以行走。
 | 22 | 日间云柱，夜间火柱，都不离开众民的面前。


新译本 - 出埃及记 - 第十四章

 出埃及记
第十四章
以色列人过红海
 | 1 | 耶和华告诉摩西说：
 | 2 | “你要吩咐以色列人转回过来，在比．哈希录前，密夺和海之间安营；你们要在巴力．洗分前，对着巴力．洗分，靠近海边的地方安营。
 | 3 | 法老必论到以色列人的事，说：‘他们在这地走迷了路，旷野把他们困住了。’
 | 4 | 我要使法老的心刚硬，他就必追赶他们；这样，我就可以在法老身上和他的全军身上得到荣耀，埃及人就必知道我是耶和华。”于是以色列人就这样行了。
 | 5 | 有人告诉埃及王说：“以色列人逃走了。”法老和他的臣仆对以色列人的心就改变了，他们说：“我们让以色列人离开，不再服事我们，我们作了什么事呢？”
 | 6 | 法老就预备他的马车，带着他的人民一同去，
 | 7 | 并且带着六百辆特选的马车和埃及所有的马车，每辆马车上都有马车长。
 | 8 | 耶和华使埃及王法老的心刚硬，法老就追赶以色列人；因为以色列是靠着耶和华高举的手出来的。
 | 9 | 埃及人追赶他们，法老所有的马匹、战车和他的马兵与军队，就在海边，靠近比．哈希录，对着巴力．洗分他们安营的地方追上了他们。
 | 10 | 法老走近的时候，以色列人举目观看，看见埃及人正追赶过来，就非常惧怕，向耶和华呼求。
 | 11 | 他们对摩西说：“难道埃及没有坟墓，你要把我们带来死在旷野吗？你为什么这样待我们，把我们从埃及领出来呢？
 | 12 | 我们在埃及的时候，不是对你说过：‘不要管我们，我们要服事埃及人’这话吗？因为服事埃及人比死在旷野还好。”
 | 13 | 摩西对人民说：“不要惧怕，要站着，观看耶和华今天为你们施行的拯救；因为你们今天看见的埃及人，必永远不再看见了。
 | 14 | 耶和华必为你们争战，你们必须安静，不要作声。”
 | 15 | 耶和华对摩西说：“你为什么向我呼求呢？吩咐以色列人往前走。
 | 16 | 你要把你的杖举起来，向海伸手，把海分开，叫以色列人下到海中走干地。
 | 17 | 看哪，我要使埃及人的心刚硬，他们就必跟着以色列人下去；这样，我必在法老和他的全军身上，以及他的马车和马兵身上得到荣耀。
 | 18 | 我在法老身上，以及他的马车和马兵身上得到荣耀的时候，埃及人就知道我是耶和华。”
 | 19 | 在以色列营前行走的 神的使者，转到他们后面去；云柱也从他们前面转过去，立在他们后面。
 | 20 | 云柱来到埃及营和以色列营中间；云柱一边是黑暗的，一边却光照着黑夜。这样整夜彼此都不能接近。
 | 21 | 摩西向海伸手，耶和华就用极强的东风，一夜之间使海水退去；他使海变成干地，海水也分开了。
 | 22 | 以色列人下到海中走干地，水在他们的左右作了墙垣。
 | 23 | 埃及人追赶过来，法老所有的马匹、马车和马兵，都跟着以色列人下到海中去。
 | 24 | 到了晨更的时候，耶和华透过云柱火柱向下观看埃及人的军兵，并且使埃及人的军兵大起混乱。
 | 25 | 又使他们的车轮脱落，行驶困难，因此埃及人说：“我们从以色列人面前逃跑吧，因为耶和华为他们争战，攻击埃及人了。”
埃及人葬身红海之中
 | 26 | 耶和华对摩西说：“你要向海伸手，使水回流到埃及人身上，流到他们的战车和马兵身上。”
 | 27 | 摩西就向海伸手，到了天亮的时候，海水流回原处；埃及人逆流逃跑的时候，耶和华就把他们投在海中。
 | 28 | 海水一回流，就淹没了马车、马兵和那些跟着以色列人下海去的法老的全军，连一个也没有余下。
 | 29 | 以色列人却在海中走干地，水在他们的左右作了墙垣。
 | 30 | 这样，耶和华就在那一天把以色列人从埃及人的手里拯救了出来；以色列人看见埃及人都死在海边。
 | 31 | 以色列人看见耶和华向埃及人所显大能的手，就敬畏耶和华，又信服耶和华和他的仆人摩西。


新译本 - 出埃及记 - 第十五章

 出埃及记
第十五章
摩西之歌
 | 1 | 那时，摩西和以色列人向耶和华唱了以下这首歌，说：“我要向耶和华歌唱，因为他高高地被高举起来；他把马匹和骑马的投在海中。
 | 2 | 耶和华是我的力量，我的诗歌，也成了我的拯救；这是我的 神，我要赞美他；他是我父的 神，我要尊崇他。
 | 3 | 耶和华是战士，他的名是耶和华。
 | 4 | 他把法老的马车和军兵都投在海里，法老特选的官长都沉在红海中。
 | 5 | 波涛淹没了他们，他们好像石头坠到深海。
 | 6 | 耶和华啊，你的右手满有荣耀和能力；耶和华啊，你的右手击碎了仇敌。
 | 7 | 你以莫大的威荣，毁灭了那些起来攻击你的人；你发出烈怒，把他们烧灭像烧禾秸一样。
 | 8 | 你鼻孔中的气一发，海水就堆聚起来；水流直立像堤坝，深渊凝结于海心。
 | 9 | 仇敌说：‘我要追赶，我要追上，我要均分掳物；我要在他们身上得到满足；我要拔出刀来，亲手赶绝他们。’
 | 10 | 你用风一吹，海就把他们淹没，他们就像铅一样沉在大水之中。
 | 11 | 耶和华啊，万神之中有谁像你呢？有谁像你荣耀圣洁，可颂可畏，施行奇事呢？
 | 12 | 你伸出右手，地就吞没他们。
 | 13 | 你凭着慈爱，带领了你买赎的人民；你凭着能力，引导了他们到你的圣所。
 | 14 | 万民听见，就必战抖；疼痛恐惧抓住了非利士的居民。
 | 15 | 那时，以东的族长惊惶，摩押的英雄被战兢抓住，所有迦南的居民都胆战心寒。
 | 16 | 恐惧战兢临到他们身上；因着你大能的手臂，他们像石头一样寂然不动；直到你的人民过去，耶和华啊，直到你买赎的人民过去。
 | 17 | 你要把他们领进去，栽种在你产业的山上，耶和华啊，就是在你为自己预备的住处；主啊，就是在你手建立的圣所上。
 | 18 | 耶和华必作王，直到永永远远。”
米利暗之歌
 | 19 | 因为法老的马匹、战车和马兵进到海中去的时候，耶和华使海水回流到他们身上；以色列人却在海中走干地。
 | 20 | 亚伦的姊姊女先知米利暗，手里拿着鼓；所有的妇女都跟着她出来，击鼓跳舞。
 | 21 | 米利暗应和着她们说：“你们要向耶和华歌唱，因为他高高地被高举起来，他把马匹和骑马的投在海中。”
玛拉苦水
 | 22 | 摩西命以色列人从红海起程，到书珥旷野去；他们在旷野走了三天，找不着水。
 | 23 | 后来到了玛拉，玛拉的水却不能喝，因为水苦。因此，那地名叫玛拉。
 | 24 | 人民就向摩西发怨言，说：“我们喝什么呢？”
 | 25 | 摩西向耶和华呼叫，耶和华就向他指示一棵树；他把树丢进水里，水就变甜了。耶和华在那里为他们立了律例和典章，也在那里试验了他们。
 | 26 | 耶和华又说：“如果你留意听耶和华你 神的声音，行他眼中看为正的事，侧耳听他的诫命，遵守他的一切律例；这样，我决不把加在埃及人身上的一切疾病加在你们身上，因为我是医治你的耶和华。”
以琳水泉
 | 27 | 后来他们到了以琳，那里有十二股水泉，七十棵棕树。他们就在那里靠近水边的地方安营。


新译本 - 出埃及记 - 第十六章

 出埃及记
第十六章
以色列人在旷野发怨言
 | 1 | 以色列全体会众从以琳起行，在出埃及以后第二个月十五日，来到以琳和西奈中间汛的旷野那里。
 | 2 | 以色列全体会众在旷野都向摩西和亚伦发怨言；
 | 3 | 以色列人对他们说：“我们宁愿在埃及地坐在肉锅旁边，吃饭吃到饱的时候，死在耶和华的手里！你们倒把我们领出来，到这旷野，是要叫这全体会众饿死啊！”
 | 4 | 耶和华对摩西说：“看哪，我要把粮食从天上降给你们；人民可以出去，每天收取当天的分量，我好试验他们是否遵行我的律法。
 | 5 | 到第六天，他们把收进来的预备好，比每天收取的多一倍。”
 | 6 | 摩西和亚伦对以色列众人说：“今晚你们必定知道是耶和华把你们从埃及地领出来。
 | 7 | 明早你们必定看见耶和华的荣耀，因为耶和华听见了你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？”
 | 8 | 摩西又说：“耶和华晚上必给你们肉吃，早晨必给你们食物吃饱，因为耶和华听见了你们埋怨他所说的怨言了。我们算什么？你们的怨言不是向我们发的，而是向耶和华发的。”
 | 9 | 摩西对亚伦说：“你要对以色列全体会众说：‘你们走近耶和华面前，因为他已经听见了你们的怨言了。’”
 | 10 | 亚伦对以色列全体会众说话的时候，他们向着旷野观望，看见耶和华的荣耀在云中显现出来。
 | 11 | 耶和华吩咐摩西说：
 | 12 | “以色列人的怨言，我已经听见了。你告诉他们说：‘黄昏的时候你们必吃肉，早晨的时候必有食物吃饱；这样，你们就知道我耶和华是你们的 神了。’”
鹌鹑与吗哪
 | 13 | 到了晚上，有鹌鹑飞上来，把营都遮盖了；到了早晨，营的四周有一层露水。
 | 14 | 露水上升以后，就见野地上有细小鳞状的东西，像小白霜一样细小的东西。
 | 15 | 以色列人看见了，就彼此对问说：“这是什么？”原来他们不知道那是什么。摩西对他们说：“这就是耶和华赐给你们吃的食物。
 | 16 | 耶和华吩咐的话是这样的：‘你们要按着各人的食量收取，按着你们的人数为帐幕里的人收取，一人两公升。’”
 | 17 | 以色列人就这样行了；有的多收、有的少收。
 | 18 | 他们用升斗衡量的时候，多收的没有剩余，少收的也不缺乏；各人按着自己的食量收取。
 | 19 | 摩西对他们说：“谁也不可把一些留到早晨。”
 | 20 | 他们却不听摩西的话，有人把一些留到早晨，就生虫发臭了。摩西就向他们发怒。
 | 21 | 他们每天早晨都按着各人的食量去收取；太阳一发热，就融化了。
 | 22 | 到第六日，他们收取了两倍的食物，每人四公升；会众的首领都来告诉摩西。
 | 23 | 摩西对他们说：“耶和华这样说：‘明天是安息日，是向耶和华守的圣安息日。你们要烤的，就烤吧；要煮的，就煮吧；所有余剩的要自己保存着，直留到早晨。’”
 | 24 | 他们就照着摩西吩咐的，把余剩的留到早晨；竟然不发臭，里头也没有生虫。
 | 25 | 摩西说：“今天吃这个吧，因为今天是向耶和华守的安息日，今日你们在田野里必找不着。
 | 26 | 六天你们可以收取，但第七天是安息日，在那一天什么都没有了。”
 | 27 | 第七天民间有人出去收取，可是什么也找不着。
 | 28 | 耶和华对摩西说：“你们拒绝遵守我的诫命和律法，要到几时呢？
 | 29 | 你们看，耶和华把安息日赐给了你们，所以第六日他赐给你们两天的食物；第七天你们各人要住在家里，谁都不可离开自己的地方。”
 | 30 | 于是人民在第七天都安息了。
 | 31 | 以色列家给这食物起名叫“吗哪”，它像芫荽的种子，色白，味道像搀蜜的薄饼。
 | 32 | 摩西说：“耶和华吩咐的话是这样：要把满两公升的吗哪保留起来给你们的后代，好让他们可以看见当日我把你们从埃及地领出来的时候，在旷野给你们吃的食物。”
 | 33 | 摩西对亚伦说：“拿一个罐子来，装满两公升吗哪，存放在耶和华面前，保留起来给你们的后代。”
 | 34 | 亚伦就照着耶和华吩咐摩西的，把吗哪存留在法柜前。
 | 35 | 以色列人吃吗哪共四十年，直到进了有人居住的地方为止；他们吃吗哪，直到进入迦南地的边界为止。
 | 36 | 两公升就是当时的标准量器的十分之一。（“两公升就是当时的标准量器的十分之一”原文作“一俄梅珥就是一伊法的十分之一”）


新译本 - 出埃及记 - 第十七章

 出埃及记
第十七章
击磐出水（民20:1-13）
 | 1 | 以色列全体会众都照着耶和华的吩咐，一站一站，从汛的旷野起程，在利非订安营。在那里人民没有水喝。
 | 2 | 因此人民与摩西争吵，说：“给我们水喝吧。”摩西对他们说：“你们为什么与我争吵呢？你们为什么试探耶和华呢？”
 | 3 | 人民在那里渴望得水喝，就向摩西发怨言，说：“你为什么把我们从埃及领上来，使我们和我们的儿女，以及我们的牲畜都渴死呢？”
 | 4 | 摩西向耶和华呼求，说：“我要怎样对待这人民呢？他们几乎要用石头打死我了。”
 | 5 | 耶和华回答摩西：“你要到人民的面前，要带着以色列的几个长老和你一起，手里要拿着你先前击打河水的杖。
 | 6 | 看哪，我必在何烈山那里的磐石上站在你面前；你要击打磐石，就必有水从磐石流出来，使人民可以喝。”摩西就在以色列的长老眼前这样行了。
 | 7 | 他给那地方起名叫玛撒，又叫米利巴，因为以色列人在那里争吵，又因为他们试探耶和华，说：“耶和华是不是在我们中间呢？”
与亚玛力人作战
 | 8 | 那时亚玛力人来了，在利非订和以色列人争战。
 | 9 | 摩西对约书亚说：“你要为我们选出人来，出去和亚玛力人争战；明天我要站在山顶上，手里拿着 神的杖。”
 | 10 | 于是，约书亚照着摩西吩咐他的行了，去和亚玛力人争战；摩西、亚伦和户珥都上了山顶。
 | 11 | 摩西举起手来的时候，以色列人就得胜；摩西把手放下来的时候，亚玛力人就得胜。
 | 12 | 可是摩西的两手疲乏了，他们就搬块石头来，放在摩西下面，他就坐在上面；亚伦和户珥，一边一个，扶着摩西的两手；这样，他的两手就稳住，直到日落的时候。
 | 13 | 约书亚用刀打败了亚玛力王和他的人民。
 | 14 | 耶和华对摩西说：“我要把亚玛力的名号从天下完全抹掉；你要把话写在书上作记念，也要告诉约书亚。”
 | 15 | 摩西筑了一座祭坛，给它起名叫“耶和华尼西”。
 | 16 | 摩西又说：“向耶和华的旌旗举手，耶和华必世世代代和亚玛力人争战。”


新译本 - 出埃及记 - 第十八章

 出埃及记
第十八章
叶忒罗见摩西
 | 1 | 摩西的岳父，米甸祭司叶忒罗，听见了 神为摩西和他自己的人民以色列所行的一切，就是耶和华怎样把以色列人从埃及领出来的事，
 | 2 | 他就带着摩西的妻子西坡拉，摩西从前送了她回去，
 | 3 | 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说：“我在异地作了客旅”；
 | 4 | 一个名叫以利以谢，因为他说：“我父亲的 神是我的帮助，救我脱离了法老的刀。”
 | 5 | 摩西的岳父叶忒罗，和摩西的妻子与两个儿子，来到旷野摩西那里，就是到 神的山，摩西安营的地方。
 | 6 | 叶忒罗叫人告诉摩西说：“你的岳父叶忒罗来见你，你的妻子和两个儿子也一同来了。”
 | 7 | 摩西出来迎接他的岳父，向他下拜，与他亲嘴，彼此问候，然后一起进了帐棚。
 | 8 | 摩西把耶和华为以色列的缘故，向法老和埃及人所作的一切，以及路上遭遇的一切困难，并且耶和华怎样拯救他们，都向他的岳父述说。
 | 9 | 叶忒罗因为耶和华为以色列人所行的美事，就是拯救他们脱离埃及人的手，就非常喜乐。
 | 10 | 叶忒罗说：“耶和华是应当称颂的，他拯救了你们脱离埃及人的手和法老的手；他也把这人民从埃及人的手下拯救出来。
 | 11 | 现在我知道耶和华为至大，超乎万神之上，因为这在埃及人以狂傲的态度对以色列人的事上已经证明了。”
 | 12 | 摩西的岳父叶忒罗把燔祭和几样祭品拿来献给 神；亚伦和所有以色列的长老都来到 神面前，与摩西的岳父一同吃饭。
叶忒罗向摩西献计（参申1:9-17）
 | 13 | 次日，摩西坐着审判人民的案件；人民从早到晚都站在摩西的身旁。
 | 14 | 摩西的岳父看见了摩西向人民所行的一切，就说：“你向人民作的是什么呢？你为什么独自坐着审判，所有的人民却从早到晚都站在你的身旁呢？”
 | 15 | 摩西回答他岳父：“因为人民到我这里来求问 神。
 | 16 | 他们有事件的时候，就到我这里来，我就在双方之间施行审判，使他们认识 神的条例和律法。”
 | 17 | 摩西的岳父对摩西说：“你这样作不好。
 | 18 | 你必疲乏不堪；不但你自己，连与你在一起的人民也必疲乏不堪，因为这事太重，你不能独自一人去作。
 | 19 | 现在你要听我的话，我要给你出个主意，愿 神与你同在；你要代替人民到 神面前，把他们的事件带到 神那里。
 | 20 | 又要把规例和律法教导他们，使他们知道他们当走的路，应作的事。
 | 21 | 你要从人民中间选出有才能的人，就是敬畏 神、忠实可信、恨恶不义之财的人，设立他们作千夫长、百夫长、五十夫长、十夫长，去管理人民，
 | 22 | 使他们随时可以审判人民的案件；所有大事件，他们要带到你这里来；所有小事件，他们可以自己审判。这样，你就轻省些，他们也可以和你一同分担此事。
 | 23 | 你若是这样行， 神也这样吩咐你，你就能站立得住，所有的人民也都能平平安安地归回自己的地方。”
摩西言听计从（参申1:15、17）
 | 24 | 于是，摩西听从他岳父的话，照着他所说的行了。
 | 25 | 摩西从全体以色列人中选出了有才能的人，立他们作人民的首领，作千夫长、百夫长、五十夫长、十夫长。
 | 26 | 他们随时审判人民的案件；有困难的事件，他们就带到摩西那里；所有小事件，由他们自己审判。
 | 27 | 后来，摩西给他的岳父送行，他就回自己的地方去了。


新译本 - 出埃及记 - 第十九章

 出埃及记
第十九章
以色列人在西奈山扎营
 | 1 | 以色列人从埃及地出来以后，满了三个月的那一天，就来到西奈的旷野。
 | 2 | 他们从利非订起行，来到西奈的旷野，就在旷野安营；以色列人在那座山前安了营。
神所应许的约
 | 3 | 摩西上到 神那里去，耶和华从山上呼唤他，说：“你要这样告诉雅各家，吩咐以色列人说：
 | 4 | ‘我向埃及人所行的，你们都看见了；也看见了我怎样像鹰一样把你们背在翅膀上，带领你们到我这里来。
 | 5 | 现在你们若是实在听我的话，遵守我的约，你们就必在万民中作属我的产业，因为全地都是我的。
 | 6 | 你们要归我作君尊的祭司和圣洁的国民。’这些话你都要对以色列人说。”
 | 7 | 摩西去把人民的长老召了来，把耶和华吩咐他的这一切话都摆在他们面前。
 | 8 | 人民都一致地回答，说：“凡是耶和华吩咐的，我们都要遵行。”摩西就去把人民的话回复耶和华。
立约前的准备
 | 9 | 耶和华对摩西说：“看哪，我要在密云中降临到你那里，为要使人民在我与你说话的时候可以听见，也可以永远信你。”于是，摩西把人民的话告诉了耶和华。
 | 10 | 耶和华对摩西说：“你到人民那里去，要他们今天明天分别为圣，又要他们洗净自己的衣服；
 | 11 | 第三天，他们要准备好了，因为第三天耶和华要在全体人民眼前降临在西奈山。
 | 12 | 你要在山的周围给人民定界限，说：‘你们要谨慎，不可上山来，也不可触摸山脚；凡是触摸着那山的，必要把他处死。
 | 13 | 不可用手触摸他，必须用石头把他打死，或用箭射透；无论是牲畜，是人，都不得生存。’当号角声拖长的时候，你们才可以上到山上来。”
 | 14 | 摩西从山上下来到人民那里去，使人民分别为圣，他们就把自己的衣服洗净了。
 | 15 | 他对人民说：“第三天，你们要预备好了；不可亲近女人。”
神在西奈山显现
 | 16 | 到了第三天早晨的时候，山上有雷声、闪电和密云，并且角声非常强大，以致所有在营中的人民都颤抖。
 | 17 | 摩西率领人民出营去迎接 神，他们都站在山下。
 | 18 | 西奈全山冒烟，因为耶和华在火中降临到山上；山的烟向上升，好像火窑的烟一样。全山猛烈震动。
 | 19 | 角声越来越大，大到极点的时候，摩西就说话， 神用雷声回答摩西。
 | 20 | 耶和华降临在西奈山上，就是降临到山顶上；耶和华呼召摩西上山顶，他就上去了。
 | 21 | 耶和华对摩西说：“你下去警告人民，不可闯过来，到我这里观看，免得他们中间有很多人灭亡。
 | 22 | 又叫那些亲近耶和华的祭司分别为圣，恐怕耶和华忽然击杀他们。”
 | 23 | 摩西对耶和华说：“人民不能上西奈山，因为你曾经警告我们，说：‘要给山定界限，也要把山分别为圣。’”
 | 24 | 耶和华对他说：“下去吧，你要和亚伦一起再上来，只是祭司和人民都不可闯过来，上到我这里，恐怕我忽然击杀他们。”
 | 25 | 于是，摩西下到人民那里告诉他们。


新译本 - 出埃及记 - 第二十章

 出埃及记
第二十章
颁布十诫（申5:1-21）
 | 1 | 神吩咐以下这一切话，说：
 | 2 | “我是耶和华你的 神，曾经把你从埃及地，从为奴之家领出来。
 | 3 | “除我以外，你不可有别的神。
 | 4 | “不可为自己做偶像，也不可做天上、地下和地底下水中各物的形象。
 | 5 | 不可跪拜它们，也不可事奉它们，因为我耶和华你们的 神是忌邪的 神；恨恶我的，我必追讨他们的罪，从父亲到儿子，直到三四代。
 | 6 | 爱我和遵守我诫命的，我必向他们施慈爱，直到千代。
 | 7 | “不可妄称耶和华你 神的名，因为妄称耶和华的名的，耶和华必不以他为无罪。
 | 8 | “要记念安息日，守为圣日。
 | 9 | 六日要劳碌，作你一切工作。
 | 10 | 但第七日是耶和华你的 神的安息日；这一日，你和你的儿女，你的仆婢和牲畜，以及住在你城里的寄居者，不可作任何的工。
 | 11 | 因为耶和华在六日之内造天、地、海和其中的万物，第七日就歇息了；所以耶和华赐福安息日，定为圣日。
 | 12 | “要孝敬父母，使你在耶和华你的 神赐给你的地上得享长寿。
 | 13 | “不可杀人。
 | 14 | “不可奸淫。
 | 15 | “不可偷盗。
 | 16 | “不可作假证供陷害你的邻舍。
 | 17 | “不可贪爱你邻舍的房屋；不可贪爱你邻舍的妻子、仆婢、牛驴和他的任何东西。”
 | 18 | 全体人民都看见打雷、闪电、角声和冒着烟的山；人民看见了，就颤抖，远远地站着。
 | 19 | 他们对摩西说：“求你和我们说话吧，我们必定听你的话，不可让 神和我们说话，恐怕我们死亡。”
 | 20 | 摩西回答人民：“不要惧怕，因为 神降临是要试验你们，叫你们常常敬畏他，不至犯罪。”
 | 21 | 于是，人民远远地站着，摩西却走近 神所在的幽暗之中。
筑坛的条例
 | 22 | 耶和华对摩西说：“你要对以色列人这样说：‘你们亲自看见我从天上和你们说话了。
 | 23 | 你们不可做银的神像和金的神像和我相比，你们决不可为自己做这些神像。
 | 24 | 你要为我筑一座土坛，把你的燔祭、平安祭和牛羊献在坛上；在我使人记念我名的地方，我都必到你那里去赐福你。
 | 25 | 你若是为我筑一座石坛，不可用凿过的石头来建筑，因为你在石头上一动用工具，就把坛污秽了。
 | 26 | 你上我的坛，不可用梯级，免得在坛上露出你的下体来。’”


新译本 - 出埃及记 - 第二十一章

 出埃及记
第二十一章
仆婢的条例（申15:12-18）
 | 1 | “你要在众民面前订立的典章是这样的。
 | 2 | 如果你买希伯来人作奴仆，他要服事你六年；到第七年他可以自由出去，不必补偿什么。
 | 3 | 他若是单身来，就可以单身出去；他若是有妇之夫，他的妻子就可以和他同去。
 | 4 | 他的主人若是给他妻子，妻子又给他生了儿女，那么妻子和儿女都要归给主人，他自己要单独出去。
 | 5 | 如果那奴仆明明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’
 | 6 | 他的主人就要把他带到审判官（“审判官”原文作“ 神”）那里，又要把他带到门前，或是门柱旁；他的主人要用锥子刺穿他的耳朵，他就要永远服事他的主人。
 | 7 | 如果有人把女儿卖作婢女，婢女不可像男仆那样出去。
 | 8 | 如果主人选定她归自己，以后又不喜欢她，就要准她赎身；主人没有权力可以把她卖给外族人，因为主人曾经欺骗了她。
 | 9 | 如果主人选定她归自己的儿子，就必须照着待女儿的规矩待她。
 | 10 | 如果他另娶一个妻子，那么，对她的饮食、衣着和性的需要，仍然不可减少。
 | 11 | 如果他不向她行这三样，她就可以自由出去，不必补偿什么。
惩罚杀人者或伤人者的条例
 | 12 | “打人以致把人打死的，必要把那人处死。
 | 13 | 人若不是蓄意杀人，而是 神交在他手中的，我就给你设立一个地方，他可以逃到那里去。
 | 14 | 若有人任意待他的邻舍，用诡计把他杀了，你要把他从我的祭坛那里拿去处死。
 | 15 | “打父母的，必要把那人处死。
 | 16 | “拐带人口的，无论是把人卖了，或是还留在他手中，必要把那人处死。
 | 17 | 咒骂父母的，必要把那人处死。
 | 18 | “如果人彼此争论，一个用石头或拳头打另一个，但他还没有死，不过要躺在床上，
 | 19 | 以后，他若是能起来，能扶杖出外行走，那打他的就可算无罪，但要赔偿他停工的损失，并且要把他完全医好。
 | 20 | “如果有人用棍打他的奴仆或婢女，以致死在他的手下，他必须受刑罚；
 | 21 | 但如果他还活一两天，那人就不必受刑罚，因为那奴仆是他的财产。
 | 22 | “如果人彼此争斗，击伤了怀孕的妇人，以致流产，但没有别的损害，那伤害她的必须按照妇人的丈夫要求的，和照着审判官断定的，缴纳罚款。
 | 23 | 如果有别的损害，你就要以命偿命，
 | 24 | 以眼还眼，以牙还牙，以手还手，以脚还脚，
 | 25 | 以烙还烙，以伤还伤，以打还打。
 | 26 | “如果有人击打他奴仆的一只眼，或婢女的一只眼，把眼打坏了，就要因他的眼的缘故让他自由离去。
 | 27 | 如果有人打落了他奴仆的一只牙，或婢女的一只牙，就要因他的牙的缘故让他自由离去。
牲畜伤人的赔偿条例
 | 28 | “如果牛触了男人或女人，以致死亡，那牛必须用石头打死，只是不可吃牛的肉；牛的主人却不必受刑罚。
 | 29 | 如果那牛以前常常触人，牛主也曾经受过警告，他仍然不把牛拴好，以致触死了男人或是女人，就要用石头把那牛打死，牛主也必要处死。
 | 30 | 如果给他提出赎金，他就必须照着提出的数量全数缴付赎命金。
 | 31 | 牛无论触了人的儿子，或是触了人的女儿，都必须照着这定例办理。
 | 32 | 如果牛触了人的奴仆，或是婢女，必须把三百四十克银子给他的主人，那牛也必须用石头打死。
伤害牲畜的赔偿条例
 | 33 | “如果有人把井敞开，或是有人挖了井，而不把井口遮盖，以致有牛或驴掉进里面，
 | 34 | 井主要赔偿，要把银子还给牛主或驴主，死的牲畜可以归自己。
 | 35 | “如果有人的牛伤了他邻舍的牛，以致死亡，他们要把活牛卖了，平分银子，也要平分死牛。
 | 36 | 如果人知道那牛以前常常触人，牛主竟不把牛拴好，他必须赔偿，以牛还牛，死的可以归自己。”


新译本 - 出埃及记 - 第二十二章

 出埃及记
第二十二章
偷窃的赔偿条例
 | 1 | “如果人偷了牛或是羊，无论是宰了或是卖了，他必须赔偿，以五牛还一牛，以四羊还一羊。（本节在《马索拉抄本》为21:37）
 | 2 | “窃贼挖窟窿入屋的时候，如果被人发现，把他打了，以致打死，打死人的就没有流人血的罪。（本节在《马索拉抄本》为22:1）
 | 3 | 如果太阳出来了，他就有流人血的罪。窃贼必须赔偿，如果他一无所有，就要卖身，还他所偷之物。
 | 4 | 所偷之物，无论是牛、是驴，或是羊，如果发现在他手中仍然活着，他必须双倍偿还。
 | 5 | 如果有人在田间或葡萄园里放牲畜吃草，任由牲畜到别人的田里去吃草，就必须拿自己田间最好的，或自己葡萄园中最好的赔偿。
 | 6 | “如果火烧起来，烧着了荆棘，以致把别人堆积的禾捆、竖立的庄稼，或是田园都烧尽了，那点火的必须赔偿。
 | 7 | “如果人把银子或家中物件交给邻舍看守，这些东西从那人的家被偷去；如果把窃贼抓到了，窃贼就要双倍偿还。
 | 8 | 如果找不到窃贼，那家主必要到审判官（“审判官”原文作“ 神”）那里，查明他有没有下手拿去邻舍的财物。
 | 9 | 任何争讼的案件，无论是为了牛、驴、羊、衣服，或是什么遗失了的东西，如果一方说：‘这是我的’，这样，双方的案件就要带到审判官（“审判官”原文作“ 神”）面前，审判官定谁有罪，谁就要双倍偿还给他的邻舍。
 | 10 | “如果人把驴、牛、羊，或是任何牲畜交给邻舍看守，牲畜死亡、受伤，或是被赶去，又没有人看见，
 | 11 | 两人必须在耶和华面前起誓，表明他没有下手拿去邻舍的财物；如果物主接受那誓言，看守的人就不必赔偿。
 | 12 | 如果牲畜真的从看守的人那里被偷去，他就要赔偿给物主。
 | 13 | 如果真的被野兽撕碎了，看守的人就要把被撕碎的带来作证据，这样，他就不必赔偿。
 | 14 | “如果人向邻舍借什么，所借的无论是受了伤，或是死了，物主不在场，借的人就必须偿还。
 | 15 | 如果物主在场，他就不必偿还；若是雇来的，也不必偿还，因为他为雇价来的。
保障人权的条例
 | 16 | “如果人引诱还没有许配人的处女，与她同寝，他必须交出聘礼，娶她为妻。
 | 17 | 如果处女的父亲坚决不肯把女儿嫁给他，他就要按照处女的聘礼，交出聘银来。
 | 18 | “不可让行巫术的女人活着。
 | 19 | “凡与牲畜同寝的，那人必须处死。
 | 20 | “除了独一的耶和华以外，还献祭给别神的，那人必须灭绝。
 | 21 | 不可欺负寄居的，也不可压迫他，因为你们在埃及地也作过寄居的。
 | 22 | 不可苦待任何孤儿寡妇。
 | 23 | 如果你们真的苦待他们，他们一向我呼求，我必定听他们的呼求，
 | 24 | 并且我要发怒，用刀杀死你们，使你们的妻子成为寡妇，你们的儿女成为孤儿。
 | 25 | “如果你借钱给我的人民，就是与你们在一起的穷人，你对待他们不可像放债的人一样，不可在他们身上取利。
 | 26 | 如果你拿了邻居的衣服作抵押，必须在日落之前归还给他。
 | 27 | 因为这是他唯一的铺盖，是他蔽体的衣服；如果没有了它，他拿什么睡觉呢？如果他向我呼求，我必应允，因为我是满有恩惠的。
 | 28 | “不可咒骂 神，也不可咒诅你人民的领袖。
 | 29 | 要把你丰收的五谷和初榨的新酒献上，不可迟延；要把你头生的儿子献给我。
 | 30 | 对于牛羊头生的，你也要这样作；七天之内，可以和母的在一起，第八天就要把它献给我。
 | 31 | 你们要归我作圣洁的人；因此田间被野兽撕碎的肉，你们不可以吃，要把它丢给狗吃。”


新译本 - 出埃及记 - 第二十三章

 出埃及记
第二十三章
司法公正
 | 1 | “不可传播谣言，也不可与恶人携手作假见证。
 | 2 | 不可随众行恶，不可在诉讼的事上随众说歪曲正义的话；
 | 3 | 也不可在诉讼的事上偏护穷人。
 | 4 | “如果你遇见你仇敌的牛或是驴走迷了路，就应该把它牵回来给他。
 | 5 | 如果你看见恨你的人的驴伏在重担之下，不可走开不理它，你应该与驴主一同卸下重担。
 | 6 | 不可在穷人诉讼的事上歪曲正义。
 | 7 | 要远离虚假的事；不可杀无辜和正义的人，因为我决不以恶人为义人。
 | 8 | 不可受贿赂，因为贿赂能使明眼人变瞎，又能歪曲义人的话。
 | 9 | 不可压迫寄居的，因为你们在埃及地也作过寄居的，知道寄居者的心情。
安息年与安息日
 | 10 | “六年之内你要耕种田地，收取地的出产；
 | 11 | 但是第七年，你要让地歇息，不耕不种，使你民间的穷人可以有吃的；他们吃剩的，田间的野兽可以吃；你的葡萄园和橄榄园，也要这样作。
 | 12 | 六日之内，你要作你的工；但第七日你要安息，好使你的牛和驴可以歇息，并且使你婢女的儿子和寄居的也可以有时间喘息一下。
 | 13 | 我对你们所说的一切，你们都要小心谨守，你们不可提别神的名，也不可让人从你的口中听到。
当守的三个节期（出34:18-26；申16:1-17）
 | 14 | “每年三次，你要为我守节。
 | 15 | 你要守无酵节，要照我吩咐的，在亚笔月内所定的日期，吃无酵饼七天，因为你是在这个月从埃及出来的。你们不可空手朝见我。
 | 16 | 又要守收割节，就是收在田间你劳碌耕种所得初熟之物的节；也要在年底守收藏节，就是在田间收集你劳碌所得之物的时候。
 | 17 | 一年三次，你所有的男丁都要朝见主耶和华的面。
 | 18 | “你不可把我祭牲的血和有酵的饼一同献上；也不可把我节日祭牲的脂油留过夜到早晨。
 | 19 | 要把你地上最上好的初熟之物带到耶和华你 神的殿中。不可用山羊羔母的奶去煮山羊羔。
应许与训诲
 | 20 | “看哪，我在你面前差派使者，好在路上保护你，领你到我预备的地方去。
 | 21 | 你们在他面前要谨慎，要听他的话，不可违背他；不然，他必不赦免你们的过犯，因为他是奉我的名来的。
 | 22 | 如果你实在听他的话，遵行我吩咐的一切，我就要作你仇敌的仇敌，作你敌人的敌人。
 | 23 | 我的使者必在你前面走，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去；我要把他们除掉。
 | 24 | 你不可跪拜他们的神像，也不可事奉它们，不可作他们所作的，不可模仿他们的行为，却要把神像完全拆毁，打碎他们的柱像。
 | 25 | 你们要事奉耶和华你们的 神，他就必赐福你的粮和你的水，我也必从你们中间除去疾病。
 | 26 | 在你的境内，必没有流产和不育的妇女；我必使你一生的寿数满足。
 | 27 | 我必在你面前展露我的威严；凡你所到的地方，我必使那里的人民慌乱，又使你所有的仇敌都转背而逃。
 | 28 | 我必在你面前打发大黄蜂，把希未人、迦南人、赫人，都从你面前驱逐出去。
 | 29 | 我不在一年之内把他们从你面前驱逐出去，恐怕这地变为荒凉，又恐怕田野间的走兽多起来害你。
 | 30 | 我要渐渐地把他们从你面前驱逐出去，等到你的人数增多起来，承受那地为止。
 | 31 | 我要限定你的境界，从红海直到非利士海，从旷野直到大河。我要把那地的居民交在你手中，你要把他们从你面前驱逐出去。
 | 32 | 不可与他们和他们的神立约。
 | 33 | 不可让他们住在你的境内，恐怕他们使你得罪我；如果你事奉他们的神，这必成为你的网罗。”


新译本 - 出埃及记 - 第二十四章

 出埃及记
第二十四章
立约的仪式
 | 1 | 耶和华对摩西说：“你要上到耶和华这里来。你自己、亚伦、拿答、亚比户和以色列长老中的七十人都要上来，你们要远远下拜。
 | 2 | 只有摩西一人可以走近耶和华，他们却不可以亲近；人民也不可和摩西一同上来。”
 | 3 | 摩西下来，把耶和华的一切话和一切典章都向人民讲述；人民都同声回答，说：“耶和华吩咐的一切话，我们都必遵行。”
 | 4 | 摩西把耶和华的一切话都记下了；清早起来，在山下筑了一座祭坛，按着以色列十二支派立了十二根柱子。
 | 5 | 又派了以色列人中的青年人去献燔祭，又向耶和华杀牛献为平安祭。
 | 6 | 摩西取了一半的血，盛在盆中；又取了另一半的血，洒在祭坛上。
 | 7 | 他又把约书拿过来，念给人民听；他们说：“耶和华吩咐的一切话，我们都必遵行和听从。”
 | 8 | 摩西就取了血来，洒在人民的身上，说：“看哪，这是立约的血，这约是耶和华按着这一切话与你们立的。”
 | 9 | 随后，摩西、亚伦、拿答、亚比户和以色列长老中的七十人都上了山。
 | 10 | 他们看见了以色列的 神；在 神的脚下有好像蓝宝石一样晶莹的铺路，好像天色一般明亮。
 | 11 | 他不伸手攻击以色列人中的显贵；他们看见 神，并且又吃又喝。
摩西在西奈山上
 | 12 | 耶和华对摩西说：“你要上山到我这里来，要住在这里；我要把石版，就是我所写的律法和诫命赐给你，使你可以教导人民。”
 | 13 | 于是，摩西和他的侍从约书亚起来；摩西就上到 神的山那里去了。
 | 14 | 但摩西对长老说：“你们要在这里等候我们，直到我们再回到你们那里来。看哪！这里有亚伦和户珥与你们在一起，谁有诉讼的案件，都可以到他们那里去。”
 | 15 | 摩西上到山上，有云彩把山遮盖着。
 | 16 | 耶和华的荣耀停在西奈山上，云彩把山遮盖了六天；第七天，耶和华从云彩中呼唤摩西。
 | 17 | 耶和华荣耀的景象，在以色列人眼前，好像在山顶上出现烈火。
 | 18 | 摩西进入云彩中，上到山上去；摩西在山上四十昼夜。


新译本 - 出埃及记 - 第二十五章

 出埃及记
第二十五章
为圣所奉献（出35:4-9）
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列民，叫他们给我送礼物来，所有心里乐意奉献的人，你们就可以收下他们给我的礼物。
 | 3 | 以下是你们要从他们收取的礼物：金、银、铜、
 | 4 | 蓝色紫色朱红色线、细麻、山羊毛、
 | 5 | 染红的公羊皮、海狗皮、皂荚木、
 | 6 | 灯油、膏油的香料和焚香用的香料，
 | 7 | 绿柱玉宝石和镶嵌在以弗得和胸牌上的宝石。
 | 8 | 他们要为我建造圣所，使我可以在他们中间居住。
 | 9 | 按着我指示你建造会幕和一切器具的样式，你们要照样建造。
约柜的做法（出37:1-9）
 | 10 | “他们要用皂荚木做一个柜，长一百一十公分，宽六十六公分，高六十六公分。
 | 11 | 你要用纯金包柜，内外都要包上；柜上的四围要做金边。
 | 12 | 你要铸造四个金环，安放在柜的四脚上，两个环在这边，两个环在那边。
 | 13 | 你要用皂荚木做几根柜杠，并要用金包裹起来。
 | 14 | 你要把柜杠穿在柜旁的环中，以便用杠抬柜。
 | 15 | 柜杠要常留在柜的环中，不可抽出环外。
 | 16 | 你要把我赐给你的法版放在柜里。
 | 17 | 你要用纯金做施恩座，长一百一十公分，宽六十六公分。
 | 18 | 你要用黄金锤成两个基路伯，放在施恩座的两端。
 | 19 | 这端做个基路伯，那端做个基路伯，二基路伯要与施恩座连在一起制造，在施恩座的两端。
 | 20 | 二基路伯要在上面展开双翼，遮掩施恩座，基路伯的脸要彼此相对，他们的脸要朝着施恩座。
 | 21 | 你要把施恩座安放在柜顶，又要把我赐给你的法版放在柜里。
 | 22 | 我要在那里和你相会，也要从施恩座上面，从二基路伯之间，告诉你一切我命令你传给以色列人的事。
桌子的做法（出37:10-16）
 | 23 | “你要用皂荚木做一张桌子，长八十八公分，宽四十四公分，高六十六公分。
 | 24 | 你要用纯金包桌子，桌子的四围要做金边。
 | 25 | 你要给桌子的四围做七十五公厘宽的框边，框边上的四围要做金边。
 | 26 | 你要做四个金环，把金环安放在桌子的四角上，就是在桌子的四脚上。
 | 27 | 环子要靠近框边，用来穿桌杠，以便抬桌子。
 | 28 | 你要用皂荚木做几根桌杠，又要用金包裹起来，桌子要用桌杠来抬。
 | 29 | 你要做桌子上的盘子、碟子、酒杯和奠酒用的瓶，这些你要用纯金制造。
 | 30 | 你又要在桌子上，在我面前，常常摆放陈设饼。
灯台的做法（出37:17-24）
 | 31 | “你要用纯金做一个灯台，那灯台你要用锤锤成；灯台的座、干、杯、球、花，都要与灯台连在一起。
 | 32 | 灯台的两边伸出六个枝子；一边有三个灯台枝子，另一边也有三个灯台枝子。
 | 33 | 在第一个枝子上有三个杯，形状像杏花，有球、有花；在另外一个枝子也有三个杯，形状像杏花，有球、有花。从灯台伸出的六个枝子，都是这样。
 | 34 | 灯台上有四个杯，形状像杏花，有球、有花。
 | 35 | 每两个枝子的下面有球和灯台相连，从灯台伸出来的六个枝子，都是这样。
 | 36 | 球和枝子都要与灯台连在一起，都是从一块纯金锤成的。
 | 37 | 你要做灯台上的七个灯盏，这些灯盏要放在灯台之上，使灯光照亮对面的地方。
 | 38 | 灯台上的灯剪和灯花盆，也是要纯金做的。
 | 39 | 要用三十五公斤纯金做灯台和一切器具。
 | 40 | 你要留心照着在山上指示你的样式去做。”


新译本 - 出埃及记 - 第二十六章

 出埃及记
第二十六章
幕幔的做法（出36:8-19）
 | 1 | “你要用十幅幔子来做会幕；幔子要用捻的细麻、蓝色紫色朱红色线做成，并要用巧工绣上基路伯。
 | 2 | 每幅幔子要长十二公尺，宽两公尺，每幅幔子都要一样的尺寸。
 | 3 | 其中五幅幔子要彼此相连，另外五幅幔子也要彼此相连。
 | 4 | 其中一组相连的幔子最后一幅的边上，你要做蓝色的钮扣；在另一组相连的幔子最后一幅的边上，你也要这样做。
 | 5 | 在这幅幔子上，你要做五十个钮扣；在另一组幔子最后一幅的边上，你也要做五十个钮扣，这些钮扣要彼此相对。
 | 6 | 你要做五十个金钩，又要用钩使幔子相连起来，成为一整个会幕。
 | 7 | “你要用山羊毛做幔子，作会幕上面的帐棚，你要做十一幅幔子。
 | 8 | 每幅幔子要长十三公尺，宽两公尺，十一幅幔子都要一样的尺寸。
 | 9 | 你要把五幅幔子连在一起，又把另外六幅幔子连在一起，你要在帐棚前面把第六幅幔子折叠起来。
 | 10 | 在这一组相连的幔子最后一幅的边上，你要做五十个钮扣；在另一组相连的幔子最后一幅的边上，也要做五十个钮扣。
 | 11 | 你又要做五十个铜钩，把钩穿进钮扣中，使帐棚连起来，成为一整个帐棚。
 | 12 | 帐棚的幔子多出的那部分，即垂下来的半幅幔子，要垂在会幕的后面。
 | 13 | 帐棚幔子多出的长度，要这边五十公分，那边五十公分，并且要在会幕的两边，遮盖会幕。
 | 14 | 你又要用染红的公羊皮做帐棚的顶盖，在上面再盖上海狗皮。
幕板的做法（出36:20-34）
 | 15 | “你要用皂荚木做会幕的竖板，
 | 16 | 每块板要长四公尺，宽六十六公分。
 | 17 | 每块木板要有两个榫头，彼此连接，会幕的一切木板你都要这样做。
 | 18 | 你要给会幕做木板；给南边，就是向南的一面，做二十块木板，
 | 19 | 在这二十块板底下，你要做四十个银插座；每块木板底下有两个插座连接它的两个榫头。
 | 20 | 你也要给会幕的另一边，就是北面，做二十块木板，
 | 21 | 和四十个银插座。这块木板底下有两个插座，那块木板底下也有两个插座。
 | 22 | 给会幕的后面，就是西面，你要做六块木板。
 | 23 | 在会幕后面的两角上，你要做两块木板。
 | 24 | 木板的下截是要双的，一直连到上面的第一环那里，都是要双的。两块都要这样做，要成为两只角。
 | 25 | 所以要有八块木板，和十六个银插座，这块木板底下有两个插座，那块木板底下也有两个插座。
 | 26 | “你要用皂荚木做横闩，为会幕这边的木板做五个横闩，
 | 27 | 为会幕那边的木板也做五个横闩，又为会幕的后边，即西边的木板，也做五个横闩。
 | 28 | 木板中部的中闩，要从这一端通到那一端，
 | 29 | 木板要包金，你也要做板上的金环，用来穿上横闩，横闩也要包金。
 | 30 | 你要照着在山上指示你的样式立起会幕。
幔子的做法（出36:35-36）
 | 31 | “你要用蓝色紫色朱红色线和捻的细麻做幔幕，并且要用巧工绣上基路伯。
 | 32 | 你要把幔幕挂在四根包金的皂荚木柱子上，柱上有金钩，柱脚安在四个银插座上。
 | 33 | 你要把幔幕挂在钩子上，把法柜抬进幔幕里面，这幔幕要给你们把圣所和至圣所分开。
 | 34 | 你要把施恩座安在至圣所内的法柜上。
 | 35 | 你要把桌子放在幔幕外，把灯台放在会幕的南边，与桌子相对；把桌子安在北面。
门帘和柱子的做法（出36:37-38）
 | 36 | “你要给帐幕的门口做块帘子，要用蓝色紫色朱红色线和捻的细麻编织而成。
 | 37 | 你又要用皂荚木为帘子做五根柱子，柱子要包金，柱上有金钩，你也要为柱脚铸造五个铜插座。”


新译本 - 出埃及记 - 第二十七章

 出埃及记
第二十七章
祭坛的做法（出38:1-7）
 | 1 | “你要用皂荚木做祭坛，这坛要四方的：长两公尺两公寸，宽两公尺两公寸，高一公尺三公寸。
 | 2 | 要在祭坛的四拐角做四个角，角要与祭坛连在一块，祭坛要包上铜。
 | 3 | 要做盆，用来收去祭坛上的灰，又要做铲、盘、肉叉和火鼎；祭坛上的一切器具，你都要用铜来做。
 | 4 | 要为坛做一个铜网，网的四拐角上要做四个铜环。
 | 5 | 要把网安在祭坛下面的围腰板之下，使网从下面直达到祭坛的半腰。
 | 6 | 又要为祭坛做杠，就是皂荚木的杠，要包上铜。
 | 7 | 杠要穿在祭坛的环子里，抬祭坛的时候，杠就在祭坛的两边；
 | 8 | 你要用木板做祭坛，祭坛是空心的。你要照着在山上指示你的去做。
院子的做法（出38:9-20）
 | 9 | “你要做会幕的院子。在南面，即向南的一面，要用捻的细麻为院子做帷幔，每边长四十四公尺。
 | 10 | 帷幔的柱子要二十根，铜插座二十个。柱子上的钩子和桁子都是银的。
 | 11 | 北面也是一样，要有四十四公尺长的帷幔，帷幔的柱子二十根，铜插座二十个，柱子上的钩子和桁子都是银的。
 | 12 | 院子的西面，也要有帷幔，宽二十二公尺。帷幔的柱子十根，插座十个。
 | 13 | 院子的东面，要有二十二公尺宽。
 | 14 | 门一面的帷幔要六公尺六公寸，帷幔的柱子三根，插座三个。
 | 15 | 门另一面的帷幔也要六公尺六公寸，帷幔的柱子三根，插座三个。
 | 16 | 院子的大门要有门帘，长九公尺，是用蓝色紫色朱红色线和捻的细麻，用刺绣的手工织成，柱子四根，插座四个。
 | 17 | 院子周围一切柱子，都要用银桁子相连起来。柱子上的钩子是银的，插座是铜的。
 | 18 | 院子要长四十四公尺，宽二十二公尺，高两公尺两公寸；帷幔是细麻捻的，插座是铜的。
 | 19 | 会幕中为礼拜用的一切器具和钉子，以及院子里的一切钉子，都是铜的。
油和灯的条例（利24:1-4）
 | 20 | “你要吩咐以色列民把打成的纯橄榄油拿来给你，是为点灯用的，使灯常常点着。
 | 21 | 在会幕中法柜前的幔子外，亚伦和他的子孙，从晚上到早晨，要常在耶和华面前料理这灯。这要作以色列人世世代代的定例。”


新译本 - 出埃及记 - 第二十八章

 出埃及记
第二十八章
祭司的礼服（出39:1）
 | 1 | “你要从以色列人中使你的哥哥亚伦和他的众子，就是亚伦和他的众子：拿答、亚比户、以利亚撒、以他玛，都一同来到你面前，作事奉我的祭司。
 | 2 | 你要为你哥哥亚伦做圣衣，使他有荣耀，有华美。
 | 3 | 你又要吩咐所有心中有智慧的，就是我用智慧的灵充满的，给亚伦做衣服，使他成圣，作事奉我的祭司。
 | 4 | 这些就是他们要做的衣服：胸牌、以弗得、长外袍、杂色内袍、礼冠、腰带。他们要为你哥哥亚伦和他的众子做圣衣，使他们作事奉我的祭司。
 | 5 | 他们要拿金线、蓝色紫色朱红色线和细麻去做。
以弗得的做法（出39:2-7）
 | 6 | “他们要拿金线、蓝色紫色朱红色线和捻的细麻，用巧工来做以弗得。
 | 7 | 以弗得要有两条肩带，连接着两端，好使它相连在一起。
 | 8 | 以弗得上面的带子，它的巧工要和以弗得一样，用来束上以弗得，要用金线、蓝色紫色朱红色线和捻的细麻做成。
 | 9 | 你要取两块红宝石，把以色列众子的名字刻在上面，
 | 10 | 六个名字在一块宝石上，其余六个名字在另一块宝石上，都是照着他们出生的次序。
 | 11 | 好像宝石雕刻匠刻印章一样，你要把以色列众子的名字刻在这两块宝石上，要把它们镶嵌在金槽中。
 | 12 | 你要把这两块宝石安放在以弗得的肩带上，作以色列民的记念石。亚伦在耶和华面前，用两肩担当他们的名字，作为记念。
 | 13 | 你要做金槽，
 | 14 | 和两条纯金的链子，像做绳子一样拧成，把这像绳子一样的链子放置在二槽上。
胸牌的做法（出39:8-21）
 | 15 | “你要用巧工做一个作判断用的胸牌，像以弗得的做法一样，要用金线、蓝色紫色朱红色线和捻的细麻做成。
 | 16 | 胸牌要四方的，双层的，长二十二公分，宽二十二公分。
 | 17 | 你要在胸牌上面镶上四行宝石：第一行是红宝石、黄玉、翡翠；
 | 18 | 第二行是紫宝石、蓝宝石、金钢石；
 | 19 | 第三行是黄玛瑙、白玛瑙、紫晶；
 | 20 | 第四行是水苍玉、红玛瑙、碧玉。这些宝石都是镶在金槽里。
 | 21 | 按着以色列众子的名字，这些宝石要有十二块；按着他们的名字刻印章，按他们的名字各代表十二个支派。
 | 22 | 你要在胸牌上做纯金的链子，像做绳子一样拧成。
 | 23 | 你要在胸牌上做两个金环，把这两个金环安在胸牌的两端之上。
 | 24 | 你要把那两条金链子穿在胸牌两端的两个环子里。
 | 25 | 你又要把那两条链子的另两端接在两槽上，连在以弗得前面的肩带上。
 | 26 | 你又要做两个金环，安在胸牌下边的两端，就是靠近以弗得里面的边缘上。
 | 27 | 你又要做两个金环，把它们安在以弗得前面两条肩带的下面，靠近相接的地方，在以弗得巧工织成的带子上面。
 | 28 | 你要用紫蓝色细线把胸牌的环子系在以弗得的环子上，使胸牌贴在以弗得巧工织成的带子上，免得胸牌从以弗得上脱下来。
 | 29 | 亚伦进入圣所的时候，要把作决断用的胸牌，上面有以色列众子的名字，带在胸前，在耶和华面前常作记念。
 | 30 | 你要把乌陵和土明放在作决断用的胸牌里。亚伦进入耶和华面前的时候，它们要带在胸前；这样，亚伦就在耶和华面前常常把以色列众子的决断带在胸前。
外袍的做法（出39:22-26）
 | 31 | “你要做以弗得的长外袍，全件要紫蓝色。
 | 32 | 在长外袍的正中，头部的地方，要有一个领口，领口的周围要有领边，是用纺织的细工织成，如同战袍的领口一样，免得长外袍破裂。
 | 33 | 在长外袍下摆的周围，你要用蓝色紫色朱红色线做石榴，在长外袍下摆周围的石榴中间，要缀上金铃。
 | 34 | 在长外袍下摆的周围缀上一个金铃、一个石榴、一个金铃、一个石榴，
 | 35 | 长外袍要穿在亚伦的身上，好作事奉。他进入圣所到耶和华面前，以及出来的时候，他的声音必被听见，免得他死亡。
冠牌的做法（出39:30-31）
 | 36 | “你要用精金做一面牌子，在牌上像刻印章般刻着：‘归耶和华为圣’。
 | 37 | 你要用一条紫蓝色细线把牌子系住，好使它安在礼冠上，就是在礼冠的前面。
 | 38 | 这牌要在亚伦的额上，亚伦要担当干犯圣物的罪过，这些圣物是以色列人在一切圣礼物上分别为圣的；这牌要常在亚伦的额上，好使他们在耶和华面前可以得蒙悦纳。
 | 39 | 你要用细麻线编织杂色内袍，用细麻布做礼冠，又用刺绣的手工做腰带。
祭司衣冠的做法（出39:27-29）
 | 40 | “你也要为亚伦的儿子做内袍，为他们做腰带，又为他们做头巾，使他们有荣耀，有华美。
 | 41 | 你要把这些给你哥哥亚伦和他的儿子们穿上，又要膏抹他们，按立他们，把他们分别为圣，好使他们可以作我的祭司。
 | 42 | 你要给他们做白麻布裤子，遮盖裸体，裤子遮盖腰间，直到大腿。
 | 43 | 亚伦和他儿子进入会幕，或走近祭坛，在圣所里事奉的时候，都必须穿上裤子，免得他们担当罪过而死。这要给亚伦和他的后裔作永远的条例。”


新译本 - 出埃及记 - 第二十九章

 出埃及记
第二十九章
立祭司的条例（利8:1-28）
 | 1 | “你要把他们分别为圣，使他们作我的祭司，就必须这样作：取一头小公牛和两只没有残疾的公绵羊，
 | 2 | 以及无酵饼、调油的无酵饼和抹油的无酵薄饼。这些你都要用细麦面来做。
 | 3 | 你要把这些饼放在篮子里，用篮子把饼带来献上，又把小公牛和两只绵羊牵来。
 | 4 | 你要把亚伦和他儿子们带到会幕门口，用水给他们洗身。
 | 5 | 你要拿衣服来，给亚伦穿上杂色内袍、以弗得的长外袍、以弗得和胸牌，又束上巧工织成的以弗得的带子。
 | 6 | 你要把礼冠戴在他头上，又把圣冠放在礼冠上。
 | 7 | 你要把膏油拿来，倒在他头上，膏立他。
 | 8 | 你也要把他的儿子带来，给他们穿上杂色内袍。
 | 9 | 要给亚伦和他儿子束上腰带，包上头巾；这样，他们就按永远的定例，得了祭司的职分。你又要把亚伦和他儿子们分别为圣。
 | 10 | “你要把公牛带到会幕来献上，亚伦和他儿子们要按手在公牛的头上。
 | 11 | 你要在耶和华面前，在会幕门口，宰杀那公牛。
 | 12 | 你要取些公牛的血，用你的指头抹在祭坛的角上，把其余的血都倒在祭坛脚前。
 | 13 | 你要把一切遮盖内脏的脂油、肝叶、两个腰子和腰子上的脂油，都取出来，把它们焚烧在祭坛上。
 | 14 | 至于公牛的肉、皮和粪，你都要在营外用火焚化。因为这是赎罪祭。
 | 15 | “你要把一只公绵羊牵来，亚伦和他儿子们要按手在这公绵羊的头上。
 | 16 | 你要宰杀这公绵羊，取些羊血，洒在祭坛的周围。
 | 17 | 你要把公绵羊切成块子，再把内脏和羊腿洗净，放在肉块和羊头上面。
 | 18 | 你要把整只公绵羊焚烧在祭坛上；这是献给耶和华的燔祭，是献给耶和华馨香的火祭。
 | 19 | “你要把另一只公绵羊也牵来，亚伦和他儿子们要按手在这公绵羊的头上。
 | 20 | 你要宰杀这公绵羊，取些血，抹在亚伦的右耳垂上，以及他儿子们的右耳垂上，又抹在他们右手的大拇指上，和他们右脚的大拇趾上；并且要把血洒在祭坛的周围。
 | 21 | 你要从坛上取一点血，也取一点膏油，弹在亚伦身上和他的衣服上，并且要弹在他儿子的身上和他们的衣服上。这样，他和他的衣服，他儿子和他们的衣服就都一同成圣。
 | 22 | 你要从这公绵羊身上取出脂油和肥尾巴，遮盖内脏的脂油和肝叶、两个腰子和腰子上的脂油，以及右腿，因为这是授圣职的时候，所要献的公绵羊，
 | 23 | 你要从摆在耶和华面前载无酵饼的篮子里取一个圆饼、一个油饼和一个薄饼。
 | 24 | 你要把这一切都放在亚伦和他儿子的手上；你要在耶和华面前把他们摇动作摇祭。
 | 25 | 你要从他们手中接过来，向着祭坛把这些东西烧在燔祭之上，在耶和华面前作馨香之气，这是献给耶和华的火祭。
祭司当得之分（利10:12-15）
 | 26 | “你要取亚伦授圣职的时候，所献的公绵羊的胸，在耶和华面前把它摇动作摇祭，这就是你的分。
 | 27 | 那作摇祭的胸和举祭的腿，你都要使它们成圣，就是亚伦和他儿子授圣职的时候，所献的公绵羊，被摇过被举过的部分。
 | 28 | 这要作为亚伦和他儿子们从以色列人所得的分，作为永远的定例，因为这是举祭。这举祭要从以色列人的平安祭中分别出来，归给耶和华作举祭。
 | 29 | “亚伦的圣衣要传给他的子孙，要穿着受膏，也要穿着受圣职。
 | 30 | 亚伦的子孙中，凡是接替他作祭司的，每逢进入会幕在圣所里事奉的时候，都要穿圣衣七天。
 | 31 | “你要把授圣职的时候所献的公绵羊取来，在圣洁的地方烧它的肉。
 | 32 | 亚伦和他的儿子要在会幕的门口吃这公绵羊的肉和篮子里的饼。
 | 33 | 他们要吃那些用来赎罪的东西，好使他们可以接受圣职，可以成圣；只是外人不可吃，因为这些东西是圣物。
 | 34 | 授圣职的时候所献的肉和饼，如果有一点留到早晨，你要把留下的用火烧了，不可吃，因为这是圣物。
 | 35 | “这样，你要照我吩咐你的，向亚伦和他的儿子行接受圣职的礼七天。
 | 36 | 你要每天献公牛一头作赎罪祭，用来赎罪；你为祭坛行赎罪祭的时候，你要洁净祭坛。而且你要用膏抹祭坛，使祭坛成圣。
 | 37 | 你要为祭坛行赎罪祭七天，也要使它成圣，这样，祭坛就成为至圣；一切触着祭坛的东西，都要成圣。
每日当献之祭（民28:1-8）
 | 38 | “这就是你要献在祭坛的：每天两只一岁的羊羔。
 | 39 | 第一只羊你要在早晨献上；第二只在傍晚的时候献上，
 | 40 | 和这一只羊同献的，要用一公斤细面与一公升榨成的油混和，又要用一公升酒作奠祭。
 | 41 | 那另一只羊你要在傍晚的时候献上，照着早晨的素祭和它的奠祭一样办理，作馨香之气，作献给耶和华的火祭。
 | 42 | 这要作你们世世代代常献的燔祭，献在会幕的门口，耶和华的面前，我要在那里与你们相会，在那里和你们说话。
 | 43 | 我要在那里与以色列人相会，会幕就会因我的荣耀被尊为圣。
 | 44 | 我要使会幕和祭坛成圣，也要使亚伦和他的儿子成圣，作祭司事奉我。
 | 45 | 我要住在以色列人中间，我也要作他们的 神。
 | 46 | 他们必知道我是耶和华他们的 神，就是从埃及地把他们领出来的，为要住在他们中间。我是耶和华他们的 神。”


新译本 - 出埃及记 - 第三十章

 出埃及记
第三十章
香坛的做法（出37:25-28）
 | 1 | “你要做一座烧香的坛，你要用皂荚木做这座坛。
 | 2 | 坛要四方的：长四十五公分，宽四十五公分，高九十公分。坛的四角要与坛接连在一起。
 | 3 | 你要用纯金把坛包裹，坛顶、坛的四边和坛的四角都要包裹，你要给坛的四围做金牙边。
 | 4 | 在坛的两旁金牙边以下你要做两个金环，两边都有，用来穿木杠的地方，以便抬坛。
 | 5 | 你要用皂荚木做木杠，要用金把它们包裹。
 | 6 | 你要把坛放在法柜前面的幔幕前，面对着法柜上的施恩座，就是我与你相会的地方。
 | 7 | 亚伦要在坛上烧香料做的香，每天早晨整理灯的时候，要烧这香。
 | 8 | 傍晚，亚伦点灯的时候，也要烧这香，在耶和华面前作你们世世代代不断的香。
 | 9 | 在这坛上，你们不可献上凡香、燔祭、素祭，也不可在这坛上浇奠祭。
 | 10 | 亚伦每年一次要在坛的四角上行赎罪礼，每一次他都要用赎罪祭牲的血在坛上行赎罪礼；你们世世代代都要这样行，这坛要归耶和华为至圣。”
赎银
 | 11 | 耶和华对摩西说：
 | 12 | “你要照着以色列人被数点的数目登记人数；你数点的时候，他们各人要为自己的性命把赎价归给耶和华，免得你数点的时候，他们中间有灾病。
 | 13 | 以下就是他们当缴纳的；凡是属于那些被数点的人的，每人要照着圣所的标准献银子六克；这六克银子是归给耶和华的礼物。这重量是圣所用的标准重量（“这重量是圣所用的标准重量”原文作“一舍客勒是二十季拉”）。
 | 14 | 凡是属于那些被数点的人，自二十岁以上的，要把礼物献给耶和华。
 | 15 | 富有的人不可多出，贫穷的也不可少出。各人要纳六克银子，作礼物献给耶和华，好为你们的性命作赎价。
 | 16 | 你要从以色列人收取这赎银，指定作会幕事奉的使用，好使它在耶和华面前为以色列人作个记念，也赎回你们的性命。”
铜盆（出38:8）
 | 17 | 耶和华对摩西说：
 | 18 | “你要做一个铜盆和一个铜座，用来洗濯。你要把盆放在会幕和祭坛之间，并且要把水放在盆中。
 | 19 | 亚伦和他的儿子要在盆里洗手洗脚。
 | 20 | 他们进会幕的时候，或是走近祭坛敬拜，给耶和华焚烧火祭的时候，都要用水洗濯，免得死亡。
 | 21 | 他们要洗手洗脚，免得死亡。这要作他们永远的定例，就是作亚伦和他的后裔世世代代永远的定例。”
做圣膏油的条例
 | 22 | 耶和华对摩西说：
 | 23 | “你要取最上等的香料，就是流质的没药六公升，香玉桂是没药的一半，就是三公斤，香昌蒲三公斤。
 | 24 | 玉桂皮六公斤，都要按着圣所的标准重量，又橄榄油四公斤。
 | 25 | 你要把这些材料制成圣膏油，就是照着香膏配制师的方法配制成的香膏，是要作为圣膏油的。
 | 26 | 你要用这膏油抹会幕和法柜，
 | 27 | 桌子和桌子的所有器具，灯台和灯台的器具，以及香坛，
 | 28 | 燔祭坛和坛上的所有器具，盆和盆座；
 | 29 | 你要使它们成圣，使它们成为至圣；凡是触着它们的，都要成圣。
 | 30 | 你也要膏抹亚伦和他的儿子，好使他们成圣，作我的祭司。
 | 31 | 你要告诉以色列人说：‘你们世世代代要把这油归我为圣膏油。
 | 32 | 不可倒在常人的身上，也不可照着这配制的分量制相似的膏油；这膏油是圣的，你们也要以它为圣。
 | 33 | 无论谁配制相似的膏油，或把这膏油抹在外人的身上，这人就一定要从他的族人中被剪除。’”
 | 34 | 耶和华对摩西说：“你要取芬芳的香料，就是苏合香、香锭、白松香；这芬芳的香料和纯净的乳香，各样都要分量相等。
 | 35 | 你要照着香膏配制师的方法，用这些加上盐调和制成香，是清净圣洁的。
 | 36 | 你要取一部分香，把它研成碎末，放在会幕里法柜前，就是我要与你相会的地方。你们要以这香为至圣。
 | 37 | 你所制的香，你们不可按着它的分量为自己配制；你要以这香为圣归给耶和华。
 | 38 | 无论谁制香和这香相似，为要闻香的味道的，这人就一定要从他的族人中被剪除。”


新译本 - 出埃及记 - 第三十一章

 出埃及记
第三十一章
制造会幕器皿之技工（出35:30-36:1）
 | 1 | 耶和华对摩西说：
 | 2 | “看哪，犹大支派中户珥的孙子，乌利的儿子比撒列，我已经提名召他。
 | 3 | 我也用 神的灵充满了他，使他有智慧，有聪明，有知识，有能力作各样的手工，
 | 4 | 可以设计巧工，可以用金、银、铜制造各物。
 | 5 | 又可以雕刻宝石，镶嵌宝石；可以雕刻木头，制造各样巧工。
 | 6 | 看哪，我已经指派但支派中亚希撒抹的儿子亚何利亚伯和他同工；所有心里有智慧的人，我也把智慧赐给他们，使他们可以作我吩咐你的一切工作，
 | 7 | 就是会幕、法柜和柜上的施恩座，以及会幕中一切的器具、
 | 8 | 桌子和桌子上的器具，纯金的灯台和灯台上的一切器具、香坛、
 | 9 | 燔祭坛和坛上的一切器具、洗濯盆和盆座、
 | 10 | 彩衣和亚伦祭司的圣衣，以及他儿子们供祭司职分的衣服、
 | 11 | 膏油和圣所使用的芬芳的香，他们都要照着我吩咐你的一切去作。”
谨守安息日（出35:1-3）
 | 12 | 耶和华对摩西说：
 | 13 | “你要吩咐以色列人说：你们务要守我的安息日，因为这是你我之间世世代代的记号，使你们知道我耶和华是把你们分别为圣的。
 | 14 | 所以你们应该守安息日，因为这是你们的圣日；凡是违反这日的，必要把他处死；凡是在这日工作的，那人必要从他的族人中被剪除。
 | 15 | 六日可以工作，但第七日是歇工的安息日，是归耶和华为圣的，凡是在这安息日工作的，必须把那人处死。
 | 16 | 所以，以色列人要守安息日，他们世世代代要遵行安息日的规例，作为永远的约。
 | 17 | 这是我和以色列人中间永远的记号，因为六日之内耶和华创造了天地，但第七日就歇了工休息了。”
摩西领受两块法版（申9:9-11）
 | 18 | 耶和华在西奈山上与摩西说完了话，就把两块法版交给他，是 神用指头写的石版。


新译本 - 出埃及记 - 第三十二章

 出埃及记
第三十二章
金牛像
 | 1 | 人民见摩西迟迟不下山，就聚集到亚伦那里去，对他说：“起来，为我们做神像可以走在我们前头领路，因为那摩西，就是把我们从埃及地领出来的那个人，我们不知道他遭遇了什么事。”
 | 2 | 亚伦对他们说：“把你们妻子和儿女戴在耳上的金环摘下来，送来给我。”
 | 3 | 全体人民就把他们耳上的金耳环都摘下来，送来给亚伦。
 | 4 | 亚伦从他们手中接过来，用雕刻的工具雕刻，铸造了一个牛像；他们就说：“以色列啊，这就是你们的神，就是把你从埃及地领出来的那位。”
 | 5 | 亚伦看见了，就在牛像面前筑了一座祭坛，并且宣告，说：“明日是耶和华的节日。”
 | 6 | 次日清早，人民起来，就献上了燔祭，也带来了平安祭；然后他们坐下吃喝，起来玩乐。
摩西向 神求情（申9:12-14）
 | 7 | 耶和华对摩西说：“你下山去吧，因为你的人民，就是你从埃及地领出来的，已经败坏了。
 | 8 | 他们很快就偏离了我吩咐他们的道路，为自己铸造了一个牛像，向它跪拜，向它献祭，说：‘以色列啊，这就是你的神，就是把你从埃及地领出来的那位。’”
 | 9 | 耶和华对摩西说：“我看这人民，真是硬着颈项的人民。
 | 10 | 现在，你且由得我，让我向他们发烈怒，把他们消灭；我要使你成为大国。”
 | 11 | 摩西就恳求耶和华他的 神施恩，说：“耶和华啊，你为什么向你的人民发烈怒呢？这人民是你用大能和全能的手从埃及地领出来的。
 | 12 | 为什么让埃及人议论，说：‘把他们领出来是出于恶意的，要在山上杀死他们，在地上消灭他们’呢？求你回心转意，不发烈怒；求你改变初衷，不降祸给你的人民。
 | 13 | 求你记念你的仆人亚伯拉罕、以撒、雅各；你曾经指着自己向他们起誓，说：‘我必使你的后裔增多，好像天上的星一样；我必把我应许的这全地赐给你的后裔，他们必永远承受这地作产业。’”
 | 14 | 于是，耶和华改变初衷，不把他所说的祸降在他的人民身上。
摩西发怒摔破法版（申9:15-21）
 | 15 | 摩西转身，从山上下来，手里拿着两块法版；法版是两面写的，这面和那面都写着字。
 | 16 | 法版是 神的工作，字是 神写的，刻在法版上。
 | 17 | 约书亚听见人民呼喊的声音的时候，就对摩西说：“营里有战争的声音。”
 | 18 | 摩西回答：“这不是战胜的呼声，也不是战败的呼声；我听见的是歌唱的声音。”
 | 19 | 摩西走近营前的时候，看见了那牛犊，又看见了有人唱歌跳舞，他就发烈怒，把两块法版从他的手中摔掉，在山下把它们摔碎了。
 | 20 | 又把他们所做的那牛犊拿过来，用火焚烧，磨到粉碎，撒在水面上，让以色列人喝。
 | 21 | 摩西对亚伦说：“这人民向你作了什么，你竟使他们陷在大罪里呢？”
 | 22 | 亚伦回答：“求我主不要发烈怒，你知道这人民倾向罪恶。
 | 23 | 他们对我说：‘给我们做神像，可以在我们前面引路，因为那摩西，就是把我们从埃及地领出来的那个人，我们不知道他遭遇了什么事。’
 | 24 | 我对他们说：‘凡是有金子的，都可以摘下来’，他们就给了我；我把它丢在火里，这牛犊就出来了。”
惩罚拜金牛犊的人
 | 25 | 摩西看见人民放肆原来是亚伦纵容他们，使他们成为那些起来与他们为敌的人的笑柄，
 | 26 | 就站在营门中，说：“凡是属耶和华的，都可以到我这里来。”于是，所有利未的子孙都到他那里聚集。
 | 27 | 摩西对他们说：“耶和华以色列的 神这样说：‘你们各人要把自己的剑佩在大腿上，在营中往来行走，从这门到那门；你们各人要杀自己的兄弟、邻舍和亲人。’”
 | 28 | 利未的子孙照着摩西的话作了；那一天，人民中被杀的约有三千人。
 | 29 | 摩西说：“今天你们要奉献自己归耶和华为圣，因为各人牺牲了自己的儿子和兄弟，好使耶和华今天赐福给你们。”
摩西代祷（申9:25-29）
 | 30 | 第二天，摩西对人民说：“你们犯了大罪，现在我要上耶和华那里去，或者我可以为你们赎罪。”
 | 31 | 于是，摩西回到耶和华那里，说：“唉，这人民犯了大罪，为自己做了金神像。
 | 32 | 现在，如果你肯赦免他们的罪，那就好了；如果不肯，求你从你所写的册上把我涂抹吧。”
 | 33 | 耶和华对摩西说：“谁得罪了我，我就要从我的册上把谁涂抹。
 | 34 | 现在你去吧，领这人民到我吩咐你的地方去。看哪，我的使者必在你前面引路；只是在我追讨的日子，我必追讨他们的罪。”
 | 35 | 耶和华击杀人民是因为他们敬拜亚伦做的牛犊。


新译本 - 出埃及记 - 第三十三章

 出埃及记
第三十三章
神命令以色列人起行
 | 1 | 耶和华对摩西说：“你和你从埃及地领出来的人民要离开这里，上我曾经起誓应许给亚伯拉罕、以撒、雅各的地去，我曾应许：‘我要把这地赐给你的后裔。’
 | 2 | 我要差派使者在你前面；我要把迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人赶出去，
 | 3 | 你们要上那流奶与蜜的地方去；我不与你们一同上去，因为你们是硬着颈项的人民，免得我在路上把你们消灭。”
 | 4 | 人民一听见这凶信，就悲伤起来，也没有人穿戴装饰。
 | 5 | 耶和华对摩西说：“你要对以色列人说：‘你们是硬着颈项的民；我若是霎时间与你们同行，我会把你们消灭的；所以，现在你们要把你们身上的装饰脱下来，使我知道我要怎样处置你们。’”
 | 6 | 于是，以色列人从何烈山以后，就把身上的装饰脱下来。
会幕
 | 7 | 摩西一向把会幕支搭在营外，离营远些；摩西称它为会幕。凡是寻求耶和华的，就出到营外的会幕那里去。
 | 8 | 摩西出营到会幕去的时候，全体的人民都起来，各人站在自己帐幕的门口，望着摩西，直到他进了会幕。
 | 9 | 摩西进会幕的时候，就有云柱降下来，停在会幕门口上面；耶和华就与摩西谈话。
 | 10 | 全体的人民看见了云柱停在会幕门口上面，就都起来，各人在自己帐幕的门口下拜。
 | 11 | 耶和华与摩西面对面说话，好像人对朋友说话一样。然后，摩西回到营里去，只有他的侍从，一个少年人，就是嫩的儿子约书亚，不离开会幕。
摩西的祈求与耶和华的荣耀
 | 12 | 摩西对耶和华说：“看，你吩咐我说：‘把这百姓领上去’，可是你却没有让我知道你要差派谁与我同去；只是你曾经说过：‘我按着你的名字认识你，你在我眼前也蒙了恩。’
 | 13 | 现在我若是在你眼前蒙恩，求你把你的道路指示我，使我可以认识你，可以在你眼前蒙恩；也求你想到这民族是你的人民。”
 | 14 | 耶和华说：“我必亲自与你同去，也必给你安息。”
 | 15 | 摩西对他说：“你若是不亲自与我们同去，就不要把我们从这里领上去。
 | 16 | 人在什么事上可以知道我和你的人民在你眼前蒙恩呢？不是因为你与我们同去，使我和你的人民可以和地上所有的人有分别吗？”
 | 17 | 耶和华对摩西说：“你所说的这件事我也要作，因为你在我眼前蒙恩，并且我按着你的名字认识了你。”
 | 18 | 摩西说：“求你给我看看你的荣耀。”
 | 19 | 耶和华说：“我要使我的一切美善都在你面前经过，并且要把我的名字耶和华在你面前宣告出来；我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁。”
 | 20 | 他又说：“你不能看我的脸，因为没有人看见了我还能活着。”
 | 21 | 耶和华说：“看哪，我这里有个地方，你要站在磐石上。
 | 22 | 我的荣耀经过的时候，我要把你放在磐石隙中，我要用我的手掌遮盖你，直到我过去了。
 | 23 | 然后，我要收回我的手掌，你就会看见我的背后，却不能看见我的脸。”


新译本 - 出埃及记 - 第三十四章

 出埃及记
第三十四章
重做法版（申10:1-5）
 | 1 | 耶和华对摩西说：“你要凿出两块石版，好像先前的一样，我要把先前写在你摔碎了的石版上的字写在这两块石版上。
 | 2 | 早晨之前，你要预备好了；到早晨的时候，你要上到西奈山来，在山顶上站在我面前。
 | 3 | 谁也不准同你一起上来，整个山都不准有人出现，也不准牛羊在这山前吃草。”
 | 4 | 摩西就凿了两块石版，好像先前的一样。他一早起来，照着耶和华吩咐他的，上到西奈山去，手里拿着两块石版。
 | 5 | 耶和华在云彩中降下来，与摩西一同站在那里，并且宣告耶和华的名字。
 | 6 | 耶和华在摩西面前经过，并且宣告说：“耶和华，耶和华，是有怜悯有恩典的 神，不轻易发怒，并且有丰盛的慈爱和诚实，
 | 7 | 为千千万万人留下慈爱，赦免罪孽、过犯和罪恶。一定要清除罪，追讨罪孽自父及子至孙，直到三四代。”
 | 8 | 摩西急忙俯首在地敬拜，
 | 9 | 说：“主啊，我若是在你眼前蒙恩，求我主与我们同行，因为这是硬着颈项的人民。又求你赦免我们的罪孽和我们的罪恶，把我们当作你的产业。”
重新立约（出23:14-19；申7:1-5，16:1-17）
 | 10 | 耶和华说：“看哪，我要立约，我要在你全体的人民面前作奇妙的事，是在全地万国中没有行过的。在你四周的万民都必看见耶和华的作为，因为我向你所行的是可畏惧的事。
 | 11 | 我今天吩咐你的，你务要遵守。看哪，我要把亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人，从你面前赶逐出去。
 | 12 | 你要小心，不可与你所去的那地的居民立约，恐怕这事在你中间成为陷阱。
 | 13 | 他们的祭坛你们却要拆毁，他们的柱像你们要打碎，他们的亚舍拉你们要砍下。
 | 14 | 你不可敬拜别的神，因为耶和华是忌邪的 神，他名为忌邪者。
 | 15 | 恐怕你与那地的居民立约，他们随从自己的神行邪淫，给自己的神献祭的时候，有人叫你，你就吃他的祭物；
 | 16 | 又恐怕你给你的儿子娶他们的女儿为妻，他们的女儿随从自己的神行邪淫的时候，使你的儿子也随从她们的神行邪淫。
 | 17 | 你不可为自己铸造神像。
 | 18 | “你要守除酵节，要照着我吩咐你的，在亚笔月内所定的时期吃无酵饼七天，因为你是在亚笔月从埃及出来的。
 | 19 | 凡是头胎的都是我的；你的牲畜中，无论是牛或羊，凡是公的和头生的，都是我的。
 | 20 | 头生的驴，你要用羊代赎，如果不代赎，就要打断它的颈项。你所有头胎的儿子，你都要代赎出来。没有人可以空手见我。
 | 21 | “你六日要工作，但第七天你要休息，在耕种和收割的时候，也要休息。
 | 22 | 在收割初熟麦子的时候，你要守七七节；在年底，你要过收割节。
 | 23 | 你所有的男子，都要一年三次去见主耶和华以色列的 神。
 | 24 | 我要把列国从你面前赶出去，扩张你的境界；你一年三次上去面见耶和华你的 神的时候，必没有人贪图你的地。
 | 25 | “你不可把我祭物的血和有酵的饼一同献上，逾越节的祭物也不可留到早晨。
 | 26 | 你要把你地里最早生产的初熟之物送到耶和华你的 神的殿里。不可用羊羔母的奶去煮羊羔。”
 | 27 | 耶和华对摩西说：“你要把这些话写上，因为我是按着这些话与你和以色列人立约的。”
 | 28 | 摩西在那里与耶和华在一起共四十昼夜，不吃饭，也不喝水。他把这约的话写在两块版上，这就是十诫。
摩西从山上下来
 | 29 | 摩西从西奈山下来的时候，手里拿着两块法版；摩西从山上下来的时候，不知道自己的脸皮因为与耶和华谈过话而发光。
 | 30 | 亚伦和全体以色列人看见了摩西，见他脸上发光，就害怕接近他。
 | 31 | 摩西叫他们过来，于是，亚伦和会众中所有的首领才回到摩西那里去，摩西就与他们谈话。
 | 32 | 以后，全体以色列人都近前来，摩西就把耶和华在西奈山上与他所说的一切话都吩咐他们。
 | 33 | 摩西和他们说完了话，就用帕子蒙上自己的脸。
 | 34 | 每逢摩西进到耶和华面前与他谈话的时候，就把帕子揭去，直到他出来。他出来了，就把耶和华吩咐他的对以色列人说。
 | 35 | 以色列人看见摩西的脸，见他的脸皮发光。摩西再用帕子蒙上自己的脸，直到他进去和耶和华说话为止。


新译本 - 出埃及记 - 第三十五章

 出埃及记
第三十五章
安息日之条例（出31:12-17）
 | 1 | 摩西召集了以色列全体会众，对他们说：“这就是耶和华吩咐的话，要你们遵行。
 | 2 | 六日要工作，但第七日是你们的圣日，要归耶和华为休息的安息日。凡是在这日工作的，必须把他处死。
 | 3 | 在安息日，不可在你们任何的住处生火。”
建造会幕的技工（出25:1-9，31:1-11，39:32-43）
 | 4 | 摩西告诉以色列全体会众说：“耶和华吩咐的是这样，他说：
 | 5 | ‘你们要从你们中间拿礼物来给耶和华，凡是甘心乐意的，都可以把耶和华的礼物带来，就是金、银、铜、
 | 6 | 蓝色紫色朱红色线、细麻、山羊毛、
 | 7 | 染红的公羊皮、海狗皮、皂荚木、
 | 8 | 灯油，以及作膏油和芬芳的香的香料、
 | 9 | 红玛瑙宝石，以及可以镶嵌在以弗得和胸牌上的宝石。
 | 10 | “‘你们中间凡是心里有智慧的都要来，做耶和华吩咐的一切，
 | 11 | 就是做帐幕、帐幕的棚罩、帐幕的盖、钩子、木板、横闩、柱子、帐幕的座、
 | 12 | 柜、柜杠、施恩座、遮盖至圣所的幔子、
 | 13 | 桌子、桌子的杠、桌子的一切器具、陈设饼、
 | 14 | 灯台、灯台的器具、灯盏、灯油、
 | 15 | 香坛、香坛的杠、膏油、芬芳的香、帐幕门口的门帘、
 | 16 | 燔祭坛、坛的铜网、坛杠、坛的一切器具、洗濯盆、盆座、
 | 17 | 院子的帷子、帷子的柱子、帷子的座、院子的门帘、
 | 18 | 帐幕的钉子、院子的钉子，以及这两处的绳子、
 | 19 | 在圣所供职用的彩衣、祭司亚伦的圣衣和他儿子供祭司职用的衣服。’”
 | 20 | 以色列全体会众从摩西面前离去了。
 | 21 | 凡是心里受感、灵里乐意的，都来了；他们把耶和华的礼物都带来了，用作会幕的工程和会幕中的一切使用，又用来做圣衣。
 | 22 | 凡是甘心乐意的，不论男女，都来了，把金针、耳环、戒指、手钏和各样的金器都送来。他们各人都把金子作礼物呈献给耶和华。
 | 23 | 凡是有蓝色紫色朱红色线、细麻、山羊毛、染红的公羊皮、海狗皮的，都送了来。
 | 24 | 凡是奉献银子和铜为礼物的，都带了来作耶和华的礼物；凡是有皂荚木可以用作工程上任何使用的，都带了来。
 | 25 | 凡是心中有智慧的妇女都亲手纺织，把所纺的蓝色紫色朱红色线都带了来。
 | 26 | 凡是有心意又有智慧的妇女，都纺山羊毛。
 | 27 | 首领把红玛瑙宝石，以及可以镶嵌在以弗得和胸牌上的宝石都带了来；
 | 28 | 又带来了香料、点灯用的油、膏油、芬芳的香。
 | 29 | 以色列人无论男女，凡是甘心乐意为作耶和华借摩西吩咐的一切工程的，都把自愿奉献的礼物带了来献给耶和华。
 | 30 | 摩西对以色列人说：“看哪，犹大支派中户珥的孙子、乌利的儿子比撒列，耶和华已经提名召他，
 | 31 | 又用 神的灵充满他，使他有智慧，有聪明，有知识，有作一切巧工的技能。
 | 32 | 能巧设图案，用金、银、铜制造各物；
 | 33 | 又能雕刻宝石，用来镶嵌；又能雕刻木头，用来制造各种巧工。
 | 34 | 耶和华又赐给他和但支派中亚希撒抹的儿子亚何利亚伯，心里有教导人的恩赐。
 | 35 | 耶和华又用智慧充满他们的心，使他们能作各种工作，雕刻的工，设图案的工，用蓝色紫色朱红色线和细麻刺绣的工，以及编织的工。他们能作各种工程，也能巧设图案。”


新译本 - 出埃及记 - 第三十六章

 出埃及记
第三十六章
 | 1 | 比撒列和亚何利亚伯，以及心里有智慧的，就是蒙耶和华赐与智慧与聪明，使他们知道怎样制造供圣所使用的一切工程的人，都照着耶和华吩咐的一切去作。
人民奉献大量礼物
 | 2 | 于是，摩西把比撒列和亚何利亚伯，以及心里有智慧的，就是蒙耶和华赐他们心里有智慧的人，凡是心里受感要前来作这工的人，都召了来。
 | 3 | 他们当着摩西面前，接收了以色列人为供圣所使用的工程带来的一切礼物。他们天天早晨还把自愿奉献的礼物带到摩西那里来。
 | 4 | 凡是作圣所一切工的智慧人，各人都放下自己所作的工，来了。
 | 5 | 他们告诉摩西：“人民带来的太多，超过耶和华吩咐所作工程使用的需要。”
 | 6 | 于是摩西下令，他们就在营中宣告，说：“无论男女都不必再为圣所的工程奉献什么礼物。”这样，人民才被拦阻，不送什么礼物来。
 | 7 | 因为所有的材料够作一切工程，而且有余。
做幕幔（出26:1-14）
 | 8 | 在作这工程的人中，凡是心里有智慧的，用十幅幔子作帐幕；这些幔子是用捻的细麻、蓝色紫色朱红色线做的，并且用设计的巧工绣上基路伯。
 | 9 | 每一幅幔子长十二公尺，每一幅幔子宽两公尺，所有的幔子都是一样的尺寸。
 | 10 | 他把五幅幔子一一相连；也使另外五幅幔子一一相连。
 | 11 | 在第一组相连的幔子末幅的边缘上，他做蓝色的钮扣；在另一组相连的幔子末幅的边缘上，他也照样作。
 | 12 | 在这一幅幔子上，他做了五十个钮扣；在第二幅相连的幔子的边缘上，他也做了五十个钮扣，这些钮扣都彼此相对。
 | 13 | 又做了五十个金钩，用钩子使幔子彼此相连。这样就成了一个帐幕。
 | 14 | 他又用山羊毛做了幔子，作为帐幕上的罩棚，共做了十一幅幔子。
 | 15 | 每一幅幔子长十三公尺，宽两公尺，十一幅幔子都是一样的尺寸。
 | 16 | 他把五幅幔子相连在一起，又把另外六幅幔子相连在一起。
 | 17 | 在第一组相连的幔子末幅的边缘上，做了五十个钮扣；在第二组相连的幔子末幅的边缘上，也做了五十个钮扣。
 | 18 | 又做了五十个铜钩，使罩棚相连，可以成为一个。
 | 19 | 用染红的公羊皮做了罩棚的盖，又用海狗皮做盖，放在罩棚的盖上面。
做幕板（出26:15-30）
 | 20 | 他替帐幕用皂荚木做了竖板。
 | 21 | 每块板长四公尺，宽六十六公分。
 | 22 | 每块板有两个榫头，彼此相连接；帐幕一切木板，他都这样做。
 | 23 | 他为帐幕做板，给南边，就是向南的方向做了二十块板。
 | 24 | 在这二十块板底下，做了四十个银座；这块板底下的两个银座用来连接板的两个榫头，那块板底下的两个银座用来连接它的两个榫头。
 | 25 | 他为帐幕的第二边，就是北面，也做了二十块板，
 | 26 | 和四十个银座；这一块板底下有两个银座，那一块板底下也有两个银座。
 | 27 | 帐幕的后面，就是西面，做了六块板。
 | 28 | 他替帐幕后面两个角上做了两块板。
 | 29 | 板的下截是双的，直到上面的第一个环才接合完整；他把两块板都这样做了，形成两个角。
 | 30 | 所以共有八块板，十六个银座。每一块板底下都有两个银座。
 | 31 | 他又用皂荚木做了横闩，替帐幕这一边的板做了五个横闩，
 | 32 | 替帐幕第二边的板也做了五个横闩，替帐幕后面，就是西面的板也做了五个横闩，
 | 33 | 他又做了中间的横闩，穿过板腰，从这一端穿到那一端。
 | 34 | 他用金子把板包裹，也做了板上的金环，用作穿横闩的地方，并且也用金子把横闩包裹。
做幔子、门帘和柱子（出26:31-37）
 | 35 | 他用蓝色紫色朱红色线和捻的细麻做了一幅幔幕，用巧设的图案手工绣上基路伯。
 | 36 | 他替幔幕做了四根皂荚木柱子，用金子包裹，柱钉是金的，又替柱子铸造四个银座。
 | 37 | 又用蓝色紫色朱红色线和捻的细麻，用绣花的手工做成帐幕的门帘；
 | 38 | 又为门帘做了五根柱子和柱子上的钉子，用金子把柱顶和横杆包裹。但那五个座是铜的。


新译本 - 出埃及记 - 第三十七章

 出埃及记
第三十七章
做约柜（出25:10-22）
 | 1 | 比撒列用皂荚木做了一个柜，长一百一十公分，宽六十六公分，高六十六公分，
 | 2 | 用纯金把柜里外都包裹了，替柜的四周做了金牙边，
 | 3 | 又铸造了四个金环，安放在柜的四脚上，这一边两个环，那一边两个环。
 | 4 | 又用皂荚木做了两根柜杠，包上黄金。
 | 5 | 把杠穿在柜旁的环内，可以抬柜。
 | 6 | 又用纯金做施恩座，长一百一十公分，宽六十六公分。
 | 7 | 又用黄金做了两个基路伯，是从施恩座的两端用锤锤成的；
 | 8 | 这端一个基路伯，那端一个基路伯；他在施恩座的两端做了两个基路伯，和施恩座连在一起。
 | 9 | 两个基路伯高展着翅膀，用它们的翅膀遮掩着施恩座，它们的脸彼此相对；基路伯的脸都对着施恩座。
做桌子（出25:23-30）
 | 10 | 他又用皂荚木做了一张桌子，长八十八公分，宽四十四公分，高六十六公分。
 | 11 | 用纯金把桌子包裹，替桌子的四周做了金牙边。
 | 12 | 又替桌子的四周做了七十五公厘宽的框子；框子的四周又做了金牙边。
 | 13 | 又替桌子铸造四个金环，把环子安放在桌子四脚的四角上。
 | 14 | 环子靠近框子，是穿杠的地方，可以抬桌子。
 | 15 | 又用皂荚木做了两根杠，用金子把杠包裹，可以抬桌子。
 | 16 | 又用纯金做桌子的器皿，就是盘子、碟子、碗和奠酒用的杯。
做灯台（出25:31-40）
 | 17 | 他用纯金做了一个灯台，他用锤锤成灯台；灯台的座和干，跟杯、球、花，都是连在一起的。
 | 18 | 灯台的两边伸出六个枝子，这一边有三个灯台枝子，那一边也有三个灯台枝子。
 | 19 | 在这一个枝子有三个杯，形状好像杏花，有球、有花；在那一个枝子上也有三个杯，形状好像杏花，有球、有花。从灯台那里伸出来的六个枝子都是这样。
 | 20 | 灯台上有四个杯，形状好像杏花，有球、有花；
 | 21 | 从灯台伸出的每两个枝子以下都有一个球，灯台的六个枝子都是这样。
 | 22 | 这些球和枝子都是连在一起的，全都是一块纯金锤成的。
 | 23 | 又用纯金做灯台的七个灯盏、烛剪和蜡花盘碟。
 | 24 | 他用了三十五公斤纯金做灯台和灯台的一切器具。
做香坛（出30:1-5）
 | 25 | 他用皂荚木做了一座香坛，长四十四公分，宽四十四公分，是正方形的，高八十八公分；坛的四角是与坛连在一起的。
 | 26 | 又用纯金把坛包裹，坛顶、坛的四边和坛的四角都包裹，又替坛做了金牙边。
 | 27 | 又替坛做了两个金环，安放在牙边以下，坛的两侧，就是坛的两旁，作穿杠的地方，用来抬坛。
 | 28 | 用皂荚木做了两根杠，用金包裹。
 | 29 | 又按着制香料者的制法，制圣膏油以及芬芳的纯香。


新译本 - 出埃及记 - 第三十八章

 出埃及记
第三十八章
做祭坛（出27:1-8）
 | 1 | 他用皂荚木做燔祭坛，长两公尺两公寸，宽两公尺两公寸，成正方形，高一公尺三公寸。
 | 2 | 在坛的四个拐角做了四只角，角是与坛连在一起的；又用铜把坛包裹。
 | 3 | 又做坛上的一切器具，就是盆、铲、盘、肉叉和火盆；坛上的一切器具都是用铜做的。
 | 4 | 又替坛做一个铜网，放在坛的围腰板以下，向下直到坛的半腰。
 | 5 | 又铸造四个环，放在铜网的四端之上，用作抬坛的地方。
 | 6 | 他用皂荚木做两根杠，用铜包裹，
 | 7 | 把杠穿在坛两侧的环里，用来抬坛；坛是用木板做的，是空的。
做铜盆（出30:18）
 | 8 | 他用铜做洗濯盆，又用铜做盆座，是用那些在会幕门口服事的妇女的铜镜做成的。
立院子（出27:9-19）
 | 9 | 他又做院子；南面，就是向南的方向，用捻的细麻做院子的幔幕，共四十四公尺。
 | 10 | 幔幕的柱子有二十根，柱座有二十个，是铜做的；柱钩和横柱闩是银做的。
 | 11 | 北面，有幔幕四十四公尺，幔幕的柱子有二十根，柱座有二十个，是铜做的；柱钩和横柱闩是银做的。
 | 12 | 西面，有幔幕二十二公尺，幔幕的柱子有十根，柱座有十个；柱钩和横柱闩是银做的。
 | 13 | 东面，就是日出的方向，有幔幕二十二公尺。
 | 14 | 门口这一边有幔幕六公尺六公寸；幔幕的柱子有三根，柱座有三个。
 | 15 | 门口那一边也是这样。院子门口的两边各有幔幕六公尺六公寸；幔幕的柱子有三根，柱座有三个。
 | 16 | 院子周围的一切幔幕都是用捻的细麻做的。
 | 17 | 柱座是铜做的，柱钩和横柱闩是银做的，柱顶是用银包裹的；院子的一切柱子都是用银横闩相连起来。
 | 18 | 院子的门帘，是用蓝色紫色朱红色线和捻的细麻，以及刺绣的手工做成的；长九公尺，以宽度来说，两公尺高，与院子的幔幕相配。
 | 19 | 幔幕的柱子有四根，柱座有四个，是铜做的；柱钩是银做的，柱顶和横柱闩是用银包裹的。
 | 20 | 帐幕的一切钉子和院子四周的一切钉子，都是铜做的。
奉献金银铜之数量
 | 21 | 这是帐幕（就是法柜的帐幕）内利未人使用的物件的总数，是照着摩西的吩咐，经亚伦祭司的儿子以他玛的手计算的。
 | 22 | 凡是耶和华吩咐摩西的，犹大支派户珥的孙子、乌利的儿子比撒列都做了。
 | 23 | 与他同工的，有但支派亚希撒抹的儿子亚何利亚伯，是个雕刻匠、图案设计家，以及能用蓝色紫色朱红色线和细麻刺绣的人。
 | 24 | 用来建造圣所整个工程使用的一切黄金，就是献作礼物的金子，按照圣所的标准，共有一千公斤。
 | 25 | 会众中被数点的人所出的银子，按照圣所的标准，共有三千四百三十公斤。
 | 26 | 凡是按着次序被数点的人，从二十岁以上的，有六十万三千五百五十人，按着圣所的标准，每人纳银六克。
 | 27 | 他用这三千四百公斤银子铸造圣所的柱座，和幔子的柱座；一百个柱座用了三千四百公斤银子，三十四公斤银子做一个柱座。
 | 28 | 他用三十公斤银子做柱钩，包裹柱顶，以及为柱顶做横柱闩。
 | 29 | 献作礼物的铜有二千四百二十五公斤。
 | 30 | 他用这些铜做会幕门口的柱座、铜坛和坛上的铜网，以及坛上的一切器具、
 | 31 | 院子四周的柱座、院子门口的柱座、帐幕的一切钉子和院子四周的一切钉子。


新译本 - 出埃及记 - 第三十九章

 出埃及记
第三十九章
大祭司之圣衣（出28:1-5）
 | 1 | 他们用蓝色紫色朱红色线做彩衣，在圣所供职时穿着；又照着耶和华吩咐摩西的，为亚伦做圣衣。
以弗得（出28:6-14）
 | 2 | 又用金线、蓝色紫色朱红色线和捻的细麻做以弗得。
 | 3 | 他们把金子锤成薄片，剪成细线，用巧工织在蓝色紫色朱红色线和细麻之中。
 | 4 | 又为以弗得做相连的肩带，把以弗得的两端连接起来。
 | 5 | 上面的带子，做法好像以弗得一样，与以弗得连在一起，都用金线、蓝色紫色朱红色线和捻的细麻做的，是照着耶和华吩咐摩西的。
 | 6 | 他们预备了两块红玛瑙宝石，镶嵌在金槽里，又用刻图章的方法刻上以色列众子的名字，
 | 7 | 把这两块宝石放在以弗得的两条肩带上，作以色列人的记念石，是照着耶和华吩咐摩西的。
胸牌（出28:15-30）
 | 8 | 他又用巧设的图案手工做胸牌，像做以弗得一样，用金线、蓝色紫色朱红色线和捻的细麻做的。
 | 9 | 胸牌是正方形的；他们把胸牌做成双层，长二十二公分，宽二十二公分，是双层的。
 | 10 | 又把四行宝石镶在上面，一行是红宝石、黄玉、翡翠，这是第一行。
 | 11 | 第二行是紫宝石、蓝宝石、金钢石。
 | 12 | 第三行是黄玛瑙、白玛瑙、紫晶。
 | 13 | 第四行是水苍玉、红玛瑙、碧玉；这些宝石都是镶在金槽里。
 | 14 | 这些宝石代表以色列众子的名字，共有十二块；用刻图章的方法，每块刻上一个名字，十二块代表十二个支派。
 | 15 | 又在胸牌上用纯金做链子，像拧绳子一般做成。
 | 16 | 又做两个金槽和两个金环，把两个金环安放在胸牌的两端，
 | 17 | 把那两条金绳穿在胸牌两端的环子里；
 | 18 | 又把金绳的另两端接在两槽上，再把它们连在以弗得前面的肩带上。
 | 19 | 他又做两个金环，安放在胸牌的两端，在胸牌的两边，就是在以弗得里面的边上。
 | 20 | 他又做两个金环，安放在以弗得前面两条肩带的下边，靠近相连的地方，在以巧工做成的以弗得的肩带上面。
 | 21 | 他们用蓝色细带子把胸牌系住，就是把胸牌的环子和以弗得的环子系在一起，使胸牌可以贴在以巧工织成的以弗得的带子上，免得胸牌从以弗得上脱落，这是照着耶和华吩咐摩西的。
外袍（出28:31-35）
 | 22 | 又做以弗得的外袍，是织成的，全件是蓝色的。
 | 23 | 在外袍的中间有一领口，如同战袍的领口，领口的周围有领边，免得领口破裂。
 | 24 | 又在外袍的底边上，用蓝色紫色朱红色线和捻的细麻做石榴。
 | 25 | 他又用纯金做铃铛，把金铃安放在石榴中间，就是安放在外袍周围底边上的石榴中间：
 | 26 | 一个金铃，一个石榴，一个金铃，一个石榴，在外袍周围的底边上，在供职时穿用；都是照着耶和华吩咐摩西的。
内袍（出28:39-43）
 | 27 | 他又用织成的细麻布替亚伦和他的儿子做内袍，
 | 28 | 并且用细麻做礼冠，用细麻做头巾，用捻的细麻做细麻布裤子，
 | 29 | 以及用捻的细麻和蓝色紫色朱红色线，用刺绣的手工做腰带；都是照着耶和华吩咐摩西的。
冠牌（出28:36-38）
 | 30 | 他们用纯金做圣冠上的牌子，又用刻图章的方法，在上面刻着“归耶和华为圣”的字样。
 | 31 | 又用一条蓝色细带子把牌子系住，系在礼冠的上面，都是照着耶和华吩咐摩西的。
工作完成（出35:20-29）
 | 32 | 于是，帐幕，就是会幕的一切工程都完成了；凡是耶和华吩咐摩西的，以色列人都照着作了；这样，他们就作完了会幕的一切工程。
 | 33 | 他们把帐幕、会幕和会幕的一切器具都带到摩西那里，就是钩子、木板、横闩、柱子、柱座、
 | 34 | 染红公山羊皮的盖、海狗皮的盖和遮盖至圣所的幔子、
 | 35 | 法柜、柜杠和施恩座，
 | 36 | 桌子、桌子上的一切器具和陈设饼，
 | 37 | 纯金的灯台与灯盏，就是摆列在灯台上的灯盏和灯台上的一切器具，以及点灯用的油；
 | 38 | 金坛、膏油、芬芳的香和会幕的门帘；
 | 39 | 铜坛、坛上的铜网、坛杠、坛上的一切器具、洗濯盆和盆座；
 | 40 | 院子的幔幕、柱子、柱座、院子的门帘、绳子、钉子和帐幕，以及会幕一切使用的器具；
 | 41 | 在圣所供职用的彩衣、祭司亚伦的圣衣和他儿子供祭司职的衣服。
 | 42 | 这一切工作，耶和华怎样吩咐摩西，以色列人就怎样作。
 | 43 | 摩西查看了一切工作，见他们所作的，完全是耶和华吩咐的，就给他们祝福。


新译本 - 出埃及记 - 第四十章

 出埃及记
第四十章
支搭会幕
 | 1 | 耶和华告诉摩西说：
 | 2 | “正月初一日，你要把会幕的帐幕竖立起来，
 | 3 | 把法柜安放在里面，用幔子把法柜遮盖。
 | 4 | 把桌子搬进去，摆上陈设物；把灯台也搬进去，把灯台上的灯盏点着。
 | 5 | 把烧香用的金坛安放在法柜前，挂上帐幕的门帘。
 | 6 | 把燔祭坛安放在会幕的帐幕门口。
 | 7 | 把洗濯盆安放在会幕和祭坛的中间，把水盛在盆里。
 | 8 | 又在周围竖立院子的幔幕，把院子的门帘挂上。
 | 9 | 你要拿膏油来，抹帐幕和其中的一切器具，使帐幕和帐幕的一切器具成圣，就必成圣。
 | 10 | 又要抹燔祭坛和坛上的一切器具，使坛成圣，坛就必成为至圣。
 | 11 | 要抹洗濯盆和盆座，使它成圣。
 | 12 | 要把亚伦和他的众子带到会幕的门口来，用水给他们洗身。
 | 13 | 要把圣衣给亚伦穿上，又膏抹他，使他成圣，可以作我的祭司。
 | 14 | 你要把亚伦的儿子带来，给他们穿上内袍。
 | 15 | 要膏抹他们好像膏抹他们的父亲一样，使他们可以作祭司服事我；他们的膏抹使他们世世代代永远当祭司之职。”
 | 16 | 摩西就这样作了；凡是耶和华吩咐他的，他都作了。
 | 17 | 第二年正月初一日，帐幕就竖立起来了。
 | 18 | 摩西竖立起帐幕，安上柱座，放上木板，安上横闩，竖立柱子。
 | 19 | 把罩棚铺在帐幕上面，又把罩棚的上盖放在上面；都是照着耶和华吩咐摩西的。
 | 20 | 摩西拿了法版，放在柜里，把杠穿在柜的两旁，把施恩座安放在约柜上面。
 | 21 | 把约柜抬进帐幕里去，挂上遮盖至圣所的幔子，把法柜遮盖着，是照着耶和华吩咐摩西的。
 | 22 | 又把桌子安放在会幕里，放在帐幕的北面，幔子的外面。
 | 23 | 在桌子上把陈设饼摆在耶和华面前，都是照着耶和华吩咐摩西的。
 | 24 | 摩西把灯台设立在会幕里，在帐幕的南面，与桌子相对。
 | 25 | 在耶和华面前把灯盏点着，是照着耶和华吩咐摩西的。
 | 26 | 把金坛安设在会幕里，幔子的前面；
 | 27 | 在坛上焚烧芬芳的香，是照着耶和华吩咐摩西的。
 | 28 | 又挂上帐幕的门帘。
 | 29 | 把燔祭坛安放在会幕的帐幕门口，把燔祭和素祭献在坛上；是照着耶和华吩咐摩西的。
 | 30 | 又把洗濯盆安放在会幕与祭坛之间，盆里盛水，作洗濯之用；
 | 31 | 摩西、亚伦和亚伦的儿子，可以在这盆里洗手洗脚。
 | 32 | 每逢他们走进会幕，或是走近祭坛的时候，就要先洗濯；是照着耶和华吩咐摩西的。
 | 33 | 摩西在帐幕和祭坛的周围，竖立起院子的幔幕，又挂上院子的门帘。这样摩西就完成了工程。
耶和华的荣光充满会幕（民9:15-23）
 | 34 | 当时，有云彩遮盖会幕，耶和华的荣耀充满了帐幕。
 | 35 | 摩西不能进入会幕，因为云彩停在会幕上面，并且耶和华的荣耀充满着帐幕。
 | 36 | 在以色列人所有的旅程中是这样的：每逢云彩从帐幕收上去的时候，他们就起程；
 | 37 | 云彩若是不收上去，他们就不起程，直到云彩收上去的日子为止。
 | 38 | 因为以色列人所有的旅程中，日间有耶和华的云彩在帐幕上，夜间云中有火，显在以色列全家的眼前。


新译本 - 出埃及记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章 | 第四十章


新译本 - 利未记 - 第一章

 利未记
第一章
燔祭的条例
 | 1 | 耶和华呼叫摩西，从会幕里对摩西说：
 | 2 | “你要告诉以色列人说：如果你们中间有人把供物献给耶和华，就要从牛群羊群中献家畜为供物。
 | 3 | 他的供物若是献牛作燔祭，就要把一头没有残疾的公牛，牵到会幕门口，就可以在耶和华面前蒙悦纳。
 | 4 | 他要按手在燔祭牲的头上，燔祭就蒙悦纳，可以为他赎罪。
 | 5 | 他要在耶和华面前宰杀那公牛，亚伦子孙作祭司的，要奉上血，泼在会幕门口祭坛的四周。
 | 6 | 那人要剥去燔祭牲的皮，把燔祭牲切成块子。
 | 7 | 亚伦子孙作祭司的，要把炭火放在祭坛上，把柴排列在火上；
 | 8 | 亚伦子孙作祭司的，要把肉块和头，以及脂肪，排列在祭坛炭火上的木柴上面。
 | 9 | 那人又要用水洗净内脏和腿；祭司就把这一切全献在祭坛上焚烧，作为燔祭，就是献给耶和华馨香的火祭。
 | 10 | “人的供物若是献羊作燔祭，不论是绵羊或是山羊，总要献一只没有残疾的公羊。
 | 11 | 他要在耶和华面前，在祭坛的北面，把羊宰杀；亚伦子孙作祭司的，要把羊血泼在祭坛的四周。
 | 12 | 那人要把燔祭牲切成块子；祭司就把肉块、头和脂肪，排列在祭坛炭火上的木柴上面；
 | 13 | 那人又要用水洗净内脏和腿，祭司就把这一切全献在祭坛上焚烧，作为燔祭，就是献给耶和华馨香的火祭。
 | 14 | “人若是献鸟类为燔祭作耶和华的供物，就要献斑鸠或雏鸽。
 | 15 | 祭司要把鸟带到祭坛那里，扭下它的头来，焚烧在祭坛上；又把鸟血挤出来，流在祭坛的壁上；
 | 16 | 又要除掉鸟的嗉囊和脏物，丢在祭坛东边，倒灰的地方。
 | 17 | 然后要拿着两个翅膀把鸟撕裂，只是不可撕断。祭司要把它放在祭坛，在炭火上的木柴上面焚烧，作为燔祭，就是献给耶和华馨香的火祭。”


新译本 - 利未记 - 第二章

 利未记
第二章
素祭的条例
 | 1 | “如果有人献素祭为供物给耶和华，他的供物要用细面；他要浇上油，加上乳香，
 | 2 | 带到亚伦子孙作祭司的那里，祭司就从其中取出一把浇了油的细面，连同所有的乳香，作供物的象征，焚烧在祭坛上，这是献给耶和华馨香的火祭。
 | 3 | 祭余剩的，要归给亚伦和他的子孙；这是献给耶和华的火祭中至圣之物。
 | 4 | “如果你献炉里烤的物作素祭的供物，就要用细面调油所做的无酵饼，或是抹上油的无酵薄饼。
 | 5 | 你的供物若是用煎盘上做的物作素祭，就要用调油的无酵细面。
 | 6 | 你要把它擘成碎块，浇上油；这是素祭。
 | 7 | 你若是用浅锅中煎的物作素祭的供物，就要用细面调油做成。
 | 8 | 你要把这些东西做好，作献给耶和华的素祭，奉给祭司，让他带到祭坛。
 | 9 | 祭司要从素祭中举起象征的部分，焚烧在祭坛上，作献给耶和华馨香的火祭。
 | 10 | 素祭余剩的，要归给亚伦和他的子孙；这是献给耶和华的火祭中至圣之物。
 | 11 | “你们献给耶和华的一切素祭，都不可发酵，因为任何酵与蜜，你们都不可焚烧作献给耶和华的火祭。
 | 12 | 你们可以把它们献给耶和华作初熟的供物；只是不可烧在祭坛上，作馨香的祭。
 | 13 | 你献作素祭的一切供物，都要用盐调和；在你的素祭上，不可缺少你 神立约的盐；你的一切供物，都要用盐调和献上。
 | 14 | “如果你把初熟之物作素祭献给耶和华，就要献上烘过的新麦穗，就是碾过的新谷粒，作素祭。
 | 15 | 你要浇上油，加上乳香，这是素祭。
 | 16 | 祭司要把供物的象征部分，就是一部分碾过的麦粒和油，连同所有的乳香，一起焚烧，作献给耶和华的火祭。”


新译本 - 利未记 - 第三章

 利未记
第三章
平安祭的条例
 | 1 | “人的供物若是作平安祭，如果献的是牛，必须在耶和华面前献一头没有残疾的公牛或母牛；
 | 2 | 他要按手在他的供物的头上，在会幕门口宰杀它；亚伦子孙作祭司的，要把血泼在祭坛的四周。
 | 3 | 他要从平安祭中奉上献给耶和华的火祭，就是把遮盖内脏的脂肪，和内脏上的一切脂肪，
 | 4 | 两肾和肾上近腰旁的脂肪，和肾旁的肝叶，一起取下。
 | 5 | 亚伦的子孙要把这些放在祭坛炭火上的木柴上面，在燔祭上焚烧，作献给耶和华馨香的火祭。
 | 6 | 人若是献羊作平安祭的供物给耶和华，必须献一只没有残疾的公羊或母羊。
 | 7 | 他献的供物若是一只绵羊羔，他要把它牵到耶和华面前，
 | 8 | 按手在他的供物的头上，在会幕门口宰杀它；亚伦的子孙要把羊血泼在祭坛的四周。
 | 9 | 他要从平安祭中奉上献给耶和华的火祭，就是把羊的脂肪，从靠近脊骨的地方取下来的整条肥尾巴，遮盖内脏的脂肪和在内脏上的一切脂肪，
 | 10 | 两肾和肾上近腰的脂肪，和肾旁的肝叶，一起取下。
 | 11 | 祭司把这些焚烧在祭坛上，是献给耶和华作食物的火祭。
 | 12 | “人的供物若是一只山羊，就要把羊牵到耶和华面前，
 | 13 | 按手在羊头上，然后在会幕门口宰杀它；亚伦的子孙要把血泼在祭坛的四周，
 | 14 | 他要从供物中奉上献给耶和华的火祭，就是把遮盖内脏的脂肪和内脏上的脂肪，
 | 15 | 两肾和肾上近腰的脂肪，和肾旁的肝叶，都要一起取下。
 | 16 | 祭司把这些焚烧在祭坛上，献给耶和华为食物作馨香的火祭。一切脂肪都是属于耶和华的，
 | 17 | 任何脂肪和血你们都不可吃。这是你们在一切住处一条世代永存的律例。”


新译本 - 利未记 - 第四章

 利未记
第四章
赎罪祭的条例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人说：如果有人在耶和华吩咐不可行的事上无意犯了罪，他必须遵行以下条例中的一样：
为大祭司赎罪
 | 3 | “如果受膏的祭司犯了罪，使人民陷在罪里，他就要为自己所犯的罪，献一头没有残疾的公牛给耶和华作赎罪祭。
 | 4 | 他要把公牛牵到耶和华面前，在会幕门口，按手在公牛头上，然后在耶和华面前宰杀那公牛，
 | 5 | 受膏的祭司要取一些公牛的血，带到会幕那里。
 | 6 | 祭司要把指头蘸在血里，在耶和华面前向着圣所的幔子，弹血七次。
 | 7 | 然后祭司要用血抹会幕里耶和华面前的香坛的四角；至于其余的牛血，都要倒在会幕门口的燔祭坛脚那里。
 | 8 | 他要取出赎罪祭的公牛所有的脂肪，就是遮盖内脏的脂肪和内脏上的一切脂肪，
 | 9 | 两肾和肾上近腰的脂肪，和肾旁的肝叶，都一起取下来，
 | 10 | 正如从平安祭的公牛取出来的一样。祭司要把这些焚烧在燔祭坛上。
 | 11 | 至于公牛的皮和所有的肉，连头带腿，以及内脏和粪，
 | 12 | 就是整头公牛，要搬到营外洁净的地方，倒坛灰的地方，放在柴上用火焚烧，就在倒坛灰的地方焚烧。
为全会众赎罪
 | 13 | “如果以色列全体会众无意犯罪，是隐而未现、会众看不出来的，但他们行了一件耶和华吩咐不可行的事，他们就有罪。
 | 14 | 当发觉他们犯了罪的时候，会众就要献一头公牛作赎罪祭，把它牵到会幕前面；
 | 15 | 会众的长老要在耶和华面前按手在公牛的头上，然后在耶和华面前宰杀那公牛。
 | 16 | 受膏的祭司要把公牛的一些血，带到会幕那里；
 | 17 | 祭司要把指头蘸在血里，在耶和华面前，向着幔子，弹血七次；
 | 18 | 然后用血抹会幕里耶和华面前的坛角；至于其余的牛血，都要倒在会幕门口的燔祭坛脚那里。
 | 19 | 他要取出公牛所有的脂肪，焚烧在祭坛上。
 | 20 | 处理这公牛与处理大祭司的赎罪祭公牛一样，要按同一条例执行。祭司为他们赎了罪，他们就蒙赦免。
 | 21 | 他要把这公牛搬到营外焚烧，好像焚烧前一头公牛一样，这是会众的赎罪祭。
为官长赎罪
 | 22 | “如果领袖无意犯了罪，行了一件耶和华他的 神吩咐不可行的事，他就有罪。
 | 23 | 他一发觉犯了罪，就要牵一只没有残疾的公山羊羔作供物，
 | 24 | 要按手在山羊的头上，然后在宰燔祭牲的地方，在耶和华面前宰杀它，这是赎罪祭。
 | 25 | 祭司要用指头取赎罪祭牲的一些血，抹燔祭坛的四角，其余的血要倒在燔祭坛脚那里。
 | 26 | 公羊所有的脂肪，都要焚烧在祭坛上，好像平安祭的脂肪一样；祭司为他赎了罪，他就蒙赦免。
为众民赎罪
 | 27 | “如果那地的居民中有人无意犯了罪，行了一件耶和华吩咐不可行的事，他就有罪。
 | 28 | 他一发觉犯了罪，就要为自己所犯的罪，牵一只没有残疾的母山羊作供物。
 | 29 | 他要按手在赎罪祭牲的头上，然后在宰燔祭牲的地方，宰杀赎罪祭牲。
 | 30 | 祭司要用指头取一些羊血，抹燔祭坛的四角，其余的血都要倒在祭坛脚那里。
 | 31 | 母山羊所有的脂肪都要取出来，好像取出平安祭牲的脂肪一样；然后祭司要把这些焚烧在祭坛上，献给耶和华作馨香的祭。祭司为他赎了罪，他就蒙赦免。
 | 32 | “如果人献一只绵羊羔作赎罪祭的供物，就要牵一只没有残疾的母羊；
 | 33 | 他要按手在赎罪祭牲的头上，然后在宰燔祭牲的地方宰杀它，作为赎罪祭。
 | 34 | 祭司要用指头取一些赎罪祭牲的血，抹燔祭坛的四角，其余的羊血，都要倒在祭坛脚那里。
 | 35 | 羊所有的脂肪都要取出来，好像取出平安祭绵羊羔的脂肪一样；祭司要把这些放在祭坛耶和华的火祭上面焚烧，祭司为他所犯的罪行赎罪，他就蒙赦免。”


新译本 - 利未记 - 第五章

 利未记
第五章
献赎愆祭的几种事例
 | 1 | “如果有人犯罪：他听见发誓的声音（“发誓的声音”或译：“传召作证的声音”，或“发咒语的声音”）；他本是证人，却不肯把看见或知道的说出来，他就要担当自己的罪责。
 | 2 | 或人摸了什么不洁净的东西，无论是不洁净野兽的尸体，或是不洁净牲畜的尸体，或是不洁净昆虫的尸体，当时并不留意，他因为成了不洁净，就有罪了；
 | 3 | 或有人摸了人的污秽，他没有留意玷污了什么污秽；他一知道，就有罪了。
 | 4 | 或有人嘴唇轻率发誓，无论是出于恶意或是出于好意，他没有留意起了什么誓；他一知道，就有罪了。
 | 5 | 如果他在任何一件事上犯了罪，就要承认自己所犯的罪；
 | 6 | 他要为所犯的罪，把赎愆祭带到耶和华面前当作赎罪祭，就是羊群中的母羊，或绵羊羔或山羊；祭司就为他的罪行赎罪。
 | 7 | “他的经济能力若是不够献一只羊，他就要为所犯的罪，带两只斑鸠或两只雏鸽到耶和华面前作赎愆祭，一只作赎罪祭，一只作燔祭。
 | 8 | 他要把它们带到祭司那里，祭司就要先献上作为赎罪祭的一只，把鸟的头从颈项上扭断，只是不可撕断。
 | 9 | 然后他要把赎罪祭牲的一些血，弹在祭坛旁边，其余的血要在祭坛脚那里挤出来；这是赎罪祭。
 | 10 | 第二只作为燔祭的鸟，要按照燔祭的规则献上，祭司为他的罪行赎罪，他就蒙赦免。
 | 11 | “他的经济能力若是不够献两只斑鸠或两只雏鸽，就要为所犯的罪，带来一公斤的细面作赎罪祭的供物；供物不可浇上油，也不可加上乳香，因为这是赎罪祭。
 | 12 | 他要把供物带到祭司那里，祭司从其中取出一把，作为象征，放在祭坛耶和华的火祭上面焚烧；这是赎罪祭。
 | 13 | 祭司为他所犯的任何一样罪赎罪，他就蒙赦免。其余的祭物要归给祭司，好像素祭一样。”
赎愆祭的条例
 | 14 | 耶和华对摩西说：
 | 15 | “如果有人在耶和华的圣物上不忠实，无意犯了罪，他就要依照你按着圣所衡量银子标准所估的银价，把他的赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前作赎愆祭。
 | 16 | 他要补偿他在圣物上所亏欠的，另加五分之一，交给祭司；祭司要用赎愆祭的公绵羊为他赎罪，他就蒙赦免。
 | 17 | “如果有人犯了罪，行了一件耶和华吩咐不可行的事；他虽然不清楚，仍是有罪，他就要担当自己的罪责。
 | 18 | 他要依照你的估价，从羊群中把一只没有残疾的公绵羊牵来，给祭司作赎愆祭。祭司为他赎罪，那不清楚的无心之失，就蒙赦免。
 | 19 | 这是赎愆祭，他在耶和华面前实在有罪。”


新译本 - 利未记 - 第六章

 利未记
第六章
 | 1 | 耶和华对摩西说：
 | 2 | “如果有人犯罪，对耶和华不忠实，在人寄存给他的物上或抵押品上欺骗自己的同伴，或是抢夺，或是欺压自己的同胞，
 | 3 | 或是拾去人遗失的东西，却欺骗人，起假誓，行了任何一件人常犯的罪，
 | 4 | 他犯了罪，有了罪，就应归还他所抢夺的，或是欺压得来的，或是别人寄存在他那里的，或是他拾去的失物，
 | 5 | 或是他因起假誓所得的任何东西；在赔过的时候，他除了按原数偿还外，必须另外加上五分之一，交给原主；
 | 6 | 还要照着你的估价，把赎愆祭牲，就是从羊群中取一只没有残疾的公绵羊，牵到耶和华面前，给祭司作赎愆祭。
 | 7 | 祭司在耶和华面前，为他所行的任何一件过失赎罪，他就蒙赦免。”（本章第1-7节在《马索拉抄本》为5:20-26）
燔祭
 | 8 | 耶和华对摩西说：（本节在《马索拉抄本》为6:1）
 | 9 | “你要吩咐亚伦和他的子孙说：燔祭的律例是这样：燔祭要放在祭坛的柴上，通宵达旦；祭坛上的火，必须一直烧着。
 | 10 | 祭司要穿上细麻布外袍，又把细麻布裤子穿在身上；他要把祭坛上燔祭烧成的灰收起来，放在祭坛旁边；
 | 11 | 然后脱去这些衣服，穿上别的衣服，把灰拿出营外洁净的地方。
 | 12 | 祭坛上的火，应常常烧着，不可熄灭；每天早晨，祭司要在上面烧柴，把燔祭排列在坛上，又在上面焚烧平安祭的脂肪。
 | 13 | 火必须不断在祭坛上烧着，不可熄灭。
素祭
 | 14 | “素祭的律例是这样：亚伦的子孙要在耶和华面前的祭坛前献素祭。
 | 15 | 从其中取出一把作素祭的细面、油，和在素祭上所有的乳香，焚烧在祭坛上献给耶和华为馨香的祭，作供物的象征。
 | 16 | 亚伦和他的子孙要吃剩余的祭物，在圣洁的地方作无酵饼吃；他们要在会幕的院子里吃。
 | 17 | 烤饼的时候，不可加酵。这是我从献给我的火祭中，赐给他们的分，是至圣的，与赎罪祭和赎愆祭一样。
 | 18 | 亚伦的子孙中的男丁，都要从献给耶和华的火祭中吃这些祭物；这是你们世世代代永远的律例。人接触过这些祭物，必成为圣。”
 | 19 | 耶和华对摩西说：
 | 20 | “亚伦和他的子孙，在受膏的日子要献给耶和华的供物，就是一公斤的细面，作常献的素祭，早晨献一半，晚上献一半。
 | 21 | 你要把这些细面在煎盘上用油调和作饼，烘（“烘”一词原意不明，有译本作“擘成块”）好了，你就拿进来；将擘成碎块的素祭献上，献给耶和华为馨香的祭。
 | 22 | 亚伦的子孙继承他作受膏立的祭司的，都要献这素祭，把它完全焚烧，献给耶和华，作永远的律例。
 | 23 | 凡是祭司献的素祭都要完全焚烧，不可以吃。”
赎罪祭
 | 24 | 耶和华对摩西说：
 | 25 | “你要告诉亚伦和他的儿子：赎罪祭的律例是这样：赎罪祭牲应在宰杀燔祭牲的地方，在耶和华面前宰杀，这是至圣的。
 | 26 | 献这赎罪祭的祭司要吃这祭牲；在会幕院子里的圣洁地方吃。
 | 27 | 接触过这祭肉的，必成为圣。沾了祭牲的血，必须清理；血溅在衣服上，应该在圣洁的地方洗净，
 | 28 | 煮祭物的瓦器却要打碎；如果煮祭物的是铜器，只需用水冲洗。
 | 29 | 祭司家中的男丁，都可以吃祭肉；这是至圣的。
 | 30 | 但是任何赎罪祭，如果它的血带进了会幕在圣所内进行赎罪，祭肉就不可吃；必须用火烧尽。”


新译本 - 利未记 - 第七章

 利未记
第七章
赎愆祭
 | 1 | “赎愆祭的律例是这样：这祭是至圣的。
 | 2 | 人在什么地方宰杀燔祭牲，就要在那里宰杀赎愆祭牲，它的血要泼在祭坛的四周。
 | 3 | 祭司要把祭牲的一切脂肪都献上，就是肥尾巴和遮盖内脏的脂肪，
 | 4 | 以及两个肾、肾上近腰旁的脂肪和肾旁的肝叶，一起取下。
 | 5 | 然后把这些焚烧在祭坛上，作献给耶和华的火祭，这是赎愆祭。
 | 6 | 祭司家中的男丁，都可以吃祭牲的肉，要在圣洁的地方吃；这是至圣的。
 | 7 | 赎罪祭怎样，赎愆祭也怎样；两个祭的律例相同；
 | 8 | 祭物要归主持赎罪的祭司，祭司替人献燔祭，祭牲的皮要归献燔祭的祭司。
 | 9 | 一切在炉里烤的，或在浅锅里或在煎盘上做的素祭，都要归给那献祭的祭司。
 | 10 | 一切用油调和，或是干的素祭，都要归给亚伦所有的子孙，大家均分。
平安祭
 | 11 | “献给耶和华的平安祭的律例是这样：
 | 12 | 人若是为感恩献祭，就要用调油的无酵饼和抹了油的无酵薄饼，以及用油调和了细面做的饼，与感恩祭一同献上。
 | 13 | 他要把他的供物，连同有酵的饼，跟那为感恩而献的平安祭，一起献上。
 | 14 | 他要从各物中，取出一个饼作为举祭，献给耶和华，归给那泼平安祭牲之血的祭司。
 | 15 | “为感恩而献的平安祭的肉，只能在献祭那日吃，一点也不可留到早晨。
 | 16 | 他献的供物若是还愿祭，或是甘心祭，献祭那日可以吃；剩下的，第二天也可以吃。
 | 17 | 还剩下的祭肉，到了第三天，就要用火烧掉。
 | 18 | 如果在第三天吃平安祭的肉，必不蒙悦纳，他献上的也不再算为祭，因为祭肉已经成为不洁；吃这肉的人，必担当自己的罪责。
 | 19 | “祭肉若是接触了任何不洁，就不可以吃，要用火烧掉。洁净的人才可以吃祭肉；
 | 20 | 身上不洁净的人吃了献与耶和华的平安祭的祭肉，那人必从自己的族人中被剪除。
 | 21 | 人若是摸了任何不洁，或是人的污秽，或是牲畜的污秽，或是任何不洁净的可憎之物，然后吃献给耶和华的平安祭的肉，那人必从自己的族人中被剪除。”
 | 22 | 耶和华对摩西说：
 | 23 | “你要告诉以色列人说：所有公牛、绵羊或是山羊的脂肪，你们都不可吃。
 | 24 | 自死的或被野兽撕裂的动物的脂肪，可以作别的用途，只是你们决不可吃。
 | 25 | 因为无论何人吃了献给耶和华为火祭的牲畜的脂肪，那吃的人就必从自己的族人中被剪除。
 | 26 | 在你们的一切住处，任何血，无论是飞鸟或是牲畜的，你们都不可吃。
 | 27 | 无论谁吃了什么血，那人必从自己的族人中被剪除。”
祭司的分与权利
 | 28 | 耶和华对摩西说：
 | 29 | “你要告诉以色列人：向耶和华献平安祭的，必须从他的平安祭中取出奉给耶和华的供物。
 | 30 | 亲手把献给耶和华的火祭带来，就是把脂肪连胸带来，在耶和华面前摇一摇，作为摇祭。
 | 31 | 祭司要把脂肪焚烧在祭坛上，胸归给亚伦和他的子孙。
 | 32 | 你们要从平安祭牲中，拿右后腿来作举祭，奉给祭司。
 | 33 | 亚伦的子孙中，谁献平安祭牲的血和脂肪，右后腿就归给他，是他的分。
 | 34 | 因为我从以色列人的平安祭中，取出了这摇祭的胸和举祭的后腿，给亚伦祭司和他的子孙，成为以色列人中永远的律例。
 | 35 | “这是亚伦和他子孙，从奉献他们作耶和华的祭司那日开始，受膏立应得的分。
 | 36 | 就是耶和华膏立他们的时候，命令以色列人给他们的。这是世世代代永远的律例。”
结语
 | 37 | 以上关于燔祭、素祭、赎罪祭、赎愆祭、承受圣职祭和平安祭的律例，
 | 38 | 都是耶和华在西奈山吩咐摩西的，就是他在西奈的旷野吩咐以色列人，把他们的供物献给耶和华的时候所说的。


新译本 - 利未记 - 第八章

 利未记
第八章
按立亚伦与其众子为祭司（出29:1-37）
 | 1 | 耶和华对摩西说：
 | 2 | “你要把亚伦和他的儿子，连同圣衣、膏油、赎罪祭的一头公牛、两只公绵羊，一篮无酵饼都带来，
 | 3 | 又要召集全体会众到会幕门口那里。”
 | 4 | 于是摩西照着耶和华命令他的去行，会众就聚集到会幕门口那里。
 | 5 | 摩西对会众说：“这是耶和华吩咐我作的事。”
 | 6 | 摩西领亚伦和他的儿子来，用水给他们洗身。
 | 7 | 然后给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用巧工织成的以弗得带子束上，把以弗得系在他身上。
 | 8 | 又给他佩上胸牌，把乌陵和土明放在胸牌里面，
 | 9 | 把礼冠戴在他头上；在礼冠前面安上金牌，就是圣冠，都是照着耶和华吩咐摩西的。
 | 10 | 摩西取膏油，抹了帐幕和其中所有的东西，使它们分别为圣。
 | 11 | 又七次弹膏油在祭坛上，膏抹祭坛和祭坛的一切器皿，以及洗濯盆和盆座，使它们分别为圣。
 | 12 | 然后把膏油倒在亚伦的头上，膏立他，使他分别为圣。
 | 13 | 摩西把亚伦的儿子带来，给他们穿上内袍，束上腰带，包上裹头巾，都是照着耶和华吩咐摩西的。
 | 14 | 他把赎罪祭的公牛牵来；亚伦和他的儿子按手在赎罪祭的公牛的头上。
 | 15 | 摩西就宰杀公牛，取了血，用指头抹祭坛四角的周围，洁净祭坛，其余的血倒在祭坛脚那里，使祭坛成圣，为坛赎罪。
 | 16 | 摩西取出内脏上所有的脂肪、肾旁的肝叶、两个肾和肾上的脂肪，焚烧在祭坛上。
 | 17 | 至于那公牛，它的皮、肉和粪，都要在营外用火烧掉，都是照着耶和华吩咐摩西的。
 | 18 | 摩西把燔祭的公绵羊牵来，亚伦和他的儿子按手在公绵羊的头上。
 | 19 | 摩西就宰杀公绵羊，把血泼在祭坛的四周。
 | 20 | 摩西把公绵羊切成块子以后，就把头、肉块和脂肪都焚烧了。
 | 21 | 又用水洗净了内脏和腿之后，摩西就把整个公绵羊焚烧在祭坛上；这是燔祭，是献给耶和华馨香的火祭，都是耶和华吩咐摩西的。
 | 22 | 他又把第二只公绵羊牵来，就是承受圣职所献的公绵羊；亚伦和他的儿子按手在公绵羊的头上；
 | 23 | 摩西宰杀了羊，取了一些羊血，抹在亚伦的右耳垂上和右手的大拇指上，以及右脚的大拇趾上。
 | 24 | 又把亚伦的儿子带来，摩西也把血抹在他们的右耳垂上和右手的大拇指上，以及右脚的大拇趾上；其余的血则泼在祭坛的四周。
 | 25 | 然后他取出脂肪、肥尾巴、内脏上所有的脂肪、肾旁的肝叶、两个肾、肾上的脂肪和右后腿；
 | 26 | 又从在耶和华面前的无酵饼篮子里，取出一个无酵饼、一个油饼和一个薄饼，都放在脂肪和右后腿上；
 | 27 | 他把这一切都放在亚伦手上和他儿子手上，在耶和华面前摇一摇作为摇祭。
 | 28 | 然后，摩西从他们的手上接过来，焚烧在祭坛的燔祭上；这些是承受圣职祭，是献给耶和华馨香的火祭。
 | 29 | 摩西取了祭牲的胸，在耶和华面前把它摇一摇作摇祭；这是承受圣职祭的公绵羊中，归给摩西的分，都是照着耶和华吩咐摩西的。
 | 30 | 摩西拿了一些膏油和祭坛上的血，弹在亚伦和他的衣服上，以及他儿子和他们的衣服上；这样就使亚伦和他的衣服，他的儿子和他们的衣服都分别为圣。
 | 31 | 摩西对亚伦和他的儿子说：“你们要在会幕门口煮祭肉，也在那里吃祭肉和承受圣职祭篮子里的饼，照着我的吩咐，亚伦和他的儿子要吃这些。
 | 32 | 剩下来的肉和饼，你们要用火烧掉。
 | 33 | 七天之内，你们不可出会幕的门口，直到你们承受圣职礼的日子满了，因为主要用这七天使你们承受圣职（“使你们承受圣职”原文作“他充满你们的手”）。
 | 34 | 今天所行的，是照耶和华的吩咐而行，为你们赎罪。
 | 35 | 七天之内，你们昼夜都住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为耶和华是这样吩咐我。”
 | 36 | 于是亚伦和他的儿子行了耶和华借着摩西吩咐的一切事。


新译本 - 利未记 - 第九章

 利未记
第九章
祭司献祭
 | 1 | 到了第八天，摩西把亚伦和他的儿子，以及以色列的众长老都召了来；
 | 2 | 摩西对亚伦说：“你要取一头公牛犊来作赎罪祭，一只公绵羊作燔祭，两样都要没有残疾的；献在耶和华的面前。
 | 3 | 你也要告诉以色列人：你们要取一只公山羊作赎罪祭，又取一头一岁的牛犊和一只一岁的绵羊羔作燔祭，两样都要没有残疾的；
 | 4 | 又取一头公牛和一只公绵羊作平安祭，宰献在耶和华面前；又取用油调和的素祭，因为今天耶和华要向你们显现。”
 | 5 | 于是他们把摩西所吩咐的，带到会幕前面；全体会众都走近来，站在耶和华的面前。
 | 6 | 摩西说：“这是耶和华吩咐你们的事，你们要照着行，耶和华的荣耀就要向你们显现。”
 | 7 | 然后摩西对亚伦说：“走到祭坛那里，献上你的赎罪祭和燔祭，为自己和人民赎罪；又献上人民的供物，按着耶和华的吩咐，为他们赎罪。”
 | 8 | 于是亚伦走近祭坛，宰杀那为自己献的赎罪祭牛犊。
 | 9 | 亚伦的儿子奉上血，他就把手指蘸在血里，抹在祭坛的四角上，把剩下的血倒在祭坛脚那里；
 | 10 | 赎罪祭牲的脂肪、肾和肝叶，他都焚烧在祭坛上，都是照着耶和华吩咐摩西的。
 | 11 | 至于肉和皮，却在营外用火烧掉。
 | 12 | 亚伦宰杀了燔祭牲，他的儿子把血递给他，泼在祭坛的周围。
 | 13 | 他们跟着把燔祭牲一块一块连头递给他，焚烧在祭坛上。
 | 14 | 亚伦又洗净了内脏和腿，在祭坛的燔祭上焚烧。
 | 15 | 他把人民的供物献上，又把那为人民作赎罪祭的公山羊牵来，宰杀了，献为赎罪祭，和先前献的一样。
 | 16 | 然后他按着规则献上燔祭，
 | 17 | 又献上素祭，从其中取了满满的一把，在祭坛上焚烧。这是在早晨的燔祭以外的。
 | 18 | 亚伦又宰杀了那为人民作平安祭的公牛和公绵羊；亚伦的儿子把血递给他，泼在祭坛的周围。
 | 19 | 他们又把公牛和公绵羊的脂肪、肥尾巴、遮盖内脏的脂肪、两个肾和肝叶，
 | 20 | 都放在胸上，亚伦就把脂肪在祭坛上焚烧；
 | 21 | 至于胸和右后腿，亚伦拿来作摇祭，在耶和华面前摇一摇；都是照着摩西吩咐的。
 | 22 | 亚伦向众人举起手，为他们祝福；他献了赎罪祭、燔祭和平安祭，就下来。
 | 23 | 摩西和亚伦进了会幕，出来就为众人祝福；耶和华的荣耀向众民显现。
 | 24 | 有火从耶和华面前出来，烧尽了祭坛上的燔祭和脂肪；众民看见了，就大声欢呼，俯伏在地。


新译本 - 利未记 - 第十章

 利未记
第十章
献凡火干罪
 | 1 | 亚伦的儿子拿答和亚比户各拿着自己的香炉，盛上火，加上香，在耶和华面前献上平常的火，是耶和华没有命令他们献的。
 | 2 | 那时有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
 | 3 | 于是摩西对亚伦说：“这就是耶和华曾经告诉我们的，他说：‘在亲近我的人中，我要显为圣，在众人面前，我要得荣耀。’”亚伦就默然无语。
 | 4 | 摩西把亚伦叔父乌薛的儿子米沙利和以利撒反召了来，对他们说：“你们上前来，把你们的兄弟从圣所前抬到营外去。”
 | 5 | 于是二人走近来，照着摩西的吩咐，把他们连同他们的衣服抬到营外去。
 | 6 | 摩西对亚伦和他的儿子以利亚撒和以他玛说：“你们不要披头散发，不可撕裂你们的衣服，免得你们死亡，又免得耶和华向全体会众发怒。你们的亲族，以色列全家，却要为耶和华所烧死的人哀哭（“要为耶和华......哀哭”或译：“要为耶和华所燃起的焚烧哀哭”）。
 | 7 | 你们也不可走出会幕的门口，免得你们死亡，因为耶和华的膏油在你们身上。”他们就照着摩西的话行。
 | 8 | 耶和华对亚伦说：
 | 9 | “你和你的儿子一起进会幕的时候，淡酒烈酒都不可喝，免得你们死亡，这要作你们世世代代永远的律例；
 | 10 | 使你们可以把圣的和俗的，洁净的和不洁净的，分辨清楚；
 | 11 | 可以把耶和华借着摩西告诉以色列人的一切律例，教训他们。”
重申祭司的分与权利
 | 12 | 摩西对亚伦和他剩下的儿子以利亚撒和以他玛说：“献给耶和华的火祭中剩下的素祭，你们要拿来在祭坛旁边作无酵饼吃，因为这是至圣的。
 | 13 | 你们要在圣洁的地方吃，在献与耶和华的火祭中，这是你和你儿子的分，因为耶和华是这样吩咐我。
 | 14 | 至于作摇祭的胸和作举祭的后腿，你们也要在洁净的地方吃，你和你的儿女要一起吃，这是从以色列人献的平安祭中，给你和你儿子的分。
 | 15 | 至于作举祭的后腿，作摇祭的胸，他们要与火祭的脂肪一同带来，当作摇祭，在耶和华面前摇一摇。这都要归给你和与你在一起的儿子，当作永远的律例，都是照着耶和华所吩咐的。”
 | 16 | 那时，摩西急切地寻找那作赎罪祭的公山羊，发现已经烧了；他就向亚伦剩下的儿子以利亚撒和以他玛发怒，说：
 | 17 | “这赎罪祭是至圣的，耶和华又把祭肉给你们，要叫你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为什么没有在圣洁的地方吃呢？
 | 18 | 这祭牲的血既然没有带进圣所里去，你们就应该照着我所吩咐的，在圣所里吃这祭肉。”
 | 19 | 亚伦对摩西说：“今天他们在耶和华面前已经献了赎罪祭和燔祭，而且有这样的灾祸临到我；如果今天我吃了赎罪祭的祭肉，耶和华怎能看为美好呢？”
 | 20 | 摩西听了，也觉得合理。


新译本 - 利未记 - 第十一章

 利未记
第十一章
洁净与不洁净之动物（申14:3-21）
 | 1 | 耶和华对摩西和亚伦说：
 | 2 | “你们要告诉以色列人：地上所有的走兽中，你们可以吃的动物，就是这些：
 | 3 | 分蹄有趾而且反刍的走兽，你们都可以吃。
 | 4 | 但你们不可吃下列反刍，或分蹄的走兽动物：骆驼，因为它反刍却不分蹄，你们应以为不洁净。
 | 5 | 石獾（本章动物名字多不能确定。“石獾”传统翻译作“沙番”或“山鼠”），因为它反刍却不分蹄，你们应以为不洁净。
 | 6 | 兔子，因为它反刍却不分蹄，你们应以为不洁净。
 | 7 | 猪，因为它分蹄有趾却不反刍，你们应以为不洁净。
 | 8 | 这些走兽的肉你们不可吃，它们的尸体你们不可摸，你们应视为不洁净。
 | 9 | “水中所有的活物你们可以吃的，就是这些：凡是在水中，有翅有鳞的，不论是在海里或是河里的，你们都可以吃。
 | 10 | 在水中游动或生存在水中的活物，无论是在海里或是河里，若是没有翅和鳞的，你们都要当作可憎之物。
 | 11 | 它们是你们憎恶之物；它们的肉，你们不可吃；它们的尸体，你们要憎恶。
 | 12 | 所有在水里没有翅和鳞的活物，你们都要当作可憎之物。
 | 13 | “在鸟类中，你们要憎恶，也不可吃这些雀鸟：兀鹰（雀鸟的名字中文翻译还未统一，它们的学名多不能确定）、雕、鹫、
 | 14 | 鸢、猎鹰等隼类，
 | 15 | 所有乌鸦类，
 | 16 | 鸵鸟、猫头鹰、海鸥、苍鹭等鹰类。
 | 17 | 鸱鹗、鸬鹚、大鸱枭、
 | 18 | 白鹭、塘鹅、鸨、
 | 19 | 鹳、红鹤等鹭鸶类，戴胜和蝙蝠。
 | 20 | “凡有翅膀、四足爬行的生物，你们都要当作可憎之物。
 | 21 | 但在所有有翅膀、四足爬行的生物中，如果有足有腿，能在地上蹦跳的，你们都可以吃。
 | 22 | 在昆虫中，你们可以吃这些：蝗虫类、蚂蚱类、蟋蟀类和蚱蜢类。
 | 23 | 但是其他所有有翅膀四足的生物，你们都要当作可憎之物。
 | 24 | “以下事物，会使你们成为不洁：触摸动物尸体的，就不洁净到晚上。
 | 25 | 拾起它们的尸体的，就要洗净自己的衣服，并且不洁净到晚上。
 | 26 | 所有分蹄却无趾的、不反刍的走兽，你们应以为不洁净，触摸它们的，就不洁净。
 | 27 | 所有用四足行走的动物中，用脚掌行走的，你们应以为不洁净，触摸它们尸体的，都不洁净到晚上。
 | 28 | 拾起它们尸体的，就要洗净自己的衣服，并且不洁净到晚上。以上这些你们应以为不洁净。
 | 29 | “在地上爬行的生物中，你们应以为不洁净的是这些：鼬鼠、鼫鼠、蜥蜴这一类，
 | 30 | 以及壁虎、龙子、守宫、蛇医、变色龙。
 | 31 | 在所有爬行的生物中，你们应以这些为不洁净；它们死了以后，触摸它们的，都不洁净到晚上。
 | 32 | 它们当中死了的，掉在什么东西上，无论是木器或是衣服，皮子或是布袋等任何器具，都成为不洁净，要放在水中。但仍不洁净到晚上，以后就真洁净了。
 | 33 | 它们当中死了的，掉在什么瓦器里，其中不论是什么，都成为不洁净，你们要把瓦器打碎。
 | 34 | 瓦器的水若是滴在任何食物上，食物就成了不洁净，若是滴在装了饮料的器皿里，饮料也成为不洁净。
 | 35 | 它们尸体的任何部分掉在什么东西上，那东西就不洁净，无论是炉或是锅，都成为不洁净，应该打碎；你们应以这些为不洁净。
 | 36 | 但是水源和储水池仍算是洁净的。只有触摸水中尸体的，才是不洁净。
 | 37 | 它们尸体的一部分掉在要播种的种子上，种子还是洁净的；
 | 38 | 但是，如果种子已经浇了水，它们尸体的一部分才掉在种子上面，你们应以这种子为不洁净。
 | 39 | “一只你们可以吃的走兽死了，谁摸了它的尸体，就不洁净到晚上；
 | 40 | 谁吃了它的尸体，就要洗净自己的衣服，并且不洁净到晚上；谁拾起这尸体，也要洗净自己的衣服，并且不洁净到晚上。
 | 41 | “所有在地上爬行的动物，都是可憎之物，都不可吃。
 | 42 | 凡是用肚子，或用四足或是多足在地上爬行的动物，你们都不可吃，因为它们是可憎之物。
 | 43 | 你们不可因任何爬行的动物使自己成为可憎的，也不可因它们玷污自己，以致不洁净。
 | 44 | 因为我是耶和华你们的 神，所以你们要使自己成为圣洁。你们要分别为圣，因为我是圣洁的。你们不可因在地上爬行的任何动物玷污自己，
 | 45 | 因为我是耶和华，曾把你们从埃及地领上来，为要作你们的 神；你们要分别为圣，因为我是圣洁的。”
 | 46 | 以上就是有关走兽、飞禽、所有在水中游行的动物，和所有在地上爬行的动物的律例，
 | 47 | 为要把不洁净的和洁净的，可吃的生物和不可吃的生物，分别出来。


新译本 - 利未记 - 第十二章

 利未记
第十二章
产妇洁净之条例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人：如果有妇人怀孕，生了男孩，她就不洁净七天，好像患病污秽的日子不洁净一样。
 | 3 | 第八天男婴要受割礼。
 | 4 | 妇人洁净产血的时期要住在家三十三天；得洁净的日子未满之前，她不可触摸任何圣物，也不可进入圣洁的地方。
 | 5 | 如果她生了女孩，就不洁净十四天，像月经污秽的日子一样；妇人洁净产血的时期，要住在家里六十六天。
 | 6 | “洁净的日子满了，不论是为男孩或是为女孩，她都要用一只一岁的绵羊羔作燔祭，一只雏鸽，或一只斑鸠作赎罪祭，带到会幕门口那里，交给祭司。
 | 7 | 祭司把供物献在耶和华面前，为她赎罪，她的血就洁净了。以上是生育男女的律例。
 | 8 | 她的经济能力若是不够献一只羊羔，她可以拿两只斑鸠，或是两只雏鸽，一只作燔祭，一只作赎罪祭；祭司要为她赎罪，她就洁净了。”


新译本 - 利未记 - 第十三章

 利未记
第十三章
多种皮肤病之条例
 | 1 | 耶和华对摩西和亚伦说：
 | 2 | “如果有人在皮肉上生了瘤，或癣，或火斑，后来皮肉变成了大痲风病症（本章病名多不能确定它们的学名。传统翻译作“痲风”的希伯来字，本章用来形容不同的皮肤病症），就要把他带到一个作祭司的亚伦子孙那里。
 | 3 | 祭司要察看皮肉上的病症；如果患处的毛已经变白（“变白”或译：“较其他皮肉色泽显然为深”），病症的现象又深透皮下的肉，就是大痲风病症，祭司发现这样，就要宣布他为不洁净。
 | 4 | 火斑若是在他的皮肉上发白，但没有深透皮肤的现象，上面的毛也没有变白，祭司就要把患者隔离七天。
 | 5 | 到了第七天，祭司要察看他，如果看见病情止住了，皮上的患处没有蔓延，祭司还要把他再隔离七天。
 | 6 | 到了第七天，祭司要再察看他；如果看见患处色泽变淡，也没有在皮上蔓延，祭司就要宣布他为洁净，这不过是癣；他洗净衣服，就得洁净了。
 | 7 | 但是祭司察看，宣布他洁净以后，癣若是在皮上蔓延，他就要再次给祭司察看。
 | 8 | 祭司要察看他；如果发现癣在皮上蔓延了，祭司就要宣布他为不洁净；这是大痲风。
 | 9 | “如果有人感染到大痲风，就要带他到祭司那里。
 | 10 | 祭司要察看，如果发现皮上有白色浮肿，毛已经变白，患处的肉红肿，
 | 11 | 这就是皮肉上的潜伏性痲风病发作，祭司要宣布他为不洁净；不必隔离观察，因为他已经不洁净。
 | 12 | 如果祭司认为痲风病已在皮上蔓延，从头到脚遮满了患病者全身的皮，
 | 13 | 那么祭司就要察看；如果看见痲风布满了他的全身，祭司就要宣布那患病者为洁净；因为全身变白，就算是洁净。
 | 14 | 但他身上什么时候出现红肿的肉，他就成为不洁净。
 | 15 | 祭司发现那红肿的肉，就要宣布他为不洁净；红肿的肉原来是不洁净的，是痲风病。
 | 16 | 但红肿的肉若是再复原，又变成白，他就要到祭司那里，
 | 17 | 祭司要察看；如果看见患处变白了，祭司就要宣布那患病者为洁净的；他就洁净了。
 | 18 | “人若是在皮肉上生了疮，已经医好了；
 | 19 | 但在长疮之处又起了白色浮肿，或是白中带红的火斑，他就要给祭司察看。
 | 20 | 祭司要察看；如果发现有深透皮肤的现象，上面的毛也变白了，祭司就要宣布他为不洁净；这就是在疮中发作出来的痲风病。
 | 21 | 但如果祭司察看病情，看见上面没有白毛，也没有深透皮肤，只是发暗而已，祭司就要把他隔离七天；
 | 22 | 如果在皮肤上蔓延，祭司就要宣布他为不洁净；这就是痲风病。
 | 23 | 火斑若是在原处止住，没有蔓延，就是疮的疤痕，祭司就要宣布他为洁净。
 | 24 | “如果人的皮肉发炎，发炎红肿的肉成了火斑，白中带红，或是纯白，
 | 25 | 祭司就要察看病情；如果发现火斑中的毛变白了，又有深透皮肤的现象，这就是从发炎发作出来的痲风病。祭司就要宣布他为不洁净；这是痲风病。
 | 26 | 但如果祭司察看病情，看见火斑中没有白毛，也没有深透皮肤，只是发暗而已，祭司就要把他隔离七天。
 | 27 | 到了第七天，祭司要察看；火斑若是在皮上蔓延，祭司就要宣布他为不洁净，这是痲风病。
 | 28 | 火斑若是在原处止住，没有在皮上蔓延，只是发暗而已，这是发炎肿瘤，祭司就要宣布他为洁净，因为这只是发炎的疤痕。
 | 29 | “无论男女，如果在头上或是胡须上受到感染，
 | 30 | 祭司要察看那病；如果发现有深透皮肤的现象，而且还有黄色细毛，祭司就要宣布他为不洁净，这是癞痢，是头上或是胡须上的痲风病。
 | 31 | 祭司察看癞痢的患处；如果看见没有深透皮肤的现象，那里也没有黑毛，祭司就要把那患癞痢的人隔离七天。
 | 32 | 到了第七天，祭司要察看患处；如果看见癞痢没有蔓延，那里也没有黄毛，癞痢也没有深透皮肤的现象，
 | 33 | 那人就要剃去须发，患癞痢的地方却不可剃；祭司要把那患癞痢的人再隔离七天。
 | 34 | 到了第七天，祭司要再察看那癞痢；如果看见癞痢在皮上没有蔓延，也没有深透皮肤的现象，祭司就要宣布他为洁净；他洗净衣服，就洁净了。
 | 35 | 但是他得洁净以后，癞痢若是在皮上蔓延，
 | 36 | 祭司就要察看；如果发现癞痢在皮上蔓延，祭司不必找黄毛，他已经不洁净。
 | 37 | 如果祭司认为，癞痢已经止住，那里也长了黑毛；癞痢已经痊愈，那人就洁净了，祭司要宣布他为洁净。
 | 38 | “无论男女，皮肉上若是起了斑点，白色的斑点，
 | 39 | 祭司就要察看；如果发现斑点在皮肉上呈灰白色，这是皮肤出疹，那人是洁净的。
 | 40 | “人的头发若是掉下了，只不过是秃头，还是洁净的。
 | 41 | 人的头顶上若是掉下了头发，只不过是秃额，他还是洁净的。
 | 42 | 但是头顶秃处或是额前秃处，若有白中带红的病症，这就是痲风病，在他的头顶秃处或是额前处发作。
 | 43 | 祭司就要察看，如果发现在他头顶秃处或是额前秃处，有白中带红的浮肿病症，像皮肉上痲风病的现象，
 | 44 | 那人就是患了痲风病，就不洁净；祭司要宣布他为不洁净，那人头上染了痲风。
 | 45 | “身上患有痲风病的人，要撕裂自己的衣服，披头散发，遮盖上唇喊叫：‘不洁净！不洁净！’
 | 46 | 在他患病的日子里，他是不洁净的；他既然不洁净，就要独居，住在营外。
有关患痲风病人衣服之条例
 | 47 | “染了痲风病的衣服，无论是羊毛衣服或是麻布衣服；
 | 48 | 不论是编结的或是纺织的；是麻布的或是羊毛的；是皮子或是皮子做成的任何物件；
 | 49 | 病症若是在衣服或皮子、编结物或纺织物，或任何皮子做成的器具上发绿或发红，那就是发霉（“发霉”与“恶性皮肤病”是同一希伯来字）的现象，要给祭司察看。
 | 50 | 祭司要察看那现象，把染了病症之物隔离七天。
 | 51 | 到了第七天，祭司要察看那病症；如果那病症在衣服、编结物、纺织物、皮子，或是任何皮子做成的物件上蔓延，这就是顽恶的霉，那件物件就不洁净了。
 | 52 | 染上病症的衣服，无论是编结的或是纺织的，是羊毛或是麻布，或任何皮子做的物件，都要烧掉。因为那是顽恶的霉，所以要用火烧掉。
 | 53 | “但如果祭司察看病症，在衣服、编结物、纺织物，或是皮子做的任何物件上，没有蔓延，
 | 54 | 祭司就要吩咐人把它洗净，然后再隔离七天。
 | 55 | 洗净以后，祭司要察看；如果看见那病症没有转变，虽然没有蔓延，那物件仍是不洁净；要用火把它烧掉，因为里外都腐蚀了。
 | 56 | “但如果祭司察看的时候，看见它洗净以后，色泽暗淡了，就要把那部分从衣服或是皮子、编结物或纺织物上撕下来。
 | 57 | 如果病症再出现在剩下的衣服、编结物、纺织物或任何皮子做的物件上，那就是病症仍然发作，染了病症的物件，要用火烧掉。
 | 58 | 如果病症离开了，经过洗净，剩下的衣服，无论编结的或是纺织的，或任何皮子做的物件，只要再洗一次，就洁净了。”
 | 59 | 以上是与羊毛衣服或是麻布衣服、编结的或纺织的或任何皮子做的物件有关的发霉律例，可以断定洁净，或是不洁净。


新译本 - 利未记 - 第十四章

 利未记
第十四章
痲风病人洁净之条例
 | 1 | 耶和华对摩西说：
 | 2 | “患痲风病的人得洁净的日子，应守的律例如下：人要带他去见祭司。
 | 3 | 祭司要出到营外去察看，祭司若是看见患病的人身上的痲风病已经好了，
 | 4 | 就要吩咐人为那求洁净的人，拿两只洁净的活鸟、香柏木、朱红色线和牛膝草来。
 | 5 | 祭司要吩咐人用瓦器盛活水，把一只鸟宰杀在上面。
 | 6 | 至于那只活鸟，祭司要把它与香柏木、朱红色线和牛膝草一起拿来，把这些物品和活鸟一同蘸于那在活水上宰杀的鸟血中，
 | 7 | 然后向那患痲风病求洁净的人身上弹七次，就可以宣布他洁净；又让那只活鸟飞到田野去。
 | 8 | 那得洁净的人要洗自己的衣服，剃去身上所有的毛发，用水洗澡，就洁净了；然后他可以进营，只是还要在自己的帐幕外住七天。
 | 9 | 第七天，他要把身上一切的毛发都剃去；头发、胡须、眉毛和身上一切的毛发都剃去；又要洗衣服，用水洗身，就洁净了。
 | 10 | “第八天，他要取两只没有残疾的公羊羔和一只没有残疾一岁的母羊羔，又要把调油的细面三公斤作素祭，以及三分之一公升油一同取来。
 | 11 | 行洁净礼的祭司领那求洁净的人拿着这些祭物站在会幕门口，耶和华的面前。
 | 12 | 祭司取一只公羊羔，献作赎愆祭，取三分之一公升油一同献上；祭司把这两样当作摇祭，在耶和华面前摇一摇。
 | 13 | 他要在圣洁的地方，就是宰杀赎罪祭牲和燔祭牲的地方，宰杀那只公羊羔，因为赎愆祭牲，像赎罪祭牲一样，是至圣的，要归祭司；
 | 14 | 祭司要取些赎愆祭牲的血，抹在得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上。
 | 15 | 祭司又从那三分之一公升油中，取出一点来，倒在自己的左掌里；
 | 16 | 把右手的一个指头，蘸在左掌的油里，在耶和华面前用指头把油弹七次。
 | 17 | 然后祭司要把手中剩下的油，抹在那得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上，就是抹在赎愆祭牲的血上。
 | 18 | 祭司要把手中剩下的油，抹在那得洁净的人的头上；祭司在耶和华面前为他赎罪。
 | 19 | 祭司要献赎罪祭，为那得洁净的人赎罪，使他脱离污秽，然后宰杀燔祭牲。
 | 20 | 祭司要把燔祭和素祭献在祭坛上，为他赎罪，他就洁净了。
 | 21 | “但如果他贫穷，经济能力不足，他只要拿一只公绵羊羔作赎愆祭，摇一摇为他赎罪；要把调油的细面一公斤作素祭，和三分之一公升的油一同拿来；
 | 22 | 又要按他的经济能力，拿两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。
 | 23 | 第八天，他为了自己得洁净，要把这些祭物带到会幕门口，耶和华面前，交给祭司。
 | 24 | 祭司要取那只作赎愆祭的公羊羔和那三分之一公升油；祭司把这些，在耶和华面前摇一摇当作摇祭；
 | 25 | 然后宰杀作赎愆祭的公羊羔，取一些赎愆祭牲的血，抹在那得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上。
 | 26 | 祭司要把一些油倒在自己的左掌里；
 | 27 | 用右手的一个指头把左掌中的油，在耶和华面前弹七次。
 | 28 | 祭司又要把手中的油，抹在那得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上，就是抹了赎愆祭牲的血的地方。
 | 29 | 祭司把手中剩下的油，抹在那得洁净的人的头上，在耶和华面前为他赎罪。
 | 30 | 那人就要按着自己的经济能力献上一只斑鸠，或是一只雏鸽。
 | 31 | 他要按着自己的经济能力，献上一只作赎罪祭，一只作燔祭，连同素祭一同献上。祭司要在耶和华面前，为求洁净的人赎罪。
 | 32 | 这是关于患了痲风病，但经济能力不足够预备正常洁净礼祭物的人，应守的律例。”
有关患痲风病人房屋之条例
 | 33 | 耶和华对摩西和亚伦说：
 | 34 | “你们进了我赐给你们作产业的迦南地的时候，我给你们作产业之地的房屋，如果发霉，
 | 35 | 房主就要去告诉祭司：‘据我看来，房屋中似乎染了病症。’
 | 36 | 祭司进去察看病症之前，要先吩咐人把房屋搬空，免得房屋里的一切都成了不洁；然后祭司才进去，察看那房屋。
 | 37 | 他要察看那病症，如果发现在房屋的墙上有发绿或是发红的腐蚀斑纹，而且有深透入墙的现象；
 | 38 | 祭司就要从房屋里出来，到房门外去，把房屋隔离七天。
 | 39 | 第七天，祭司要回来察看，如果发现病症在房屋的墙上蔓延，
 | 40 | 祭司就要吩咐人把染有病症的石头挖出来，扔在城外不洁净的地方，
 | 41 | 要刮净房屋里面的四周，把刮下来的灰泥倒在城外不洁净的地方；
 | 42 | 拿别的石头放进去代替挖出来的石头，然后用别的灰泥粉刷房屋。
 | 43 | “如果挖出石头，刮了房屋，粉刷了墙以后，病症再次在房屋里出现，
 | 44 | 祭司就要进去察看；如果发现病症在房屋里有蔓延的现象，这就是房屋里顽恶的发霉现象，那房屋就不洁净了。
 | 45 | 要把房屋拆毁，把房屋里的石头、木头，以及所有的灰泥都搬到城外不洁净的地方去。
 | 46 | 在房屋被关闭的期间，进去的人必不洁净到晚上。
 | 47 | 在房屋里睡觉的人，要洗净自己的衣服；在房屋里吃饭的人，也要洗净自己的衣服。
 | 48 | “房屋粉刷以后，祭司进去察看，如果看见病症在房屋里没有蔓延，祭司就要宣布那房屋为洁净，因为已经复原了。
 | 49 | 为了洁净那房屋，祭司要拿两只鸟、香柏木、朱红色线和牛膝草；
 | 50 | 把一只鸟，在盛着活水的瓦器上宰杀；
 | 51 | 然后拿香柏木、牛膝草、朱红色线和那只活鸟，都一同蘸在被宰杀的鸟血和活水中，向房屋弹七次。
 | 52 | 他就用鸟血、活水、活鸟、香柏木、牛膝草和朱红色线，洁净了那房屋；
 | 53 | 然后让那只活鸟飞到城外的田野里去；他为房屋赎罪，房屋就洁净了。”
 | 54 | 以上是有关各种痲风病、癣疥、
 | 55 | 衣服和房屋发霉、
 | 56 | 肿瘤、疮癣和火斑的律例；
 | 57 | 指示人知道什么时候不洁净，什么时候洁净。这是痲风病的律例。


新译本 - 利未记 - 第十五章

 利未记
第十五章
男子遗精不洁之条例
 | 1 | 耶和华对摩西和亚伦说：
 | 2 | “你们要告诉以色列人，对他们说：如果男子的下体有异常排泄，他的排泄物是不洁净的，
 | 3 | 这异常排泄就使他不洁净；无论下体仍有排泄流出，或是下体的排泄已经止住了，他都是不洁净的。
 | 4 | 有异常排泄的人睡过的床，都是不洁净的；他坐过的家具，都必不洁净。
 | 5 | 谁触摸他的床，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 6 | 谁坐了有异常排泄的人所坐过的家具，要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 7 | 触摸了有异常排泄的人的身体，就要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 8 | 有异常排泄症的人，若是吐唾沫在洁净的人身上，那人就要洁净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 9 | 有异常排泄的人坐过的鞍，都不洁净。
 | 10 | 谁触摸他身下任何东西，都不洁净到晚上；拿了这些东西的，要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 11 | 谁触摸有异常排泄的人，而没有洗手，就要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 12 | 有异常排泄的人摸过的瓦器，必须打碎；他摸过的任何木器，都要用水洗净。
 | 13 | “有异常排泄的人痊愈的时候，就要为自己得洁净计算七天，洗净自己的衣服，用活水洗身，就洁净了。
 | 14 | 第八天，他要带两只斑鸠或是两只雏鸽，来到耶和华面前，在会幕门口交给祭司。
 | 15 | 祭司要把它们献上，一只作赎罪祭，一只作燔祭；祭司因那人的异常排泄，要在耶和华面前为他赎罪。
 | 16 | “人若是遗精，就要用水把全身洗净，并且不洁净到晚上。
 | 17 | 无论是衣服或是皮革，被精液染污，都要用水洗净，并且不洁净到晚上。
 | 18 | 至于女人，男人若是与她同睡性交，两人都要用水洗澡，并且不洁净到晚上。
女子月经不洁之条例
 | 19 | “如果女人身上排泄的是经血，她必污秽七天；摸她的，都不洁净到晚上。
 | 20 | 在她污秽的时期，她躺过的东西，都不洁净；她坐过的东西，也都不洁净。
 | 21 | 触摸她的床的，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 22 | 触摸她坐过的任何家具，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 23 | 在女人的床上，或是在她坐过的家具上，如果有别的东西，人摸了它，就不洁净到晚上。
 | 24 | 男人若是与那女人同睡，染上她的污秽，就不洁净七天；他躺过的床都不洁净。
 | 25 | “女人若是在月经污秽期以外，血漏多日；或是月经污秽期过长，患有血漏症；她在这些血漏的日子是不洁净的，好像她在月经污秽的日子不洁净一样。
 | 26 | 她在血漏症的日子躺过的床，都像她在月经污秽时的床一样；她所坐过的家具，都不洁净，像月经污秽的时候一样。
 | 27 | 触摸这些东西的，都不洁净；要洗净自己的衣服，用水洗澡，并且不洁净到晚上。
 | 28 | 女人的血漏若是洁净了，她要计算七天，然后就洁净了。
 | 29 | 第八天，她要拿两只斑鸠或两只雏鸽，带到会幕门口，交给祭司。
 | 30 | 祭司要献一只作赎罪祭，一只作燔祭；祭司要在耶和华面前，因那妇人血漏的不洁，为她赎罪。
 | 31 | “你们要这样叫以色列人远离他们的不洁，免得他们玷污我在他们中间的会幕，他们就因自己的不洁而死亡。”
 | 32 | 以上是关于因为异常排泄和遗精，成为不洁净，
 | 33 | 以及患病污秽的妇女和患血漏的男女，还有男人与不洁净的女人同睡的律例。


新译本 - 利未记 - 第十六章

 利未记
第十六章
赎罪祭的条例
 | 1 | 亚伦的两个儿子走近耶和华面前而死亡以后，耶和华对摩西说：
 | 2 | “你要告诉你的哥哥亚伦，不可随时进入圣所的幔子里面，到约柜上的施恩座，免得他死亡，因为我在施恩座上的彩云中显现。
 | 3 | 亚伦进入圣所时要带一头公牛犊作赎罪祭，一只公绵羊作燔祭。
 | 4 | 他要穿上细麻布的圣内袍，也要把细麻布的裤子穿在身上，腰束细麻布的带子，头戴细麻布礼冠；这些就是圣衣。他要先用水洗身，然后才穿上圣衣。
 | 5 | 他要从以色列的会众中，取两只公山羊作赎罪祭，一只公绵羊作燔祭。
 | 6 | 亚伦为自己的罪献上作赎罪祭的公牛，为自己和家人赎罪，
 | 7 | 然后把两只公山羊牵来，放在会幕门口，耶和华的面前；
 | 8 | 亚伦要为这两只山羊抽签：一签归耶和华，另一签归阿撒泻勒（“阿撒泻勒”是希伯来文音译，这字原意不能确定）。
 | 9 | 亚伦要把那抽签归耶和华的山羊，献作赎罪祭。
 | 10 | 至于那抽签归阿撒泻勒的山羊，却要活活地摆在耶和华面前，用来赎罪，然后叫人把它送到旷野，归阿撒泻勒。
 | 11 | “亚伦要先为自己献上作赎罪祭的公牛，为自己和家人赎罪，他要把那为自己作赎罪祭的公牛宰杀。
 | 12 | 从耶和华面前的祭坛上，拿一个盛满火炭的香炉，又拿一捧捣细的芬芳香料，带进幔子里，
 | 13 | 在耶和华面前把香放在火上，使香的烟云遮掩约柜上的施恩座，免得他死亡。
 | 14 | 他要取些公牛的血，用指头弹在施恩座的东面，再用指头在施恩座的前面，弹血七次。
 | 15 | “然后他要宰杀那为人民作赎罪祭的公山羊，把血带进幔子里，弹羊血在施恩座的上面和施恩座的前面，好像弹公牛的血一样。
 | 16 | 他要为圣所赎罪，使圣所脱离以色列人的不洁和他们的过犯，就是他们的一切罪孽。然后他又要为会幕同样的赎罪。因为会幕和他们在一起，在他们的不洁中间。
 | 17 | 他进入至圣所赎罪的时候，会幕里不可有人；直到他为自己和家人，以及以色列全体会众，赎了罪出来为止。
 | 18 | 他出来，就到耶和华面前的祭坛那里，为坛赎罪。他要取一点公牛的血和山羊的血，抹祭坛的四角。
 | 19 | 又用指头向祭坛弹血七次，洁净祭坛，使它分别为圣，脱离以色列人的不洁。
代罪的山羊
 | 20 | “亚伦为圣所、会幕和祭坛赎了罪以后，就要把那只活山羊献上。
 | 21 | 亚伦两手按在那只活山羊头上，承认以色列人的一切罪孽和他们的过犯，就是他们一切罪孽。把它们都归在那山羊的头上；然后经由已预定的人，把羊送到旷野里去。
 | 22 | 那只山羊就担当他们的一切罪孽，把它们带到一个完全隔离的地；所以那人要把那只山羊送到旷野里去。
 | 23 | “亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里。
 | 24 | 然后在圣洁的地方用水洗身，穿回自己的衣服出来，把自己的燔祭和众民的燔祭献上，为自己和众民赎罪。
 | 25 | 赎罪祭牲的脂肪，他要焚烧在祭坛上。
 | 26 | 那送走归阿撒泻勒的山羊的人，要洗净自己的衣服，用水洗身，然后才可以进到营里。
 | 27 | 那作赎罪祭的公牛和作赎罪祭的公山羊，它们的血既然被带进去为圣所赎罪，它们的身体就要搬出营外去；它们的皮、肉和粪都要用火烧掉。
 | 28 | 那烧祭牲的人要洗净自己的衣服，用水洗身，然后才可以进营。
每年当守一次赎罪日
 | 29 | “每逢七月十日，你们要刻苦己心，无论是本地人，或是寄居在你们中间的外人，什么的工，你们都不可作，这要作你们永远的律例。
 | 30 | 因为在这一天，他要为你们赎罪，使你们洁净，脱离你们一切罪孽，使你们在耶和华面前成为洁净。
 | 31 | 这是完全休歇的安息，你们要刻苦己心。这是永远的律例。
 | 32 | 那被膏立，承受圣职，接替他父亲作祭司的，要穿上细麻布衣服，就是圣洁的衣服，进行赎罪。
 | 33 | 他要为至圣所赎罪，又为会幕和祭坛赎罪，以及为祭司们和全体会众赎罪。
 | 34 | 每年一次，要因以色列人一切的罪，为他们赎罪。这是你们永远的律例。”于是亚伦照着耶和华吩咐摩西的去行。


新译本 - 利未记 - 第十七章

 利未记
第十七章
屠杀祭牲的条例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉亚伦和他的儿子，以及以色列人，对他们说：这是耶和华的吩咐：
 | 3 | 以色列家的任何人，不论在营内，或在营外，宰杀公牛、绵羊或山羊，
 | 4 | 而不牵到会幕门口，耶和华的帐幕面前，献给耶和华作供物，流血的罪就要归到那人身上；他既然流了牲畜的血，就必从自己的族人中被剪除。
 | 5 | 这条例的目的是要以色列人把他们惯常在田野里宰杀的祭牲，带去给耶和华，到会幕门口交给祭司，好像献给耶和华作平安祭那样宰杀牲畜。
 | 6 | 祭司要把血泼在会幕门口耶和华的祭坛上，把脂肪焚烧，献给耶和华作馨香的祭。
 | 7 | 他们不可再杀祭牲，献给那些山羊，就是他们所随从行邪淫的鬼神。这要作他们世世代代永远的律例。
 | 8 | “你要对他们说：以色列家的任何人，或是在你们中间寄居的外人，献燔祭或是平安祭的时候，
 | 9 | 如果不牵到会幕门口，把它献给耶和华，那人就必从自己的族人中被剪除。
严禁吃血
 | 10 | “以色列家的任何人，或是在你们中间寄居的外人，如果吃了任何血，我必向那吃血的人变脸，把他从自己的族人中剪除。
 | 11 | 因为动物的生命是在血里，我指定这祭坛上的血代替你们的生命，因为血里有生命，所以能代赎生命。
 | 12 | 所以我对以色列人说：你们中间任何人都不可吃血，在你们中间寄居的外人也不可吃血。
 | 13 | 任何以色列人，或是在你们中间寄居的外人中，有人打猎得了可以吃的禽兽，总要放尽它的血，用泥土掩盖。
 | 14 | “因为所有动物的生命就在它们的血中，所以我对以色列人说：任何动物的血，你们都不可吃；因为所有动物的血，就是它的生命；吃血的，必被剪除。
 | 15 | 吃了自死的，或是被野兽撕裂的动物，无论是本地人或是寄居的，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上，以后他才算洁净。
 | 16 | 但是，如果他不洗净衣服，也不洗身，他就要担当自己的罪责。”


新译本 - 利未记 - 第十八章

 利未记
第十八章
遵守道德生活的律例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人，对他们说：我是耶和华你们的 神。
 | 3 | 你们从前住过的埃及地，那里的居民的行为，你们不可随从；我要领你们到的迦南地，那里的居民的行为，你们也不可仿效。你们不可跟随他们的风俗行。
 | 4 | 你们要遵行我的典章，谨守我的律例，要遵照奉行；我是耶和华你们的 神。
 | 5 | 所以你们要谨守我的律例和典章；人应该遵行这些，按照它们生活，我是耶和华。
不可乱伦
 | 6 | “你们任何人都不可亲近骨肉之亲，揭露她的下体；我是耶和华。
 | 7 | 你不可揭露你父亲的下体，就是你母亲的下体；她是你的母亲，你不可揭露她的下体。
 | 8 | 你父亲的妻子的下体，你不可揭露；那本是你父亲的下体。
 | 9 | 你姊妹的下体，无论是异母同父的，或是异父同母的，是在家里生的，或是在外面生的，你都不可揭露她们的下体。
 | 10 | 你的孙女，或是你的外孙女的下体，你都不可揭露，因为她们的下体就是你自己的下体。
 | 11 | 你的继母为你父亲所生的女儿的下体，是你的妹妹，你不可揭露她的下体。
 | 12 | 你不可揭露你姑母的下体；她是你父亲的骨肉之亲。
 | 13 | 你不可揭露你姨母的下体；她是你母亲的骨肉之亲。
 | 14 | 你不可揭露你叔伯的下体，不可亲近他的妻子，她本是你的婶母。
 | 15 | 你不可揭露你儿媳的下体；她是你儿子的妻子，你不可揭露她的下体。
 | 16 | 你不可揭露你兄弟妻子的下体；那本是你兄弟的下体。
 | 17 | 你不可揭露一个妇人的下体，又揭露她女儿的下体；不可娶她的孙女，或是她的外孙女，揭露她的下体；她们是骨肉之亲，这是丑恶的事。
 | 18 | 妻子还活着的时候，你不可另娶她的姊妹，作她的情敌，揭露她的下体。
 | 19 | “在污秽不洁中的妇女，你不可亲近她，揭露她的下体。
 | 20 | 你不可与你同伴的妻子私通，因她而玷污自己。
 | 21 | 你不可把你的儿子（“儿子”原文作“种子”或“精子”）献给摩洛，也不可亵渎你 神的名；我是耶和华。
 | 22 | 你不可与男人同睡交合，像与女人同睡交合一样，这是可憎的事。
 | 23 | 你不可与任何走兽同睡交合，因它而玷污自己；女人也不可站在走兽面前，与它交合；这是逆性的事。
 | 24 | “你们不可让这些事的任何一件玷污自己，因为我将要从你们面前赶出去的各族，就是被这些事玷污了自己。
 | 25 | 连地也被玷污，所以我追讨那地的罪孽，那地就把居民吐出去。
 | 26 | 所以，你们要谨守我的律例和典章；这一切可憎的事，无论是本地人或是在你们中间寄居的外人，一件都不可作
 | 27 | （因为在你们以前住在那地的人，行了这一切可憎的事，就玷污了自己）；
 | 28 | 免得你们玷污那地，那地就把你们吐出去，像吐出了在你们以前的各民族一样。
 | 29 | 无论什么人，行了一件这些可憎的事，必从自己的族人中被剪除。
 | 30 | 所以你们要谨守我的吩咐，免得你们行那些可憎的风俗，就是你们以前的人所行的，玷污了自己。我是耶和华你们的 神。”


新译本 - 利未记 - 第十九章

 利未记
第十九章
各种宗教、社会和道德律例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列全体会众，对他们说：你们要分别为圣，因为我耶和华你们的 神是圣洁的。
 | 3 | 各人要孝敬父母，也要谨守我的安息日；我是耶和华你们的 神。
 | 4 | 你们不可转向偶像，也不可为自己铸造神像；我是耶和华你们的 神。
 | 5 | “如果你们献平安祭给耶和华，要使你们所献的蒙悦纳。
 | 6 | 祭牲的肉，要在你们献的那一天和第二天吃；如果有剩下的，到了第三天，就要用火烧掉。
 | 7 | 如果在第三天吃平安祭肉，这祭肉已经成为不洁净，不蒙悦纳。
 | 8 | 那吃祭肉的人，要担当自己的罪责，因为他亵渎了耶和华的圣物；那人必从自己的族人中被剪除。
 | 9 | “你们收割庄稼的时候，不可把角落的谷物都割尽，也不可拾取收割时遗下的。
 | 10 | 不可把你葡萄园的果子都摘尽，也不可拾取你葡萄园中掉下的；要把它们留给穷人和寄居的外人；我是耶和华你们的 神。
 | 11 | “你们不可偷窃，不可欺骗，不可彼此说谎。
 | 12 | 不可奉我的名起假誓，亵渎你 神的名；我是耶和华。
 | 13 | “不可欺压你的邻舍，也不可抢夺他的东西；雇工的工钱，不可扣留在你那里到早晨。
 | 14 | 不可咒骂聋子，也不可把绊脚石放在瞎子面前；却要敬畏你的 神；我是耶和华。
 | 15 | “你们审判的时候，不可行不义；不可偏袒穷人，也不可偏帮有权势的人；只要按着公义审判你的邻舍。
 | 16 | 你不可在你的族人中，到处搬弄是非，也不可危害你的邻舍；我是耶和华。
 | 17 | “你不可心里恨你的兄弟；应坦诚责备你的邻舍，免得你因他担当罪过。
 | 18 | 不可报复，也不可向你的族人怀恨，却要爱你的邻舍好像爱自己；我是耶和华。
 | 19 | “你们要谨守我的律例。不可使你的牲畜与不同类的交合；在你的田里不可撒两种不同类的种子；两样料子作成的衣服，你不可穿在身上。
 | 20 | 如果人与女子同睡交合，而那女子是个婢女，已经许配了人，但还没有赎身，或是还没有得着自由，就应受惩罚，但不可把二人处死，因为婢女还没有得着自由。
 | 21 | 那人要把他的赎愆祭，就是一只作赎愆祭的公绵羊，带到会幕门口，耶和华面前。
 | 22 | 祭司要用那只作赎愆祭的公绵羊，在耶和华面前，为他所犯的罪赎罪，他所犯的罪必蒙赦免。
 | 23 | “你们进了那地，栽种了各样可作食物的果树的时候，你们要视初结的果子为不洁净，好像未受割礼的人。头三年的果子，你们不可以吃。
 | 24 | 第四年所结的一切果子，应分别为圣，是作称颂耶和华的供物。
 | 25 | 到了第五年，你们才吃树上所结的果子，你们这样作，你们的生产就必增加；我是耶和华你们的 神。
 | 26 | “你们不可吃带血的东西，不可占卜，不可算命。
 | 27 | 不可剃两边的头发，胡须的周围也不可刮掉。
 | 28 | 不可为死人的缘故，割伤你们的身体，也不可在你们的身上刺花纹；我是耶和华。
 | 29 | “不可辱没你的女儿，使她作娼妓，免得这地淫乱，充满丑恶的事。
 | 30 | 你们要谨守我的安息日，敬畏我的圣所；我是耶和华。
 | 31 | “你们不可转向那些交鬼的和行法术的；不可求问他们，玷污自己；我是耶和华你们的 神。
 | 32 | “在白发的人面前，你要起立；要尊敬老年人，又要敬畏你的 神；我是耶和华。
 | 33 | “如果有外人在你们的地方，与你们一起寄居，你们不可欺负他。
 | 34 | 与你们一起寄居的外人，要看他像你们中间的本地人一样；你要爱他好像爱自己，因为你们在埃及地也曾作过寄居的人；我是耶和华你们的 神。
 | 35 | “你们审判的时候，在度、量、衡上，都不可偏差。
 | 36 | 要用公正的天平，公正的法码，公正的升斗，公正的容器；我是耶和华你们的 神，就是曾把你们从埃及地领出来的那位。
 | 37 | 你们要谨守遵行我的一切律例和一切典章；我是耶和华。”


新译本 - 利未记 - 第二十章

 利未记
第二十章
各种死罪
 | 1 | 耶和华对摩西说：
 | 2 | “你要对以色列人说：任何以色列人，或是在以色列中寄居的外人，把自己的儿子献给摩洛，必要把他处死；本地的人要用石头把他打死。
 | 3 | 我也要向那人变脸，把他从他的族人中剪除，因为他把自己的儿子献给摩洛，玷污了我的圣所，亵渎了我的圣名。
 | 4 | 如果有人把他的儿子献给摩洛，而本地的人掩目不看，不把他处死，
 | 5 | 我就要向那人和他的家族变脸，把他和所有跟随他与摩洛行邪淫的人，都从他们的族人中剪除。
 | 6 | “如果有人转向交鬼的和行法术的，随从他们行淫，我必向那人变脸，把他从他的族人中剪除。
 | 7 | 所以你们要使自己成为圣洁。你们要分别为圣，因为我是耶和华你们的 神。
 | 8 | 你们要谨守遵行我的律例，我是使你们分别为圣的耶和华。
 | 9 | “咒骂自己父母的，必要把他处死；他咒骂自己的父母，必须承担流血的罪责。
 | 10 | “如果有人与别人的妻子通奸，就是与邻舍的妻子通奸，奸夫和淫妇都要处死。
 | 11 | 如果有人与父亲的妻子同睡，就是揭露了他父亲的下体，必要把他们二人处死；他们必须承担流血的罪责。
 | 12 | 如果有人与儿媳同睡，必要把他们二人处死；他们犯了乱伦的罪，必须承担流血的罪责。
 | 13 | 如果有人与男人同睡，像与女人同睡一样，他们二人行了可憎的事，必要把他们处死，他们必须承担流血的罪责。
 | 14 | 如果有人娶妻，又娶岳母，就是行了丑恶的事，要把他们三人用火烧死，好使你们中间不再有丑恶的事。
 | 15 | 如果有人与走兽同睡，必要把他处死，也要杀死那走兽。
 | 16 | 女人若是亲近任何走兽，与它交合，你们要杀了那女人和走兽；必要把他们处死；他们必须承担流血的罪责。
 | 17 | “如果有人娶了自己的姊妹，无论是异母同父的，或是异父同母的，他见了她的下体，她也见了他的下体，这是可耻的事；他们二人必要从自己族人的眼前被剪除。他揭露了自己姊妹的下体，必须担当自己的罪孽。
 | 18 | 如果有人与患血漏病的妇人同睡，揭露了她的下体，就揭露了她的血源，妇人也揭露了她自己的血源，他们二人必要从自己的族人中被剪除。
 | 19 | 你不可揭露姨母，或是姑母的下体，因为这是揭露了骨肉之亲的下体；这样作的人要担当自己的罪孽。
 | 20 | 如果有人与叔伯的妻子同睡，就是揭露了叔伯的下体，这样作的人要担当自己的罪；他们必无子女而死。
 | 21 | 如果有人娶了兄弟的妻子为妻，这是污秽的事，揭露了自己兄弟的下体；这样作的人必无子女。
 | 22 | “所以你们要谨守遵行我的一切律例和一切典章，免得我将要领你们进去居住的那地，把你们吐出来。
 | 23 | 我从你们面前逐出的各民族，你们不可随从他们的风俗；因为他们行了这一切事，所以我厌恶他们。
 | 24 | 但我对你们说过，你们要承受他们的土地；我要把这流奶与蜜之地，赐给你们作产业。我是耶和华你们的 神，把你们从万民中分别出来。
 | 25 | 所以你们要把洁净的和不洁净的走兽，洁净的和不洁净的飞禽分别出来；你们不可因着那些我为你们分别出来，不洁净的走兽、飞禽，或任何在地上爬行的动物，使自己成为可憎恶的。
 | 26 | 你们要归我为圣，因为我耶和华是圣洁的，我把你们从万民中分别出来，使你们归我。
 | 27 | “无论男女，是交鬼的或是行法术的，必要把他们处死，要用石头打死他们；他们必须承担流血的罪责。”


新译本 - 利未记 - 第二十一章

 利未记
第二十一章
祭司和大祭司洁净的条例
 | 1 | 耶和华对摩西说：“你要告诉亚伦子孙作祭司的，对他们说：祭司不可在自己的族人中因死人玷污自己，
 | 2 | 除非骨肉至亲，例如父母、儿女、兄弟，
 | 3 | 或是仍是处女，未曾出嫁的姊妹等至亲，祭司才可以玷污自己。
 | 4 | 祭司不可为了姻亲而玷污，亵渎自己的圣职（全句或译：“祭司既为族人的首领，就不可从俗玷污”）。
 | 5 | 祭司不可剃光头发，胡须的周围不可剃掉，也不可纹身。
 | 6 | 他们要成为圣，归向他们的 神，不可亵渎他们 神的名，因为他们奉献耶和华的火祭，他们 神的食物，所以他们要成为圣。
 | 7 | 祭司不可娶被玷辱了的妓女为妻，也不可娶被丈夫离弃的女人为妻；因为祭司是归他的 神为圣的。
 | 8 | 所以你要使他分别为圣，因为他把食物献给你的 神；你要以他为圣，因为我耶和华使你们分别为圣的，是圣洁的。
 | 9 | 如果祭司的女儿羞辱自己去作妓女，就是羞辱了自己的父亲；她必须用火烧死。
 | 10 | “在兄弟中作大祭司的，头上倒了膏油，又受了圣职，得以穿着圣衣，就不可披头散发，也不可撕裂衣服。
 | 11 | 不可走近死尸，也不可为了父母玷污自己。
 | 12 | 他不可走出圣所，也不可亵渎他 神的圣所，因为他 神膏立了他，使他分别为圣，我是耶和华。
 | 13 | 他要娶处女为妻。
 | 14 | 寡妇、被休的妇人、受玷辱的妓女，他都不可以娶；他只可以娶自己族人中的处女为妻。
 | 15 | 不可在自己的族人中，羞辱他的后裔，因为我是使他们分别为圣的耶和华。”
作祭司的限制
 | 16 | 耶和华对摩西说：
 | 17 | “你要告诉亚伦：你世世代代的后裔中，有残疾的，就不可走近来献他 神的食物。
 | 18 | 因为有残疾的，无论是瞎眼、瘸腿、五官不正、畸形、
 | 19 | 断脚断手的、
 | 20 | 驼背、矮小、眼睛有毛病、长癣、生疹，或是肾子损坏的，都不可走近来，
 | 21 | 亚伦祭司的后裔中，有残疾的，都不可上前来献耶和华的火祭；他既有残疾，就不可上前来献他的 神的食物。
 | 22 | 他 神的食物，无论是至圣的或是圣的，他都可以吃；
 | 23 | 只因他有残疾，他就不可进到幔子前，也不可上前到我的祭坛那里，免得亵渎我的圣所；我是使他们分别为圣的耶和华。”
 | 24 | 于是摩西告诉亚伦和亚伦的儿子，以及所有以色列人。


新译本 - 利未记 - 第二十二章

 利未记
第二十二章
祭物的圣洁
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉亚伦和他的儿子，叫他们谨慎处理以色列人分别为圣归给我的圣物，免得他们亵渎我的圣名；我是耶和华。
 | 3 | 你要对他们说：你们世世代代的后裔中，若是不洁净，却接近以色列人分别为圣归耶和华的圣物，那人必从我面前被剪除；我是耶和华。
 | 4 | 亚伦的后裔中，患了痲风病，或是血漏症的，都不可吃圣物，直到他洁净了；触摸了任何尸体的不洁或遗精的人，
 | 5 | 或是触摸了任何使他玷污的爬虫，或是摸了使他成为不洁净的人（不论那人有什么不洁净），
 | 6 | 摸了这些的人，必不洁净到晚上；如果他不用水洗身，就不可吃圣物。
 | 7 | 日落之后，他就洁净了，可以吃圣物，因为那是他的食物。
 | 8 | 自死的或是野兽撕裂的动物，他都不可吃，免得玷污自己；我是耶和华。
 | 9 | 他们要谨守我的命令，免得他们因亵渎，担罪而死；我是使他们分别为圣的耶和华。
若非祭司不能吃祭物
 | 10 | “所有外族人都不可吃圣物；寄居在祭司家里的人或是受雇的雇工，都不可吃圣物。
 | 11 | 但是祭司用自己银子买来的仆人，就可以吃圣物；生在祭司家里的人，他们可以吃他的食物。
 | 12 | 祭司的女儿若是嫁给外族人，就不可吃举祭的圣物。
 | 13 | 但祭司的女儿若是寡妇，或是被休的，而且没有孩子，又回到自己的父家，像她年轻的时候一样，她就可以吃她父亲的食物；只是任何外族人都不可吃。
 | 14 | 人若是误吃了圣物，就要加上五分之一，与圣物一起交给祭司。
 | 15 | 祭司不可亵渎以色列人献上给耶和华的圣物，
 | 16 | 免得他们因吃了圣物而担当罪孽过犯；因为我是使他们分别为圣的耶和华。”
不可用有残疾的祭牲
 | 17 | 耶和华对摩西说：
 | 18 | “你要告诉亚伦和亚伦的儿子，以及所有以色列人，对他们说：任何以色列家的人，或是在以色列中寄居的外人，奉献供物的时候，无论是为还愿，或是甘心献给耶和华的燔祭，
 | 19 | 就要把没有残疾的公牛，或公绵羊，或公山羊献上，才蒙悦纳。
 | 20 | 有残疾的，你们都不可献上，因为这是不蒙悦纳的。
 | 21 | 人若是为了还愿，或是甘心把牛羊献给耶和华作平安祭，总要献上一只完全、没有任何瑕疵的祭物，才蒙悦纳。
 | 22 | 瞎眼、折伤、残废、伤口溃疡、长癣或生疹的牲畜，你们都不可献给耶和华，不可把这些当作火祭放在祭坛上献给耶和华，
 | 23 | 无论是公牛或是绵羊羔，如果肢体畸形或有缺陷的，你可以作甘心祭献上；如果作还愿祭献上，就不蒙悦纳。
 | 24 | 内脏损伤、压碎、破裂，或割掉的，你们都不可献与耶和华；在你们将来居住的地方，你们不可行这样的事；
 | 25 | 也不可从外人手里接受这一类的牲畜，作你们 神的食物；因为这些都有损坏，有残疾，必不蒙悦纳。”
 | 26 | 耶和华对摩西说：
 | 27 | “公牛或是绵羊或是山羊生下来以后，七天要与它的母亲在一起，从第八天开始，它就可以蒙悦纳，作献给耶和华火祭的供物。
 | 28 | 无论是牛或羊，你们都不可在同一日之内宰杀母和子。
 | 29 | 如果你们献感恩祭给耶和华，要献得可蒙悦纳。
 | 30 | 祭肉要当天吃完，一点都不可留到早晨；我是耶和华。
 | 31 | 你们要谨守遵行我的诫命；我是耶和华。
 | 32 | 你们不可亵渎我的圣名，我在以色列人中间要被尊为圣；我是使你们分别为圣的耶和华，
 | 33 | 曾把你们从埃及地领出来，要作你们的 神；我是耶和华。”


新译本 - 利未记 - 第二十三章

 利未记
第二十三章
各种当守的节期
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人，对他们说：我指定的节日，就是耶和华指定的节日，你们应当召集圣会。
安息日
 | 3 | “六日要工作，但第七日是完全休歇的安息日，应当有圣会；什么工你们都不可作；在你们的一切住处，这日是归耶和华的安息日。
 | 4 | “以下是耶和华的节日，你们在这些指定的日期要召集圣会。
逾越节和无酵节（民28:16-25；申16:1-8）
 | 5 | “正月十四日黄昏的时候，是耶和华的逾越节。
 | 6 | 这月十五日是耶和华的无酵节；你们要吃无酵饼七日。
 | 7 | 第一天应当有圣会，什么劳碌的工你们都不可作。
 | 8 | 这七天你们要每天献火祭给耶和华；第七日应当有圣会，什么劳碌的工你们都不可作。”
初熟节
 | 9 | 耶和华对摩西说：
 | 10 | “你要告诉以色列人，对他们说：你们到了我赐给你们的地，收割庄稼的时候，要把初熟庄稼的一捆带到祭司那里。
 | 11 | 他要在耶和华面前摇禾捆，在安息日的次日把它摇一摇，使你们蒙悦纳。
 | 12 | 你们摇禾捆的时候，要把一只一岁、没有瑕疵的公绵羊作燔祭献给耶和华。
 | 13 | 同献的素祭，是调油的细面两公斤，献给耶和华作馨香的火祭；同献的奠祭，是一公斤酒。
 | 14 | 无论是饼，是烘过的谷粒，或是新穗子，你们都不可吃，直等到你们把 神的供物带来的那天，才可以吃；这要在你们的一切住处，作世世代代永远的律例。
七七节（民28:26-29:6；申16:9-12）
 | 15 | “你们要从安息日的次日，把禾捆带来作摇祭那日起，计算整整七个星期；
 | 16 | 到第七个星期的次日，共计五十天；那天你们要献新的素祭给耶和华。
 | 17 | 要从你们的住处把两个饼带来作摇祭，每个是用细面两公斤，加酵烤成的，当作初熟之物献给耶和华。
 | 18 | 你们要把一岁、没有瑕疵的绵羊羔七只，公牛犊一头，公绵羊两只，作献给耶和华的燔祭，它们和同献的素祭、奠祭，是献给耶和华作馨香的火祭。
 | 19 | 你们又要献一只公山羊作赎罪祭，两只一岁的公绵羊作平安祭。
 | 20 | 祭司要把这些祭物与初熟祭的饼，一同作摇祭，在耶和华面前摇一摇，这些是耶和华的圣物，应归给祭司。
 | 21 | 在这一天你们要宣布，这是你们的圣会，什么劳碌的工你们都不可作。这要在你们一切住处，作世世代代永远的律例。
 | 22 | “你们收割你们的庄稼的时候，不可把角落的谷物割尽，也不可拾取你收割时遗下的；把它们留给穷人和寄居的外人；我是耶和华你们的 神。”
 | 23 | 耶和华对摩西说：
 | 24 | “你要告诉以色列人：七月初一，你们必须完全休歇，要吹号筒作记念，应当有圣会。
 | 25 | 什么劳碌的工你们都不可作；你们要献火祭给耶和华。”
赎罪日（民29:7-11）
 | 26 | 耶和华对摩西说：
 | 27 | “七月初十是赎罪日；你们应当有圣会，要刻苦己心，献火祭给耶和华。
 | 28 | 在这一天，什么工你们都不可作，因为这是赎罪日，要在耶和华你们的 神面前为你们赎罪。
 | 29 | 在这一天，不刻苦己心的人，必从他的族人中被剪除。
 | 30 | 在这一天，作什么工的人，我必把他从自己的族人中间消灭。
 | 31 | 什么工你们都不可作，这要在你们的一切住处作世世代代永远的律例。
 | 32 | 这是你们完全休歇的安息日，并要刻苦己心；从这月初九晚上，到次日晚上，你们要守安息日。”
住棚节（民29:12-40；申16:13-15）
 | 33 | 耶和华对摩西说：
 | 34 | “你要告诉以色列人：七月十五日是住棚节，要在耶和华面前守这七天的节期。
 | 35 | 第一天应当有圣会；什么劳碌的工你们都不可作。
 | 36 | 这七天你们每天都要献火祭给耶和华；第八天应当有圣会，要献火祭给耶和华，这是集会的日子，什么劳碌的工都不可作。
 | 37 | “以上是耶和华的节日，你们应当召集圣会，照着每日的规定献火祭给耶和华，就是燔祭、素祭、平安祭和奠祭。
 | 38 | 此外，还有耶和华的安息日，你们的供物，你们的一切还愿祭和甘心献的祭，这些是你们当献给耶和华的。
 | 39 | “又在七月十五日，你们收了那地的出产以后，要守耶和华的节七日，第一天要完全休歇，第八天也要完全休歇。
 | 40 | 第一天你们要拿果树的美果、棕树枝、茂密的大树枝和溪边的杨柳枝，在耶和华你们的 神面前欢乐七天。
 | 41 | 你们每年七月，要守耶和华这七天的节期，这是你们世世代代永远的律例。
 | 42 | 你们要住在棚里七天；以色列所有的本地人都要住在棚里，
 | 43 | 好叫你们世世代代知道，我领以色列人出埃及地的时候，曾经使他们住在棚里；我是耶和华你们的 神。”
 | 44 | 于是摩西把耶和华指定的节日告诉了以色列人。


新译本 - 利未记 - 第二十四章

 利未记
第二十四章
油与点灯的条例（出27:20-21）
 | 1 | 耶和华对摩西说：
 | 2 | “你要吩咐以色列人，把点灯用的榨成的纯净橄榄油，拿来给你，使灯火长燃。
 | 3 | 在会幕中法柜的幔子外，亚伦要使这灯在耶和华面前通宵达旦地长燃；这是你们世世代代永远的律例。
 | 4 | 亚伦要不断地在耶和华面前，整理纯金灯台上的灯。
陈设饼
 | 5 | “你要取细面烤成十二个饼，每一个饼用两公斤细面。
 | 6 | 你要把饼摆列成两排，每排六个，放在耶和华面前精金的桌子上；
 | 7 | 把纯乳香放在每排饼上，象征这些饼作献给耶和华的火祭。
 | 8 | 每一个安息日，亚伦都要把饼摆在耶和华面前，不可间断，这是以色列人永远的约。
 | 9 | 这饼要归给亚伦和他的子孙，他们要在圣洁的地方吃，因为这是至圣的，在献给耶和华的火祭中，他永远的分。”
咒诅圣名的处死
 | 10 | 有一个以色列妇人的儿子，父亲是埃及人，在以色列人中间出入；这以色列妇人的儿子在营里和一个以色列人争吵；
 | 11 | 这以色列妇人的儿子亵渎耶和华的名，咒诅耶和华的名，人就把他带到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）
 | 12 | 他们拘留看守那人，等候耶和华给他们的指示。
 | 13 | 耶和华对摩西说：
 | 14 | “把那咒诅圣名的人拉出营外，听见的人都按手在他头上。然后全体会众要扔石头打死他。
 | 15 | 你要告诉以色列人：咒诅 神的，必担当自己的罪。
 | 16 | 亵渎耶和华圣名的人，必被处死，全体会众要扔石头打他；不论是寄居的外人或是本地人，如果亵渎圣名，必被处死。
 | 17 | 打死人的，必被处死。
 | 18 | 打死牲畜的，必要赔偿牲畜，以命偿命。
 | 19 | 如果有人使他的同伴伤残；他怎样待人，人也必怎样待他；
 | 20 | 以伤还伤，以眼还眼，以牙还牙；他怎样使人伤残，人也必怎样使他伤残。
 | 21 | 打死牲畜的，必要赔偿牲畜；打死人的，必被处死。
 | 22 | 无论是寄居的或是本地人，你们都应一律对待，因为我是耶和华你们的 神。”
 | 23 | 于是摩西告诉了以色列人，他们就把那咒诅圣名的人带出营外，扔石头打死他。以色列人遵行了耶和华给摩西的吩咐。


新译本 - 利未记 - 第二十五章

 利未记
第二十五章
安息年（申15:1-11）
 | 1 | 耶和华在西奈山对摩西说：
 | 2 | “你要告诉以色列人，对他们说：你们到了我赐给你们的那地以后，地要守耶和华的安息。
 | 3 | 六年之内，你要耕种田地；六年之内，你要修剪葡萄园，收藏地的出产；
 | 4 | 但是第七年，地要完全休歇，享受耶和华的安息；你不可耕种田地，也不可修剪葡萄园。
 | 5 | 你收割以后自然生长的庄稼，你不可收割；没有修剪的葡萄树果子，你也不可采摘；这一年，地要完全休歇。
 | 6 | 地在安息年的自然出产，是给你们作食物；就是给你，你的仆婢、雇工和寄居的，就是与你们一起居住的人；
 | 7 | 甚至你的牲畜，以及你那地的走兽，都以安息年的出产作食物。
禧年
 | 8 | “你又要为自己计算七个安息年，就是七个七年，你经过了七个安息年，四十九年的日子以后，
 | 9 | 在七月初十，你要吹角，在赎罪日，角声要响遍你的全地。
 | 10 | 你们要把第五十年分别为圣，向全地所有居民宣布自由；这一年是你们的禧年，你们各人要归回自己的地业，归回自己的父家。
 | 11 | 第五十年是你们的禧年；这一年你们不可耕种，也不可收割自然生长的，也不可采摘没有修剪的葡萄树果子。
 | 12 | 因为这是禧年，你们要当作圣年；你们可以吃地里的出产。
 | 13 | “在这禧年中，你们各人要归回自己的地业。
 | 14 | 如果你卖什么给邻舍，或是从邻舍的手里买什么，你们不可欺负对方。
 | 15 | 你要按照下一个禧年以前还剩余的年数向邻舍买；他也要按照这年数可得的出产价值卖给你。
 | 16 | 年数多，你付的买价就要增多。年数少，你付的买价就要减少。因为他是按出产的数值卖给你。
 | 17 | 你们不可欺负对方，却要敬畏你的 神，因为我是耶和华你们的 神。
 | 18 | “所以你们要遵行我的律例，谨守我的典章，遵照奉行，就可以在那地安然居住。
 | 19 | 地必生产果实，你们就可以吃饱，在那地安然居住。
 | 20 | 如果你们问：在第七年我们不耕种，也不收藏我们的出产，我们吃什么呢？
 | 21 | 在第六年，我必命我的福临到你们，地就会生产足够三年食用的出产。
 | 22 | 第八年你们耕种时，仍有旧粮吃；直到第九年，收成新粮的时候，你还有旧粮可吃。
赎回地土的条例
 | 23 | “地不可永远卖掉，因为地是我的；你们在我面前不过是寄居的和客旅。
 | 24 | 在你们所得为业的全地，你们应该让人有赎地的权利。
 | 25 | 如果你的兄弟贫穷，卖了部分地业，他的至亲可以来，把兄弟所卖的赎回。
 | 26 | 如果没有代赎人，而他自己的经济能力改善，足够把地赎回，
 | 27 | 他就要计算卖地的年数，把余剩年数的出产数值还给那买主，他就可以收回自己的地业。
 | 28 | 如果他没有足够的能力为自己收回卖了的地，他所卖的就要存在买主的手里，直到禧年；到了禧年，买主必须把地归还，卖地的人可以收回自己的地业。
赎回房屋的条例
 | 29 | “如果有人卖了一所城内的住宅，在卖了以后的一整年之内，他有赎回的权利；在这些日子以内，他随时可赎回。
 | 30 | 如果满了一年期不赎回，那所城内的房屋，就要确定归买主世世代代为业；就算到了禧年，买主也不必交出退还。
 | 31 | 但房屋在四围没有城墙的村庄里，就要算为乡下的田地一样，是可以赎回的；到了禧年，买主要交出退还。
 | 32 | 至于利未人的城，就是他们所得为业的城，其中的房屋，利未人有随时可以赎回的权利。
 | 33 | 如果一个利未人在他所得为业的城里，没有赎回已经卖了的房屋，到了禧年，买主仍要交出退还；因为利未人城里的房屋，是他们在以色列人中的产业。
 | 34 | 只是他们城郊之地不可出卖，因为是他们永远的地业。
借钱给穷人的条例
 | 35 | “如果你的兄弟贫穷，在你那里手头拮据，你要资助他，使他可以与你一同生活，像旅客寄居的一样。
 | 36 | 你不可向他收取高利，却要敬畏你的 神，使你的兄弟可以与你一同生活。
 | 37 | 你借钱给他，不可向他取利息；借粮给他，也不可要他多还。
 | 38 | 我是耶和华你们的 神，曾经把你们从埃及地领出来，要把迦南地赐给你们，而且要作你们的 神。
买卖奴婢的条例
 | 39 | “你的兄弟在你那里若是贫穷了，卖身给你，你不可逼他作奴仆的工作。
 | 40 | 他在你那里要像雇工和寄居的一样；他要服事你直到禧年。
 | 41 | 到了禧年，他和他的儿女要离开你，归回他本家，归回自己祖宗的地业。
 | 42 | 因为他们是我的仆人，是我从埃及地领出来的，他们不可以卖作奴仆。
 | 43 | 你不可严严地辖制他，却要敬畏你的 神。
 | 44 | 至于你需要的仆婢，可以来自你们四围的列国，你们可以从他们中间购买奴婢。
 | 45 | 你们也可以从那些与你们住在一起的外人的儿女中，或是从他们的家族中，就是那些与你们在一起，在你们境内所生的，购买奴婢；他们要作你们的产业。
 | 46 | 你们要把他们留给你们的子孙作永远的产业，你们要从他们中间取奴仆；只是你们的兄弟以色列人，你们却不可苛刻管辖。
寄居者自卖为奴的条例
 | 47 | “在你中间寄居的外人或是客旅若是富足起来，你的兄弟在他那里却渐渐穷乏，把自己卖给住在你那里寄居的外人或客旅的家族，
 | 48 | 卖了自己以后，他仍有赎回的权利；他兄弟中的任何一个都可以赎他；
 | 49 | 他的叔伯或是他叔伯的儿子可以赎他，他家族中的骨肉至亲也可以赎他；如果他自己的经济能力改善，也可以自赎。
 | 50 | 他要与买主计算，从卖身那一年起，直到禧年为止；照着年数的多少，按雇工的工价计算赎银。
 | 51 | 如果卖身时还有很多年才到禧年，他就要按着年数，照他卖身的价银按比例偿还他的赎价。
 | 52 | 如果距离禧年只有几年，他就按着年数，与买主计算，按雇工的工价，偿还他的赎价。
 | 53 | 买主要像每年雇用的工人那样待他。不可在你眼前苛刻地管辖他。
 | 54 | 如果他不在这些年间把自己赎回，到了禧年，也可以和他的儿女一同离去。
 | 55 | 因为以色列人都是属我的仆人；他们是我的仆人，是我把他们从埃及地领了出来的；我是耶和华你们的 神。”


新译本 - 利未记 - 第二十六章

 利未记
第二十六章
遵行诫命蒙福（申7:12-24，28:1-14）
 | 1 | “你们不可为自己做偶像，不可为自己立雕像或神柱，也不可在你们的境内安置石像，向它跪拜；因为我是耶和华你们的 神。
 | 2 | 你们要遵守我的安息日；敬畏我的圣所；我是耶和华。
 | 3 | 你们遵行我的律例，谨守我的诫命，遵照奉行，
 | 4 | 我就按时给你们降下雨露，使地生出土产，田野的树木也结果实。
 | 5 | 你们打禾，必打到摘葡萄的时候，摘葡萄必摘到撒种的时候；你们吃食物，吃得饱足，在你们的境内安然居住。
 | 6 | 我必使你们境内太平；你们睡觉，没有人惊吓你们；我使恶兽在境内绝迹；刀剑也不经过你们的地。
 | 7 | 你们必追赶仇敌，他们必在你们面前倒在刀下。
 | 8 | 你们五个人必追赶一百人，一百人必追赶一万人；你们的仇敌必在你们面前倒在刀下。
 | 9 | 我眷顾你们，使你们繁殖增多，也必坚立我与你们所立的约。
 | 10 | 你们吃久藏的旧粮，要挪出旧粮，腾空给新粮。
 | 11 | 我必在你们中间安置我的居所，我的心也不厌弃你们。
 | 12 | 我要在你们中间行走；我要作你们的 神，你们要作我的子民。
 | 13 | 我是耶和华你们的 神，曾经把你们从埃及地领出来，使你们不再作他们的奴仆；我折断了你们所负的轭，使你们挺身昂首地行走。
违背诫命遭祸（申28:15-68）
 | 14 | “但如果你们不听从我，不遵行这一切诫命；
 | 15 | 如果你们弃绝我的律例，你们的心厌弃我的典章，不遵行我的一切诫命，违背我的约，
 | 16 | 我就要这样待你们：我必命惊慌临到你们，痨病热病使你们眼目昏花，心灵憔悴；你们必徒然撒种，因为你们的仇敌必吃尽你们的出产。
 | 17 | 我向你们变脸，你们就败在仇敌面前；恨恶你们的要管辖你们；虽然没有人追赶，你们仍然逃跑。
 | 18 | 经过这些以后，如果你们还不听从我，我就要因你们的罪加重七倍管教你们。
 | 19 | 我必粉碎你们夸耀的力量；我要使你们的天像铁，你们的地像铜；
 | 20 | 你们的气力徒然用尽；你们的地不出产，境内的树也不结果实。
 | 21 | “如果你们行事为人与我的心意相违，不肯听从我，我就要按着你们的罪，使灾祸加重七倍地临到你们。
 | 22 | 打发野地的走兽到你们中间，夺去你们的儿女，残害你们的牲畜，减少你们的人口，使你们的道路荒凉。
 | 23 | “但如果你们经过这些事仍然不归向我，行事仍与我的心意相违，
 | 24 | 我也要与你们作对，按着你们的罪，再加重七倍击打你们；
 | 25 | 使刀剑临到你们，报复背约的仇；聚集你们到城里，好使我打发瘟疫在你们中间，把你们交在仇敌的手里。
 | 26 | 我断绝你们的粮食来源以后，十个女人要共用一个炉子给你们烤饼，她们配给定量的饼给你们；你们要吃，却吃不饱。
 | 27 | “如果你们经过这事，还是不听从我，行事仍与我的心意相违，
 | 28 | 我就必发烈怒，与你们作对；我要按着你们的罪，再加重七倍管教你们。
 | 29 | 你们要吃自己儿子的肉，女儿的肉也要吃。
 | 30 | 我必毁坏你们的邱坛，砍倒你们的香坛，把你们的尸体扔在你们仆倒的偶像上面；我的心必厌弃你们。
 | 31 | 我必使你们的城市变为荒场，使你们的圣所荒凉；我也不闻你们馨香的祭。
 | 32 | 我要使地荒凉，连住在那里的仇敌也惊奇。
 | 33 | 我要把你们分散在万国中，我又拔出刀来追赶你们；你们的地成为荒凉，你们的城市变成荒场。
 | 34 | “当那地荒凉，你们又住在仇敌之地的时候，地就享受安息；那地要休歇，享受安息。
 | 35 | 因为你们居住在那里的时候，地不能在你们的安息年中享受安息，唯有在荒凉的日子，才可享安息。
 | 36 | 至于你们剩下的人，我必使他们在仇敌之地胆战心惊；风吹落叶也会吓跑他们；他们必逃跑，好像逃避刀剑一样；虽然无人追赶，他们却跌倒。
 | 37 | 虽然无人追赶，他们却像面临刀剑，彼此撞跌；你们在仇敌面前，不能站立得住。
 | 38 | 你们要在万国中灭亡；仇敌之地必吞灭你们。
 | 39 | 你们剩下的人，必因自己的罪孽在仇敌之地消灭，也因犯了祖先的罪孽日渐衰弱。
承认罪孽始蒙垂顾
 | 40 | “那时他们就会承认自己的罪孽和他们祖先的罪孽，就是他们对我不忠的过犯，又承认因为行事与我的心意相违，
 | 41 | 以致我也与他们作对，把他们带到他们的仇敌之地。如果他们未受割礼的心这样谦卑下来，情愿接受他们罪孽的刑罚，
 | 42 | 我就记念我与雅各所立的约，记念我与以撒所立的约，与亚伯拉罕所立的约；我也记念这地。
 | 43 | 他们会离开这地，地在荒凉无人的时候，就可以享受安息，同时他们要接受他们罪孽的刑罚，因为他们弃绝了我的典章，他们的心厌弃了我的律例。
 | 44 | 虽然这样，他们住在仇敌之地的时候，我还是不弃绝他们，也不厌弃他们，不把他们灭绝，我不会违背我与他们所立的约；因为我是耶和华他们的 神。
 | 45 | 因为他们的缘故，我要记念我与他们祖先所立的约；他们的祖先是我在列国眼前，从埃及地领出来的，为要作他们的 神；我是耶和华。”
 | 46 | 这些是耶和华在西奈山，借着摩西颁布他和以色列人之间的律例、典章和法则。


新译本 - 利未记 - 第二十七章

 利未记
第二十七章
各种许愿还愿的条例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人，对他们说：如果人许特别的愿，献身给耶和华，就要依照你的估价献身价。
 | 3 | 你应该这样估价：从二十岁到六十岁的男人，你要按着圣所衡量银子的标准，估价五百五十克银子。
 | 4 | 如果是女人，你要估价三百四十二克银子。
 | 5 | 如果是五岁到二十岁，男子的估价是二百二十八克银子，女子是一百一十四克银子。
 | 6 | 如果是一个月到五岁，男子的估价是五十七克银子，女子是三十四克银子。
 | 7 | 如果是六十岁以上，男子的估价是一百七十一克银子，女子是一百一十四克银子。
 | 8 | 那人若是贫穷，不能支付你估定的价，就要把他带到祭司面前，让祭司估定他的价；祭司就按着许愿的人的经济能力，估定他的价。
 | 9 | 如果所许的是可以献给耶和华为供物的牲畜，献给耶和华的任何牲畜，都要分别为圣。
 | 10 | 不可更换，也不可代替；无论是好的换坏的，或是坏的换好的，都不可以。如果人一定要以另一只牲畜代替以前所许的牲畜献上，那么以前所许的和用来交换的，都要分别为圣。
 | 11 | 所许的若是不洁净的牲畜，人不能把它献给耶和华为供物，就是把牲畜牵到祭司面前；
 | 12 | 祭司要按牲畜的好坏估价；祭司估价多少，就是多少。
 | 13 | 如果他一定要把牲畜赎回，就要按你的估价，多付五分之一。
 | 14 | “如果有人把房屋分别为圣献给耶和华，祭司要按房屋的好坏估价，祭司估价多少，就定它价值多少。
 | 15 | 把自己房屋分别为圣的人，如果要赎回房屋，就要按你估定的价银，多加五分之一，房屋才可以归他。
 | 16 | “如果有人把自己产业的一部分，分别为圣献给耶和华，你的估价要根据那地的撒种量：每撒大麦二十公斤，估价五百七十克银子。
 | 17 | 如果他从禧年起，把自己的田地分别为圣，就要按照你的估价定那田地的价值。
 | 18 | 如果他在禧年以后，把自己的田地分别为圣，祭司就要照着到下一个禧年所剩余的年数，给他计算价银，然后从你的估价减去这价银。
 | 19 | 把自己田地分别为圣的人，如果一定要赎回田地，就要按你的估价，多付五分之一，田地才可以归他。
 | 20 | 如果他不赎回田地，而卖给别人，他就再也不能赎回田地了。
 | 21 | 到了禧年，买主就要交出那地归耶和华为圣，像永属耶和华的圣地一样，归祭司为产业。
 | 22 | 如果人把买来的田地，不是自己承受为业的田地，分别为圣献给耶和华，
 | 23 | 祭司就要按照你的估价，给他计算，直到禧年为止；价值多少，他必须当天付给你估定的价银，表示把那地献给耶和华为圣。
 | 24 | 到了禧年，那地要归还卖主，就是归还那承受那地为业的原主。
 | 25 | 你的一切估价，都要照着圣所衡量银子的标准。
 | 26 | “唯独牲畜的头一胎，无论是牛或是羊，既然头一胎是属于耶和华的，人就不能再把它分别为圣，因为这本是耶和华的。
 | 27 | 但如果是不洁净的牲畜，他就要按照你的估价，加上五分之一把它赎回；如果不赎回，就要按照你的估价卖掉。
 | 28 | “一切永属耶和华的圣物，就是人永献给耶和华的物，无论是人或是牲畜，或是他承受作产业的田地，都不可以变卖，也不可以赎回；一切永献之物都是归耶和华为至圣的。
 | 29 | 如果有人永献牲畜作永属耶和华的圣物，就不可赎回；必须把它杀死。
什一之物
 | 30 | “地上的一切，无论是地上的种子或是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。
 | 31 | 如果人一定要赎回这十分之一，除物价以外，还要加上五分之一。
 | 32 | 牛群和羊群的十分之一，就是一切从牧人杖下经过的，每第十只都是归耶和华为圣的。
 | 33 | 人不可理会是好或是坏，也不可把它更换；如果一定要更换，本来的与更换的，都要分别为圣，不能赎回。”
 | 34 | 以上这些就是耶和华在西奈山，为以色列人吩咐摩西的律例。


新译本 - 利未记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 |  |  |


新译本 - 民数记 - 第一章

 民数记
第一章
以色列人第一次数点人口
 | 1 | 以色列人出埃及地以后，第二年二月一日，耶和华在西奈的旷野，在会幕里对摩西说：
 | 2 | “你们要把以色列全体会众，按着他们的宗族、父家，根据人名数目，统计人口；所有男丁，都要按着人口登记。
 | 3 | 在以色列中，凡是二十岁以上，能出去打仗的，你和亚伦要按着他们的队伍数点他们。
 | 4 | 每一个支派要有一人帮助你们；他们每一个都是他父家的首领。
 | 5 | 以下就是帮助你们的人的名字：属流本支派的，有示丢珥的儿子以利蓿；
 | 6 | 属西缅支派的，有苏利沙代的儿子示路蔑；
 | 7 | 属犹大支派的，有亚米拿达的儿子拿顺；
 | 8 | 属以萨迦支派的，有苏押的儿子拿坦业；
 | 9 | 属西布伦支派的，有希伦的儿子以利押；
 | 10 | 约瑟的子孙中，属以法莲支派的，有亚米忽的儿子以利沙玛；属玛拿西支派的，有比大蓿的儿子迦玛列；
 | 11 | 属便雅悯支派的，有基多尼的儿子亚比但。
 | 12 | 属但支派的，有亚米沙代的儿子亚希以谢；
 | 13 | 属亚设支派的，有俄兰的儿子帕结；
 | 14 | 属迦得支派的，有丢珥的儿子以利雅萨；
 | 15 | 属拿弗他利支派的，有以南的儿子亚希拉。
 | 16 | 这些人是从会众中选出来，都是他们宗族支派的领袖；他们是以色列的族长。”
 | 17 | 于是，摩西和亚伦带着这些提名指定的人，
 | 18 | 在二月一日召集了全体会众；他们就照着他们的宗族，按照他们的父家，根据人名数目，二十岁以上的，都按着人口一一登记了。
 | 19 | 耶和华怎样吩咐摩西，摩西就怎样在西奈的旷野数点了他们。
 | 20 | 以色列的长子，流本子孙的后代，照着宗族、父家，根据人名数目，按着人口，二十岁以上，能出去打仗的男丁，都登记了；
 | 21 | 流本支派被数点的，共有四万六千五百人。
 | 22 | 西缅子孙的后代，照着宗族、父家，根据人名数目，按着人口，二十岁以上，能出去打仗的男丁，都登记了；
 | 23 | 西缅支派被数点的，共有五万九千三百人。
 | 24 | 迦得子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 25 | 迦得支派被数点的，共有四万五千六百五十人。
 | 26 | 犹大子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 27 | 犹大支派被数点的，共有七万四千六百人。
 | 28 | 以萨迦子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 29 | 以萨迦支派被数点的，共有五万四千四百人。
 | 30 | 西布伦子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 31 | 西布伦支派被数点的，共有五万七千四百人。
 | 32 | 约瑟的儿子，以法莲子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 33 | 以法莲支派被数点的，共有四万零五百人。
 | 34 | 玛拿西子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 35 | 玛拿西支派被数点的，共有三万二千二百人。
 | 36 | 便雅悯子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 37 | 便雅悯支派被数点的，共有三万五千四百人。
 | 38 | 但子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 39 | 但支派被数点的，共有六万二千七百人。
 | 40 | 亚设子孙的后代，照着宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 41 | 亚设支派被数点的，共有四万一千五百人。
 | 42 | 拿弗他利子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；
 | 43 | 拿弗他利支派被数点的，共有五万三千四百人。
 | 44 | 以上就是被数点的人数，是摩西和亚伦，以及以色列的首领十二人（每父家一人）所数点的。
 | 45 | 这样，在以色列中，按着父家，二十岁以上，凡是能出去打仗的以色列人，都登记了；
 | 46 | 被数点的，共有六十万零三千五百五十人。
利未人不计算在内
 | 47 | 只有利未人没有按着他们家族的支派，数点在其中。
 | 48 | 因为耶和华曾对摩西说：
 | 49 | “只有利未支派，你不可数点，也不可把他们的总数列入以色列人中。
 | 50 | 只要派利未人管理法柜的帐幕，和其中的一切器具，以及一切属于帐幕的事物；他们要抬帐幕和其中的一切器具；他们要办理帐幕的事，在帐幕四周安营。
 | 51 | 帐幕要起行的时候，利未人要把它拆卸下来；帐幕要支搭的时候，利未人要把它竖立起来；如果有外人走近，必须处死。
 | 52 | 以色列人安营，要依照他们的队伍，各归本营，各归本旗。
 | 53 | 但利未人要在法柜帐幕的四周安营，免得 神的忿怒临到以色列的会众；利未人要负看守法柜的帐幕的责任。”
 | 54 | 以色列人就这样行了，耶和华怎样吩咐摩西，他们就怎样行。


新译本 - 民数记 - 第二章

 民数记
第二章
各支派扎营的次序和位置
 | 1 | 耶和华对摩西和亚伦说：
 | 2 | “以色列人要各归自己的旗下，在自己父家的旗号下安营；他们要在会幕四周稍远的地方安营。
 | 3 | 在东方向着日出之地，按着队伍安营的，是犹大营的旗号；犹大人的领袖是亚米拿达的儿子拿顺。
 | 4 | 他的队伍被数点的，共有七万四千六百人。
 | 5 | 在他旁边安营的，是以萨迦支派；以萨迦人的领袖是苏押的儿子拿坦业，
 | 6 | 他的队伍被数点的，共有五万四千四百人。
 | 7 | 又有西布伦支派；西布伦人的领袖是希伦的儿子以利押。
 | 8 | 他的队伍被数点的，共有五万七千四百人。
 | 9 | 凡是属犹大营，按着队伍被数点的，共有十八万六千四百人；他们要首先出发。
 | 10 | “在南方，按着队伍，是流本营的旗号；流本人的领袖是示丢珥的儿子以利蓿。
 | 11 | 他的队伍被数点的，共有四万六千五百人。
 | 12 | 在他旁边安营的，是西缅支派；西缅人的领袖是苏利沙代的儿子示路蔑。
 | 13 | 他的队伍被数点的，共有五万九千三百人。
 | 14 | 又有迦得支派；迦得人的领袖是丢珥的儿子以利雅萨。
 | 15 | 他的队伍被数点的，共有四万五千六百五十人。
 | 16 | 凡是属流本营，按着队伍被数点的，共有十五万一千四百五十人；他们要作第二队起行。
 | 17 | “会幕和利未人的营要在众营中间前行；他们怎样安营，就怎样出发前行；各按本位，各归本旗。
 | 18 | “在西方，按着队伍，是以法莲营的旗号；以法莲人的领袖是亚米忽的儿子以利沙玛。
 | 19 | 他的队伍被数点的，共有四万零五百人。
 | 20 | 在他旁边的，是玛拿西支派，玛拿西人的领袖是比大蓿的儿子迦玛列。
 | 21 | 他的队伍被数点的，共有三万二千二百人。
 | 22 | 又有便雅悯支派；便雅悯人的领袖是基多尼的儿子亚比但。
 | 23 | 他的队伍被数点的，共有三万五千四百人。
 | 24 | 凡是属以法莲营，按着队伍被数点的，共有十万零八千一百人；他们要作第三队起行。
 | 25 | “在北方，按着队伍，是但营的旗号；但人的领袖是亚米沙代的儿子亚希以谢。
 | 26 | 他的队伍被数点的，共有六万二千七百人。
 | 27 | 在他旁边安营的，是亚设支派；亚设人的领袖是俄兰的儿子帕结。
 | 28 | 他的队伍被数点的，共有四万一千五百人。
 | 29 | 又有拿弗他利支派；拿弗他利人的领袖是以南的儿子亚希拉。
 | 30 | 他的队伍被数点的，共有五万三千四百人。
 | 31 | 凡是属但营被数点的，共有十五万七千六百人；他们要随着自己的旗号，最后起行。”
 | 32 | 以上是照着他们的父家被数点的以色列人；所有按着他们的队伍在众营中被数点的，共有六十万零三千五百五十人。
 | 33 | 只有利未人没有数点在以色列人中，这是耶和华吩咐摩西的。
 | 34 | 以色列人就照着耶和华吩咐摩西的一切行了，他们随着自己的旗号安营，各人按着自己的宗族和父家起行。


新译本 - 民数记 - 第三章

 民数记
第三章
亚伦的后代
 | 1 | 耶和华在西奈山上与摩西说话的日子，亚伦和摩西的后代如下。
 | 2 | 亚伦的儿子的名字如下：长子是拿答，还有亚比户、以利亚撒、以他玛。
 | 3 | 这就是亚伦的儿子的名字，他们是受膏的祭司，是摩西叫他们承受圣职担任祭司的职分的。
 | 4 | 拿答和亚比户在西奈旷野把凡火献在耶和华面前的时候，死在耶和华面前；他们没有儿子；以利亚撒和以他玛，就在他们的父亲亚伦面前，担任祭司的职分。
利未人的职责
 | 5 | 耶和华对摩西说：
 | 6 | “你要叫利未支派近前来，使他们站在亚伦祭司面前，可以服事他。
 | 7 | 他们要替亚伦和全体会众，在会幕前尽上本分，办理帐幕的事。
 | 8 | 他们又要看守管理会幕里的一切器具，也要替以色列人尽上本分，办理帐幕的事。
 | 9 | 你要把利未人派给亚伦和他的儿子，因为他们是从以色列人中选出来完全给他的。
 | 10 | 你要委派亚伦和他的儿子，使他们谨守自己祭司的职分；外人走近，必被治死。”
利未人被选
 | 11 | 耶和华告诉摩西：
 | 12 | “看哪，我从以色列人中，拣选了利未人，代替以色列人所有头生的，就是他们的长子，所以利未人要归我。
 | 13 | 因为所有头生的，都是我的；我在埃及地击杀所有头生的那天，就把以色列中所有头生的，无论人畜，都分别为圣归我；他们要归我，我是耶和华。”
数点利未人的人口
 | 14 | 耶和华在西奈旷野对摩西说：
 | 15 | “你要照着利未人的父家、宗族，数点他们；所有男丁，一个月以上的，你都要数点。”
 | 16 | 于是，摩西照着耶和华的命令，就是耶和华吩咐他的，数点了利未人。
 | 17 | 利未众子的名字是：革顺、哥辖、米拉利。
 | 18 | 革顺儿子的名字，按着宗族，是立尼和示每。
 | 19 | 哥辖的儿子，按着宗族，是暗兰、以斯哈、希伯伦、乌薛。
 | 20 | 米拉利的儿子，按着宗族，是抹利、母示。这些人按着他们的父家，都是利未人的宗族。
 | 21 | 属革顺的，有立尼家族和示每家族；这是革顺人的家族。
 | 22 | 根据所有男丁的数目，一个月以上，被数点的，共有七千五百人。
 | 23 | 革顺人的家族，要在帐幕的后面，就是西方安营；
 | 24 | 革顺人家族的领袖是拉伊勒的儿子以利雅萨。
 | 25 | 革顺的子孙在会幕中的职分，是看守帐幕、罩棚、罩棚的顶盖和会幕门口的帘子，
 | 26 | 还有院子的帐幕、院子门口的帘子（院子是环绕帐幕和祭坛的），以及院子使用的一切绳子。
 | 27 | 属哥辖的，有暗兰家族、以斯哈家族、希伯伦家族和乌薛家族；这是哥辖人的家族。
 | 28 | 根据所有男丁的数目，一个月以上的，共有八千六百人；他们要尽看守圣所的职分。
 | 29 | 哥辖子孙的家族要在帐幕的南方安营。
 | 30 | 哥辖家族的领袖是乌薛的儿子以利撒反。
 | 31 | 他们的职分是管理约柜、桌子、灯台、两座坛，以及他们在圣所内使用的器具、帘子和帐幕里使用的一切东西。
 | 32 | 亚伦祭司的儿子以利亚撒要作利未人众领袖中的领袖，要监察那些尽看守圣所职分的人。
 | 33 | 属米拉利的，有抹利家族和母示家族；这些是米拉利的家族。
 | 34 | 根据所有男丁的数目，一个月以上，被数点的，共有六千二百人。
 | 35 | 米拉利二家族的领袖，是亚比亥的儿子苏列；他们要在帐幕的北方安营。
 | 36 | 米拉利子孙的职分，是看守帐幕的木板、门闩、柱子、插座、一切器具，以及负责一切有关的事务，
 | 37 | 还有看守院子四周的柱子、插座、橛子和绳子。
 | 38 | 在帐幕前面东边，就是在会幕向日出的方向安营的，是摩西、亚伦和亚伦的儿子；他们代替以色列人应尽的职责，看守圣所；外人近前来，必被治死。
 | 39 | 摩西和亚伦照着耶和华的命令，数点了所有的利未人；按着家族，凡是男丁，一个月以上被数点的，共有二万二千人。
利未人代替以色列人头生的
 | 40 | 耶和华对摩西说：“以色列人中所有头生的男子，一个月以上的，你都要数点；登记他们的姓名。
 | 41 | 我是耶和华，你要把利未人归我，代替以色列人所有头生的；也要把利未人的牲畜归我，代替以色列人中一切头生的牲畜。”
 | 42 | 摩西就照着耶和华吩咐他的，把以色列人所有头生的都数点了。
 | 43 | 根据人名的数目，一个月以上，凡是头生的男子，被数点的，共有二万二千二百七十三个。
 | 44 | 耶和华对摩西说：
 | 45 | “你要拣选利未人代替以色列人所有头生的，也要拣选利未人的牲畜代替以色列人的牲畜；利未人要归我，我是耶和华。
 | 46 | 至于那超过利未人总数的二百七十三个，需要赎回的以色列人的长子，
 | 47 | 你要每人收取赎银五十七克，要按照人数，根据圣所的秤收取，就是按照圣所的标准重量（“就是按照圣所的标准重量”，原文作“一舍客勒是二十季拉”）。
 | 48 | 你要把那超额人数的赎银，交给亚伦和他的儿子。”
 | 49 | 于是，摩西就从那些被利未人赎回以外的人收取赎银；
 | 50 | 从头生的以色列人收取的银子，根据圣所的秤，共有六百八十二公斤。
 | 51 | 摩西照着耶和华的吩咐，把这赎银交给了亚伦和他的儿子，正如耶和华吩咐摩西的。


新译本 - 民数记 - 第四章

 民数记
第四章
哥辖子孙的职责
 | 1 | 耶和华对摩西和亚伦说：
 | 2 | “你要从利未人中，登记哥辖子孙的总数，照着他们的家族、父家，
 | 3 | 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，你都要登记。
 | 4 | 哥辖子孙在会幕里的工作就是管理至圣之物。
 | 5 | 起营出发的时候，亚伦和他的儿子要进去，把遮盖至圣所的幔子卸下来，用来遮盖约柜；
 | 6 | 又把海狗皮罩盖在上面，再铺上纯蓝色的布，然后把杠穿上。
 | 7 | 在陈设饼的桌子上，他们要铺上蓝色布，把盘子、碟子、杯和奠酒的爵摆在上面，桌子上也必须有常献饼；
 | 8 | 在这些物件上面，他们要铺上朱红色布，再盖上海狗皮罩，然后把杠穿上。
 | 9 | 他们要拿蓝色布，把灯台和灯台上的灯盏、剪子、蜡花盘，以及为灯台所用一切盛油的器具遮盖起来。
 | 10 | 他们又要把灯台和灯台的一切器具，都包在海狗皮里，然后放在抬架上。
 | 11 | 在金坛上面，他们要铺上蓝色布，再盖上海狗皮罩，然后把杠穿上。
 | 12 | 他们又要把圣所里供职使用的一切器具，都包在蓝色布里，再盖上海狗皮罩，然后放在抬架上。
 | 13 | 他们要清除坛上的灰，把紫色布铺在坛上。
 | 14 | 又要把在坛上供职使用的一切器具，就是火鼎、肉叉、铲子、盘子，都摆在上面；再盖上海狗皮罩，然后穿上杠。
 | 15 | 全营出发的时候，亚伦和他的儿子，把圣所和圣所的一切器具遮盖完了以后，哥辖的子孙就要来抬；只是他们不可触摸圣物，免得他们死亡。会幕里这些物件是哥辖的子孙应当抬的。
 | 16 | 亚伦祭司的儿子以利亚撒的职务是看管点灯的油、芬芳的香、常献的素祭和膏油，也要看管整个帐幕和其中所有的一切，以及圣所和圣所的器具。”
 | 17 | 耶和华对摩西和亚伦说：
 | 18 | “你们不可把哥辖家族的派系从利未人中剪除；
 | 19 | 他们接近至圣之物的时候，亚伦和他的儿子要进去，指定他们各人当办的和当抬的工作；你们要这样待他们，好让他们活着，不至死亡；
 | 20 | 只是他们连片刻也不可进去观看圣物，免得他们死亡。”
革顺子孙的职责
 | 21 | 耶和华对摩西说：
 | 22 | “你也要登记革顺子孙的总数，照着他们的父家、家族，
 | 23 | 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，你都要数点。
 | 24 | 革顺人的家庭所作的事和所抬的物如下：
 | 25 | 他们要抬帐幕的幔子、会幕和会幕的盖，以及盖在上面的海狗皮罩和会幕的门帘、
 | 26 | 院子的帷子、院子的门帘（院子是围绕帐幕和祭坛的）、绳子，以及一切使用的器具；有关这些器具所当作的，他们都要办理。
 | 27 | 革顺的子孙所有的任务，他们在一切当抬的和当办的事上，都要照着亚伦和他儿子的吩咐；他们当抬的，你们都要把职务分派给他们。
 | 28 | 这是革顺子孙的家族在会幕里所办的事；他们的职务要受亚伦祭司的儿子以他玛的管理。
米拉利子孙的职责
 | 29 | “米拉利的子孙，你也要照着他们的宗族，按着他们的家室数点他们；
 | 30 | 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，你都要数点。
 | 31 | 他们在会幕里的一切事奉，他们的职务，就是抬帐幕的木板、横闩、柱子和插座、
 | 32 | 院子四周的柱子、插座、橛子、绳子、一切用具和使用的东西；他们当抬的器具，你们要按着名字一一指定。
 | 33 | 这是米拉利子孙的家族在会幕里所办的一切事务，都受亚伦祭司的儿子以他玛的管理。”
数点利未各宗族的人口
 | 34 | 摩西、亚伦和会众的领袖们，把哥辖的子孙，按着他们的宗族和父家，
 | 35 | 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，都数点了。
 | 36 | 按着宗族，他们被数点的，共有二千七百五十人。
 | 37 | 这是哥辖家族被数点的人数，是所有在会幕里办事的人数，就是摩西和亚伦，照着耶和华借摩西吩咐数点的。
 | 38 | 革顺的子孙，按着他们的宗族和父家被数点的，
 | 39 | 从三十岁以上，直到五十岁，能进去供职，在会幕里工作的，
 | 40 | 按着他们的宗族和父家，被数点的人数，共有二千六百三十人。
 | 41 | 这些是革顺子孙的家族被数点的人数，是一切在会幕里办事的，就是摩西和亚伦照着耶和华的吩咐数点的。
 | 42 | 米拉利的子孙，按着宗族和父家，
 | 43 | 从三十岁以上，直到五十岁，能进去供职，在会幕里工作的，都数点了。
 | 44 | 按着宗族，他们被数点的，共有三千二百人。
 | 45 | 这些是米拉利子孙的家族被数点的人数，就是摩西和亚伦，照着耶和华的吩咐数点的。
 | 46 | 被数点的利未人，就是摩西和亚伦，以及以色列的众领袖，按着宗族和家室数点的，
 | 47 | 从三十岁以上，直到五十岁，可以进去供职，在会幕里作抬物件的工作的，
 | 48 | 他们的人数，共有八千五百八十人。
 | 49 | 照着耶和华借摩西吩咐的，把他们数点，各人按着自己所办的事和所抬的物件被数点，正如耶和华吩咐摩西的。


新译本 - 民数记 - 第五章

 民数记
第五章
除净不洁
 | 1 | 耶和华对摩西说：
 | 2 | “你要吩咐以色列人，把所有患痲风病的，患漏症的，以及因接触死人而不洁的，都送出营外；
 | 3 | 无论男女，你们都要送出去；你们要把他们送出营外，免得他们玷污自己的营，这营就是我居住的。”
 | 4 | 以色列人就这样行了，把他们送出营外；耶和华怎样吩咐摩西，以色列人就怎样行了。
赔偿条例
 | 5 | 耶和华对摩西说：
 | 6 | “你要对以色列人说：无论男女，如果犯了人所犯的任何罪，以致得罪耶和华，那人就有了罪；
 | 7 | 他要承认自己所犯的罪，把亏负人的损失，原数赔偿之外，另外加上五分之一，给予他亏负的人。
 | 8 | 如果那人没有近亲可以把所亏负的赔偿给他，所亏负的，就要还给耶和华，就是归给祭司，此外还要献上为他赎罪的代罪公绵羊。
 | 9 | 以色列人的一切圣物中，奉给祭司为举祭的，都要归给祭司。
 | 10 | 各人所献的圣物，要归给祭司；人无论献给祭司什么，都要归给祭司。”
疑妻不贞之试验方法与条例
 | 11 | 耶和华对摩西说：
 | 12 | “你要告诉以色列人说：无论什么人，如果他的妻子背离丈夫，对他不忠，
 | 13 | 有人和她同寝，事情瞒过了丈夫，没有被查出，没有见证人指证她，犯罪时也没有被人捉住；
 | 14 | 如果她的丈夫生了疑心，疑忌妻子，而妻子实在是被玷污了；又或者丈夫生了疑心，疑忌妻子，而妻子并没有被玷污，
 | 15 | 这人就要把妻子带到祭司那里，又要为她带来供物，就是大麦面一公斤，不可浇上油，也不可加上乳香，因为这是疑忌的素祭，是思念的素祭，使人思念罪孽。
 | 16 | “祭司要使那妇人走进来，站在耶和华面前。
 | 17 | 祭司要把圣水盛在瓦器里，又从帐幕的地面取些尘土，撒在水中。
 | 18 | 祭司要使那妇人站在耶和华面前，松开她的头发，把思念的素祭，就是疑忌的素祭，放在她的手中，祭司的手里要拿着使人招致咒诅的苦水。
 | 19 | 祭司要叫那妇人起誓，对她说：‘如果没有人与你同寝，作妻子时没有背弃丈夫被人玷污，你就免受这使人招致咒诅的苦水。
 | 20 | 但是，如果你作妻子时背弃了丈夫，被人玷污了；如果你在你的丈夫以外，曾与别的男人同寝’，
 | 21 | 这样，祭司就要叫那妇人发咒起誓，继续对她说：‘耶和华要使你的大腿消瘦，肚腹肿胀；愿耶和华叫你在你的族人中成为咒诅和起誓的话柄；
 | 22 | 愿这招致咒诅的水进入你的腹中，使你的肚腹肿胀，大腿消瘦。’那妇人要说：‘阿们、阿们。’
 | 23 | “祭司要把这些咒诅的话写在卷上，又把所写的字洗在苦水里，
 | 24 | 又要叫那妇人喝这招致咒诅的苦水，这招致咒诅的水要进入她里面，就引起痛苦。
 | 25 | 祭司要从这妇人的手中取过那疑忌的素祭，把素祭在耶和华面前摇一摇，然后带到祭坛那里。
 | 26 | 祭司要从素祭中取出一把来，作为记念，放在祭坛上焚烧，然后才叫妇人喝这水。
 | 27 | 祭司叫她喝了这水以后，如果她被人玷污，对自己的丈夫不忠，这招致咒诅的水就必进入她里面，引起痛苦；她的肚腹必肿胀，大腿必消瘦；那妇人就要在她的族人中成为咒诅。
 | 28 | 但是，如果这妇人没有被玷污，而是贞洁的，就不致受害，并且要怀孕生子。
 | 29 | “这是关于疑忌的律例：妻子在自己丈夫的权下，如果背离丈夫，被人玷污了；
 | 30 | 或是人生了疑忌的心，疑忌自己的妻子，他就要叫那妇人站在耶和华的面前，祭司要对她执行这法例。
 | 31 | 这样，男人可以免罪，妇人就要担当自己的罪孽。”


新译本 - 民数记 - 第六章

 民数记
第六章
拿细耳人的条例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人，对他们说：‘无论男女，如果许了特别的愿，就是拿细耳人的愿，就要离俗归耶和华。
 | 3 | 他要戒除淡酒和浓酒；淡酒作的醋和浓酒作的醋，他都不可喝；不可喝任何葡萄汁，也不可吃鲜葡萄或干葡萄。
 | 4 | 在他离俗的日子，葡萄树上出产的，无论是葡萄核或是葡萄，都不可吃。
 | 5 | “‘在他许愿离俗的日子，不可用剃刀剃头；他要圣洁，直到他离俗归耶和华的日子满了，他要由他的头发长长。
 | 6 | “‘在他离俗归耶和华的日子，不可走近死人。
 | 7 | 他的父母、兄弟或是姊妹，死了的时候，他不可因他们玷污自己，因为离俗归他 神的记号，在他的头上；
 | 8 | 在他离俗的日子，他都是归耶和华为圣的。
 | 9 | “‘如果在他身旁，突然有人死了，以致他离俗的头被玷污了，他就要在得洁净的日子剃头，就是在第七日剃头。
 | 10 | 第八天，他要把两只斑鸠，或是两只雏鸽，带到会幕门口交给祭司。
 | 11 | 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死人而玷污的罪；他要在当天使他的头成为圣洁，
 | 12 | 使他重新离俗归耶和华的日子，又要带一只一岁的公羊羔来作赎愆祭；以前的日子无效，因为他的离俗被玷污了。
 | 13 | “‘拿细耳人的律例是这样：离俗的人的日子满了那天，人要把他带到会幕的门口；
 | 14 | 他要把供物献给耶和华，就是献一只完全没有残疾、一岁的公羊羔作燔祭，一只完全没有残疾、一岁的母羊羔作赎罪祭，一只完全没有残疾的公绵羊作平安祭，
 | 15 | 一篮无酵调油的细面饼和抹油的无酵薄饼，以及同献的素祭和奠祭。
 | 16 | 祭司要在耶和华面前献上这些供物，又要献上他的赎罪祭和燔祭；
 | 17 | 他又要把那只公绵羊和那一篮无酵饼，献给耶和华作平安祭；祭司也要把同献的素祭和奠祭献上。
 | 18 | 拿细耳人要在会幕门口剃他离俗的头，把他离俗的头发拿去，放在平安祭下的火上。
 | 19 | 拿细耳人剃去了自己离俗的头发以后，祭司就要取那煮过的公绵羊的一条前腿，又要从篮子里取一个无酵饼和一个无酵薄饼，都放在拿细耳人的手上。
 | 20 | 祭司要把这些作为摇祭，在耶和华面前摇一摇；这些作摇祭献上的胸和作举祭的腿，同为圣物归给祭司；然后拿细耳人才可以喝酒。
 | 21 | “‘许愿的拿细耳人的律例是这样：他献给耶和华的供物是照着他离俗的愿，不是根据他手上所得的；他怎样许愿，就当怎样照着离俗的律例而行。’”
祭司祝福的话
 | 22 | 耶和华对摩西说：
 | 23 | “你要告诉亚伦和他的儿子说：‘你们要这样为以色列人祝福，对他们说：
 | 24 | 愿耶和华赐福你，保护你；
 | 25 | 愿耶和华使他的脸光照你，赐恩给你；
 | 26 | 愿耶和华敞脸垂顾你，赐你平安。’
 | 27 | 他们要这样奉我的名为以色列人祝福，我也要为他们祝福。”


新译本 - 民数记 - 第七章

 民数记
第七章
各支派领袖的奉献
 | 1 | 摩西竖立了帐幕的那天，就用膏抹它，使它成圣；又把其中的一切器具、祭坛和祭坛的一切器具，都用膏抹了，使它们成圣；
 | 2 | 以色列的众领袖，就是他们父家的首领，都来奉献；就是众支派的领袖，是管理那些被数点的人的。
 | 3 | 他们把自己的供物带到耶和华的面前，就是六辆篷车和十二头公牛，每两个领袖奉献一辆篷车，每个领袖奉献一头公牛；他们把这些都送到帐幕的面前。
 | 4 | 耶和华对摩西说：
 | 5 | “你要把这些收下，好作会幕事务的使用；你要把这些交给利未人，要按照各人所办的事务给他们。”
 | 6 | 于是摩西收下了车和牛，交给利未人。
 | 7 | 他按着革顺子孙所办的事务，把两辆车和四头牛交给他们。
 | 8 | 又按着米拉利子孙所办的事务，把四辆车和八头牛交给他们；他们都受亚伦祭司的儿子以他玛的管理；
 | 9 | 但是没有分给哥辖的子孙，因为他们所办的事是圣所的事，是要用肩头抬的。
 | 10 | 用膏抹祭坛的日子，众领袖都献上奉献祭坛的礼物；众领袖把自己的供物献在祭坛前。
 | 11 | 耶和华对摩西说：“众领袖要献上自己奉献祭坛的供物，每天要有一位领袖来献上供物。”
 | 12 | 头一天献上供物的，是犹大支派的亚米拿达的儿子拿顺。
 | 13 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 14 | 一个金盂，重一百一十克，盛满了香；
 | 15 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 16 | 一只公山羊作赎罪祭；
 | 17 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是亚米拿达的儿子拿顺的供物。
 | 18 | 第二天来献的，是以萨迦的领袖，苏押的儿子拿坦业。
 | 19 | 他献上的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 20 | 一个金盂，重一百一十克，盛满了香；
 | 21 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 22 | 一只公山羊作赎罪祭；
 | 23 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是苏押的儿子拿坦业的供物。
 | 24 | 第三天来献的，是西布伦子孙的领袖，希伦的儿子以利押。
 | 25 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 26 | 一个金盂，重一百一十克，盛满了香；
 | 27 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 28 | 一只公山羊作赎罪祭；
 | 29 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是希伦的儿子以利押的供物。
 | 30 | 第四天来献的，是流本子孙的领袖，示丢珥的儿子以利蓿。
 | 31 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 32 | 一个金盂，重一百一十克，盛满了香；
 | 33 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 34 | 一只公山羊作赎罪祭；
 | 35 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是示丢珥的儿子以利蓿的供物。
 | 36 | 第五天来献的，是西缅子孙的领袖，苏利沙代的儿子示路蔑。
 | 37 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 38 | 一个金盂，重一百一十克，盛满了香；
 | 39 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 40 | 一只公山羊作赎罪祭；
 | 41 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是苏利沙代的儿子示路蔑的供物。
 | 42 | 第六天来献的，是迦得子孙的领袖，丢珥的儿子以利雅萨。
 | 43 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 44 | 一个金盂，重一百一十克，盛满了香；
 | 45 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 46 | 一只公山羊作赎罪祭；
 | 47 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这就是丢珥的儿子以利雅萨的供物。
 | 48 | 第七天来献的，是以法莲子孙的领袖，亚米忽的儿子以利沙玛。
 | 49 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 50 | 一个金盂，重一百一十克，盛满了香；
 | 51 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 52 | 一只公山羊作赎罪祭；
 | 53 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是亚米忽的儿子以利沙玛的供物。
 | 54 | 第八天来献的，是玛拿西子孙的领袖，比大蓿的儿子迦玛列。
 | 55 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 56 | 一个金盂，重一百一十克，盛满了香；
 | 57 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 58 | 一只公山羊作赎罪祭；
 | 59 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是比大蓿的儿子迦玛列的供物。
 | 60 | 第九天来献供物的，是便雅悯子孙的领袖，基多尼的儿子亚比但。
 | 61 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 62 | 一个金盂，重一百一十克，盛满了香；
 | 63 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 64 | 一只公山羊作赎罪祭；
 | 65 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是基多尼的儿子亚比但的供物。
 | 66 | 第十天来献的，是但子孙的领袖，亚米沙代的儿子亚希以谢。
 | 67 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 68 | 一个金盂，重一百一十克，盛满了香；
 | 69 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 70 | 一只公山羊作赎罪祭；
 | 71 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是亚米沙代的儿子亚希以谢的供物。
 | 72 | 第十一天来献的，是亚设子孙的领袖，俄兰的儿子帕结。
 | 73 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 74 | 一个金盂，重一百一十克，盛满了香；
 | 75 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 76 | 一只公山羊作赎罪祭；
 | 77 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是俄兰的儿子帕结的供物。
 | 78 | 第十二天来献的，是拿弗他利子孙的领袖，以南的儿子亚希拉。
 | 79 | 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；
 | 80 | 一个金盂，重一百一十克，盛满了香；
 | 81 | 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；
 | 82 | 一头公山羊作赎罪祭；
 | 83 | 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是以南的儿子亚希拉的供物。
 | 84 | 用膏抹祭坛的日子，以色列的众领袖献上奉献祭坛的供物，共有银盘十二个、银碗十二个、金盂十二个，
 | 85 | 每个银盘重一公斤半，每个银碗重八百克；一切器皿的银子，按圣所的秤，共有二十七公斤零六百克；
 | 86 | 金盂十二个，盛满了香，按圣所的秤，每个金盂重一百一十克；这些金盂的金子，共有一公斤零三百二十克；
 | 87 | 作燔祭的牲畜，共有公牛犊十二头、公绵羊十二只、一岁的公羊羔十二只，还有同献的素祭，以及作赎罪祭的公山羊十二只；
 | 88 | 作平安祭的牲畜，共有公牛二十四头、公绵羊六十只、公山羊六十只、一岁的公羊羔六十只；这就是用膏抹祭坛以后，所献上奉献祭坛的供物。
 | 89 | 摩西进入会幕要与耶和华说话的时候，就听见法柜的施恩座上，二基路伯中间，有与他说话的声音，是耶和华与他说话。


新译本 - 民数记 - 第八章

 民数记
第八章
金灯台
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉亚伦：‘你点灯的时候，七盏灯都要照向灯台的前面。’”
 | 3 | 亚伦就这样行了；他把灯台上的灯都点着了，使光照向灯台的前面，正如耶和华吩咐摩西的。
 | 4 | 这灯台的做法是这样：是用金子锤出来的，从座到花都是锤出来的。摩西制造灯台，是照着耶和华指示的样式做的。
利未人的洁净与奉献
 | 5 | 耶和华对摩西说：
 | 6 | “你要从以色列人中间选出利未人，洁净他们。
 | 7 | 你洁净他们当这样行：要把除罪水洒在他们身上，又叫他们用剃刀剃全身；把衣服洗净，洁净自己。
 | 8 | 然后，叫他们取一头公牛犊和同献的素祭，就是用油调和的细面；你要另取一头公牛犊，作赎罪祭。
 | 9 | 你要把利未人带到会幕前面，又要召集以色列的全体会众；
 | 10 | 你要把利未人带到耶和华面前，以色列人要按手在他们身上。
 | 11 | 亚伦要把利未人献在耶和华面前，作以色列人中的摇祭，使他们办理耶和华的事务。
 | 12 | 利未人要按手在那两头牛的头上；你要把一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。
 | 13 | 你又要叫利未人站在亚伦和他的儿子们面前，把他们作摇祭献给耶和华。
 | 14 | “这样，你要把利未人从以色列人中分别出来，利未人就要归我。
 | 15 | 以后，利未人可以进去办理会幕的事；你要洁净他们，把他们作摇祭献上。
 | 16 | 因为他们是以色列人中完全献给我的；我选出了他们归我，是代替以色列人中所有头生的。
 | 17 | 因为以色列人中所有头生的，连人带畜都是我的；我在埃及地击杀所有头生的那一天，就把他们分别为圣归我了。
 | 18 | 我选出了利未人，代替以色列人中所有头生的。
 | 19 | 我从以色列人中，把利未人赐给亚伦和他的众子，在会幕里办理以色列人的事务，又为以色列人赎罪，免得他们走近圣所的时候，就有灾祸临到他们。”
 | 20 | 摩西、亚伦和以色列的全体会众，就向利未人这样行了；耶和华指着利未人吩咐摩西的，以色列人都照样向他们行了。
 | 21 | 于是利未人洁净了自己，把衣服洗净；亚伦把他们作摇祭献在耶和华面前；亚伦又为他们赎罪，洁净他们。
 | 22 | 然后，利未人才进去，在亚伦和他的众子面前，在会幕里办理他们的事务；耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。
 | 23 | 耶和华对摩西说：
 | 24 | “关于利未人的职责是这样：从二十五岁以上的，要进来办理会幕里的事务；
 | 25 | 到了五十岁，就要停止办理事务，不再办事；
 | 26 | 只要在会幕里帮助自己的兄弟，尽忠职守，事务却不必办理了。关于利未人的职守，你要这样向他们行。”


新译本 - 民数记 - 第九章

 民数记
第九章
在西奈守逾越节
 | 1 | 以色列人出埃及地以后，第二年正月，耶和华在西奈旷野吩咐摩西说：
 | 2 | “以色列人要在指定的时间守逾越节，
 | 3 | 就是本月十四日，黄昏的时候，你们要在指定的时间守这节，要照着这节的一切律例和一切典章而行。”
 | 4 | 于是，摩西吩咐以色列人要守逾越节。
 | 5 | 他们就在正月十四日，黄昏的时候，在西奈旷野守了逾越节；耶和华怎样吩咐了摩西，以色列人就怎样行了。
 | 6 | 有几个人因为触着死人而不洁净，以致他们不能在那一天守逾越节；当日他们来到摩西和亚伦面前。
 | 7 | 这些人对摩西说：“我们虽然因为接触死人而不洁净，为什么我们被拒绝，不能在以色列人中，在指定的时间献耶和华的供物呢？”
 | 8 | 摩西对他们说：“你们且等候，我要去听耶和华对你们有什么吩咐。”
 | 9 | 耶和华对摩西说：
 | 10 | “你要告诉以色列人说：你们或你们的后代中，如果有人因为接触死人而成为不洁净，或因到远方旅行，他还要向耶和华守逾越节；
 | 11 | 他们要在二月十四日，黄昏的时候，守逾越节，同时要吃无酵饼和苦菜；
 | 12 | 一点也不留到早晨，羊羔的骨头，一根也不可折断；他们要照着逾越节的一切律例守节。
 | 13 | 但那洁净的，又不在路上旅行的人，如果忽略守逾越节，那人就要从自己的民中被剪除，因为他没有在指定的时间内献上耶和华的供物，那人必担当自己的罪。
 | 14 | 如果有外人寄居在你们中间，想要向耶和华守逾越节，他就必须照着逾越节的条例和典章而行；不论是外人或是本地人，只有一样的条例。”
云彩覆盖会幕（出40:34-38）
 | 15 | 在竖立帐幕的那一天，有云彩遮盖着帐幕，就是法柜的帐幕；到了晚上，云彩在帐幕上，形状像火，直到早晨。
 | 16 | 常常是这样：白天有云彩遮盖帐幕，夜间云彩形状像火。
 | 17 | 云彩什么时候从会幕上收去，以色列人就起行；云彩在什么地方停住，以色列人就在那里安营。
 | 18 | 以色列人照着耶和华的吩咐起行，也照着耶和华的吩咐安营；云彩在帐幕上停留多久，他们就安营多久。
 | 19 | 如果云彩多日停留在帐幕上，以色列人就遵守耶和华的吩咐，不起行。
 | 20 | 有时云彩停留在帐幕上只有几天，他们就照着耶和华的吩咐安营；也照着耶和华的吩咐起行。
 | 21 | 有时云彩从晚上到早晨停住；到了早晨，云彩一收上去，他们就起行；有时云彩从白昼到晚上都停住；云彩一收上去，他们就起行。
 | 22 | 云彩停留在帐幕上不论有多久，或两天、或一月、或一年，以色列人就安营，不起行；云彩一收上去，他们就起行。
 | 23 | 他们照着耶和华的吩咐安营，也照着耶和华的吩咐起行。他们遵守耶和华吩咐的，就是照着耶和华借摩西吩咐的。


新译本 - 民数记 - 第十章

 民数记
第十章
制造银号
 | 1 | 耶和华对摩西说：
 | 2 | “你要用银子作两枝号，要锤出来的，可以用来召集会众，也可以叫会众拔营起行。
 | 3 | 吹号的时候，全体会众都要到你那里，聚集在会幕的门口。
 | 4 | 如果单吹一枝，众领袖，就是以色列的族长，都要到你那里聚集。
 | 5 | 你们吹大声的时候，那在东边的营，都要起行。
 | 6 | 你们第二次吹大声的时候，那在南边的营，都要起行；他们要起行，必须吹大声。
 | 7 | 但召集会众的时候，你们要吹号，却不要吹大声。
 | 8 | 亚伦的子孙作祭司的要作吹号的；这要作你们世世代代永远的条例。
 | 9 | 你们在本地与欺压你们的仇敌作战的时候，就要吹大声，使你们在耶和华你们的 神面前得蒙记念，也得拯救脱离你们的仇敌。
 | 10 | 此外，在你们快乐的日子和指定的节期，以及月朔，你们献燔祭和平安祭的时候，也要吹号，这都要在你们的 神面前替你们作为记念；我是耶和华你们的 神。”
由西奈起程之次序
 | 11 | 第二年二月二十日，云彩从法柜的帐幕收上去的时候，
 | 12 | 以色列人就从西奈旷野按站起行；云彩在巴兰旷野停住了。
 | 13 | 这是他们第一次照着耶和华借摩西吩咐他们的起程。
 | 14 | 犹大营的旗号，按着他们的队伍，首先起行；统领队伍的，是亚米拿达的儿子拿顺。
 | 15 | 统领以萨迦支派队伍的，是苏押的儿子拿坦业。
 | 16 | 统领西布伦支派队伍的，是希伦的儿子以利押。
 | 17 | 帐幕拆下来以后，革顺的子孙和米拉利的子孙，就抬着帐幕起行。
 | 18 | 流本营的旗号，按着他们的队伍起行；统领队伍的，是示丢珥的儿子以利蓿。
 | 19 | 统领西缅支派的，是苏利沙代的儿子示路蔑。
 | 20 | 统领迦得支派队伍的，是丢珥的儿子以利雅萨。
 | 21 | 哥辖人抬着圣物起行；他们到达之前，人已经把帐幕竖立起来。
 | 22 | 以法莲营的旗号，按着他们的队伍起行；统领队伍的，是亚米忽的儿子以利沙玛。
 | 23 | 统领玛拿西支派队伍的，是比大蓿的儿子迦玛列。
 | 24 | 统领便雅悯支派队伍的，是基多尼的儿子亚比但。
 | 25 | 但营的旗号，作众营的后队，按着他们的队伍起行；统领队伍的，是亚米沙代的儿子亚希以谢。
 | 26 | 统领亚设支派队伍的，是俄兰的儿子帕结。
 | 27 | 统领拿弗他利支派队伍的，是以南的儿子亚希拉。
 | 28 | 这是以色列人起行的时候，按着他们的队伍起行的次序。
 | 29 | 摩西对自己的岳父米甸人流珥的儿子何巴说：“我们要起行到耶和华应许的地方去，他曾说：‘我要把那地赐给你们’，现在求你与我们同去，我们必善待你，因为耶和华对以色列已经应许福乐。”
 | 30 | 何巴对摩西说：“我不去，我要归回我本地本族那里去。”
 | 31 | 摩西说：“求你不要离开我们，因为你知道我们应怎样在旷野安营，你可以作我们的眼目。
 | 32 | 如果你与我们同去，将来耶和华用什么好处待我们，我们也必用什么好处待你。”
 | 33 | 以色列人从耶和华的山起行，行了三天的路程，耶和华的约柜在他们前面行了三天的路程，为他们寻找安息的地方。
 | 34 | 他们拔营起行的时候，日间总有耶和华的云彩在他们上头。
 | 35 | 约柜起行的时候，摩西就说：“耶和华啊，求你起来，愿你的仇敌四散；愿恨你的人从你面前逃跑。”
 | 36 | 约柜停住的时候，他就说：“耶和华啊，求你归来，回到以色列的千万人中。”


新译本 - 民数记 - 第十一章

 民数记
第十一章
人民沿途埋怨，惹怒耶和华
 | 1 | 人民发怨言，恶声达到耶和华的耳中；耶和华听见了，就发烈怒；耶和华的火就在他们中间焚烧，烧毁了营地的边界。
 | 2 | 人民向摩西呼求，摩西恳求耶和华，火就熄了，
 | 3 | 就称那地方作他备拉，因为耶和华的火曾在他们中间焚烧。
 | 4 | 他们中间的闲杂人起了贪欲，甚至连以色列人也哭着说：“谁给我们肉吃呢？
 | 5 | 我们记得在埃及的时候，可以不花钱吃鱼，还有黄瓜、西瓜、韭菜、葱和蒜。
 | 6 | 现在我们的心都枯干了；除了这吗哪以外，在我们眼前，什么都没有。”
 | 7 | 这吗哪仿佛芫荽子，又好像珍珠。
 | 8 | 人民走来走去，把吗哪拾起来，或用磨磨碎，或用臼捣碎，或用锅煮，或做成饼，它的滋味好像油饼的滋味。
 | 9 | 夜间露水降在营上的时候，吗哪也随着降下来。
 | 10 | 摩西听见人民都在各人的帐棚门口哀哭，耶和华就大发烈怒，摩西也不高兴。
 | 11 | 摩西对耶和华说：“你为什么苦待你的仆人，为什么我没有在你面前蒙恩呢？竟把管理这人民的重担全放在我身上呢？
 | 12 | 这人民岂是我怀的胎，岂是我生的吗？你竟对我说：‘把他们抱在怀里，像养育之父抱吃奶的孩子，直抱到你起誓应许给他们们列祖的地方去。’
 | 13 | 我从哪里得肉给这人民吃呢？因为他们都向我哭着说：‘你给我们肉吃吧！’
 | 14 | 我不能独自担当管理这人民的责任，因为实在太重了。
 | 15 | 你既然这样待我，如果我在你面前蒙恩，求你把我杀了，免得我看见自己的苦楚。”
耶和华叫摩西选立七十长老
 | 16 | 耶和华对摩西说：“你要从以色列的长老中为我召聚七十个人，就是你认识的民间的长老和官长，领他们到会幕那里，叫他们与你一同站在那里。
 | 17 | 我要在那里降临，与你说话，也要把在你身上的灵，分给他们，他们就与你一同担当管理人民的责任，免得你独自担当。
 | 18 | 你要对人民说：‘你们应当自洁，预备明天可以吃肉，因为你们哭着向耶和华说：“谁给我们肉吃呢？”所以耶和华必给你们肉吃。
 | 19 | 你们不是吃一天两天，不是吃五天十天，也不是吃二十天，
 | 20 | 而是吃一个整月，直到肉从你们的鼻孔里喷出来，成为你们厌恶的东西；因为你们轻视了住在你们中间的耶和华，在他面前哭着说：“我们为什么出埃及呢？”’”
 | 21 | 摩西说：“这与我同住的人，能行的男人就有六十万，你还说：‘我要给他们肉吃，使他们可以吃一个整月。’
 | 22 | 难道把羊群和牛群都给他们宰了，就够他们吃吗？或是把海里所有的鱼都给他们聚了来，就够他们吃吗？”
 | 23 | 耶和华对摩西说：“耶和华的手臂缩短了吗？现在你要看看我的话应验不应验。”
 | 24 | 于是摩西出来，把耶和华的话告诉人民，又从民间的长老中召聚了七十个人来，使他们站在会幕的周围。
 | 25 | 耶和华在云中降临，对摩西说话，把摩西身上的灵，分给那七十个长老；灵停在他们身上的时候，他们就说预言，以后却没有再说。
 | 26 | 那时还有两个人留在营里；一个名叫伊利达，一个名叫米达；灵也停在他们身上。他们原是在被录取的人中，却没有到会幕那里去；他们就在营里说预言。
 | 27 | 有个少年人跑来，告诉摩西：“伊利达和米达在营中说预言。”
 | 28 | 摩西的侍从，嫩的儿子约书亚，就是摩西所拣选的，回答说：“我主，摩西，请你制止他们。”
 | 29 | 摩西对他说：“你为我的缘故嫉妒吗？但愿耶和华的人民都是先知，但愿耶和华把他的灵降在他们身上。”
 | 30 | 于是摩西和以色列的长老，都回营去了。
 | 31 | 有风从耶和华那里吹起，把鹌鹑由海面刮来，散落在营地；鹌鹑在营的四周，这边约有一天的路程，那边约有一天的路程，离地面约有一公尺。
耶和华降下鹌鹑
 | 32 | 人民起来，那一天终日终夜，并次日一整天，都在捕捉鹌鹑，最少的也捕捉了约二千公升；他们都摆在营地的四周。
 | 33 | 肉在他们牙齿之间，还没有嚼烂，耶和华的怒气就向人民发作，用极重的灾祸击打他们。
 | 34 | 于是那地方名叫基博罗．哈他瓦，因为他们在那里埋葬起了贪欲的人。
 | 35 | 人民从基博罗．哈他瓦起行，到哈洗录去，就住在哈洗录。


新译本 - 民数记 - 第十二章

 民数记
第十二章
米利暗和亚伦毁谤摩西
 | 1 | 米利暗和亚伦，为了摩西所娶的古实女子的缘故，就出言反对摩西，因为他娶了一个古实女子为妻。
 | 2 | 他们说：“难道耶和华单单与摩西说话，不也与我们说话吗？”这话耶和华听见了。
 | 3 | 摩西为人十分谦和，胜过世上所有的人。
 | 4 | 耶和华忽然对摩西、亚伦和米利暗说：“你们三个人都出来，到会幕那里去。”他们三个人就出来。
 | 5 | 耶和华在云柱中降临，停在会幕门口，呼召亚伦和米利暗；他们二人就前去。
 | 6 | 耶和华说：“现在你们要听我的话，如果你们中间有先知，我耶和华必在异象中向他显现，在梦中与他说话。
 | 7 | 可是，对我的仆人摩西却不是这样，他是在我全家忠心的。
 | 8 | 我要与他面对面说话，是亲自说的，不是用谜语；他必看见耶和华的形象，你们出言反对我的仆人摩西，为什么不惧怕呢？”
 | 9 | 耶和华向他们发怒，就走了。
米利暗患大痲风
 | 10 | 云彩从会幕上离开，米利暗就长了大痲风，像雪那样白；亚伦转身过来看米利暗，见她长了大痲风。
 | 11 | 亚伦就对摩西说：“我主啊，求你不要因我们行事愚昧所犯的罪，就把这罪加在我们身上。
 | 12 | 求你不要叫她像个死胎，一出母腹，肉就半腐烂了。”
 | 13 | 于是摩西向耶和华哀求，说：“ 神啊，求你医好她。”
 | 14 | 耶和华对摩西说：“如果她的父亲吐唾沫在她脸上，她不是要蒙羞七天吗？现在把她关在营外七天，然后才让她回来。”
 | 15 | 于是米利暗被关在营外七天；人民没有启程，直到把米利暗接回来。
 | 16 | 然后，人民从哈洗录起行，在巴兰的旷野安营。


新译本 - 民数记 - 第十三章

 民数记
第十三章
摩西差十二探子窥探迦南（申1:19-25）
 | 1 | 耶和华对摩西说：
 | 2 | “你要派人窥探我赐给以色列人的迦南地；按着父家所属的支派，每支派要派一个人，个个都必须是他们的领袖。”
 | 3 | 摩西就照着耶和华的吩咐，从巴兰的旷野派他们去了；他们都是以色列人的领袖。
 | 4 | 以下是他们的名字：属流本支派的是撒刻的儿子沙母亚。
 | 5 | 属西缅支派的是何利的儿子沙法。
 | 6 | 属犹大支派的是耶孚尼的儿子迦勒。
 | 7 | 属以萨迦支派的是约色的儿子以迦。
 | 8 | 属以法莲支派的是嫩的儿子何西亚。
 | 9 | 属便雅悯支派的是拉孚的儿子帕提。
 | 10 | 属西布伦支派的是梭底的儿子迦叠。
 | 11 | 属约瑟支派的，就是属玛拿西支派的，是苏西的儿子迦底。
 | 12 | 属但支派的是基玛利的儿子亚米利。
 | 13 | 属亚设支派的是米迦勒的儿子西帖。
 | 14 | 属拿弗他利支派的是瓦缚西的儿子拿比。
 | 15 | 属迦得支派的是玛基的儿子臼利。
 | 16 | 以上是摩西派去窥探那地的人的名字。摩西称嫩的儿子何西亚为约书亚。
 | 17 | 摩西派他们去窥探迦南地，对他们说：“你们要从这里上南地，然后上山地去。
 | 18 | 看看那地怎样，住在那里的人是强是弱，是多是少；
 | 19 | 看看他们住的地怎样，是好是坏；看看他们所住的城镇怎样，是营地，还是城堡；
 | 20 | 看看那地怎样，是肥沃还是贫瘠，那里有树木没有。你们要壮胆，把那地的果子带些回来。”那时正是葡萄初熟的时候。
 | 21 | 他们上去窥探了那地，从寻的旷野到利合，直到哈玛关口。
 | 22 | 他们上到南地，到了希伯仑，在那里有亚衲族人的后裔亚希幔、示筛、挞买。原来希伯仑城比埃及的琐安城早建七年。
 | 23 | 他们来到以实各谷，从那里砍下了一根葡萄枝子，上头只有一挂葡萄，两个人用杠抬着回来；他们也带了些石榴和无花果回来。
 | 24 | 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。
探子回报（申1:26-33）
 | 25 | 四十天以后，他们窥探那地完毕，就回来。
 | 26 | 他们来到了巴兰旷野的加低斯，见摩西、亚伦和以色列的全体会众，向摩西、亚伦及全体会众报告，又把那地的果子给他们看。
 | 27 | 他们告诉摩西：“我们到了你派我们去的那地，果然是流奶与蜜的地，这就是那地的果子。
 | 28 | 只是住在那地的人强壮，城又坚固又十分高大，并且我们在那里也看见了亚衲族人的后裔。
 | 29 | 有亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边和约旦河沿岸。”
 | 30 | 迦勒在摩西面前使众人镇静，说：“我们立刻上去，占领那地吧！因为我们必能得胜。”
 | 31 | 但是，那些与他同去的人却说：“我们不能上去攻击那民，因为他们比我们强。”
 | 32 | 那些探子就他们窥探之地向以色列人报恶信，说：“我们经过要窥探的地方，是个吞吃居民的地方；我们在那里看见的人，个个都高大。
 | 33 | 在那里我们看见了巨人，就是亚衲人的子孙，是巨人的后裔；我们看自己好像是蚱蜢，他们看我们也是这样。”


新译本 - 民数记 - 第十四章

 民数记
第十四章
以色列人发怨言
 | 1 | 当时，全体会众大声喧嚷；那夜众民都哭号。
 | 2 | 以色列人向摩西和亚伦发怨言；全体会众都对他们说：“但愿我们早死在埃及地，或死在这旷野。
 | 3 | 耶和华为什么把我们领到这地来，死在刀剑之下呢？我们的妻子和孩子要被掳掠。我们回埃及去，岂不更好吗？”
 | 4 | 于是他们彼此说：“我们另立一个首领，回埃及去吧。”
 | 5 | 摩西和亚伦就俯伏在以色列全体会众面前。
 | 6 | 窥探那地的人中，有嫩的儿子约书亚和耶孚尼的儿子迦勒；他们撕裂衣服，
 | 7 | 对以色列全体会众说：“我们去窥探的那地，是十分美好的地方。
 | 8 | 耶和华若是喜悦我们，就必把我们领进那地，把那地赐给我们，那地原是流奶与蜜的地。
 | 9 | 只要你们不背叛耶和华，就不必怕那地的人，因为他们是我们的食物；荫庇他们的，已经离开他们了，耶和华却与我们同在；不要怕他们。”
 | 10 | 全体会众都说要用石头打死他们二人。这时，耶和华的荣光在会幕中向以色列众人显现。
摩西为他们代求
 | 11 | 耶和华对摩西说：“这民藐视我要到几时呢？我虽然在他们中间行了这些神迹，他们还是不信我要到几时呢？
 | 12 | 我要用瘟疫击杀他们，除灭他们；我要使你成为大国，比他们还强。”
 | 13 | 摩西对耶和华说：“这样埃及人必听见这事，因为你曾用大能，把这民从他们中间领上来；
 | 14 | 埃及人也必告诉那地的居民。那地的居民也曾听见你耶和华是在这人民中间，你耶和华曾面对面的向人显现，你的云彩常停在他们上面；日间你在云柱中，夜间你在火柱中，走在他们前面。
 | 15 | 现在如果你把这人民杀死，像杀死一人，那些听见你名声的万国就必议论说：
 | 16 | ‘因为耶和华不能把这民领进他向他们起誓应许的地，所以在旷野把他们杀了。’
 | 17 | 现在求主大发能力，照着你说过的话：
 | 18 | ‘耶和华不轻易发怒，且有丰盛的慈爱；他赦免罪孽和过犯；绝不以有罪的为无罪，必追讨罪孽，自父到子，直到三四代。’
 | 19 | 求你照着你的大慈爱，饶恕这人民的罪孽，好像你从埃及直到现在，常赦免这人民一样。”
 | 20 | 耶和华说：“我就照着你的话，赦免他们；
 | 21 | 但是，我指着我的永生起誓，全地要被耶和华的荣耀充满。
 | 22 | 这些见过我的荣耀，和我在埃及与旷野所行的神迹的人，仍然试探了我这十次，不听从我的话；
 | 23 | 他们决不得看见我向他们的祖宗起誓应许之地；藐视我的，一个也不能看见那地。
 | 24 | 但是我的仆人迦勒，因他另有一个心志，专心跟从我，我必把他领进他去过的那地；他的子孙也必得着那地为业。
 | 25 | 现在亚玛力人和迦南人住在山谷中，明天你们要回转，从到红海路上，起行到旷野去。”
耶和华惩罚以色列人（申1:34-40）
 | 26 | 耶和华吩咐摩西和亚伦说：
 | 27 | “这恶会众向我发怨言要到几时呢？以色列人向我所发的怨言，我都听见了。
 | 28 | 你要对他们说：‘耶和华说，我指着我的永生起誓，我必照着你们所说给我听的，对待你们：
 | 29 | 你们的尸体必倒在这旷野；你们中间被数点过的，就是按着你们的数目，从二十岁以上，向我发过怨言的，
 | 30 | 都不得进入我起誓给你们居住的那地；只有耶孚尼的儿子迦勒和嫩的儿子约书亚才可以进去。
 | 31 | 但是你们的孩子，就是你们所说他们必被掳掠的，我要把他们领进去，他们必得着你们厌弃的那地。
 | 32 | 至于你们，你们的尸体必倒在这旷野。
 | 33 | 你们的儿女必在旷野飘流四十年，担当你们背信之罪，直到你们的尸体在旷野都灭尽了。
 | 34 | 照着你们窥探那地的日数共四十天，一天算一年，你们要担当罪孽四十年，你们就知道我为什么与你们作对。’
 | 35 | 我耶和华已经说了，我必要这样对待这聚集反抗我的恶会众；他们要在这旷野灭尽，在这里死亡。”
 | 36 | 摩西派去窥探那地的人回来，因为带回有关那地的恶信，以致全体会众都向摩西发怨言，
 | 37 | 这些带回有关那地的恶信的人，都遭受瘟疫死在耶和华面前。
 | 38 | 只有嫩的儿子约书亚和耶孚尼的儿子迦勒，仍然活着。
擅自出击，大败而逃（申1:41-46）
 | 39 | 摩西把这些话告诉以色列众人，他们就非常悲哀。
 | 40 | 他们清早起来，上山顶去，说：“我们在这里；我们要上耶和华应许的地方去，因为我们犯了罪。”
 | 41 | 摩西说：“你们为什么又违背耶和华的命令呢？这事必不能成功。
 | 42 | 你们不要上去，因为耶和华不在你们中间，免得你们在仇敌面前被杀败。
 | 43 | 因为亚玛力人和迦南人都在那里，在你们面前，你们必倒在刀下；因为你们转离不跟随耶和华，耶和华不与你们同在。”
 | 44 | 他们却擅自上山顶去，但是耶和华的约柜和摩西并没有离开营地。
 | 45 | 于是，亚玛力人和住在那山上的迦南人就下来，击杀他们，粉碎他们，直到何珥玛。


新译本 - 民数记 - 第十五章

 民数记
第十五章
有关献祭的条例
 | 1 | 耶和华对摩西说：
 | 2 | “你要告诉以色列人：你们进入我赐给你们居住之地的时候，
 | 3 | 如果要从牛群或羊群，拿牛羊作火祭献给耶和华，无论是燔祭，或是其他的祭，为要还特许的愿，或是作甘心的祭，或是在你们的节期献上的，都要献给耶和华作为馨香的祭；
 | 4 | 那献供物的，要把一公斤细面和一公斤油调和作素祭，献给耶和华。
 | 5 | 此外，无论是燔祭或是别的祭，为每只绵羊羔你要一同献上一公升作奠祭的酒。
 | 6 | 或是为每只公绵羊，你要一同献上两公斤细面，用一公升半油调和作素祭；
 | 7 | 你也要用一公升半酒作奠祭，献给耶和华作馨香的祭。
 | 8 | 你若是预备公牛犊作燔祭，或是别的祭，为要还特许的愿，或是作平安祭，献给耶和华，
 | 9 | 就要把三公斤细面，用两公升油调和作素祭，和公牛犊一同献上；
 | 10 | 也要用两公升酒作奠祭，献给耶和华为馨香的火祭。
 | 11 | “献一头公牛，或一只公绵羊，或一只绵羊羔，或一只山羊羔，都要这样办理。
 | 12 | 照着你们预备的数目，每只都要这样办理。
 | 13 | 本地人献馨香的火祭给耶和华，都要这样办理。
 | 14 | 如果有外人与你们同住，或有人世世代代住在你们中间的，要献馨香的火祭给耶和华；你们怎样办理，他也要怎样办理。
 | 15 | 至于全众，无论是你们，或是与你们同住的外人，都一样的规例，作你们世世代代永远的规例；在耶和华面前，你们怎样，寄居的人也怎样。
 | 16 | 你们和住在你们中间的外人，都只有一样的法规，一样的典章。”
 | 17 | 耶和华对摩西说：
 | 18 | “你要告诉以色列人：你们到了我领你们进去的那地，
 | 19 | 吃那地的粮食的时候，就要把举祭献给耶和华。
 | 20 | 你们要用初熟的麦面作饼当举祭献上，你们献时，好像献上禾场的举祭一样。
 | 21 | 你们世世代代要把初熟的麦面作举祭献给耶和华。
 | 22 | “如果你们作错了事，没有守耶和华吩咐摩西的这一切命令，
 | 23 | 就是耶和华借摩西吩咐你们的一切事，从耶和华吩咐的那一天起，直到你们的世世代代；
 | 24 | 如果有无心之失，是会众不知道的，全体会众就要把一头公牛犊作燔祭，作为献给耶和华馨香的祭，并且照着规章把素祭和奠祭一同献上，又献一只公山羊作赎罪祭。
 | 25 | 祭司要为以色列全体会众赎罪，他们就必蒙赦免；因为这是无心之失，他们又因自己的无心之失，把供物，就是献给耶和华的火祭和赎罪祭，一起奉到耶和华面前，
 | 26 | 以色列全体会众和寄居在他们中间的外人，就必蒙赦免，因为全体人民都犯了无心之失。
 | 27 | “如果一个人误犯了罪，他就要献一只一岁的母山羊作赎罪祭。
 | 28 | 祭司要在耶和华面前为那误犯的人赎罪，因为他犯罪是出于无心；祭司为他赎罪，他就必蒙赦免。
 | 29 | 对于犯了无心之失的人，无论是本地人或是寄居在他们中间的外人，都有一样的法例。
 | 30 | 但那胆大妄为的人，无论是本地人或是寄居的，若是亵渎了耶和华，那人总要从民间剪除。
 | 31 | 因为他藐视耶和华的话，违犯耶和华的命令，那人必被剪除；他的罪孽要归到他身上。”
违犯安息日的刑罚
 | 32 | 以色列人在旷野的时候，有一个人在安息日捡柴。
 | 33 | 遇见他捡柴的人，就把他带到摩西、亚伦和全体会众那里。
 | 34 | 他们把他收在监里，因为要怎样办他，还未明朗。
 | 35 | 耶和华对摩西说：“那人必须处死，全体会众要在营外用石头把他打死。”
 | 36 | 于是全体会众把他拉出营外，用石头把他打死，正如耶和华吩咐摩西的。
衣边上作繸子的条例
 | 37 | 耶和华对摩西说：
 | 38 | “你要告诉以色列人，叫他们世世代代在自己衣服的边上作繸子，又在繸子上，钉上一根蓝色的细带子；
 | 39 | 这要作你们的繸子，叫你们一看见，就记得耶和华的一切命令，并且遵行；不随从自己的心意和眼目乱跑，像你们素常乱跑行淫一样，
 | 40 | 好使你们记得，并且遵行我的一切命令，又使你们成为圣洁，归给你们的 神。
 | 41 | 我是耶和华你们的 神，曾把你们从埃及地领出来，为要作你们的 神；我是耶和华你们的 神。”


新译本 - 民数记 - 第十六章

 民数记
第十六章
可拉、大坍和亚比兰叛变
 | 1 | 利未的曾孙、哥辖的孙子、以斯哈的儿子可拉，和流本子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，带着人来，
 | 2 | 反抗摩西，还有以色列人中的二百五十个人，就是会众的领袖；会众中被选出有名望的人。
 | 3 | 他们聚集起来反抗摩西和亚伦，对他们说：“你们太过分了，全体会众个个都是圣洁的，耶和华也在他们中间，你们为什么高抬自己，超过耶和华的会众呢？”
 | 4 | 摩西听见了，就脸伏于地，
 | 5 | 对可拉和他的同党说：“到了早晨，耶和华就要使人知道谁是属他的；谁是圣洁的，就叫谁亲近他；谁是他拣选的，就叫谁亲近他。
 | 6 | 你们要这样作：可拉和你的同党，你们要拿香炉来；
 | 7 | 明天你们要在耶和华面前，把火盛在炉中，把香放在上面；耶和华拣选谁，谁就是圣洁的，你们利未人太过分了。”
 | 8 | 摩西又对可拉说：“利未人哪，请听。
 | 9 | 以色列的 神把你们从以色列会众中分别出来，使你们亲近他，办理耶和华帐幕的事务，又站在会众面前替他们供职；
 | 10 | 耶和华又使你和你所有的兄弟，就是利未的子孙，一同亲近他，这在你们看来是小事吗？你们还要寻求祭司职分吗？
 | 11 | 所以你和你的同党聚集起来反抗耶和华；亚伦算什么呢？你们竟向他发怨言。”
 | 12 | 摩西派人去把以利押的儿子大坍和亚比兰叫来；他们说：“我们不上去。
 | 13 | 你把我们从流奶与蜜的地带上来，要在旷野杀死我们，这算小事吗？你还要自立为王管辖我们吗？
 | 14 | 况且你没有把我们领到流奶与蜜的地，也没有把田地和葡萄园给我们作产业。难道你要把这些人的眼睛剜出来吗？我们不上去。”
 | 15 | 于是摩西大怒，对耶和华说：“求你不要悦纳他们的礼物，我没有夺过他们一头驴，也没有害过他们一个人。”
他们的刑罚
 | 16 | 摩西对可拉说：“明天你和你的同党，以及亚伦，都要站在耶和华面前。
 | 17 | 你们各人要拿着自己的香炉，把香盛在上面；你们各人要把自己的香炉带到耶和华面前，共二百五十个香炉；你和亚伦也各人拿着自己的香炉。”
 | 18 | 于是，他们各人拿着自己的香炉，盛上火，加上香，与摩西和亚伦一同站在会幕门口。
 | 19 | 可拉召聚了全体会众到会幕门口，来攻击摩西和亚伦，耶和华的荣光就向全体会众显现。
 | 20 | 耶和华对摩西和亚伦说：
 | 21 | “你们要离开这会众，我好在眨眼间把他们吞灭。”
 | 22 | 摩西和亚伦就俯伏在地，说：“ 神啊，万人之灵的 神啊，一人犯罪，你就要向全体会众发怒吗？”
 | 23 | 耶和华对摩西说：
 | 24 | “你要吩咐会众说：‘你们要离开可拉、大坍、亚比兰帐幕的四周。’”
 | 25 | 于是摩西起来，到大坍和亚比兰那里去；以色列的长老也随着他去了。
 | 26 | 摩西告诉会众：“你们要远离这些恶人的帐幕，凡是他们的东西，你们都不可摸，免得你们因他们的一切罪恶同遭毁灭。”
 | 27 | 于是，众人离开了可拉、大坍、亚比兰帐幕的四周；大坍、亚比兰就带着妻子、儿女和小孩出来，站在自己的帐幕门口。
 | 28 | 摩西说：“由此你们可以知道，我作这一切事，是耶和华派我作的，并不是出于我自己的心意。
 | 29 | 如果这些人死亡像一般人死亡一样，或是他们所遭遇的像一般人的遭遇一样，那么就不是耶和华派我来的。
 | 30 | 如果耶和华作一件新事，使地开口，把他们和他们所有的都吞下去，叫他们活活地下到阴间，这样你们就知道这些人是藐视耶和华了。”
 | 31 | 摩西说完了这一切话，他们脚下的地就裂开。
 | 32 | 地开了口，把他们和他们的家眷，以及一切属可拉的人和财物，都吞了下去。
 | 33 | 这样，他们和一切属他们的，都活活地下到阴间，地在他们上面合闭，他们就从会众中灭亡了。
 | 34 | 在他们四周的以色列众人，听见他们的呼叫，就都逃跑，说：“恐怕地也把我们吞下去。”
 | 35 | 又有火从耶和华那里出来，把那献香的二百五十个人吞灭了。
留作记念的香炉
 | 36 | 耶和华对摩西说：
 | 37 | “你要吩咐亚伦祭司的儿子以利亚撒，叫他把那些香炉从火中拾起来，把火撒在别处，因为那些香炉是圣的；
 | 38 | 那些自害己命的人的香炉也是圣的，你们要把它们锤成薄片，用来包盖祭坛；那些香炉本是他们在耶和华面前献过的，所以已经成为圣的，并且可以给以色列作鉴戒。”
 | 39 | 于是，以利亚撒祭司把被火焚烧的人献过的铜香炉拿起来，叫人锤成薄片，用来包盖祭坛，
 | 40 | 给以色列人作鉴戒，叫不是亚伦子孙的外人，不可近前来，在耶和华面前烧香，免得他像可拉和他的同党有一样的遭遇；这是照着耶和华借摩西吩咐以利亚撒的。
会众因亚伦代求而获救
 | 41 | 第二天，以色列全体会众都向摩西和亚伦发怨言，说：“你们害死了耶和华的子民。”
 | 42 | 会众聚集攻击摩西和亚伦的时候，他们转身向会幕观看，见有云彩遮盖会幕，耶和华的荣光显现出来。
 | 43 | 摩西和亚伦就来到会幕前面。
 | 44 | 耶和华吩咐摩西说：
 | 45 | “你们要离开这会众，我好在眨眼间把他们消灭。”他们二人就俯伏在地。
 | 46 | 摩西对亚伦说：“你要拿着香炉，把坛上的火盛在里头，又加上香，快快带到会众那里去，为他们赎罪，因为有震怒从耶和华面前出来，瘟疫已经开始了。”
 | 47 | 亚伦照着摩西吩咐的把香炉拿来，跑到会众中间，果然，瘟疫已经在人民中间开始了；他就加上香，为人民赎罪。
 | 48 | 他站在死人与活人中间，瘟疫就止住了。
 | 49 | 除了因可拉事件死亡的以外，因瘟疫死亡的有一万四千七百人。
 | 50 | 亚伦回到会幕门口摩西那里，瘟疫已经止住了。（本章第36-50节在《马索拉抄本》为17:1-15）


新译本 - 民数记 - 第十七章

 民数记
第十七章
亚伦的杖开花
 | 1 | 耶和华对摩西说：（本节在《马索拉抄本》为17:16）
 | 2 | “你要吩咐以色列人，要从他们手中取杖，按着父家每支派一根，从他们所有的领袖，按着他们的父家，共取十二根杖，你要把各人的名字写在各人的杖上；
 | 3 | 又要把亚伦的名字写在利未的杖上，因为照着他们父家各族长必有一根杖。
 | 4 | 你要把这些杖放在会幕里约柜前，就是我和你们相会的地方。
 | 5 | 我拣选的那人，他的杖必发芽；这样，我就必使以色列人向你们所发的怨言止息，不再达到我耳中。”
 | 6 | 于是摩西吩咐以色列人，他们所有的领袖都把杖交给他，按着他们的父家，每个领袖一根杖，共有十二根杖；亚伦的杖也在其中。
 | 7 | 摩西就把杖放在约柜的会幕里，在耶和华面前。
 | 8 | 第二天，摩西进约柜的会幕去，不料，利未家亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。
 | 9 | 摩西就把所有的杖，从耶和华面前带出来，给以色列众人看；他们看见了，各人就把自己的杖拿了去。
 | 10 | 耶和华对摩西说：“把亚伦的杖放回约柜前，给那些背叛的人留作证据，这样你就使他们向我发的怨言止息，免得他们死亡。”
 | 11 | 摩西就这样行了，耶和华怎样吩咐他，他就怎样行了。
 | 12 | 以色列人对摩西说：“我们要死了，我们灭亡了，我们都灭亡了。
 | 13 | 走近耶和华帐幕的，都必定死；难道我们都要死吗？”


新译本 - 民数记 - 第十八章

 民数记
第十八章
祭司和利未人的职责
 | 1 | 耶和华对亚伦说：“你和你的儿子，以及你父家的人，要与你一同担当干犯圣所的罪孽，你和你的儿子要与你一同担当干犯祭司职任的罪孽。
 | 2 | 你要带着你的亲族利未支派的人，就是你祖宗支派的人，与你一同前来，使他们与你联合，并且服事你；只是你和你的儿子要与你一同在约柜的会幕前供职。
 | 3 | 他们要守你所吩咐的，和会幕里的一切事，只是不可走近圣所的器具和祭坛，免得他们和你们都死亡。
 | 4 | 他们要与你联合，也要守会幕的本分，办理会幕的一切事务；只是外人不可走近你们。
 | 5 | 你们要看守圣所和祭坛，免得震怒再临到以色列人。
 | 6 | 我已经把你们的亲族利未人，从以色列人中拣选出来，给你们作礼物献与耶和华，为要办理会幕的事。
 | 7 | 你和你的儿子，要与你一同守你们祭司的职分，办理一切属祭坛和幔子内的事；你们要这样供职。我把祭司的职分赐给你们作服事我的赏赐；外人若是近前来，必被处死。”
祭司应得之分
 | 8 | 耶和华对亚伦说：“我已经把保留归我的举祭，就是以色列人一切分别为圣的物，都赐给你和你的子孙，作为永远应得的分。
 | 9 | 以色列人所献一切不经过火、至圣的供物，就是一切素祭、一切赎罪祭和一切赎愆祭，都要作至圣的物，归给你和你的子孙。
 | 10 | 你要在至圣的地方吃，凡是男的都可以吃；你要以此物为圣。
 | 11 | 以色列人礼物中的举祭，与他们的摇祭，都是你的；我已经给了你和你的儿女，作为永远应得的分；在你家中洁净的人都可以吃。
 | 12 | 最好的油、最好的新酒和五谷，就是以色列人献给耶和华的初熟的物，我都赐给你。
 | 13 | 从他们地上带来给耶和华的初熟的物，都要归给你们；在你家中洁净的人，都可以吃。
 | 14 | 以色列中一切永献的物，都必归给你。
 | 15 | 有血肉生命头生的，无论是人或是牲畜，就是他们献给耶和华的，都必归给你；只是人类头生的，你总要赎出来；不洁净牲畜头生的，也要赎出来。
 | 16 | 关于他们的赎价，一个月以上的，你要照你估定的价，按着圣所的秤，就是按照圣所的标准重量（“就是按照圣所的标准重量”，原文作“一舍客勒是二十季拉”），用五十七克银子赎出来。
 | 17 | 只是头生的牛、头生的绵羊，或是头生的山羊，你不可赎出来；它们都是圣的。你要把它们的血洒在祭坛上，把它们的脂油焚烧，作为献给耶和华馨香的火祭。
 | 18 | 它们的肉却要归给你，像摇过的胸和右腿要归给你一样。
 | 19 | 以色列人奉献给耶和华圣物中的举祭，我都赐给了你和与你在一起的儿女，作永远应得的分；这是在耶和华面前给你和与你在一起的后裔作永远的盐约。”
 | 20 | 耶和华对亚伦说：“你在以色列人的地不可有产业，在他们中间也不可有分；在以色列人中间，我就是你的分，是你的产业。
利未人应得之分
 | 21 | “至于利未的子孙，我已经把以色列中所有的十分之一，赐给了他们作产业，这是为酬报他们在会幕里办理的事务。
 | 22 | 从今以后，以色列人不可走近会幕，免得他们负罪而死。
 | 23 | 唯独利未人要办理会幕的事，要担当他们的罪孽，这要作你们世世代代永远的条例；在以色列人中，他们不可有产业。
 | 24 | 因为以色列人献给耶和华为举祭的十分之一，我已经赐给了利未人作产业；所以我对他们说：在以色列人中，他们不可有产业。”
利未人应纳的十分之一
 | 25 | 耶和华对摩西说：
 | 26 | “你要告诉利未人：你们既然从以色列人手中，取得了我赐给你们作产业的十分之一，你们就要从这十分之一中，取出十分之一，献给耶和华作为举祭。
 | 27 | 这要算为你们的举祭，好像禾场上的五谷，又像榨酒池中的酒。
 | 28 | 这样，你们也要把从以色列人取得的十分之一，作举祭献给耶和华；你们要把献给耶和华的举祭，归给亚伦祭司。
 | 29 | 从你们得的一切礼物中，要把最好的，分别为圣，献给耶和华为举祭。
 | 30 | 所以你要对利未人说：‘如果你们把最好的献上，这就算为你们禾场上的粮和榨酒池中的酒了。
 | 31 | 你们和你们的家人，随处都可以吃，因为这是你们的工价，是你们在会幕里办事的报酬。
 | 32 | 如果你们把最好的献上，就不致因此担罪。以色列人的圣物，你们不可亵渎，免得你们死亡。’”


新译本 - 民数记 - 第十九章

 民数记
第十九章
红母牛的灰
 | 1 | 耶和华对摩西和亚伦说：
 | 2 | “耶和华所定的律法是这样说：你要吩咐以色列人，把一头完全、没有残疾、未曾负过轭的红母牛，牵到你这里来。
 | 3 | 你们要把牛交给以利亚撒祭司，他就要把牛牵到营外，在他面前把牛宰了。
 | 4 | 以利亚撒祭司要用指头蘸牛血，向会幕前面洒七次。
 | 5 | 然后，在他面前把牛焚烧，牛的皮、肉、血和粪，都要焚烧。
 | 6 | 祭司要把香柏木、牛膝草、朱红色线，都丢在烧牛的火中。
 | 7 | 祭司要洗自己的衣服，并用水洗身，然后才可以进营；但祭司必不洁净到晚上。
 | 8 | 那烧牛的人也要用水洗自己的衣服，并用水洗身，也必不洁净到晚上。
 | 9 | 要由一个洁净的人收起母牛的灰，安放在营外洁净的地方，为以色列会众留作除污秽的水，这是除罪的。
 | 10 | 那收起牛灰的人，要洗自己的衣服，必不洁净到晚上。这要给以色列人和寄居在他们中间的外人，作永远的定例。
洁净不洁之民的条例
 | 11 | “摸了任何死尸的，必不洁净七天。
 | 12 | 那人在第三天要用这样除污秽的水洁净自己，到第七天他就洁净了；如果他在第三天不洁净自己，到第七天他就不洁净了。
 | 13 | 任何人摸了死尸，而不洁净自己的，就玷污了耶和华的帐幕，这人必要从以色列中剪除，因为这除污秽的水没有洒在他身上，所以他必不洁净；他的不洁还留在他身上。
 | 14 | “如果人在会幕里死了，条例是这样的：进这会幕的和一切在会幕里的，都必不洁净七天。
 | 15 | 一切敞口的器皿，就是没有盖上盖的，都是不洁净的。
 | 16 | 在田间摸了被刀杀死的，或是自己死的尸体，或是人的骨头，或是坟墓，就必不洁净七天。
 | 17 | 人要为这不洁净的人，拿些烧成的除罪灰，放在器皿里，倒上活水。
 | 18 | 要由一个洁净的人，拿牛膝草蘸在这水里，把水洒在会幕上和一切器皿，以及在那里的众人身上，又洒在摸了骨头，或是摸了被杀死的，或是摸了坟墓的人身上。
 | 19 | 第三天和第七天，那洁净的人要洒水在不洁净的人身上，这样到第七天就使他洁净；他要洗自己的衣服，用水洗身，到晚上就洁净了。
 | 20 | “但那污秽而不洁净自己的，那人必从会众中被剪除，因为他玷污了耶和华的圣所；除污秽的水没有洒在他身上，他是不洁净的。
 | 21 | 这要给你们作永远的定例。那洒了除污秽水的人，要洗自己的衣服；那摸了除污秽水的，必不洁净到晚上。
 | 22 | 不洁净的人摸过的一切，必不洁净；摸了这物的人，也必不洁净到晚上。”


新译本 - 民数记 - 第二十章

 民数记
第二十章
米利暗逝世（参民35:9-28;申19:1-13）
 | 1 | 正月间，以色列全体会众到了寻的旷野，就住在加低斯；米利暗死在那里，也埋葬在那里。
米利巴水（出17:1-7）
 | 2 | 会众没有水喝，就聚集攻击摩西和亚伦。
 | 3 | 人民与摩西争闹，说：“但愿我们的兄弟在耶和华面前死去的时候，我们也一同死去！
 | 4 | 你们为什么把耶和华的会众领到这旷野来，使我们和我们的牲畜都死在这里呢？
 | 5 | 你们为什么使我们出埃及，领我们到这坏地方来呢？这里不能撒种，没有无花果树、葡萄树、石榴树，也没有水喝。”
 | 6 | 摩西和亚伦于是离开会众，来到会幕门口，俯伏在地；耶和华的荣光向他们显现。
 | 7 | 耶和华对摩西说：
 | 8 | “你要拿着杖，和你的哥哥亚伦聚集会众，在他们眼前，吩咐磐石；这样你就可以使磐石流出水来，给会众和他们的牲畜喝。”
 | 9 | 于是，摩西照着耶和华吩咐他的，从耶和华面前拿了杖去。
 | 10 | 摩西和亚伦聚集了会众到磐石面前；摩西对他们说：“悖逆的人哪，你们要听，我们为你们使水从磐石中流出来吗？”
 | 11 | 摩西举手，用杖击打磐石两次，就有很多水流出来，会众和他们的牲畜都喝了。
 | 12 | 耶和华对摩西和亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进入我赐给他们的地。”
 | 13 | 这就是米利巴水，因为以色列人在那里与耶和华争闹，耶和华在他们中间显为圣。
以东王不许以色列人过境
 | 14 | 摩西从加低斯派使者去见以东王说：“你的兄弟以色列这样说：你知道我们遭遇的一切困难，
 | 15 | 就是我们的列祖下到埃及去，我们在埃及住了很多日子；埃及人恶待我们和我们的列祖；
 | 16 | 我们向耶和华呼求，他就听了我们的声音，派使者把我们从埃及领出来；现在我们就在你边界上的城加低斯。
 | 17 | 求你容我们从你的地经过；我们不走过田地和葡萄园，也不喝井里的水，我们只走大路，不偏左也不偏右，直到走过了你的境地。”
 | 18 | 以东王对使者说：“你不可从我这里经过，免得我带着刀出来攻击你。”
 | 19 | 以色列人对他说：“我们要走大路上去，我们和牲畜若是喝了你的水，我必照价付你；不求别的事，只求你容我们步行经过。”
 | 20 | 以东王说：“你不可经过。”他就率领很多人出来，要用强硬的手攻击以色列人。
 | 21 | 这样，以东王不肯让以色列人从他的境内经过，以色列人就离开他去了。
亚伦逝世
 | 22 | 以色列全体会众从加低斯起行，到了何珥山。
 | 23 | 耶和华在以东地边界的何珥山对摩西和亚伦说：
 | 24 | “亚伦要归到他本族人那里去，他必不得进入我赐给以色列人的那地，因为在米利巴水的事上，你们违背了我的吩咐。
 | 25 | 你要带着亚伦和他的儿子以利亚撒，一同上何珥山去；
 | 26 | 把亚伦的衣服脱下来，给他儿子以利亚撒穿上；亚伦就归到他本族人那里去，死在山上。”
 | 27 | 摩西就照着耶和华吩咐的行了，三人当着全体会众的眼前上了何珥山。
 | 28 | 摩西把亚伦的衣服脱下来，给他的儿子以利亚撒穿上；亚伦就死在山顶那里。于是，摩西和以利亚撒从山上下来。
 | 29 | 全体会众见亚伦死了，以色列全家就为亚伦哀哭了三十天。


新译本 - 民数记 - 第二十一章

 民数记
第二十一章
击败迦南人
 | 1 | 住在南地的迦南人亚拉得王，听说以色列人从亚他林路来，就与以色列人交战，掳了他们几个人。
 | 2 | 于是以色列人向耶和华许愿，说：“如果你把这民交在我手里，我就必把他们的城尽行毁灭。”
 | 3 | 耶和华听了以色列人的祈求，就把迦南人交给他们，于是他们把迦南人和他们的城尽行毁灭；那地方的名就叫何珥玛。
火蛇与铜蛇
 | 4 | 他们从何珥山沿着到红海的路起行，要绕过以东地；众民因为这条路，心里烦躁，
 | 5 | 就反抗 神和摩西，说：“你们为什么把我们从埃及领上来，使我们死在旷野呢？这里没有粮食，又没有水，我们的心厌恶这淡薄的食物。”
 | 6 | 于是耶和华打发火蛇进入人民中间；蛇咬他们，许多以色列人就死了。
 | 7 | 人民来见摩西，说：“我们有罪了，因为我们出恶言攻击耶和华和你；求你向耶和华祷告，叫这些蛇离开我们。”于是摩西为众人祷告。
 | 8 | 耶和华对摩西说：“你要做一条火蛇，挂在杆上；被咬的，一看这蛇，就必得存活。”
 | 9 | 摩西就做了一条铜蛇，挂在杆上；被蛇咬了的人，一望这铜蛇，就活了。
从阿伯到毗斯迦
 | 10 | 以色列人又起行，在阿伯安营。
 | 11 | 再从阿伯起行，在以耶．亚巴琳安营，就是摩押对面的旷野，向日出之地。
 | 12 | 他们又从那里起行，在撒烈谷安营。
 | 13 | 又从那里起行，在亚嫩河那边安营；这亚嫩河是在旷野，从亚摩利人的境内流出来；原来亚嫩河就是摩押的边界，在摩押与亚摩利人之间。
 | 14 | 因此，在耶和华的战书上记着：“在苏法的哇哈伯，和亚嫩河的河谷，
 | 15 | 以及河谷的斜坡，这斜坡伸展到亚珥城的地方，就是靠近摩押边境的。”
 | 16 | 以色列人又从那里到了比珥（“比珥”意即“井”）；从前耶和华对摩西说：“你要聚集众民，我好把水给他们喝”，说的就是这个井。
 | 17 | 那时，以色列人就唱了这首歌，说：“井啊，涌上水来。你们要向这井歌唱。
 | 18 | 这井是领袖挖掘的，是民间的尊贵人，用圭用杖挖掘的。”以色列人从旷野到了玛他拿，
 | 19 | 从玛他拿到拿哈列，从拿哈列到巴末，
 | 20 | 从巴末到摩押地的谷，又到了俯瞰荒野的毗斯迦山顶。
击败亚摩利王和巴珊王（申2:26-3:11）
 | 21 | 以色列人派使者去见亚摩利人的王西宏说：
 | 22 | “求你容我们从你的地经过；我们不偏入田间和葡萄园，也不喝井里的水；我们只走大路，直到过了你的境界。”
 | 23 | 西宏不容以色列人从他的境界经过，反而聚集了自己的人民，出到旷野去攻击以色列人，西宏到了雅杂，与以色列人交战。
 | 24 | 以色列人用刀击杀了他，占领了他的地，从亚嫩河到雅博河，直到亚扪人那里，因为雅谢是亚扪人的边界。
 | 25 | 以色列人夺取了这一切城，也住在亚摩利人的各城，就是希实本，与属于希实本的一切村庄。
 | 26 | 这希实本是亚摩利人的王西宏的京城；西宏曾经与摩押以前的王交战，从他手中夺去了所有的地，直到亚嫩河。
 | 27 | 因此诗人说：“你们来到希实本！愿西宏的城被重建，愿西宏的城坚立。
 | 28 | 因为有火从希实本发出，有火焰从西宏的城冒出，吞灭了摩押的亚珥，烧毁了亚嫩河的高冈。
 | 29 | 摩押啊，你有祸了，基抹的民哪，你们灭亡了；基抹使自己的男子逃亡，使自己的女子被掳，交给了亚摩利人的王西宏。
 | 30 | 我们射击他们，希实本就毁灭，直到底本。我们使地荒凉，直到挪法，挪法直伸到米底巴。”
 | 31 | 这样，以色列人就住在亚摩利人的地。
 | 32 | 摩西派人去窥探雅谢，以色列人就占领了雅谢的村镇，把那里的亚摩利人赶走。
 | 33 | 以色列人回头，沿着到巴珊的路上走；巴珊王噩和他的众民都出来迎着以色列人，在以得来与他们交战。
 | 34 | 耶和华对摩西说：“不要怕他，因为我已经把他和他的众民，以及他的地都交在你手里；你要待他，像从前待那住在希实本的亚摩利人的王西宏一样。”
 | 35 | 于是，他们杀了噩和他的儿子，以及他的众民，没有留下一个，就占领了他的地。


新译本 - 民数记 - 第二十二章

 民数记
第二十二章
摩押王巴勒召巴兰
 | 1 | 以色列人起行，在摩押平原安营，就是在约旦河东边，耶利哥的对面。
 | 2 | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
 | 3 | 摩押人十分惧怕这民，因为他们众多；摩押人因以色列人的缘故，十分恐慌。
 | 4 | 摩押人对米甸的长老说：“现在这群人要吞并我们四周的一切，好像牛吞吃田间的草一样。”那时西拨的儿子巴勒，作摩押王；
 | 5 | 他就派使者到比珥的儿子巴兰那里去，就是到大河的毗夺，亚扪人的地那里，去叫巴兰来，说：“你看，有一个民族从埃及出来，遮满了全地，如今住在我的对面。
 | 6 | 现在请你来，替我咒诅这民，因为他们比我强盛，或者我能够击败他们，把他们从这地赶出去；因为我知道你给谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”
 | 7 | 摩押的长老和米甸的长老，手里带着礼金去了；他们到了巴兰那里，把巴勒的话告诉他。
 | 8 | 巴兰对他们说：“今夜你们留在这里，我必照着耶和华吩咐我的话答复你们。”于是，摩押的领袖就与巴兰同住。
 | 9 | 神来到巴兰那里，说：“与你在一起的这些人是谁？”
 | 10 | 巴兰对 神说：“是摩押王西拨的儿子巴勒派到我这里来的人，他们说：
 | 11 | ‘你看，从埃及出来的民族，遮满了全地；现在请你来，替我咒诅他们，或者我能够战胜他们，把他们赶走。’”
 | 12 | 神对巴兰说：“你不可与他们同去，也不可咒诅那民，因为他们是蒙福的。”
 | 13 | 巴兰早晨起来，对巴勒的领袖说：“你们回本地去吧，因为耶和华不准我与你们同去。”
 | 14 | 摩押的领袖起来，回到巴勒那里，说：“巴兰不肯与我们同来。”
 | 15 | 于是，巴勒又派比先前更多、更尊贵的领袖去，
 | 16 | 他们来到巴兰那里，对他说：“西拨的儿子巴勒这样说：‘求你不要推辞不到我这里来，
 | 17 | 因为我必使你大得尊荣；你向我说什么，我都照办；只求你替我咒诅这民。’”
 | 18 | 巴兰回答巴勒的臣仆说：“巴勒就算把他满屋的金银给我，但我不论作大事小事，也不能越过耶和华我 神的命令。
 | 19 | 现在请你们今夜也住在这里，等我得知耶和华还要向我说什么。”
 | 20 | 当夜， 神来到巴兰那里，对他说：“这些人既然来请你，你就起程与他们同去，但是你只要遵行我吩咐你的事。”
天使与巴兰的驴子
 | 21 | 巴兰早晨起来，备上驴，与摩押的领袖一同去了。
 | 22 | 神因为巴兰去就发怒；耶和华的使者站在路上敌挡他。那时他骑着驴，有两个仆人同行。
 | 23 | 驴看见了耶和华的使者站在路上，手里拿着拔出来的刀，就转离正路，走入田中去；巴兰就打驴，要叫它转回路上。
 | 24 | 耶和华的使者站在葡萄园间的窄路上，两边都有围墙。
 | 25 | 驴看见了耶和华的使者，就紧挤在墙上，把巴兰的脚挤伤了，巴兰又打驴。
 | 26 | 耶和华的使者又往前行，站在狭窄之处，左右都没有转身的地方。
 | 27 | 驴看见了耶和华的使者，就卧在巴兰身下；巴兰大怒，就用自己的杖打驴。
 | 28 | 耶和华开了驴的口，驴就对巴兰说：“我向你作了什么，你竟打我这三次呢？”
 | 29 | 巴兰对驴说：“因为你作弄我。但愿我手中有刀，现在就把你杀死。”
 | 30 | 驴对巴兰说：“我不是你从起初一直所骑的驴吗？我以前曾向你这样行过吗？”巴兰说：“没有。”
责备巴兰
 | 31 | 那时，耶和华开了巴兰的眼睛，他就看见耶和华的使者站在路上，手里拿着拔出来的刀，巴兰就低头俯伏在地。
 | 32 | 耶和华的使者对他说：“你为什么这三次打你的驴呢？看哪，是我来敌挡你，因为你走的路在我面前邪僻。
 | 33 | 驴看见了我，就三次从我面前转开；驴若是没有从我面前转开，我早已把你杀了，而留它活着。”
 | 34 | 巴兰对耶和华的使者说：“我有罪了，我不知道是你站在路上阻挡我；现在你若是不喜欢我去，我就回去。”
 | 35 | 耶和华的使者对巴兰说：“你与这些人同去吧，但是你只要说我吩咐你的话。”于是巴兰与巴勒的领袖一同去了。
巴勒迎接巴兰
 | 36 | 巴勒听见巴兰来了，就出去到摩押的京城迎接他；这城是在亚嫩河旁，在边界的尽头。
 | 37 | 巴勒对巴兰说：“我不是急切地派人到你那里去请你吗？你为什么不到我这里来呢？难道我不能使你得尊荣吗？”
 | 38 | 巴兰对巴勒说：“看哪，我已经来到你这里，现在我怎能说什么呢？ 神把什么话放在我口里，我就说什么。”
 | 39 | 巴兰与巴勒同行，来到基列．胡琐。
 | 40 | 巴勒宰了牛羊，送给巴兰和与他在一起的领袖。
 | 41 | 到了早晨，巴勒带着巴兰上了巴力的高冈；巴兰就从那里观看以色列民的边界。


新译本 - 民数记 - 第二十三章

 民数记
第二十三章
巴勒和巴兰献祭
 | 1 | 巴兰对巴勒说：“你要在这里给我筑七座祭坛，给我预备七头公牛，七只公绵羊。”
 | 2 | 巴勒照着巴兰吩咐的行了；巴勒和巴兰在每座祭坛上献一头公牛和一只公绵羊。
 | 3 | 巴兰对巴勒说：“你要站在你的燔祭旁边，我要往前去，或者耶和华会来迎见我；他指示我什么，我必告诉你。”于是巴兰上了一块高地。
 | 4 | 神迎见巴兰；巴兰对 神说：“我已经预备了七座祭坛，在各座祭坛上献了一头公牛和一只公绵羊。”
 | 5 | 耶和华把话传给巴兰，又说：“你要回到巴勒那里去，要这样这样说。”
 | 6 | 他就回到巴勒那里，见他和摩押所有的领袖都站在燔祭旁边。
巴兰第一次预言
 | 7 | 巴兰就作歌，说：“巴勒把我从亚兰领出来，摩押王引我出东山，说：‘来吧，为我咒骂雅各，来啊，咒骂以色列。’
 | 8 | 神没有咒诅的，我怎能咒诅呢？耶和华没有咒骂的，我怎能咒骂呢？
 | 9 | 我从高峰观看他们，从山上眺望他们；这是独居的民族，不列在万国之中。
 | 10 | 谁能数算雅各的灰尘？谁能计算以色列的四分之一呢？愿我的死像正直人的死，愿我之终如正直人之终。”
 | 11 | 巴勒对巴兰说：“你向我作的是什么事呢？我领你来咒诅我的仇敌，你反倒给他们祝福。”
 | 12 | 巴兰回答，说：“耶和华传给我的话，我怎能不谨慎说呢？”
 | 13 | 巴勒对巴兰说：“请你与我到另一个地方去，从那里你可以看见他们；不过你不能看见他们全部，只能看见他们边界的一部分；在那里你要为我咒诅他们。”
 | 14 | 于是巴勒带巴兰到了琐腓田，上了毗斯迦山顶，筑了七座祭坛，在每座祭坛上献了一头公牛和一只公绵羊。
 | 15 | 巴兰对巴勒说：“你要在这里站在你的燔祭旁边，等我到那边去迎见耶和华。”
 | 16 | 耶和华见了巴兰，把话传给他，说：“你回到巴勒那里去，要这样这样说。”
 | 17 | 巴兰回到巴勒那里，见他站在自己的燔祭旁边，摩押的领袖也与他在那里。巴勒问巴兰：“耶和华说了什么话呢？”
巴兰第二次预言
 | 18 | 巴兰作歌，说：“巴勒啊，要起来听；西拨的儿子啊，侧耳听我。
 | 19 | 神不是人，必不致说谎，也不是人子，必不致后悔。他说话，怎能不作？他发言，怎能不作成？
 | 20 | 我奉命来祝福； 神要赐福，我不能改变。
 | 21 | 在雅各中不见罪孽，在以色列中也不见患难；耶和华他们的 神与他们同在，有君王欢呼的声音在他们中间。
 | 22 | 领他们出埃及的 神，对他们有如野牛的角。
 | 23 | 在雅各中没有观兆的，在以色列中也没有占卜；到了适当的时候，必有话对雅各和以色列说：‘ 神为他们行了何等的大事！’
 | 24 | 这民族起来有如母狮，挺身好像公狮；不吃下猎物，不喝被杀的人的血，决不卧下。”
 | 25 | 巴勒对巴兰说：“你一点不要咒诅他们，也不要祝福他们。”
 | 26 | 巴兰回答巴勒说：“我不是告诉过你说：‘耶和华吩咐我的，我都必要遵行’吗？”
巴兰第三次预言
 | 27 | 巴勒对巴兰说：“你来，我领你到另一个地方去，或者 神喜欢你，你就可以在那里为我咒诅他们。”
 | 28 | 于是，巴勒领巴兰到了俯视旷野的毗珥山顶去。
 | 29 | 巴兰对巴勒说：“你要在这里给我筑七座祭坛，也要为我预备七头公牛和七只公绵羊。”
 | 30 | 巴勒就照着巴兰所说的行了，在每座祭坛上，献上一头公牛和一只公绵羊。


新译本 - 民数记 - 第二十四章

 民数记
第二十四章
 | 1 | 巴兰见耶和华喜欢赐福以色列，就不再像前两次一样去求观兆的方法，却面向旷野。
 | 2 | 巴兰举目，看见以色列人按着支派居住， 神的灵就临到他身上。
 | 3 | 他就作歌，说：“比珥的儿子巴兰说：‘有眼光的人说，
 | 4 | 得听 神的话语、得见全能者的异象、身体仆倒而眼目睁开的人说：
 | 5 | 雅各啊，你的会幕多么佳美；以色列啊，你的帐幕多么美好！
 | 6 | 像扩展的棕林，如河边的园子，似耶和华栽种的沉香树，又像水旁的香柏树。
 | 7 | 必有水从他的桶中流出来，他的后裔必在多水之处；他的王必超过亚甲，他的国度必被高举。
 | 8 | 领他出埃及的 神，对他好像野牛的角；他要吞吃敌国，打碎他们的骨头，用箭射透他们。
 | 9 | 他蹲伏躺下，好像公狮，又像母狮，谁敢使他起立呢？给你祝福的，愿他蒙福；咒诅你的，愿他受咒诅。’”
 | 10 | 巴勒向巴兰生气，就拍起手；巴勒对巴兰说：“我请你来咒诅我的敌人，如今你反倒祝福他们这三次。
 | 11 | 现在你逃回你的地方去吧；我说过我要大大地使你得尊荣，但是耶和华阻止你使你不得尊荣。”
 | 12 | 巴兰对巴勒说：“我不是告诉了你派来的使者说：
 | 13 | ‘就算巴勒把满屋的金银给我，我也不能越过耶和华的命令，随自己的心意行好行歹’吗？耶和华说什么，我就说什么。
 | 14 | 现在我要回我本族去了；你来，我要告诉你这个民族日后要怎样待你的人民。”
巴兰第四次预言
 | 15 | 他就作歌，说：“比珥的儿子巴兰说：‘开着眼的人说，
 | 16 | 那得听 神的话语、明白至高者的知识、得见全能者的异象、身体仆倒而眼目睁开的人说：
 | 17 | 我看见他，却不是现在；我望见他，却不是近处；必有一星从雅各而出，必有一杖从以色列兴起；他必打碎摩押的额角，粉碎一切舍特人的头顶。
 | 18 | 他必得以东作产业，又得仇敌之地西珥作产业；只有以色列人成为强壮。
 | 19 | 有一位从雅各而出的必掌大权，他要除灭城中余下的人。’”
巴兰最后预言
 | 20 | 巴兰看见了亚玛力，就作歌，说：“亚玛力原是列国之首，他的结局却是灭亡。”
 | 21 | 巴兰看见了基尼人，就作歌，说：“你的居所坚固，你的窝巢建在磐石中；
 | 22 | 但基尼必被毁灭；亚述要到几时才把你掳去呢？”
 | 23 | 巴兰又作歌，说：“哀哉， 神决定这事，谁能得活呢？
 | 24 | 必有船从基提而来，苦害亚述，苦害希伯；他却要灭亡。”
 | 25 | 于是巴兰起来，回自己的地方去；巴勒也回去了。


新译本 - 民数记 - 第二十五章

 民数记
第二十五章
以色列人在毗珥被诱惑
 | 1 | 以色列人住在什亭，人民与摩押的女子行起淫乱来。
 | 2 | 那些女子叫以色列人来，一同给她们的神献祭，以色列人也吃了她们的祭物，跪拜她们的神。
 | 3 | 以色列人与巴力．毗珥连合，耶和华就向以色列人发怒。
 | 4 | 耶和华对摩西说：“把人民的首领都捉来，在我耶和华面前对着太阳把他们悬挂起来，好使耶和华的烈怒可以转消，不向以色列人发作。”
 | 5 | 于是摩西对以色列的审判官说：“你们各人要把与巴力．毗珥连合的人都杀了。”
 | 6 | 摩西和以色列全体会众在会幕门口哭泣的时候，以色列人中有一个人来，当着他们的面带了一个米甸女子到自己的兄弟那里去。
 | 7 | 亚伦祭司的孙子、以利亚撒的儿子非尼哈看见了，就从会众中起来，手里拿着枪，
 | 8 | 跟着那以色列人，进入卧室，把他们两人刺透，就是刺透那以色列人和那女子。枪刺进了那女子的肚腹。这样，在以色列人中的瘟疫才止住。
 | 9 | 那时因瘟疫而死的，共有二万四千人。
 | 10 | 耶和华对摩西说：
 | 11 | “亚伦祭司的孙子、以利亚撒的儿子非尼哈，使我的烈怒稍消，不向以色列人发作，因为他在他们中间以我忌邪的心为心，使我不因我忌邪的心把他们消灭。
 | 12 | 因此你要说：‘现在我把平安之约赐给他，
 | 13 | 要给他和他的后裔作为永远担当祭司职分的约，因为他为他的 神有忌邪的心，为以色列人赎罪。’”
 | 14 | 那被杀的以色列人，就是与那米甸女子一同被杀的人，名叫心利，是撒路的儿子，是西缅支派中一个家族的领袖。
 | 15 | 那被杀的米甸女子，名叫哥斯比，是苏珥的女儿；这苏珥是米甸一个家族的族长。
 | 16 | 耶和华对摩西说：
 | 17 | “你要扰害米甸人，打击他们；
 | 18 | 因为他们用诡计扰害你们；在毗珥的事上，和他们的姊妹，米甸领袖的女儿哥斯比的事上，用诡计欺骗了你们。”这哥斯比在瘟疫的日子，因毗珥的事被杀了。


新译本 - 民数记 - 第二十六章

 民数记
第二十六章
以色列人第二次数点人口
 | 1 | 瘟疫以后，耶和华对摩西和亚伦的儿子以利亚撒说：
 | 2 | “你们要把以色列会众，从二十岁以上，在以色列中能出去打仗的，按着他们的父家，计算数目。”
 | 3 | 于是，摩西和以利亚撒祭司在摩押旷野，就是在耶利哥附近的约旦河边，告诉他们：
 | 4 | “从二十岁以上的，你们都要登记数目。”这是照着耶和华吩咐摩西的。从埃及地出来的以色列人计有：
 | 5 | 以色列的长子流本：流本的子孙，属哈诺的，有哈诺家族；属法路的，有法路家族；
 | 6 | 属希斯伦的，有希斯伦家族；属迦米的，有迦米家族。
 | 7 | 这些是流本的家族；他们被数点的，共有四万三千七百三十人。
 | 8 | 法路的儿子是以利押；
 | 9 | 以利押的儿子是尼母利、大坍、亚比兰。这大坍和亚比兰原是从会众中选拔出来的，他们和可拉一党的人一起与耶和华争吵，也与摩西和亚伦争吵的时候，
 | 10 | 地开了口，把他们和可拉吞了下去；可拉与他的同党都死了，那时有火吞灭了二百五十个人，他们成了警戒。
 | 11 | 但是，可拉的子孙却没有死亡。
 | 12 | 西缅子孙，按着家族，属尼母利的，有尼母利家族；属雅悯的，有雅悯家族；属雅斤的，有雅斤家族；
 | 13 | 属谢拉的，有谢拉家族；属扫罗的，有扫罗家族。
 | 14 | 这些就是西缅的各家族，共有二万二千二百人。
 | 15 | 迦得子孙，按着家族，属洗分的，有洗分家族；属哈基的，有哈基家族；属书尼的，有书尼家族；
 | 16 | 属阿斯尼的，有阿斯尼家族；属以利的，有以利家族；
 | 17 | 属亚律的，有亚律家族；属亚列利的，有亚列利家族。
 | 18 | 这些就是迦得子孙的各家族，按着他们各家族被数点的，共有四万零五百人。
 | 19 | 犹大的儿子是珥和俄南；这珥和俄南都死在迦南地。
 | 20 | 犹大子孙，按着家族，属示拉的，有示拉家族；属谢拉的，有谢拉家族。
 | 21 | 法勒斯的子孙，属希斯仑的，有希斯仑家族；属哈母勒的，有哈母勒家族。
 | 22 | 这些就是犹大的各家族，按着他们各家族被数点的，共有七万六千五百人。
 | 23 | 以萨迦的子孙，按着家族，属陀拉的，有陀拉家族；属普瓦的，有普瓦家族；
 | 24 | 属雅述的，有雅述家族；属伸仑的，有伸仑家族。
 | 25 | 这些就是以萨迦的各家族，按着他们各家族被数点的，共有六万四千三百人。
 | 26 | 西布伦的子孙，按着家族，属西烈的，有西烈家族；属以伦的，有以伦家族；属雅利的，有雅利家族。
 | 27 | 这些就是西布伦的各家族，按着他们各家族被数点的，共有六万零五百人。
 | 28 | 约瑟的儿子，按着家族，有玛拿西和以法莲。
 | 29 | 玛拿西的子孙，属玛吉的，有玛吉家族；玛吉生基列；属基列的，有基列家族。
 | 30 | 以下就是基列的子孙：属伊以谢的，有伊以谢家族；属希勒的，有希勒家族；
 | 31 | 属亚斯列的，有亚斯列家族；属示剑的，有示剑家族；
 | 32 | 属示米大的，有示米大家族；属希弗的，有希弗家族。
 | 33 | 希弗的儿子西罗非哈没有儿子，只有女儿；西罗非哈的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。
 | 34 | 这些就是玛拿西的各家族，他们被数点的，共有五万二千七百人。
 | 35 | 以下就是以法莲的子孙：按着家族，属书提拉的，有书提拉家族；属比结的，有比结家族；属他罕的，有他罕家族。
 | 36 | 书提拉的子孙，属以兰的，有以兰家族。
 | 37 | 这些就是以法莲子孙的各家族，按着他们各家族被数点的，共有三万二千五百人。按着他们的家族，这些都是约瑟的子孙。
 | 38 | 便雅悯的子孙，按着家族，属比拉的，有比拉家族；属亚实别的，有亚实别家族；属亚希兰的，有亚希兰家族；
 | 39 | 属书反的，有书反家族；属户反的，有户反家族。
 | 40 | 比拉的众子是亚勒、乃幔；属亚勒的，有亚勒家族；属乃幔的，有乃幔家族。
 | 41 | 这些就是便雅悯的子孙，按着他们的家族，他们被数点的，共有四万五千六百人。
 | 42 | 以下是但的子孙：按着家族，属书含的，有书含家族；按着家族，这些就是但的各家族。
 | 43 | 书含所有的家族，被数点的，共有六万四千四百人。
 | 44 | 亚设的子孙，按着他们的家族，属音拿的，有音拿家族；属亦施苇的，有亦施苇家族；属比利亚的，有比利亚家族。
 | 45 | 比利亚的子孙，属希别的，有希别家族；属玛结的，有玛结家族。
 | 46 | 亚设的女儿名叫西拉。
 | 47 | 这些就是亚设子孙的各家族，按着他们各家族被数点的，共有五万三千四百人。
 | 48 | 拿弗他利的子孙，按着家族，属雅薛的，有雅薛家族；属沽尼的，有沽尼家族；
 | 49 | 属耶色的，有耶色家族；属示冷的，有示冷家族。
 | 50 | 这些就是拿弗他利的各家族，按着他们各家族被数点的，共有四万五千四百人。
 | 51 | 以上就是以色列人被数点的，共有六十万零一千七百三十人。
 | 52 | 耶和华对摩西说：
 | 53 | “你要按着人名数目把地分配给他们作产业。
 | 54 | 人数多的，你要把产业多分给他们；人数少的，你要把产业少分给他们；要按着数点的人数，把产业分给各人。
 | 55 | 虽然这样，地还是要借着抽签分配；他们要按着自己父家支派的名字，承受产业。
 | 56 | 你要按着所抽的签，照着人数的多少，把产业分配给他们。”
 | 57 | 以下是按着家族被数点的利未人：属革顺的，有革顺家族；属哥辖的，有哥辖家族；属米拉利的，有米拉利家族。
 | 58 | 这些就是利未的各家族：有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。
 | 59 | 暗兰的妻子，名叫约基别，是利未的女儿，是利未在埃及所生的；她给暗兰生了亚伦、摩西和他们的姊姊米利暗。
 | 60 | 亚伦生拿答、亚比户、以利亚撒、以他玛。
 | 61 | 拿答和亚比户在耶和华面前献凡火的时候，死了。
 | 62 | 利未人中，从一个月以上被数点的所有男丁，共有二万三千人。在以色列人中没有数点他们，因为在以色列人中，没有把产业分给他们。
 | 63 | 以上的人就是被摩西和以利亚撒祭司数点的；他们是在摩押平原，耶利哥对面约旦河边数点以色列人的。
 | 64 | 这些人中间，没有一个是摩西和亚伦祭司从前在西奈旷野数点以色列人的时候，数点过的。
 | 65 | 因为耶和华论到他们曾经说过：“他们必死在旷野。”所以除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个也没有剩下。


新译本 - 民数记 - 第二十七章

 民数记
第二十七章
西罗非哈之众女儿
 | 1 | 属约瑟的儿子玛拿西的各家族，有玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒；她们前来，
 | 2 | 站在会幕门口，在摩西和以利亚撒祭司、众领袖和全体会众面前，说：
 | 3 | “我们的父亲死在旷野，他并不是在那聚集攻击耶和华的人之中，不属可拉一党的人；他死在自己的罪中，只是他没有儿子。
 | 4 | 为什么因为我们的父亲没有儿子，就把他的名从他的家族中除掉呢？求你在我们父亲的兄弟中，给我们产业。”
 | 5 | 于是摩西就把她们的案件呈到耶和华面前。
 | 6 | 耶和华对摩西说：
 | 7 | “西罗非哈的女儿说得有理，你一定要在她们父亲的兄弟中，给她们产业，要把她们父亲的产业给她们。
 | 8 | 你也要告诉以色列人说：‘一个人死时，如果没有儿子，就要使他的产业归给他的女儿。
 | 9 | 如果他没有女儿，就要把他的产业给他的兄弟。
 | 10 | 如果他没有兄弟，就要把他的产业给他父系的兄弟。
 | 11 | 如果他父亲没有兄弟，你们就要把他的产业给他家族中最近的亲属，那人就要得他的产业。这要作以色列人的律例、典章，是照着耶和华吩咐摩西的。’”
约书亚承继摩西的职位（申31:1-8）
 | 12 | 耶和华吩咐摩西说：“你要上这亚巴琳山去，看看我赐给以色列人的地。
 | 13 | 看了以后，你也必归到你的本族那里去，像你哥哥亚伦归去一样。
 | 14 | 因为在寻的旷野，会众争闹的时候，你们违背了我的命令，没有在涌水之地，在会众眼前尊我为圣。”
 | 15 | 摩西对耶和华说：
 | 16 | “愿耶和华万人之灵的 神，立一个人治理会众，
 | 17 | 可以在他们面前出入；带领他们出入，免得耶和华的会众好像没有牧人的羊一样。”
 | 18 | 耶和华对摩西说：“你要拣选嫩的儿子约书亚，他心里有圣灵，你要按手在他头上，
 | 19 | 叫他站在以利亚撒祭司和全体会众面前，当他们的面委派他。
 | 20 | 你要把你的尊荣给他几分，好叫以色列全体会众都听从他。
 | 21 | 他要站在以利亚撒祭司面前，以利亚撒要借着乌陵的判断，在耶和华面前为他求问；他和以色列众人，就是全体会众，都要按着以利亚撒的命令出入。”
 | 22 | 于是，摩西照着耶和华吩咐他的去行；他把约书亚领来，叫他站在以利亚撒祭司和全体会众面前，
 | 23 | 按手在他头上，委派他，是照着耶和华借摩西吩咐的。


新译本 - 民数记 - 第二十八章

 民数记
第二十八章
常献燔祭的条例（出29:38-46）
 | 1 | 耶和华对摩西说：
 | 2 | “你要吩咐以色列人说：‘你们应献给我的供物，就是献给我作馨香的火祭的食物，要按着日期献给我。’
 | 3 | 你又要对他们说：‘你们要献给耶和华的火祭是这样：没有残疾、一岁的公羊羔，每天两只，作为常献的燔祭。
 | 4 | 早晨要献一只，黄昏献一只；
 | 5 | 也要献一公斤细面，用捣成的油一公升调和，作为素祭。
 | 6 | 这就是常献的燔祭，是在西奈山规定，作为献给耶和华馨香的火祭。
 | 7 | 为每只公羊羔，要同献一公升作奠祭的酒；你要在圣所中把醇酒献给耶和华作奠祭。
 | 8 | 晚上你要献上另一只公羊羔，要照着早晨的素祭，和同献的奠祭献上，作馨香的火祭献给耶和华。
安息日献的祭
 | 9 | “‘在安息日，要献两只没有残疾、一岁的公羊羔，也要献两公斤细面，用油调和作素祭；还有同献的奠祭。
 | 10 | 这是安息日献的燔祭；在那常献的燔祭和同献的奠祭以外。
初一献的祭
 | 11 | “‘每月第一日，你们要把燔祭献给耶和华，就是两头公牛犊、一只公绵羊、七只没有残疾一岁的公羊羔。
 | 12 | 为每头公牛，要献三公斤细面，用油调和作素祭；为每只公绵羊，要献两公斤细面，用油调和作素祭；
 | 13 | 为每只公羊羔，要献一公斤细面，用油调和作素祭；这是馨香的燔祭，是献给耶和华的火祭。
 | 14 | 每头公牛要献酒两公升作奠祭，每只公绵羊献酒一公升半，每只公羊羔献酒一公升。这是每月当献的燔祭，一年之中每个月都要这样。
 | 15 | 又要把一只公山羊作赎罪祭献给耶和华，在那常献的燔祭和同献的奠祭以外。
逾越节献的祭（利23:5-14）
 | 16 | “‘正月十四日，是耶和华的逾越节。
 | 17 | 这月十五日是节期；要吃无酵饼七日。
 | 18 | 第一日要有圣会，什么劳碌的工都不可作，
 | 19 | 只要献火祭给耶和华作燔祭，就是两头公牛犊、一只公绵羊和七只一岁的公羊羔，都要完全没有残疾的。
 | 20 | 同献的素祭，是用油调和的细面，为每头公牛犊要献三公斤；为每只公绵羊要献两公斤；
 | 21 | 为那七只公羊羔，每只要献一公斤；
 | 22 | 还要献一只公山羊作赎罪祭，为你们赎罪。
 | 23 | 除了早晨的燔祭，就是常献的燔祭以外，还要把这些祭物献上。
 | 24 | 一连七日，每日都要献上这样的祭物，给耶和华作馨香火祭的食物，是在常献的燔祭和同献的素祭以外的。
 | 25 | 第七日你们要有圣会，什么劳碌的工都不可作。
七七节献的祭（利23:15-22）
 | 26 | “‘在初熟日，即七七节那一天，你们把新素祭献给耶和华的时候，要有圣会，什么劳碌的工都不可作，
 | 27 | 只要把燔祭作为馨香的祭献给耶和华，就是两头公牛犊、一只公绵羊、七只一岁的公羊羔。
 | 28 | 同献的素祭，是用油调和的细面，为每头公牛要献三公斤；为每只公绵羊，要献两公斤；
 | 29 | 为那七只公羊羔，每只要献一公斤；
 | 30 | 还要献一只公山羊，为你们赎罪；
 | 31 | 除了常献的燔祭以外，你们还要献上这些祭物和同献的奠祭，都要没有残疾的。’”


新译本 - 民数记 - 第二十九章

 民数记
第二十九章
吹角日献的祭（利23:23-25）
 | 1 | “‘七月第一日，你们要有圣会；什么劳碌的工都不可作。这是你们吹角的日子。
 | 2 | 你们要把燔祭作馨香的祭献给耶和华，就是一头公牛犊、一只公绵羊、七只一岁没有残疾的公羊羔。
 | 3 | 同献的素祭，是用油调和的细面，为每头公牛要献上三公斤；为每只公绵羊要献上两公斤；
 | 4 | 为那七只公羊羔，每只要献一公斤；
 | 5 | 还要献一只公山羊作赎罪祭，为你们赎罪；
 | 6 | 在月初的燔祭和同献的素祭、常献的燔祭和同献的素祭，以及照例同献的奠祭以外，还要献上这些给耶和华作馨香的火祭。
赎罪日献的祭（利23:26-32）
 | 7 | “‘在七月十日，你们要有圣会，刻苦己心，什么都不可作，
 | 8 | 只要把燔祭作馨香的祭献给耶和华，就是一头公牛犊、一只公绵羊、七只一岁没有残疾的公羊羔。
 | 9 | 同献的素祭，是用油调和的细面，为每头公牛要献三公斤；为每只公绵羊要献两公斤。
 | 10 | 为那七只公羊羔，每只要献一公斤；
 | 11 | 在为赎罪的赎罪祭、常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。
住棚节献的祭（利23:33-44）
 | 12 | “‘七月十五日，你们要有圣会；什么劳碌的工都不可作，要向耶和华守节七天；
 | 13 | 你们要给耶和华献燔祭，作馨香的火祭，就是十三头公牛犊、两只公绵羊、十四只一岁没有残疾的公羊羔。
 | 14 | 同献的素祭，是用油调和的细面，为那十三头公牛，每只要献三公斤；为那两只公绵羊，每只要献两公斤；
 | 15 | 为那十四只公羊羔，每只要献一公斤；
 | 16 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。
 | 17 | “‘第二日，要献公牛犊十二头、公绵羊两只、一岁没有残疾的公羊羔十四只，
 | 18 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭。
 | 19 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。
 | 20 | “‘第三日，要献公牛十一头、公绵羊两只、一岁没有残疾的公羊羔十四只；
 | 21 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；
 | 22 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。
 | 23 | “‘第四日，要献公牛十头、公绵羊两只、一岁没有残疾的公羊羔十四只；
 | 24 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；
 | 25 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。
 | 26 | “‘第五日，要献公牛九头、公绵羊两只、一岁没有残疾的公羊羔十四只；
 | 27 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；
 | 28 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献上一只公山羊作赎罪祭。
 | 29 | “‘第六日，要献公牛八头、公绵羊两只、一岁没有残疾的公羊羔十四只；
 | 30 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；
 | 31 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献上一只公山羊作赎罪祭。
 | 32 | “‘第七日，要献公牛七头、公绵羊两只、一岁没有残疾的公羊羔十四只；
 | 33 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；
 | 34 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献上一只公山羊作赎罪祭。
 | 35 | “‘第八日，你们要有盛会；什么劳碌的工都不可作，
 | 36 | 只要给耶和华献燔祭，作馨香的火祭，就是公牛一头、公绵羊一只、一岁没有残疾的公羊羔七只；
 | 37 | 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；
 | 38 | 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。
 | 39 | “‘在那些为还愿或是甘心所献，作你们的燔祭、素祭、奠祭，或是平安祭的以外，这些是在你们规定的时期内，要献给耶和华的祭物。’”
 | 40 | 于是，摩西照着耶和华吩咐他的一切话，对以色列人说了。（本节在《马索拉抄本》为30:1）


新译本 - 民数记 - 第三十章

 民数记
第三十章
许愿的条例
 | 1 | 摩西告诉以色列人众支派的领袖：“这是耶和华吩咐的话：（本节在《马索拉抄本》为30:2）
 | 2 | 如果人向耶和华许愿，或是起誓要约束自己，就不可食言，总要照着自己口里所出的一切话行。
 | 3 | 女子年幼还在父家的时候，如果向耶和华许愿要约束自己，
 | 4 | 她父亲若是听见她所许的愿和约束自己的话，却对她默不作声，她所许的一切愿和所说约束自己的话，就为有效。
 | 5 | 但是她父亲听见的时候，如果阻止她，她所许的愿和所说约束自己的话，就都为无效；耶和华也必赦免她，因为她父亲阻止她。
 | 6 | “如果她已嫁了丈夫，她许愿或嘴里说冒失话约束自己的时候，
 | 7 | 她丈夫听见了，但在听见的时候，默不作声，她所许的愿和约束自己的话，就为有效。
 | 8 | 但是她丈夫听见的时候，如果阻止她，就算废了她所许的愿和她嘴里所说约束自己的冒失话；耶和华也必赦免她。
 | 9 | “寡妇，或是离了婚的妇人所许的愿，就是她所说约束自己的一切话，都为有效。
 | 10 | 如果她在丈夫家里许了愿，或用誓言约束自己，
 | 11 | 她丈夫听见了，却默不作声，也没有阻止她，她所许的愿和所说一切约束自己的话，就为有效。
 | 12 | 但是她丈夫听见的时候，如果把这两样都废了，妇人口中所说一切关于许愿的话和约束自己的话，都必无效；她丈夫已经把这两样都废了，耶和华也必赦免她。
 | 13 | “妇人所许的愿和刻苦约束自己所起的誓，她丈夫都可以确立，也可以废去。
 | 14 | 如果她丈夫天天向她默不作声，那就算是确立她所许的愿和所说约束自己的一切话；因为丈夫在听见的日子，向她默不作声，就使这两样生效。
 | 15 | 但是，如果丈夫听了很久以后，才把这两样完全废去，他就要担当妻子的罪孽。”
 | 16 | 以上是耶和华吩咐摩西的条例，是关于丈夫与妻子，父亲与女儿，女儿年幼在父家的时候的条例。


新译本 - 民数记 - 第三十一章

 民数记
第三十一章
攻击与杀戮米甸人
 | 1 | 耶和华对摩西说：
 | 2 | “你要在米甸人身上报以色列人的仇，然后要归到你本族那里去。”
 | 3 | 摩西对人民说：“要从你们中间使一些人武装起来去作战，攻击米甸人，好在米甸人身上为耶和华报仇。
 | 4 | 你们要从以色列众支派中每支派打发一千人去打仗。”
 | 5 | 于是从以色列千万人中，每支派选出一千人，共有一万二千人，都武装起来去打仗。
 | 6 | 摩西就打发每支派的一千人去打仗，并且派遣以利亚撒祭司的儿子非尼哈与他们一同去，非尼哈手里拿着圣所的器皿和吹大声的号筒。
 | 7 | 他们就照着耶和华吩咐摩西的，去与米甸人作战，杀死了所有的男人。
 | 8 | 在那些被杀的人以外，还杀了米甸的五个王，就是以未、利金、苏珥、户珥和利巴；又用刀杀了比珥的儿子巴兰。
 | 9 | 以色列人掳了米甸人的妇女、孩子；又掳掠了他们所有的牲畜、羊群和财物；
 | 10 | 并用火烧了他们所住地方的一切城市和营寨；
 | 11 | 把一切夺来的和掳掠的，连人带牲畜都带走；
 | 12 | 他们把俘掳的人和掳来的，以及夺来的东西，都带到摩押平原，约旦河边，和耶利哥相对的营地那里，交给摩西和以利亚撒祭司，以及以色列的会众。
 | 13 | 摩西和以利亚撒祭司，以及会众所有的领袖，都出到营外迎接他们。
 | 14 | 摩西对作战回来的军官，就是对千夫长和百夫长发怒。
 | 15 | 摩西对他们说：“你们让这些妇女存活吗？
 | 16 | 看哪，这些妇女因巴兰的计谋，使以色列人在毗珥的事上，得罪耶和华，以致瘟疫临到耶和华的会众身上。
 | 17 | 现在你们要把所有的男孩都杀了，也要杀死所有与男人发生过关系的妇人。
 | 18 | 但女孩子中，没有与男人发生过关系的，你们都可以让她们活着。
 | 19 | 你们要在营外驻扎七天，杀过人的和摸过死尸的，第三日和第七日都要洁净自己，你们和你们掳来的人都要这样行。
 | 20 | 你们也要洁净一切衣服、皮具、山羊毛织的物和木器。”
 | 21 | 以利亚撒祭司对打仗回来的兵丁说：“这是耶和华吩咐摩西的律例：
 | 22 | 金、银、铜、铁、锡、铅，
 | 23 | 能够经火的东西，你们都要使它经火，就算是洁净了，但还要用除污水洁净它；不能经火的，你们要使它经过水。
 | 24 | 第七日，你们要洗衣服，就为洁净；然后才可以进营。”
瓜分战利品
 | 25 | 耶和华对摩西说：
 | 26 | “你和以利亚撒祭司，以及会众的各族长，要计算俘掳的人和掠得的牲畜的总数。
 | 27 | 你要把掠夺得的分为两半，一半给出去打仗的人，一半给全体会众。
 | 28 | 你又要从出去打仗的人所得的，无论是人、牛、驴，或羊群之中，抽出五百分之一作贡物奉给耶和华；
 | 29 | 你们要从他们那一半中抽出，交给以利亚撒祭司，作耶和华的举祭。
 | 30 | 从以色列人那一半中，无论是人、牛、驴、羊群，或是各样牲畜，都要抽出五十分之一，交给负责看守耶和华帐幕的利未人。”
 | 31 | 于是，摩西和以利亚撒祭司照着耶和华吩咐摩西的行了。
 | 32 | 掠得的东西，就是打仗的人所掳掠剩下来的，共有羊六十七万五千只，
 | 33 | 牛七万二千头，
 | 34 | 驴六万一千头，
 | 35 | 没有与男人发生过关系的妇人三万二千人。
 | 36 | 出去打仗的人的分，就是他们所得的那一半，羊共有三十三万七千五百只；
 | 37 | 这些羊群中，归耶和华作贡物的，有六百七十五只。
 | 38 | 牛三万六千头，归耶和华为贡物的，有七十二只。
 | 39 | 驴三万零五百头，归耶和华为贡物的有六十一匹。
 | 40 | 人口一万六千，归给耶和华作贡物的，有三十二人。
 | 41 | 摩西照着耶和华吩咐他的，把贡物，就是耶和华的举祭，交给以利亚撒祭司。
 | 42 | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的
 | 43 | （属于会众的那一半，有羊三十三万七千五百只，
 | 44 | 牛三万六千头，
 | 45 | 驴三万零五百头，
 | 46 | 人口一万六千）；
 | 47 | 摩西照着耶和华吩咐他的，从属于以色列人的那一半，无论是人口或是牲畜，都抽出五十分之一，交给负责看守耶和华帐幕的利未人。
 | 48 | 统领万军的军长、千夫长和百夫长，都来见摩西，
 | 49 | 对摩西说：“你仆人手下作战的士兵，已经计算总数，没有缺少一人。
 | 50 | 现在我们把耶和华的供物，都送来了，就是我们各人所得的金器、脚链子、镯子、打印戒指、耳环、手钏，好在耶和华面前，为我们自己赎罪。”
 | 51 | 摩西和以利亚撒祭司就收了他们的金子，就是各样金子做成的器皿。
 | 52 | 千夫长和百夫长献给耶和华为举祭的一切金子，共有两百多公斤。
 | 53 | 士兵都各自夺取了财物。
 | 54 | 摩西和以利亚撒祭司就从千夫长和百夫长手中收了金子，把它带进会幕里去，在耶和华面前作以色列人的记念。


新译本 - 民数记 - 第三十二章

 民数记
第三十二章
河东的支派求地业（申3:12-22）
 | 1 | 流本子孙和迦得子孙的牲畜极其众多；他们看见雅谢地和基列地都是可牧放牲畜的地方，
 | 2 | 就来对摩西和以利亚撒祭司，以及会众的首领说：
 | 3 | “亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，
 | 4 | 就是耶和华在以色列会众面前攻取的地，是可牧放牲畜的地，你仆人也有牲畜。”
 | 5 | 他们又说：“如果我们在你眼前蒙恩，求你把这地给你的仆人作产业，不要叫我们过约旦河。”
 | 6 | 摩西对迦得子孙和流本子孙说：“难道你们的兄弟去打仗，你们却坐在这里吗？
 | 7 | 你们为什么使以色列人灰心，不过河到耶和华赐给他们的地那里去呢？
 | 8 | 我从前从加低斯．巴尼亚派你们的先祖去窥探那地的时候，他们也是这样行。
 | 9 | 他们上到以实各谷，看了那地，就使以色列人灰心，不进耶和华赐给他们的地那里去。
 | 10 | 当日耶和华的怒气发作，就起誓说：
 | 11 | ‘从埃及上来二十岁以上的人，必不得看见我对亚伯拉罕、以撒、雅各起誓应许的地，因为他们没有专心跟从我。
 | 12 | 唯独基尼洗人耶孚尼的儿子迦勒，和嫩的儿子约书亚可以看见，因为他们专心跟从耶和华。’
 | 13 | 耶和华的怒气向以色列人发作，使他们在旷野飘流了四十年，等到在耶和华眼前行恶的那一代都灭尽了。
 | 14 | 现在，你们这些罪人的族类，也来接替你们的先祖，增添耶和华对以色列的烈怒！
 | 15 | 如果你们转离，不跟从他，他再要把以色列人撇在旷野，这样，你们就要把整个民族都毁灭了。”
 | 16 | 两支派的人走到摩西跟前，对他说：“我们要在这里给我们的牲畜筑羊圈，给我们的孩子建城邑。
 | 17 | 我们自己却要武装起来，行在以色列人前头上阵，直到把他们领到他们自己的地方，但我们的孩子因为这地居民的缘故，要住在坚固的城里。
 | 18 | 我们决不回家，直等到以色列人各自承受了产业。
 | 19 | 我们不与他们在约旦河西边之地同受产业，因为我们的产业是坐落在约旦河东边。”
 | 20 | 摩西对他们说：“如果你们这样行，在耶和华面前武装起来去作战，
 | 21 | 你们所有武装起来的人，都要在耶和华面前过约旦河，直到他把他的仇敌从自己面前赶出去，
 | 22 | 直到那地在耶和华面前被征服了，然后才回家，这样你们对耶和华和对以色列就算无罪，这地也可以在耶和华面前归你们作产业。
 | 23 | 如果你们不这样行，就得罪了耶和华；你们要知道你们的罪必追上你们。
 | 24 | 现在你们只管照你们口中所出的话去行，为你们的孩子建城，为你们的羊群筑圈。”
 | 25 | 迦得子孙和流本子孙告诉摩西：“你仆人必照着我主吩咐的去行。
 | 26 | 我们的孩子、妻子、羊群和所有的牲畜，都要留在基列的各城；
 | 27 | 但你的仆人，所有武装起来预备打仗的，都要照着我主所说的，在耶和华面前过去作战。”
 | 28 | 于是，摩西为了他们，嘱咐以利亚撒祭司和嫩的儿子约书亚，以及以色列众支派的族长，
 | 29 | 对他们说：“迦得的子孙和流本的子孙，所有武装起来，在耶和华面前预备去作战的人，如果与你们一同过约旦河，那地在你们面前被征服了，你们就要把基列地给他们作产业。
 | 30 | 他们若是不武装起来，与你们一同过去，他们就要在迦南地在你们中间同得产业。”
 | 31 | 迦得的子孙和流本的子孙回答，说：“耶和华怎样吩咐仆人，我们就怎样行。
 | 32 | 我们要武装起来，在耶和华面前过河，到迦南地去；只是约旦河这边的地方，要归我们作产业。”
 | 33 | 于是摩西把亚摩利王西宏的国，和巴珊王噩的国，连那地，和境内城市，以及那地周围的城市，都给了迦得的子孙、流本的子孙和约瑟的儿子玛拿西的半个支派。
 | 34 | 迦得的子孙修筑了底本、亚他录、亚罗珥、
 | 35 | 亚他录．朔反、雅谢、约比哈、
 | 36 | 伯．宁拉、伯．哈兰这些坚固的城市和羊圈。
 | 37 | 流本的子孙修筑了希实本、以利亚利、基列亭、
 | 38 | 尼波、巴力．免（以上的名字是改了的）、西比玛；又为他们修筑的城市起了别的名字。
 | 39 | 玛拿西的儿子玛吉的子孙到基列去，攻取了那地，把住在那里的亚摩利人赶走。
 | 40 | 摩西把基列给了玛拿西的儿子玛吉，玛吉就住在那里。
 | 41 | 玛拿西的儿子睚珥，去攻取了亚摩利人的村庄，就把这些村庄叫作哈倭特．睚珥。
 | 42 | 挪巴去攻取了基纳和基纳的小村镇，就用自己的名字叫基纳为挪巴。


新译本 - 民数记 - 第三十三章

 民数记
第三十三章
从兰塞到亚伯．什亭的路程
 | 1 | 以下是以色列人按着他们的队伍，在摩西和亚伦的手下，从埃及地出来以后所行的路程。
 | 2 | 摩西照着耶和华的命令，把他们出发的路程记下来，他们出发的路程是这样：
 | 3 | 一月十五日，就是逾越节的次日，以色列人从兰塞起行，在所有埃及人眼前昂然无惧地出去了。
 | 4 | 那时，埃及人正在埋葬他们的长子，就是耶和华在他们中间击杀的，耶和华也对他们的神施行审判。
 | 5 | 以色列人从兰塞起行，在疏割安营。
 | 6 | 从疏割起行，在旷野边界的以倘安营。
 | 7 | 从以倘起行，转到比哈．希录，是在巴力．洗分前面，就在密夺对面安营。
 | 8 | 从比哈．希录起行，经过了海来到旷野，又在伊坦旷野走了三天的路程，就在玛拉安营。
 | 9 | 从玛拉起行，来到以琳；在以琳有十二股水泉，七十棵棕树；他们就在那里安营。
 | 10 | 从以琳起行，在红海边安营。
 | 11 | 从红海起行，在汛的旷野安营。
 | 12 | 从汛的旷野起行，在脱加安营。
 | 13 | 从脱加起行，在亚录安营。
 | 14 | 从亚录起行，在利非订安营，在那里众民没有水喝。
 | 15 | 从利非订起行，在西奈的旷野安营。
 | 16 | 从西奈的旷野起行，在基博罗．哈他瓦安营。
 | 17 | 从基博罗．哈他瓦起行，在哈洗录安营。
 | 18 | 从哈洗录起行，在利提玛安营。
 | 19 | 从利提玛起行，在临门．帕烈安营。
 | 20 | 从临门．帕烈起行，在立拿安营。
 | 21 | 从立拿起行，在勒撒安营。
 | 22 | 从勒撒起行，在基希拉他安营。
 | 23 | 从基希拉他起行，在沙斐山安营。
 | 24 | 从沙斐山起行，在哈拉大安营。
 | 25 | 从哈拉大起行，在玛吉希录安营。
 | 26 | 从玛吉希录起行，在他哈安营。
 | 27 | 从他哈起行，在他拉安营。
 | 28 | 从他拉起行，在密加安营。
 | 29 | 从密加起行，在哈摩拿安营。
 | 30 | 从哈摩拿起行，在摩西录安营。
 | 31 | 从摩西录起行，在比尼．亚干安营。
 | 32 | 从比尼．亚干起行，在曷．哈及甲安营。
 | 33 | 从曷．哈及甲起行，在约巴他安营。
 | 34 | 从约巴他起行，在阿博拿安营。
 | 35 | 从阿博拿起行，在以旬．迦别安营。
 | 36 | 从以旬．迦别起行，在寻的旷野安营，寻就是加低斯。
 | 37 | 从加低斯起行，在以东地边界上的何珥山安营。
 | 38 | 以色列人从埃及地出来以后四十年，五月一日，亚伦祭司照着耶和华的吩咐，上了何珥山，就死在那里。
 | 39 | 亚伦死在何珥山上的时候，是一百二十三岁。
 | 40 | 那时，住在迦南地南方的迦南人亚拉得王，听说以色列人来了。
 | 41 | 以色列人从何珥山起行，在撒摩拿安营。
 | 42 | 从撒摩拿起行，在普嫩安营。
 | 43 | 从普嫩起行，在阿伯安营。
 | 44 | 从阿伯起行，在摩押边境的以耶．亚巴琳安营。
 | 45 | 从以耶．亚巴琳起行，在底本．迦得安营。
 | 46 | 从底本．迦得起行，在亚门．低比拉太音安营。
 | 47 | 从亚门．低比拉太音起行，在尼波前面的亚巴琳山安营。
 | 48 | 从亚巴琳山起行，在耶利哥对面，约旦河边的摩押平原安营。
 | 49 | 他们在摩押平原，沿着约旦河边安营，从帕．耶施末直到亚伯．什亭。
 | 50 | 耶和华在摩押平原约旦河边，耶利哥对面对摩西说：
 | 51 | “你要吩咐以色列说：‘你们过约旦河到了迦南地的时候，
 | 52 | 就要把所有的居民从你们面前赶出去，毁坏他们的一切雕像，以及一切铸像，又拆毁他们的一切邱坛。
 | 53 | 你们要占领那地，住在那里，因为我已经把那地赐给你们作产业。
 | 54 | 你们要按着家族抽签承受那地作产业；人多的，要把产业多分给他们；人少的，要把产业少分给他们；抽签抽出那地归谁，就归谁；你们要按着宗族支派承受产业。
 | 55 | 如果你们不把那地的居民从你们面前赶出去，所留下的人就必成为你们眼中的刺，肋旁的荆棘，在你们所住的地方扰害你们；
 | 56 | 并且我原计划怎样待他们，也要怎样待你们。’”


新译本 - 民数记 - 第三十四章

 民数记
第三十四章
迦南地的境界
 | 1 | 耶和华对摩西说：
 | 2 | “你要吩咐以色列人说：‘你们进了迦南地的时候，归你们作产业的迦南地及它的四境就是以下这些地区。
 | 3 | 你们南面的地区要从寻的旷野，贴着以东边界；你们的南界要从盐海东面的尽头起；
 | 4 | 你们的边界要转到亚克拉滨坡的南边，经过寻，直达加低斯．巴尼亚的南边，又出到哈萨．亚达，过到押们；
 | 5 | 你们的边界要从押们转到埃及河，直达到海。
 | 6 | “‘西界方面，你们有大海和海岸；这要作你们的西界。
 | 7 | “‘你们的北界如下：从大海起画界，直到何珥山；
 | 8 | 从何珥山起画界，直到哈马口，使边界直到西达达；
 | 9 | 这边界再伸到西斐仑，直到哈萨．以难；这要作你们的北界。
 | 10 | “‘你们要从哈萨．以难，画到示番为东界。
 | 11 | 这边界要从示番下到亚延东面的利比拉；这边界要继续伸展直达基尼烈湖的东边。
 | 12 | 这边界要下到约旦河，直到盐海。这要作你们的土地四周的边界。’”
 | 13 | 摩西吩咐以色列人说：“这就是你们要抽签承受为业之地，是耶和华吩咐给九个半支派的；
 | 14 | 因为流本子孙的支派和迦得子孙的支派，按着父家已经取得了产业，玛拿西的半个支派也取得了产业；
 | 15 | 这两个半支派已经在耶利哥对面，约旦河东岸，向日出之地得了产业。”
监管分地的人员
 | 16 | 耶和华对摩西说：
 | 17 | “这是要把地业分配给你们的人的名字：以利亚撒祭司和嫩的儿子约书亚。
 | 18 | 你们又要从每支派中选出一个领袖，来帮助分配地业。
 | 19 | 这些人的名字是：犹大支派有耶孚尼的儿子迦勒。
 | 20 | 西缅子孙的支派有亚米忽的儿子示母利。
 | 21 | 便雅悯支派有基斯伦的儿子以利达。
 | 22 | 但子孙的支派有一个领袖，是约利的儿子布基。
 | 23 | 约瑟的后裔，玛拿西子孙的支派有一个领袖，是以弗的儿子汉聂。
 | 24 | 以法莲子孙的支派有一个领袖，是拾弗但的儿子基母利。
 | 25 | 西布伦子孙的支派有一个领袖，是帕纳的儿子以利撒番。
 | 26 | 以萨迦子孙的支派有一个领袖，是阿散的儿子帕铁。
 | 27 | 亚设子孙的支派有一个领袖，是示罗米的儿子亚希忽。
 | 28 | 拿弗他利子孙的支派有一个领袖，是亚米忽的儿子比大黑。”
 | 29 | 这些人，就是耶和华所吩咐，把产业分给迦南地的以色列人的。


新译本 - 民数记 - 第三十五章

 民数记
第三十五章
利未人的城
 | 1 | 耶和华在耶利哥对面，约旦河边的摩押平原，对摩西说：
 | 2 | “你要吩咐以色列人，叫他们从所得为业的地中，把一些城给利未人居住，也把这些城周围的郊区给利未人。
 | 3 | 这些城要归他们居住，城的郊区可以牧放他们的牛羊和一切牲畜，也可以存放他们的财物。
 | 4 | “你们给利未人的城郊，要从城墙起，周围向外量四百五十公尺。
 | 5 | 你们又要从城外，向东面量九百公尺，向南面量九百公尺，向西面量九百公尺，向北面量九百公尺，城在中间；这要归给他们作城外的郊区。
 | 6 | 你们分给利未人的城，其中要有六座避难城，让误杀人的可以逃到那里去，此外还要给他们四十二座城。
 | 7 | 这样，你们所要给利未人的城，共为四十八座，连城带城郊都要给他们。
 | 8 | 从以色列人所得的地业中，你们要把一些城给利未人，人多的就要多给，人少的就要少给；每个支派要照着自己承受的产业，把城分给利未人。”
避难城（申19:1-13；书20:1-9）
 | 9 | 耶和华对摩西说：
 | 10 | “你要吩咐以色列人说：‘你们过约旦河，进到迦南地的时候，
 | 11 | 就要选择几座城，给你们作避难城，让误杀人的，就是无心杀死人的，可以逃到那里。
 | 12 | 它们可以作你们逃避报仇者的避难城，使误杀人的不至于死，直到他站在会众面前受审判。
 | 13 | 你们指定的城，要给你们作六座避难城。
 | 14 | 在约旦河东面，你们要分出三座城；在迦南地，你们也要分出三座城，都要作避难城。
 | 15 | 这六座城要给以色列人和外族人，以及他们中间居住的人作避难城，使无心杀人的人，都可以逃到那里去。
 | 16 | “‘如果人用铁器打人，以致把人打死，他就是故意杀人的；故意杀人的必被处死。
 | 17 | 如果人手里拿着可以打死人的石头打人，以致把人打死，他就是故意杀人的；故意杀人的必被处死。
 | 18 | 如果人手里拿着可以打死人的木器打人，以致把人打死，他就是故意杀人的；故意杀人的必被处死。
 | 19 | 报血仇的，要亲自把那故意杀人的杀死；一遇见他，就可以杀死他。
 | 20 | 如果人因怀恨把人推倒，或是埋伏着向人扔东西，以致把人打死；
 | 21 | 或者因仇恨用手打人，以致把人打死；那打人的，必被处死，因为他是故意杀人的；报血仇的一遇见凶手，就可以杀死他。
 | 22 | “‘但是，如果人没有仇恨，忽然把人推倒，或是无意向人投掷什么器皿，
 | 23 | 或是因为没有看见，用任何可以打死人的石头，扔在人身上，以致把人打死，他本来与他无仇，也无意害他；
 | 24 | 这样，会众就要照着典章，在打死人的和报血仇的人中间施行裁判。
 | 25 | 会众要把误杀人的，从报血仇的人手中救出来；他要住在城中，直到受膏的大祭司死了。
 | 26 | 但误杀人的，若是出了他逃进的避难城的境界，
 | 27 | 报血仇的在避难城境外遇着他，把他杀了，报血仇的就没有犯流人血的罪。
 | 28 | 因为那误杀人的应该住在避难城中，直到大祭司死了；大祭司死了以后，那误杀人的才可以回到他自己地业去。
 | 29 | “‘这在你们一切居住的地方，要作你们世世代代的律例典章。
 | 30 | 杀人的，要凭着几个见证人的口供，才可以把他处死；如果只有一个见证人，就不能指证把人处死。
 | 31 | 犯了死罪，故意杀人的，你们不可收取赎价代他赎命，因为他必被处死。
 | 32 | 逃到避难城的人，你们也不可收取他的赎价，使他在大祭司未死以前回到本地居住。
 | 33 | 这样，你们就没有玷污你们居住的地，因为血能玷污地；在地上如果有流人血的，除非流那故意杀人者的血，那地的血就不能得赎。
 | 34 | 你们不可玷污你所住的地，就是我居住的地，因为我耶和华是居住在以色列人中间的。’”


新译本 - 民数记 - 第三十六章

 民数记
第三十六章
女继承人之结婚条例
 | 1 | 约瑟后裔的家族中，有玛拿西的孙子、玛吉的儿子基列的子孙，他们族中的首领都前来，在摩西面前，在各家族作首领的领袖面前，和在以色列人面前说：
 | 2 | “耶和华曾经吩咐我主要凭抽签把地分给以色列人为业；我主也受了耶和华的吩咐，要把我们兄弟西罗非哈的产业分给他的众女儿。
 | 3 | 但是，如果她们嫁给以色列中别的支派的人，她们的产业就必从我们祖宗的产业中被取去，加在他们丈夫支派的产业上；这样，我们抽签所得的产业就失去了。
 | 4 | 到了以色列人的禧年，她们的产业就要加在她们丈夫支派的产业上；这样，她们的产业就要从我们祖宗支派的产业中被拿去了。”
 | 5 | 摩西照着耶和华的话，吩咐以色列说：“约瑟支派的人说得对。
 | 6 | 论到西罗非哈的众女儿，耶和华吩咐的话是这样：‘她们可以随意嫁自己喜欢的人，但是，只能嫁给同族同支派的人作妻子。
 | 7 | 这样，以色列人的产业，就不会从一个支派转到另一个支派去；因为以色列人要各自守住自己祖宗支派的产业。
 | 8 | 从以色列支派中得了产业的女子，要嫁给自己祖宗支派的人作妻子，好使以色列人可以各自承受自己祖宗的产业。
 | 9 | 这样，以色列人的产业，就不会从一个支派转到另一个支派去；因为以色列人的支派要各自守住自己的产业。’”
 | 10 | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
 | 11 | 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿，都嫁给了自己叔伯的儿子作妻子。
 | 12 | 她们嫁给了约瑟的儿子玛拿西子孙家族的人作妻子；她们的产业仍然留在自己的支派中。
 | 13 | 这是耶和华在耶利哥对面，约旦河边的摩押平原，借着摩西向以色列人吩咐的命令和典章。


新译本 - 民数记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 |  |  |  |


新译本 - 申命记 - 第一章

 申命记
第一章
引言：摩西忆述往事
 | 1 | 以下是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是在巴兰和陀弗、拉班、哈洗录、底撒哈之间，向以色列人所说的话。
 | 2 | 从何烈山经过西珥山的路，到达加低斯．巴尼亚，共有十一天的路程。
 | 3 | 出埃及以后第四十年十一月一日，摩西照着耶和华吩咐他一切关于以色列人的话，都告诉了他们。
 | 4 | 当时，他已经击败了住在希实本的亚摩利人的王西宏，和住在亚斯他录与以得来的巴珊王噩。
 | 5 | 摩西在约旦河东的摩押地，开始讲解这律法，说：
 | 6 | “耶和华我们的 神，在何烈山告诉我们：‘你们在这山上住够了；
 | 7 | 现在你们要转回，起程到亚摩利人的山地去，到那些住在亚拉巴、山地、低地、南地、沿海一带、迦南人的地、黎巴嫩，直到大河，就是幼发拉底河一带的地方去。
 | 8 | 看哪，我把这地摆在你面前，你们要进去，占领这地为业，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓应许给他们和他们的后裔的地。’
选立智慧人为首领（出18:13-27）
 | 9 | “那时，我曾经对你们说：‘你们的重担，我独自一人无法担当。
 | 10 | 耶和华你们的 神使你们多起来；你们看，你们今日像天上的星那样多。
 | 11 | 愿耶和华你们列祖的 神，使你们比现在更多千倍，又照着他应许你们的话，赐福给你们。
 | 12 | 我独自一人怎能担得起你们的重担、责任和你们争讼的事呢？
 | 13 | 你们要按着支派选出一些有智慧、有见识、有经验的人，我就立他们作你们的首领。’
 | 14 | 你们回答我，说：‘你吩咐我们作的事很好。’
 | 15 | 我就选出你们众支派中的领袖，就是有智慧有经验的人；按着你们的支派，立他们作管理你们的首领，就是作千夫长、百夫长、五十夫长、十夫长和其他官长。
 | 16 | “那时，我吩咐你们的审判官，说：‘你们在兄弟中听讼，无论是兄弟彼此诉讼，或是与同居的外地人诉讼，都要按着公义审判。
 | 17 | 审判的时候，不可偏袒人；无论贵贱尊卑，都要一样地听讼；不可怕人的情面，因为审判是属于 神的；如果你们遇见难断的案件，可以呈到我这里来，让我审断。’
 | 18 | 那时，我把你们当作的一切事，都吩咐了你们。
派人前往窥探迦南地（民13:1-24）
 | 19 | “我们照着耶和华我们的 神吩咐我们的，从何烈山起行，走过你们所见那大而可怕的旷野，沿着到亚摩利人山地的路而行；后来到了加低斯．巴尼亚。
 | 20 | 我对你们说：‘你们已经到了亚摩利人的山地，就是耶和华我们的 神赐给我们的。
 | 21 | 看哪，耶和华你的 神已经把这地摆在你面前；你要照着耶和华你列祖的 神告诉你的上去，占领那地；不要害怕，也不要惊惶。’
 | 22 | 你们众人都走到我这里来，说：‘我们要先派些人去，替我们窥探那地，然后把我们上去该走哪一条路，该进哪些城，向我们回报。’
 | 23 | 这话我很同意，就从你们中间选了十二个人，每支派一人。
 | 24 | 于是他们转身出发，上了山地，到了以实各谷，窥探那地。
 | 25 | 他们手里拿着那地的果子，带下来到我们这里，并且向我们回报，说：‘耶和华我们的 神要赐给我们的地是美地。’
众民缺乏信心（民13:25-33）
 | 26 | “但你们不肯上去，竟违背了耶和华你们的 神的吩咐；
 | 27 | 你们在帐幕里抱怨，说：‘耶和华因为恨我们，所以把我们从埃及地领出来，要把我们交在亚摩利人手中，消灭我们。
 | 28 | 我们上哪里去呢？我们的兄弟使我们心灰意冷，说：那地的人比我们高大；他们的城邑又大又坚固，高耸入天；我们在那里还看见有亚衲族的人。’
 | 29 | 我就对你们说：‘不要惊恐，不要害怕他们。
 | 30 | 耶和华你们的 神，就是那走在你们前面的那一位，他必为你们作战，好像他在埃及，在你们面前，为你们所行的一切一样，
 | 31 | 并且在旷野里，你们也看见了耶和华你们的 神，怎样在你们所行的一切路上，背负你们，好像人背负自己的儿子一样，直到你们来到了这地方。’
 | 32 | 虽然这样，你们还是不信耶和华你们的 神；
 | 33 | 他在路上走在你们前面，为你们寻找安营的地方；夜间用火柱，日间用云彩，指示你们当走的路。
众民的惩罚（民14:20-45）
 | 34 | “耶和华听见了你们说话的声音，就恼怒，起誓说：
 | 35 | ‘这个邪恶世代的人，连一个也不能看见我起誓应许赐给他们列祖的美地；
 | 36 | 只有耶孚尼的儿子迦勒可以看见；并且我要把他踏过的地赐给他和他的子孙，因为他专心跟从了我耶和华。’
 | 37 | 因为你们的缘故，耶和华也向我发怒，说：‘你也不能进入那地；
 | 38 | 但是站在你面前侍候你的嫩的儿子约书亚，他可以进到那里去；你要鼓励他，因为他要使以色列人承受那地为业。
 | 39 | 还有你们的小孩子，你们说要被掳掠的，和你们的儿女，就是今天还不知道善恶的，他们都要进入那地；我要把那地赐给他们，他们要占领那地。
 | 40 | 至于你们，你们要转回，经往红海的路，起程到旷野里去。’
 | 41 | “那时你们回答我，说：‘我们得罪了耶和华；现在我们愿意照着耶和华我们 神的一切吩咐，上去作战。’于是你们都预备了兵器，轻率地上山去了。
 | 42 | 耶和华对我说：‘你要对他们说：“你们不要上去，也不要作战，因为我不在你们中间，免得你们在仇敌面前被击败。”’
 | 43 | 我就告诉你们，你们却不听从，竟违背耶和华的吩咐，擅自上山去了。
 | 44 | 住在那山上的亚摩利人，就出来攻击你们，好像蜂群一样追赶你们，在西珥击杀你们，直到何珥玛。
 | 45 | 你们就回来，在耶和华面前哭，但耶和华不听你们的声音，也不向你们侧耳。
 | 46 | 于是你们在加低斯住了许多日子。”


新译本 - 申命记 - 第二章

 申命记
第二章
旷野飘流
 | 1 | “以后，我们照着耶和华吩咐我的，回转过来，沿着往红海的路起程到旷野去；我们在西珥山绕行了很多日子。
 | 2 | 耶和华对我说：
 | 3 | ‘你们绕行这山的日子已经够了；现在要转向北去。
 | 4 | 你要吩咐人民说：“你们的兄弟以扫的子孙，住在西珥，你们现在要经过他们的境界；他们必惧怕你们，所以你们要十分谨慎。
 | 5 | 不要与他们争执；他们的地，连脚掌那么大的一块，我都不给你们，因为我已经把西珥山赐给以扫作产业。
 | 6 | 你们要用银子向他们买食物吃；也要用银子向他们买水喝。
 | 7 | 因为耶和华你的 神，对于你手里所作的一切事，都已经赐福给你；他也知道你怎样走这大旷野；这四十年来，耶和华你们的 神常与你同在，使你毫无缺乏。”’
 | 8 | “于是我们离开我们住在西珥的兄弟以扫的子孙，继续前行；沿着亚拉巴的路，到了以拉他和以旬．迦别，然后转向摩押旷野的路去。
 | 9 | 耶和华对我说：‘你不可敌视摩押人，也不可与他们争战；他们的地我不赐给你作产业，因为我已经把亚珥赐给了罗得的子孙作产业。
 | 10 | （以前有以米人住在那里，这族人人数众多，身体高大，像亚衲族人一样。
 | 11 | 这以米人，像亚衲族人一样，也算为利乏音人；但摩押人称他们为以米人。
 | 12 | 以前何利人也住在西珥，但以扫的子孙占领了他们的产业，消灭了他们，住在他们那里，就像以色列在耶和华赐给他们作产业的地上所行的一样。）
 | 13 | 现在你们要起来，过撒烈溪。’于是我们过了撒烈溪。
 | 14 | 自从我们离开加低斯．巴尼亚，直到过了撒烈溪的日子，共有三十八年，等到那世代的战士都从营中灭绝为止，正像耶和华向他们所起的誓一样。
 | 15 | 耶和华的手攻击了他们，把他们从营中除灭，直到灭尽为止。
 | 16 | “所有战士都从民中死尽以后，
 | 17 | 耶和华就对我说：
 | 18 | ‘你今天要经过摩押的境界亚珥；
 | 19 | 你走近亚扪人面前的时候，不可敌视他们，也不可与他们争执；亚扪人的地我不赐给你们作产业，因为我已经把那地赐给了罗得的子孙作产业。
 | 20 | （那地也算为利乏音人的地，以前利乏音人住在那里，但亚扪人称他们为散送冥。
 | 21 | 这族人人数众多，身体高大，像亚衲族人一样；但耶和华从亚扪人面前消灭了他们，亚扪人就占领了他们的地业，住在那里，
 | 22 | 好像耶和华从前为住在西珥的以扫的子孙所作的一样，就是把何利人从他们面前消灭，他们就占领了他们的地业，住在他们那里，直到今日。
 | 23 | 还有亚卫人，原先住在迦萨附近的各村庄里，有从迦斐托出来的迦斐托人把他们消灭了，住在他们那里。）
 | 24 | 现在你要起来，出发，过亚嫩谷；看哪，我已经把亚摩利人希实本王西宏和他的土地，交在你的手里了；你要开始占领那地作产业，与他争战。
 | 25 | 就在今天，我要使天下万民听见你的消息都惊慌惧怕，而且因你的缘故发抖疼痛。’
击败希实本王西宏（民21:21-30）
 | 26 | “我从基底莫的旷野，派使者到希实本王西宏那里去，用和平的话说：
 | 27 | ‘求你让我从你的地经过；我只走大道，不偏左也不偏右。
 | 28 | 你可以按着价钱把食物卖给我吃，也可以按着价钱把水卖给我喝；只要让我步行过去就是了；
 | 29 | 好像住在西珥的以扫子孙，和住在西珥的摩押人待我一样，等我过约旦河，进到耶和华我们的 神赐给我们的地去。’
 | 30 | 但是希实本王西宏不肯让我们从他那里经过，因为耶和华我们的 神使他的心意顽固，使他的心刚硬，为要把他交在你的手里，像今日一样。
 | 31 | 耶和华对我说：‘看哪，我已经把西宏和他的地交给你了，你可以占领他的地作产业。’
 | 32 | “那时西宏和他所有的人民都出来，攻击我们，在雅杂与我们作战。
 | 33 | 耶和华我们的 神把他交给了我们，我们就把他、他的儿子们和他所有的人民都击杀了。
 | 34 | 那时我们夺取了他所有的城邑，把每一座城，连男带女，以及小孩子都全部毁灭，没有留下一个存活的；
 | 35 | 只留下我们掠为己有的牲畜，和我们夺取城邑所得的战利品。
 | 36 | 从亚嫩谷旁边的亚罗珥和谷中的城，直到基列，没有一座城太高，是我们不能攻下的；耶和华我们的 神把这一切都交给我们了。
 | 37 | 只有亚扪人的地，雅博河一带的地方，和山地的城市，以及耶和华我们的 神吩咐我们不可去的地方，我们都没有走近。”


新译本 - 申命记 - 第三章

 申命记
第三章
击败巴珊王噩（民21:31-35）
 | 1 | “后来我们回转过来，沿着到巴珊的路上去；巴珊王噩和他的众民，都出来迎着我们，在以得来与我们作战。
 | 2 | 耶和华对我说：‘你不要怕他，因为我已经把他和他的众民，以及他的土地，都交在你的手里；你要待他，像从前你待希实本的亚摩利人的王西宏一样。’
 | 3 | 于是耶和华我们的 神也把巴珊王噩和他的众民都交在我们的手里；我们击杀了他们，没有留下一个存活的人。
 | 4 | 那时，我们掠夺了他所有的城；在巴珊王噩的国土里，亚珥歌的全境，共有六十座城，没有一座城不被我们所夺。
 | 5 | 这些城都是以高墙作堡垒，有城门，有门闩；此外，还有很多没有城墙的乡村。
 | 6 | 我们把这些都灭尽，像从前我们待希实本王西宏一样，把各城中的男女和小孩子都灭尽。
 | 7 | 只有城中所有的牲畜和夺得的财物，都掠为己有。
 | 8 | 那时，我们从约旦河东亚摩利人的两个王手里，把从亚嫩谷直到黑门山的地夺了过来，
 | 9 | （西顿人称黑门山为西连，亚摩利人却称它为示尼珥。）
 | 10 | 就是夺了平原上所有的城市，基列全境和巴珊全境，直到撒迦和以得来，这都是巴珊王噩国内的城市。
 | 11 | （利乏音人的余民中，只留下巴珊王噩一人；看哪，他的床是铁的，长四公尺，宽两公尺，这是按一般的尺寸量度，现在不是还在亚扪人的拉巴吗？）
分地给约旦河东的支派（民32:1-42）
 | 12 | “那时，我们占领了那地，从亚嫩谷旁边的亚罗珥起，我把基列山地的一半和其中的城市，都给了流本人和迦得人。
 | 13 | 基列其余的地方和巴珊全境，就是噩王的国土，我都给了玛拿西半个支派。亚珥歌全境就是巴珊全境，这叫作利乏音人的地。
 | 14 | 玛拿西的儿子睚珥，占了亚珥歌全境，直到基述人和玛迦人的边界，就按着自己的名字称巴珊全境为哈倭特．睚珥，直到今日。
 | 15 | 我又把基列给了玛吉。
 | 16 | 从基列到亚嫩谷，以谷的中心为界，直到亚扪人边界的雅博河，我都给了流本人和迦得人；
 | 17 | 又把亚拉巴，和以约旦河为界，从基尼烈直到亚拉巴海，就是盐海，在毗斯迦山坡下东边的地方，都给了他们。
 | 18 | “那时，我吩咐你们：‘耶和华你们的 神，已经把这地赐给你们作产业了；你们所有的战士，都要预备好，在你们的兄弟以色列人面前过河去。
 | 19 | 只有你们的妻子、小孩子和牲畜，可以留在我赐给你们的城里。
 | 20 | 直到耶和华使你们的兄弟，像你们一样得了安身的地方；他们也占领了耶和华你们的 神在约旦河西赐给他们的地，然后你们各人才可以回到我赐给你们作产业的地去。’
 | 21 | 那时，我吩咐约书亚：‘你亲眼看见了耶和华你们的 神向这两个王所行的一切；耶和华也必向你正要去的各国照样行。
 | 22 | 你们不要怕他们，因为耶和华你们的 神要为你们作战。’
不许摩西过约旦河入迦南
 | 23 | “那时，我恳求耶和华，说：
 | 24 | ‘主耶和华啊，你已经把你的伟大和你有能力的手显给你的仆人看；在天上地下，哪一个神能有像你所作的工作，能有像你所行的奇事呢？
 | 25 | 求你让我过去，看看约旦河西的美地，就是那美好的山地和黎巴嫩。’
 | 26 | 但耶和华为了你们的缘故，向我发怒，不听我的恳求；耶和华对我说：‘罢了，不要向我再提这事了。
 | 27 | 你要上毗斯迦山顶去，举目向东、南、西、北，亲眼观看，因为你不能过这约旦河。
 | 28 | 你却要吩咐约书亚，坚固他，鼓励他，因为他要在这人民前面过河去，使他们承受你看见的这地。’
 | 29 | 于是我们住在伯．毗珥对面的谷中。”


新译本 - 申命记 - 第四章

 申命记
第四章
劝人民遵行 神的律例
 | 1 | “以色列人哪，现在你们要听我向来教训你们遵行的律例和典章，使你们可以活着，可以进去得着耶和华你们列祖的 神赐给你们的地作产业。
 | 2 | 我吩咐你们的话，你们不可增加，也不可减少，好使你们遵守我吩咐你们的，就是耶和华你们的 神的命令。
 | 3 | 耶和华因巴力．毗珥的事所行的，你们都亲眼看见了；所有跟随巴力．毗珥的人，耶和华你们的 神都从你们中间消灭了。
 | 4 | 只有你们紧紧倚靠耶和华你们的 神的人，今日全都活着。
 | 5 | 看哪，我照着耶和华我的 神吩咐我的，把律例和典章教训你们，好让你们在将要进去得为业的地上遵行。
 | 6 | 所以你们要谨守遵行，因为在万民的眼中看来，这就是你们的智慧和聪明；他们一听见这一切律例，就必定说：‘这大国的人真是有智慧，有聪明啊。’
 | 7 | 哪一个大国的人有神与他们这样亲近，像耶和华我们的 神，在我们每次呼求他的时候，与我们亲近一样呢？
 | 8 | 又哪一个大国有这样公义的律例和典章，像我今日在你面前颁布的这一切律法呢？
 | 9 | “你只要自己谨慎，又要谨守你的心思，免得你忘了你亲眼看见的事，又免得这些事在你有生之日离开你的心；总要把这些事传给你的子子孙孙，
 | 10 | 免得你忘了你在何烈山，站在耶和华你们的 神面前的那天。那时耶和华对我说：‘你要为我召集众民，我要叫他们听我的话，使他们在那地上生活的日子，可以学习敬畏我，又可以教训自己的儿女。’
 | 11 | 那时，你们走前来，站在山下；山上有火烧着，火焰冲天，又有黑暗、密云和幽暗。
 | 12 | 耶和华从火中对你们说话；你们只听见声音，却没有看见形象；只有声音，
 | 13 | 把他的约，就是他吩咐你们遵守的那十条诫命，向你们宣布出来；又把它们写在两块石版上。
 | 14 | 那时，耶和华也吩咐我把律例和典章教训你们，使你们在将要过去得为业的地上遵行。
警告人民勿拜偶像
 | 15 | “所以你们要特别小心，谨慎自己，因为耶和华在何烈山从火中对你们说话的那一天，你们没有看见什么形象；
 | 16 | 恐怕你们败坏自己，为自己制造偶像，制造任何神像的形象，无论是男像或是女像，
 | 17 | 或是地上各种走兽的像，或是飞翔在空中各类有翅膀的雀鸟的像，
 | 18 | 或是地上各种爬行动物的像，或是地底下水里各样鱼类的像。
 | 19 | 又恐怕你抬头望天，看见日、月、星，就是天上万象的时候，就被勾引，去敬拜和事奉它们，那原是耶和华你们的 神分给天下万民享用的。
 | 20 | 耶和华却把你们从埃及，从铁炉那里领出来，作他自己的产业，自己的人民，像今日一样。
 | 21 | 耶和华又因你们的缘故，向我发怒，并且起誓不让我过约旦河，也不容我进入耶和华你的 神赐给你作产业的那美地。
 | 22 | 我只有死在此地，不得过约旦河；你们却可以过去，取得那美地作产业。
 | 23 | 你们要自己谨慎，免得你们忘记了耶和华你们的 神与你们所立的约，你们就为自己制造偶像，制造任何神像的形象，就是耶和华你的 神吩咐你不可作的。
 | 24 | 因为耶和华你的 神是烈火，是忌邪的 神。
 | 25 | “你们生子生孙，在那地住久了的时候，如果你们败坏自己，制造偶像，制造任何神像的形象，行耶和华你的 神看为恶的事，惹他发怒，
 | 26 | 我今日就呼天唤地向你们作证，你们必在过约旦河取得为业的地上迅速灭亡；你们必不能在那地长久生存，必全被消灭。
 | 27 | 耶和华必使你们分散在万民中；在耶和华要领你们所到的万国中，你们剩下的人数必不多。
 | 28 | 在那里你们必事奉人手所做的神，就是用木头石头做成的，不能看、不能听、不能吃、不能闻的神。
 | 29 | 但你们在那里必寻求耶和华你的 神；如果你一心一意寻找他，就必寻见。
 | 30 | 日后，你落在患难中，这些事都临到你身上的时候，你必归向耶和华你的 神，听从他的话；
 | 31 | 因为耶和华你的 神原是满有怜悯的 神，他必不丢弃你，不毁灭你，也不忘记他起誓与你的列祖所立的约。
唯耶和华是 神
 | 32 | “你问问在你以前过去的日子，自从 神创造人在地上以来，从天这边到天那边，有没有人行过这样的大事，听过像这样的事呢？
 | 33 | 有没有一个民族听见 神在火中说话的声音，像你听见的一样，还能活着呢？
 | 34 | 有没有一位神尝试借着试验、神迹、奇事、战争、大能的手和伸出来的膀臂，以及大而可畏的事，把一国的人民从别的国中领出来，像耶和华你们的 神在埃及，在你们面前为你们所作的一切事呢？
 | 35 | 这是要显明给你看，使你知道，只有耶和华是 神；除了他以外，再没有别的神。
 | 36 | 他从天上使你听见他的声音，为要教导你；又在地上使你看见他的大火，并且叫你听到他从火中所说的话。
 | 37 | 因为他爱你的列祖，所以才拣选了他们的后裔，用大能亲自把你从埃及领出来，
 | 38 | 为要把比你大比你强的民族，从你面前赶走，然后领你进去，把他们的地赐给你作产业，像今日一样。
 | 39 | 所以今天你要知道，也要记在心里；天上地下，只有耶和华是 神；除他以外，再没有别的神了。
 | 40 | 你要遵守我今日吩咐你的律例和诫命，使你和你的子孙得享福乐，也使你在耶和华你的 神赐给你的那地上得享长寿。”
约旦河东之避难城
 | 41 | 那时，摩西在约旦河东，日出的方向，把三座城分别出来，
 | 42 | 让那些素无仇恨、无心误杀人的，可以逃到那里去；逃到这三座城的一座去的，都可以活着：
 | 43 | 为流本人，分出了在旷野平原的比悉；为迦得人，分出了基列的拉末；为玛拿西人，分出了巴珊的哥兰。
神的法典
 | 44 | 以下是摩西在以色列人面前所立的律法，
 | 45 | 就是摩西在以色列人出埃及以后，对他们所说的法度、律例和典章；
 | 46 | 地点是在约旦河东，伯．毗珥对面的谷中，就是住在希实本的亚摩利人的王西宏的地。这西宏是摩西和以色列人出埃及后击杀的。
 | 47 | 他们占领了他的地和巴珊王噩的地，就是两个亚摩利人的王，是住在约旦河东，日出的方向的；
 | 48 | 从亚嫩谷边的亚罗珥，直到西云山，西云山就是黑门山；
 | 49 | 还有约旦河东的亚拉巴全地，直到亚拉巴海，就是毗斯迦的山坡下。


新译本 - 申命记 - 第五章

 申命记
第五章
神在何烈山上与以色列人立约
 | 1 | 摩西把以色列人都召了来，对他们说：“以色列人哪，我今日讲给你们听的律例和典章，你们要听从，要学习，要谨慎遵行。
 | 2 | 耶和华我们的 神在何烈山与我们立了约。
 | 3 | 这约，耶和华不是与我们的列祖立的，而是与我们今日在这里还活着的人立的。
 | 4 | 耶和华在山上，从火中，面对面的与你们说话。
 | 5 | 那时，我站在耶和华和你们中间，要把耶和华的话告诉你们；你们因为惧怕那火，所以没有上到山上来，耶和华说：
重述十诫（出20:1-17）
 | 6 | “‘我是耶和华你的 神，曾经把你从埃及地，从为奴之家领出来。
 | 7 | “‘除我以外，你不可有别的神。
 | 8 | “‘你不可为自己做偶像，也不可做天上、地下和地底下水中各物的形象。
 | 9 | 不可跪拜它们，也不可事奉它们，因为我耶和华你们的 神是忌邪的 神；恨恶我的，我必追讨他们的罪，从父亲到儿子，直到三四代。
 | 10 | 爱我和遵守我诫命的，我必向他们施慈爱，直到千代。
 | 11 | “‘不可妄称耶和华你 神的名，因为妄称耶和华的名的，耶和华必不以他为无罪。
 | 12 | “‘要遵守安息日为圣日，照着耶和华你 神吩咐你的。
 | 13 | 六日要劳碌，作你一切工作。
 | 14 | 但第七日是属于耶和华你 神的安息日；这一日，你和你的儿女、仆婢、牛驴和一切牲畜，以及你城里的寄居者，不可作任何的工，好使你的仆婢可以和你一样享受安息。
 | 15 | 你要记住：你在埃及地作过奴仆；耶和华你的 神用大能的手和伸出来的膀臂，把你从那里领出来，因此耶和华你的 神吩咐你要守安息日。
 | 16 | “‘要孝敬父母，照着耶和华你的 神吩咐你的，使你可以得享长寿，也使你在耶和华你的 神赐给你的地上，得享福乐。
 | 17 | “‘不可杀人。
 | 18 | “‘不可奸淫。
 | 19 | “‘不可偷盗。
 | 20 | “‘不可作假证供陷害你的邻舍。
 | 21 | “‘不可贪爱你邻舍的妻子；不可贪图你邻舍的房屋、田地、仆婢、牛驴和你邻舍的任何东西。’
人民惧怕，摩西作中保（出20:18-21）
 | 22 | “这些话就是耶和华在山上，从火中、密云中、幽暗里，大声对你们全体会众所说的，并没有加添什么；他把这些话写在两块石版上，交给了我。
 | 23 | 那时山上被火烧着，你们听见有声音从黑暗中发出来的时候，你们各支派的首领和你们的长老，都走到我这里来，
 | 24 | 说：‘看哪，耶和华我们的 神把他的荣耀和伟大显给我们看，我们又听见他从火中发出来的声音；今日我们看见了 神与人说话，而人还能活着。
 | 25 | 现在这大火快要吞灭我们了，我们为什么要冒死呢？如果我们再听见耶和华我们 神的声音，我们就必死亡。
 | 26 | 因为有血肉生命的人，有谁像我们一样，听见永活的 神从火中说话的声音，还能活着呢？
 | 27 | 现在求你走前去，听听耶和华我们的 神要说的一切话；然后你要把耶和华我们的 神对你所说的一切话，都告诉我们；我们就必听从，也必遵行。’
 | 28 | “你们对我说话的时候，耶和华听见了你们说话的声音；耶和华就对我说：‘这人民对你所说的话，我都听见了；他们所说的都很好。
 | 29 | 但愿他们常常存着这样的心，敬畏我，遵守我的一切诫命，使他们和他们的子孙永享福乐。
 | 30 | 你去对他们说：“你们回到自己的帐棚里去吧。”
 | 31 | 至于你，你要站在我这里；我要把一切诫命、律例、典章，都告诉你；你要教导他们，使他们在我赐给他们作产业的地上遵行。’
 | 32 | 所以，你们要照着耶和华你们的 神吩咐你们的，谨守遵行，不可偏离左右。
 | 33 | 你们要走在耶和华你们的 神吩咐你们走的路上，使你们可以活着，可以享福，并且使你在将要占领为业的地上，可以长久居住。”


新译本 - 申命记 - 第六章

 申命记
第六章
爱 神是诫命中之诫命
 | 1 | “以下是耶和华你们的 神吩咐我教导你们的诫命、律例、典章，使你们在将要过去占领为业的地上遵行，
 | 2 | 好叫你和你的子子孙孙一生一世敬畏耶和华你的 神，遵守他的一切律例、诫命，就是我吩咐你的，使你的日子可以长久。
 | 3 | 以色列啊，你要听从，就谨守遵行，使你在流奶与蜜的地可以享福，人数大大增多，像耶和华你列祖的 神应许你的。
 | 4 | “以色列啊，你要听，耶和华我们的 神是独一的耶和华；
 | 5 | 你要全心、全性、全力爱耶和华你的 神。
 | 6 | 我今日吩咐你的这些话，都要记在你的心上；
 | 7 | 你要把这些话不断地教训你的儿女，无论你坐在家里，或行在路上，或躺下，或起来的时候，都要谈论。
 | 8 | 你也要把这些话系在手上作记号，戴在额上作头带。
 | 9 | 又要写在你房屋的门柱上和城门上。
不可随从、敬拜别的神
 | 10 | “耶和华你的 神领你进入他向你列祖亚伯拉罕、以撒、雅各起誓应许给你的地；那里有不是你建造的，又高大又美丽的城市，
 | 11 | 有装满各样美物的房子，不是你装满的；有凿成的水池，不是你凿成的；还有葡萄园和橄榄园，不是你栽种的；你可以吃，并且吃得饱足。
 | 12 | 那时，你要谨慎，免得你忘记了耶和华，就是把你从埃及地，从为奴之家领出来的那一位。
 | 13 | 你要敬畏耶和华你的 神，要事奉他，奉他的名起誓。
 | 14 | 不可随从别的神，就是你们周围各民族的神；
 | 15 | 因为在你们中间的耶和华你们的 神，是忌邪的 神，恐怕耶和华你的 神向你发怒，就把你从这地上消灭。
 | 16 | “你们不可试探耶和华你们的 神，像你们在玛撒试探他一样。
 | 17 | 要谨慎遵守耶和华你们的 神吩咐你的诫命、法度和律例。
 | 18 | 耶和华看为正为好的事，你都要去行，使你可以享福，并且可以进去占领耶和华向你的列祖起誓应许的那美地，
 | 19 | 照着耶和华说过的，把你所有的仇敌从你面前赶逐出去。
 | 20 | “日后，如果你的儿子问你：‘耶和华我们的 神吩咐的这法度、律例和典章，有什么意思呢？’
 | 21 | 你就要对你的儿子说：‘我们在埃及曾经作过法老的奴仆，耶和华却用大能把我们从埃及领了出来。
 | 22 | 耶和华在我们眼前，把又伟大又厉害的神迹奇事行在埃及、法老和他全家的身上；
 | 23 | 却把我们从那里领出来，为要领我们进入他向我们列祖起誓应许的地，要把这地赐给我们。
 | 24 | 耶和华又吩咐我们遵行这一切律例，敬畏耶和华我们的 神，使我们常常得享福乐，使我们的生命得着保全，像今日一样。
 | 25 | 我们在耶和华我们的 神面前，如果照着他吩咐我们的，谨守遵行这一切诫命，这就是我们的义了。’”


新译本 - 申命记 - 第七章

 申命记
第七章
特作 神的子民（出34:11-16）
 | 1 | “耶和华你的 神领你进入你要去得为业的地，从你面前赶走许多民族，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七个比你又大又强的民族。
 | 2 | 耶和华你的 神把他们交给你，你打败了他们的时候，你要完全毁灭他们，不可与他们立约，也不可恩待他们。
 | 3 | 不可与他们通婚，不可把你的女儿嫁给他们的儿子，也不可为你的儿子娶他们的女儿。
 | 4 | 因为他必使你的儿子离开我，去事奉别的神，以致耶和华向你们发烈怒，就快快地把你们消灭。
 | 5 | 你们却要这样待他们：拆毁他们的祭坛，打碎他们的神柱，砍下他们的亚舍拉，用火焚烧他们的雕像。
 | 6 | “因为你是归耶和华你的 神作圣洁的子民的；耶和华你的 神从地上的万族中，拣选了你作他自己的产业，自己的子民。
 | 7 | 耶和华喜爱你们，拣选你们，并不是因为你们的人数比别的民族多，其实你们的人数在万族中是最少的；
 | 8 | 而是因为耶和华对你们的爱，又因为他遵守他向你们的列祖所起的誓，他才用大能的手把你们领出来，把你们从为奴之家，从埃及王法老的手里拯救出来。
 | 9 | 所以你要知道耶和华你的 神，他是 神，是信实可靠的 神；他向爱他和守他诫命的人，守约并且施慈爱，直到千代。
 | 10 | 但向恨他的人，却要当面报应他们，把他们灭尽；恨他的，他都要当面报应他，决不迟延。
 | 11 | 所以你要谨守遵行我今日吩咐你的诫命、律例和典章。
遵行 神法典的赏赐（申28:1-14）
 | 12 | “如果你们听从这些典章，并且谨守遵行这一切，耶和华你的 神就必照着他向你的列祖所起的誓，向你守约并且施慈爱。
 | 13 | 他必爱你，赐福与你，使你人数增多，也必在他向你的列祖起誓应许给你的地上，赐福与你身所生的，你地所产的，使你的五谷、酒、油，以及牛犊和羊羔增产。
 | 14 | 你必蒙福胜过万民；在你中间没有不能生育的男女，也没有不能生殖的牲畜。
 | 15 | 耶和华必使一切病症离开你；你所知埃及各种的恶疾，他决不加在你身上，却加在一切恨你的人身上。
 | 16 | 耶和华你的 神交给你的所有民族，你都要把他们消灭；你的眼不可怜惜他们；你也不可事奉他们的神，因为这必成为你的网罗。
 | 17 | “如果你心里说：‘这些国的人比我多，我怎能把他们赶出去呢？’
 | 18 | 你不要怕他们，只要牢牢地记住，耶和华你的 神向法老和全埃及所行的事，
 | 19 | 就是你亲眼看见的大试验、神迹、奇事、大能的手和伸出来的膀臂，这都是耶和华你的 神领你出来的时候使用的；耶和华你的 神也必照样待你惧怕的所有民族。
 | 20 | 耶和华你的 神还要打发大黄蜂飞到他们中间，直到那些残存躲藏起来的人，都从你面前消灭为止。
 | 21 | 你不要因他们惊慌，因为耶和华你的 神是在你们中间，他是大而可畏的 神。
 | 22 | 耶和华你的 神必把这些国的民，从你面前渐渐赶出去；你不可以把他们迅速地灭尽，恐怕田间的野兽多起来害你。
 | 23 | 耶和华你的 神必把他们交在你面前，使他们大起扰乱，直到他们全被消灭。
 | 24 | 他也必把他们的君王交在你的手中，你必使他们的名从天下消灭；必没有一人能在你面前站立得住，直到你把他们都消灭了。
 | 25 | 他们的神像，你们要用火焚烧；神像上的金银，你不可贪爱，也不可据为己有，免得你因此陷入网罗；因为这是耶和华你的 神厌恶的。
 | 26 | 可厌恶的物，你不可带进家里去，免得你与那物一样成了当毁灭的；你要非常憎恨它，十分厌恶它，因为这是当毁灭的物。”


新译本 - 申命记 - 第八章

 申命记
第八章
要记念耶和华你的 神
 | 1 | “我今日吩咐你的一切诫命，你们要谨守遵行，使你们可以存活，人数增加，并且可以进去得着耶和华向你们的列祖起誓应许的那地。
 | 2 | 你也要记念耶和华你的 神这四十年在旷野引导你的一切路程，为要使你受苦，要试炼你，要知道你心里怎样，看看你肯守他的诫命不肯。
 | 3 | 他使你受苦，任你饥饿，把你和你的列祖不认识的吗哪赐给你吃，使你知道人活着，不是单靠食物，更要靠耶和华口里所出的一切话。
 | 4 | 这四十年来，你身上的衣服没有穿破，你的脚也没有肿起来。
 | 5 | 因此你心里要明白，耶和华你的 神管教你，好像人管教他的儿子一样。
 | 6 | 所以你要谨守耶和华你的 神的诫命，遵行他的道路，敬畏他。
 | 7 | 因为耶和华你的 神快要领你进入那美地；那地有河流，有泉，有源，水从谷中和山上流出来；
 | 8 | 那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有橄榄树、油和蜜；
 | 9 | 你在那地必不缺乏食物，在那里你必一无所缺；那地的石头就是铁；从那里的山上，你可以挖出铜来。
 | 10 | 你吃饱了，就要称颂耶和华你的 神，因为他把那美地赐了给你。
 | 11 | “你要自己谨慎，免得忘记耶和华你的 神，不守他的诫命、典章、律例，就是我今日吩咐你的；
 | 12 | 恐怕你吃饱了，建造美好的房屋居住，
 | 13 | 你的牛羊加多，你的金银增添，你所有的一切都增加了，
 | 14 | 那时，你就心高气傲，忘记了耶和华你的 神，就是把你从埃及地，从为奴之家领出来的那一位。
 | 15 | 他引导你走过那大而可畏的旷野，那里有火蛇，有蝎子，有干旱无水之地；他曾经为你使水从坚硬的磐石中流出来。
 | 16 | 他在旷野把你的列祖不认识的吗哪赐给你吃，是要使你受苦，要试炼你，使你终久得到福乐；
 | 17 | 恐怕你心里说：‘这财富是我的力量，是我手的能力使我得着的。’
 | 18 | 你要记念耶和华你的 神，因为得财富的能力是他赐给你的，为要坚定他向你的列祖起誓所立的约，像今天一样。
 | 19 | 如果将来你真的忘记了耶和华你的 神，去随从别的神，事奉和敬拜他们，你们必定灭亡，这是我今日警告你们的。
 | 20 | 耶和华从你们面前怎样使万国的民灭亡，你们也必照样灭亡，因为你们没有听从耶和华你们 神的话。”


新译本 - 申命记 - 第九章

 申命记
第九章
得胜在乎耶和华
 | 1 | “以色列啊，你要听，你今日快要过约旦河，进去赶出比你又大又强的列国，占领坚固、高得顶天的城市。
 | 2 | 那地的民族又高又大，就是亚衲族的人，是你知道的，你也听过有人指着他们说：‘谁能在亚衲族人面前站立得住呢？’
 | 3 | 所以今日你要知道，耶和华你的 神要像烈火一样在你面前过去；他要消灭他们，他要在你面前把他们征服；这样你就可以照着耶和华吩咐你的，把他们赶走，使他们迅速灭亡。
 | 4 | 耶和华你的 神把这些国的民从你面前驱逐出去以后，你心里不要说：‘耶和华把我领进来取得这地，是因着我的义。’其实耶和华从你面前把这些国的民赶出去，是因着他们的恶。
 | 5 | 你进去取得他们的地，并不是因着你的义，也不是因着你心里的正直，而是因着这些国的民的恶，耶和华你的 神才把他们从你面前赶出去，为要实践他向你的列祖亚伯拉罕、以撒、雅各，起誓应许的话。
 | 6 | 你要知道，耶和华你的 神把这美地赐给你作产业，并不是因着你的义；你本来是顽固的民族。
复述以色列人的叛逆行为
 | 7 | “你要记住，不可忘记，你在旷野怎样惹耶和华你的 神发怒；自从你出了埃及地的那天起，直到你们来到这地方，你们常是反抗耶和华的。
 | 8 | 你们在何烈山又惹耶和华发怒，以致耶和华向你们发怒，要灭绝你们。
 | 9 | 那时，我上了山，要领受石版，就是耶和华与你们立约的石版；那时我在山上住了四十昼夜，不吃不喝。
 | 10 | 耶和华把那两块石版交给了我，是 神用手指写的；石版上所写的，是耶和华在大会之日，在山上从火中对你们所说的一切话。
 | 11 | 过了四十昼夜，耶和华把那两块石版，就是约版，交给了我。
 | 12 | 耶和华对我说：‘你起来，从这里赶快下去，因为你从埃及领出来的人已经败坏了，他们很快就偏离了我吩咐他们走的道路，为自己铸造了偶像。’
 | 13 | “耶和华又对我说：‘你看这民族真是一个顽固的民族。
 | 14 | 你不要管我，我要消灭他们，把他们的名字从天下除去；我要使你成为一个比他们更强更大的国。’
 | 15 | 于是我转身，从山上下来，山上有火烧着；我手中拿着两块约版。
 | 16 | 我观看，见你们自己铸造了牛犊，很快就离开了耶和华吩咐你们走的道路。
 | 17 | 我拿着那两块石版，从我两手中扔下去，在你们眼前摔碎了。
 | 18 | 为了你们所犯的一切罪，作了耶和华看为恶的事，惹他发怒，我就像先前那样，俯伏在耶和华面前，四十昼夜，不吃不喝。
 | 19 | 因为耶和华向你们大发烈怒，要消灭你们，我就很惧怕；但是那一次耶和华也听了我的恳求。
 | 20 | 耶和华也向亚伦发怒，要消灭他；那时候我也为亚伦祈祷。
 | 21 | 我把你们的罪，就是你们铸造的牛犊，拿去用火烧了，又把它捣碎，磨成细粉，像灰尘一样；我把这灰尘撒在从山上流下来的溪水中。
 | 22 | “后来你们在他备拉、玛撒、基博罗．哈他瓦，又惹耶和华发怒。
 | 23 | 耶和华打发你们离开加低斯．巴尼亚，说：‘你们上去得我赐给你们作产业的地。’那时你们竟违背耶和华你们的 神的命令，不相信他，不听从他的话。
 | 24 | 自从我认识了你们那一天起，你们就常常悖逆耶和华。
 | 25 | “因为耶和华说要消灭你们，我就俯伏在耶和华面前，共俯伏了四十昼夜。
 | 26 | 我祈求耶和华，说：‘主耶和华啊，求你不要毁灭你的子民，你的产业，就是你借着你的大能救赎，借着你有力的手从埃及领出来的。
 | 27 | 求你记念你的仆人亚伯拉罕、以撒、雅各；不要看这民族的顽固、邪恶和罪过，
 | 28 | 免得你领我们从那里出来的那地的人说：“耶和华因为不能把他们领进他应许的地，又因为恨他们，所以才把他们领出来，要在旷野杀死他们。”
 | 29 | 但是，他们是你的子民，是你的产业，又是你借着大能和伸出来的膀臂领出来的。’”


新译本 - 申命记 - 第十章

 申命记
第十章
摩西重新接受诫命（出34:1-10）
 | 1 | “那时，耶和华对我说：‘你要凿出两块石版，和先前的一样，然后上山到我这里来；又要做一个木柜。
 | 2 | 我要把你摔碎的先前那两块版上的话，写在这两块版上；你要把它们放在柜中。’
 | 3 | 于是我用皂荚木做了一个柜，又凿出了两块石版，和先前的一样；然后我手里拿着这两块石版，上山去了。
 | 4 | 耶和华把先前所写的，就是在集会的日子，在山上从火中告诉你们的十诫，都写在这两块版上；耶和华把石版交给了我。
 | 5 | 于是我转身从山上下来，把石版放在我所做的柜中，照着耶和华吩咐我的，现在石版还放在那里。
 | 6 | “以色列人从比罗比尼．亚干起程，到了摩西拉。亚伦在那里死了，也埋葬在那里；他的儿子以利亚撒接替他供祭司的职分。
 | 7 | 他们从那里起程，到了谷歌大，又从谷歌大到约巴他，就是多溪水的地。
 | 8 | 那时，耶和华把利未支派分别出来，叫他们抬耶和华的约柜，侍立在耶和华面前事奉他，并且奉他的名祝福，直到今日。
 | 9 | 所以利未人在兄弟中无分无业；照着耶和华你的 神应许他的，耶和华自己就是他的产业。
 | 10 | “我又像以前那样，在山上停留了四十昼夜；那一次耶和华也听了我的呼求，他不愿把你毁灭。
 | 11 | 耶和华对我说：‘你起来，走在人民的前面，使他们可以进去，得着我向他们列祖起誓赐给他们的那地。’
劝勉众民敬畏耶和华
 | 12 | “以色列啊，现在耶和华你的 神向你要的是什么呢？只要你敬畏耶和华你的 神，行在他的一切道路上，爱他，一心一意事奉耶和华你的 神，
 | 13 | 遵守耶和华的诫命和律例，就是我今日吩咐你的，为要叫你得福。
 | 14 | 看哪，天和天上的天，地和地上的一切都是属于耶和华你的 神的。
 | 15 | 但耶和华只喜悦你的列祖，爱他们；他从万民中拣选了他们的后裔，就是你们，像今日一样。
 | 16 | 所以你们要给你们的心行割礼，不可再顽固。
 | 17 | 因为耶和华你们的 神，他是万神之神、万主之主、伟大有力和可畏的 神；他不徇情面，也不受贿赂。
 | 18 | 他为孤儿寡妇伸张正义，又把衣食给寄居的人。
 | 19 | 所以你们要爱寄居的人，因为你们在埃及地也作过寄居的人。
 | 20 | 你要敬畏耶和华你的 神，事奉他，依靠他，奉他的名起誓。
 | 21 | 他是你当颂赞的；他是你的 神，他为你作了那些大而可畏的事，就是你亲眼见过的。
 | 22 | 你的列祖下到埃及的时候，一共不过七十人，现在耶和华你的 神却使你的人数像天上的星那么多了。”


新译本 - 申命记 - 第十一章

 申命记
第十一章
历史的教训
 | 1 | “所以你要爱耶和华你的 神，常常遵守他的吩咐、律例、典章和诫命。
 | 2 | 今日你们要知道，我并不是与你们的儿女说话，因为他们不知道，也没有见过耶和华你们的 神的管教、伟大有力的手和伸出来的膀臂，
 | 3 | 以及他在埃及向埃及王法老和法老的全国所行的神迹和作为；
 | 4 | 他们也没有见过他怎样对待埃及的军队、马匹和车辆；他们追赶你们的时候，耶和华怎样使红海的水淹没了他们，把他们灭绝，这事一直传到今日；
 | 5 | 并且耶和华在旷野怎样待你们，直到你们来到了这个地方；
 | 6 | 也没有见过他怎样对待流本的子孙以利押的儿子大坍、亚比兰；大地怎样在全体以色列人中间裂开了，把他们和他们的家人、帐棚，以及与他们在一起一切有生命之物都吞下去；
 | 7 | 只有你们亲眼看见了耶和华所作的一切伟大的作为。
应许与警告
 | 8 | “所以你们要遵守我今日吩咐你的一切诫命，使你们坚强起来，可以进去得着你们将要过去得的那地，
 | 9 | 又使你们在耶和华向你们的列祖起誓应许赐给他们和他们后裔的地上，就是流奶与蜜的地，可以长久居住。
 | 10 | 因为你要进去得的那地，并不像你出来的埃及地；在那里你撒了种，还要用脚灌溉，像菜园一样。
 | 11 | 但你们要过去得为业的地，却是一个有山有谷的地，有天上雨水滋润的地，
 | 12 | 就是耶和华你的 神眷顾的地；从岁首到年终，耶和华你的 神的眼目常常眷顾这地。
 | 13 | “如果你们留心听我今日吩咐你们的诫命，爱耶和华你们的 神，一心一意事奉他，
 | 14 | 他必按时降雨在你们的地上，就是降秋雨和春雨，使你们可以丰收五谷、新酒和新油。
 | 15 | 他也必使田野为你的牲畜长出青草来，你也可以吃得饱足。
 | 16 | 你们要谨慎，免得你们的心受迷惑，你们就偏离了我，去事奉别的神，并且敬拜它们；
 | 17 | 叫耶和华的怒气向你发作，就把天封闭，不降下雨水，地也不生出土产，使你们从耶和华赐给你们的美地上，快快地灭亡。
要谨记耶和华的话
 | 18 | “所以你们要把我这些话放在心里，存在意念中；要系在手上作记号，戴在额上作头带。
 | 19 | 你们也要把这些话教训你们的儿女，无论你是坐在家里，行在路上，躺下，或是起来，都要讲论。
 | 20 | 你要把这些话写在你房屋的门柱上和城门上，
 | 21 | 为要叫你们和你们的子孙的日子，在耶和华向你们列祖起誓应许给他们的地上，可以增多，像天覆地的年日那样多。
 | 22 | 如果你们殷勤谨守遵行我吩咐你们的这一切诫命，爱耶和华你们的 神，行他的一切道路，又紧紧地依靠他，
 | 23 | 耶和华就必从你们面前把这些国民都赶出去，你们就必占领比你们大比你们强的国民的地。
 | 24 | 你们脚掌所踏的地，都必属于你们；从旷野到黎巴嫩，从幼发拉底河直到西海，都要作你们的境界。
 | 25 | 必没有一人能在你们面前站立得住；耶和华你们的 神，必照着他对你们所说的，使害怕和惊惧你们的心临到你们将要踏足之地的居民。
 | 26 | “看哪，我今日把祝福和咒诅都摆在你们面前。
 | 27 | 如果你们听从耶和华你们的 神的诫命，就是我今日吩咐你们的，你们就必蒙赐福；
 | 28 | 如果你们不听从耶和华你们的 神的诫命，偏离了我今日吩咐你们要走的道路，去随从你们素来不认识的别神，你们就必受咒诅。
 | 29 | 耶和华你的 神领你进入你要占领为业之地以后，你就要把祝福摆在基利心山上，把咒诅摆在以巴路山上。
 | 30 | 这两座山不是在约旦河西、日落的地方，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树那里吗？
 | 31 | 现在你们快要过约旦河，进去得耶和华你们的 神要赐给你们为业之地；你们取得了那地，就住在那里。
 | 32 | 你们要谨守遵行我今日在你们的面前颁布的一切律例和典章。”


新译本 - 申命记 - 第十二章

 申命记
第十二章
敬拜 神的地方
 | 1 | “你们活在地上的一切日子，在耶和华你列祖的 神赐给你作产业的地上，要谨守遵行的律例和典章，就是这些：
 | 2 | 你们要把你们赶走的列国的人事奉神的地方，无论是在高山上，在山冈上，或是在各青翠树下，都要完全毁坏；
 | 3 | 也要拆毁他们的祭坛，打碎他们的神柱；用火焚烧他们的亚舍拉，砍倒他们的神的雕像，并且把他们的名字从这地方除灭。
 | 4 | 你们不可像他们那样事奉耶和华你的 神。
 | 5 | 耶和华你们的 神从你们各支派中，选择了什么地方作立他名的居所，你们就当到那里求问他；
 | 6 | 把你们的燔祭和其他的祭物、十分之一的礼物和手中的贡献、还愿祭和甘心祭，以及牛群羊群中头生的，都要带到那里去；
 | 7 | 在那里，就是在耶和华你们的 神面前，你们和你们的家人都可以吃；并且要因你们手所作的一切事，都蒙耶和华你的 神赐福而欢乐。
 | 8 | 我们今日在这里所行的，是行各人看为正的事，你们将来不可以这样行；
 | 9 | 因为你们现在还没有到耶和华你的 神赐给你的安息地和产业。
 | 10 | 但是你们过了约旦河，住在耶和华你们的 神使你们承受为业的地，又使你们太平，脱离你们周围的所有仇敌，安居乐业，
 | 11 | 那时，你要把我吩咐你们的燔祭和其他的祭物、十分之一的礼物和手中的贡献，以及你们向耶和华许愿要献的最美的一切还愿祭，都要带到耶和华你们的 神选择作为立他名的地方。
 | 12 | 你们和你们的儿女、仆婢，以及住在你们城里的利未人，都要在耶和华你们的 神面前欢乐，因为利未人在你们中间无分无业。
 | 13 | 你要自己谨慎，不可在你看见的任何地方献上你的燔祭；
 | 14 | 只要在耶和华从你的一个支派中拣选的地方，在那里献上你的燔祭，在那里行我吩咐你的一切事。
宰牲吃肉的条例
 | 15 | “不过在你的各城里，你都可以照着耶和华你的 神赐给你的福分，随意杀牲吃肉。不洁净的人和洁净的人都可以吃，像吃羚羊和鹿的肉一样。
 | 16 | 只有血，你们不可吃；要倒在地上，像倒水一样。
 | 17 | 你的五谷、新酒和新油的十分之一，你牛群羊群中头生的和你所许一切还愿的祭、你甘心献的祭和你手中的贡献，都不可在你的城里吃；
 | 18 | 你只要在耶和华你的 神面前，和在耶和华你的 神选择的地方吃，你和你的儿女、仆婢，以及在你城里的利未人，都可以吃；你也要因你手所作的一切事在耶和华你的 神面前欢乐。
 | 19 | 你要自己谨慎，你在你那地上的日子，永不可丢弃利未人。
 | 20 | “耶和华你的 神，照着他应许你的，扩张了你的境界的时候，如果你因心里渴想吃肉，说：‘我想吃肉。’那么，你就可以随意吃肉。
 | 21 | 耶和华你的 神选择作立他名的地方，如果离开你太远，你就可以照着我吩咐你的，把耶和华赐给你的牛羊取些宰杀了，可以在你的城里随意地吃。
 | 22 | 你吃那肉，好像人吃羚羊和鹿的肉一样；不洁净的人和洁净的人都可以一起吃。
 | 23 | 只是你要心意坚定，不可吃血，因为血就是生命；你不可把生命和肉一起吃。
 | 24 | 你不可吃血，要倒在地上，像倒水一样。
 | 25 | 你不可吃血，好使你和你的子子孙孙得享福乐，因为你行了耶和华看为正的事。
 | 26 | 只是你要把你应有的圣物和你的还愿祭，都带到耶和华选择的地方去，
 | 27 | 把你的燔祭、肉和血，都献在耶和华你的 神的祭坛上；其他的祭的血，要倒在耶和华你的 神的祭坛上；至于那肉，你却可以吃。
 | 28 | 你要谨慎听从我吩咐你的这一切话，好使你和你的子子孙孙永远得享福乐，因为你行了耶和华看为好为正的事。
禁行异族宗教的礼仪
 | 29 | “耶和华你的 神把你将要进去赶走的列国的民，从你的面前除灭以后，你就得着他们的地，住在那里。
 | 30 | 那时，你要自己谨慎，不可在他们从你的面前被消灭以后，随从他们的恶俗而陷入网罗，也不可求问他们的神，说：‘这些国的人怎样事奉他们的神，我也要这样行。’
 | 31 | 你不可向耶和华你的 神这样行，因为耶和华恨恶的一切可厌恶的事，他们都向他们的神行了，甚至把自己的儿女用火焚烧，献给他们的神。
 | 32 | “我吩咐你们的一切话，你们都要谨守遵行，不可加添，也不可减少。”（本节在《马索拉抄本》为13:1）


新译本 - 申命记 - 第十三章

 申命记
第十三章
切勿受引诱事奉别神
 | 1 | “你们中间如果有先知，或作梦的人兴起来，给你显示神迹或奇事；（本节在《马索拉抄本》为13:2）
 | 2 | 他告诉你的神迹和奇事应验了，以致他对你说：‘我们去随从别的、你不认识的神，事奉他们吧。’
 | 3 | 你不可听从那先知或作梦的人的话；因为耶和华你们的 神试验你们，要知道你们是不是一心一意爱耶和华你们的 神。
 | 4 | 你们要顺从耶和华你们的 神，敬畏他，遵守他的诫命，听从他的话，事奉他，紧靠他。
 | 5 | 至于那先知，或作梦的人，你们要把他处死，因为他说了叛逆的话，叛逆了那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的 神，要你离弃耶和华你的 神吩咐你走的道路。这样你就把那恶从你们中间除掉了。
 | 6 | “你的同母兄弟或你的儿女，你怀中的妻子或视你如自己性命的朋友，如果暗中引诱你，说：‘我们去事奉别的神吧。’就是你和你的列祖向来不认识的，
 | 7 | 是你们周围各族的神，无论是离你近的，或是离你远的神；从地这边直到地那边的神，
 | 8 | 你都不可依从他，也不可听从他；你的眼不可顾惜他，你不可怜悯他，也不可袒护他；
 | 9 | 总要把他杀死，你要先向他动手，然后全民才动手打死他。
 | 10 | 你要用石头打死他，因为他要使你离弃那领你出埃及地，脱离为奴之家的耶和华你的 神。
 | 11 | 这样，全以色列听见了，必然害怕，就不会再在你们中间行这样的恶了。
 | 12 | “在耶和华你的 神赐给你居住的一座城中，如果你听说
 | 13 | 有些匪徒从你中间出来，把本城的居民引离，说：‘我们去事奉别的神吧。’那些神是你们素来不认识的；
 | 14 | 你就要调查、研究，仔细访问，如果的确有这可厌恶的事行在你们中间，
 | 15 | 你就要用刀剑把那城里的居民杀掉，把那城和城里的一切，以及牲畜，都用刀剑完全毁灭。
 | 16 | 并且把从城里掠夺的一切战利品，都要收集在那城的广场上，用火把城和在城里掠夺的一切战利品焚烧，献给耶和华你的 神；那城就要永远成为废墟，不可再建造。
 | 17 | 那当毁灭的物，一点也不可留在你手中，好使耶和华转意不发烈怒，反而向你施恩，怜悯你，照着他向你的列祖所起的誓，使你的人数增多；
 | 18 | 只要你听从耶和华你的 神的话，遵守我今日吩咐你的一切诫命，实行耶和华你的 神看为正的事，就必这样。”


新译本 - 申命记 - 第十四章

 申命记
第十四章
禁戒某种丧事的风俗
 | 1 | “你们是耶和华你们的 神的儿女，不可为了死人割伤自己的身体，也不可使你们的额上光秃；
 | 2 | 因为你是属于耶和华你的 神的圣洁子民；耶和华从地上的万民中拣选了你们，特作他自己的子民。
洁净与不洁净的动物（利11:1-20）
 | 3 | “可厌恶之物，你都不可吃。
 | 4 | 你们可以吃的牲畜是以下这些：牛、绵羊、山羊、
 | 5 | 鹿、羚羊、赤鹿、野山羊、麋鹿、野羊、野鹿。
 | 6 | 在走兽中，分蹄成两蹄趾，又反刍的走兽，你们都可以吃。
 | 7 | 但是那些反刍或分蹄的走兽中，你们不可吃的有：骆驼、兔子和石獾，因为它们反刍却不分蹄，就对你们不洁净。
 | 8 | 至于猪，因为它分蹄却不反刍，就对你们不洁净。它们的肉，你们不可吃；它们的尸体，你们不可触摸。
 | 9 | “在水中，你们可以吃的，有以下这些：有鳍有鳞的，你们都可以吃。
 | 10 | 有鳍没有鳞的，你们都不可吃；这是对你们不洁净的。
 | 11 | “洁净的鸟类，你们都可以吃。
 | 12 | 你们不可吃的鸟类有以下这些：鹰、狗头鹰、红头鹰、
 | 13 | 鸢、隼、黑隼，以及这一类的鸟；
 | 14 | 乌鸦和这一类的鸟；
 | 15 | 驼鸟、夜鹰、海鹰、雀鹰，以及这一类的鸟；
 | 16 | 小猫头鹰、猫头鹰、角鸱、
 | 17 | 小枭、秃雕、鱼鹰、
 | 18 | 鹳、鹭，以及这一类的鸟；戴胜和蝙蝠。
 | 19 | 有翅膀的昆虫，对你们都不洁净，你们都不可吃。
 | 20 | 洁净的鸟类，你们都可以吃。
 | 21 | “自死的动物，你们都不可吃；可以送给你城里的寄居者吃，或是卖给外族人吃，因为你是归耶和华为圣的子民；不可用山羊羔母的奶煮山羊羔。
什一奉献的条例
 | 22 | “你要把你撒种所产的，就是田地每年所出的，献上十分之一。
 | 23 | 又要把你的五谷、新酒和新油的十分之一，以及你牛群羊群中头生的，在耶和华你的 神面前吃，就是在他选择作他名的居所的地方吃，好使你可以学习常常敬畏耶和华你的 神。
 | 24 | 耶和华你的 神赐福与你的时候，耶和华你的 神选择要立为他名的地方，如果离你太远，那路又太长，使你不能把供物带到那里去；
 | 25 | 你就可以换成银子，把银子拿在手里，到耶和华你的 神选择的地方去，
 | 26 | 你可以用这银子随意买牛羊、清酒和烈酒；你心想要的，都可以买；在那里，你和你的家人，都要在耶和华你的 神面前吃喝欢乐。
 | 27 | 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。
 | 28 | “每三年之末，你要把那一年的全部出产的十分之一取出来，积存在你的城里；
 | 29 | 这样，利未人（因为他在你们中间无分无业），以及在你城里的寄居者和孤儿寡妇，就可以来，吃得饱足；好叫耶和华你的 神在你手所作的一切事上，赐福给你。”


新译本 - 申命记 - 第十五章

 申命记
第十五章
豁免年的条例（利25:1-7）
 | 1 | “每七年的最后一年，你要施行豁免。
 | 2 | 豁免的方式是这样：债主都要把借给邻舍的一切豁免了，不可向邻舍和兄弟追讨，因为耶和华的豁免年已经宣告了。
 | 3 | 如果借给外族人，你可以向他追讨，但借给你的兄弟，无论你借的是什么，你都要豁免。
 | 4 | 在你中间必没有穷人，因为在耶和华你的 神赐给你作产业的地上，耶和华必大大赐福给你。
 | 5 | 只要你留心听从耶和华你的 神的话，谨守遵行我今日吩咐你的一切诫命。
 | 6 | 因为耶和华你的 神，必照着他应许你的，赐福给你；你必借贷给许多国的民，却不会向他们借贷；你必统治许多国的民，他们却不会统治你。
 | 7 | “但是在耶和华你的 神赐给你的地上，无论哪一座城里，在你中间如果有一个穷人，又是你的兄弟，你对这穷苦的兄弟不可硬着心肠，也不可袖手不理。
 | 8 | 你一定要向他伸手，照着他缺乏的借给他，补足他的缺乏。
 | 9 | 你要自己谨慎，不可心里起恶念，说：‘第七年的豁免年近了’，你就冷眼对待你穷苦的兄弟，什么都不给他，以致他因你求告耶和华，你就有罪了。
 | 10 | 你必须给他，给他的时候，你不要心里难受，因为为了这事，耶和华你的 神必在你一切工作上，和你所办的一切事上，赐福给你。
 | 11 | 既然在地上必有穷人存在，所以我吩咐你说：‘你总要向你地上的困苦和贫穷的兄弟大伸援助之手。’
对待奴婢的条例（出21:1-11）
 | 12 | “你的兄弟，无论是希伯来男人，或是希伯来女人，如果卖身给你，要服事你六年；到第七年，就要让他离开你得自由。
 | 13 | 你使他自由离开的时候，不可让他空手而去；
 | 14 | 要从你的羊群、禾场、榨酒池中，多多地供给他；耶和华你的 神怎样赐福给你，你也要怎样分给他。
 | 15 | 你要记得你在埃及地作过奴仆，耶和华你的 神救赎了你；因此我今日吩咐你这件事。
 | 16 | 如果他对你说：‘我不愿离开你。’他说这话是因为他爱你和你的家，又因为他喜欢和你相处，
 | 17 | 那么，你就要拿锥子，把他的耳朵在门上刺透，他就永远作你的奴仆；对待你的婢女，你也要这样行。
 | 18 | 你使他自由离开你的时候，不要为难，因为他服事了你六年，应得雇工双倍的工资；这样，耶和华你的 神必在你所作的一切事上，赐福给你。
头生牛羊的条例
 | 19 | “你的牛群羊群中所生，是头生雄性的，你都要把它分别为圣归给耶和华你的 神。你的牛群中头生的，你不可用它去耕田；你的羊群中头生的，你不可给它剪毛。
 | 20 | 你和你的家人，年年要在耶和华选择的地方，在耶和华你的 神面前，吃这头生的牲畜。
 | 21 | 这头生的，如果有什么残疾，像瘸腿或是瞎眼，无论有任何严重的残疾，你都不可献给耶和华你的 神。
 | 22 | 你可以在家里吃，不洁净的人和洁净的人都一样可以吃，像吃羚羊和鹿一样。
 | 23 | 只是不可吃它的血；要把血倒在地上，像倒水一样。”


新译本 - 申命记 - 第十六章

 申命记
第十六章
逾越节（出12:1-20）
 | 1 | “你要守亚笔月，向耶和华你的 神守逾越节，因为耶和华你的 神在亚笔月的一个晚上，把你从埃及地领出来。
 | 2 | 你要在耶和华选择立为他名的居所的地方，把羊和牛作逾越节的祭牲献给耶和华你的 神。
 | 3 | 你吃这祭的时候，不可和有酵的饼一同吃；七日之内，你要吃无酵饼，就是困苦饼，因为你是急急忙忙从埃及地出来的，好使你一生的年日都可以记念你从埃及地出来的日子。
 | 4 | 七天之内，在你的全境不可见有酵。第一天晚上你献的祭肉，一点也不可剩下，留到早晨。
 | 5 | 你不能在耶和华你的 神赐给你的任何一座城里，宰杀逾越节的祭牲；
 | 6 | 只能在耶和华你的 神选择作他名的居所的地方，晚上日落的时候，就是你出埃及的时刻，宰杀逾越节的祭牲；
 | 7 | 你要在耶和华你的 神选择的地方，把祭肉煮了吃；到了早晨，你才可以回到家里去。
 | 8 | 六日之内你要吃无酵饼；到了第七日，要向耶和华你的 神守圣会；什么工都不可作。
七七节（出34:22；利23:15-21）
 | 9 | “你要计算七个七日，从开镰收割禾稼的时候算起，共计七个七日。
 | 10 | 你要向耶和华你的 神举行七七节，照着耶和华你的 神赐福你的，尽你所能的献上你手里的甘心祭。
 | 11 | 你和你的儿女、仆婢，以及在你城里的利未人、在你们中间的寄居者、孤儿和寡妇，都要在耶和华你的 神选择作他名的居所的地方欢乐。
 | 12 | 你也要记得你在埃及作过奴仆；你要谨守遵行这些律例。
住棚节（利23:33-43）
 | 13 | “你从禾场上和榨酒池里收藏了出产以后，就要举行住棚节七日。
 | 14 | 在这节期以内，你和你的儿女、仆婢，以及住在你城里的利未人、寄居者、孤儿和寡妇，都要欢乐。
 | 15 | 你要在耶和华选择的地方，向耶和华你的 神守节七日，因为耶和华你的 神，要在你一切土产上，和你手所作的一切事上，赐福给你，你就满有欢乐。
 | 16 | 每年三次，就是在除酵节、七七节、住棚节，你所有的男丁都要在耶和华选择的地方，朝见耶和华你的 神；但不可空手朝见耶和华。
 | 17 | 各人要按手中的力量，照着耶和华你的 神赐你的福，奉献礼物。
设立审判官与官长
 | 18 | “在耶和华你的 神赐给你的各城里，你要按着各支派设立审判官和官长；他们要按着公义的判断审判人民。
 | 19 | 不可屈枉正直，不可徇人的情面，不可收受贿赂，因为贿赂能使智慧人的眼变瞎，也能使义人的话颠倒过来。
 | 20 | 你要追求公正公义，好使你能存活，并且能承受耶和华你的 神赐给你的地作产业。
禁拜偶像与邪神
 | 21 | “在你为耶和华你的 神筑的祭坛旁边，不可栽种什么树木，作亚舍拉。
 | 22 | 也不可为自己竖立神柱，这是耶和华你的 神所恨恶的。”


新译本 - 申命记 - 第十七章

 申命记
第十七章
 | 1 | “有残疾，或有什么缺点的牛羊，都不可献给耶和华你的 神，因为这是耶和华你的 神所憎恶的。
 | 2 | “在你中间，就是耶和华你的 神赐给你的任何一座城里，如果发现有人，无论是男是女，行耶和华你的 神眼中看为恶的事，违犯了他的约，
 | 3 | 去事奉别的神，并且敬拜它们，敬拜太阳或月亮，或任何天象，是我耶和华没有吩咐的；
 | 4 | 有人告诉你，你也听见了，就要好好调查；如果确有这些事，真的在以色列中行了这可憎可厌的事；
 | 5 | 你就要把那个行了这恶事的男人或女人带出来，到城门那里去，用石头把他们打死。
 | 6 | 凭着两个或三个见证人的口供，就可以把那该死的人处死；只是凭着一个见证人的口供，却不可以把人处死。
 | 7 | 见证人要先下手，然后众民也下手，把他处死。这样，你就把那恶从你中间除掉。
最高裁判
 | 8 | “在你的城里如果有什么争讼的事：或是流血，或是诉讼，或是殴打，是你很难处决的案件，你就要起来，上到耶和华你的 神选择的地方，
 | 9 | 去见利未支派的祭司和当时的审判官，询问他们，他们就必指示你们怎样判断这案件。
 | 10 | 你要照着他们从耶和华选择的那地方，向你指示的话去行；他们指教你的，你都要谨守遵行。
 | 11 | 你要按着他们指教你的律法，和照着他们告诉你的判断去行；他们告诉你的话，你不可偏左或偏右。
 | 12 | 如果有人擅自行事，不听从祭司，就是侍立在那里事奉耶和华你的 神的，或是不听从审判官，那人就必须处死；这样，你就可以把这恶从以色列中肃清了。
 | 13 | 众民都会听见，而且惧怕，也不再擅自行事了。
立王的条例
 | 14 | “你进了耶和华你的 神赐给你的地，占领了那地，居住在那里的时候，如果你说：‘我要立一位君王治理我，像我四围的列国一样。’
 | 15 | 你总要立耶和华你的 神拣选的人作君王管理你；你要从你的兄弟中立一位作你的君王；不可立你的兄弟以外的人作王管理你。
 | 16 | 只是君王不可为自己加添马匹，也不可使人民回埃及去，为要加添马匹，因为耶和华曾经对你们说过：‘你们不可再回到那条路去。’
 | 17 | 他也不可为自己加添妃嫔，恐怕他的心偏离了耶和华；也不可为自己积蓄极多的金钱。
 | 18 | “他登上了国位的时候，就要把利未支派的祭司面前的律法书，为自己抄录一份副本。
 | 19 | 那份副本要常在他身边，他一生的年日都要诵读，好学习敬畏耶和华他的 神，谨守遵行这律法书上的一切话和这些律例。
 | 20 | 这样，他的心就不会高傲，轻看自己的兄弟，也不会偏左偏右，离了这诫命；好使他和他的子孙在以色列中，在他的国位上，可以日子长久。”


新译本 - 申命记 - 第十八章

 申命记
第十八章
利未人的产业
 | 1 | “利未支派的祭司和利未整个支派，在以色列中，必无分无业；他们所吃的，是献给耶和华的火祭和他们应得的一份。
 | 2 | 利未人在兄弟中必没有产业，耶和华就是他们的产业，正如耶和华应许他们的。
 | 3 | “祭司从人民应得的分是这样：人无论是献牛或是献羊，要把前腿、两腮和胃给祭司。
 | 4 | 你也要把初熟的五谷、新酒、新油和初剪的羊毛给他。
 | 5 | 因为耶和华你的 神从你的各支派中把他拣选出来，使他和他的子孙，可以常常奉耶和华的名侍立供祭司的职。
 | 6 | “如果有住在以色列中任何一座城里的利未人，离开了那里，一心一意到耶和华选择的地方去，
 | 7 | 他就可以奉耶和华他的 神的名供职，像他的众兄弟利未人在那里侍立在耶和华面前一样。
 | 8 | 除了他从父家承受的产业以外，他还可以得着和他的兄弟相等分量的祭物。
勿随从异族风俗
 | 9 | “你到了耶和华你的 神要赐给你的那地的时候，那些外族人可厌可恶的事，你不可学习去行。
 | 10 | 在你中间不可有人把自己的儿女献作火祭，也不可有占卜的、算命的、用法术的、行邪术的、
 | 11 | 念咒的、问鬼的、行巫术的、过阴的。
 | 12 | 因为行这些事的，都是耶和华厌恶的；就是因为这些可厌可恶的事的缘故，耶和华你的 神才把他们从你的面前赶走。
 | 13 | 你要在耶和华你的 神面前作完全人。
 | 14 | “因为你要赶走的那些民族，都听从算命的和占卜的；至于你，耶和华你的 神却不容许你这样行。
应许兴起一位先知
 | 15 | “耶和华你的 神要从你中间，就是从你的众兄弟中间，给你兴起一位先知来，像我一样；你们要听从他。
 | 16 | 这正是你在何烈山开大会的日子，求耶和华你的 神的一切话，说：‘不要让我再听见耶和华我的 神的声音了；也不要让我再看见这大火了，免得我死亡。’
 | 17 | 耶和华对我说：‘他们所说的都很好。
 | 18 | 我要从他们的兄弟中间，给他们兴起一位先知，像你一样；我要把我的话放在他口里，他必把我吩咐他们的一切话都对他们说。
 | 19 | 如果有人不听从他奉我的名所说的话，我必亲自追讨那人的罪。
对待假先知的条例
 | 20 | “‘不过，如果有先知擅自奉我的名，说我没有吩咐他说的话，或是奉别神的名说话，那先知就必须处死。’
 | 21 | 如果你心里说：‘耶和华没有说过的话，我们怎能知道呢？’
 | 22 | 一位先知奉耶和华的名说话，如果那话不成就，也不应验，这话就不是耶和华说的；是那先知擅自说的，你不要怕他。”


新译本 - 申命记 - 第十九章

 申命记
第十九章
避难城（民35:9-28；书20:1-9）
 | 1 | “耶和华你的 神把列国的民剪除了，耶和华你的 神把他们的地赐给了你，你赶走了那些国民，住在他们的城市和房屋以后，
 | 2 | 你就要在耶和华你的 神赐给你得为业的地上，为自己分别三座城。
 | 3 | 你要为自己预备道路，又要把耶和华你的 神给你作产业的地分为三区，使误杀人的可以逃到那里去。
 | 4 | “误杀人的逃到那里，就可以存活，规例是这样：无意杀了人，彼此又素无仇恨的，
 | 5 | 譬如他和邻舍同进森林砍伐树木，他手里挥着斧子砍伐树木的时候，斧头竟脱了把，落在邻舍身上，以致那人死了，他就可以逃到这些城中的一座去，这样他就可以活命，
 | 6 | 免得报血仇的，心中怒火如焚的时候，追赶那误杀人的，因为路途长远，就追上了他，把他杀死；其实他没有该死的罪，因为他和那人素无仇恨。
 | 7 | 因此我吩咐你：‘你要为自己分别三座城。’
 | 8 | 如果耶和华你的 神照着他向你列祖起过的誓，扩张你的境界，把他应许赐给你列祖的全地，都赐给了你，
 | 9 | 如果你谨守遵行我今日吩咐你的这一切诫命，爱耶和华你的 神，常常行他的道路，你就要在这三座城以外，再加添三座城；
 | 10 | 免得无辜人的血，流在耶和华你的 神要赐给你作产业的地上，以致流人血的罪归在你身上。
 | 11 | “但是，如果有人恨他的邻舍，埋伏着等他，起来攻击他，把他杀死了，然后逃到这些城中的一座；
 | 12 | 他本城的长老要派人去，把他从那里带出来，交在报血仇的人手中，好把他处死。
 | 13 | 你的眼睛不可顾惜他，却要把流无辜人的血的罪从以色列中除掉，好使你平安无事。
不可挪移地界
 | 14 | “在耶和华你的 神要赐给你承受为业的地上，不可挪移你邻舍的地界，因为那是先人立定的。
证人的条例
 | 15 | “人无论有什么过错，或是犯了什么罪恶，不可凭着一个见证人的指证，总要凭着两个见证人的口供，或是三个见证人的口供，才可以确定。
 | 16 | 如果有强横的见证人起来，指证某人作恶，
 | 17 | 那么，两个彼此争讼的人，就要站在耶和华面前，和当时在职的祭司与审判官面前。
 | 18 | 审判官要仔细查问；如果见证人是个假证人，作假见证陷害自己的兄弟，
 | 19 | 你们就要像他想怎样对待自己的兄弟一样对待他，这样，你就把那恶从你们中间除掉。
 | 20 | 其余的人听见了，就必害怕，不敢再在你中间行这样的恶事了。
 | 21 | 你的眼睛不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”


新译本 - 申命记 - 第二十章

 申命记
第二十章
战争的条例
 | 1 | “你出去和你的仇敌作战的时候，看见马匹、车辆和比你多的人群，你不要怕他们，因为那把你们从埃及地领上来的耶和华你的 神，与你同在。
 | 2 | 你们快要上战场的时候，祭司要上前来，对人民说话，
 | 3 | 对他们说：‘以色列人哪，你们要听，你们今日快要和仇敌作战，你们不要胆怯，不要惧怕，不要惊慌，不要因他们的缘故战兢；
 | 4 | 因为耶和华你们的 神和你们同去，要为你们攻打你们的仇敌，要拯救你们。’
 | 5 | 官长也要对人民宣告：‘谁建造了新房屋，还没有行过奉献礼的，他可以回家去，恐怕他死在战场上，别人去为他的房屋行奉献礼。
 | 6 | 谁栽种了葡萄园，还没有享用过它的果子的，他可以回家去，恐怕他死在战场上，别人去享用它的果子。
 | 7 | 谁与女子订了婚，还没有迎娶的，他可以回家去，恐怕他死在战场上，别人去娶了她。’
 | 8 | 官长又要对人民宣告：‘谁是惧怕、胆怯的，他可以回家去，恐怕他使他兄弟的心融化，像他的心一样。’
 | 9 | 官长对人民讲完了话，就要指派军官统率他们。
攻城的策略
 | 10 | “你临近一座城，要攻打那城的时候，要先向那城提和议。
 | 11 | 如果那城以和平的话回答你，给你开门，城里所有的人都要给你作苦工，服事你。
 | 12 | 如果那城不肯与你言和，却要与你作战，你就要围困那城。
 | 13 | 耶和华你的 神把城交在你手里的时候，你要用利刃杀尽城里所有的男丁。
 | 14 | 只有妇人、小孩子、牲畜和城里所有的一切，就是一切战利品，你都可以据为己有，你的仇敌的战利品，你都可以吃用，因为这是耶和华你的 神赐给你的。
 | 15 | 离开你很远的各城，不是属于这些国民的城，你都要这样对待他们。
 | 16 | 只是在耶和华你的 神赐给你作产业的这些国民的城市里，凡有气息的，连一个你也不可让他活着；
 | 17 | 只要照着耶和华你的 神吩咐你的，把赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，完全灭绝；
 | 18 | 免得他们教导你们学习一切可憎的事，就是他们对自己的神所行的事，以致他们得罪耶和华你们的 神。
 | 19 | “如果你围困一座城，很久才能攻取占领它，你就不可挥斧破坏那里的树木；因为你可以吃树上的果子，却不可以砍伐树木。难道田间的树木是人，可以被你围困的吗？
 | 20 | 只有你知道不结果子的树木，你才可以毁坏砍伐，用来建造围城的设备，攻击那与你作战的城，直到把它攻下为止。”


新译本 - 申命记 - 第二十一章

 申命记
第二十一章
暗杀悬案的条例
 | 1 | “在耶和华你的 神赐给你作产业的地上，如果发现有被杀的人，倒卧在田野，又不知道是谁杀死他的，
 | 2 | 这样，你的长老和审判官就要出去，量一下从被杀的人那里到四周城市的距离。
 | 3 | 看看哪一座城离那被杀的人最近，那城的长老就要从牛群中取一只母牛犊，就是还没有耕过地、没有负过轭的。
 | 4 | 那城的长老要把母牛犊牵下去，到一个有活水长流的山谷，就是未曾耕种过、未曾撒过种的地方，在那里要打折母牛犊的颈项。
 | 5 | 利未支派的祭司的子孙要上前来，因为耶和华你的 神拣选了他们事奉他，奉耶和华的名祝福。一切争讼和一切殴打的事，都要凭他们的话决定。
 | 6 | 那城所有的长老，就是离那被杀的人最近的，都要在山谷中，在被折断颈项的母牛犊以上洗手。
 | 7 | 他们要声明，说：‘我们的手未曾流过这人的血，我们的眼也未曾看见这事。
 | 8 | 耶和华啊，求你赦免你的子民以色列，就是你救赎的，不要使流无辜人的血的罪归在你的子民以色列中间。’这样，他们流人血的罪就得到赦免了。
 | 9 | 如果你行耶和华看为正的事，就可以从你中间除掉流无辜人的血的罪了。
娶女战俘为妻的条例
 | 10 | “你出去和仇敌作战的时候，耶和华你的 神把他们交在你手里，你就把他们掳了去。
 | 11 | 如果你在被掳的人中看见了容貌美好的女子，就恋慕她，要娶她作妻子，
 | 12 | 那么，你可以把她带进你的家里；她要剃头修甲，
 | 13 | 脱去被掳时所穿的衣服，住在你家里，为自己的父母哀哭一个月，然后你才可以亲近她；你作她的丈夫，她作你的妻子。
 | 14 | 如果将来你不喜欢她，就要让她随意离去，决不可为了钱把她出卖，也不可以她为奴，因为你已经污辱了她。
勿因私爱废长立幼
 | 15 | “如果人有两个妻子，一个是他喜爱的，一个是他不喜爱的，两个都给他生了儿子；但长子是他不喜爱的妻子生的；
 | 16 | 到了他把所有的产业分给儿子承受的日子，他不可把他喜爱的妻子的儿子立为长子，排在他不喜爱的妻子的儿子以上，他才是长子；
 | 17 | 却要承认他不喜爱的妻子的儿子为长子，把所有的产业分两分给他，因为这儿子是他强壮有力的时候所生的头生子，长子的权利本是属于他的。
对待逆子的条例
 | 18 | “如果人有忤逆倔强的儿子，不听从父母的话；父母管教他以后，他还是不听从；
 | 19 | 他的父母就要捉住他，把他带到当地的城门，去见本城的长老，
 | 20 | 对本城的长老说：‘我们这个儿子忤逆倔强，不听从我们的话，是个贪食好酒的人。’
 | 21 | 全城的人就要用石头打死他；这样，你就把那恶从你们中间除掉。以色列众人听见了，就都惧怕。
其他各种条例
 | 22 | “如果人犯了该死的罪，被处死以后，你就把他挂在木头上；
 | 23 | 他的尸体不可留在树上过夜，必须在当日把他埋葬，因为被挂在木头上的，是受 神咒诅的；这样，你就不至于玷污耶和华你的 神赐给你作产业的地了。”


新译本 - 申命记 - 第二十二章

 申命记
第二十二章
 | 1 | “如果你看见你兄弟的牛或羊走迷了，你不可不理，总要把它们牵回你的兄弟那里。
 | 2 | 如果你的兄弟离你很远，或是你不认识他，你就要把它牵到你家中，留在你那里，等到你的兄弟来寻找它，你就还给他。
 | 3 | 对他的驴，你要这样行；对你的兄弟失去而被你找到的任何东西，你都要这样行，不可不理。
 | 4 | 如果你看见你兄弟的驴或牛跌倒在路上，你不可不理，总要帮助他把它们拉起来。
 | 5 | “妇女不可穿男子的服装；男子也不可穿妇人的衣服；因为这样作的人，都是耶和华你的 神厌恶的。
 | 6 | “如果你在路上遇见鸟窝，或是在树上，或是在地上；里面有雏鸟，或是有蛋；母鸟伏在雏鸟身上，或在蛋上；你不可连母带子一起取去；
 | 7 | 总要让母鸟飞去，只可以取子；这样你就可以得着好处，得享长寿。
 | 8 | “如果你建造新房屋，要在屋顶上作栏杆；免得有人从那里跌下来，流血的罪就归到你家。
 | 9 | “不可把两样的种子撒在你的葡萄园里，免得你所种的全部收成和葡萄园的出产，都要充公分别为圣归给圣殿。
 | 10 | 你不可用牛和驴一同耕地。
 | 11 | 不可穿羊毛和细麻混合织成的布料。
 | 12 | “你要在所披的外衣上，四边做繸子。
贞操的条例
 | 13 | “如果人娶妻，和她同房之后，就恨她，
 | 14 | 捏造可耻的事毁谤她，破坏她的名誉，说：‘我娶了这个女子，和她亲近的时候，发现她没有贞洁的凭据。’
 | 15 | 那少女的父母就要把那少女的贞洁凭据拿出来，带到城门去见本城的长老。
 | 16 | 少女的父亲要对长老说：‘我把我的女儿给这人作妻子，他却恨她，
 | 17 | 捏造可耻的事毁谤她，说：“我发现你的女儿没有贞洁的凭据。”其实这就是我女儿的凭据。’于是，他们就把衣服铺在那城的长老面前。
 | 18 | 那城的长老要把那人捉住，惩罚他，
 | 19 | 罚他一千一百四十克银子，交给那少女的父亲，因为他破坏了一个以色列处女的名誉；那少女仍要作他的妻子，终生不能休她。
 | 20 | 但如果这事是真的，少女没有贞洁的凭据，
 | 21 | 就要把那少女带到她父家的门口，本城的人要用石头把她打死，因为她在以色列中作了丑事，在她父家行了淫乱；这样，你就把那恶从你们中间除去。
 | 22 | “如果发现有人和有夫之妇同寝，就要把奸夫淫妇二人都处死；这样，你就把那恶从以色列中除掉了。
 | 23 | “如果有个少女，本来是处女，已经许配了人，有人在城里遇见了她，和她同寝，
 | 24 | 你们就要把他们二人带到当地的城门口，用石头打死他们。那少女该死，是因为她虽在城里，却没有呼叫；那男人该死，是因为他玷污了邻舍的妻子；这样，你就把那恶从你们中间除掉。
 | 25 | 如果有人在田间遇见了已经许配人的少女，拉住她，和她同寝，只要把那和她同寝的人处死。
 | 26 | 但你不可对付那少女，她并没有该死的罪。这件事就像一个人忽然起来攻击自己的邻舍，你把他杀了一样。
 | 27 | 因为那人在田间遇见那少女，那已经许配人的少女呼叫了，却没有人救她。
 | 28 | “如果有人遇见一个少女，原是处女，还没有许配过人，就抓住她，和她同寝，又被人发现，
 | 29 | 那和她同寝的人就要把五百七十克银子给那少女的父亲，那少女要归作他的妻子，因为他玷污了她；他终生不能休她。
 | 30 | “人不可娶父亲的妻子，也不可揭开父亲的衣襟。”（本节在《马索拉抄本》为23:1）


新译本 - 申命记 - 第二十三章

 申命记
第二十三章
不得进耶和华的会的人
 | 1 | “睾丸受伤的，或生殖器被割除的，不可进耶和华的会。（本节在《马索拉抄本》为23:2）
 | 2 | 私生子不可进耶和华的会；他的后代直到第十代，也不可进耶和华的会。
 | 3 | 亚扪人或摩押人不可进耶和华的会；他们的后代直到第十代，也永远不可进耶和华的会。
 | 4 | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因为他们从两河之间的亚兰的毗夺雇了比珥的儿子巴兰，来攻击你，咒诅你。
 | 5 | 但耶和华你的 神不愿听从巴兰；耶和华你的 神使咒诅的话变为你的祝福，因为耶和华你的 神爱你。
 | 6 | 你一生一世永不可寻求他们的平安和他们的福乐。
 | 7 | “你不可厌恶以东人，因为他是你的兄弟；不可厌恶埃及人，因为你在他的地上作过寄居的。
 | 8 | 他们所生的子孙到了第三代，就可以进耶和华的会。
 | 9 | “你出兵安营攻打仇敌的时候，要谨守自己，远避一切恶事。
保持军营洁净的条例
 | 10 | “如果你们中间有人因为夜间偶然梦遗而不洁净，就要出到营外去，不可进入营中。
 | 11 | 到了黄昏的时候，他要用水洗澡；日落了，他才可以进入营中。
 | 12 | 你在营外要有厕所，你可以出到那里去便溺。
 | 13 | 在你的器械中，要有一把锹；你在外面便溺以后，可以用来铲土，转身把粪便掩盖。
 | 14 | 因为耶和华你的 神常在你的营中行走，要拯救你，要把你的仇敌交在你的面前；所以你的营要圣洁，免得他看见你那里有污秽的东西，就离开你。
其他各种条例
 | 15 | “如果一个奴仆离开了他的主人，逃到你那里来，你不可把他送交他的主人。
 | 16 | 他要在你中间和你同住，住在他自己选择的地方，住在他喜欢的城市，你不可欺负他。
 | 17 | “以色列的女子中不可有庙妓，以色列的男子中不可有男庙妓。
 | 18 | 妓女所得的酬金，或男妓所得的代价，你不可带入耶和华你的 神的殿里还任何的愿，因为这两样都是耶和华你的 神厌恶的。
 | 19 | 你借给你兄弟的银钱、食物，或是任何可以生利的东西，都不可取利。
 | 20 | 借给外族人，你倒可以取利；只是借给你的兄弟，你就不可取利；好使耶和华你的 神，在你要去得为业的地上，和你手里所办的一切事上，赐福给你。
 | 21 | “如果你向耶和华你的 神许了愿，就不可迟延还愿，因为耶和华你的 神必向你追讨，那时你就有罪了。
 | 22 | 如果你不许愿，你倒没有罪。
 | 23 | 你嘴里说出来的，你要谨守；你亲口应许的甘心祭，就是你向耶和华你的 神许的愿，你要实行。
 | 24 | “你进了你邻舍的葡萄园，你可以随意吃饱葡萄，只是不可装在你的器皿里。
 | 25 | 你进了你邻舍的麦田，你可以用手摘麦穗，只是不可在你邻舍的麦田里挥动镰刀。”


新译本 - 申命记 - 第二十四章

 申命记
第二十四章
离婚再婚的条例
 | 1 | “人娶了妻子，得着她以后，如果发现她有丑事，以致不喜悦她，他就可以给她写休书，交在她手里，叫她离开夫家；
 | 2 | 她离开夫家以后，就可以去再嫁别人。
 | 3 | 如果后夫又恨她，也给她写休书，交在她手里，叫她离开他的家；或者娶她为妻的后夫死了；
 | 4 | 那么，叫她离开的前夫，不可在她受了污辱以后，再娶她为妻，因为这在耶和华面前是可厌可恶的事；你不可使耶和华你的 神赐给你作产业的土地蒙受罪污。
其他条例
 | 5 | “如果人娶了新妇，不可从军出征，也不可派他担任什么公务，他可以在家赋闲一年，使他所娶的妻子快乐。
 | 6 | “不可拿人的磨，或是上磨石作抵押，因为这等于拿人的生命作抵押。
 | 7 | “如果发现有人拐带了以色列人的一个兄弟，把他当作奴隶看待，或是把他卖了，那拐带人的就要处死；这样，你就把那恶从你中间除掉。
 | 8 | “在大痲风的灾病上，你要谨慎自己，照利未支派的祭司指教你们的一切，认真地谨守遵行；我怎样吩咐了他们，你们就要怎样谨守遵行。
 | 9 | 你当记得你们出了埃及，在路上的时候，耶和华你的 神向米利暗所行的事。
 | 10 | “如果你借东西给你的邻舍，不论所借的是什么，总不可走进他的家里去拿抵押。
 | 11 | 你要站在外面，等那向你借贷的人把抵押拿出来给你。
 | 12 | 他若是个穷人，你不可留他的抵押过夜。
 | 13 | 到了日落的时候，你要把抵押品还给他，好使他可以用自己的衣服盖着睡觉，他就给你祝福，这在耶和华你的 神面前，就算是你的义了。
 | 14 | “困苦贫穷的雇工，无论是你的兄弟，或是寄居在你的地上你的城里的，你都不可欺压他。
 | 15 | 你要当日给他工钱，不可等到日落，因为他贫穷，把心放在工钱上，免得他对你不满而呼求耶和华，你就有罪了。
 | 16 | “不可因儿子的罪处死父亲，也不可因父亲的罪处死儿子；各人要因自己的罪被处死。
 | 17 | “你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣服作抵押。
 | 18 | 你要记住你在埃及作过奴仆，耶和华你的 神把你从那里救赎出来；所以我吩咐你要遵行这话。
 | 19 | “你在田间收割庄稼的时候，如果遗留一捆在田里，就不可再回去拾取，要留给寄居的、孤儿和寡妇；好使耶和华你的 神，在你手里所办的一切事上，赐福给你。
 | 20 | 你打橄榄树以后，枝上剩下的不可再打，要留给寄居的、孤儿和寡妇。
 | 21 | 你收取葡萄园的葡萄以后，剩下的不可再摘，要留给寄居的、孤儿和寡妇。
 | 22 | 你要记住你在埃及作过奴仆，所以我吩咐你遵行这话。”


新译本 - 申命记 - 第二十五章

 申命记
第二十五章
 | 1 | “如果人与人之间有争讼的事，就上法庭去；审判官审判他们的时候，要定义人有理，定恶人有罪；
 | 2 | 如果有罪的人应受责打，审判官就要叫他伏下，当面按着他的罪，照着数目责打他。
 | 3 | 只可打他四十下，不可再多；恐怕你多打了他，过了这数目，你的兄弟就在你眼前受辱了。
 | 4 | “牛在踹谷的时候，不可笼住它的嘴。
兄弟可代兄弟传宗接代
 | 5 | “兄弟住在一起，他们中间如果有一个死了，没有留下儿子，死者的妻子就不可出嫁外人；她丈夫的兄弟要向她尽兄弟的本分，娶她为妻，和她同房。
 | 6 | 她所生的长子要归亡兄的名下，免得他的名字从以色列中被涂抹了。
 | 7 | 那人如果不喜欢娶他兄弟的妻子，他兄弟的妻子就要到城门去见长老，说：‘我丈夫的兄弟不肯在以色列中为自己的哥哥立名，不肯对我尽兄弟的本分。’
 | 8 | 本城的长老就要把那人叫来，对他说明；如果他坚持说：‘我不乐意娶她’，
 | 9 | 他哥哥的妻子就要当着长老的面前，走到那人跟前，脱去他脚上的鞋子，吐唾沫在他的脸上，说：‘那不为自己哥哥建立家室的，人人都要这样对待他。’
 | 10 | 从此，在以色列中他的名字必称为‘脱鞋者之家’。
其他条例
 | 11 | “有两个人在一起打斗，如果其中一人的妻子走前来，要救她的丈夫脱离那打她丈夫的人的手，就伸手抓住那人的下体，
 | 12 | 你就要砍掉那妇人的手；你的眼不可顾惜。
 | 13 | “你袋里不可有两样不同的法码，一大一小；
 | 14 | 你家里不可有两样不同的升斗，一大一小。
 | 15 | 你要有准确公正的法码，你要有准确公正的升斗，好使你在耶和华你的 神赐给你的地上，得享长寿。
 | 16 | 因为所有行这些事的，就是行不义的事的，都是耶和华你的 神厌恶的。
灭绝亚玛力人的命令
 | 17 | “你要记住你们出了埃及以后，亚玛力人在路上怎样对待你；
 | 18 | 怎样在路上遇见了你，趁你疲倦困乏的时候，攻击你后方所有软弱无力的人，并不敬畏 神。
 | 19 | 所以耶和华你的 神使你脱离四围所有的仇敌，在耶和华你的 神赐给你作产业的地上，得享太平的时候，你务要把亚玛力这名号从天下涂抹，不可忘记。”


新译本 - 申命记 - 第二十六章

 申命记
第二十六章
奉献初熟土产的条例
 | 1 | “将来，你进了耶和华你的 神赐给你作产业的地，占领那地，并且住在那里以后，
 | 2 | 就要从耶和华你的 神赐给你的地上，把地上各种初熟果子取些来，放在篮子里，到耶和华你的 神选择立为他名的居所的地方，
 | 3 | 去见当时作祭司的，对他说：‘我今日向耶和华你的 神表明，我已经来到了耶和华向我们的列祖起誓应许要赐给我们的地。’
 | 4 | 祭司就要从你手里接过篮子，放在耶和华你的 神的祭坛前面。
 | 5 | 然后你要在耶和华你的 神面前说：‘我的祖先原是个飘泊流亡的亚兰人；他下到埃及，在那里寄居；他人数稀少，在那里却成了又大又强、人数又多的国。
 | 6 | 埃及人恶待我们，苦害我们，把苦工加在我们身上。
 | 7 | 于是我们向耶和华我们列祖的 神呼求，耶和华听见了我们的声音，看见了我们所受的困苦、劳碌和压迫，
 | 8 | 耶和华就用大能的手和伸出来的膀臂，以及大而可畏的事、神迹和奇事，把我们从埃及领出来。
 | 9 | 把我们领进这地方，把这地赐给我们，就是流奶与蜜的地。
 | 10 | 耶和华啊，现在你看，我把你赐给我的土地的初熟果子带了来。’随后你要把篮子放在耶和华你的 神面前，在耶和华你的 神面前下拜。
 | 11 | 你和利未人，以及住在你们中间的外族人，都要因耶和华你的 神赐给你和你的家的一切好处而欢乐。
奉献什一之物的条例
 | 12 | “每逢第三年，就是十分献一之年，你把一切出产的十分之一完全取出，分给利未人、寄居的和孤儿寡妇，使他们在你的城中吃饱了以后，
 | 13 | 你就要在耶和华你的 神面前说：‘我已经把圣物从家里除去了，也分给了利未人、寄居的和孤儿寡妇，都照着你吩咐我的一切诫命；你的命令我都没有违背，也没有忘记。
 | 14 | 我守丧的时候，没有吃这圣物；我不洁的时候，没有把它除去，也没有把它送给死人；我听从了耶和华我的 神的话，都照着你吩咐我的一切行了。
 | 15 | 求你从天上你圣洁的居所垂看，赐福给你的子民以色列，和你赐给我们的土地，就是你向我们的列祖起誓应许的那流奶与蜜的地。’
作耶和华圣洁的子民
 | 16 | “耶和华你的 神今日吩咐你遵行这些律例和典章，所以你要一心一意谨守遵行。
 | 17 | 你今日承认了耶和华是你的 神，要遵行他的道，谨守他的律例、诫命和典章，听从他的话。
 | 18 | 耶和华今日照着他应许你的，也承认了你是他珍贵的子民，使你谨守他的一切诫命；
 | 19 | 他又使你得称赞、名誉和尊贵，超过他所造的列国之上，并且照着他说过的使你作圣洁的子民，归于耶和华你的 神。”


新译本 - 申命记 - 第二十七章

 申命记
第二十七章
立石头写诫命
 | 1 | 摩西和以色列的长老吩咐人民：“你们要遵守我今日吩咐你们的一切诫命。
 | 2 | 将来你们过约旦河，到了耶和华你的 神赐给你的土地的那一天，你要立起几块大石头，墁上石灰。
 | 3 | 你过河以后，要把这律法的一切话都写在石头上面，使你可以进入耶和华你的 神赐给你的土地，就是流奶与蜜的地，正如耶和华你列祖的 神应许你的。
 | 4 | 所以，将来你们过了约旦河，就要在以巴路山上，照着我今日吩咐你们的，把这些石头立起来，墁上石灰。
 | 5 | 在那里你要为耶和华你的 神筑一座石坛，在石头上你不可动铁器。
 | 6 | 你要用没有凿过的整块石头筑耶和华你的 神的坛；在坛上你要献上燔祭给耶和华你的 神；
 | 7 | 又要献上平安祭，并且在那里吃喝；也要在耶和华你的 神面前欢乐。
 | 8 | 你要把这律法的一切话，都清清楚楚写在石头上。”
 | 9 | 摩西和利未支派的祭司对以色列众人说：“以色列啊，要默默静听；今日你已经成为耶和华你的 神的子民了。
 | 10 | 所以你要听从耶和华你的 神的话，遵行他的诫命和律例，就是我今日吩咐你的。”
犯罪的必受咒诅
 | 11 | 那天摩西又吩咐人民：
 | 12 | “你们过了约旦河以后，西缅、利未、犹大、以萨迦、约瑟、便雅悯等支派的人，要站在基利心山上为人民祝福；
 | 13 | 流本、迦得、亚设、西布伦、但、拿弗他利等支派的人，要站在以巴路山上宣布咒诅的话。
 | 14 | 利未人要向以色列众人大声说：
 | 15 | “‘制造耶和华厌恶的雕像或铸像，工人手中做的，并且在暗处设立的，那人必受咒诅。’众民都要应声说：‘阿们。’
 | 16 | “‘轻慢父母的，必受咒诅。’众民都要说：‘阿们。’
 | 17 | “‘移动邻舍地界的，必受咒诅。’众民都要说：‘阿们。’
 | 18 | “‘使瞎子走错路的，必受咒诅。’众民都要说：‘阿们。’
 | 19 | “‘对寄居的和孤儿寡妇屈枉正直的，必受咒诅。’众民都要说：‘阿们。’
 | 20 | “‘和父亲的妻子同寝的，必受咒诅，因为他揭开了他父亲的衣襟。’众民都要说：‘阿们。’
 | 21 | “‘和任何野兽同寝的，必受咒诅。’众民都要说：‘阿们。’
 | 22 | “‘和同父异母，或是同母异父的姊妹同寝的，必受咒诅。’众民都要说：‘阿们。’
 | 23 | “‘和岳母同寝的，必受咒诅。’众民都要说：‘阿们。’
 | 24 | “‘暗中杀害邻舍的，必受咒诅。’众民都要说：‘阿们。’
 | 25 | “‘接受贿赂杀人，流无辜人的血的，必受咒诅。’众民都要说：‘阿们。’
 | 26 | “‘不坚守这律法的话去遵行的，必受咒诅。’众民都要说：‘阿们。’”


新译本 - 申命记 - 第二十八章

 申命记
第二十八章
遵行诫命的必蒙福（利26:3-13；申7:12-24）
 | 1 | “如果你实在听从耶和华你的 神的话，谨守遵行他的一切诫命，就是我今日吩咐你的，耶和华你的 神必使你超过地上所有的民族。
 | 2 | 如果你听从耶和华你的 神的话，以下这一切福气必临到你身上，必把你追上。
 | 3 | 你在城里必蒙福，在田间也必蒙福。
 | 4 | 你身所生的、土地所出的、牲畜所出的、牛生殖的和羊所产的，都必蒙福。
 | 5 | 你的篮子和你的抟面盆，都必蒙福。
 | 6 | 你出必蒙福，你入也必蒙福。
 | 7 | “那起来攻击你的仇敌，耶和华必使他们在你面前被击败；他们从一条路出来攻击你，必在你面前从七条路逃跑。
 | 8 | 在你的仓房里和你手所办的一切事上，耶和华必吩咐福气临到你；在耶和华你的 神赐给你的地上，他必赐福给你。
 | 9 | 如果你谨守耶和华你的 神的诫命，遵守他的道路，耶和华就必照着他向你起过的誓，立你作他自己的圣民。
 | 10 | 地上万民见你被称为耶和华名下的人，就必惧怕你。
 | 11 | 在耶和华向你列祖起誓应许要赐给你的土地上，他必使你身上所生的、牲畜所产的、土地所出的，都丰富有余。
 | 12 | 耶和华必为你打开他天上的宝库，按时降雨在你的地上，在你手里所作的一切事上赐福给你；你要借贷给许多国的民，却不会向人借贷。
 | 13 | 耶和华必使你作头不作尾，居上不居下，只要你听从耶和华你的 神的诫命，就是我今日吩咐你的，谨守遵行；
 | 14 | 不可偏离我今日吩咐你的一切话，不偏左也不偏右，以致去随从和事奉别的神。
违命的必受咒诅（利26:14-45）
 | 15 | “但是，如果你不听从耶和华你 神的话，不谨守遵行我今日吩咐你的一切诫命和律例，以下这一切咒诅就必临到你身上，把你赶上。
 | 16 | 你在城里必受咒诅，在田间也必受咒诅。
 | 17 | 你的篮子和抟面盆都必受咒诅。
 | 18 | 你身所生的、土地所出的、牛生殖的和羊所产的，都必受咒诅。
 | 19 | 你出必受咒诅，你入也必受咒诅。
 | 20 | “耶和华必在你手所作的一切事上，使咒诅、纷乱和责备临到你身上，直到你被消灭，速速地灭亡，因为你行恶，离弃了我的缘故。
 | 21 | 耶和华必使瘟疫随着你，直到他把你从你进去得为业的地上灭绝了。
 | 22 | 耶和华必用痨病、热病、炎症、疟疾、干旱、旱风和霉烂打击你；它们必追赶你，直到你灭亡。
 | 23 | 你头上的天必变成铜，你脚下的地必变成铁。
 | 24 | 耶和华必使你地上的雨水变为飞沙尘土，从天上下到你身上，直到你被消灭。
 | 25 | 耶和华必使你在仇敌面前被击败；你从一条路出去攻击他们，必在他们面前从七条路逃跑；你必成为天下万国惊骇的对象。
 | 26 | 你的尸体必成为空中的飞鸟和地上的走兽的食物；必没有人来把它们吓走。
 | 27 | “耶和华必用埃及人的疮、痔漏、牛皮癣、红疹打击你，这是你不能医治的。
 | 28 | 耶和华必用癫狂、眼瞎、心乱打击你；
 | 29 | 你必在中午的时候摸索，好像瞎子在黑暗中摸索一样；你的道路必不亨通；你必日日受欺压、被抢夺，没有人拯救你。
 | 30 | 你和女子订了婚，别人必和她同寝；你建造房屋，必不得住在里面；你栽种葡萄园，必不得享用它的果子。
 | 31 | 你的牛在你眼前被宰了，你必不得吃它的肉；你的驴从你面前被抢夺了，必不归还给你；你的羊群交给了你的仇敌，必没有人拯救。
 | 32 | 你的儿女必被交给别国的民，你必亲眼看见，日日为他们焦虑；你必无能为力。
 | 33 | 你土地的出产和你劳碌得来的一切，都必被你不认识的民族吃尽；你必常常受压迫和压制；
 | 34 | 你因亲眼看见的，必要疯狂。
 | 35 | 耶和华必用毒疮打击你的双膝和双腿，由踵至顶，使你无法医治。
 | 36 | 耶和华必把你和你所立统治你的君王，领到你和你的列祖都不认识的国那里去；在那里你必事奉别的神，就是木头石头所做的神。
 | 37 | 在耶和华要领你去的各民族中，你必成为使人惊骇、使人嘲笑和讽刺的对象。
 | 38 | “你带到田间的种子虽然很多，但收进来的却很少，因为蝗虫把它吞吃了。
 | 39 | 你栽种修理葡萄园，必不得收葡萄，也不得喝葡萄酒，因为虫子把它吃尽了。
 | 40 | 你全境必有橄榄树，却没有油抹身，因为你的橄榄还未成熟就脱落了。
 | 41 | 你必生儿养女，却不是属你的，因为他们都要被掳去。
 | 42 | 你所有的树木和你土地的出产，都必被害虫吃光。
 | 43 | 住在你中间的寄居者必渐渐高升，比你高而又高；你必渐渐下降，低而又低。
 | 44 | 他要借给你，你却不能借给他；他必作头，你必作尾。
 | 45 | 这一切咒诅必临到你，必追赶你，必把你追上，直到你被消灭，因为你不听从耶和华你的 神的话，没有遵守他吩咐你的诫命和律例。
 | 46 | 这些咒诅必在你和你的后裔身上成为异迹和奇事，直到永远。
 | 47 | 因为你在这样富足的时候，没有以欢乐和高兴的心来事奉耶和华你的 神，
 | 48 | 所以你必在饥饿、干渴、赤身露体和缺乏之中，去事奉耶和华派来攻击你的仇敌；他必把铁轭放在你的颈项上，直到把你消灭。
 | 49 | “耶和华必从远方，从地极把一国的民带来，像鹰一般飞来攻击你；这民的语言你不会听；
 | 50 | 这民脸无羞耻，不顾老年人的情面，也不恩待青年人。
 | 51 | 他们必吞吃你牲畜所生的和你土地所产的，直到把你消灭；必不给你留下五谷、新酒和油、幼小的牛，以及肥嫩的羊，直到使你灭亡为止。
 | 52 | 他们必把你围困在你的各城里，直到在你的全境内你所倚靠高大和坚固的城墙都被攻陷；他们必把你围困在耶和华你的 神赐给你的全地的各城里。
 | 53 | 你在仇敌围困和窘迫你的时候，要吃你身所生的，就是吃耶和华你的 神赐给你的儿女的肉。
 | 54 | 你们中间温柔嫩弱的男人，必敌视自己的兄弟、怀中的妻子和余剩的儿女；
 | 55 | 甚至在你的仇敌围困和窘迫你在各城里的时候，他要吃自己儿女的肉，却不肯分给他们任何人，因为他没有什么剩下的。
 | 56 | 你们中间温柔娇嫩的妇人，素来因为温柔娇嫩不肯把脚掌踏在地上，现在必敌视自己怀中的丈夫和自己的儿女。
 | 57 | 她暗中把自己两腿之间出来的婴孩，和自己生的儿女吃掉，因为在你的仇敌围困和窘迫你在各城里的时候，她什么都没有了。
 | 58 | “如果你不谨守遵行写在这书上的这律法的一切话，不敬畏这荣耀和可畏的名，就是耶和华你的 神，
 | 59 | 耶和华就必使你和你的后裔遭受奇灾，就是大而长久的灾，毒而长久的病。
 | 60 | 他必使你惧怕的埃及人的各种疾病都临到你身上，紧紧地缠着你。
 | 61 | 又把这律法书上没有记载的各样灾病，都降在你身上，直到你被消灭。
 | 62 | 你们以前虽然像天上的星那么多，现在剩下的人数却寥寥可数，因为你不听从耶和华你的 神的话。
 | 63 | 先前耶和华怎样喜欢你们得好处，使你们人数众多，将来也必怎样喜欢你们灭亡，把你们消灭；你们必从要进去得为业的地上被拔除。
 | 64 | 耶和华必使你分散在万民中，从地的这边到地的那边；在那里你要事奉你和你的列祖不认识的别的神，就是木头和石头做的神。
 | 65 | 在那些国中，你必不得安息，也没有脚掌歇息的地方；耶和华却必使你在那里心中发颤，眼目憔悴，精神颓废。
 | 66 | 你未来的生命必悬而不定；你必昼夜恐惧，生命难保。
 | 67 | 因你心里的惧怕惊恐和你眼中看见的景象，早晨你必说：‘但愿现在是晚上！’晚上你必说：‘但愿现在是早晨！’
 | 68 | 耶和华必用船把你送回埃及去，走我曾经告诉你，你不得再见的那条路；在那里你们必卖身给你的仇敌作奴仆和作婢女，却没有人买。”


新译本 - 申命记 - 第二十九章

 申命记
第二十九章
重申立约之言
 | 1 | 这些是耶和华在摩押地，吩咐摩西与以色列人所立的约的话，是耶和华和他们在何烈山所立的约以外的。（本节在《马索拉抄本》为28:69）
 | 2 | 摩西把以色列众人召了来，对他们说：“耶和华在埃及地，在你们面前，向法老和他的众臣仆，以及他的全国所行的一切，你们都看见了，（本节在《马索拉抄本》为29:1）
 | 3 | 就是你亲眼见过的大试验和神迹，以及那些大奇事；
 | 4 | 但是直到今日，耶和华还没有给你们一颗能明白的心，能看见的眼睛，能听见的耳朵。
 | 5 | 我在旷野四十年之久领导你们；你们身上的衣服没有穿破，脚上的鞋也没有穿坏。
 | 6 | 饭你们没有吃，清酒或烈酒你们没有喝，这是要使你们知道耶和华是你们的 神。
 | 7 | 你们来到了这地方，希实本王西宏和巴珊王噩就出来，与我们交战，我们击败了他们。
 | 8 | 夺取了他们的地，分给流本人、迦得人和玛拿西半个支派作产业。
 | 9 | 所以你们要谨守这约的话，并且遵行，好使你们在所行的一切事上都亨通。
 | 10 | “今日你们全都站在耶和华你们的 神面前；你们的首领、族长、长老、官长和以色列所有的男子，
 | 11 | 你们的小孩、妻子和在你营中的寄居者，以及为你们劈柴挑水的人，都站在耶和华你们的 神面前，
 | 12 | 为要叫你遵守耶和华你的 神今日与你所立的约，和他向你所起的誓；
 | 13 | 这样，他今日可以立你作他的子民，他可以作你的 神，正如他曾经对你说过的，又对你的列祖亚伯拉罕、以撒、雅各起过誓的。
 | 14 | “我不但与你们立这约，起这誓；
 | 15 | 而且也与那些今日和我们在这里，一同站在耶和华我们的 神面前的人，以及那些今日不与我们同在这里的人立这约，起这誓。
 | 16 | 你们清楚知道我们怎样在埃及地住过，怎样从列国中经过；
 | 17 | 你们也见过他们的可憎之物，和他们那里那些木、石、金、银的偶像。
 | 18 | 恐怕你们中间有男人或女人，家族或支派，今日心里偏离了耶和华我们的 神，去事奉那些国的神，又恐怕你们中间有恶根，生出毒草和苦堇来；
 | 19 | 如果人听了这咒诅的话，心里仍然自夸说：‘我虽然照着顽梗的心而行，使好人和恶人一起灭亡，我还有平安。’
 | 20 | 耶和华必不肯饶恕他；耶和华的怒气和愤恨必向这人发作，这书上所写的一切咒诅都要降在那人身上，耶和华也必从天下涂抹他的名。
 | 21 | 耶和华必照着写在这律法书上的约的一切咒诅，把他从以色列众支派中分别出来，使他遭受灾祸。
 | 22 | “后代的人，就是你们以后兴起来的子孙，和从远方来的外族人，看见了这地的灾难和耶和华降与这地的疾病，
 | 23 | 又看见了遍地有硫磺，有盐卤，有火烧，没有播种，没有出产，寸草不生，好像耶和华在烈怒和怒火中毁灭的所多玛、蛾摩拉、押玛、洗扁一样，
 | 24 | 看见了这些的人和万国的人都要问：‘耶和华为什么向这地这样行呢？为什么大发烈怒呢？’
 | 25 | 人就必回答：‘是因为他们离弃了耶和华他们列祖的 神的约，就是耶和华把他们从埃及地领出来的时候，与他们所立的；
 | 26 | 去事奉别的神，向他们叩拜，就是他们不认识的神，也是耶和华没有给他们指定要拜的神；
 | 27 | 所以耶和华向这地大发烈怒，把这书上所写的一切咒诅都降在这地上；
 | 28 | 于是耶和华在烈怒、忿怒和大怒中，把他们从他们的地土拔出来，丢在别的地方，像今天一样。’
 | 29 | “奥秘的事，是属于耶和华我们的 神的，只有显露的事，是永远属于我们和我们子孙的，好叫我们遵行这律法上的一切话。”


新译本 - 申命记 - 第三十章

 申命记
第三十章
归向耶和华必蒙赐福
 | 1 | “当这一切事，就是我摆在你面前的祝福和咒诅，都临到你身上的时候，你在耶和华你的 神赶逐你去的万国中，你心里必回想这些话，
 | 2 | 你和你的子孙必一心一意归向耶和华你的 神，照着我今日吩咐你的一切听从他的话。
 | 3 | 那时，耶和华你的 神就必使你这被掳的人回归，他必怜悯你；耶和华你的 神必从你被分散到的万民中，把你再召集回来。
 | 4 | 你被赶逐的人，就是在天涯海角，耶和华你的 神也必从那里把你召集回来，从那里把你带回。
 | 5 | 耶和华你的 神必领你进入你列祖所得之地，使你可以得着这地；他必善待你，他也必使你的人数增多，胜过你的列祖。
 | 6 | 耶和华你的 神必把你心里和你后裔心里的污秽除掉，要你一心一意爱耶和华你的 神，使你可以存活。
 | 7 | 耶和华你的 神必把这一切咒诅，加在你的仇敌和恨恶你、逼迫你的人身上。
 | 8 | 你却要再听从耶和华的话，遵行他的一切诫命，就是我今日吩咐你的。
 | 9 | 耶和华你的 神必使你手里所办的一切事、你身所生的、牲畜所出的、地土所产的，都丰盛有余，因为耶和华必再喜悦你，使你得福，像从前喜悦你的列祖一样；
 | 10 | 只要你听从耶和华你的 神的话，谨守这律法书上所写的诫命和律例；只要你一心一意回转归向耶和华你的 神。
 | 11 | “其实我今日吩咐你的这诫命，对你并不太难，离你也不太远。
 | 12 | 这诫命不是在天上，以致你说：‘谁替我们上到天上去，为我们取下来，使我们听见，就可以遵行呢？’
 | 13 | 也不是在海外，以致你说：‘谁替我们过海去，为我们取回来，使我们听见，就可以遵行呢？’
 | 14 | 其实这话离你很近，就在你口里，也在你心里，使你可以遵行。
生死二途由人选择
 | 15 | “你看，我今日把生命和福乐，死亡与灾祸，都摆在你的面前了。
 | 16 | 如果你听从耶和华你的 神的诫命，就是我今日吩咐你的；爱耶和华你的 神，行他的道路，谨守他的诫命、律例、典章，使你可以存活，人数增多，耶和华你的 神就必在你要进去得为业的地上赐福给你。
 | 17 | 但是，如果你的心偏离了，不肯听从，却被人勾引，去敬拜和事奉别的神；
 | 18 | 我今日郑重地告诉你们，你们必要灭亡；在你过约旦河，进去得为业的地上，你的年日必不长久。
 | 19 | 我今日呼天唤地向你们作证，我把生与死，福与祸，都摆在你面前了；所以你要选择生命，好让你和你的后裔都可以活着，
 | 20 | 爱耶和华你的 神，听从他的话，紧靠他，因为那就是你的生命，你的长寿；这样，你才能在耶和华向你的列祖亚伯拉罕、以撒、雅各起誓应许要赐给他们的地上居住。”


新译本 - 申命记 - 第三十一章

 申命记
第三十一章
立约书亚作继承人
 | 1 | 摩西又把这些话告诉以色列众人，
 | 2 | 对他们说：“我现今一百二十岁，不能再照常出入了；耶和华也曾对我说：你必不得过这约旦河。
 | 3 | 耶和华你的 神要亲自领你们过去，从你们面前消灭这些国的民，使你们得着他们的地，照着耶和华说过的，约书亚要亲自领你们过去。
 | 4 | 耶和华对待他们，必好像从前对待他消灭的亚摩利人的两个王西宏和噩，以及他们的国一样。
 | 5 | 耶和华必把他们交给你们，你们照着我吩咐你们的一切命令对待他们。
 | 6 | 你们要坚强勇敢；不要害怕，也不要因他们畏惧，因为耶和华你的 神与你同去；他决不撇下你，也不离弃你。”
 | 7 | 摩西把约书亚召了来，在以色列众人面前对他说：“你要坚强勇敢，因为你要和这人民一同进入耶和华向他们的列祖起誓，应许要赐给他们的地；你也要使他们得着那地为业。
 | 8 | 耶和华亲自在你前头行，与你同在；他决不撇下你，也不离弃你；你不要害怕，也不要惊慌。”
按时宣读律法书
 | 9 | 摩西把这律法写好了，就交给抬耶和华约柜的利未支派的祭司子孙，和以色列的众长老。
 | 10 | 摩西吩咐他们：“每逢七年的最后一年，就是在豁免年的定期，住棚节期间，
 | 11 | 以色列众人来到耶和华你的 神选择的地方朝见他的时候，你要在以色列众人面前把这律法宣读给他们听。
 | 12 | 你要召集人民、男人、女人、孩子，以及你城里的寄居者，叫他们可以听见，叫他们可以学习，好敬畏耶和华你们的 神，谨守遵行这律法的一切话，
 | 13 | 也叫他们还不认识这律法的儿女可以听见，使他们在你们过约旦河去得为业的地上生活的时候，一生学习敬畏耶和华你们的 神。”
耶和华给摩西最后的训示
 | 14 | 耶和华对摩西说：“看哪，你的死期临近了；你要把约书亚召来，你们二人要站在会幕里，我好吩咐他。”于是摩西和约书亚前去，一同站在会幕里。
 | 15 | 耶和华在会幕里，在云柱中显现，这云柱停在会幕的门口上面。
 | 16 | 耶和华对摩西说：“看哪，你快要和你的列祖长眠了；这人民要起来，在他们所要去的地方，在那地的人中，与外族人的神行邪淫，离弃我，破坏我与他们所立的约。
 | 17 | 到了那日，我必向他们大发烈怒，离弃他们，掩面不顾他们，他们就必被吞灭，并且遭遇很多灾祸和患难。到了那日，他们必说：‘我们遭遇这些灾祸，不是因为我们的 神不在我们中间吗？’
 | 18 | 到了那日，因为他们偏向了别的神，和所作的一切恶事，我必掩面不顾他们。
 | 19 | 所以，现在你们要为自己写下这首诗歌来，教导以色列人，放在他们口中，使这首诗歌成为我反对他们的见证。
 | 20 | 因为我把他们领进了我向他们的列祖起誓应许的地，就是流奶与蜜的地，他们在那里吃饱了，发胖了，就必偏向别的神，事奉他们，藐视我，破坏我的约。
 | 21 | 他们遭遇许多灾祸和患难的时候，这首诗歌就必在他们面前作证，因为这首诗歌必不会从他们后裔的口中忘记。其实，我还未领他们进入我起誓应许之地以先，他们今日心里所怀的意念，我都知道了。”
 | 22 | 摩西就在那一天写下了这首诗歌，教导以色列人。
 | 23 | 耶和华吩咐嫩的儿子约书亚，说：“你当坚强勇敢，因为你要领以色列人进我向他们起誓应许的地，我必与你同在。”
 | 24 | 摩西把这律法的话写在书上，直到写完了，
 | 25 | 摩西就吩咐抬耶和华约柜的利未人说：
 | 26 | “你们要把这律法书，放在耶和华你们的 神的约柜旁，可以在那里作反对你们的见证，
 | 27 | 因为我知道你们的悖逆和硬颈。看哪，我今日还活着与你们同在的时候，你们尚且悖逆耶和华，何况我死了以后呢？
 | 28 | 你们要把你们各支派的众长老和官长都召集到我这里来，我好把这些话说给他们听，并且呼天唤地对他们作证。
 | 29 | 因为我知道我死了以后，你们必完全败坏，偏离我吩咐你们的道路；在末后的日子必有灾祸临到你们身上，因为你们必行耶和华看为恶的事，以你们手所作的事，惹他发怒。”
 | 30 | 于是摩西把这首诗歌的话，都说给以色列的全体会众听，直到说完了。


新译本 - 申命记 - 第三十二章

 申命记
第三十二章
摩西之歌
 | 1 | “天哪，留心吧，我要说话；地啊，聆听我口中的言语。
 | 2 | 我的教训下降如雨，我的言语滴落如露，像细雨落在青草上，像甘霖降在蔬菜上。
 | 3 | 因为我要宣告耶和华的名；你们要尊崇我们的 神的伟大。
 | 4 | 他是磐石，他的作为完全，因为他一切所行的全都公平；他是诚实无伪的 神，又公义，又正直。
 | 5 | 这世代向他行事败坏，就不是他的儿女，满有弊病，这实在是个乖僻弯曲的世代。
 | 6 | 愚昧无知的人民哪，你们这样报答耶和华吗？他不是你的父，不是把你买回来的吗？他造了你，建立了你。
 | 7 | 你要回想古时的日子，思念历代以来的年月；问你的父亲，他必告诉你；问你的长者，他们必对你说。
 | 8 | 至高者把地业赐给列国的时候，把人类分开的时候，就照着以色列子孙的数目，立定了万民的境界。
 | 9 | 但耶和华的分就是他的子民，他的产业就是雅各。
 | 10 | 耶和华在旷野之地遇见了他，在荒凉之地和野兽吼叫的荒野，遇见了他，就环绕他，看顾他，保护他，好像保护自己眼中的瞳人一样。
 | 11 | 又像老鹰搅动巢窝，飞翔在雏鹰之上，扇展翅膀，接取雏鹰，背在自己的两翼之上。
 | 12 | 耶和华独自领导了他，并没有外族人的神与他同在。
 | 13 | 耶和华使他乘驾地的高处，得吃田间的土产；又使他从岩石中吸蜜，从坚固的磐石中取油。
 | 14 | 也吃牛酪和羊乳，羊羔的脂肪，巴珊的公牛和公山羊，以及上好的麦子；也喝了葡萄汁酿成的酒。
 | 15 | 但耶书仑肥胖了，就踢跳，‘你肥胖了，你粗壮了，你饱满了，’他离弃了造他的 神，轻看了救他的磐石。
 | 16 | 他们以外族人的神激动了 神的愤恨，以可憎之事惹起了他的怒气。
 | 17 | 他们献祭给鬼魔（他们不是神），就是他们从来不认识的神，是近来新兴的，是你们的列祖所不惧怕的。
 | 18 | 你轻忽了生你的磐石，你忘记了产你的 神。
 | 19 | 因为他的儿女激怒了 神，耶和华看见了，就弃绝了他们，
 | 20 | 说：‘我必掩面不顾他们，要看看他们的结局怎样；因为他们是乖曲的一代，心里没有信实的人。
 | 21 | 他们以不是神的神激动了我的愤恨，以虚无之物惹动了我的怒气；我也以不是子民的人激动他们的愤恨，以愚昧的国民惹动他们的怒气。
 | 22 | 因为在我的怒中有火燃烧起来，烧到阴间的深处，把大地和地的出产尽都吞灭，连山的根基也烧着了。
 | 23 | 我要把灾祸加在他们身上，把我的箭向他们射尽。
 | 24 | 他们必因饥荒消瘦，被热病和毒症消灭；我也要打发野兽用牙齿咬他们，和土中的蛇类用毒液害他们。
 | 25 | 外有刀剑，内有惊恐，使人丧亡，使少男少女，婴孩和白发老人，尽都丧亡。
 | 26 | 我原想：“我要把他们分散到各处，把他们的名号都从人间除灭。”
 | 27 | 但我惧怕仇人激动我，恐怕敌人误会了，又恐怕他们说：“是我们的手高举了，并不是耶和华作了这一切事。”’
 | 28 | 因为他们是缺乏计谋的国，他们心中没有见识。
 | 29 | 如果你们有智慧，就可以明白这事，认清自己将来的结局了。
 | 30 | 如果不是他们的磐石把他们出卖了，如果不是耶和华把他们交出来，一人怎能追赶一千人，二人怎能使万人逃跑呢？
 | 31 | 连我们的仇敌也自己断定，他们的磐石不像我们的磐石。
 | 32 | 因为他们的葡萄树，是所多玛的葡萄树所出的，是蛾摩拉的田地所生的；他们的葡萄是毒葡萄，每一挂都是苦的。
 | 33 | 他们的酒是大蛇的毒液，是虺蛇的剧毒。
 | 34 | 这不是贮藏在我这里，封闭在我的宝库中吗？
 | 35 | 等到他们失足的时候，我要伸冤报应；因为他们遭遇灾难的日子近了，那预备要临到他们身上的事，必快快临到。
 | 36 | 耶和华要为自己的子民伸冤，为自己的仆人难过，因为耶和华看见他们的能力已经消逝，为奴的或自由的都没有剩下一人。
 | 37 | 他必说：‘他们的神在哪里呢？他们投靠的磐石在哪里呢？
 | 38 | 就是向来吃他们祭牲脂肪的，喝他们奠祭之酒的神在哪里呢？让他们兴起来帮助你们吧，愿他们保护你们吧！
 | 39 | 现在你们要知道，只有我是那一位，除我以外，并没有别的神；我使人死，也使人活；我打伤，我也医治；没有人可以从我的手里抢救出去。
 | 40 | 我向天举手说：我活到永永远远；
 | 41 | 如果我磨亮了我的刀剑，如果我掌握了审判权，就必向我的仇敌伸冤，必向恨我的人报应。
 | 42 | 我要使我的箭饮血饮醉，就是被杀的人和被掳的人的血；我的刀剑要吃肉，就是吃仇敌长发首领的肉。’
 | 43 | 列国啊，你们当与耶和华的子民一同欢呼，因为他要伸他仆人流血的冤，他要向他的仇人报复，他要救赎他的地和他的子民。”
 | 44 | 摩西和嫩的儿子约书亚前来，把这首诗歌的一切话都说给人民听。
摩西的遗言
 | 45 | 摩西向以色列众人说完了这一切话，
 | 46 | 就对他们说：“我今日警告你们的一切话，你们都要放在心上，好吩咐你们的子孙谨守遵行这律法上的一切话。
 | 47 | 因为这不是空洞、与你们无关重要的事，而是你们的生命；借着这事，你们在过约旦河去得为业的地上，才可以日子长久。”
预言摩西死在尼波山上
 | 48 | 就在那一天，耶和华对摩西说：
 | 49 | “你要上这亚巴琳山去，就是尼波山，在耶利哥对面的摩押地，观看我赐给以色列人为业的迦南地。
 | 50 | 你必死在你登上的山上，归到你的族人那里去，像你的哥哥亚伦死在何珥山上，归到他的族人那里去一样。
 | 51 | 因为你们在寻的旷野，在加低斯米利巴水边，在以色列人中间悖逆我，在以色列人中间没有尊我为圣。
 | 52 | 我赐给以色列人的地，你可以从对面观看，却不得进去。”


新译本 - 申命记 - 第三十三章

 申命记
第三十三章
摩西祝福以色列各支派
 | 1 | 这是神人摩西，在死前给以色列人所祝的福。
 | 2 | 他说：“耶和华从西奈而来，从西珥光照他们，从巴兰山射出光辉，在千万圣者中来临，从他的右手有烈火的律法。
 | 3 | 他实在爱人民，他的众圣者都在你的手里；他们坐在你的脚前，各自领受你的话。
 | 4 | 摩西把律法吩咐我们，作为雅各会众的基业。
 | 5 | 人民的众首领，以色列的各支派，一同会合的时候，耶和华就在耶书仑作王了。
 | 6 | 愿流本生存，不致死亡，愿他的人数不致稀少。”
 | 7 | 论到犹大，他这样说：“耶和华啊，求你垂听犹大的声音，领他归回自己的族人那里；他曾用手为自己奋斗，愿你帮助他抵挡仇敌。”
 | 8 | 论到利未，他说：“耶和华啊，愿你的土明和乌陵属于倚靠你的利未人，就是你在玛撒试验过的，在米利巴水边与他们争论过的。
 | 9 | 利未人论到自己的父母说：‘我没有看顾他们’；他不承认自己的兄弟，也不认识自己的儿女；因为他们谨守你的话，持守你的约。
 | 10 | 他们要把你的典章教训雅各，把你的律法教训以色列；他们要把香焚在你面前，把全牲的燔祭献在你的祭坛上。
 | 11 | 耶和华啊，求你赐福他的能力，悦纳他手中的作为；那些起来攻击他和恨他的人，愿你刺透他们的腰，使他们不能再起来。”
 | 12 | 论到便雅悯，他说：“耶和华所爱的，必在耶和华身边安然居住；耶和华终日庇护他，也必住在他的两肩之间。”
 | 13 | 论到约瑟，他说：“愿他的地蒙耶和华赐福，得着从天上而来的上好之物，以及蕴藏在地里的泉水；
 | 14 | 得着从太阳而来的上好之物，每月所产的佳果；
 | 15 | 得着从太古之山而来的上品，从永远之岭而来的上好之物；
 | 16 | 得着从地所出的上好之物，和其中所充满的；得着那住在荆棘中的耶和华的恩宠；愿这些都临到约瑟的头上，就是临到那在兄弟中作王子的人的头上。
 | 17 | 他头生的公牛大有威严；他的两角是野牛的角，用来抵触万民，直到地极；这角是以法莲的万万，那角是玛拿西的千千。”
 | 18 | 论到西布伦，他说：“西布伦啊，你出外的时候，要喜乐；以萨迦啊，你在帐棚里的时候，也要喜乐。
 | 19 | 他们要把万民召到山上来，在那里要献上公义的祭；因为他们要吸取海洋的丰富，沙土中埋藏着的宝藏。”
 | 20 | 论到迦得，他说：“那使迦得扩张的，是应该称颂的，迦得蹲下如母狮，他撕裂膀臂，连头顶也撕裂。
 | 21 | 他为自己选择了头一份，因为在那里有指挥者的分存留着；他与人民的众首领一同来，他施行耶和华的公义，以及与以色列有关的典章。”
 | 22 | 论到但，他说：“但是只幼狮，从巴珊跳出来。”
 | 23 | 论到拿弗他利，他说：“拿弗他利啊，你饱受恩宠，满得耶和华的福，可以取得西方和南方为业。”
 | 24 | 论到亚设，他说：“愿亚设蒙福，胜过众子，愿他得兄弟的喜悦；愿他把脚蘸在油中。
 | 25 | 你的门闩是铜的，是铁的，你的日子怎样，你的力量也必怎样。
 | 26 | 没有人像耶书仑的 神，为了帮助你，他乘驾诸天，在他的威严中，他腾空行云。
 | 27 | 亘古的 神是你的居所；他永久的膀臂在你以下。他把仇敌从你面前赶出去，他发令说：‘毁灭吧！’
 | 28 | 所以以色列可以安然居住，雅各的本源，独处在产五谷新酒之地；他的天也滴下甘露。
 | 29 | 以色列啊，你是有福的；有谁像你呢？你这蒙耶和华拯救的子民，他是帮助你的盾牌，他是你威严的刀剑。你的仇敌必向你屈服；你必践踏他们的背脊。”


新译本 - 申命记 - 第三十四章

 申命记
第三十四章
摩西逝世
 | 1 | 摩西从摩押平原上了尼波山，就是上了耶利哥对面的毗斯迦山顶。耶和华把全地指给他看，就是把基列直到但，
 | 2 | 拿弗他利全地，以法莲和玛拿西之地，犹大全地，直到西海，
 | 3 | 南地和那平原，就是棕树城耶利哥的盆地，直到琐珥，都指给他看。
 | 4 | 耶和华对他说：“这就是我曾经向亚伯拉罕、以撒、雅各起誓应许之地，说：‘我要把这地赐给你的后裔。’现在我让你亲眼看见了，可是你不能过到那边去。”
 | 5 | 于是耶和华的仆人摩西，照着耶和华所说的，死在摩押地。
 | 6 | 耶和华把他埋葬在摩押地，伯．毗珥对面的山谷里，只是直到今日还没有人知道埋葬他的地方。
 | 7 | 摩西死的时候，已经一百二十岁；他的眼睛没有昏花，他的精力也没有衰退。
 | 8 | 以色列人在摩押平原为摩西哀哭了三十日；然后为摩西守丧哀哭的日子就满了。
 | 9 | 嫩的儿子约书亚，因为摩西曾经按手在他身上，就充满了智慧的灵；以色列人就听从他，照着耶和华吩咐摩西的去行了。
 | 10 | 以后在以色列中，再没有兴起一位先知像摩西一样的；他是耶和华面对面所认识的。
 | 11 | 耶和华差遣他在埃及地，向法老和他的一切臣仆，以及他的全地行了一切神迹和奇事。
 | 12 | 摩西又在以色列众人眼前行了一切大能的事，和一切大而可畏的事。


新译本 - 申命记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 |


新译本 - 约书亚记 - 第一章

 约书亚记
第一章
耶和华勉励约书亚
 | 1 | 耶和华的仆人摩西死了以后，耶和华吩咐摩西的侍从，嫩的儿子约书亚，说：
 | 2 | “我的仆人摩西死了；现在你要起来，和全体人民过这约旦河，到我现在要赐给他们以色列人的地去。
 | 3 | 你们脚掌踏过的每一处地方，我都照着我应许摩西的赐给你们了。
 | 4 | 从旷野和这黎巴嫩，直到大河，就是幼发拉底河，赫人的全地，以至大海日落的地方，就是你们的疆界。
 | 5 | 你一生的日子必没有一人能在你面前立得住；我怎样与摩西同在，也必照样与你同在；我决不离开你，也不离弃你。
 | 6 | 你要坚强勇敢，因为你必使这人民得着我曾经向他们列祖起誓，要赐给他们的那地作产业。
 | 7 | 你只要坚强，十分勇敢，谨守遵行我仆人摩西吩咐你的一切律法，不可偏离左右，好使你无论到哪里去，都可以亨通。
 | 8 | 这律法书不可离开你的口，要昼夜默诵，好使你谨守遵行书中所记的一切；这样，你的道路就必顺利，你必一路亨通。
 | 9 | 我不是吩咐过你要坚强勇敢吗？所以，你不要惧怕，也不要惊慌；因为你无论到哪里去，耶和华你的 神必与你同在。”
约书亚首次向民众下令
 | 10 | 于是约书亚吩咐人民的官长说：
 | 11 | “你们要走遍营中，吩咐人民说：‘你们要预备粮食，因为三天之内，你们要过这约旦河，进去得耶和华你们的 神要赐给你们作产业的地。’”
 | 12 | 约书亚又对流本人、迦得人和玛拿西半个支派的人说：
 | 13 | “你们要记住耶和华的仆人摩西吩咐你们的话：‘耶和华你们的 神赐你们安息，他必把这地赐给你们。’
 | 14 | 你们的妻子、孩子和牲畜，都可以留在约旦河东边、摩西赐给你们的地上；但你们所有英勇的战士，都要拿起武器，在你们的兄弟前面过河去，帮助他们；
 | 15 | 等到耶和华使你们的兄弟可以和你们一样安居，同样得着耶和华你们的 神要赐给他们作产业的地，你们才可以回到你们所得的地，以它作你们的产业，就是耶和华的仆人摩西在约旦河东边日出之地赐给你们的地方。”
 | 16 | 他们回答约书亚，说：“你吩咐我们的一切，我们都必遵行；无论你差派我们到哪里去，我们都一定去。
 | 17 | 我们从前怎样凡事听从摩西，现在也必照样听从你；唯愿耶和华你的 神与你同在，像与摩西同在一样。
 | 18 | 无论谁违背你的话，不听从你吩咐他的一切命令，那人必要处死。你只管坚强勇敢。”


新译本 - 约书亚记 - 第二章

 约书亚记
第二章
约书亚派探子进耶利哥
 | 1 | 于是，嫩的儿子约书亚从什亭秘密地差派两个探子，对他们说：“你们去窥探那地和耶利哥。”二人去了，来到一个名叫喇合的妓女家中，就在那里住宿。
 | 2 | 有人向耶利哥王报告：“今夜从以色列人那里有人进来，要窥探这地。”
 | 3 | 耶利哥王派人到喇合那里，说：“把那些来到你这里，进了你家中的人带出来，因为他们来是要窥探全地的。”
 | 4 | 但那女人已把那两个人藏起来，还这样回答王：“不错，那些人到过我这里来，但是，我不知道他们是从哪里来的。
 | 5 | 天黑、城门快要关的时候，那些人出去了；我不知道他们到哪里去。你们快去追赶，必可以追上他们。”
 | 6 | 其实她领他们上了屋顶，把他们藏在堆放在屋顶的麻秸里面。
 | 7 | 那些人就沿着往约旦河的路上追赶他们，直到渡口；追赶的人一出城，城门就关上了。
探子与喇合之约
 | 8 | 两个探子还没有躺下睡觉，那女人就上屋顶到他们那里去，
 | 9 | 对他们二人说：“我知道耶和华已经把这地赐给你们了，你们使我们十分害怕，这地所有的居民都在你们面前胆战心惊。
 | 10 | 因为我们听见你们从埃及出来的时候，耶和华怎样使红海的水在你们面前干了，以及你们怎样对待约旦河东亚摩利人的两个王西宏和噩，把他们完全消灭。
 | 11 | 我们听见了，就都心里惊怕；没有一人再有勇气在你们面前站立；因为耶和华你们的 神是天上、也是地上的 神。
 | 12 | 现在求你们指着耶和华向我起誓：我既然恩待了你们，你们也要恩待我的父家，并且给我一个确实的凭据，
 | 13 | 放过我的父母、兄弟姊妹和他们所有的一切，救我们的命不致死亡。”
 | 14 | 两个探子就对她说：“如果你不泄漏我们这次行动，我们愿以性命作你们的保证；耶和华把这地赐给我们的时候，我们必定以慈爱和诚实待你们。”
 | 15 | 于是，那女人用绳子把二人从窗户缒下去，因为她的房屋是在城墙上，她就住在城墙上。
 | 16 | 她对他们二人说：“你们要到山上去，免得追赶的人遇上你们；你们要在那里躲藏三天，等追赶的人回城，然后你们才可以走你们的路。”
 | 17 | 他们二人对她说：“如果你不遵照我们的话行，你叫我们起的誓就与我们无关了。
 | 18 | 你要留意，我们再到这地方的时候，你要把这条朱红色线系在你缒我们下去的窗户上；你也要把你的父母、兄弟和你父的全家，都聚集在你的屋里。
 | 19 | 任何人走出你家门，到外面去的，他的血就必归到他自己的头上，与我们无关；任何人同你在屋里的，如果有人下手加害他，他的血就归到我们头上。
 | 20 | 如果你泄漏了我们这次的行动，那么，你叫我们起的誓就与我们无关了。”
 | 21 | 那女人回答：“照你们的话，就这样吧。”于是打发他们二人走了。他们走了以后，她就把朱红色线系在窗户上。
探子回报
 | 22 | 二人离去，上到山上，在那里住了三天，等追赶的人回城去了；追赶的人一路搜寻他们，却找不着。
 | 23 | 二人于是下山回去，过了约旦河，回到嫩的儿子约书亚那里，把他们遭遇的一切事向他报告。
 | 24 | 他们又对约书亚说：“耶和华真的把那地全交在我们手里了；那地所有的居民都在我们面前胆战心惊。”


新译本 - 约书亚记 - 第三章

 约书亚记
第三章
约书亚率领以色列人过约旦河
 | 1 | 约书亚清早起来，和全体以色列人从什亭出发，来到约旦河，在那里住宿，等候过河。
 | 2 | 过了三天，官长走遍营中，
 | 3 | 吩咐人民说：“你们看见耶和华你们的 神的约柜，又看见抬约柜的利未支派的祭司的时候，就要从你们所住的地方出发，跟在约柜后面走。
 | 4 | 只是你们和约柜之间应有一段距离，相隔约一公里，不可走近约柜，好使你们知道你们应走的路，因为这条路你们以前没有走过。”
 | 5 | 约书亚对人民说：“你们要自洁，因为明天耶和华要在你们中间行奇事。”
 | 6 | 约书亚又吩咐祭司说：“你们要抬起约柜，在人民前面过河去。”于是他们抬起约柜，走在人民的前面。
 | 7 | 耶和华对约书亚说：“今天起，我要使你在以色列众人眼中成为尊大，这样他们就知道我怎样与摩西同在，也必照样与你同在。
 | 8 | 你要吩咐抬着约柜的祭司说：‘你们到了约旦河水边的时候，要站在约旦河中。’”
 | 9 | 约书亚对以色列人说：“你们走近这里来，聆听耶和华你们的 神的话。
 | 10 | 约书亚说：“看哪，全地之主的约柜必在你们前面过约旦河，你们因此就知道永活的 神是在你们中间，他必把迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人和耶布斯人，从你们面前驱逐出去。
 | 12 | 现在你们要从以色列众支派中选十二个人，每支派一人。
 | 13 | 抬全地之主耶和华约柜的祭司的脚掌一踏进约旦河水里，约旦河的水必被截断，那从上游流下来的水必立起成垒。”
 | 14 | 人民离开帐棚出发，要过约旦河的时候，抬约柜的祭司在人民的前面。
 | 15 | 抬约柜的祭司来到约旦河，他们的脚碰到水边的时候（原来约旦河水在收割的日子，常是涨过两岸的），
 | 16 | 水就停住了，那从上游流下来的水立起成垒，在很远的地方，就是在撒拉但旁边的亚当城那里停住；那往下流入亚拉巴海，就是盐海的水完全被截断；于是人民就在耶利哥的对面过了河。
 | 17 | 抬耶和华约柜的祭司在约旦河中间的干地上站住，等以色列众人都在干地上走过去，直到全国的人都完全走过了约旦河为止。


新译本 - 约书亚记 - 第四章

 约书亚记
第四章
立石为凭据
 | 1 | 全国的人都完全过了约旦河以后，耶和华就吩咐约书亚说：
 | 2 | “你要从人民中选十二个人，每支派一人，
 | 3 | 吩咐他们说：‘你们要从这里，就是约旦河中间，祭司的脚所站的地方，取十二块石头，把它们带过来，放在你们今夜要住宿的地方。’”
 | 4 | 于是，约书亚把他从以色列人中挑选的十二个人，每支派一人，都召了来。
 | 5 | 约书亚对他们说：“你们走到约旦河中间，在耶和华你们的 神的约柜前面，按着以色列十二支派的数目，每人拿起一块石头，扛在自己的肩上；
 | 6 | 这可以在你们中间作记号；如果日后你们的子孙问你们，说：‘这些石头对你们有什么意思？’
 | 7 | 你们就可以告诉他们：‘这是因为约旦河的水在耶和华的约柜前被截断了；约柜过约旦河的时候，约旦河的水被截断了。所以这些石头要给以色列人作记念，直到永远。’”
 | 8 | 以色列人就照着约书亚吩咐的行了；他们照着耶和华吩咐约书亚的，按着以色列十二支派的数目，从约旦河中间取了十二块石头，把它们带过去，到他们住宿的地方，就放在那里。
渡过约旦河
 | 9 | 约书亚又在约旦河中间，在抬约柜的祭司的脚所站的地方，竖立十二块石头；那些石头到今日还在那里。
 | 10 | 抬约柜的祭司站在约旦河中间，直到耶和华吩咐约书亚告诉人民的一切事，就是照着摩西吩咐约书亚的一切事，都办完了，人民就急忙过去了。
 | 11 | 全体人民都过了河以后，耶和华的约柜和祭司才在人民的面前过去。
 | 12 | 流本人、迦得人和玛拿西半个支派的人，都照着摩西吩咐他们的，拿起武器，在以色列人前面过河去了。
 | 13 | 他们约有四万人，都装备好，预备打仗，在耶和华面前走过去，来到耶利哥的平原，等候作战。
 | 14 | 那一天耶和华使约书亚在以色列众人眼中成为尊大；在他一生的日子，人民敬畏他，好像敬畏摩西一样。
 | 15 | 耶和华吩咐约书亚说：
 | 16 | “吩咐抬约柜的祭司从约旦河上来。”
 | 17 | 于是约书亚吩咐祭司说：“你们从约旦河上来。”
 | 18 | 抬耶和华约柜的祭司从约旦河中间上来的时候，祭司的脚掌一提起来踏在干地上，约旦河的水就流回原处，像以前一样涨过两岸。
在吉甲扎营
 | 19 | 正月初十，人民从约旦河上来以后，就在吉甲，在耶利哥的东边安营。
 | 20 | 约书亚把他们从约旦河取来的那十二块石头，竖立在吉甲。
 | 21 | 约书亚对以色列人说：“如果日后你们的子孙问他们的父亲说：‘这些石头是什么意思？’
 | 22 | 那时，你们就要告诉你们的子孙，说：‘以色列人曾经在干地上走过了这约旦河。’
 | 23 | 因为耶和华你们的 神在你们面前使约旦河的水干了，直到你们都过了河，好像耶和华你们的 神从前对红海所行的，在我们面前使红海干了，直到我们都过了河一样；
 | 24 | 好使地上万民都认识耶和华的手，是有能力的手，也要使你们永远敬畏耶和华你们的 神。”


新译本 - 约书亚记 - 第五章

 约书亚记
第五章
迦南人闻风丧胆
 | 1 | 在约旦河西，亚摩利人的众王和靠近海边迦南人的众王，听见耶和华怎样使约旦河的水在以色列人面前干了，直到他们都过河去，他们都心里惊怕，因以色列人的缘故，勇气全失。
以色列在吉甲行割礼
 | 2 | 那时，耶和华对约书亚说：“你要制造火石刀，第二次给以色列人行割礼。”
 | 3 | 约书亚就制造了火石刀，在包皮山那里给以色列人行了割礼。
 | 4 | 约书亚给以色列人行割礼的原因是这样：所有从埃及出来的人民，就是所有能作战的男丁，出埃及以后，都死在旷野的路上。
 | 5 | 因为所有从埃及出来的人民都受过割礼；唯有从埃及出来以后，所有在旷野的路上出生的人民，都没有受过割礼。
 | 6 | 以色列人在旷野走了四十年，直到全国的人，就是从埃及出来能作战的男丁，都灭尽了，因为他们不听耶和华的话；耶和华曾经向他们起誓，必不容许他们看见耶和华向他们列祖起誓要赐给我们的地，就是流奶与蜜的地。
 | 7 | 他们的子孙，就是耶和华兴起来代替他们的，约书亚给他们行了割礼；这些人是未受割礼的人，因为他们在路上没有受过割礼。
 | 8 | 全国的人受了割礼之后，都住在营中自己的地方，直到痊愈。
 | 9 | 耶和华对约书亚说：“我今日把埃及的耻辱从你们身上辊去了。”因此，那地方名叫吉甲（“吉甲”意即“辊”），直到今日。
以色列人守逾越节
 | 10 | 以色列人在吉甲安营；正月十四日晚上，他们在耶利哥的平原守逾越节。
 | 11 | 逾越节后次日，他们吃了那地的出产；就在那一天，吃了无酵饼和烘的谷物。
吗哪停止降下
 | 12 | 他们吃了那地的出产之后，第二天吗哪就停止降下；以色列人不再有吗哪了；那一年他们却吃迦南地的出产。
约书亚与耶和华军队的元帅
 | 13 | 约书亚走近耶利哥的时候，抬头观看，看见一个人站在他对面，手里拿着拔出来的刀。约书亚走到他那里，对他说：“你是我们的人，还是我们的仇敌呢？”
 | 14 | 那人回答：“不是的；我现在来是作耶和华军队的元帅。”约书亚就脸伏在地，向他下拜，对他说：“我主有什么事要吩咐仆人呢？”
 | 15 | 耶和华军队的元帅对约书亚说：“把你脚上的鞋脱下来，因为你站的地方是圣地。”约书亚就照着行了。


新译本 - 约书亚记 - 第六章

 约书亚记
第六章
围绕耶利哥城
 | 1 | 耶利哥的城门因以色列人的缘故，就紧紧地关闭，没有人出入。
 | 2 | 耶和华对约书亚说：“看，我已经把耶利哥和耶利哥的王，以及英勇的战士，都交在你的手中了。
 | 3 | 你们所有能作战的男丁要围绕这城，一天围绕一次，六天都要这样行；
 | 4 | 并派七个祭司拿着七个羊角，走在约柜的前面；到第七天，你们要绕城七次，祭司也要吹角。
 | 5 | 当羊角吹起长号，你们听见角声的时候，全体人民要大声呼喊，那时城墙就必塌陷；你们各人要向前直冲。”
 | 6 | 于是嫩的儿子约书亚把祭司召了来，对他们说：“你们要抬起约柜；并派七个祭司拿着七个羊角，走在耶和华约柜的前面。”
 | 7 | 他又对人民说：“你们前去绕城吧，拿武器的人要走在耶和华约柜的前面。”
 | 8 | 约书亚吩咐人民以后，七个祭司拿着七个羊角，走在耶和华的前面，并且吹角，耶和华的约柜在他们后面跟着走。
 | 9 | 拿武器的人走在吹角的祭司前面，在约柜后面也有防卫的队伍跟着走，祭司一面走，一面吹角。
 | 10 | 约书亚吩咐人民说：“你们不可呼喊，不可让人听见你们的声音，连一句话也不可出口，等到我吩咐你们‘呼喊’的那天，你们才可以呼喊。”
 | 11 | 这样，耶和华的约柜绕城而行，围绕了一次，众人就回到营中，在营里住宿。
 | 12 | 约书亚清早起来，祭司又抬起耶和华的约柜。
 | 13 | 拿着七个羊角的七位祭司，走在耶和华的约柜前面；一面走，一面吹角；拿武器的人走在他们前面，在耶和华的约柜后面也有防卫的队伍跟着走；祭司一面走，一面吹角。
 | 14 | 第二日，众人又绕城一次，然后回到营里去；六日他们都是这样行。
城墙塌陷
 | 15 | 到了第七日，清早黎明的时候，他们起来，以同样的方式绕城七次；只有这一日，他们绕城七次。
 | 16 | 到了第七次，祭司吹角的时候，约书亚就对人民说：“你们呼喊吧，因为耶和华已经把这城赐给你们了。
 | 17 | 这城要完全毁灭，城和城中的一切都归耶和华；只有妓女喇合，和所有与她在家中的都可以存活，因为她收藏了我们派去的使者。
 | 18 | 不过你们要谨慎，不可取那当毁灭的物，恐怕你们贪心，取了那当毁灭的物，就使以色列营成为当毁灭的，使以色列营遭遇灾祸。
 | 19 | 可是，所有的金银和铜铁的器皿，都要归耶和华为圣，存入耶和华的库房中。”
 | 20 | 于是人民呼喊，祭司也吹角。人民听见角声的时候，就大声呼喊，城墙就塌陷了；于是，人民冲入城中，人人向前，把城攻取。
 | 21 | 他们把城中的一切，无论男女老幼、牛羊和驴，都用刀杀尽。
喇合全家蒙救
 | 22 | 约书亚对窥探那地的两个人说：“你们进那妓女的家里去，照着你们向她所起的誓，把那女人和她所有的一切，都从家里带出来。”
 | 23 | 那两个年轻密探就进去，把喇合和她的父母、兄弟、她所有的一切，以及她所有的亲属，都领出来，安置在以色列的营外。
 | 24 | 众人把城和城中的一切都用火烧了；只有金银和铜铁的器皿都放入耶和华圣所的库房里。
 | 25 | 约书亚却放过妓女喇合和她的父家，以及她所有的一切；她住在以色列中，直到今日，因为她收藏了约书亚派去窥探耶利哥的使者。
凡重建耶利哥城的必受咒诅
 | 26 | 那时，约书亚要人民起誓，说：“起来重建这耶利哥城的，那人在耶和华面前是可咒可诅的；他立地基的时候必丧长子；他安城门的时候必失幼子。”
 | 27 | 耶和华与约书亚同在；约书亚的名声传遍全地。


新译本 - 约书亚记 - 第七章

 约书亚记
第七章
亚干犯罪
 | 1 | 以色列人在那当毁灭的物上犯了不忠实的罪；因为犹大支派中，谢拉的曾孙、撒底的孙子、迦米的儿子亚干，取了当毁灭的物，耶和华就向以色列人发怒。
以色列人战败
 | 2 | 那时，约书亚从耶利哥派人到伯特利东边，靠近伯．亚文的艾城去，吩咐他们说：“你们上去窥探那地。”那些人就上去，窥探艾城。
 | 3 | 他们回来，对约书亚说：“不需要全体人民都上去；只要大约二三千人就可以上去攻打艾城了；不必劳动全体人民都上那里去，因为那里的人很少。”
 | 4 | 于是人民中约有三千人上那里去，但他们竟在艾城的人面前逃跑了。
 | 5 | 艾城的人击杀了他们约三十六人；从城门前追赶他们，一直追到示巴琳；在山坡上把他们击溃；人民的心就极其惊怕。
约书亚和众长老的求问
 | 6 | 约书亚就撕裂自己的衣服，和以色列人的长老，在耶和华的约柜前，一同俯伏在地，直到晚上，也把尘土撒在头上。
 | 7 | 约书亚说：“唉！主耶和华啊，你为什么领这人民过约旦河，为要把我们交在亚摩利人的手中，使我们灭亡呢？我们宁愿住在约旦河那边倒好。
 | 8 | 主啊！以色列人既然在仇敌面前转身逃跑，我还有什么可说的呢？
 | 9 | 迦南人和这地所有的居民听见了，就必围困我们，把我们的名字从这世上剪除，那时你为你的大名要怎样行呢？”
耶和华的回答
 | 10 | 耶和华对约书亚说：“你起来，为什么这样脸伏在地呢？
 | 11 | 以色列人犯了罪，违背了我吩咐他们的约定，因为他们取了那当毁灭的物，他们偷窃，并且说谎，又把那当毁灭的物放在自己的物件中。
 | 12 | 所以，以色列人在他们的仇敌面前站立不住，在他们的仇敌面前转身逃跑，因为他们成了当毁灭的。如果你们不把那当毁灭的物从你们中间除掉，我就必不再与你们同在了。
 | 13 | 你起来，要人民自洁，对他们说：‘你们要自洁，预备明天；因为耶和华以色列的 神这样说：以色列啊！你们中间有那当毁灭的物；除非你们把那当毁灭的物从你们中间除去，你们在仇敌的面前就不能站立得住。
 | 14 | 到了早晨，你们要按着支派前来，耶和华抽签抽中的支派，要按着宗族前来；耶和华抽签抽中的宗族，要按着家庭前来；耶和华抽签抽中的家庭，男丁要一个一个前来。
 | 15 | 如果那藏有当毁灭的物的人被抽签抽中了，他和他所有的一切都要用火焚烧；因为他违背了耶和华的约，又因为他在以色列中作了愚昧的事。’”
抽签抽中亚干
 | 16 | 约书亚清早起来，要以色列人按着支派前来；结果，犹大支派被抽签抽中了；
 | 17 | 他要犹大宗族前来，结果，谢拉的家族被抽签抽中了；他要谢拉家族的男丁一个一个前来，结果，撒底被抽签抽中了；
 | 18 | 他要撒底家中的男丁一个一个前来，结果，亚干被抽签抽中了，亚干是迦米的儿子、撒底的孙子、谢拉的曾孙，是属于犹大支派的。
 | 19 | 约书亚对亚干说：“我儿，我劝你把荣耀归给耶和华以色列的 神，向他认罪，告诉我你作了什么事，不可向我隐瞒。”
亚干认罪与受罚
 | 20 | 亚干回答约书亚，说：“我实在得罪了耶和华以色列的 神；我作过的事是这样的。
 | 21 | 我在战利品中，看见了一件美丽的示拿衣服、二千二百八十克银子，和一条重五百七十克的金条；我因贪爱这些物件，就把它们拿去了；现在埋藏在我帐棚的地里，银子在底下。”
 | 22 | 约书亚就派人跑到亚干的帐棚里，果然见到东西埋藏在那里，银子在底下。
 | 23 | 他们就把东西从帐棚中拿出来，带到约书亚和以色列人那里，摆在耶和华面前。
 | 24 | 约书亚和全体以色列人一起把谢拉的曾孙亚干和那银子、那件衣服、那金条，以及亚干的儿女、牛、驴、羊、帐棚和他所有的一切，都带上亚割谷去。
 | 25 | 约书亚说：“你为什么给我们招惹灾祸呢？今天耶和华必使你遭受灾祸。”于是全体以色列人用石头把他打死。他们用石头打死他们以后，就把一切用火烧了。
 | 26 | 众人又在亚干身上堆起了一大堆石头，这堆石头一直存到今日；于是耶和华就回心转意，不发烈怒。因此那地方名叫亚割谷，直到今日。


新译本 - 约书亚记 - 第八章

 约书亚记
第八章
约书亚再攻艾城
 | 1 | 耶和华对约书亚说：“你不要惧怕，也不要惊慌，你只管带领所有能作战的人，起来上艾城去；你看，我已经把艾城的王和他的人民、城市、土地都交在你手里了。
 | 2 | 你怎样对待耶利哥和耶利哥的王，也要照样对待艾城和艾城的王；只是城中的战利品和牲畜，你们可以据为己有；你要在城后面设下攻城的伏兵。”
 | 3 | 于是，约书亚和所有能作战的人都起来上艾城去；约书亚选了三万英勇的战士，漏夜派他们出去，
 | 4 | 吩咐他们说：“你们注意，要在城后面埋伏攻城；不可离城太远，人人都要作好准备。
 | 5 | 我和所有与我一起的人，要向城推进。城里的人像前一次出来攻击我们的时候，我们就在他们面前逃跑；
 | 6 | 他们必定出来追赶我们，我们就把他们引出城来，因为他们必定说：‘这些人像前一次一样在我们面前逃跑了。’所以我们要在他们面前逃跑。
 | 7 | 那时你们就要从埋伏的地方起来，占领那城，因为耶和华你们的 神必把城交在你们的手里。
 | 8 | 你们占领了城以后，就要放火烧城；要照着耶和华的话行事；你们要谨慎，我已经吩咐你们了。”
 | 9 | 约书亚差派他们去了，他们就上到埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。那一夜，约书亚却在人民中间住宿。
 | 10 | 约书亚清早起来，召集人民上艾城去，他和以色列的长老走在人民的前面。
 | 11 | 所有与他在一起的战士都上去，迫近艾城，在城的北面安营；在约书亚和艾城中间有一个山谷，
 | 12 | 约书亚挑了大约五千人，要他们埋伏在伯特利和艾城中间，就是艾城的西面。
 | 13 | 于是他们把众民，就是在城北的全军和在城西的伏兵都布置好了。那一夜，约书亚走进了山谷之中。
 | 14 | 艾城的王看见了这情形，就和艾城的人急忙在清早起来，按着所定的时候出到亚拉巴，要与以色列人交战；王却不知道在城后面有伏兵要攻击他。
 | 15 | 约书亚和以色列人在他们面前装败，沿着通往旷野的路逃跑。
 | 16 | 城里的众民都被召集，去追赶他们；艾城的人追赶约书亚的时候，就都被诱离城。
 | 17 | 艾城和伯特利城没有留下一个人不出来追赶以色列人；他们撇下了敞开的城门，去追赶以色列人。
攻陷艾城
 | 18 | 耶和华对约书亚说：“你向着艾城伸出你手中的短枪，因为我要把城交在你手里。”约书亚就向着艾城伸出他手里的短枪。
 | 19 | 他一伸手，伏兵就从埋伏的地方急忙起来，冲进城去，把城夺取，并连忙放火烧城。
 | 20 | 艾城的人转身观看，看见城里浓烟冲天，就全身乏力，不能逃跑；往旷野逃跑的以色列人就转过来攻击追赶他们的人。
 | 21 | 约书亚和以色列人看见伏兵已经夺取了城，又看见城中浓烟上升，就转回，击杀艾城的人。
 | 22 | 伏兵也出城攻击艾城的人；艾城的人就被困在以色列人中间，前后受敌；于是以色列人把他们击杀，没有留下一个，也没有一个逃脱。
 | 23 | 他们活捉了艾城的王，把他解到约书亚那里。
 | 24 | 以色列人在田间、在旷野，杀尽了所有追赶他们的艾城的居民，艾城的人全部倒在刀下，直到完全消灭；接着，以色列众人回到艾城，用刀击杀了城中的人。
 | 25 | 那一天被杀的人，连男带女，共有一万二千人，就是艾城所有的人。
 | 26 | 约书亚没有收回伸出短枪的手，直到把艾城的居民都消灭为止。
 | 27 | 只有那城里的牲畜和战利品，以色列人照着耶和华吩咐约书亚的话，都据为己有。
 | 28 | 约书亚烧了艾城，使城永远成为废堆，一片荒凉，直到今日。
 | 29 | 他又把艾城的王悬在树上，直到黄昏的时候；日落的时候，约书亚吩咐人把尸体从树上拿下来，丢在城门口那里，又在尸体上堆起了一大堆石头，这堆石头一直存到今日。
以巴路山上筑坛宣读律法
 | 30 | 那时，约书亚在以巴路山上，为耶和华以色列的 神筑了一座祭坛，
 | 31 | 是照着耶和华的仆人摩西吩咐以色列人的，照着摩西律法书上所写的，用未经过铁器打凿的整块石块筑成的一座祭坛；在这祭坛之上，众人向耶和华献燔祭，也献平安祭。
 | 32 | 约书亚在那里，当着以色列人面前，把摩西所写的摩西律法抄写在石头上。
 | 33 | 全体以色列人和他们的长老、官长，以及审判官，都站在约柜的两旁，在抬耶和华约柜的利未支派的祭司前面；无论是寄居的，或是本地人，一半对着基利心山，一半对着以巴路山；正如耶和华的仆人摩西以前所吩咐的，好为以色列民祝福。
 | 34 | 然后，约书亚宣读律法上一切祝福和咒诅的话，全都照着律法书上所写的一切。
 | 35 | 摩西吩咐的一切话，约书亚在以色列全体会众和妇女、小孩，以及在他们中间来往的寄居者面前，没有一句不向他们宣读出来的。


新译本 - 约书亚记 - 第九章

 约书亚记
第九章
迦南诸王联盟对抗以色列人
 | 1 | 在约旦河西，住在山上、高原和对着黎巴嫩山大海沿岸所有的王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的王，听见了这些事的时候，
 | 2 | 就聚集起来，同心协力地要与约书亚和以色列人交战。
基遍人计骗约书亚
 | 3 | 基遍的居民听见了约书亚向耶利哥和艾城所行的事，
 | 4 | 就施诡计，假冒使者而来，把旧的布袋和破裂又修补过的旧皮酒袋驮在驴上，
 | 5 | 脚上穿着补过的旧鞋，身穿旧衣服，所带的食物又干又碎。
 | 6 | 他们去到吉甲营中约书亚那里，对约书亚和以色列人说：“我们是从远地来的，现在求你们和我们立约。”
 | 7 | 以色列人对这些希未人说：“你们也许是这地的居民，若是这样，我们怎样和你们立约呢？”
 | 8 | 他们对约书亚说：“我们是你的仆人。”约书亚问他们：“你们是什么人？是从哪里来的？”
 | 9 | 他们回答约书亚：“你的仆人为了耶和华你 神的名从很远的地方而来，因为我们听见了他的名声和他在埃及所行的一切事，
 | 10 | 以及他对约旦河东亚摩利人的两个王，就是希实本王西宏和在亚斯他录的巴珊王噩，所行的一切事。
 | 11 | 所以我们的长老和我们本国所有的居民对我们说：‘你们手里要带着旅途用的干粮，去迎见以色列人，对他们说：我们是你们的仆人，现在求你们和我们立约。’
 | 12 | 我们出门到你们这里来的时候，从家里带出来作干粮的这饼还是热的；看哪，现在都又干又碎了。
 | 13 | 这些皮酒袋，我们盛酒的时候，还是新的；你看，现在都破裂了。我们这些衣服和鞋因路途遥远，都穿旧了。”
 | 14 | 以色列人取了他们一些食物，却没有求问耶和华的旨意。
 | 15 | 于是约书亚与他们议和，和他们立约，容他们存活；会众的首领也向他们起了誓。
以色列人奴役基遍人
 | 16 | 以色列人和他们立约之后，过了三天，才听见他们是自己的近邻，是住在这地的居民。
 | 17 | 于是，以色列人起程，第三日就到了他们的城市；他们的城市就是基遍、基非拉、比录、基列．耶琳。
 | 18 | 以色列人没有击杀他们，因为会众的首领曾经指着耶和华以色列的 神向他们起了誓，全体会众就都向首领发怨言。
 | 19 | 众首领对全体会众说：“我们曾经指着耶和华以色列的 神向他们起了誓，现在我们不能伤害他们。
 | 20 | 我们要这样待他们，就是容他们存活，免得 神的忿怒因我们向他们所起的誓，临到我们身上。”
 | 21 | 众首领又对会众说：“要让他们存活。”于是他们就给全体会众作了劈柴打水的人，这是按照众首领对他们的吩咐。
 | 22 | 约书亚把他们召了来，质问他们：“你们为什么欺骗我们说：‘我们离你们很远’，其实你们却是住在这地的？
 | 23 | 现在你们要受到咒诅，你们中间必不断有人作奴仆，为我 神的圣所作劈柴打水的人。”
 | 24 | 他们回答约书亚，说：“因为你的仆人确实地听见，耶和华你的 神曾经吩咐他的仆人摩西，要把这整片土地赐给你们，并且要在你们面前把这地上所有的居民都消灭，因此，我们因你们的缘故，很怕丧命，才行了这事。
 | 25 | 现在，你看，我们都在你的手里，你看怎样处置我们算为好、算为对，就怎样行吧。”
 | 26 | 约书亚就这样处置他们，救了他们脱离以色列人的手，以色列人就没有杀他们。
 | 27 | 在那一天，约书亚指派他们在耶和华选择的地方，为会众和耶和华的祭坛作劈柴打水的人，直到今日。


新译本 - 约书亚记 - 第十章

 约书亚记
第十章
五王联合攻打基遍
 | 1 | 耶路撒冷王亚多尼．洗德听见约书亚占领了艾城，把城完全毁灭，约书亚怎样对待耶利哥和耶利哥的王，也照样对待艾城和艾城的王；又听见基遍的居民已经与以色列人议和，并可以住在这地，
 | 2 | 他们就非常惧怕。因为基遍是大城，好像一座王城；又因为基遍比艾城大，城里所有的人都是勇士。
 | 3 | 因此，耶路撒冷王亚多尼．洗德派人到希伯仑王何咸、耶末王毗兰、拉吉王雅非亚和伊矶伦王底璧那里去，对他们说：
 | 4 | “求你们上我这里来帮助我，我们好攻打基遍，因为基遍已经与约书亚和以色列人议和了。”
 | 5 | 于是亚摩利人的那五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王和伊矶伦王，联合起来，带着他们所有的军队上去，在基遍的对面安营，攻打基遍。
约书亚击败五王
 | 6 | 基遍人就派人到吉甲营中约书亚那里去，说：“不可丢弃你的仆人，求你快快上我们这里来拯救我们、帮助我们；因为住在山地的亚摩利人所有的王都集合起来攻击我们。”
 | 7 | 于是约书亚和所有能作战的人，以及所有英勇的战士，都一起从吉甲上去。
 | 8 | 耶和华对约书亚说：“你不要怕他们，因为我已经把他们交在你手里了；他们必没有一人能在你面前站立得住。”
 | 9 | 于是约书亚乘夜从吉甲上去，突然来到他们那里。
 | 10 | 耶和华使他们在以色列人面前溃乱，约书亚在基遍大大地击杀他们，沿着伯．和仑的上坡路追赶他们，击打他们，直到亚西加和玛基大。
 | 11 | 他们从以色列人面前逃跑，正在下伯．和仑斜坡的时候，耶和华从天上降大冰雹在他们身上，一直到亚西加，打死他们；被冰雹打死的，比以色列人用刀杀死的还多。
日月停止
 | 12 | 那时，就是耶和华把亚摩利人交给以色列人的时候，约书亚在以色列人面前对耶和华说：“太阳啊，停在基遍；月亮啊，停在亚雅仑谷。”
 | 13 | 于是太阳停住，月亮站住，直到以色列人在仇敌的身上报了仇。这事不是写在《雅煞珥书》上吗？太阳在天空中站住，不急速下落，约有一整天。
 | 14 | 在这日以前或这日以后，耶和华听人的祷告，没有像这日一样的，因为耶和华为以色列作战。
 | 15 | 后来，约书亚和众以色列人回到吉甲营那里去。
生擒五王就地正法
 | 16 | 那五个王逃跑了，躲藏在玛基大洞里。
 | 17 | 有人告诉约书亚，说：“那五个王已经找到了，都躲藏在玛基大洞里。”
 | 18 | 约书亚说：“你们把几块大石头辊到洞口那里去，并派人到洞口去看守他们。
 | 19 | 你们却不可站着，要追赶你们的仇敌，从后面击杀他们，不可让他们逃进自己的城中，因为耶和华你们的 神已经把他们交在你们的手里了。”
 | 20 | 约书亚和以色列人把他们杀得惨败，直到把他们灭绝为止，那些逃脱的人都逃进设防的城里；
 | 21 | 众以色列人都平平安安回到玛基大营中约书亚那里。没有人敢说话攻击以色列人。
 | 22 | 约书亚说：“你们打开洞口，把那五个王从洞里拉出来，带到我这里来。”
 | 23 | 众人就照着执行，他们把那五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王和伊矶伦王，从洞里拉出来，带到约书亚那里去。
 | 24 | 众人把那五个王带到约书亚那里去的时候，约书亚把所有的以色列人都召了来，对那些与他同去作战的军长说：“你们走前来，把脚踏在这些王的颈项上。”他们就走前来，把脚踏在那些王的颈项上。
 | 25 | 约书亚对他们说：“你们不要惧怕，不要惊慌；总要坚强勇敢，因为耶和华必这样对待你们要攻打的所有仇敌。”
 | 26 | 随后，约书亚把那五个王杀死，悬在五棵树上；他们就悬在树上，直到晚上。
 | 27 | 到了日落的时候，约书亚吩咐人把他们从树上取下来，丢在他们躲藏过的洞里，把几块大石头放在洞口；这些石头一直存到今日。
约书亚攻取南部各城
 | 28 | 在那天，约书亚占领了玛基大，用刀击杀了那城的人和那城的王，把城中所有的人完全毁灭，不容一人逃脱；他对待玛基大王就像对待耶利哥王一样。
 | 29 | 约书亚和跟他在一起的众以色列人从玛基大往立拿去，攻打立拿。
 | 30 | 耶和华把立拿和立拿的王也交在以色列人手里，约书亚用刀攻击那城，杀了城里所有的人，不容一人逃脱；他对待立拿王就像对待耶利哥王一样。
 | 31 | 约书亚和跟他在一起的众以色列人从立拿往拉吉去，对着拉吉安营，攻打这城。
 | 32 | 耶和华把拉吉交在以色列人手里，第二天约书亚就占领了拉吉，用刀攻击那城，杀了城中所有的人，跟他对立拿所行的一切一样。
 | 33 | 那时，基色王荷兰上来帮助拉吉，约书亚就把他和他的人民都击杀了，没有留下一人。
 | 34 | 约书亚和与他在一起的众以色列人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
 | 35 | 那一天，他们占领了这城，用刀攻击那城，杀了城中所有的人；那一天约书亚把他们完全毁灭，跟他对拉吉所行的一切一样。
 | 36 | 约书亚和与他在一起的众以色列人从伊矶伦上希伯仑去，攻打这城。
 | 37 | 他们占领了这城，用刀攻击这城，杀了这城的王，又攻击属于这城的城镇，杀了城中所有的人，不容一人逃脱，跟他对伊矶伦所行的一切一样，把这城和城中所有的人完全毁灭。
 | 38 | 约书亚和与他在一起的众以色列人回到了底璧，攻打这城。
 | 39 | 约书亚占领了这城，抓住这城的王，又占领了属于这城的一切城镇；以色列人用刀击杀他们，把城中所有的人都毁灭了；约书亚不容一人逃脱，他怎样对待希伯仑，也照样对待底璧和底璧的王；也好像他对待立拿和立拿的王一样。
 | 40 | 这样，约书亚击杀了全地的人，就是山地、南地、高原和山坡的人，以及那些地方所有的王，不容一人逃脱；约书亚照着耶和华以色列的 神的吩咐，把有气息的都完全毁灭了。
 | 41 | 约书亚从加低斯．巴尼亚击杀他们，直到迦萨，又从歌珊全地击杀他们，直到基遍。
 | 42 | 约书亚在这一次战役中击败了这些王和占领了他们的地，是因为耶和华以色列的 神为以色列作战。
 | 43 | 于是约书亚和与他在一起的众以色列人回到吉甲营中。


新译本 - 约书亚记 - 第十一章

 约书亚记
第十一章
约书亚战胜北方联盟
 | 1 | 夏琐王耶宾一听见这些事，就派人去见玛顿王约巴、伸仑王、押煞王，
 | 2 | 以及住在北方山地、基尼烈南边的亚拉巴高原和西边多珥高地的众王，
 | 3 | 又去见在东方和西方的迦南人，住在山地的亚摩利人、赫人、比利洗人和耶布斯人，以及米斯巴地黑门山下的希未人。
 | 4 | 这些王与他们所有的军队都一同出来，人数众多，好像海边的沙，还有很多马匹和车辆。
 | 5 | 这些王都联合起来，来到米伦水边，在那里一起安营，要与以色列人作战。
 | 6 | 耶和华对约书亚说：“你不要因他们惧怕，因为明天这个时候，我必使他们全数在以色列人面前被杀；你要砍断他们的马蹄筋，焚烧他们的车辆。”
 | 7 | 于是约书亚和所有与他在一起能作战的人，在米伦水边突然迫近，攻打他们。
 | 8 | 耶和华把他们交在以色列人手里，以色列人就击杀他们，追赶他们直到西顿大城、米斯利弗．玛音，以及在东边的米斯巴谷；以色列人击杀他们，没有留下一个。
 | 9 | 约书亚照着耶和华吩咐他的对待他们；他砍断了他们的马蹄筋，用火烧了他们的车辆。
 | 10 | 那时，约书亚转回来，占领了夏琐，用刀击杀了夏琐王，因为夏琐在这些国中素来是为首的。
 | 11 | 以色列人用刀击杀了城中所有的人，把他们完全毁灭；有气息的一个也没有留下；约书亚又放火烧了夏琐。
 | 12 | 约书亚夺取了那些王的一切城镇，又擒获那些城镇所有的王；他用刀击杀了他们，把一切完全毁灭，正如耶和华仆人摩西所吩咐的。
 | 13 | 至于那些立在土丘上的城，除了夏琐以外，以色列人都没有焚烧；约书亚只烧了夏琐。
 | 14 | 那些城所有的战利品和牲畜，以色列人都据为己有；只是把所有的人都用刀击杀了，直到把他们杀尽；有气息的，他们没有留下一个。
 | 15 | 耶和华怎样吩咐他的仆人摩西，摩西就怎样吩咐约书亚，约书亚也照样行了；耶和华吩咐摩西的一切，约书亚没有一样不办妥的。
约书亚攻取各地
 | 16 | 这样，约书亚夺取了那整个地区，就是山地、整个南地、歌珊全地、高原、亚拉巴、以色列山地和山地的高原；
 | 17 | 从延伸至西珥的哈拉山，直到黑门山下黎巴嫩谷的巴力．迦得；约书亚擒获了那些地方所有的王，把他们都杀死了。
 | 18 | 约书亚和这些王作战了很多的日子。
 | 19 | 除了住在基遍的希未人以外，没有一座城与以色列人议和的；所有其他的城都是以色列人作战夺取的。
 | 20 | 因为这是出于耶和华的旨意，他使他们心里刚硬，要与以色列人交战，好把他们完全毁灭，使他们不蒙怜悯，却要被消灭，正如耶和华吩咐摩西的。
 | 21 | 那时约书亚来了，把在山地、希伯仑、底璧、亚拿伯、整个犹大山地、整个以色列山地所有的亚衲族人都剪除了。约书亚把他们与他们的城镇都完全毁灭了。
 | 22 | 在以色列人的境内，没有留下一个亚衲族人，只在迦萨、迦特和亚实突还有余下的。
 | 23 | 这样，约书亚照着耶和华吩咐摩西的一切话，夺取了那全地；于是，约书亚按着以色列的支派把地分给他们作产业。全地也就止息了战争。


新译本 - 约书亚记 - 第十二章

 约书亚记
第十二章
摩西在河东击败诸王
 | 1 | 以色列人在约旦河东向日出之地击杀了那地的两个王，占领了他们的地，就是从亚嫩谷直到黑门山，和东边的亚拉巴全境。
 | 2 | 这两个王，一个是住在希实本的亚摩利人的王西宏；他管辖的地区，是从亚嫩谷旁的亚罗珥起，包括山谷中部和基列的一半，直到雅博河，就是亚扪人的境界；
 | 3 | 东边有亚拉巴，上至基尼烈海，下至亚拉巴海，就是盐海，东边是往伯．耶西末的路；南边直到毗斯迦的山麓。
 | 4 | 另一个是巴珊王噩，他是利乏音人的余民，住在亚斯他录和以得来；
 | 5 | 他管辖的地区，是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的境界，还有基列的一半，直到希实本王西宏的境界。
 | 6 | 耶和华的仆人摩西和以色列人把这两个王击杀了。耶和华的仆人摩西把地分给流本人、迦得人和玛拿西半个支派的人作产业。
约书亚在河西击败诸王
 | 7 | 以下是约书亚和以色列人在约旦河西，从黎巴嫩谷的巴力．迦得，直到延伸至西珥的哈拉山等地，所击杀的众王；约书亚把那地分给以色列各支派作产业；
 | 8 | 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人所住的山地、高原、亚拉巴、山坡、旷野和南地。
 | 9 | 他们的王，一个是耶利哥王，一个是伯特利旁边的艾城王，
 | 10 | 一个是耶路撒冷王，一个是希伯仑王，
 | 11 | 一个是耶末王，一个是拉吉王，
 | 12 | 一个是伊矶伦王，一个是基色王，
 | 13 | 一个是底璧王，一个是基德王，
 | 14 | 一个是何珥玛王，一个是亚拉得王，
 | 15 | 一个是立拿王，一个是亚杜兰王，
 | 16 | 一个是玛基大王，一个是伯特利王，
 | 17 | 一个是他普亚王，一个是希弗王，
 | 18 | 一个是亚弗王，一个是拉沙仑王，
 | 19 | 一个是玛顿王，一个是夏琐王，
 | 20 | 一个是伸仑．米仑王，一个是押煞王，
 | 21 | 一个是他纳王，一个是米吉多王，
 | 22 | 一个是基低斯王，一个是靠近迦密的约念王，
 | 23 | 一个是多珥山地的多珥王，一个是吉甲的戈印王，
 | 24 | 一个是得撒王，共计三十一个王。


新译本 - 约书亚记 - 第十三章

 约书亚记
第十三章
还未攻取之地
 | 1 | 约书亚老了，年纪不小；耶和华对他说：“你已经老了，年纪不小；还有很多的地有待征服。
 | 2 | 还剩下来的地，就是非利士人的全境和基述人的全地，
 | 3 | 从埃及东面的西曷河，向北直到以革伦的境界（这都算是迦南人的地方），由五个非利士人的首领管辖的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人的地方；并且有亚卫人，
 | 4 | 他们是在南方，以及迦南人全境和属西顿人的米亚拉，直到亚弗和亚摩利人的境界；
 | 5 | 还有迦巴勒人的地和东面的黎巴嫩全境，从黑门山下的巴力．迦得，直到哈马口；
 | 6 | 从黎巴嫩直到米斯利弗．玛音，所有住在山地的居民，就是所有的西顿人，我必在以色列人面前把他们赶出去。你只要照着我吩咐你的，把这地抽签分给以色列人作产业。
 | 7 | 现在你要把这地分给九个支派和玛拿西半个支派作产业。”
两个半支派在河东的分地
 | 8 | 玛拿西另半个支派，跟流本人和迦得人，已经得了摩西在约旦河东赐给他们的产业，是照着耶和华的仆人摩西赐给他们的，
 | 9 | 就是从亚嫩谷边的亚罗珥和谷中间的城，以及米底巴的整片平原，直到底本；
 | 10 | 还有在希实本作王的亚摩利人的王西宏所有的城镇，直到亚扪人的境界；
 | 11 | 又有基列地、基述人和玛迦人的境界，以及整个黑门山、巴珊全地，直到撒迦；
 | 12 | 另有巴珊王噩的全国，他在亚斯他录和以得来作王；他是利乏音人留下的余民。这些地方的人，摩西都把他们击杀了，赶走了。
 | 13 | 以色列人却没有赶走基述人和玛迦人；因此，基述人和玛迦人住在以色列人中间，直到今日。
 | 14 | 只有利未支派，摩西没有把产业给他们；他们的产业就是献给耶和华以色列的 神的火祭，正如耶和华对他们所说的。
流本支派的分地
 | 15 | 摩西按着流本支派的家族，把产业给了他们。
 | 16 | 他们的境界是从亚嫩谷边的亚罗珥起，包括谷中间的城、靠近米底巴的整片平原、
 | 17 | 希实本和平原上属希实本所有的城、底本、巴末．巴力、伯．巴力．勉、
 | 18 | 雅杂、基底莫、米法押、
 | 19 | 基列亭、西比玛、谷中山地上的细列哈．沙辖、
 | 20 | 伯．毗珥、毗斯迦山坡、伯．耶西末、
 | 21 | 平原上所有的城和亚摩利人的王西宏的全国。这西宏曾经在希实本作王，摩西把他和米甸的首领以未、利金、苏珥、户珥和利巴都击杀了。这些都是西宏的王侯，住在那地。
 | 22 | 在以色列人所杀的人中，比珥的儿子占卜者巴兰也被他们用刀所杀。
 | 23 | 流本人领土的疆界是约旦河，这就是流本人按着家族得着的产业所包括的众城，和属于这些城的村庄。
迦得支派的分地
 | 24 | 摩西按着迦得支派的家族把产业分给迦得支派。
 | 25 | 他们的境界包括雅谢和基列所有的城，以及亚扪人的一半土地，直到拉巴前面的亚罗珥；
 | 26 | 从希实本直到拉抹．米斯巴和比多宁，又从玛哈念直到底璧的境界；
 | 27 | 还有在谷中的伯．亚兰、伯．宁拉、疏割、撒分，就是希实本王西宏国中的余地，以约旦河作疆界，直到基尼烈海的底端，都在约旦河东。
 | 28 | 这就是迦得人按着家族得着的产业所包括的城镇，和属于这些城的村庄。
玛拿西半支派的分地
 | 29 | 摩西把产业分给玛拿西半个支派，是按着玛拿西半个支派的家族分给他们的。
 | 30 | 他们的境界是从玛哈念起，包括巴珊全地、巴珊王噩的全国，并且在巴珊的睚珥的所有村落，共六十座城，
 | 31 | 还有基列的一半和亚斯他录、以得来，就是在巴珊，噩的王国的两座城，都是按着家族分给玛拿西的儿子玛吉的孙子，就是分给玛吉的一半孙子。
 | 32 | 以上这些地方是摩西在约旦河东，耶利哥对面的摩押平原所分配的产业。
 | 33 | 可是利未支派，摩西却没有把产业分给他们，因为耶和华以色列的 神就是他们的产业，正如耶和华对他们所说的。


新译本 - 约书亚记 - 第十四章

 约书亚记
第十四章
九个半支派在河西的分地
 | 1 | 以下这些地方是以色列人在迦南地分得的产业，就是以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派的族长分给他们的，
 | 2 | 是照着耶和华借着摩西所吩咐的，以抽签的方法把产业分给九个半支派。
 | 3 | 因为摩西在约旦河东已经把产业分给了那两个半支派；却没有把产业分给他们中间的利未人。
 | 4 | 因为约瑟的子孙成了两个支派，就是玛拿西和以法莲，因此以色列人没有把地业分给在那地的利未人，只给他们一些城市居住，还有城市的郊野，可以牧放他们的牲畜，安置他们的财产。
 | 5 | 耶和华怎样吩咐摩西，以色列人就照样行，把地分配了。
迦勒的分地
 | 6 | 犹大人来到吉甲约书亚那里，基尼洗人耶孚尼的儿子迦勒对约书亚说：“耶和华在加低斯．巴尼亚对神人摩西所说关于你和我的话，你是知道的。
 | 7 | 耶和华的仆人摩西从加低斯．巴尼亚派我去窥探这地的时候，我正四十岁；我照着我心里所想的向他报告。
 | 8 | 可是，与我一同上去的众兄弟却使人民的心惊惧，我却完全顺从耶和华我的 神。
 | 9 | 那天摩西起誓说：‘你的脚踏过的地都必归你和你的子孙作产业，直到永远，因为你完全顺从耶和华我的 神。’
 | 10 | 现在你看，自从耶和华对摩西说了这话以后，耶和华照着所应许的，使我活了这四十五年，就是以色列人在旷野行走的时期；现在你看，我今日已经是八十五岁了。
 | 11 | 今日我还是强壮，像摩西派我去的那天一样；无论是作战，或是出入，那时我的力量怎样，现在我的力量还是怎样。
 | 12 | 现在求你把耶和华那日所应许的这山地赐给我；因为那天你也曾听见那里有亚衲人，又有宽大坚固的城；但耶和华与我同在，我就可以把他们赶出去，正如耶和华所应许的。”
 | 13 | 于是约书亚给迦勒祝福，把希伯仑赐给了耶孚尼的儿子迦勒作产业。
 | 14 | 因此，希伯仑成了基尼洗人耶孚尼的儿子迦勒的产业，直到今日；因为他完全顺从耶和华以色列的 神。
 | 15 | 希伯仑从前名叫基列．亚巴；亚巴是亚衲人中最伟大的人。全地也就止息了战争。


新译本 - 约书亚记 - 第十五章

 约书亚记
第十五章
犹大支派的分地
 | 1 | 犹大支派按着家族抽签所得的地业，是极南的部分，达到以东的边境，去到南边寻的旷野。
 | 2 | 他们南方的疆界是从盐海的极南部分起，就是从南边的海湾起；
 | 3 | 伸到亚克拉滨山坡的南边，经过寻，上到加低斯．巴尼亚的南边，又经过希斯仑，再上到亚达珥，绕过甲加，
 | 4 | 经过押们，伸展到埃及河，疆界直通到海；这就是他们南方的疆界。
 | 5 | 东方的疆界是从盐海直到约旦河口。北方的疆界是从约旦河口的海湾起，
 | 6 | 上到伯．曷拉，经过伯．亚拉巴的北边，再上到流本的儿子波罕的磐石那里；
 | 7 | 又从亚割谷上到底璧，再北转到河的南边亚都冥山坡对面的吉甲去；又经过隐．示麦水泉，直通到隐．罗结；
 | 8 | 再上到欣嫩子谷，到达耶布斯南面的山坡，耶布斯就是耶路撒冷；又上到欣嫩子谷西边的山顶，就是在利乏音的北端；
 | 9 | 又从山顶转到尼弗多亚的水泉，伸展到以弗仑山的众城；又转到巴拉，巴拉就是基列．耶琳；
 | 10 | 又从巴拉向西绕到西珥山，经过耶琳山坡的北边，耶琳就是基撒仑；又下到伯．示麦，经过亭纳；
 | 11 | 伸展到以革伦北面的山坡，转到施基仑，经过巴拉山，伸展到雅比聂，直通到海为止。
 | 12 | 西方的疆界就是大海和海岸。这是犹大人按着家族所得四围的境界。
迦勒攻得之地（士1:11-15）
 | 13 | 约书亚照着耶和华所吩咐的，把犹大人的一份地业，就是基列．亚巴，分给了耶孚尼的儿子迦勒；亚巴是亚衲人的祖先。基列．亚巴就是希伯仑。
 | 14 | 迦勒把亚衲人的三个子孙，就是示筛、亚希幔、挞买，从那里赶出去；他们是亚衲人的后代。
 | 15 | 他又从那里上去攻击底璧的居民；底璧从前名叫基列．西弗。
 | 16 | 迦勒说：“谁能攻打基列．西弗，把基列．西弗夺取，我就把我的女儿押撒给他作妻子。”
 | 17 | 迦勒的兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他作妻子。
 | 18 | 押撒出嫁的时候，怂恿丈夫向她父亲求一块田地；押撒一下驴，迦勒问她：“你要什么？”
 | 19 | 她回答：“求你给我祝福；你既然把南地给了我，求你也把水泉给我。”她父亲就把上泉和下泉都给了她。
 | 20 | 以下是犹大支派按着家族所得的产业。
犹大所得的城镇
 | 21 | 犹大支派极南边的众城，接近以东边界的，有：甲薛、以得、雅姑珥、
 | 22 | 基拿、底摩拿、亚大达、
 | 23 | 基低斯、夏琐、以提楠、
 | 24 | 西弗、提炼、比亚绿、
 | 25 | 夏琐．哈大他、加略．希斯仑（加略．希斯仑就是夏琐）、
 | 26 | 亚曼、示玛、摩拉大、
 | 27 | 哈萨．迦大、黑实门、伯．帕列、
 | 28 | 哈萨．书亚、别是巴、比斯约他、
 | 29 | 巴拉、以因、以森、
 | 30 | 伊勒多腊、基失、何珥玛、
 | 31 | 洗革拉、麦连拿、三撒拿、
 | 32 | 利巴勿、实忻、亚因、临门，共二十九座城，还有属于这些城的村庄。
 | 33 | 在高原有以实陶、琐拉、亚实拿、
 | 34 | 撒挪亚、隐．干宁、他普亚、以楠、
 | 35 | 耶末、亚杜兰、梭哥、亚西加、
 | 36 | 沙拉音、亚底他音、基底拉、基底罗他音，共十四座城，还有属于这些城的村庄。
 | 37 | 又有洗楠、哈大沙、麦大．迦得、
 | 38 | 底连、米斯巴、约帖、
 | 39 | 拉吉、波斯加、伊矶伦、
 | 40 | 迦本、拉幔、基提利、
 | 41 | 基低罗、伯．大衮、拿玛、玛基大，共十六座城，还有属于这些城的村庄。
 | 42 | 又有立拿、以帖、亚珊、
 | 43 | 益弗他、亚实拿、尼悉、
 | 44 | 基伊拉、亚革悉、玛利沙，共九座城，还有属于这些城的村庄。
 | 45 | 又有以革伦，和属于以革伦的市镇村庄；
 | 46 | 从以革伦直到海，所有靠近亚实突的城和属于这些城的村庄。
 | 47 | 亚实突和属于亚实突的市镇村庄；迦萨和属于迦萨的市镇村庄；直到埃及小河和大海沿岸的地方。
 | 48 | 在山地有沙密、雅提珥、梭哥、
 | 49 | 大拿、基列．萨拿（基列．萨拿就是底璧）、
 | 50 | 亚拿伯、以实提莫、亚念、
 | 51 | 歌珊、何伦、基罗，共十一座城，还有属于这些城的村庄。
 | 52 | 又有亚拉、度玛、以珊、
 | 53 | 雅农、伯．他普亚、亚非加、
 | 54 | 宏他、基列．亚巴（基列．亚巴就是希伯仑）、洗珥，共九座城，还有属于这些城的村庄。
 | 55 | 又有玛云、迦密、西弗、淤他、
 | 56 | 耶斯列、约甸、撒挪亚、
 | 57 | 该隐、基比亚、亭纳，共十座城，还有属于这些城的村庄。
 | 58 | 又有哈忽、伯．夙、基突、
 | 59 | 玛腊、伯．亚诺、伊勒提君，共六座城，还有属于这些城的村庄。
 | 60 | 又有基列．巴力（基列．巴力就是基列．耶琳）、拉巴，共两座城，还有属于这些城的村庄。
 | 61 | 在旷野有伯．亚拉巴、密丁、西迦迦、
 | 62 | 匿珊、盐城、隐．基底，共六座城，还有属于这些城的村庄。
 | 63 | 至于住在耶路撒冷的耶布斯人，犹大人不能把他们赶走；所以耶布斯人在耶路撒冷与犹大人同住，直到今日。


新译本 - 约书亚记 - 第十六章

 约书亚记
第十六章
以法莲和玛拿西的分地
 | 1 | 约瑟的子孙抽签所得的地业，是从靠近耶利哥的约旦河起，到耶利哥东边的水泉，经过从耶利哥上去的旷野，进到在山地的伯特利；
 | 2 | 又从伯特利到路斯，经过亚基人的境界亚他绿，
 | 3 | 又向西下到押利提人的境界，去到下伯．和仑和基色的境界，直通到海。
 | 4 | 约瑟的儿子玛拿西和以法莲，也得了他们的产业。
 | 5 | 以下是以法莲人按着家族所得的境界：他们的产业在东方的疆界，是亚他绿．亚达，直到上伯．和仑。
以法莲支派的分地
 | 6 | 向西伸展到北面的密米他，又向东绕到他纳．示罗，经过雅挪哈的东边；
 | 7 | 从雅挪哈下到亚他绿，又到拿拉，和耶利哥接壤，伸展到约旦河；
 | 8 | 又从他普亚向西行，到加拿河，直通到海；这就是以法莲支派按着家族所得的产业。
 | 9 | 此外在玛拿西人的产业中，还有些城镇分给以法莲人的，这些城镇都包括属于它们的村庄在内。
 | 10 | 可是他们没有把住在基色的迦南人赶走，于是迦南人住在以法莲中间，直到今日，成了作苦工的奴仆。


新译本 - 约书亚记 - 第十七章

 约书亚记
第十七章
玛拿西半支派的分地
 | 1 | 玛拿西是约瑟的长子，他的支派抽签所得的地业记在下面；至于玛拿西的长子，基列的父亲玛吉，因为是个战士，所以得到基列和巴珊。
 | 2 | 玛拿西其余的子孙按着家族抽签分地，包括亚比以谢的子孙、希勒的子孙、亚斯列的子孙、示剑的子孙、希弗的子孙、示米大的子孙；这些都是约瑟的儿子玛拿西子孙中男丁的各家族。
 | 3 | 玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈没有儿子，只有女儿；他女儿们的名字是玛拉、挪阿、曷拉、密迦、得撒。
 | 4 | 她们来到以利亚撒祭司和嫩的儿子约书亚，以及众首领的面前，说：“耶和华曾经吩咐摩西，在我们的兄弟中把产业分给我们。”于是约书亚照着耶和华所吩咐的，在她们的叔伯中间，把产业分给她们。
 | 5 | 这样，除了约旦河东的基列和巴珊地之外，还有十份地业归属玛拿西。
 | 6 | 因为玛拿西的孙女，在玛拿西的孩子中，也得了产业；基列地是属于玛拿西其余的子孙的。
 | 7 | 玛拿西的疆界，是从亚设起，到示剑东面的密米他；又向南走，到隐．他普亚的居民那里。
 | 8 | （他普亚地是属于玛拿西的，但是在玛拿西疆界上的他普亚城，却是属于以法莲的子孙的。）
 | 9 | 玛拿西的疆界又下到加拿河，在加拿河的南边，玛拿西的众城镇中，有这些城镇是属于以法莲的。玛拿西的疆界，从河的北面起，直通到海。
 | 10 | 南面是属于以法莲的，北面是属于玛拿西的；玛拿西在西边的疆界就是海，北面与亚设相接，东面和以萨迦相连；
 | 11 | 在以萨迦和亚设的境内，伯．善和属于伯．善的市镇，以伯莲和属于以伯莲的市镇，多珥的居民和属于多珥的市镇，都属于玛拿西；还有三处山区，就是：隐．多珥的居民和属于隐．多珥的市镇，他衲的居民和属于他衲的市镇，米吉多的居民和属于米吉多的市镇。
 | 12 | 可是玛拿西的子孙却不能把这些城的居民赶走，迦南人决意住在那地。
 | 13 | 以色列人强盛以后，就迫使迦南人作苦工，却没有把他们完全赶出去。
约瑟的子孙获地两份
 | 14 | 约瑟的子孙对约书亚说：“耶和华这样赐福我们，我们族大人多，你为什么只给我们抽一份签，分一份地作产业呢？”
 | 15 | 约书亚对他们说：“如果你们族大人多，又嫌以法莲山地过于窄小，就可以上森林区去，在比利洗人和利乏音人之地那里自己砍伐树木。”
 | 16 | 约瑟的子孙回答：“那山地容不下我们，并且住在谷地的所有迦南人，就是住在伯．善和属于伯．善的市镇的人，以及住在耶列斯谷的人，都有铁车。”
 | 17 | 约书亚对约瑟家，就是对以法莲人和玛拿西人说：“你们族大人多，势力强大，不可以只抽一份地业；
 | 18 | 山地也要归给你们，那里虽然是森林，你们可以砍伐，开辟的土地都归给你们；迦南人虽然拥有铁车，势力强大，你们也能把他们赶出去。”


新译本 - 约书亚记 - 第十八章

 约书亚记
第十八章
其余的地分给七个支派
 | 1 | 以色列全体会众聚集在示罗，把会幕竖立在那里，因为那地在他们面前被征服了。
 | 2 | 以色列人其余的七个支派还没有得着产业。
 | 3 | 约书亚对以色列人说：“耶和华你们列祖的 神赐给你们的地，你们迟迟不去占领，要到几时呢？
 | 4 | 你们每支派要选出三个人，我要派他们去；他们要起程走遍那地，把各支派的产业描绘下来，然后回到我这里。
 | 5 | 他们要把地业分作七份，犹大留在南方他们的境界内；约瑟家留在北方他们的境界内。
 | 6 | 你们要把地划分七份，然后把图样拿给我；我要在这里，在耶和华我们的 神面前，为你们抽签。
 | 7 | 利未人在你们中间没有业分，因为耶和华祭司的职分就是他们的产业。迦得支派、流本支派和玛拿西半个支派，已经在约旦河东得了产业，就是耶和华的仆人摩西分给他们的。”
 | 8 | 那些人起程前去的时候，约书亚吩咐那些前去绘画那地的人说：“你们要去，走遍那地，绘画地形，然后回到我这里来，我要在示罗这里，在耶和华面前，为你们抽签。”
 | 9 | 那些人就去了，走遍那地，并绘画下来，把众城分作七份记在册子上，然后回到示罗营中约书亚那里。
 | 10 | 约书亚就在示罗，在耶和华面前为他们抽签；约书亚在那里按着他们的支派把地分给以色列人。
便雅悯支派的分地与城镇
 | 11 | 便雅悯支派按着家族抽了签；他们抽签所得的境界，是在犹大子孙和约瑟子孙中间。
 | 12 | 他们的疆界，北边是从约旦河起，向上到耶利哥的北边，又向西上到山地，直到伯．亚文的旷野。
 | 13 | 又从那里向南经过路斯，路斯就是伯特利，再下到亚他绿．亚达，靠近下伯．和仑南边的山地；
 | 14 | 又从那里伸延，绕到西边再向南，从伯．和仑南边对面的山起，直到犹大人的城基列．巴力，基列．巴力就是基列．耶琳；这是西方的疆界。
 | 15 | 南方的疆界是从基列．耶琳的边缘起，向西伸展，去到尼弗多亚的水泉；
 | 16 | 又下到欣嫩子谷前面的山边，就是利乏音谷北面的山；再下到欣嫩谷，去到耶布斯人的南边，又下去隐．罗结；
 | 17 | 再转向北，伸展至隐．示麦，去到亚都冥斜坡对面的基利录，又下到流本的儿子波罕的磐石那里；
 | 18 | 又经过亚拉巴对面山坡的北边，直下到亚拉巴；
 | 19 | 又经过伯．曷拉的北边，直通到盐海的北湾，约旦河的南端；这是南方的疆界。
 | 20 | 东方的疆界是约旦河。这就是便雅悯各家族所得的产业四围的疆界。
 | 21 | 便雅悯支派按着家族所得的城就是：耶利哥、伯．曷拉、伊麦．基悉、
 | 22 | 伯．亚拉巴、洗玛莲、伯特利、
 | 23 | 亚文、巴拉、俄弗拉、
 | 24 | 基法．阿摩尼、俄弗尼、迦巴，共十二座城，还有属于这些城的村庄；
 | 25 | 又有基遍、拉玛、比录、
 | 26 | 米斯巴、基非拉、摩撒、
 | 27 | 利坚、伊利毗勒、他拉拉、
 | 28 | 洗拉、以利弗、耶布斯（耶布斯就是耶路撒冷）、基比亚、基列，共十四座城，还有属于这些城的村庄。这就是便雅悯人按着家族所得的产业。


新译本 - 约书亚记 - 第十九章

 约书亚记
第十九章
西缅支派的分地与城镇
 | 1 | 为西缅，就是为西缅支派，按着家族抽出第二签；他们的产业是在犹大人的产业中间。
 | 2 | 他们所得的产业有别是巴、示巴、摩拉大、
 | 3 | 哈萨．书亚、巴拉、以森、
 | 4 | 伊利多拉、比土力、何珥玛、
 | 5 | 洗革拉、伯．玛加博、哈萨．苏撒、
 | 6 | 伯．利巴勿、沙鲁险，共十三座城，还有属于这些城的村庄；
 | 7 | 又有亚因、利门、以帖、亚珊，共四座城，还有属于这些城的村庄；
 | 8 | 以及这些城周围所有的村庄，直到巴拉．比珥，就是南地的拉玛。这就是西缅支派按着家族所得的产业。
 | 9 | 西缅人的产业是从犹大人的地业中得来的；因为犹大人的分过大，所以西缅人在犹大人的产业中得了他们的产业。
西布伦支派的分地与城镇
 | 10 | 为西布伦人，按着家族抽出第三签；他们产业的境界去到撒立；
 | 11 | 他们的疆界再向西上到玛拉拉，直达大巴设，再去到约念前面的河；
 | 12 | 又从撒立向东转到日出的方向，去到吉斯绿．他泊的境界，又伸展到他比拉，上到雅非亚；
 | 13 | 又从那里往东面日出的方向，经过迦特．希弗，到以特．加汛、临门，再伸展到尼亚；
 | 14 | 又绕过尼亚的北面，到哈拿顿，直通到伊弗他．伊勒谷；
 | 15 | 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共有十二座城，还有属于这些城的村庄。
 | 16 | 这些城和属于这些城的村庄，就是西布伦人按着家族所得的产业。
以萨迦支派的分地与城镇
 | 17 | 为以萨迦，就是为以萨迦人，按着家族抽出第四签。
 | 18 | 他们的境界包括耶斯列、基苏律、书念、
 | 19 | 哈弗连、示按、亚拿哈拉、
 | 20 | 拉璧、基善、亚别、
 | 21 | 利蔑、隐．干宁、隐．哈大、伯．帕薛，
 | 22 | 又达到他泊、沙哈洗玛、伯．示麦，直通到约旦河，共十六座城，还有属于这些城的村庄。
 | 23 | 这些城和属于这些城的村庄，就是以萨迦支派按着家族所得的产业。
亚设支派的分地与城镇
 | 24 | 为亚设支派，按着家族抽出第五签。
 | 25 | 他们的境界包括黑甲、哈利、比田、押煞、
 | 26 | 亚拉米勒、亚末、米沙勒，向西直达迦密和希曷．立纳；
 | 27 | 又转往日出的方向，到伯．大衮，延伸到细步纶，向北去到伊弗他．伊勒谷、伯．以墨和尼业，又伸展到迦布勒的左边，
 | 28 | 到义伯仑、利合、哈们、加拿，直到西顿大城；
 | 29 | 又转到拉玛，直到设防的城推罗；再转到何萨，直通到海岸靠近亚革悉的地区；
 | 30 | 又有乌玛、亚弗、利合，共二十二座城，还有属于这些城的村庄。
 | 31 | 这些城和属于这些城的村庄，就是亚设支派按着家族所得的产业。
拿弗他利支派的分地与城镇
 | 32 | 为拿弗他利人抽出第六签，就是拿弗他利人按着家族所得的产业。
 | 33 | 他们的疆界，是从希利弗，从撒拿音的橡树林，从亚大米．尼吉和雅比聂起，去到拉共，直通到约旦河；
 | 34 | 又向西转到亚斯纳．他泊，从那里伸展到户割，南边达到西布伦，西边达到亚设，东边达到约旦河那里的犹大。
 | 35 | 设防的城有西丁、侧耳、哈末、拉甲、基尼烈、
 | 36 | 亚大玛、拉玛、夏琐、
 | 37 | 基低斯、以得来、隐．夏琐、
 | 38 | 以利稳、密大．伊勒、和琏、伯．亚纳、伯．示麦，共十九座城，还有属于这些城的村庄。
 | 39 | 这些城和属于这些城的村庄，就是拿弗他利支派按着家族所得的产业。
但支派的分地与城镇
 | 40 | 为但支派，按着家族抽出第七签。
 | 41 | 他们产业的境界包括：琐拉、以实陶、伊珥．示麦、
 | 42 | 沙拉宾、亚雅仑、伊提拉、
 | 43 | 以伦、亭拿他、以革伦、
 | 44 | 伊利提基、基比顿、巴拉、
 | 45 | 伊胡得、比尼．比拉、迦特．临门、
 | 46 | 美．耶昆、拉昆和约帕对面的地区。
 | 47 | 但人未能控制他们的境界，因此他们就上去攻打利善，夺取那城，用刀击杀了城中的人；他们占领利善，就住在城中，以他们祖先但的名字，把利善改名为但。
 | 48 | 这些城和属于这些城的村庄，就是但支派按着家族所得的产业。
约书亚的分地
 | 49 | 以色列人按着疆界把地分完了之后，就在他们中间把产业分给嫩的儿子约书亚。
 | 50 | 他们照着耶和华所吩咐的，把约书亚所要的城，就是以法莲山地的亭拿．西拉，给了他；约书亚就修建那城，住在城中。
 | 51 | 以上就是以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派的族长，在示罗会幕的门口，在耶和华面前，借着抽签所分的产业。这样，他们就完成了分地的事。


新译本 - 约书亚记 - 第二十章

 约书亚记
第二十章
避难城（参民35:9-28；申19:1-13）
 | 1 | 耶和华对约书亚说：
 | 2 | “你要告诉以色列人：‘你们要照着我借着摩西命令你们的，为自己设立避难城，
 | 3 | 好使那出于错误、并非蓄意杀人的，可以逃到那里去；这些城要成为你们逃避报血仇的人的避难所。
 | 4 | 那杀人的要逃到这些城中的一座，站在城门口，把自己的事情向城中的众长老述说，长老就要把他接入城中，到他们那里，并要给他地方，使他可以住在他们中间。
 | 5 | 如果报血仇的人追赶他，长老不可把他交在报血仇的人手里，因为他并非蓄意杀人，他以前与他并没有仇恨。
 | 6 | 那杀人的要住在那城里，直到他站在会众面前受审；等到当时的大祭司死了，才可以回到本城本家，回到他逃出来的城那里。’”
 | 7 | 于是以色列人在拿弗他利山地，把加利利的基低斯分别出来；在以法莲山地，把示剑分别出来；在犹大山地，把基列．亚巴分别出来，基列．亚巴就是希伯仑；
 | 8 | 又在约旦河东，耶利哥的东面，从流本支派中，指定在旷野平原上的比悉；从迦得支派中，指定在基列的拉末；从玛拿西支派中，指定在巴珊的哥兰。
 | 9 | 这些都是为所有的以色列人，和在他们中间寄居的外族人所指定的城，让误杀人的可以逃到那里，不致死在报血仇的人手里，直到他站在会众面前受审为止。


新译本 - 约书亚记 - 第二十一章

 约书亚记
第二十一章
利未人所得的城镇
 | 1 | 那时，利未人的众族长来到以利亚撒祭司和嫩的儿子约书亚，以及以色列众支派的族长那里，
 | 2 | 在迦南地的示罗对他们说：“耶和华曾经借着摩西吩咐要给我们城市居住，和城的郊野可以牧放我们的牲畜。”
 | 3 | 于是以色列人照着耶和华所吩咐的，从自己的产业中，把以下这些城市和城的郊野，给了利未人。
 | 4 | 首先为哥辖家族抽出签来：利未支派亚伦祭司的子孙，从犹大支派、西缅支派和便雅悯支派，抽签得了十三座城。
 | 5 | 哥辖其余的子孙，从以法莲支派的家族、但支派和玛拿西半个支派，抽签得了十座城。
 | 6 | 革顺的子孙，从以萨迦支派的家族、亚设支派、拿弗他利支派和在巴珊的玛拿西半个支派，抽签得了十三座城。
 | 7 | 米拉利的子孙，按着家族，从流本支派、迦得支派和西布伦支派，得了十二座城。
 | 8 | 以色列人照着耶和华吩咐摩西的，借着抽签，把这些城市和城的郊野分给利未人。
 | 9 | 他们从犹大支派和西缅支派中，把以下这些有提名的城分了
 | 10 | 给利未支派、哥辖家族中亚伦的子孙，因为第一签是他们的。
 | 11 | 以色列人把犹大山地的基列．亚巴，和它四围的郊野，给了他们；亚巴是亚衲族的祖宗，基列．亚巴就是希伯仑。
 | 12 | 属于那城的田地和村庄，他们却给了耶孚尼的儿子迦勒作产业。
 | 13 | 以色列人把误杀人者的避难城希伯仑，和希伯仑的郊野，又把立拿和立拿的郊野给了亚伦祭司的子孙，
 | 14 | 还有雅提珥和雅提珥的郊野，以实提莫和以实提莫的郊野，
 | 15 | 何仑和何仑的郊野，底璧和底璧的郊野，
 | 16 | 亚因和亚因的郊野，淤他和淤他的郊野，伯．示麦和伯．示麦的郊野，共九座城，都是从这两个支派分出来的。
 | 17 | 又从便雅悯支派中，分给他们基遍和基遍的郊野，迦巴和迦巴的郊野，
 | 18 | 亚拿突和亚拿突的郊野，亚勒们和亚勒们的郊野，共四座城。
 | 19 | 亚伦子孙众祭司所有的城，共十三座，还有这些城的郊野。
 | 20 | 利未支派哥辖子孙的家族，就是哥辖其余的子孙，抽签所得的城是从以法莲支派中分出来的。
 | 21 | 以色列人把误杀人者的避难城，就是在以法莲山地的示剑和示剑的郊野，给了他们；又把基色和基色的郊野，给了他们；
 | 22 | 又有基伯先和基伯先的郊野，伯．和仑和伯．和仑的郊野，共四座城。
 | 23 | 又从但支派中，给了他们伊利提基和伊利提基的郊野，基比顿和基比顿的郊野，
 | 24 | 亚雅仑和亚雅仑的郊野，迦特．临门和迦特．临门的郊野，共四座城。
 | 25 | 又从玛拿西半个支派中，给了他们他纳和他纳的郊野，迦特．临门和迦特．临门的郊野，共两座城。
 | 26 | 哥辖子孙其余的家族所有的城共十座，还有这些城的郊野。
 | 27 | 以色列人又从玛拿西半个支派中，把误杀人者的避难城，就是在巴珊的哥兰，和哥兰的郊野，给了利未人的家族中革顺的子孙；又给了他们比．施提拉和比．施提拉的郊野，共两座城。
 | 28 | 又从以萨迦支派中，给了他们基善和基善的郊野，大比拉和大比拉的郊野，
 | 29 | 耶末和耶末的郊野，隐．干宁和隐．干宁的郊野，共四座城。
 | 30 | 又从亚设支派中，给了他们米沙勒和米沙勒的郊野，押顿和押顿的郊野，
 | 31 | 黑甲和黑甲的郊野，利合和利合的郊野，共四座城。
 | 32 | 以色列人又从拿弗他利支派中，把误杀人者的避难城，就是在加利利的基低斯和基低斯的郊野，给了他们；又给他们哈末．多珥和哈末．多珥的郊野，加珥但和加珥但的郊野，共三座城。
 | 33 | 革顺人按着家族所有的城共十三座，还有这些城的郊野。
 | 34 | 其余的利未人，米拉利的子孙的家族，从西布伦支派中分得约念和约念的郊野，加珥他和加珥他的郊野，
 | 35 | 丁拿和丁拿的郊野，拿哈拉和拿哈拉的郊野，共四座城。
 | 36 | 又从流本支派中，给了他们比悉和比悉的郊野，雅杂和雅杂的郊野，
 | 37 | 基底莫和基底莫的郊野，米法押和米法押的郊野，共四座城。
 | 38 | 以色列人又从迦得支派中，把误杀人者的避难城，就是在基列的拉末和拉末的郊野，给了他们；又给他们玛哈念和玛哈念的郊野，
 | 39 | 希实本和希实本的郊野，雅谢和雅谢的郊野，共四座城。
 | 40 | 利未人其余的家族，就是米拉利的子孙，按着家族抽签所得的城，共有十二座。
 | 41 | 在以色列人的地业中，利未人所得的城共四十八座，还有这些城的郊野。
 | 42 | 这些城周围都有自己的郊野，每一座都是这样。
神的应许实现
 | 43 | 这样，耶和华就把他从前起誓要赐给他们列祖的全地给了以色列人；以色列人占领了那地，就定居下来。
 | 44 | 耶和华照着他向他们列祖起誓所说的一切话，使他们四境平静；他们所有的仇敌，没有一人能在他们面前站立得住；耶和华把他们所有的仇敌都交在他们手里。
 | 45 | 耶和华向以色列家应许赐福的话，没有一句落空，都应验了。


新译本 - 约书亚记 - 第二十二章

 约书亚记
第二十二章
两个半支派返回河东
 | 1 | 那时，约书亚把流本人、迦得人和玛拿西半个支派的人召了来，
 | 2 | 对他们说：“耶和华的仆人摩西吩咐你们的一切，你们都遵守了；我吩咐你们的一切，你们也都听从了。
 | 3 | 这许多日子以来，你们一直没有撇弃你们的兄弟，直到今日；耶和华你们的 神吩咐你们的命令，你们也遵守了。
 | 4 | 现在耶和华你们的 神，照着他应许的，已经使你们兄弟得享平安；现在你们可以返回自己家里，回到耶和华的仆人摩西在约旦河东赐给你们作产业的地方去。
 | 5 | 只是你们要谨慎遵守耶和华的仆人摩西吩咐你们的诫命和律法，爱耶和华你们的 神，遵行他的一切道路，谨守他的诫命，紧紧倚靠他，一心一意事奉他。”
 | 6 | 于是约书亚给他们祝福，打发他们回去，他们就回自己的家里去了。
 | 7 | 摩西在巴珊已经把产业分给了玛拿西半个支派；至于另外半个支派，约书亚在约旦河西他们的兄弟中间，也把产业分给了他们。约书亚打发他们回家去的时候，给他们祝福，
 | 8 | 对他们说：“你们带着许多财物，许多牲畜和金、银、铜、铁，以及许多衣服，回自己的家去吧；也要把你们从仇敌夺得的战利品与你们的兄弟同分。”
 | 9 | 于是流本人、迦得人和玛拿西半个支派的人，从迦南地的示罗起程，离开以色列人，回到他们所得的产业基列地去，就是照着耶和华借着摩西所吩咐，赐给他们的产业。
两个半支派在河畔筑坛
 | 10 | 流本人、迦得人和玛拿西半个支派的人，来到迦南地靠近约旦河的地区，就在约旦河边那里筑了一座祭坛，那坛十分壮观。
 | 11 | 以色列人听见了这事，就说：“看哪，流本人、迦得人和玛拿西半个支派的人，在迦南地边境，靠近约旦河的地区，以色列人境内，筑了一座坛。”
 | 12 | 以色列人听见了这事，以色列全体会众就聚集在示罗，要上去讨伐他们。
其他支派产生疑惑
 | 13 | 以色列人派以利亚撒祭司的儿子非尼哈，到基列地去见流本人、迦得人和玛拿西半个支派的人；
 | 14 | 又派十个首领与非尼哈同去，每一个都代表以色列的支派家族；他们是全体以色列各家族的领袖。
 | 15 | 他们去到基列地，流本人、迦得人和玛拿西半个支派的人那里，对他们说：
 | 16 | “耶和华的全体会众这样说：‘你们作的是什么事？竟对以色列的 神不忠，今日转离不跟从耶和华，为自己筑了一座坛，背叛了耶和华。
 | 17 | 从前拜毗珥的罪孽，我们还以为是小事吗？虽然有灾疫临到耶和华的会众，直到今日我们还没有洗净这罪呢。
 | 18 | 你们今日竟转离不跟从耶和华吗？今日你们既然背叛耶和华，明日他必向以色列全体会众发怒了。
 | 19 | 如果你们认为所得的地业不洁净，你们可以过到耶和华的地业，就是耶和华的帐幕居住的地方，在我们中间得地业；只是不可背叛耶和华，也不可背叛我们，在耶和华我们的 神的坛以外，为自己筑另一座坛。
 | 20 | 从前谢拉的曾孙亚干，不是在当毁灭的物上犯了不忠的罪，以致 神的忿怒临到以色列全体会众吗？因他的罪孽而死的，还不只他一人呢！’”
释疑
 | 21 | 于是流本人、迦得人和玛拿西半个支派的人回答以色列的统领说：
 | 22 | “大能者 神耶和华！大能者 神耶和华，他是知道的，愿以色列也知道；如果我们存心背叛，或是对耶和华不忠，今日就不要放过我们。
 | 23 | 我们若是为自己筑坛，转离不跟从耶和华，或是把燔祭、素祭和平安祭献在坛上，愿耶和华亲自追究我们。
 | 24 | 我们作这事，实在是有理由的，因为顾虑将来你们的子孙对我们的子孙说：‘你们与耶和华以色列的 神有什么关系呢？
 | 25 | 流本人和迦得人啊，耶和华定了约旦河作我们和你们中间的疆界；你们与耶和华无分了。’这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
 | 26 | “因此我们说：‘我们筑一座坛吧，不是为了献燔祭，也不是为了献别的祭，
 | 27 | 而是为了在你们和我们中间，也在我们的后代中间作证据，使我们也可以在耶和华面前用燔祭、别的祭和平安祭事奉耶和华，免得你们的子孙将来对我们的子孙说：你们与耶和华无分了。’
 | 28 | 因此我们说：‘将来有人对我们，或是对我们的后代这样说，我们就可以回答：你们看我们列祖所筑的坛，是耶和华的祭坛的模式，这并不是用来献燔祭，也不是用来献别的祭，而是在我们和你们中间作证据。’
 | 29 | 我们决没有背叛耶和华的意思，今日要转离不跟从耶和华，在耶和华我们的 神的帐幕前的祭坛以外，另筑一座坛，为了献燔祭、素祭和别的祭。”
彼此谅解
 | 30 | 非尼哈祭司和会众的领袖，以及与祭司同来的以色列的统领，听了流本人、迦得人和玛拿西人说的话，都很满意。
 | 31 | 以利亚撒祭司的儿子非尼哈对流本人、迦得人和玛拿西人说：“今天我们知道耶和华是在我们中间的，因为你们并没有对耶和华不忠；现在你们已经救了以色列人脱离耶和华的手。”
 | 32 | 以利亚撒祭司的儿子非尼哈和众领袖离开了流本人和迦得人，从基列地回到迦南地以色列人那里，把这事向他们报告。
 | 33 | 以色列人对这事都很满意，就称颂 神，不再说要上去讨伐流本人和迦得人，毁灭他们所住的地方了。
 | 34 | 流本人和迦得人给那坛起名叫证坛，因为他们说：“这坛在我们中间证明耶和华是 神。”


新译本 - 约书亚记 - 第二十三章

 约书亚记
第二十三章
约书亚的遗言
 | 1 | 耶和华使以色列人得享平安，不受四围仇敌的骚扰，已经有一段很长的日子；约书亚已经老了，年纪不小了。
 | 2 | 约书亚就把全体以色列人、他们的长老、首领、审判官和官长，都召了来，对他们说：“我已经老了，年纪不小了。
 | 3 | 耶和华你们的 神，因你们的缘故，向那些国家所行的一切事，你们都亲眼看见了；因为耶和华你们的 神为你们作战。
 | 4 | 你们看，剩下来的这些国家，连同我剪除的列国，从约旦河起，直到日落之处的大海，我都按着你们各支派，用抽签的方式，分给你们作产业了。
 | 5 | 耶和华你们的 神必把他们从你们面前赶出去，驱逐他们离开你们，你们就必得着他们的地作产业，正如耶和华你们的 神所应许的。
 | 6 | 所以你们要十分坚强，谨守遵行写在摩西律法书上的一切话，使你们不偏向左，不偏向右；
 | 7 | 使你们不与你们中间剩下的这些国家的人来往；他们的神的名字，你们不可提，不可指着他们起誓，不可事奉他们，也不可敬拜他们；
 | 8 | 只要照着你们一直以来所行的，紧紧倚靠耶和华你们的 神。
 | 9 | 因为耶和华已经把又大又强的列国从你们面前赶出去；至于你们，直到今日，还没有一人能在你们面前站立得住。
 | 10 | 你们一人可以追赶千人，因为耶和华你们的 神，照着他应许你们的，为你们作战。
 | 11 | 你们自己要十分谨慎，爱耶和华你们的 神。
 | 12 | 如果你们转离耶和华，与你们中间剩下的这些国家的余民联络，和他们通婚，互相来往，
 | 13 | 你们就必知道，耶和华你们的 神必不再把这些国家从你们面前赶出去；他们必要成为你们的网罗和陷阱，肋下的鞭和眼中的刺，直到你们从耶和华你们的 神赐给你们的这美地上灭亡为止。
 | 14 | “看哪，我今天要走世人必经的路了。你们清清楚楚（“清清楚楚”原文作“一心一意”）知道耶和华你们的 神应许赐福给你们的话，没有一句落空；完全应验在你们身上，没有一句落空。
 | 15 | 耶和华你们的 神应许你们的一切福气怎样临到你们身上，耶和华也必照样使各样的灾祸临到你们身上，直到把你们从耶和华你们的 神赐给你们的这美地上消灭为止。
 | 16 | 如果你们违背了耶和华你们的 神吩咐你们遵守的约，去事奉别的神，敬拜他们，耶和华必向你们大发烈怒，使你们从他赐给你们的美地上迅速灭亡。”


新译本 - 约书亚记 - 第二十四章

 约书亚记
第二十四章
在示剑重述 神的恩惠
 | 1 | 约书亚在示剑召集以色列各支派，又把以色列的长老、首领、审判官和官长都召了来，他们就站在 神面前。
 | 2 | 约书亚对众民说：“耶和华以色列的 神这样说：‘古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边；他们事奉别的神。
 | 3 | 我把你们的祖先亚伯拉罕，从大河那边带来，领他走遍迦南地，使他的后裔增多，把以撒赐给他；
 | 4 | 又把雅各和以扫赐给以撒，把西珥山赐给以扫作产业；雅各和他的子孙却下到埃及去。
 | 5 | 我差派了摩西和亚伦，借着我在埃及所行的神迹，用灾疫击打埃及，然后把你们领出来。
 | 6 | 我领你们的列祖离开埃及，他们去到海边；埃及人带着战车和马兵，追赶你们的列祖直到红海。
 | 7 | 你们的列祖呼求耶和华，他就以黑暗隔开你们和埃及人，又使海水复流淹没了他们；我在埃及所行的事，你们都亲眼见过；你们在旷野也住了许多日子。
 | 8 | 我领你们到了住在约旦河东的亚摩利人的地，他们和你们争战，我把他们交在你们手里，你们就得了他们的地作产业；我也在你们面前把他们消灭。
 | 9 | 那时摩押王西拨的儿子巴勒起来攻击以色列人；他派人把比珥的儿子巴兰召了来，咒诅你们。
 | 10 | 我不肯听巴兰的话，结果他反而一而再祝福你们；这样，我就救了你们脱离他的手。
 | 11 | 你们过了约旦河，来到耶利哥；耶利哥的居民与你们作战，还有亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人，也跟你们作战；我把他们都交在你们手里。
 | 12 | 我派了黄蜂飞在你们前面，把亚摩利人的两个王从你们面前赶走，并不是用你的刀，也不是用你的弓。
 | 13 | 我赐给你们的土地，不是你们劳苦开垦的；我赐给你们的城市，不是你们建造的，你们却住在城中；你们享用的葡萄园和橄榄园，也不是你们栽种的。’
劝勉众民事奉耶和华
 | 14 | “现在你们要敬畏耶和华，真诚地按着真理事奉他，把你们列祖在大河那边和在埃及事奉的神除掉，去事奉耶和华。
 | 15 | 如果你们认为事奉耶和华不好，那么今日你们就可以选择你们所要事奉的：是你们列祖在大河那边事奉的神呢，还是你们现在所住亚摩利人之地的神呢？至于我和父家，我们必事奉耶和华。”
 | 16 | 众民回答：“我们绝对不会离弃耶和华，去事奉别的神；
 | 17 | 因为耶和华我们的 神把我们和我们的列祖，从埃及地为奴的家领出来，并且在我们眼前行了那些伟大的神迹；又在我们所行的一切路上，和我们经过的一切民族中间，他都保护了我们；
 | 18 | 耶和华又把所有的民族和住在这地的亚摩利人，都从我们面前赶走；所以我们必事奉耶和华，因为他是我们的 神。”
 | 19 | 约书亚对众民说：“你们不能事奉耶和华，因为他是圣洁的 神；他是嫉妒的 神，他必不赦免你们的过犯和罪恶。
 | 20 | 如果你们离弃耶和华，去事奉外族人的神，那么在耶和华赐福给你们之后，他必转而降祸与你们，把你们消灭。”
 | 21 | 众民对约书亚说：“不，我们必定事奉耶和华。”
 | 22 | 约书亚对众民说：“你们选择了耶和华，要事奉他，你们为自己作证吧。”他们说：“我们愿意作证。”
 | 23 | 约书亚说：“现在你们要除掉在你们中间外族人的神，一心归向耶和华以色列的 神。”
 | 24 | 众民对约书亚说：“我们必事奉耶和华我们的 神，必听从他的话。”
约书亚与众民立约
 | 25 | 那一天，约书亚就与众民立约，在示剑为他们订立律例和典章。
 | 26 | 约书亚把这些话都写在 神的律法书上；又拿一块大石头，立在耶和华圣所旁边的橡树下。
 | 27 | 约书亚对全体人民说：“看哪，这块石头可以向我们作证，因为它听见了耶和华对我们所说的一切话；所以这块石头要向你们作证，免得你们否认你们的 神。”
 | 28 | 于是约书亚打发众民各自回到自己的地业去了。
约书亚逝世
 | 29 | 这些事以后，耶和华的仆人、嫩的儿子约书亚死了，那时他是一百一十岁。
 | 30 | 以色列人把他埋葬在他自己地业的境内，就是在以法莲山地上的亭拿．西拉，在迦实山的北边。
 | 31 | 约书亚在世的日子，和约书亚死后，那些知道耶和华为以色列人所行的一切事的长老还在世的日子，以色列人都事奉耶和华。
附录
 | 32 | 以色列人从埃及带出来的约瑟骸骨，葬在示剑的一块田里；这块田是雅各从前用一百块银子向示剑的父亲哈抹的子孙那里买来的；这块田就成了约瑟子孙的产业。
 | 33 | 亚伦的儿子以利亚撒也死了；以色列人就把他埋葬在基比亚，就是他儿子非尼哈在以法莲山地所得的产业。


新译本 - 约书亚记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 |


新译本 - 士师记 - 第一章

 士师记
第一章
犹大和西缅俘掳比色王
 | 1 | 约书亚死后，以色列人求问耶和华说：“谁要为我们首先去攻打迦南人，与他们作战呢？”
 | 2 | 耶和华回答：“犹大要先上去，看哪，我已经把那地交在他手中。”
 | 3 | 犹大对自己的兄弟西缅说：“请你与我一同上我抽签所得的地业去，我们好与迦南人交战；以后我也与你一同到你抽签所得的地业去。”于是西缅与他一同去了。
 | 4 | 犹大上去了；耶和华就把迦南人和比利洗人交在他们手中；他们在比色击杀了一万人。
 | 5 | 他们在那里遇见了比色王，就与他交战，击杀了迦南人和比利洗人。
 | 6 | 比色王逃跑；他们追赶他，把他捉住，砍去了他手脚的大拇指。
 | 7 | 比色王说：“从前有七十个王，手脚的大拇指都被我砍去，在我的桌子底下拾取食物；现在 神照着我所行的，报应我了。”于是他们把他带到耶路撒冷，后来他就死在那里。
犹大支派的胜利
 | 8 | 犹大人攻打耶路撒冷，把城占领，用刀击杀了城中的居民，又放火烧城。
 | 9 | 后来，犹大人下去，与住在山地、南地和高原的迦南人交战。
 | 10 | 犹大人又去攻击住在希伯仑的迦南人，杀了示筛、亚希幔和挞买；希伯仑从前名叫基列．亚巴。
俄陀聂攻取底璧（书15:13-19）
 | 11 | 他们从那里又去攻击底璧的居民；底璧从前名叫基列．西弗。
 | 12 | 迦勒说：“谁能攻打基列．西弗，把城攻取，我就把我的女儿押撒给他作妻子。”
 | 13 | 迦勒的弟弟基纳斯的儿子俄陀聂攻取了那城，迦勒就把自己的女儿押撒给他作妻子。
 | 14 | 押撒出嫁的时候，她劝俄陀聂向她父亲求一块田；押撒一下驴，迦勒就对她说：“你要什么？”
 | 15 | 她回答：“请你给我一份礼物；你既然把我安置在南地，求你也把水泉赐给我。”迦勒就把上泉和下泉都给了她。
犹大和便雅悯支派的战况
 | 16 | 摩西岳父的子孙基尼人，和犹大人一同离开棕树城，上到亚拉得以南的犹大旷野去，住在那里的人民中。
 | 17 | 犹大与他的兄弟西缅同去，击杀了住在洗法的迦南人，把那城完全毁灭。那城的名字就叫何珥玛。
 | 18 | 犹大又攻取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
 | 19 | 耶和华与犹大同在，犹大就占领了山地；但不能赶走平原的居民，因为他们有铁车。
 | 20 | 犹大照着摩西的吩咐，把希伯仑给了迦勒；迦勒就从那里赶走亚衲子孙的三族。
 | 21 | 便雅悯人没有赶走住在耶路撒冷的耶布斯人，所以耶布斯人与便雅悯人一同住在耶路撒冷，直到今日。
约瑟家的胜利
 | 22 | 约瑟家也上去攻打伯特利；耶和华与他们同在。
 | 23 | 约瑟家派人去窥探伯特利。那城从前的名字叫路斯。
 | 24 | 窥探的人看见一个人从城里出来，就对他说：“请你把进城的路指示我们，我们必恩待你。”
 | 25 | 那人把进城的路指示了他们，他们就用刀击杀了那城的居民，却把那人和他的全家都放走。
 | 26 | 那人到赫人之地去了，筑了一座城，给它起名叫路斯；直到今日那城还叫这名。
以色列人没有赶出的居民
 | 27 | 玛拿西没有赶走伯．善和属于伯．善的乡村的居民，他纳和属于他纳的乡村的居民，多珥和属于多珥的乡村的居民，以伯莲和属于以伯莲的乡村的居民，米吉多和属于米吉多的乡村的居民；迦南人决意住在那地。
 | 28 | 到以色列强盛了，就迫使迦南人作苦工，但没有把他们完全赶走。
 | 29 | 以法莲也没有把住在基色的迦南人赶走，于是迦南人还住在基色，在以法莲中间。
 | 30 | 西布伦没有把基伦的居民和拿哈拉的居民赶走；于是迦南人还住在西布伦中间，成了作苦工的人。
 | 31 | 亚设没有把亚柯的居民和西顿的居民赶走，也没有把亚黑拉、亚革悉、黑巴、亚弗革和利合的居民赶走。
 | 32 | 于是亚设人住在当地的居民迦南人中间，因为他们没有把他们赶走。
 | 33 | 拿弗他利没有把伯．示麦的居民和伯．亚纳的居民赶走；于是他们就住在当地的居民迦南人中间；伯．示麦和伯．亚纳的居民成了给他们作苦工的人。
 | 34 | 亚摩利人强迫但人退回山地上，不容他们下到平原来。
 | 35 | 亚摩利人决意住在希烈山、亚雅伦和沙宾；但约瑟家的势力强大以后，他们就成了作苦工的人。
 | 36 | 亚摩利人的境界，是从亚克拉滨山坡，从西拉直上。


新译本 - 士师记 - 第二章

 士师记
第二章
耶和华的使者在波金显现
 | 1 | 耶和华的使者从吉甲上到波金来，说：“我曾经把你们从埃及领上来，带你们到我向你们列祖起誓应许的地方；我曾说过：‘我永不废弃我与你们所立的约；
 | 2 | 你们不可与这地的居民立约，要拆毁他们的祭坛。’你们竟没有听从我的话；你们作的是什么呢？
 | 3 | 因此我又说：‘我必不把他们从你们面前赶走，他们要作你们的敌人，他们的神要作你们的网罗。’”
 | 4 | 耶和华的使者对以色列众人说这些话的时候，众人就放声大哭。
 | 5 | 于是给那地方起名叫波金；他们在那里向耶和华献祭。
约书亚逝世
 | 6 | 约书亚遣散了众人，以色列人就各归自己承受的地业，要占有那地。
 | 7 | 约书亚在世的时候，以及他去世以后，那些见过耶和华为以色列人所行的大事的众长老还在的日子，众人都事奉耶和华。
 | 8 | 耶和华的仆人，嫩的儿子约书亚，在一百一十岁的时候就死了。
 | 9 | 以色列人把他埋葬在他地业的境内，就是以法莲山地，在迦实山北面的亭拿．希烈。
 | 10 | 那一代的人都归到他们的列祖那里以后，有另一代的人兴起来了；他们不认识耶和华，也不知道耶和华为以色列人所行的事。
以色列人违背 神的恶果
 | 11 | 以色列人行了耶和华看为恶的事，去事奉众巴力；
 | 12 | 他们离弃了领他们出埃及的耶和华、他们列祖的 神，去跟从别的神，就是他们周围各族的神，敬拜他们，惹耶和华发怒。
 | 13 | 他们离弃了耶和华，去事奉巴力和亚斯他录。
 | 14 | 耶和华的怒气向以色列人发作，就把他们交在抢掠的人手中，他们就抢掠他们；他又把他们完全交在他们四围的仇敌手中，以致他们在仇敌面前再不能站立得住。
 | 15 | 他们无论去哪里，耶和华的手总是加害他们，好像耶和华说过的，又像耶和华对他们起誓过的；他们就非常困苦。
 | 16 | 耶和华兴起了士师，士师就拯救他们脱离抢掠他们的人的手。
 | 17 | 但他们连士师也不听从，竟与别的神行了奸淫，敬拜他们；他们迅速偏离了他们列祖所行、听从耶和华命令的道路，他们没有照样行。
 | 18 | 耶和华为他们兴起士师的时候，耶和华就与那士师同在；那士师在世的日子，耶和华总是拯救他们脱离仇敌的手；因为他们在压迫和苦害他们的人底下发出哀声，耶和华就怜悯他们。
 | 19 | 可是士师死了以后，他们就转而行恶，比他们的列祖更厉害，去随从别的神，事奉和敬拜他们，总不放弃他们的恶行和顽梗的行径。
 | 20 | 于是耶和华的怒气向以色列人发作，说：“因为这国的人违背我吩咐他们列祖的约，不听从我的话，
 | 21 | 因此，约书亚死后仍剩下来的列国，我也不再从他们面前赶走，
 | 22 | 为要借着他们试验以色列人，看他们肯不肯谨守遵行耶和华的道路，像他们的列祖一样谨守。”
 | 23 | 这样，耶和华留下这些国的民，不迅速把他们赶走，也不把他们交在约书亚手里。


新译本 - 士师记 - 第三章

 士师记
第三章
耶和华留下的民族
 | 1 | 这些国的人是耶和华留下的，为要借着他们来试验以色列人，就是所有没有经验过迦南任何战争的人；
 | 2 | 好使以色列人的后代，那些以前没有经验过这些战争的人，知道学习争战。
 | 3 | 他留下的就是非利士人的五个首领，和所有迦南人、西顿人，以及住在黎巴嫩山上的希未人，从巴力．黑门山直到哈马口。
 | 4 | 他们留在那里，为要借着他们试验以色列人，要知道他们是否听从耶和华借摩西吩咐他们列祖的诫命。
 | 5 | 以色列人就住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间；
 | 6 | 他们娶他们的女儿作妻子，也把自己的女儿嫁给他们的儿子，并且事奉他们的神。
俄陀聂
 | 7 | 以色列人行了耶和华看为恶的事，忘记了耶和华他们的 神，去事奉众巴力和亚舍拉。
 | 8 | 因此，耶和华的怒气向以色列人发作，把他们完全交在两河之间的亚兰王古珊．利萨田的手中；以色列人服事了古珊．利萨田八年。
 | 9 | 以色列人向耶和华哀求的时候，耶和华就为以色列人兴起一位拯救者拯救他们，就是迦勒的弟弟基纳斯的儿子俄陀聂。
 | 10 | 耶和华的灵临到他身上，他就治理以色列人；他出去作战，耶和华把亚兰王古珊．利萨田交在他手中，他的能力就胜过了古珊．利萨田。
 | 11 | 于是国中太平了四十年。后来基纳斯的儿子俄陀聂死了。
以笏
 | 12 | 以色列人又行了耶和华看为恶的事，耶和华就使摩押王伊矶伦强盛起来，欺压以色列人，因为他们行了耶和华看为恶的事。
 | 13 | 伊矶伦集合了亚扪人和亚玛力人，前来击败了以色列人，占领了棕树城。
 | 14 | 于是以色列人服事了摩押王伊矶伦十八年。
 | 15 | 以色列人向耶和华哀求的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏，是一个用左手的人。以色列人派他把贡物送给摩押王伊矶伦。
 | 16 | 以笏做了一把两刃的剑，长半公尺，缚在右腿上，在衣服底下。
 | 17 | 他把贡物呈献给摩押王伊矶伦；伊矶伦原是个非常肥胖的人。
 | 18 | 以笏献完了贡物，就把抬贡物的众人打发走了。
 | 19 | 自己却从靠近吉甲的众雕像那里回来，说：“王啊，我有一件机密的事要对你说。”王说：“暂不要说。”侍立左右的人都离开他出去了。
 | 20 | 以笏来到王那里；王独自一人坐在凉楼上。以笏说：“我有 神的话要告诉你。”王就从座位上站起来。
 | 21 | 以笏就伸出左手，从右腿上拔出剑来，刺入王的腹中；
 | 22 | 连剑柄与剑身都刺进去了，肥肉把剑身夹住，因此他没有把剑从王的肚腹里拔出来；接着他就从窗户爬了出去。
 | 23 | 以笏出到走廊，把凉楼上的门关起来，上了锁。
 | 24 | 以笏出来以后，王的仆人才来到；他们看见凉楼上的门锁着，就说：“王一定是在凉楼上大解。”
 | 25 | 他们等到发慌了，见他还不打开凉楼的门，就拿钥匙来开；不料，看见他们的主人早已倒在地上死了。
 | 26 | 他们耽延的时候，以笏已经逃跑了；他经过众雕像那里，逃到西伊拉去。
 | 27 | 他去到以后，就在以法莲山地吹角；以色列人与他一同从山地上下来，他走在他们前头，
 | 28 | 对他们说：“你们跟随我，因为耶和华已经把你们的仇敌摩押人交在你们手中。”他们就跟随他下去，攻取约旦河的渡口，拦截摩押人，不让一个过去。
 | 29 | 那时他们击杀了约有一万摩押人，都是强壮的、勇猛的人，没有一人逃脱。
 | 30 | 这样，从那天起，摩押就在以色列人的手下被制伏了，于是国中太平了八十年。
珊迦
 | 31 | 以笏之后，有亚拿的儿子珊迦；他用赶牛棒击杀了六百非利士人；他也拯救了以色列人。


新译本 - 士师记 - 第四章

 士师记
第四章
底波拉和巴拉
 | 1 | 以笏死后，以色列人又行了耶和华看为恶的事。
 | 2 | 因此耶和华把他们交在迦南王耶宾手中，耶宾那时在夏琐作王；他的军长西西拉，住在夏罗设歌印。
 | 3 | 耶宾王有铁车九百辆，他极力欺压以色列人二十年，以色列人就哀求耶和华。
 | 4 | 有一位女先知底波拉，是拉比多的妻子，那时正治理以色列人。
 | 5 | 她常坐在以法莲山地，拉玛和伯特利之间那棵底波拉棕树下；以色列人都上到她那里去听判断。
 | 6 | 底波拉派人去从拿弗他利的基低斯，把亚比挪庵的儿子巴拉召了来，对他说：“耶和华以色列的 神不是曾吩咐你说：‘你去向他泊山进军，从拿弗他利人和西布伦人中率领一万人与你同去吗？
 | 7 | 我必引耶宾的军长西西拉，和他的车辆与全军，到基顺河往你那里去；我必把他们交在你手里。’”
 | 8 | 巴拉对她说：“如果你与我同去，我就去；如果你不与我同去，我就不去。”
 | 9 | 底波拉回答：“我必与你同去，只是你这次行程就没有光荣；因为耶和华要把西西拉交在一个妇人手里。”于是底波拉起来，与巴拉一同到基低斯去了。
 | 10 | 巴拉就召集西布伦人和拿弗他利人到基低斯；与他一同步行上去的有一万人，底波拉也与他一同上去。
 | 11 | 摩西的岳父何巴的子孙基尼人希伯，曾经离开基尼族人，到靠近基低斯的撒拿音的橡树旁，支搭帐棚居住。
 | 12 | 有人告诉西西拉，亚比挪庵的儿子巴拉已经上了他泊山；
 | 13 | 西西拉就召集他所有的车辆，就是九百辆铁车，和与他在一起的众人，都从夏罗设歌印出来，到基顺河那里。
 | 14 | 底波拉对巴拉说：“你起来吧，因为今日就是耶和华把西西拉交在你手里的日子；耶和华不是在你前面出战吗？”于是巴拉和跟随他的一万人从他泊山下来。
 | 15 | 耶和华用刀使西西拉和所有的车辆与全军，都在巴拉面前溃乱；西西拉下了车，步行逃跑。
 | 16 | 巴拉追赶西西拉的车辆和军队，直到夏罗设歌印；西西拉的全军都倒在刀下，连一个也没有留下。
雅亿杀西西拉
 | 17 | 只有西西拉步行逃跑，到了基尼人希伯的妻子雅亿的帐棚那里；因为夏琐王耶宾与基尼人希伯的家友好。
 | 18 | 雅亿出来迎接西西拉，对他说：“请我主转过来，到我这里，不要惧怕。”西西拉就转到她那里去，就是转到她的帐棚里去；雅亿就用毛毡遮盖他。
 | 19 | 西西拉对雅亿说：“请给我一点水喝，因为我渴了。”雅亿就打开盛奶的皮袋，给他喝了，再把他盖着。
 | 20 | 西西拉又对雅亿说：“请你站在帐棚门口，如果有人来问你：‘这里有人吗？’你就要回答：‘没有。’”
 | 21 | 希伯的妻子雅亿取了一根帐棚的橛子，手里拿着锤子，静悄悄地走到西西拉那里，把橛子钉在他的太阳穴里，直钉入地里；因为西西拉疲乏熟睡，就这样死了。
 | 22 | 那时，巴拉追赶西西拉，雅亿出来迎接他，对他说：“来吧，我给你看你寻找的人。”他就进到她那里去；看见西西拉已经仆倒，死了；橛子还在他的太阳穴里。
 | 23 | 这样， 神就在那一天，在以色列人面前，制伏了迦南王耶宾。
 | 24 | 以色列人的势力日渐强盛，胜过迦南王耶宾，终于把迦南王耶宾除灭。


新译本 - 士师记 - 第五章

 士师记
第五章
底波拉和巴拉之歌
 | 1 | 那一天，底波拉和亚比挪庵的儿子巴拉唱起歌来说：
 | 2 | “你们要称颂耶和华，因为以色列中有勇士，因为有人民自愿从军。
 | 3 | 君王啊，你们要听；官长啊，你们要侧耳倾听；至于我，我要向耶和华歌唱；我要歌颂耶和华以色列的 神。
 | 4 | 耶和华啊，你从西珥出发的时候，你从以东地行走的日子，地震天漏，密云也滴下雨。
 | 5 | 群山在耶和华面前震动；这西奈山在耶和华以色列的 神面前也是这样。
 | 6 | 在亚拿的儿子珊迦的时候，在雅亿的日子，大道无人行走，行路的人绕道而行。
 | 7 | 以色列中的农村消失了，消失了，直到我底波拉兴起，直到我以色列的母亲兴起。
 | 8 | 以色列人选择了新的神，战争就临近城门；那时四万以色列人中，竟不见有一面盾牌、一枝长矛。
 | 9 | 我的心倾向以色列的官长，他们在民中甘愿牺牲自己；你们要称颂耶和华。
 | 10 | 骑白驴的，坐锦垫的，和路上的行人，你们都要歌唱。
 | 11 | 在打水的地方分开羊群的人发声，在那里人必歌颂耶和华公义的作为，就是他在以色列中的农村所行公义的作为；那时，耶和华的子民下到城门口。
 | 12 | 兴起，兴起，底波拉！兴起，兴起，唱歌吧！兴起，巴拉！亚比挪庵的儿子，掳掠你的俘虏吧！
 | 13 | 那时余剩的贵胄下来；耶和华带着勇士下到我这里来。
 | 14 | 他们出自以法莲，他们的根在亚玛力人之地；有便雅悯在你的族人中跟随你，有官长从玛吉下来；有持着数点民数之权杖的，从西布伦出来。
 | 15 | 以萨迦的领袖与底波拉在一起；以萨迦怎样，巴拉也怎样；他们都步行下到山谷去。在流本的众溪旁，有心怀大志的。
 | 16 | 你为什么坐在羊圈之中，听呼唤群畜的笛声呢？在流本的众溪旁，有心怀大志的。
 | 17 | 基列人在约旦河东边居住；但人为什么居留在船上呢？亚设人在海岸坐着，在港湾居住。
 | 18 | 西布伦人是敢死的民族；拿弗他利人在田野的高处，奋不顾身。
 | 19 | 众王都来争战；那时迦南众王争战，在米吉多水亭的他纳争战，却没有取得银钱。
 | 20 | 众星从天上争战，从它们的轨道与西西拉交战。
 | 21 | 基顺河的急流把他们冲没，古河的急流、基顺河的急流，我的心哪，你要努力践踏。
 | 22 | 那时马蹄沓沓，勇士急奔飞驰。
 | 23 | 耶和华的使者说：‘你们要咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助耶和华，不带领勇士帮助耶和华。’
 | 24 | 愿基尼人希伯的妻子雅亿，比众妇女更有福气，比住在帐棚的妇女更有福气。
 | 25 | 西西拉求水，雅亿给了奶；用珍贵的盘子奉上乳酪。
 | 26 | 她伸手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打破他的头，粉碎他的头颅，贯穿他的鬓角。
 | 27 | 西西拉在雅亿脚前屈身、仆倒、躺卧，在雅亿脚前屈身、仆倒；他在那里屈身，就在那里仆倒死亡。
 | 28 | 西西拉的母亲从窗户里向外观望，从窗棂中呼叫说：‘他的战车为什么迟迟不来呢？车轮为什么行得缓慢呢？’
 | 29 | 聪明的宫女回答她；她也自己回答说：
 | 30 | ‘莫非他们正在分战利品？每个勇士分得一两个女子；西西拉得了彩衣作战利品，得了一两件绣花的彩衣作战利品，为我的颈项，得着绣花的彩衣作战利品吗？’
 | 31 | 耶和华啊，愿你所有的仇敌都这样灭亡；愿爱他的人像太阳出现，大有能力。”于是国中太平了四十年。


新译本 - 士师记 - 第六章

 士师记
第六章
以色列人违背 神的恶果
 | 1 | 以色列人又行了耶和华看为恶的事；耶和华就把他们交在米甸人手里七年。
 | 2 | 米甸人的势力胜过以色列人；以色列人因米甸人的缘故，就为自己在山上挖穴、挖洞，建营寨。
 | 3 | 每逢以色列人撒种以后，米甸人、亚玛力人和东方人都上来，欺压他们；
 | 4 | 对着他们安营，毁坏那地的出产，直到迦萨一带，他们没有留下牛、羊和驴，没有给以色列人留下一点养生之物。
 | 5 | 因为他们带着牲畜和帐棚上来，像蝗虫那么多；他们来的人和骆驼无数，进入境内，毁坏全地。
 | 6 | 以色列人在米甸人面前，落到极卑微的地步，他们就哀求耶和华。
 | 7 | 以色列人因米甸人的缘故，向耶和华呼求的时候，
 | 8 | 耶和华就差派一位先知到以色列人那里，对他们说：“耶和华以色列的 神这样说：‘我曾经把你们从埃及领上来，领你们出了为奴之家；
 | 9 | 我曾经把你们从埃及人的手拯救出来，拯救你们脱离所有欺压你们的人的手，把他们从你们面前赶走，把他们的地赐给你们。
 | 10 | 我又对你们说：我是耶和华你们的 神；你们住在亚摩利人的地，不可敬畏他们的神。但你们没有听从我的话。’”
基甸蒙召
 | 11 | 耶和华的使者来到，坐在俄弗拉，一棵属于亚比以谢族人约阿施的橡树下；约阿施的儿子基甸正在压酒池里打麦子，为要躲避米甸人的抢夺。
 | 12 | 耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在。”
 | 13 | 基甸回答他，说：“唉，我的主，如果耶和华与我们同在，我们怎会遭遇这一切事呢？我们的列祖向我们讲述的，耶和华的一切奇事在哪里呢？他们曾说：‘耶和华不是把我们从埃及领上来吗？’现在他却拋弃了我们，把我们交在米甸人手中！”
 | 14 | 耶和华转向基甸，对他说：“你靠着你这能力，去拯救以色列人脱离米甸人的手吧；我不是差派了你吗？”
 | 15 | 基甸对他说：“唉，我主啊，我凭着什么拯救以色列人呢？看哪，我的家族在玛拿西支派中是最卑微的，我在我的父家是最年轻的。”
 | 16 | 耶和华对他说：“因为我必与你同在，你就必击打米甸人，像击打一人一样。”
 | 17 | 基甸又对他说：“如果我在你眼前蒙恩，求你给我一个凭据，证实是你与我说话。
 | 18 | 求你不要离开这里，等我回来，把我的礼物带来，摆在你面前。”他回答：“我必等你回来。”
 | 19 | 基甸去预备了一只山羊羔，和十公斤面粉做的无酵饼，把肉放在篮子里，把汤盛在锅中，带到橡树之下，献上给他。
 | 20 | 神的使者对基甸说：“把肉和无酵饼拿出来，摆在这块磐石上，把汤倒出来。”他就这样行了。
 | 21 | 耶和华的使者伸出手中的杖，杖头一触着肉和无酵饼，就有火从磐石中上来，把肉和无酵饼都烧尽了；耶和华的使者就从基甸的眼前消失了。
 | 22 | 基甸看出他是耶和华的使者，就说：“哀哉，我主耶和华啊，因为我面对面看见了耶和华的使者。”
 | 23 | 耶和华对他说：“你放心好了，不要怕，你必不会死。”
 | 24 | 基甸就在那里给耶和华筑了一座祭坛，称为耶和华沙龙；直到今日，这坛还在亚比以谢族的俄弗拉。
基甸毁巴力祭坛
 | 25 | 当夜，耶和华对基甸说：“取你父亲的牛和另一头七岁大的牛来，拆毁你父亲的巴力祭坛，砍下坛旁的亚舍拉。
 | 26 | 在这坚固的地方上面，你要整整齐齐为耶和华你的 神筑一座祭坛，拿第二头牛作燔祭，用你砍下来的亚舍拉作柴。”
 | 27 | 基甸就从他的仆人中选出了十个人，照着耶和华告诉他的行了；但因为害怕他的父家和城里的人，就不敢在日间行事，只好在晚上作了。
 | 28 | 城里的人清早起来，见巴力的祭坛已被拆毁，坛旁的亚舍拉也被砍下来，并且看见那第二头牛献在新筑的祭坛上的时候，
 | 29 | 就彼此说：“谁作了这事呢？”他们追查寻访之后，就说：“是约阿施的儿子基甸作的。”
 | 30 | 城里的人对约阿施说：“把你的儿子领出来，把他处死，因为他拆毁了巴力的祭坛，砍下了坛旁的亚舍拉。”
 | 31 | 约阿施对所有站着攻击他的人说：“你们要为巴力辩护吗？或是你们要救他呢？谁为他辩护，到早晨就必死亡。巴力若是神，有人拆毁了他的祭坛，就让他为自己辩护吧。”
 | 32 | 因此，当日基甸被称为耶路．巴力，意思说：他拆毁了巴力的祭坛，让巴力与他争辩吧。
 | 33 | 那时，米甸人、亚玛力人和东方人，都聚集起来，过了河，在耶斯列平原安营。
 | 34 | 耶和华的灵降在基甸身上，他就吹角；亚比以谢族都应召来跟从他。
 | 35 | 他派使者到玛拿西全地去，玛拿西人也都应召来跟从他；他又派使者到亚设、西布伦、拿弗他利去，他们也都上来与他们会合。
基甸向 神求证
 | 36 | 基甸对 神说：“如果你按着你所说的，要借着我的手拯救以色列人；
 | 37 | 看哪，我要把一团新剪的羊毛放在禾场上；露水若是单单落在羊毛上，而全地都是干的，我就知道你要照着你所说的，借着我的手拯救以色列了。”
 | 38 | 第二天，基甸清早起来，情形果然是这样；他把羊毛一挤，就从羊毛中挤出一满盆的露水来。
 | 39 | 基甸又对 神说：“求你不要向我发怒，我要再说这一次；求你让我把羊毛再试一试，但愿单单羊毛是干的，而全地都有露水。”
 | 40 | 那一夜， 神也这样行了；单单羊毛是干的，全地都有露水。


新译本 - 士师记 - 第七章

 士师记
第七章
基甸带三百人攻打米甸人
 | 1 | 耶路．巴力，就是基甸，和所有与他在一起的人，清早起来，在哈律泉旁安营；米甸营就在他们的北面，靠近摩利山冈的平原上。
 | 2 | 耶和华对基甸说：“与你在一起的人太多，我不能把米甸人交在你们手中，免得以色列人向我自夸：‘是我们自己的手救了我们。’
 | 3 | 现在你要向众民宣告：‘害怕战栗的，可以回去，离开基列山。’”于是众民中有二万二千人回去，只剩下一万人。
 | 4 | 耶和华对基甸说：“人还是太多，你要领他们下到水旁去，我要在那里为你试验他们。我指着谁对你说：‘这人可以与你同去’，他就可以与你同去；我指着谁对你说：‘这人不可以与你同去’，他就不可以与你同去。”
 | 5 | 于是基甸带他们下到水边去；耶和华对基甸说：“用舌头舔水，像狗舔水的，你要把他们安置在一处；屈膝跪下喝水的，也要把他们安置在一处。”
 | 6 | 用手捧到嘴边舔水的，总数共有三百人；其余的人都屈膝跪下喝水。
 | 7 | 耶和华对基甸说：“我要用这舔水的三百人拯救你们，把米甸人交在你们的手里，所有其他的人都可以各回自己的地方去。”
 | 8 | 于是众民手里拿着食物和号角；所有其他的以色列人，基甸都打发他们各回自己的帐棚去，只留下这三百人。当时米甸营就在他们下面的平原里。
 | 9 | 当夜，耶和华对基甸说：“起来，下去攻营，因为我已经把他们交在你手里了。
 | 10 | 如果你害怕一人下去，可以带着你的童仆普拉一同下到营地那里去；
 | 11 | 你要听听他们说什么，然后你的手就必坚强起来，有胆量下去攻营了。”于是基甸带着他的童仆普拉一同下去，到营中驻军的边缘。
 | 12 | 那时米甸人、亚玛力人和所有的东方人，都散布在平原上，好像蝗虫那么多；他们的骆驼无数，好像海边的沙那么多。
 | 13 | 基甸到了，就听见一个人正在把他的梦告诉他的同伴，说：“我作了一个梦，梦见一个大麦饼滚入米甸营中，到了帐幕，把帐幕撞倒，帐幕就翻转朝上了。”
 | 14 | 他的同伴回答：“这不是别的，这是以色列人约阿施的儿子基甸的刀； 神已经把米甸和全营交在他手中了。”
 | 15 | 基甸听见了这梦的叙述和梦的讲解，就敬拜 神；然后返回以色列营中，说：“起来，因为耶和华已经把米甸的军队交在你们手里了。”
 | 16 | 于是他把三百人分作三队，把角和空瓶交在各人手里，又把火把放在瓶里。
 | 17 | 然后对他们说：“你们要看着我，也要照样行事。注意！我到了营的边缘，我怎样行事，你们也要怎样行事。
 | 18 | 我和所有与我在一起的人吹角的时候，你们也要在全营的四周吹角，喊叫说：‘为耶和华！为基甸！’”
基甸用计策惊溃敌人
 | 19 | 基甸和所有与他在一起的一百人，在半夜三更的起初，换更的时候，来到了营的边缘，就吹起角来，打破手中的瓦瓶。
 | 20 | 三队的人就都吹角，打破瓦瓶，左手紧握着火把，右手紧握着角不住地吹，并且喊叫说：“耶和华和基甸的刀！”
 | 21 | 他们在营的四周各站在自己的位置；全营的人都乱跑，他们一面叫喊，一面逃跑。
 | 22 | 三百人吹那三百枝角的时候，耶和华使全营的人用刀互相击杀，然后他们向着西利拉逃到伯．哈示他，直到靠近他巴的亚伯．米何拉河边。
米甸人大败
 | 23 | 以色列人就从拿弗他利、亚设和玛拿西全地被召来，追赶米甸人。
 | 24 | 基甸派遣了使者走遍以法莲山地，说：“你们要下来迎战米甸人，在他们前面把守约旦河的渡口，直到伯．巴拉。”于是以法莲的人都被召来，把守约旦河的渡口，直到伯．巴拉。
 | 25 | 他们捉住了米甸人的两个首领：俄立和西伊伯；把俄立杀在俄立磐石上，把西伊伯杀在西伊伯榨酒池那里；然后追赶米甸人，又把俄立和西伊伯的人头带到约旦河对岸，基甸那里。


新译本 - 士师记 - 第八章

 士师记
第八章
基甸婉言平息以法莲人之怒
 | 1 | 以法莲人对基甸说：“你去与米甸人争战的时候，没有召我们同去，你为什么这样待我们呢？”他们就与他激烈地争辩起来。
 | 2 | 基甸对他们说：“我所行的怎能比得上你们呢？在以法莲拾取剩下的葡萄，不是比在亚比以谢收摘的葡萄更好吗？
 | 3 | 神已经把米甸人的两个首领：俄立和西伊伯，交在你们的手里了；我所行的怎能与你们相比呢？”基甸说了这话，他们的怒气就平息了。
基甸乘胜追赶米甸王
 | 4 | 基甸来到约旦河，就过了河；他和与他在一起的三百人虽然都很疲乏，仍然追赶敌人。
 | 5 | 基甸对疏割人说：“求你们把几个饼给跟随我的人吃，因为他们疲乏了，我还要继续追赶米甸人和两个王西巴和撒慕拿。”
 | 6 | 疏割人的首领回答：“西巴和撒慕拿现在不是已经在你的手里吗？我们应该把饼送给你的军队吃吗？”
 | 7 | 基甸说：“好吧，耶和华把西巴和撒慕拿交在我手里的时候，我就必用野地的荆棘鞭打你们的身体。”
 | 8 | 基甸从那里上到毗努伊勒，也向他们说了同样的话；毗努伊勒人回答他也像疏割人回答的一样。
 | 9 | 他亦对毗努伊勒人说：“我平平安安回来的时候，我必拆毁这座望楼。”
 | 10 | 那时，西巴和撒慕拿正在加各，与他们在一起的军队约有一万五千人，就是东方人全营剩下的，因为有十二万持刀的已经倒下了。
 | 11 | 基甸就从挪巴和约比哈东面，顺着住帐棚的人的路上去；在敌军以为安全而不戒备的时候，击败了敌军。
 | 12 | 西巴和撒慕拿逃跑；基甸追赶他们，捉住了米甸人的两个王西巴和撒慕拿，使全军都惊惶。
 | 13 | 约阿施的儿子基甸从战场沿着希列斯的山坡回来，
 | 14 | 捉住了疏割人中的一个青年人，查问他；他就把疏割的首领和长老的名字写给他，共七十七人。
 | 15 | 基甸到了疏割人那里，就说：“你看，西巴和撒慕拿，你们为了他们曾经讥笑我说：‘西巴和撒慕拿现在不是在你的手里吗？我们应该把饼送给你那些疲乏的人吃吗？’”
 | 16 | 于是拿住那城的长老，又拿起野地的荆棘，用荆棘把疏割人教训了一顿；
 | 17 | 又拆毁了毗努伊勒的望楼，杀死了那城里的人。
 | 18 | 基甸问西巴和撒慕拿：“你们在他泊山上所杀的人，是什么模样的人？”他们回答：“他们像你一样，每一个都像王子的模样。”
 | 19 | 基甸说：“他们是我的兄弟，是我母亲的儿子；我指着永活的耶和华起誓，如果你们从前让他们存活，我现在就不杀你们了。”
 | 20 | 于是对他的长子益帖说：“起来，把他们杀了吧。”但是那孩子不敢拔刀，只是害怕，因为他还是个孩子。
 | 21 | 西巴和撒慕拿说：“你亲自起来杀我们吧；因为人怎样，他的力量也怎样。”于是基甸起来，把西巴和撒慕拿杀了，拿了他们骆驼颈项上的月牙圈。
基甸推辞不统治以色列人
 | 22 | 以色列人对基甸说：“你既然拯救我们脱离了米甸人的手，求你和你的子孙统治我们。”
 | 23 | 基甸回答他们：“我不统治你们，我的子孙也不统治你们，唯有耶和华统治你们。”
 | 24 | 基甸又对他们说：“我有一个要求：请把你们各人夺得的耳环给我。”原来敌人都戴金耳环，因为他们是以实玛利人。
 | 25 | 他们回答：“我们愿意给你。”于是铺开一件外衣，各人把夺得的耳环丢在上面。
 | 26 | 基甸所要的金耳环，共重约二十公斤金子，此外还有米甸王身上的月牙圈、耳坠和紫红色的衣服，另外还有骆驼颈项上的链子。
 | 27 | 基甸用这些金子做了一个以弗得，安置在他的城俄弗拉；后来以色列众人都在那里随从以弗得行了邪淫，因此这就成了基甸和他全家的网罗。
基甸逝世
 | 28 | 这样，米甸人在以色列人面前就被制伏了，不能再抬起头来；基甸在世的日子，国中太平了四十年。
 | 29 | 约阿施的儿子耶路．巴力回去，住在自己家里。
 | 30 | 基甸有七十个儿子，都是他亲生的，因为他有很多妻子。
 | 31 | 他在示剑的妾，也给他生了一个儿子，他给他起名叫亚比米勒。
 | 32 | 约阿施的儿子基甸寿数满足而死，埋葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
 | 33 | 基甸死了以后，以色列人又转去随从众巴力，行邪淫，并且以巴力．比利土作他们的神。
 | 34 | 以色列人忘记了耶和华他们的 神，就是曾经拯救他们脱离四围仇敌之手的那位；
 | 35 | 也没有照着基甸向以色列人所施的一切恩惠，恩待耶路．巴力，就是基甸的家。


新译本 - 士师记 - 第九章

 士师记
第九章
亚比米勒杀基甸的众子
 | 1 | 耶路．巴力的儿子亚比米勒，到示剑去见他的众母舅，对他们和他母亲的全体族人说：
 | 2 | “请你们给示剑的众人说：‘是耶路．巴力的众子七十人都统治你们好呢？还是一个人统治你们好呢？’你们也要记得我是你们的骨肉。”
 | 3 | 他的众母舅就把这一切话为他说给示剑的众人听；他们的心都倾向亚比米勒，因为他们说：“他本是我们的亲族。”
 | 4 | 他们就从巴力．比利土的庙里，取了八百克银子给亚比米勒，亚比米勒用这些银子雇了一些无赖流氓，那些人就跟随了他。
 | 5 | 他回到俄弗拉他父亲的家，把自己的兄弟，耶路．巴力的众子七十人，都杀在一块石头上；只剩下耶路．巴力的小儿子约坦，因为他藏了起来。
 | 6 | 示剑的众人和伯特米罗人都聚集起来，到示剑橡树旁的望楼那里，立亚比米勒为王。
约坦的寓言
 | 7 | 有人把这事告诉了约坦，约坦就去，站在基利心山顶上，高声向他们呼喊，说：“示剑人哪，你们要听我的话， 神也就听你们的话。
 | 8 | 有一次，众树要去膏立一个王统治它们，就对橄榄树说：‘请你作王统治我们吧。’
 | 9 | 橄榄树对它们说：‘我怎可以放弃生产人用来荣耀 神和尊崇人的油，飘摇在众树之上呢？’
 | 10 | 众树对无花果树说：‘请你来作王统治我们吧。’
 | 11 | 无花果树对它们说：‘我怎可以放弃结出我的甜美果子，飘摇在众树之上呢？’
 | 12 | 众树对葡萄树说：‘请你来作王统治我们吧。’
 | 13 | 葡萄树对它们说：‘我怎可以放弃生产那使 神和世人都喜乐的新酒，飘摇在众树之上呢？’
 | 14 | 于是众树都对荆棘说：‘请你来作王统治我们吧。’
 | 15 | 荆棘对众树说：‘如果你们真诚地膏立我作王统治你们，就要来，投靠在我的荫下；否则，火必从荆棘里出来，吞灭黎巴嫩的香柏树。’
 | 16 | “现在你们立亚比米勒为王，你们若是诚实和正直，如果你们善待耶路．巴力和他的家，照着他手所作的待他；
 | 17 | 我父亲从前冒死为你们争战，把你们从米甸人手中救了出来；
 | 18 | 今日你们竟起来攻击我的父家，在一块石头上杀了他七十个儿子，又立了他的婢女所生的儿子亚比米勒作示剑人的王，因为他原是你们的亲族。
 | 19 | 今日你们若是按着诚实和正直待耶路．巴力和他的家，你们就可以因亚比米勒得喜乐，亚比米勒也可以因你们得喜乐。
 | 20 | 若不是这样，愿火从亚比米勒出来，吞灭示剑人和伯特米罗人；又愿火从示剑人和伯特米罗人出来，吞灭亚比米勒。”
 | 21 | 接着约坦就逃跑了；他逃到比珥去，住在那里，躲避他的兄弟亚比米勒。
示剑人背叛亚比米勒王
 | 22 | 亚比米勒治理以色列人三年。
 | 23 | 神差派邪恶的灵来到亚比米勒与示剑人中间，示剑人就背弃了亚比米勒。
 | 24 | 这是要报复对耶路．巴力七十个儿子的暴行，把流他们血的罪归到他们的兄弟亚比米勒身上，就是那杀害他们的；也归到示剑人身上，就是那些帮助亚比米勒去杀他自己的兄弟的。
 | 25 | 示剑人在山顶上设下埋伏，路过他们那里的，他们都劫掠；有人把这事告诉亚比米勒。
 | 26 | 那时，以别的儿子迦勒与他的兄弟都来了，到示剑去，示剑人竟信任他。
 | 27 | 他们出到田间去，收取葡萄，榨酒，举行庆祝会，进入他们的神庙吃喝，并且咒诅亚比米勒。
 | 28 | 以别的儿子迦勒说：“亚比米勒是谁？示剑是谁？竟要我们服事他呢？他不是耶路．巴力的儿子吗？他的副官不是西布勒吗？你们要服事示剑的始祖哈抹的后人啊；我们为什么要服事亚比米勒呢？
 | 29 | 但愿这些人民都归在我手下，我好把亚比米勒除掉。”迦勒又对亚比米勒说：“增添你的军队出来吧！”
 | 30 | 那城的首长西布勒听了以别的儿子迦勒的话，他的怒气就发作，
 | 31 | 秘密差派使者去见亚比米勒，说：“以别的儿子迦勒和他的兄弟已经到了示剑，他们正在煽动那城的人反叛你。
 | 32 | 现在，你和与你在一起的人，要在夜间起来，在野地埋伏。
 | 33 | 到了早晨，太阳出来的时候，你就要起来攻城；你要注意，迦勒和与他在一起的人出来对抗你的时候，你就把握机会对付他们。”
 | 34 | 于是亚比米勒和与他在一起的人，都在夜间起来，分作四队，埋伏着等候示剑人。
 | 35 | 以别的儿子迦勒出去，站在城门口；亚比米勒和与他在一起的人，从埋伏的地方起来。
 | 36 | 迦勒看见了那些人，就对西布勒说：“你看，有人从山顶上下来。”西布勒说：“你看见山的影子以为是人。”
 | 37 | 迦勒又说：“看哪，有人从高地下来，又有一队从米恶尼尼橡树的路径而来。”
 | 38 | 西布勒对他说：“你曾经说过：‘亚比米勒是谁，竟要我们服事他呢？’现在你说这话的嘴在哪里呢？这不是你轻视的人吗？现在请你出去与他们交战吧。”
 | 39 | 于是迦勒在示剑人面前出去，与亚比米勒争战。
 | 40 | 亚比米勒追赶迦勒，迦勒在他面前逃跑，直到城门口，有很多受伤的人仆倒。
 | 41 | 亚比米勒住在亚鲁玛；西布勒把迦勒和他的兄弟赶走，不许他们住在示剑。
亚比米勒的反击
 | 42 | 次日，城中众人出到田间去，有人把这事告诉亚比米勒。
 | 43 | 亚比米勒就把他的人分作三队，埋伏在田间；他在那里观看，见有人从城里出来，就起来攻击他们，把他们击杀了。
 | 44 | 亚比米勒和与他在一起的一队人忽然冲过去，站在城门口；其他两队人也冲出来攻打所有在田间的人，把他们击杀了。
 | 45 | 那一天，亚比米勒整天攻打那城，把城攻下了，杀了城中的众人；把城拆毁，又撒上盐。
 | 46 | 示剑楼的众人听见了这事，就逃入伊勒．比利土庙的地穴里。
 | 47 | 有人告诉亚比米勒，说：“示剑楼所有的人都聚集在一起。”
 | 48 | 亚比米勒和与他在一起的人都上了撒们山；亚比米勒手里拿着斧子，砍下一根树枝，拿起来放在自己的肩头上，然后对与他在一起的人说：“你们看我作什么，你们也要赶快照样作。”
 | 49 | 于是众人也各自砍下一根树枝，跟随着亚比米勒，把树枝放在地穴上，放火烧了地穴，以致示剑楼的人都死了，男女约有一千人。
亚比米勒的结局
 | 50 | 后来亚比米勒到提备斯去，安营攻打提备斯，攻取了那城。
 | 51 | 城中有一座坚固的城楼；那城所有的人，无论男女，都逃到那里去，关上门，上了楼顶。
 | 52 | 亚比米勒到了城楼前，攻打城楼；他走近城楼门口，要用火焚烧。
 | 53 | 有一个妇人把一块上磨石拋在亚比米勒的头上，打破了他的头盖骨。
 | 54 | 他急忙呼喊替他拿兵器的少年人，对他说：“拔出你的刀来，把我杀死吧。免得人讲论我说：‘他被一个妇人所杀。’”于是那少年人把他刺透，他就死了。
 | 55 | 以色列人看见亚比米勒死了，就各回自己的地方去了。
 | 56 | 这样， 神报应了亚比米勒向他父亲所行的恶事，就是他杀了自己的兄弟七十个人。
 | 57 | 神也把示剑人的一切恶事，都报应在他们的头上；耶路．巴力的儿子约坦的咒诅，也归到他们身上。


新译本 - 士师记 - 第十章

 士师记
第十章
陀拉
 | 1 | 亚比米勒之后，有以萨迦人朵多的孙子，普瓦的儿子陀拉，兴起拯救以色列人；他住在以法莲山地的沙密。
 | 2 | 陀拉治理以色列人二十三年，就死了，埋葬在沙密。
睚珥
 | 3 | 在他之后，有基列人睚珥兴起治理以色列人二十二年。
 | 4 | 他有三十个儿子，骑着三十头驴驹；他们有三十座城，叫作哈倭特．睚珥，直到今日都是在基列地。
 | 5 | 睚珥死了以后，就埋葬在加们。
以色列人违背 神的恶果
 | 6 | 以色列人又行了耶和华看为恶的事，服事众巴力和亚斯他录，以及亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神；他们离弃了耶和华，不再服事他。
 | 7 | 耶和华的怒气向以色列人发作，就把他们交在非利士人的手中和亚扪人的手中。
 | 8 | 从那一年起，他们就迫害欺压以色列人，就是所有在约旦河东边，住在亚摩利人之地的以色列人，共十八年。
 | 9 | 亚扪人又渡过约旦河去攻打犹大、便雅悯和以法莲家，以色列人就非常困苦。
 | 10 | 以色列人向耶和华哀求，说：“我们得罪了你，因为我们离弃了我们的 神，服事众巴力。”
 | 11 | 耶和华对以色列人说：“我不是曾经拯救你们脱离埃及人、亚摩利人、亚扪人和非利士人吗？
 | 12 | 西顿人、亚玛力人、马云人也都压迫你们；你们向我哀求，我也拯救你们脱离他们的手。
 | 13 | 你们竟离弃了我，服事别的神，因此我不再拯救你们了。
 | 14 | 你们去向你们拣选的神呼求吧！让他们在你们遭遇患难的时候拯救你们吧。”
 | 15 | 以色列人对耶和华说：“我们犯了罪了，你任意对待我们吧；只求你今日拯救我们。”
 | 16 | 以色列人就从他们中间除去外族人的神，事奉耶和华；耶和华的心因以色列人所受的患难，就很着急。
 | 17 | 当时亚扪人聚集起来，在基列安营；以色列人也聚集，在米斯巴安营。
 | 18 | 基列的人民和众领袖彼此说：“谁先去攻打亚扪人，谁就可以作基列所有居民的首领。”


新译本 - 士师记 - 第十一章

 士师记
第十一章
耶弗他
 | 1 | 基列人耶弗他是个英勇的战士；他是个妓女的儿子；耶弗他是基列所生的。
 | 2 | 基列的妻子也给他生了几个儿子。他妻子的儿子长大了，就把耶弗他赶出去，对他说：“你不可以在我们的父家继承产业，因为你是另一个妇人的儿子。”
 | 3 | 耶弗他就从他的兄弟面前逃跑，住在陀伯地；有些无赖聚集到他那里，与他一起出入。
 | 4 | 过了些日子，亚扪人与以色列人争战。
 | 5 | 亚扪人与以色列人争战的时候，基列的众长老就去，把耶弗他从陀伯请回来。
 | 6 | 他们对耶弗他说：“请你来作我们的统帅，我们好攻打亚扪人。”
 | 7 | 耶弗他对基列的长老说：“从前你们不是恨我，赶逐我离开我的父家吗？现在你们遭遇患难的时候，为什么到我这里来呢？”
 | 8 | 基列的长老对耶弗他说：“现在我们回到你这里来，是要你与我们一同回去，与亚扪人争战，你要作我们基列所有居民的首领。”
 | 9 | 耶弗他对基列的长老说：“如果你们带我回去，攻打亚扪人，耶和华把他们交在我面前，那么我就可以作你们的首领吗？”
 | 10 | 基列的长老对耶弗他说：“有耶和华在我们中间作证，我们必定照着你的话行。”
 | 11 | 于是耶弗他与基列的长老一同回去了，众人就立耶弗他作他们的首领，作他们的统帅；耶弗他在米斯巴，在耶和华面前，把自己的一切话都说了出来。
耶弗他先与亚扪人交涉
 | 12 | 耶弗他派遣使者去见亚扪人的王，说：“我跟你有什么关系呢？你竟到我这里来攻打我的土地呢？”
 | 13 | 亚扪人的王对耶弗他的使者说：“因以色列人从埃及上来的时候，夺了我的土地，从亚嫩河到雅博河，直到约旦河；现在你要把它和和平平地交还。”
 | 14 | 耶弗他又再派使者去见亚扪人的王，
 | 15 | 对他说：“耶弗他这样说：‘以色列人并没有夺取过摩押地和亚扪人的土地。
 | 16 | 以色列人从埃及上来的时候，是走过旷野到红海，到了加低斯；
 | 17 | 就派遣使者去见以东王，说：求你让我们经过你的领土。以东王却不答应；又派遣使者去见摩押王，摩押王也不肯；以色列人就住在加低斯。
 | 18 | 以后，他们走过旷野，绕过以东地和摩押地，到了摩押地的东边，在亚嫩河那边安营；他们并没有进入摩押境内，因为亚嫩河是摩押的边界。
 | 19 | 以色列人又派遣使者去见亚摩利人的王西宏，就是希实本王，对他说：求你让我们经过你的领土，到我们自己的地方去。
 | 20 | 西宏却不信任以色列人，不让他们经过他的境界；西宏聚集了他所有的人民，在雅杂安营，与以色列人争战。
 | 21 | 耶和华以色列的 神，把西宏和他所有的人民都交在以色列人手中，以色列人击杀了他们，夺取了住在那地的亚摩利人的全地，
 | 22 | 占领了亚摩利人四周的境界，从亚嫩河到雅博河，从旷野直到约旦河。
 | 23 | 现在耶和华以色列的 神，已经把亚摩利人从他的子民以色列人面前赶走了，你竟要占有这地吗？
 | 24 | 你不是应占有你的神基抹要你占有的地吗？我们不是应占有耶和华我们的 神，从我们面前赶走的人的一切地吗？
 | 25 | 现在难道你比摩押王西拨的儿子巴勒还强吗？他曾经与以色列人争竞吗？或是与以色列人交战过吗？
 | 26 | 以色列人住在希实本和属希实本的村镇，亚罗珥和亚罗珥的村镇，以及亚嫩河沿岸的一切城市，已经有三百年了；在这时期内，你们为什么没有夺回这些地方呢？
 | 27 | 我没有得罪你，你竟恶待我，攻打我；愿审判者耶和华今日在以色列人和亚扪人中间，判断是非。’”
 | 28 | 但亚扪人的王不听从耶弗他差派人去对他所说的话。
耶弗他许愿
 | 29 | 那时耶和华的灵临到耶弗他身上，他就经过基列和玛拿西，经过基列的米斯巴，又从基列的米斯巴去到亚扪人那里。
 | 30 | 耶弗他向耶和华许愿，说：“如果你真的把亚扪人交在我手里，
 | 31 | 我从亚扪人那里平平安安回来的时候，无论谁先从我的家门出来迎接我，他就必归耶和华，我也必把他当作燔祭。”
 | 32 | 于是耶弗他去到亚扪人那里攻打他们，耶和华把他们交在他手里。
 | 33 | 于是他从亚罗珥开始击杀他们，去到米匿，直到亚备勒．基拉明，共二十座城，是一场大击杀；这样，亚扪人就在以色列人面前被制伏了。
耶弗他还愿
 | 34 | 耶弗他回米斯巴去，到了自己的家，不料，他的女儿拿着鼓、跳着舞，出来迎接他；她是耶弗他的独生女，除她以外，耶弗他没有其他的儿女。
 | 35 | 耶弗他看见了她，就撕裂自己的衣服，说：“啊！我的女儿啊，你真使我忧愁，你叫我太作难了；因为我已经向耶和华开过口许愿，我不能收回。”
 | 36 | 她对他说：“我的父亲啊，你既然向耶和华开过口许了愿，就照着你口里所说的向我行吧！因为耶和华已经在你的仇敌亚扪人身上，为你报了仇。”
 | 37 | 她又对自己的父亲说：“请你准我这件事吧：给我两个月时间，让我和我的同伴去漫游山间，为我的童贞哀哭。”
 | 38 | 耶弗他说：“你去吧！”就让她离去两个月；她就带着她的同伴去了，在山上为她的童贞哀哭。
 | 39 | 两个月后，她回到她的父亲那里，她父亲就照他所许的愿向她行了。她没有与男人同过房。以后，在以色列中有个惯例：
 | 40 | 以色列的女子年年都去哀悼基列人耶弗他的女儿，每年四日。


新译本 - 士师记 - 第十二章

 士师记
第十二章
耶弗他和以法莲人
 | 1 | 以法莲人聚集起来，过河到了撒分，对耶弗他说：“你过去攻打亚扪人的时候，为什么没有召我们与你同去呢？我们要用火烧掉你和你的房屋。”
 | 2 | 耶弗他对他们说：“我和我的人民跟亚扪人激烈争战的时候，我曾经呼求你们，你们却没有来救我们脱离他们的手。
 | 3 | 我见你们不来拯救我，我就拚命上去攻击亚扪人，耶和华就把他们交在我的手里。你们今日为什么上我这里来攻打我呢？”
 | 4 | 于是耶弗他召集了基列所有的人，与以法莲人争战；基列人击杀了以法莲人，因为以法莲人曾经说过：“你们基列人在以法莲和玛拿西中间，不过是以法莲逃亡的人罢了。”
 | 5 | 基列人占领约旦河的各渡口，不容以法莲人过去。如果以法莲逃亡的人说：“让我过去吧。”基列人就问他：“你是以法莲人吗？”如果他说：“不是。”
 | 6 | 基列人就对他说：“请说‘示播列’。”以法莲人因为发不出准确的字音，就说成“西播列”；基列人就把他捉住，在约旦河的渡口那里杀了；那时以法莲人死了四万二千人。
耶弗他逝世
 | 7 | 耶弗他治理以色列人共六年；基列人耶弗他死了以后，埋葬在基列的一座城里。
以比赞
 | 8 | 耶弗他之后，有伯利恒人以比赞治理以色列人。
 | 9 | 他有三十个儿子，三十个女儿；女儿都嫁到外面去，又给他的儿子从外面娶了三十个女子作妻子。他治理以色列人共七年。
 | 10 | 以比赞死了，就埋葬在伯利恒。
以伦
 | 11 | 以比赞之后，有西布伦人以伦，治理以色列人共十年。
 | 12 | 西布伦人以伦死了以后，就埋葬在西布伦地的亚雅仑。
押顿
 | 13 | 以伦之后，有比拉顿人希列的儿子押顿治理以色列人。
 | 14 | 他有四十个儿子，三十个孙子，骑着七十头驴驹；押顿治理以色列人共八年。
 | 15 | 比拉顿人希列的儿子押顿死了，埋葬在以法莲地，就是在亚玛力人的山地。


新译本 - 士师记 - 第十三章

 士师记
第十三章
以色列人违背 神的恶果
 | 1 | 以色列人又行了耶和华看为恶的事，耶和华就把他们交在非利士人手中四十年。
预告参孙出生
 | 2 | 那时有一个琐拉人，是属于但支派的，名叫玛挪亚；他的妻子不能生育，没有孩子。
 | 3 | 耶和华的使者向那妇人显现，对她说：“你向来不能生育，没有孩子，现在你必要怀孕，生一个儿子。
 | 4 | 现在你要谨慎，清酒或烈酒都不可喝，各样不洁的东西也不可吃。
 | 5 | 看哪！你必怀孕，生一个儿子；不可用剃刀剃他的头，这孩子从在母腹开始就归 神作拿细耳人；他必拯救以色列人脱离非利士人的手。”
 | 6 | 妇人就回去，告诉她的丈夫说：“有一位神人到我这里来，他的容貌像 神使者的容貌，非常可畏，我没有问他从哪里来，他也没有告诉我他的名字。
 | 7 | 他对我说：‘你必要怀孕，生一个儿子；现在清酒或烈酒你都不可喝，各样不洁的东西你也不可吃，因为这孩子从在母腹开始，一直到死，都必归耶和华作拿细耳人。’”
 | 8 | 玛挪亚就恳求耶和华，说：“啊，主啊，求你叫你派来的神人再到我们这里吧！好指教我们要怎样对待将要生下来的孩子。”
 | 9 | 神听了玛挪亚的声音。妇人正坐在田间的时候， 神的使者又来到她那里，她的丈夫玛挪亚却没有与她在一起。
 | 10 | 妇人急忙跑去告诉丈夫，对他说：“那天到我这里来的那人，又向我显现了。”
 | 11 | 玛挪亚起来，跟着他的妻子出去，来到那人跟前，问他：“你就是向这个妇人说过话的人吗？”他回答：“我就是。”
 | 12 | 玛挪亚说：“你的话应验的时候，这孩子的生活方式怎样？他要作什么呢？”
 | 13 | 耶和华的使者对玛挪亚说：“我对妇人所说的一切话，她都要谨守。
 | 14 | 从葡萄树所产的，她都不可吃；清酒或烈酒，她都不可喝；各样不洁的东西，她也不可吃；我吩咐她的，她都要谨守。”
 | 15 | 玛挪亚对耶和华的使者说：“请留下，好让我为你预备一只山羊羔。”
 | 16 | 耶和华的使者对玛挪亚说：“你虽然要我留下，我却不吃你的食物；如果你预备燔祭，就当献给耶和华。”原来玛挪亚还不知道他是耶和华的使者。
 | 17 | 玛挪亚问耶和华的使者：“你叫什么名字？到你的话应验的时候，我们好把尊荣归你。”
 | 18 | 耶和华的使者对他说：“你为什么问我的名字呢？我的名是奇妙的。”
 | 19 | 玛挪亚取了一只山羊羔和素祭，在磐石上献与那行奇事的耶和华；玛挪亚和他的妻子一直在观看。
 | 20 | 火焰从祭坛上往天升起的时候，耶和华的使者在祭坛上的火焰中也升上去了；玛挪亚和他的妻子看见了，就俯伏在地。
 | 21 | 耶和华的使者没有再向玛挪亚和他的妻子显现，那时玛挪亚才知道他是耶和华的使者。
 | 22 | 玛挪亚对他的妻子说：“我们必定要死，因为我们看见了 神。”
 | 23 | 他的妻子却对他说：“如果耶和华有意要杀我们，就必不从我们的手里接纳燔祭和素祭，也必不会把这一切事指示我们，更不会在这个时候向我们宣布这些事啊。”
 | 24 | 后来那妇人生了一个儿子，她就给他起名叫参孙；孩子渐渐长大了，耶和华赐福给他。
 | 25 | 在玛哈尼．但（“玛哈尼．但”意即“但的军营”），就是在琐拉和以实陶中间，耶和华的灵开始感动参孙。


新译本 - 士师记 - 第十四章

 士师记
第十四章
参孙娶非利士女子为妻
 | 1 | 参孙下到亭拿，在亭拿看见了一个女子，是一个非利士人的女儿。
 | 2 | 参孙上来告诉他的父母，说：“我在亭拿看见一个女子，是一个非利士人的女儿；现在请你们把她娶来给我作妻子。”
 | 3 | 他的父母对他说：“在你兄弟的女儿中，或是在你所有的族人中，难道没有一个女子，以致你要去从那些未受割礼的非利士人中娶妻呢？”参孙对他的父亲说：“请你把她娶来给我，因为我看中她。”
 | 4 | 他的父母却不知道这事是出于耶和华，因为他正在找机会攻击非利士人。那时非利士人正统治着以色列人。
参孙杀壮狮
 | 5 | 参孙跟他的父母下到亭拿去，到了亭拿的葡萄园；忽然见一只少壮狮子向他吼叫。
 | 6 | 耶和华的灵大大感动参孙，他虽然手里没有武器，竟把狮子撕裂，像人撕裂山羊羔一样；他没有把他所作的这事告诉他的父母。
 | 7 | 参孙下去，和那女子说话，就看中了她。
 | 8 | 过了些日子，参孙回去迎娶那女子，他转向一旁去看看那只死了的狮子；看见有一群蜂子和一些蜂蜜在狮子的尸体内。
 | 9 | 他刮了些蜂蜜，放在手里，就走了；他一面走，一面吃，直走到他的父母那里去；他又把蜂蜜给了他们，他们也吃了；但是他没有告诉他们这蜂蜜是从狮子的尸体内刮下来的。
参孙的谜语
 | 10 | 参孙的父亲下去见那女子，参孙在那里摆设了筵席，因为青年人都惯常这样行。
 | 11 | 众人看见参孙，就请了三十个人陪伴他。
 | 12 | 参孙对他们说：“现在让我给你们出一个谜语，你们在七天婚宴之内，如果能猜出来，把它的意思清楚告诉我，我就给你们三十件内衣、三十套衣服。
 | 13 | 如果你们不能告诉我，你们就要给我三十件内衣、三十套衣服。”他们对他说：“请你把谜语说给我们听。”
 | 14 | 参孙对他们说：“可吃的从吃者出来；甜的从强者出来。”他们过了三日都不能说出谜语的意思。
 | 15 | 到了第四天，他们对参孙的妻子说：“你要引诱你的丈夫，使他把谜语的意思告诉我们，否则我们用火烧你和你的父家。难道你们请了我们来，是要夺取我们所有的吗？”
 | 16 | 参孙的妻子在丈夫面前哭哭啼啼，说：“你只是恨我，不是爱我；你给我的族人设谜语，却没有把谜语的意思告诉我。”参孙对她说：“连我父母我都没有告诉，怎能告诉你呢？”
 | 17 | 在那七天婚宴期内，她在丈夫跟前常常哭哭啼啼；到了第七天，因为她催逼着参孙，参孙才告诉她；于是她把谜语的意思告诉她的族人。
 | 18 | 到了第七天太阳未落以前，城里的人就对参孙说：“有什么比蜂蜜还甜呢？有什么比狮子还强呢？”参孙对他们说：“你们若不是用我的母牛犊耕田，你们就不会猜出我的谜语的意思来。”
 | 19 | 耶和华的灵大大感动参孙，参孙就下到亚实基伦，击杀了他们中间三十个人，拿了剥下来的衣服，把三十套衣服给了那些把谜语的意思说出来的人；参孙怒气冲冲地上自己的父家去了。
 | 20 | 参孙的妻子却归了一个陪伴参孙的人，就是作过他伴郎的。


新译本 - 士师记 - 第十五章

 士师记
第十五章
参孙火烧非利士人的禾稼
 | 1 | 过了些日子，到收割麦子的时候，参孙带着一只山羊羔去看他的妻子；他心里说：“我要进内室去见我的妻子。”但是他妻子的父亲不让他进去。
 | 2 | 她父亲说：“我以为你非常恨她，所以我把她给了你的一个同伴；她的妹妹不是比她更美丽吗？你可以娶来代替她啊。”
 | 3 | 参孙对他们说：“这次如果我加害非利士人，就可以不必负责了。”
 | 4 | 于是参孙去捉了三百只狐狸，又拿了火把来，把狐狸尾巴对尾巴缚在一起，又把一枝火把插在两条尾巴中间。
 | 5 | 他点着了火把，就放狐狸进入非利士人的禾田里，把堆积的禾捆，和未割的禾稼，以及橄榄园都烧了。
 | 6 | 非利士人问：“这是谁作的呢？”有人回答：“是亭拿人的女婿参孙作的，因为他岳父把他的妻子给了他的同伴。”于是非利士人上去，放火烧了那女子和她的父亲。
 | 7 | 参孙对他们说：“你们既然这样行，我必在你们身上报仇，然后才肯罢休。”
 | 8 | 参孙击打他们，连腿带腰都砍断了，那是一场极大的杀戮；然后他下去，住在以坦磐石的穴中。
参孙用驴腮骨击杀千人
 | 9 | 非利士人上去，在犹大安营，在利希散开。
 | 10 | 犹大人说：“你们为什么上来攻打我们呢？”他们说：“我们上来是要捆绑参孙，要报复他向我们所行的。”
 | 11 | 于是有三千犹大人下到以坦磐石的穴中去，对参孙说：“非利士人统治我们，你不知道吗？你为什么向我们行这事呢？”参孙对他们说：“他们怎样待我，我也怎样待他们。”
 | 12 | 犹大人对他说：“我们下来要捆绑你，把你交在非利士人手里。”参孙对他们说：“你们要向我发誓，你们不亲自杀害我。”
 | 13 | 他们告诉他说：“我们不会杀害你，我们只要把你捆绑住，交在非利士人手里，我们决不杀死你。”于是他们用两条新绳子把参孙捆绑起来，从磐石的穴里把他带上来。
 | 14 | 参孙来到利希，非利士人就吶喊着出来迎接他，耶和华的灵大大临到参孙身上，他臂上的绳子就像被火烧的麻一样，他的捆绑都从他的手上落下来。
 | 15 | 他找着一块新鲜的驴腮骨，就伸手拾起来，击杀了一千人。
 | 16 | 参孙说：“我用驴腮骨杀人成堆；我用驴腮骨击杀了一千人。”
 | 17 | 说完了，就把那腮骨从手里拋出去，因此那地方就叫拉末．利希（“拉末．利希”意即“腮骨的山”）。
 | 18 | 参孙非常口渴，就呼求耶和华说：“你既然借着你仆人的手施行这么大的拯救，现在我怎可以渴死，落在未受割礼的人手中呢？”
 | 19 | 于是 神在利希使一洼地裂开，就有水从那里涌出来；参孙喝了，就恢复精神，活力充足；因此那泉名叫隐．哈歌利（“隐．哈歌利”意即“呼求者之泉”），那泉直到今日还在利希。
 | 20 | 在非利士人统治的日子，参孙治理以色列人二十年。


新译本 - 士师记 - 第十六章

 士师记
第十六章
参孙在迦萨
 | 1 | 参孙往迦萨去，在那里看见一个妓女，就进去与她亲近。
 | 2 | 有人告诉迦萨人说：“参孙到这里来了。”他们就把他围住，整夜在城门口埋伏着，整夜默不作声，心里说：“等到早晨天亮，我们才杀他。”
 | 3 | 参孙睡到半夜，就在半夜起来，抓紧城门的门扇和两边门柱，把它们与门闩一起拔起来，放在自己的肩头上，扛到希伯仑对面的山顶去。
参孙和大利拉
 | 4 | 后来参孙在梭烈谷又爱上了一个妇人，名叫大利拉。
 | 5 | 非利士人的领袖上到妇人那里去，对她说：“请你引诱他，看看他因什么缘故有这样大的力气，我们用什么方法才能胜过他，把他捆绑，好制伏他；我们每人就给你十二公斤银子。”
 | 6 | 大利拉对参孙说：“求你告诉我，你因什么缘故有这样大的力气，要用什么方法才能捆绑你，好把你制伏。”
 | 7 | 参孙对她说：“如果人用七条未干的青绳子捆绑我，我就会软弱无力，像平常人一样。”
 | 8 | 于是非利士人的领袖把七条未干的青绳子，带上来给那妇人，她就用那些绳子把参孙捆绑起来。
 | 9 | 有人埋伏在她的内室里等候着；她对参孙说：“参孙哪，非利士人上来捉你了！”参孙就挣断绳子，像麻线被火烧断一样。这样，他力气的由来，还是没有人知道。
 | 10 | 大利拉对参孙说：“你作弄我，向我说谎；现在求你告诉我，用什么东西才能把你捆绑。”
 | 11 | 参孙对她说：“如果人用从未使用过的新绳子把我紧紧地捆绑起来，我就软弱无力，像平常人一样。”
 | 12 | 于是大利拉把新绳子拿了来，把参孙捆绑了，对他说：“参孙哪，非利士人上来捉你了！”当时有人埋伏在她的内室里等候着。参孙把绳子从手臂上挣断下来，像挣断一根线一样。
 | 13 | 大利拉对参孙说：“到现在你还是作弄我，向我说谎；求你告诉我，人怎样才能捆绑你。”参孙对她说：“如果你把我头上的七条发辫与织布机上的纬线编织在一起就可以了。”
 | 14 | 于是大利拉把他的发辫与织布机上的纬线同织在一起，再用木橛钉紧，对参孙说：“参孙哪，非利士人上来捉你了！”参孙从睡梦中醒来，竟把织布机上的木橛，和纬线都拔了出来。
 | 15 | 大利拉对参孙说：“你既然对我不真心，你怎能说：‘我爱你’？你这三次作弄我，没有告诉我你这么大的力气是哪里来的。”
 | 16 | 大利拉天天用话逼他，催他，以致他的心烦得要死。
 | 17 | 参孙就把他心中的一切告诉了她，对她说：“向来没有人用剃刀剃过我的头，因为我自出母胎就归 神作拿细耳人，如果人剃去我的头发，我的力气就离开了我，我就软弱无力，像所有人一样。”
 | 18 | 大利拉见参孙把心中的一切都告诉了她，就派人去请非利士人的领袖来，说：“这一次你们上来吧！因为他已经把心中的一切都告诉了我。”于是非利士人的领袖上到妇人那里，手里带着银子上去。
 | 19 | 大利拉使参孙睡在自己的膝上，又叫了一个人来，把参孙头上的七条发辫都剃去；大利拉就克制了他，因他的力气离开了他。
 | 20 | 大利拉说：“参孙哪，非利士人上来捉你了！”参孙从睡梦中醒来，心里说：“我要像前几次一样挣扎出去，必能脱身。”但他不知道耶和华已经离开他了。
 | 21 | 非利士人把他捉住，剜去了他的眼睛，带他下到迦萨，用铜链捆绑着他，他就在监牢里推磨。
 | 22 | 但是他的头发被剃去以后，又开始生长起来了。
参孙之报复与死亡
 | 23 | 非利士人的领袖聚集起来，要给他们的神大衮献大祭，并且欢乐庆祝；他们说：“我们的神把我们的仇敌参孙交在我们手中了。”
 | 24 | 众人看见了参孙，就赞美他们的神，说：“我们的神把我们的仇敌，就是那毁坏我们的地，又杀死我们很多人的，交在我们手中了。”
 | 25 | 他们心里正在高兴的时候，就说：“叫参孙来，给我们耍耍把戏。”于是有人把参孙从监牢里叫出来；参孙就在他们面前耍把戏，他们又把他放在两根柱子中间。
 | 26 | 参孙对拉着他手的童子说：“请你让我摸摸支撑着这庙宇的柱子，我要在柱子上靠一靠。”
 | 27 | 那时房子里满了男男女女，非利士人的领袖也在那里；在房子的平顶上约有三千男女，都在观看参孙耍把戏。
 | 28 | 参孙呼求耶和华，说：“主耶和华啊，求你记念我； 神啊，求你加强我这一次的力量，只这一次罢了，使我尽一次在非利士人身上报那剜我双眼的仇！”
 | 29 | 参孙就抱住那支撑着房子中间的两根柱子，右手抱一根，左手抱一根。
 | 30 | 然后参孙说：“让我与非利士人同归于尽吧！”于是尽力屈身，房子就倒塌，压在众领袖和房子里所有的人身上。这样，参孙死的时候杀死的人，比他活着的时候杀死的人还多。
 | 31 | 参孙的众兄弟和他父亲的全家都下来，收殓他的尸体，把他抬上去，埋葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙治理了以色列人二十年。


新译本 - 士师记 - 第十七章

 士师记
第十七章
米迦的神像
 | 1 | 以法莲山地有一个人，名叫米迦。
 | 2 | 他对自己的母亲说：“你那十二公斤银子被人拿去了，关于这事你曾说了咒诅的话，我也亲自听见了。看哪！那些银子在我这里，是我拿去了。”他母亲说：“愿我儿蒙耶和华赐福。”
 | 3 | 米迦就把那十二公斤银子归还给他母亲；他母亲说：“我把这些银子从我手中分别为圣，为我的儿子归给耶和华，好做一个雕像，一个铸像；现在，我要还给你。”
 | 4 | 米迦把银子还给他母亲以后，他母亲取出二千三百克银子交给银匠，制造一个雕像和一个铸像，都放在米迦的家里。
 | 5 | 米迦这人有一间神庙，又制造以弗得和家中的神像，并且立了他的一个儿子作祭司。
 | 6 | 在那些日子，以色列中没有王，各人都行自己看为对的事。
米迦派一利未少年为祭司
 | 7 | 有一个犹大伯利恒的青年人，是属犹大家族的；他本是个利未人，在那里寄居。
 | 8 | 这人离开犹大的伯利恒城，要找一个可以寄居的地方；途中，他到了以法莲山地，米迦的家那里。
 | 9 | 米迦问他：“你是从哪里来的？”他回答米迦：“我是个利未人，是从犹大的伯利恒来的，我来要找一个可以寄居的地方。”
 | 10 | 米迦对他说：“你与我住在一起吧，作我的师父和祭司；我每年给你一百一十四克银子、一套衣服和食用。”利未人就进了米迦的家。
 | 11 | 他同意与那人同住；那人看待这青年人好像自己的一个儿子一样。
 | 12 | 米迦立了这利未青年作他的祭司，住在米迦的家里。
 | 13 | 米迦说：“现在我知道耶和华必善待我，因为有一个利未人作我的祭司。”


新译本 - 士师记 - 第十八章

 士师记
第十八章
但支派寻找可居之地
 | 1 | 在那些日子，以色列中没有王。那时，但支派还在寻找可居住的地业，因为直到那一天，在以色列的众支派中，但支派仍没有得着地业。
 | 2 | 于是但人从琐拉和以实陶，差派他们家族中的五个勇士，去窥探查察那地，对他们说：“你们去查察那地吧。”他们来到以法莲山地，进了米迦的家，就在那里住宿。
 | 3 | 他们在米迦的家附近，认出那青年利未人的口音来，就过去他那里问他：“谁带你到这里来？你在这里作什么？你在这里有什么？”
 | 4 | 他回答他们：“米迦如此这般待我；他雇了我，我就作了他的祭司。”
 | 5 | 他们对他说：“请你求问 神，使我们知道我们要走的道路是否顺利。”
 | 6 | 祭司对他们说：“你们平安地去吧，你们要走的道路是蒙耶和华悦纳的。”
 | 7 | 于是那五个人离开了，来到拉亿，看见那里的人民安然居住，好像西顿人一样，生活平静安稳；在那地又没有人掌权，使他们受屈辱；他们离西顿人也很远，也没有与别人来往。
 | 8 | 他们回到琐拉和以实陶自己的族人那里去；族人问他们：“你们有什么话说？”
 | 9 | 他们回答：“起来，我们上去攻击他们吧。因为我们已经看过那地，见那地十分美好，你们还静坐不动吗？不可再迟延，要赶快去取得那地。
 | 10 | 你们到了那里的时候，你们必遇见安然居住的人民；那地的两边宽阔， 神已经把那地交在你们手里；那地百物俱全，一无所缺。”
 | 11 | 于是但人的家族中有六百人，带着兵器从那里出发，就是从琐拉和以实陶出发。
 | 12 | 他们上去，在犹大的基列．耶琳安营；因此人把那地方叫作玛哈尼．但（“玛哈尼．但”意即“但的军营”），直到现在；这地方是在基列．耶琳的西边。
 | 13 | 他们从那里经过，往以法莲山地去，来到米迦的家。
但支派取去神像和祭司
 | 14 | 从前去窥探拉亿地的五个人，对他们的族人说：“这些屋子里有以弗得、神像、雕像和铸像，你们知道吗？现在你们要考虑一下应该怎样行。”
 | 15 | 于是他们五人转身，进入米迦的家，来到那青年利未人的屋里，向他问安。
 | 16 | 那六百但人，带着兵器，都站在门口。
 | 17 | 从前去窥探那地的五个人上前，进入里面，把雕像、以弗得、神像和铸像都拿去了；祭司和带着兵器的六百人都站在门口。
 | 18 | 当那五个人进了米迦的家，拿走雕像、以弗得、神像和铸像的时候，祭司就问他们：“你们作什么呢？”
 | 19 | 他们回答他：“不要出声，用手掩着你的嘴，跟我们走吧，好作我们的师父和祭司。你作一家的祭司好呢？还是作以色列中一个支派一个家族的祭司好呢？”
 | 20 | 祭司心里高兴，就拿着以弗得、神像和雕像，来到众人中间。
 | 21 | 他们就转身离去，把妇孺和牲畜，以及财物，都放在前面。
 | 22 | 他们离开米迦的家很远的时候，在米迦的家附近各家的人，都被召集出来，去追赶但人。
 | 23 | 他们呼叫但人；但人转过脸来，问米迦：“你召集了这么多人出来作什么？”
 | 24 | 米迦回答：“你们把我所做的神像和我的祭司都带走了，我还有什么呢？你们怎么还问我：‘你作什么’呢？”
 | 25 | 但人对米迦说：“不要再让我们听见你的声音，恐怕有暴躁的人攻击你们，以致你和你全家尽都丧失性命。”
 | 26 | 但人继续走他们的路；米迦见他们比自己强，就转身回自己的家去了。
但支派攻取拉亿改名为但
 | 27 | 但人把米迦所做的神像和他的祭司都带走，他们来到拉亿，去到平静安居的人民那里，就用刀剑击杀了他们，又用火烧了那城。
 | 28 | 没有人搭救，因为离西顿很远，他们又与别人没有来往。这城位于靠近伯．利合的山谷中。但人重建那城，住在其中。
 | 29 | 按着他们的祖宗，以色列所生的儿子但的名字，给那城起名叫但；其实那城原先的名字叫拉亿。
 | 30 | 但人就为自己把那雕像立起来；摩西的孙子、革顺的儿子约拿单和他的子孙，都作了但支派的祭司，直到那地遭受掳掠的日子。
 | 31 | 神的殿在示罗有多少日子，但人为自己设立米迦所做的雕像也有多少日子。


新译本 - 士师记 - 第十九章

 士师记
第十九章
利未人和他的妾
 | 1 | 在以色列中没有王的日子，有一个利未人寄居在以法莲山地的偏远地区；他从犹大的伯利恒给自己娶了一个女子作妾。
 | 2 | 他的妾背夫行淫，离开丈夫，回到犹大的伯利恒她父亲的家那里去了，在那里住了四个月的日子。
 | 3 | 她的丈夫起来，带着一个仆人和两头驴去追她，用话打动她的心，叫她回来。她把丈夫带到自己父家，那少女的父亲见了那人，就欢欢喜喜迎接他。
 | 4 | 那人的岳父，就是女子的父亲，强留那人，那人就与他同住了三天；他们一起吃喝，在那里住宿。
 | 5 | 到了第四天，他们清早起来，那人起身要走；那女子的父亲对女婿说：“请吃点饼增添心力，然后再走。”
 | 6 | 于是二人坐下，一起吃喝；女子的父亲对那人说：“请你答应再过一夜，畅快你的心。”
 | 7 | 那人起来要走，他的岳父强留他，他又在那里过了一夜。
 | 8 | 到了第五天，他清早起来要走；那女子的父亲说：“请吃点饼增添心力，等到日头西斜再走吧。”于是他们耽延，直到日头西斜；二人一同吃饭。
 | 9 | 那人和他的妾，以及他的仆人起来要走的时候，他的岳父，就是那女子的父亲，对他说：“看哪，天快晚了！请再住一夜。看哪，日头西斜了！请在这里再住一夜，畅快你的心；明天可以清早起来，上路回家去。”
 | 10 | 那人不愿再住一夜，就带着自己的妾和两头备好了的驴，起来走了，来到耶布斯对面；耶布斯就是耶路撒冷。
基比亚之行程
 | 11 | 他们走近耶布斯的时候，日头快要落了；仆人对主人说：“来，让我们转到这耶布斯人的城去，好在那里住宿。”
 | 12 | 主人对他说：“我们不可转到这座不是以色列人居住的外族人的城里去，我们过到基比亚去吧。”
 | 13 | 又对他的仆人说：“来吧，我们可以到这些地方其中一个去投宿，或在基比亚或在拉玛。”
 | 14 | 于是他们走路过去；他们走近便雅悯人的基比亚的时候，日头已经落了。
 | 15 | 他们从那里转身，要进基比亚去住宿；他们进去，坐在城里的广场上，因为没有人接待他们到家里去住宿。
 | 16 | 到晚上，有一个老年人从田间工作回来；那人原是以法莲山地的人，寄居在基比亚；那地方的人却是便雅悯人。
 | 17 | 那老年人举目，看见那个旅客在城里的广场上，就问他：“你要到哪里去？你从哪里来？”
 | 18 | 利未人回答他：“我们是从犹大的伯利恒过来的，要到以法莲山地的偏远地区去，我原是那地方的人；我去过犹大的伯利恒，现在我要到我的家去（“到我的家去”原文作“到耶和华的殿去”），但没有人接待我到家里去。
 | 19 | 其实我有粮草、有饲料，可以喂驴；我和我的妾，以及与你的仆人在一起的那个青年人，都有饼和酒吃喝，一无所缺。”
 | 20 | 那老年人说：“愿你平安，你所缺乏的，由我负责好了；只是不可在广场上过夜。”
 | 21 | 于是把他领到自己的家里，用饲料喂了驴，他们洗了脚，就吃喝起来。
基比亚匪徒的罪行
 | 22 | 他们心里正畅快的时候，忽然城里有些无赖之徒，围绕房子，不住地敲门，对老房主说：“把进入你家的那个人带出来，我们要与他交合。”
 | 23 | 那房主出来见他们，对他们说：“我的众兄弟啊，不可这样，请你们不要作恶；这人既然进了我的家，你们就不要作这羞耻的事。
 | 24 | 这里有我的女儿，还是处女，并且有这人的妾，我把她们领出来，让你们污辱她们；你们看怎样好，就怎样待她们吧。只是对这个人，你们却不要作这羞耻的事。”
 | 25 | 那些人却不肯听从他的话，那人就抓住自己的妾，拉出外边去交给他们，他们就与她交合，整夜污辱她；直到早晨，天色破晓的时候，才放她走。
 | 26 | 天快亮的时候，那女子回到留她主人住宿的那人的房子门口，就仆倒在那里，直到天亮。
 | 27 | 到早晨，她的主人起来，开了房门，出去要上路的时候，就看见那妇人，就是他的妾，仆倒在门口，她的双手搭在门槛上。
 | 28 | 他对那妇人说：“起来，我们走吧！”可是却没有回答。那人就把她驮在驴上，起程回自己的地方去了。
 | 29 | 他到了家里，就拿起刀来，抓住自己的妾，把她的肢体切成十二块，叫人送到以色列的全境去。
 | 30 | 看见的人都说：“自从以色列人从埃及地上来的日子，直到今日，这样的事并没有发生过，也没有看见过；你们要思想，要商议，要讨论。”


新译本 - 士师记 - 第二十章

 士师记
第二十章
以色列人讨伐基比亚
 | 1 | 于是以色列众人都出来，从但到别是巴，以及基列地的众人，都在米斯巴耶和华面前聚集起来如同一人。
 | 2 | 全民的领袖，就是以色列众支派的领袖，都站在 神子民的会中；拿刀的步兵共有四十万人。
 | 3 | （以色列人上到米斯巴来，便雅悯人听见了。）以色列人说：“这件恶事是怎样发生的？你们说吧。”
 | 4 | 那利未人，就是被害的妇人的丈夫，回答说：“我和我的妾到了便雅悯的基比亚，要在那里住宿。
 | 5 | 基比亚人民起来攻击我，在夜间包围我住的房子攻击我，有意杀害我；他们把我的妾污辱致死。
 | 6 | 我就把我的妾切成块子，送到以色列的各地业，因为基比亚人在以色列中行了极羞耻的恶事。
 | 7 | 以色列人哪，你们都要说出你们的意见，也要在这里提出你们的对策。”
 | 8 | 于是众人都起来如同一人，说：“我们当中谁都不回自己的帐棚，谁都不回自己的家。
 | 9 | 现在我们要这样对待基比亚人：我们要照着所抽的签上去攻打他们。
 | 10 | 我们要从以色列各支派中，每百人抽取十人，每千人抽取百人，每万人抽取千人，好为人民运送粮食；等他们到了便雅悯的基比亚的时候，就可以照着他们在以色列中所行的一切羞耻的事惩罚他们。”
 | 11 | 于是以色列众人彼此联合，如同一人，聚集起来攻击那城。
 | 12 | 以色列各支派打发人到便雅悯的各家去，说：“你们中间怎么发生了这样的恶事呢？
 | 13 | 现在你们要把那些人，基比亚的无赖之徒，交出来，我们好处死他们，从以色列中除掉这恶。”只是便雅悯人却不肯听从他们的兄弟以色列人的话。
 | 14 | 便雅悯人从各城出来聚集，往基比亚去，要与以色列人交战。
 | 15 | 那时便雅悯人，从各城里被数点的，共有二万六千拿刀的，另外被数点的，还有基比亚的居民，共有七百精兵。
 | 16 | 在这些人中，还有七百精兵是善用左手的，个个都能用机弦拋石，毫发不差。
 | 17 | 除了便雅悯人以外，以色列人被数点的，共有四十万拿刀的，个个都是战士。
两次进攻失败
 | 18 | 以色列人就起来，上伯特利去求问 神，说：“我们之中谁应首先上去，与便雅悯人交战呢？”耶和华说：“犹大应首先上去。”
 | 19 | 以色列人早晨起来，对着基比亚安营。
 | 20 | 以色列人出来，要与便雅悯人交战；以色列人在基比亚面前列阵等待他们。
 | 21 | 便雅悯人从基比亚出来，那一天使二万二千以色列人倒地身亡。
 | 22 | 众民，就是以色列人，都奋勇起来，又在头一天列阵的地方列阵。
 | 23 | 事前，以色列人上伯特利去，在耶和华面前哀哭直到晚上，然后求问耶和华，说：“我们再去与我们的兄弟便雅悯人交战，可以不可以？”耶和华说：“你们可以上去攻打他们。”
 | 24 | 第二天，以色列人就前去攻打便雅悯人。
 | 25 | 便雅悯人第二天也从基比亚出来，迎战以色列人，又使一万八千以色列人倒地身亡，都是拿刀的。
 | 26 | 以色列众人，就是全体人民，又上到伯特利，坐在耶和华面前哀哭，那日禁食直到晚上，然后在耶和华面前献上燔祭和平安祭。
 | 27 | 那时， 神的约柜在那里。
 | 28 | 那时，亚伦的孙子、以利亚撒的儿子非尼哈，侍立在约柜前供职。以色列人求问耶和华，说：“我们应再出去与我们的兄弟便雅悯人交战呢？还是休战呢？”耶和华说：“你们应上去，因为明天我必把他们交在你们手中。”
第三次进攻得胜
 | 29 | 以色列人在基比亚四周设下伏兵。
 | 30 | 第三天，以色列人又上去攻打便雅悯人，在基比亚前面列阵，像前两次一样。
 | 31 | 便雅悯人也出来迎敌，他们被引出城外，在两条大路上，一条通往伯特利，一条通往基比亚，像前两次一样，动手杀敌，在田间杀死以色列人约有三十个。
 | 32 | 便雅悯人说：“他们仍像前一次一样，败在我们面前了。”以色列人却说：“我们逃跑吧，引他们离开城市出到大路上来。”
 | 33 | 以色列众人都从自己的地方起来，在巴力．他玛列阵；以色列的伏兵，从基比亚西边埋伏的地方冲出来。
 | 34 | 全以色列中的精兵，有一万人前来攻打基比亚，战争非常激烈；便雅悯人还不知道灾祸快要临到他们的身上了。
 | 35 | 耶和华在以色列人面前击败了便雅悯人；那天以色列人消灭便雅悯人，共二万五千一百名，都是拿刀的。
 | 36 | 这样，便雅悯人就看出自己被击败了。原来以色列人倚靠在基比亚前面设下的伏兵，就对便雅悯人诈败。
 | 37 | 伏兵急忙冲入基比亚，用刀击杀了全城的人。
 | 38 | 以色列人与伏兵预先约定，就是从城里放火，以烟气上升为号。
 | 39 | 以色列人在战场上撤退的时候，便雅悯人就动手杀人，刺死以色列人约三十个，心里说：“他们真的像头一次战阵一样，在我们面前被击败了。”
 | 40 | 当烟柱信号从城中上升的时候，便雅悯人就转身观看，只见全城烟火冲天。
 | 41 | 那时，以色列人又转身回来，便雅悯人就非常惊慌，因为看见灾祸临到自己身上了。
 | 42 | 他们在以色列人面前转身，向旷野的路上逃走，战争却紧随着他们；那些从各城里出来的人也在他们中间消灭他们。
 | 43 | 以色列人包围了便雅悯人，追赶他们，在他们歇息之地，直到基比亚对面日出之处，践踏他们。
 | 44 | 便雅悯人中倒毙的共有一万八千人，全都是勇士。
 | 45 | 其余的人转身，向着旷野逃跑，到了临门的磐石那里；以色列人在大路上除灭了他们五千人，追赶他们直到基顿，又击杀了他们二千人。
 | 46 | 所以那一天便雅悯人倒毙的，共有二万五千人，都是拿刀的，全部是勇士。
 | 47 | 剩下的六百人转身，向着旷野逃跑，到了临门的磐石那里，就在临门的磐石那里住了四个月。
 | 48 | 以色列人又回到便雅悯人那里，把全城的人和牲畜，以及一切遇见的，都用刀杀尽；又把他们碰见的一切城市放火烧毁了。


新译本 - 士师记 - 第二十一章

 士师记
第二十一章
为便雅悯人娶妻
 | 1 | 以色列人在米斯巴曾经起誓说：“我们中间不可有人把自己的女儿嫁给便雅悯人作妻子。”
 | 2 | 众人来到伯特利，在那里坐在 神面前直到晚上，放声大哭，
 | 3 | 说：“耶和华以色列的 神啊，今日以色列中缺少了一个支派，为什么在以色列中发生这事呢？”
 | 4 | 次日，众人清早起来，在那里筑了一座祭坛，献上燔祭和平安祭。
 | 5 | 以色列人彼此说：“以色列各支派中，谁没有与会众上到耶和华面前来呢？”因为他们曾经起过很严厉的誓，说：“不上米斯巴到耶和华面前的，必把他处死。”
 | 6 | 以色列人为他们的兄弟便雅悯难过，说：“今天以色列中有一个支派被剪除了。
 | 7 | 我们曾经指着耶和华起过誓，必不把我们的女儿给便雅悯人作妻子，那么现在我们当怎样办理，使他们剩下的人有妻子呢？”
 | 8 | 他们又彼此问：“以色列各支派中，有谁没有上米斯巴到耶和华面前来的呢？”他们就发现基列．雅比中没有一人去到营中会众那里。
 | 9 | 众人被数点的时候，就发现基列．雅比的居民中没有一人在那里。
 | 10 | 因此会众从勇士中差派一万二千人到那里去，吩咐他们说：“你们去用刀击杀基列．雅比的居民，连妇女与孩子都要杀。
 | 11 | 你们要这样行，你们要把所有的男子，和所有与男子同过房的女子，完全毁灭。”
 | 12 | 他们在基列．雅比的居民中，找到了四百个未曾与人同房，也未曾与男子同寝的年轻少女，就把她们带到迦南地的示罗营那里。
 | 13 | 全体会众又派人到临门的磐石那里，对便雅悯人说话，向他们宣告和平。
 | 14 | 那时便雅悯人回来了，以色列人就把他们保留的基列．雅比的女子给他们作妻子，但还是不够。
 | 15 | 众人为便雅悯人难过，因为耶和华使以色列众支派中有了缺口。
 | 16 | 会众中的长老说：“便雅悯的女子既然都被除灭了，我们应怎样行，使那些余下的人有妻子呢？”
 | 17 | 又说：“便雅悯逃脱的人应有地业，免得有个支派从以色列中被消灭。
 | 18 | 但是我们不能把我们自己的女儿给他们作妻子。”因为以色列人曾经起誓说：“把女儿给便雅悯人作妻子的，是可咒诅的。”
 | 19 | 他们又说：“看哪，每年在示罗都举行耶和华的节期；示罗就是在伯特利的北面，从伯特利上示剑的大路的东面，在利波拿的南面。”
 | 20 | 于是他们吩咐便雅悯人说：“你们去在葡萄园中设下埋伏；
 | 21 | 在那里观看，示罗的女子出来跳舞的时候，你们就从葡萄园出来，从示罗的女子中，各抢一个作妻子，然后回便雅悯地去。
 | 22 | 如果她们的父亲或是兄弟来与我们争论，我们就对他们说：‘求你们恩待他们吧，因为我们在战场上没有给他们留下女子作妻子，而且这次又不是你们把女儿给他们；若是你们给的，你们就有罪了。’”
 | 23 | 于是便雅悯人照样行了：按着他们的数目，从跳舞的女子中强抢她们作妻子，然后离开那里，回到自己的地业去，重建城市，住在其中。
 | 24 | 那时，以色列人离开那里，各人回到自己的支派和自己的家族去；他们离开那里，各人回到自己的地业去。
 | 25 | 在那些日子，以色列中没有王，各人都行自己看为对的事。


新译本 - 士师记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 |  |  |  |


新译本 - 路得记 - 第一章

 路得记
第一章
以利米勒与妻儿迁居摩押
 | 1 | 在士师统治期间，国内发生了饥荒。有一个人带着妻子和两个儿子，从犹大的伯利恒前往摩押地去，寄居在那里。
 | 2 | 这个人名叫以利米勒，妻子名叫拿俄米，两个儿子叫玛伦和基连，都是犹大伯利恒的以法他人。他们到了摩押地，就在那里住下来了。
 | 3 | 后来拿俄米的丈夫以利米勒去世了，留下她和两个儿子。
 | 4 | 他们娶了摩押女子作妻子，一个名叫俄耳巴，一个名叫路得。他们在那里住了约有十年。
 | 5 | 后来，玛伦和基连二人也死了，留下拿俄米，既没有了两个儿子，又没有了丈夫。
拿俄米与路得同返伯利恒
 | 6 | 拿俄米还在摩押地的时候，因为听说耶和华眷顾他的子民，赐粮食给他们，就带着两个媳妇动身从摩押地回来。
 | 7 | 她离开居住的地方，两个媳妇也随她出发，要回到犹大地去。
 | 8 | 拿俄米对两个媳妇说：“去吧，你们还是各自回娘家吧。愿耶和华恩待你们，像你们善待已死的人和我一样。
 | 9 | 愿耶和华使你们各人有机会再嫁（“有机会再嫁”原文作“在丈夫家里”），找到归宿。”跟着亲吻她们，她们就发声大哭，
 | 10 | 说：“不，我们一定要跟你一起回到你同胞那里去。”
 | 11 | 拿俄米说：“我女儿啊，你们回去吧，为什么要跟我去呢？我肚子里还有儿子作你们的丈夫吗？
 | 12 | 走吧，我女儿啊，你们回去吧，因为我太老，不能嫁人了，就算我说我还有希望今天晚上有个丈夫，又生儿子，
 | 13 | 你们可以等到他们长大吗？你们可以为他们守节而不嫁人吗？不行，我女儿啊，我为你们非常难过，因为耶和华伸手对付我。”
 | 14 | 她们又放声大哭。俄耳巴就和婆婆吻别，路得却舍不得离开拿俄米。
 | 15 | 拿俄米说：“你看，你嫂嫂已经回到她同胞和她的神那里去了。你也跟着嫂嫂回去吧。”
 | 16 | 路得说：“请不要逼我离开你回去，不跟从你。你到哪里去，我也要到哪里去；你在哪里过夜，我也要在哪里过夜；你的同胞就是我的同胞，你的 神就是我的 神；
 | 17 | 你死在哪里，我也要死在哪里，葬在哪里。除非死亡把你我分离；如果我离开你，愿耶和华加倍惩罚我。”
 | 18 | 拿俄米看路得坚决要跟她走，就不再多费唇舌了。
 | 19 | 她们双双上路，来到伯利恒。她们到达的时候，全城都因她们的缘故骚动起来。妇女们说：“这是拿俄米吗？”
 | 20 | 拿俄米对她们说：“不要叫我拿俄米，叫我玛拉吧，因为全能者使我吃尽了苦头。
 | 21 | 我满满地出去，耶和华却使我空空地回来，你们为什么还叫我拿俄米呢？耶和华折磨我，全能者加害于我。”
 | 22 | 拿俄米就这样回来了。她媳妇摩押女子路得随着她从摩押地回来。她们到达伯利恒，正是开始收割大麦的时候。


新译本 - 路得记 - 第二章

 路得记
第二章
路得在波阿斯的田里捡拾麦穗
 | 1 | 拿俄米的丈夫以利米勒有个同族的亲戚，名叫波阿斯，是个大财主。
 | 2 | 摩押女子路得对拿俄米说：“让我到田里去，我在谁的眼前蒙恩，我就跟在谁的背后捡麦穗。”拿俄米说：“女儿啊，你尽管去。”
 | 3 | 路得就去了，来到田里，在收割的人背后捡麦穗。她恰巧来到以利米勒同族的人波阿斯那块田。
 | 4 | 波阿斯刚好从伯利恒来，对收割的人说：“愿耶和华与你们同在。”他们回答：“愿耶和华赐福与你。”
 | 5 | 波阿斯问那监督收割的仆人：“那是谁家的姑娘呢？”
 | 6 | 监督收割的仆人回答：“她是跟拿俄米从摩押地回来的摩押女子。
 | 7 | 她说：‘请让我捡一点麦穗吧。让我跟在收割的人背后，在禾捆堆中捡些零碎的穗子。’于是她来了。除了在房子里休息了一会儿之外，从早晨到现在一直都留在这里。”
波阿斯厚待路得
 | 8 | 波阿斯对路得说：“女儿啊，听我说，不要到别人田里去捡麦穗，也不要离开这里，要常常与我的女佣人在一起。
 | 9 | 你看他们在哪块田里收割，就跟着女佣人去。我不是已经吩咐仆人不可欺负你吗？假如你渴了，就到水缸那里去，喝仆人打来的水。”
 | 10 | 路得就俯伏在地叩拜，对他说：“我是个外族人，为什么会在你眼前蒙恩，蒙你关照呢？”
 | 11 | 波阿斯回答她说：“自从你丈夫去世以后，你对婆婆所行的，和你怎样离开父母与出生之地，来到素来不认识的人中间，这一切我都知道得很清楚了。
 | 12 | 愿耶和华照你所作的报答你；你来投靠在耶和华以色列 神的翅膀下，愿他充充足足酬报你。”
 | 13 | 路得说：“主人啊，但愿我在你眼前蒙恩，虽然我连你的婢女都不是，你还是安慰我，对我这么好。”
 | 14 | 到了吃饭的时候，波阿斯对路得说：“你过来，吃一点饼吧，拿饼块蘸在醋里。”路得就在收割的人旁边坐下来。波阿斯把一些烘好的麦穗递给她，她吃饱了，还有剩下的。
 | 15 | 她再起来去捡麦穗的时候，波阿斯吩咐仆人说：“就算她在禾捆堆中捡麦穗，也不可以辱骂她。
 | 16 | 甚至要故意为她从禾捆中抽些出来，留给她去捡，千万不可责备她。”
路得把一切经过告诉拿俄米
 | 17 | 路得就这样在田里捡麦穗，直到傍晚。她把捡来的麦穗打了，约有二十二公升大麦，
 | 18 | 然后带回城里去。路得把捡来的麦子拿给婆婆看，把吃剩的给了婆婆。
 | 19 | 婆婆问她：“你今天在哪里捡麦穗？在哪里工作呢？愿那关照你的人蒙福。”路得就告诉婆婆她在谁那里工作，说：“我今天在一个名叫波阿斯的人那里工作。”
 | 20 | 拿俄米对媳妇说：“愿不断施慈爱给活人和死人的耶和华赐福给他。”拿俄米又对她说：“这个人是我们的亲人，有买赎权的一位近亲。”
 | 21 | 摩押女子路得说：“他还告诉我：‘紧跟着我的仆人捡麦穗，直到全部收割完毕。’”
 | 22 | 拿俄米对媳妇路得说：“我女儿啊，这样才好，要与他的女佣人一起去，免得在别人的田里遭受敌视。”
 | 23 | 她就紧跟着波阿斯的女佣人捡麦穗，直到大麦和小麦都收割好了。路得一直与婆婆住在一起。


新译本 - 路得记 - 第三章

 路得记
第三章
拿俄米劝路得改嫁
 | 1 | 路得的婆婆拿俄米对她说：“女儿啊，我不是应当为你找个归宿，使你得到幸福吗？
 | 2 | 你常常和他的女佣人在一起的波阿斯不是我们的亲戚吗？他今天晚上要在禾场上簸大麦。
 | 3 | 你洗个澡，抹上香膏，穿上斗篷，就下到禾场去。不过，那个人还没有吃喝完毕，别让他认出你来。
 | 4 | 等到他躺下来，你要弄清楚他所躺的地方，进去掀露他的脚，然后躺下去。他就会告诉你该作什么。”
 | 5 | 路得对她说：“你吩咐的，我就去作。”
路得独往禾场夜访波阿斯
 | 6 | 于是，她下到禾场去，照着婆婆吩咐的一切去作。
 | 7 | 波阿斯吃喝完了，心里舒畅，就去躺在麦堆的旁边。路得悄悄地来，掀露他的脚，躺卧下去。
 | 8 | 到了夜半，波阿斯惊醒过来，一翻身就看到一个女子躺在他的脚边，
 | 9 | 就说：“你是谁？”她回答：“我是你的婢女路得，请用你的衣襟遮盖你的婢女，因为你是我的有买赎权的近亲。”
 | 10 | 波阿斯说：“我女儿，愿你蒙耶和华赐福。你末后表现的爱心比起初更大，因为年轻人无论贫富，你都没有跟从。
 | 11 | 我女儿，现在你不要怕，你所说的，我一定去作。本城的人都知道你是个贤慧的女人。
 | 12 | 不错，我是你那有买赎权的近亲，可惜还有一个有买赎权的近亲比我更亲。
 | 13 | 今晚你就在这里过夜，明早如果他肯尽买赎你的本分，好，就由他来履行；假如他不愿意这样作，我指着永活的耶和华起誓，我一定尽买赎你的本分。你只管躺到天亮吧。”
 | 14 | 路得躺在波阿斯脚边直到早晨。因为波阿斯说过不可以让人知道有女人来过禾场，路得就趁天色未明，人们彼此无法辨认的时候就起来。
 | 15 | 他又说：“拿你所披的外衣来，把它打开。”她打开了，他就量了六簸箕大麦，放在她的肩上。路得就进城去。
路得将一切事情告诉拿俄米
 | 16 | 到她婆婆那里，婆婆就问：“我女儿，怎样了？”路得就把那人对她所作的一切都告诉了婆婆，
 | 17 | 又说：“他给我这六簸箕大麦，对我说：‘不要空手去见你婆婆。’”
 | 18 | 拿俄米说：“我女儿，你尽管安静等候，直到你知道事情怎样了结，因为那人今天不把事情办妥，绝不歇息。”


新译本 - 路得记 - 第四章

 路得记
第四章
波阿斯娶路得
 | 1 | 波阿斯去到城门，坐在那里，波阿斯所说那个有买赎权的近亲刚巧路过那里。波阿斯说：“喂，老兄，过来坐一下吧。”他就过去坐下来了。
 | 2 | 波阿斯又邀请城里的十个长老，对他们说：“请坐在这里。”他们就坐下来了。
 | 3 | 他对那个有买赎权的近亲说：“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。
 | 4 | 我想把这一件事告诉你，请你在众民的长老，还有在座的各位面前，把它买下来吧。如果你肯赎就赎，假如不肯，就说出来，让我知道；因为除了你当赎它以外，我是第一候补。”那人说：“我肯赎。”
 | 5 | 波阿斯说：“你从拿俄米手中买下那块地的时候，你也得娶（“娶”原文作“买”）已死的人的妻子摩押女子路得，使已死的人的名字留在他的产业上。”
 | 6 | 那有买赎权的近亲说：“那我就不能赎它了，只怕损害了我的产业。你可以赎我当赎的，因为我没有办法赎了。”
 | 7 | 从前在以色列，无论买赎或是交易，决定什么事，当事人就要脱鞋给对方。这是以色列中作证的方式。
 | 8 | 那有买赎权的近亲对波阿斯说：“你自己买下来吧。”就把鞋脱下来。
 | 9 | 波阿斯对长老和众人说：“今天你们都是见证人，所有属于以利米勒、基连和玛伦的，我都从拿俄米手中买下来了。
 | 10 | 我也娶了（“娶了”原文作“买了”）玛伦的妻子摩押女子路得作妻子，使已死的人的名字留在他的产业上，免得他的名字在本族本乡中除掉。今天你们都是见证人。”
 | 11 | 聚集在城门的众人和长老都说：“我们都是见证人。愿耶和华使进你家的这女人，像建立以色列家的拉结和利亚二人一样。愿你在以法他显大，在伯利恒扬名。
 | 12 | 愿耶和华从这少妇赐你后裔，使你的家像他玛从犹大所生法勒斯的家一般。”
大卫的家谱
 | 13 | 于是波阿斯娶了路得作妻子，与她亲近。耶和华使她怀孕生了一个儿子。
 | 14 | 妇女对拿俄米说：“耶和华是应当称颂的，因为他今天没有断绝你有买赎权的近亲，愿他在以色列中扬名。
 | 15 | 他必苏醒你的生命，养你的老，因为他是爱你的媳妇所生的；有她比有七个儿子更好。”
 | 16 | 拿俄米把孩子接过来，抱在怀中，作他的保姆。
 | 17 | 邻近的妇女要给他起名字，说：“拿俄米生了孩子了。”就给他起名叫俄备得；这俄备得是耶西的父亲，耶西是大卫的父亲。
 | 18 | 以下是法勒斯的后代：法勒斯生希斯仑，
 | 19 | 希斯仑生兰，兰生亚米拿达，
 | 20 | 亚米拿达生拿顺，拿顺生撒门，
 | 21 | 撒门生波阿斯，波阿斯生俄备得，
 | 22 | 俄备得生耶西，耶西生大卫。


新译本 - 路得记

第一章 第二章 第三章 第四章


新译本 - 撒母耳记上 - 第一章

 撒母耳记上
第一章
以利加拿携二妻到示罗献祭
 | 1 | 在以法莲山地的拉玛．琐非，有一个以法莲人名叫以利加拿，是耶罗罕的儿子、以利户的孙子、托户的曾孙、苏弗的玄孙。
 | 2 | 他有两个妻子，一个名叫哈拿，另一个名叫毗尼拿。毗尼拿有孩子，哈拿却没有孩子。
 | 3 | 这人每年都从他的本城上示罗去敬拜，献祭给万军之耶和华。在示罗有以利的两个儿子，何弗尼和非尼哈，作耶和华的祭司。
 | 4 | 以利加拿在献祭的那天，就把祭肉分给妻子毗尼拿和她所有的儿女。
 | 5 | 但他当面只分给哈拿一份；他虽然爱哈拿，耶和华却使哈拿不能怀孕。
 | 6 | 因为耶和华使哈拿不能怀孕，她的对头就尽力刺激她，使她苦恼。
 | 7 | 年年都是这样；每逢她上耶和华殿的时候，毗尼拿总是刺激哈拿，使她哭泣，吃不下饭。
 | 8 | 她的丈夫以利加拿对她说：“哈拿，你为什么哭泣？为什么不吃饭，为什么心里难过呢？你有我不是比有十个儿子更好吗？”
哈拿求子
 | 9 | 哈拿在示罗吃喝完了，就起来。（那时以利祭司在耶和华殿的门柱旁边，坐在椅子上。）
 | 10 | 她心里愁苦，就向耶和华祷告，流泪痛哭，
 | 11 | 并且许愿，说：“万军之耶和华啊，你若是看顾使女的困苦，记念我，不忘记你的使女，赐给使女一个儿子，我就必把他一生献给耶和华，不剃他的头。”
 | 12 | 哈拿向耶和华祷告了很久，以利一直在注视她的嘴。
 | 13 | 原来哈拿是在心中诉说，只见她的嘴唇在动，却听不见她的声音，因此以利以为她是个喝醉了的女人。
 | 14 | 以利就对她说：“你要醉到几时呢？快快醒过来吧！”
 | 15 | 哈拿回答：“我主啊，不是的。我是个心灵愁苦的妇人，淡酒烈酒都没有喝，只不过在耶和华面前倾吐我的心意。
 | 16 | 不要把你的使女看作不检点的女子，我因为极度愁苦和激动，才一直倾诉到现在。”
 | 17 | 以利回答：“平平安安回去吧！愿以色列的 神把你所求的赐给你。”
 | 18 | 哈拿说：“愿你的婢女在你眼前蒙恩！”于是这妇人回去，并且吃饭，脸上再没有愁容。
撒母耳出生
 | 19 | 第二天，他们清早起来，在耶和华面前敬拜，然后回到他们的家乡拉玛，回到自己的家里去。以利加拿和妻子哈拿同房；耶和华顾念哈拿，
 | 20 | 她就怀孕；时候到了，就生了一个儿子，哈拿给他起名叫撒母耳，因为她说：“他是我从耶和华那里求来的。”
撒母耳被献
 | 21 | 以利加拿和他全家都上示罗去，向耶和华献年祭和还所许的愿；
 | 22 | 哈拿却没有上去，因为她对丈夫说：“等孩子断了奶，我才带他去朝见耶和华。他要永远住在那里。”
 | 23 | 她丈夫以利加拿对她说：“你看怎样好，就怎样作吧。你可以留在这里，等到你给孩子断了奶，但愿耶和华实现他的话。”于是哈拿留在家里乳养孩子，直到给他断了奶。
 | 24 | 她给孩子断了奶之后，就带他一同上去，又带了一头三岁的公牛、十公斤面和一皮袋酒。她把孩子带到示罗耶和华的殿那里；那时孩子还很小。
 | 25 | 他们宰了公牛以后，就带孩子到以利那里，
 | 26 | 妇人说：“我主啊，我敢指着我主的性命起誓，我就是从前在这里站在你旁边，向耶和华祷告的那个妇人。
 | 27 | 那时我祈求为要得这孩子，耶和华已经把我向他所求的赐给我了，
 | 28 | 所以我现在把他献给耶和华，他的一生是属于耶和华的。”于是他就在那里敬拜耶和华。


新译本 - 撒母耳记上 - 第二章

 撒母耳记上
第二章
哈拿之歌
 | 1 | 哈拿祷告说：“我的心因耶和华喜乐，我的角因耶和华高举，我的口向仇敌大大夸耀，因为我以你的救恩为乐。
 | 2 | 没有人像耶和华那么圣洁，因为除你以外没有别的神，也没有磐石像我们的 神。
 | 3 | 你们不要多说骄傲的话，也不要口出狂妄之言，因为耶和华是全知的 神，人的一切行为他都鉴察。
 | 4 | 勇士的弓都被折断，跌倒的人却以力量束腰。
 | 5 | 饱足的，要劳碌觅食，饥饿的，不再饥饿；不能生育的，生了七个儿女，有过许多儿女的，反倒衰微。
 | 6 | 耶和华使人死，也使人活；使人下阴间，也使人从阴间上来。
 | 7 | 耶和华使人贫穷，也使人富足；使人降卑，也使人升高。
 | 8 | 他从灰尘中抬举贫寒的人，从粪堆中提拔穷乏的人，使他们与显贵同坐，承受尊贵的座位。大地的柱子属于耶和华，他把全地安放在柱子上面。
 | 9 | 耶和华必保护虔诚人的脚步，却使恶人在黑暗中灭亡，因为人得胜不是靠着力量。
 | 10 | 至高者在天上打雷，耶和华必打碎与他作对的人。耶和华要审判地的四极，却要赐力量给他所立的王，高举他膏立之人的角。”
 | 11 | 后来，以利加拿回拉玛自己的家去。那孩子却留在以利祭司面前事奉耶和华。
以利儿子的罪行
 | 12 | 以利的两个儿子是无赖，不尊重耶和华，
 | 13 | 也不理会当时祭司待人民的规矩。有人献祭，在煮肉的时候，祭司的仆人就来，手里拿着三齿的叉，
 | 14 | 把叉子插入煎盘里，或鼎里，或釜里，或锅里，叉子插上来的，祭司都拿去。所有到示罗来的以色列人，祭司都是这样待他们。
 | 15 | 还有，在焚烧脂油以前，祭司的仆人就来，对献祭的人说：“把祭肉交给祭司烧烤吧，因为他不会向你要煮过的肉，单要生的。”
 | 16 | 如果那人对仆人说：“必须先把脂油焚烧了，然后你才可以随意去拿。”他就说：“不可以，你现在就要给我，否则我就抢去。”
 | 17 | 这样，那两个青年人在耶和华面前所犯的罪很大，因为他们藐视献给耶和华的祭物。
撒母耳在示罗事奉
 | 18 | 那时，撒母耳还是个孩童，束着细麻布的以弗得，在耶和华面前事奉。
 | 19 | 撒母耳的母亲每年为他做一件小外袍，她和丈夫一同上来献年祭的时候，就带来给他。
 | 20 | 以利给以利加拿和他的妻子祝福，说：“愿耶和华从这妇人身上还给你后裔，代替你献给耶和华的孩子。”他们就回自己的地方去了。
 | 21 | 耶和华眷顾哈拿，她再怀孕，先后生了三个儿子和两个女儿。那孩子撒母耳在耶和华面前，渐渐长大。
以利教训儿子
 | 22 | 以利已经老了，听见自己的儿子对待以色列人的一切事，又听见他们与在会幕门口侍应的妇女同寝。
 | 23 | 以利就对他们说：“你们为什么作这些事？我亲自从众民那里听见了你们的恶行。
 | 24 | 我儿啊，不要这样，因为我听见的消息很不好，你们使耶和华的子民违背律法。
 | 25 | 如果有人得罪人，有官长（“官长”原文作“ 神”）惩罚他；如果有人得罪耶和华，有谁为他求情呢？”他们却不听父亲的话，因为耶和华有意要杀他们。
 | 26 | 那孩子撒母耳的身量，耶和华和众人对他的喜爱，都不断增长。
预言以利家遭祸
 | 27 | 有一位神人来见以利，对他说：“耶和华这样说：‘你父家在埃及法老家为奴的时候，我不是向他们显现吗？
 | 28 | 我不是从以色列众支派中，选出他们作我的祭司，上我的坛烧香，在我面前穿以弗得吗？我不是把以色列人所献的火祭，都赐给了你的父家吗？
 | 29 | 你们为什么还以妒羡的眼光，轻视我所吩咐要献上的祭牲和礼物呢？你为什么尊重你的儿子过于尊重我，用我子民以色列所献一切最好的礼物自肥呢？’
 | 30 | 因此，耶和华以色列的 神说：‘我曾说：你的家和你的父家，必永远行在我面前。’现在耶和华却说：‘我决不容你们这样行了，因为尊重我的，我必尊重他；藐视我的，必受到轻视。
 | 31 | 日子快到了，我要砍下你和你父亲的膀臂，使你家中再没有有权势的长者。
 | 32 | 我赐给以色列人的一切福分，你必像一个对头，以嫉妒的眼光来看；而在你的家中，必永远再没有有权势的长者。
 | 33 | 我必不从我的祭坛那里灭绝你家的人，免得你的眼睛昏花，心灵忧伤，但所有你家中增添的人都必像世人一样死去。
 | 34 | 你的两个儿子何弗尼和非尼哈所要遭遇的事，是给你的一个证据：他们二人必同日而死。
 | 35 | 我要为自己兴起一位忠心的祭司，他必依照我的心意行事；我要为他建立一个稳固的家，他一生必行在我的受膏者面前。
 | 36 | 你家中剩下的人，都要来向他下拜；求一个银币，一块饼，也要说：求你容我参与祭司的职务，使我可以有点饼吃。’”


新译本 - 撒母耳记上 - 第三章

 撒母耳记上
第三章
耶和华呼召撒母耳
 | 1 | 那孩子撒母耳在以利面前事奉耶和华，在那些日子，耶和华的言语稀少，异象也不常有。
 | 2 | 有一天，以利躺卧在自己的地方，他的眼睛早已昏花，不能看得清楚了。
 | 3 | 神的灯还没有熄灭，撒母耳躺卧在耶和华的殿中，就是安放 神约柜的地方。
 | 4 | 耶和华呼唤撒母耳，他说：“我在这里。”
 | 5 | 他就跑到以利那里，说：“你呼唤我，我在这里。”以利说：“我没有呼唤你，回去睡吧。”他就回去睡了。
 | 6 | 耶和华再次呼唤撒母耳，他就起来走到以利那里，说：“你呼唤我，我在这里。”以利说：“我儿，我没有呼唤你，回去睡吧。”
 | 7 | 那时撒母耳还没有认识耶和华，因为耶和华的话还没有向他启示。
 | 8 | 耶和华第三次呼唤撒母耳，他又起来，走到以利那里，说：“你呼唤我，我在这里。”以利就明白是耶和华呼唤这孩子。
 | 9 | 因此以利对撒母耳说：“去睡吧！如果他呼唤你，你就说：‘耶和华啊！请说，仆人敬听。’”于是撒母耳回去，仍然睡在自己的地方。
 | 10 | 耶和华又来站着，像前几次一样呼唤：“撒母耳，撒母耳！”他回答：“请说！仆人敬听。”
 | 11 | 耶和华对撒母耳说：“看哪！我要在以色列中行一件事，听见的人，都必耳鸣；
 | 12 | 在那日，我必在以利身上彻底实现我论到他的家所说的一切话。
 | 13 | 我曾告诉他：‘我必按着他所知道的罪孽永远处罚他的家。这罪就是他的儿子自招咒诅，他也不责备他们。’
 | 14 | 所以我向以利家起了誓：‘以利家的罪孽永远不能用祭物或供物来买赎。’”
撒母耳将默示告诉以利
 | 15 | 撒母耳睡到天亮，他就开了耶和华殿的门。但撒母耳不敢把异象告诉以利。
 | 16 | 以利呼唤撒母耳，说：“我儿撒母耳！”他回答：“我在这里。”
 | 17 | 以利说：“耶和华对你说了什么话呢？你不要向我隐瞒，他对你所说的一切话，如果你向我隐瞒一句，愿 神对付你，并且加倍对付你。”
 | 18 | 于是撒母耳把一切话都告诉了以利，一句也没有隐瞒。以利说：“他是耶和华，他看怎么好，就怎么行吧。”
撒母耳被立为先知
 | 19 | 撒母耳渐渐长大，耶和华与他同在，使他所说的一切话，没有一句落空。
 | 20 | 从但到别是巴，以色列人都知道撒母耳被耶和华确立为先知。
 | 21 | 耶和华又在示罗显现，因为耶和华在示罗借着他的话向撒母耳启示自己。


新译本 - 撒母耳记上 - 第四章

 撒母耳记上
第四章
以色列人战败
 | 1 | 撒母耳的话传遍了以色列。那时，以色列人出去迎战非利士人，他们靠近以便以谢安营，非利士人却在亚弗安营。
 | 2 | 非利士人列阵，要与以色列人交战。战事展开后，以色列人败在非利士人面前，非利士人在战场上杀了约四千人。
 | 3 | 军队回到营里，以色列的长老说：“今天耶和华为什么在非利士人面前击败我们呢？我们要把耶和华的约柜从示罗抬到我们这里来。约柜一到我们中间，就会拯救我们脱离仇敌的手。”
 | 4 | 于是他们派人到示罗去，从那里把坐在二基路伯中间万军之耶和华的约柜抬来；以利的两个儿子，何弗尼和非尼哈，也与 神的约柜一同来了。
 | 5 | 耶和华的约柜来到营中的时候，以色列众人就大声欢呼，大地也回声响应。
 | 6 | 非利士人听见了欢呼的声音，就问：“在希伯来人的营中为什么有这样大声的欢呼呢？”后来才知道耶和华的约柜来到了营中。
 | 7 | 非利士人就害怕起来，他们说：“有神来到他们的营中了。”又说：“我们有祸了！因为从来没有这样的事。
 | 8 | 我们有祸了！从前在旷野用各样灾祸击打埃及人的，就是这些神。谁能救我们脱离这些大能之神的手呢？
 | 9 | 非利士人哪！你们要刚强，要作大丈夫，免得你们作希伯来人的奴仆，好像他们作过你们的奴仆一样；你们要作大丈夫，作战吧！”
 | 10 | 于是非利士人起来作战，以色列人就被击败，各人都往自己的帐棚逃跑。这是一场大屠杀，以色列人中有三万步兵阵亡。
 | 11 | 神的约柜也被抢去，以利的两个儿子何弗尼和非尼哈也死了。
以利逝世
 | 12 | 有一个便雅悯人跑离战场，衣服撕裂，头蒙尘土，当天来到示罗。
 | 13 | 他来到的时候，以利正在路旁坐在自己的椅子上观望，因为他为 神的约柜担忧战栗。那人进城里报信，全城的人就都喊叫起来。
 | 14 | 以利听见喊叫的声音，就问：“这喧嚷的声音是什么意思呢？”那人急忙前来，向以利报告。
 | 15 | 那时以利九十八岁了，眼睛发直，不能看见。
 | 16 | 那人告诉以利：“我是从战场上来的，今天从战场上逃回来。”以利问：“我儿，事情怎么样？”
 | 17 | 报信的人回答，说：“以色列人在非利士人面前逃跑，伤亡惨重，你两个儿子何弗尼和非尼哈也都死了，民中被杀的甚多， 神的约柜也被抢去了。”
 | 18 | 因为以利年老体重，报信的人一提到 神的约柜，以利就从椅子上往后跌倒在门旁，颈骨折断而死。以利治理了以色列四十年。
非尼哈之妻逝世
 | 19 | 以利的媳妇，非尼哈的妻子怀了孕，产期近了；她一听见 神的约柜被抢去，以及她公公和丈夫都死了的消息，就忽然感到疼痛，曲身生产了。
 | 20 | 她快要死的时候，站在旁边的妇女们对她说：“不要怕，你生了一个儿子！”她却不回答，也不理会。
 | 21 | 她给孩子起名叫以迦博，说：“荣耀已经离开以色列了。”这是因为 神的约柜被抢去，又因为她的公公和丈夫都死了。
 | 22 | 她说：“荣耀已经离开了以色列，因为 神的约柜被抢去了。”


新译本 - 撒母耳记上 - 第五章

 撒母耳记上
第五章
约柜在非利士各城引起的灾害
 | 1 | 非利士人抢去了 神的约柜，就把它从以便以谢运到亚实突。
 | 2 | 非利士人抢去 神的约柜，把它抬进大衮庙，放在大衮神像的旁边。
 | 3 | 第二天清早，亚实突人起来，看见大衮神像仆倒在地，俯伏在耶和华的约柜面前。他们就把大衮神像竖立起来，放回原处。
 | 4 | 再次日早晨，他们起来的时候，看见大衮神像又仆倒在地，俯伏在耶和华的约柜面前，大衮的头和双手也都在门槛上折断了，只剩下大衮的身体。
 | 5 | 因此大衮的祭司和所有进亚实突大衮庙的人，都不踏大衮庙的门槛，直到现在。
 | 6 | 耶和华的手重重地压在亚实突人身上，败坏他们，用痔疮击打亚实突和亚实突四境的人。
 | 7 | 亚实突人看见这种情形，就说：“以色列 神的约柜不可再留在我们这里，因为他的手重重地加在我们和我们的神大衮身上。”
 | 8 | 他们就派人去召集非利士人各城的首领前来，问他们：“我们要怎样处理以色列 神的约柜呢？”他们回答：“把以色列 神的约柜运到迦特去吧。”他们就把它运到迦特去了。
 | 9 | 运到那里以后，耶和华的手攻击那城，引起很大的恐慌。他击打全城的人，不分老幼，使痔疮在他们中间蔓延。
 | 10 | 于是他们把 神的约柜送到以革伦。 神的约柜到了以革伦的时候，以革伦人就喊叫：“他们把以色列 神的约柜运到我们这里来，是要杀害我们和我们的人啊！”
 | 11 | 于是他们派人去召集非利士人各城的首领前来，对他们说：“请把以色列 神的约柜送回原处，免得它杀害我们和我们的人民。”死亡的恐慌笼罩全城，因为 神的手重重地压在那里。
 | 12 | 没有死的人都遭受痔疮的打击；那城的哀声，上达于天。


新译本 - 撒母耳记上 - 第六章

 撒母耳记上
第六章
归还约柜与献赔罪礼物
 | 1 | 耶和华的约柜在非利士人的地方有七个月之久。
 | 2 | 非利士人把众祭司和占卜的都召了来，问他们：“我们应该怎样处理耶和华的约柜呢？请告诉我们，要怎样才能把它送回原处呢？”
 | 3 | 他们回答：“你们把以色列 神的约柜送回去的时候，不可空空地把它送回去，却要偿还赔罪的礼物，这样，你们就可以得着医治，也可以知道，为什么他的手没有离开你们。”
 | 4 | 非利士人问：“我们应当偿给他什么作赔罪的礼物呢？”他们回答：“要按照非利士人各城首领的数目，用五个金痔疮和五只金老鼠作赔罪的礼物，因为你们所有的人和你们各城的首领所遭遇的，都是一样的灾祸。
 | 5 | 所以你们要做痔疮的像和毁坏田地的老鼠的像，还要把荣耀归给以色列的 神。也许他会向你们、你们的神和你们的田地手下留情。
 | 6 | 你们为什么要硬着心，像以前埃及人和法老那样呢？ 神严严地对付他们以后，他们不是放走了以色列人，以色列人不是真的离开了吗？
 | 7 | 现在你们要预备一辆新车和两头仍在乳养小牛、未曾负过轭的母牛，把它们紧紧套在车上，把小牛从它们身边带回棚里去。
 | 8 | 你们要把耶和华的约柜搬来，放在车上，把那些偿给他作赔罪礼物的金器放在盒子里，放置在约柜旁边，然后把它送上路，让它自己走。
 | 9 | 你们要留意看，如果它是走向自己的境界，往伯．示麦去，那么就是耶和华降这大灾给我们；如果不是这样，我们就知道，不是他的手攻击我们，我们遭遇的不过是偶然的事。”
 | 10 | 非利士人就照着去行。他们牵来两头还在乳养小牛的母牛，把它们紧紧套在车上，把小牛关在棚里。
 | 11 | 他们又把耶和华的约柜，装金老鼠和痔疮像的盒子，都放在车上。
 | 12 | 牛向着伯．示麦的路上直奔，如同走在一条大路上，一面走一面叫，不偏左也不偏右。非利士各城的首领在后面跟着走，直到伯．示麦的边界。
约柜在伯．示麦
 | 13 | 那时，伯．示麦人正在谷中收割麦子，他们举目观看，看见了约柜，就欢欢喜喜迎见约柜。
 | 14 | 牛车到了伯．示麦人约书亚的田间，就停在那里；那里有一块大石，他们把做那车的木料劈开，又把那两只母牛作燔祭献给耶和华。
 | 15 | 利未人把耶和华的约柜，与它一同送来装有金器的盒子，都搬了下来，放在大石上；那一天，伯．示麦人向耶和华献上燔祭，又献上其他的祭。
 | 16 | 非利士人的五个首领看见了，当天就回以革伦去。
 | 17 | 这些金痔疮，就是非利士人偿给耶和华作赔罪的礼物的，一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
 | 18 | 金老鼠的数目是按照非利士人五个首领所有的城市的数目，包括设防城和乡村。他们安放耶和华约柜的那块大石，直到现在还是在伯．示麦人约书亚的田间，是一个证物。
 | 19 | 耶和华因为伯．示麦人偷窥他的约柜，就击杀他们；他击杀了七十人（“七十人”大多数抄本都作“五万零七十人”，少数抄本作“七十人”）。众人因为耶和华用大灾击杀他们，就哀哭起来。
约柜在基列．耶琳
 | 20 | 伯．示麦人说：“在耶和华这位圣洁的 神面前，谁能站立得住呢？他可以从我们这里上到哪里去呢？”
 | 21 | 于是他们派遣使者到基列．耶琳的居民那里去，对他们说：“非利士人把耶和华的约柜送回来了。你们下来把它接到你们那里去吧。”


新译本 - 撒母耳记上 - 第七章

 撒母耳记上
第七章
 | 1 | 基列．耶琳人就前来，把耶和华的约柜抬上去；他们把它抬到山上亚比拿达的家中，又把他的儿子以利亚撒分别为圣，看守耶和华的约柜。
 | 2 | 约柜停留在基列．耶琳很久，有二十年之久，以色列全家都痛悔寻求耶和华。
撒母耳祷告，以色列人战胜
 | 3 | 于是撒母耳对以色列全家说：“如果你们一心归向耶和华，就当把外族的神和亚斯他录从你们中间除掉，专心归向耶和华，单单事奉他，他必救你们脱离非利士人的手。”
 | 4 | 以色列人就除掉众巴力和亚斯他录，单单事奉耶和华。
 | 5 | 撒母耳又说：“你们要把以色列众人都聚集在米斯巴，我好为你们向耶和华祷告。”
 | 6 | 于是，他们聚集在米斯巴，打了水，浇奠在耶和华面前；当日他们禁食，并且在那里说：“我们得罪了耶和华。”撒母耳就在米斯巴治理以色列人。
 | 7 | 非利士人听见以色列人集合在米斯巴，各城的领袖就上来攻打以色列人；以色列人听见了，都害怕起来。
 | 8 | 以色列人对撒母耳说：“请你不要静默，为我们呼求耶和华我们的 神吧，好叫他拯救我们脱离非利士人的手。”
 | 9 | 撒母耳就牵来一只还在吃奶的羊羔，把它作全牲的燔祭献给耶和华，又为以色列人向耶和华呼求，耶和华就应允他。
 | 10 | 撒母耳正在献上燔祭的时候，非利士人前来要与以色列人争战。当天，耶和华发出极大的雷声，攻击非利士人，使他们溃乱，他们就在以色列人面前被击败。
 | 11 | 于是以色列人从米斯巴出去，追赶非利士人，击杀他们，直到伯．甲的下边。
 | 12 | 撒母耳搬来了一块石头，把它竖立在米斯巴和善之间，给这块石头起名叫以便以谢，说：“直到现在，耶和华都帮助我们。”
 | 13 | 这样，非利士人就被制伏了，不再侵犯以色列的境界。撒母耳在世的日子，耶和华的手一直攻击非利士人。
 | 14 | 非利士人从以色列人夺得的城市，自以革伦直到迦特，都归还以色列人；属于这些城市的四境，以色列人也从非利士人手中夺回。那时，以色列人和亚摩利人和平相处。
 | 15 | 撒母耳终生作以色列人的士师。
 | 16 | 他每年都巡回伯特利、吉甲和米斯巴，在这些地方治理以色列人。
 | 17 | 然后，他回到拉玛，因为他的家在那里。他也在那里治理以色列人，并且在那里为耶和华筑了一座祭坛。


新译本 - 撒母耳记上 - 第八章

 撒母耳记上
第八章
人民要求立王
 | 1 | 撒母耳年老的时候，立了他的儿子作以色列人的士师。
 | 2 | 他的长子名叫约珥，次子名叫亚比亚，都在别是巴作士师。
 | 3 | 两个儿子都没有行撒母耳的道路，反而转去追求不义之财，收受贿赂，屈枉正直。
 | 4 | 于是以色列所有的长老都集合起来，到拉玛去见撒母耳，
 | 5 | 对他说：“你老了，看哪，你的儿子不行你的道路，现在求你为我们立一个王治理我们，好像列国一样。”
 | 6 | 他们说“求你为我们立一个王治理我们”这件事，使撒母耳很不高兴，他就祷告耶和华。
 | 7 | 耶和华对撒母耳说：“众民对你所说的一切，你只管听从，因为他们不是厌弃你，而是厌弃我，不要我作他们的王。
 | 8 | 自从我把他们从埃及领上来的那天起，直到现在，他们怎样离开我，事奉别的神，他们对我所行的一切，也照样对你行。
 | 9 | 现在你只管听从他们的话，但必须郑重警告他们，告诉他们那要统治他们的王要怎样治理他们。”
君王的权利
 | 10 | 于是，撒母耳把耶和华所讲的一切话都告诉那些向他要求一个王的民众，
 | 11 | 说：“那要统治你们的王将这样治理你们：他必征用你们的儿子，派他们作他的战车兵、骑兵、在车前奔走的前锋，
 | 12 | 又派他们作千夫长、五十夫长，替他耕田、收他的庄稼、替他制造作战的武器和战车上的装备。
 | 13 | 他必征用你们的女儿作配香膏的、烧饭的和烤饼的。
 | 14 | 他必夺去你们最好的田地、葡萄园和橄榄园，赐给自己的臣仆。
 | 15 | 你们撒种所得的和葡萄园所出的，他都征收十分之一，赐给他的太监和臣仆。
 | 16 | 他又必征收你们的仆婢、最精壮的青年和驴，替他工作。
 | 17 | 你们的羊群，他要征收十分之一；连你们自己也作他的奴仆。
 | 18 | 到时，你们必因你们为自己拣选的王而哀求，那时耶和华却不应允你们。”
人民坚决要求立王
 | 19 | 众民竟不肯听从撒母耳的话，说：“不，我们要一个王治理我们，
 | 20 | 让我们也像列国一样，有自己的王治理我们，帅领我们出征，为我们作战。”
 | 21 | 撒母耳听了众民的一切话，就向耶和华复述。
 | 22 | 耶和华对撒母耳说：“你只管听从他们的话，为他们立一个王。”于是撒母耳对以色列人说：“你们各人回自己的城去吧。”


新译本 - 撒母耳记上 - 第九章

 撒母耳记上
第九章
扫罗为父寻驴
 | 1 | 有一个便雅悯人，名叫基士，是亚别的儿子。亚别是洗罗的儿子，洗罗是比歌拉的儿子，比歌拉是亚斐亚的儿子。（这便雅悯人是个大财主。）
 | 2 | 他有一个儿子，名叫扫罗，既年轻又英俊；在以色列人中，没有一个能比他更英俊的。他比人高出一个头。
 | 3 | 扫罗的父亲基士有几头母驴走失了，他就对他的儿子扫罗说：“你带一个仆人，动身去寻找母驴吧！”
 | 4 | 扫罗走遍以法莲山地，又走遍沙利沙地，但他们都没有找到。他们又走遍沙琳地，母驴也不在那里；又走遍便雅悯地，还是找不到。
求见撒母耳
 | 5 | 他们到了苏弗地，扫罗对跟随他的仆人说：“来，我们回去吧，恐怕我父亲不为母驴挂心，反而为我们担忧了。”
 | 6 | 仆人对他说：“看哪，这城里有一位神人，很受人敬重，他所说的，都必应验。现在，我们到他那里去吧，也许他会告诉我们当走的路。”
 | 7 | 扫罗对仆人说：“如果我们去，有什么可以送给那人呢？因为我们袋里的食物都已经用尽了，也没有礼物可以送给那神人，我们还有什么呢？”
 | 8 | 仆人回答扫罗：“看哪！我手里有三克银子，可以送给那神人，请他告诉我们应该走的路。”
 | 9 | 从前在以色列中，有人去求问 神的时候，就这样说：“来，我们去见先见吧。”因为今天称为先知的，从前称为先见。
 | 10 | 扫罗对仆人说：“你说的好。来，我们去吧！”于是他们到那神人所住的城里去。
 | 11 | 他们正上山坡要进城的时候，就遇见几个少女出来打水。他们就问那些少女：“先见在这里吗？”
 | 12 | 那些少女回答他们说：“在这里！他就在你们前面，现在快去吧！他今天正到这城里来，因为今天在邱?上，人民有献祭的事。
 | 13 | 你们一进城，在他登上邱坛吃祭物之前，必遇见他。因为他未到，众人不能先吃，他必先为祭物祝谢，然后客人才可以吃。现在你们上去吧！今天，你们必可遇见他。”
耶和华预先指示撒母耳
 | 14 | 于是二人上那城去；他们正进城的时候，撒母耳就迎着他们出来，要上邱坛去。
 | 15 | 原来，在扫罗来到的前一天，耶和华已经启示撒母耳说：
 | 16 | “明天大约这个时候，我要差派一个人从便雅悯地到你那里去，你要膏立他作我子民以色列人的领袖。他要拯救我的子民脱离非利士人的手。我眷顾了我的子民，因为他们的哀求已经达到我这里。”
 | 17 | 撒母耳看见了扫罗，耶和华就对撒母耳说：“你看，这就是我对你所说的那人，他要统治我的子民。”
撒母耳与扫罗会面
 | 18 | 扫罗在城门口，走近撒母耳跟前，说：“请告诉我先见的家在哪里？”
 | 19 | 撒母耳回答扫罗：“我就是先见，请你在我前面上邱坛去。今天你们要与我一同吃饭，明天早晨我就送你回去。你心里的一切事，我都会告诉你。
 | 20 | 至于你前三天失了的母驴，你不必为它们担心，因为都已经找到了。以色列众人所渴求的是谁呢？不是你和你的父家吗？”
 | 21 | 扫罗回答：“我不是以色列众支派中最微小的便雅悯人吗？我的家族不是便雅悯支派的家族中最微小的吗？你为什么对我说这样的话呢？”
 | 22 | 撒母耳把扫罗和扫罗的仆人领进了客厅，使他们坐在客人中的首位；那里约有三十人。
 | 23 | 撒母耳对厨师说：“我交给你，吩咐你存放好的那一份祭肉，现在可以拿来。”
 | 24 | 厨师就把那条腿肉拿上来，摆在扫罗面前。撒母耳说：“这是为你留下的，现在摆在你面前，请吃吧！因为这是我邀请众人的时候，特地为这时刻保留的。”于是，当天扫罗就与撒母耳一同吃饭。
 | 25 | 他们从邱坛下来，进到城里；撒母耳和扫罗在房顶上说话。
 | 26 | 他们清早起来；天快亮的时候，撒母耳在房顶上呼叫扫罗说：“起来吧，我要送你回去。”扫罗就起来。于是，他与撒母耳二人一起到外面去。
 | 27 | 他们下到城边的时候，撒母耳对扫罗说：“吩咐你的仆人先走。（仆人就先走了。）你暂且留在这里，我好把 神的话讲给你听。”


新译本 - 撒母耳记上 - 第十章

 撒母耳记上
第十章
撒母耳膏立扫罗为王
 | 1 | 撒母耳拿了一瓶膏油，倒在扫罗的头上，又与他亲嘴，说：“耶和华不是已经膏立你作他产业的领袖吗？
 | 2 | 今天你离开我以后，在便雅悯境内的泄撒，靠近拉结坟墓的旁边，必遇见两个人。他们会对你说：‘你去寻找的那几头母驴已经找到了。现在你父亲放下了母驴的事，反而为你担忧，说：我为我的儿子要怎么办呢？’
 | 3 | 你要从那里再往前去，直到他泊的橡树那里，必遇见三个上伯特利去敬拜 神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
 | 4 | 他们必向你问安，并且给你两个饼，你要从他们手中接过来。
 | 5 | 然后，你要到 神的山去，那里有非利士人的驻军。你进城的时候，会遇见一班先知从邱坛上下来。在他们前面有鼓瑟的、打鼓的、吹笛的、弹琴的。他们都受感说话。
 | 6 | 耶和华的灵必大大感动你，你就要与他们一同受感说话，变成另一个人。
 | 7 | 这些征兆临到你的时候，你就可以见机行事，因为 神与你同在。
 | 8 | 你要在我以先下到吉甲去，我也要下到你那里去献燔祭和平安祭。你要等候七天，等我到了你那里，指示你所当行的。”
扫罗受感说话
 | 9 | 扫罗转身离开撒母耳的时候， 神就改变了他，赐给他一颗新心。那一天，这一切征兆都实现了。
 | 10 | 扫罗到了那山，有一班先知迎面而来。 神的灵大大感动他，他就在他们中间受感说话。
 | 11 | 所有以前认识扫罗的人，看见他和他们一起受感说话，就彼此说：“基士的儿子怎么啦！扫罗也列在先知中间吗？”
 | 12 | 那里有一个人回答：“这些人的父亲是谁呢？”因此，后来有句俗语说：“扫罗也列在先知中间吗？”
 | 13 | 扫罗受感说话完了以后，就到邱坛去了。
 | 14 | 扫罗的叔叔问扫罗和他的仆人说：“你们到哪里去了？”他回答：“找母驴去。我们找不到，就去见撒母耳。”
 | 15 | 扫罗的叔叔说：“你把撒母耳对你们所说的话告诉我。”
 | 16 | 扫罗对他叔叔说：“他清楚地告诉我们，母驴已经找到了。”至于撒母耳所说有关王国的事，扫罗却没有告诉他的叔叔。
扫罗被抽选为王
 | 17 | 撒母耳召集众民到米斯巴耶和华那里，
 | 18 | 对他们说：“耶和华以色列的 神这样说：‘我把你们以色列人从埃及带上来，我救你们脱离埃及人的手，又救你们脱离所有欺压你们的列国人的手。’
 | 19 | 你们今天却离弃了那位拯救你们脱离一切灾难和困苦的 神，竟对他说：‘求你立一个王统治我们。’现在你们要按着你们的支派和家族，站在耶和华面前。”
 | 20 | 撒母耳使以色列众支派都近前来，抽签抽中了便雅悯支派；
 | 21 | 他又使便雅悯支派按着家族近前来，抽签抽中了马特利；再抽签抽中了基士的儿子扫罗。众人寻找他，却找不到。
 | 22 | 于是他们求问耶和华：“那人到这里来了没有？”耶和华说：“他躲在那些物件中。”
 | 23 | 他们就跑过去，把他从那里领出来；他站在众人中间，比众人都高出一个头。
 | 24 | 撒母耳对众民说：“你们看见耶和华所拣选的人没有？在众人中没有一个可与他相比。”众人就大声欢呼：“愿王万岁！”
 | 25 | 撒母耳把国法对众人述说了，又记在书上，存放在耶和华面前，然后遣散众人，各回自己的家去了。
 | 26 | 扫罗也回基比亚自己的家里去了，有一些勇士与他一起回去；他们的心都被 神感动。
 | 27 | 但是有些流氓说：“这人怎能拯救我们呢？”就藐视他，也没有送他礼物。扫罗却没有说什么。


新译本 - 撒母耳记上 - 第十一章

 撒母耳记上
第十一章
亚扪王拿辖威胁雅比人
 | 1 | 亚扪人拿辖上来，安营攻击基列．雅比。所有的雅比人都对拿辖说：“你与我们立约，我们就服事你。”
 | 2 | 亚扪人拿辖对他们说：“这是我与你们立约的条件：我要剜出你们各人的右眼，用来羞辱以色列众人。”
 | 3 | 雅比的长老对他说：“请你宽限我们七天，好让我们派遣使者到以色列的全境去；如果没有人拯救我们，我们就出来向你投降。”
 | 4 | 使者到了扫罗住的基比亚，把这些话说给众民听，众民就都放声大哭。
 | 5 | 那时，扫罗正从田里赶牛回来，问说：“什么事啊？为什么人都在哭呢？”于是有人把雅比人的话告诉他。
扫罗击败亚扪人
 | 6 | 扫罗听了这些话， 神的灵大大感动他，他就非常忿怒。
 | 7 | 他牵来一对牛，把它们切成碎块，交给使者，送到以色列的全境去，说：“不出来跟从扫罗和撒母耳的，他的牛也必受到这样的对待。”因众民惧怕耶和华，他们就都出来，如同一人。
 | 8 | 扫罗在比色数点他们。以色列人共有三十万，犹大人有三万。
 | 9 | 扫罗对前来的使者说：“你们要这样对基列．雅比人说：‘明天中午，你们必得拯救。’”使者回去告诉基列．雅比人，他们就欢喜了。
 | 10 | 雅比人对亚扪人说：“明天我们出来向你们投降，你们看怎么好，就怎么待我们吧。”
 | 11 | 第二天，扫罗把众人分成三队。在晨更的时候，他们进了亚扪人的营中，击杀他们，直到中午；残余的人都星散了，他们中间没有两个人留在一起的。
人民在吉甲立扫罗为王
 | 12 | 众民对撒母耳说：“那说‘扫罗怎能作我们的王’的是谁呢？把那些人交出来，我们好杀死他们。”
 | 13 | 扫罗说：“今天不可以杀人，因为今天是耶和华在以色列中施行拯救的日子。”
 | 14 | 撒母耳对众民说：“来吧，我们往吉甲去，好在那里重新建立王国。”
 | 15 | 众民就都到吉甲去，在那里在耶和华面前立扫罗为王，又在那里在耶和华面前献平安祭。扫罗和以色列众民都在那里，非常欢喜。


新译本 - 撒母耳记上 - 第十二章

 撒母耳记上
第十二章
撒母耳临别赠言
 | 1 | 撒母耳对以色列人说：“看哪！我已经听从了你们向我所说的一切话，为你们立了一个王。
 | 2 | 现在，有这王领导你们。至于我，我已经年老发白，我的儿子也都在你们那里；我自幼年直到今日都领导你们。
 | 3 | 看哪，我在这里！你们只管在耶和华面前，以及在他的受膏者面前，作证指控我：我夺过谁的牛？抢过谁的驴？欺负过谁？虐待过谁？从谁手里受过贿赂，以致我的眼睛因此被蒙住呢？如果有，我必偿还给你们。”
 | 4 | 他们回答：“你没有欺负过我们，没有虐待过我们，也没有从谁手里取过什么东西。”
 | 5 | 撒母耳对他们说：“今天耶和华在你们中间作见证，他的膏立者也作见证；你们在我手里没有找到什么。”他们说：“愿他作证。”
 | 6 | 撒母耳对人民说：“从前选立摩西和亚伦，又把你们的列祖从埃及地领上来的，是耶和华。
 | 7 | 现在你们要站住，我要在耶和华面前与你们讲论耶和华向你们的列祖所行一切公义的事。
 | 8 | 从前雅各到了埃及，后来你们的列祖哀求耶和华，耶和华就差遣摩西和亚伦去把你们的列祖从埃及领出来，又使他们在这地方居住。
 | 9 | 他们却忘记了耶和华他们的 神， 神就把他们交在夏琐的将军西西拉的手中，以及非利士人和摩押王的手中，于是这些人常常攻打他们。
 | 10 | 他们就哀求耶和华，说：‘我们犯了罪，因为我们背弃了耶和华，又去服事巴力和亚斯他录。现在求你救我们脱离仇敌的手，我们就必事奉你。’
 | 11 | 于是耶和华差遣耶路．巴力、比但、耶弗他、撒母耳，救你们脱离四围仇敌的手，你们才可以安然居住。
 | 12 | 可是，你们看到亚扪王拿辖来攻击你们，就对我说：‘不行，我们要有一个王来统治我们。’其实，耶和华你们的 神是你们的王。
 | 13 | 现在，你们所拣选、所要求的王在这里。看哪！耶和华已经立了一个王统治你们。
 | 14 | 如果你们敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和统治你们的王就必跟从耶和华你们的 神。
 | 15 | 但是，如果你们不听从耶和华的话，违背他的命令，耶和华的手就必攻击你们，好像攻击你们的列祖一样。
 | 16 | 现在你们要站着，看耶和华在你们眼前将要施行的这件大事。
 | 17 | 现今不是收割麦子的时候吗？我要向耶和华呼求，他就会打雷降雨，你们就可以知道，又可以看见，你们为自己要求立王的事，在耶和华看来，是行了极大的恶事。”
 | 18 | 于是撒母耳向耶和华呼求，耶和华就在那天打雷降雨，众民就非常惧怕耶和华和撒母耳。
 | 19 | 众民对撒母耳说：“求你为仆人向耶和华你的 神祷告，免得我们死亡，因为我们为自己要求立王的事，是在我们的一切罪上又增加了这一件恶事。”
 | 20 | 撒母耳对人民说：“不要惧怕！虽然你们行了这一切恶事，只是不可偏离不跟随耶和华，总要一心事奉他。
 | 21 | 不可偏离耶和华，去追随那些空虚的偶像，因为它们本是空虚的，对人没有什么益处，也不能救人。
 | 22 | 耶和华为了自己的大名的缘故，必不丢弃他的子民，因为他喜欢使你们作他的子民。
 | 23 | 至于我，我决不停止为你们祷告，以致得罪耶和华；我要把善道正路教导你们。
 | 24 | 你们只要敬畏耶和华，诚实全心事奉他，因为你们已经看过他为你们所作的是何等大的事。
 | 25 | 如果你们继续行恶，你们和你们的王就必一同灭亡。”


新译本 - 撒母耳记上 - 第十三章

 撒母耳记上
第十三章
扫罗率领人民抵抗非利士人
 | 1 | 扫罗登基的时候年三十岁，作了以色列王四十二年（原文缺完整的年数，这里是按《七十士译本》加上的）。
 | 2 | 他从以色列人中为自己拣选了三千人；两千人和扫罗一同驻在密抹和伯特利山，一千人与约拿单一同驻在便雅悯的基比亚。其余的人，扫罗都遣散他们各回自己的家去了。
 | 3 | 约拿单攻打非利士人在迦巴的驻军，非利士人听见了；扫罗就在全地吹角，说：“让希伯来人都听见。”
 | 4 | 以色列众人听说扫罗攻打了非利士人的驻军，又听说非利士人憎恨以色列人，就应召在吉甲跟随扫罗。
 | 5 | 非利士人聚集起来，要与以色列人交战，他们有战车三千（“三千”原文作“三万”，这里参考一些《七十士译本》的抄本及叙利亚译本翻译）辆、骑兵六千人、步兵像海边的沙那么多。他们上来，在伯．亚文东边的密抹安营。
 | 6 | 以色列人看见自己情况危急，处境窘迫，众人就藏在山洞、岩穴、地洞里和地坑之中。
 | 7 | 有些希伯来人渡过了约旦河，逃到迦得和基列地。但是扫罗仍然留在吉甲，跟随他的众人都恐惧战兢。
扫罗献祭受责备
 | 8 | 扫罗照着撒母耳所定的日期等了七天，但撒母耳还没有来到吉甲，众人就离开扫罗散去了。
 | 9 | 扫罗说：“你们把燔祭和平安祭带到我这里来。”他就献上燔祭。
 | 10 | 他刚刚献完了燔祭，撒母耳就来到了；扫罗出去迎接他，向他问安。
 | 11 | 撒母耳说：“你作了什么事？”扫罗回答：“因为我看见众民都离开我散去了，你又没有照所定的日子来到，而非利士人正在密抹聚集起来。
 | 12 | 我心里想：‘非利士人现在就要下到吉甲来攻打我，我却还没有向耶和华求恩。’所以我就勉强自己把燔祭献上了。”
 | 13 | 撒母耳对扫罗说：“你作了糊涂事了！你没有谨守耶和华你的 神吩咐你的命令。如果你谨守，耶和华就必在以色列中坚立你的王位，直到永远。
 | 14 | 但现在你的王位必不长久，耶和华已经为自己找到一个合他心意的人，立他作自己子民的领袖，因为你没有谨守耶和华所吩咐你的。”
 | 15 | 于是撒母耳动身，从吉甲上便雅悯的基比亚去；扫罗数点跟随他的人，约有六百人。
备战
 | 16 | 扫罗和他的儿子约拿单，以及跟随他们的人都停留在便雅悯的迦巴，非利士人却在密抹安营。
 | 17 | 有突击队从非利士人的营里出来，分成三队，一队往俄弗拉向书亚地去，
 | 18 | 一队往伯．和仑去，一队往洗波音谷对面的境界向旷野去。
以色列人缺乏兵器
 | 19 | 那时，以色列全地找不到一个铁匠，因为非利士人说：“恐怕希伯来人制造刀剑或枪矛。”
 | 20 | 以色列众人要磨锄头、犁头、斧头和铲子，就各自下到非利士人那里去磨。
 | 21 | 磨锄头或犁头的价钱是七克银子，磨三齿叉、斧头或刺棒的价钱是四克银子。
 | 22 | 所以，到了争战的时候，跟随扫罗和约拿单的众民，没有一个手里有刀或枪的，只有扫罗和他的儿子约拿单有刀枪。
 | 23 | 有一队非利士人的驻军出到密抹的隘口去。


新译本 - 撒母耳记上 - 第十四章

 撒母耳记上
第十四章
约拿单在密抹大败非利士人
 | 1 | 有一天，扫罗的儿子约拿单对替他拿武器的仆人说：“来！我们过到非利士人的驻军那边去吧。”但他没有告诉父亲。
 | 2 | 那时扫罗在基比亚的边界，坐在米矶仑的石榴树下，跟随他的约有六百人。
 | 3 | 其中有亚希突的儿子亚希亚带着以弗得；亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。约拿单去了，众人都不知道。
 | 4 | 约拿单设法要经过那个隘口到非利士人的驻军那里去，隘口的两边各有一个山峰，一个名叫播薛，另一个名叫西尼。
 | 5 | 一个高峰向北，与密抹相对，另一个向南，与迦巴相对。
 | 6 | 约拿单对替他拿武器的仆人说：“来！我们过到这些未受割礼的人的驻军那里去，也许耶和华会为我们动工，因为不论人多或人少，都不能妨碍耶和华施行拯救。”
 | 7 | 替他拿武器的仆人对他说：“照你的心意作吧！去吧，我必与你同心。”
 | 8 | 约拿单说：“我们要过到那些人那里去，让他们看见我们。
 | 9 | 如果他们对我们这样说：‘你们站住！等我们到你们那里去。’我们就站在原地，不上他们那里去。
 | 10 | 如果他们对我们这样说：‘你们上到我们这里来吧！’我们就上去，这就是我们的凭据，因为耶和华已经把他们交在我们的手里了。”
 | 11 | 他们二人就让非利士人的驻军看见。非利士人说：“看哪！有希伯来人从他们躲藏的洞里出来了。”
 | 12 | 驻军中有人应声对约拿单和替他拿武器的人说：“你们上我们这里来吧！我们有一件事要告诉你们。”约拿单对替他拿武器的人说：“你跟我上去，因为耶和华已经把他们交在以色列人的手里了。”
 | 13 | 约拿单手脚并用地爬了上去，替他拿武器的人跟着他。非利士人在约拿单面前倒下，替他拿武器的也跟在后面把他们杀死。
 | 14 | 约拿单和替他拿武器的第一次杀敌，约杀死了二十人，都是在四分之一公顷的范围内杀的。
 | 15 | 于是在营房里，在田野中和在众人中间，都有恐慌，驻军和突击队也都恐惧，地也震动，这是从 神而来的恐惧。
以色列人追赶敌人
 | 16 | 在便雅悯的基比亚，扫罗的瞭望兵看见非利士人的大军溃败，四处逃窜。
 | 17 | 于是扫罗对跟随他的众民说：“你们数点一下，看看谁从我们这里出去了。”他们一数点，就发现约拿单和替他拿武器的不在那里。
 | 18 | 扫罗对亚希亚说：“把 神的约柜运来！”因为那时 神的约柜在以色列人那里。
 | 19 | 扫罗正对祭司说话的时候，非利士营中的骚乱越来越大，扫罗就对祭司说：“住手吧！”
 | 20 | 扫罗和所有跟随他的人就聚集起来，到了战场，就看见非利士人用刀互相击杀，十分混乱。
 | 21 | 那些从前归顺非利士人的希伯来人，就是混杂在营里与非利士人一起上来的，现在也转过来，与那些跟从扫罗和约拿单的以色列人在一起。
 | 22 | 那些躲藏在以法莲山地的以色列众人一听见非利士人逃跑，也就在战场上紧紧追赶他们。
 | 23 | 那一天，耶和华拯救了以色列人。战争伸展到伯．亚文。
约拿单误违父命
 | 24 | 那一天，以色列人处境很窘迫，因为扫罗叫众人起誓说：“不等到晚上，不等到我向敌人报了仇，就吃食物的，那人必受咒诅。”所以众民都没有尝过食物。
 | 25 | 众人进了树林，林中地上有蜂蜜。
 | 26 | 他们进了树林，看见有蜂蜜流出来，却没有人敢伸手取蜜入口，因为众人都害怕所起的誓。
 | 27 | 约拿单没有听见他父亲叫众民所起的誓，所以伸出手中的杖，用杖头蘸在蜂房里，转手送进口里，他的眼睛就明亮了。
 | 28 | 众民中有一个人说：“你父亲曾经叫众人严严地起誓说：‘今天吃食物的，那人必受咒诅。’所以众人都疲乏了。”
 | 29 | 约拿单说：“我父亲连累了这地的人。你们看！我尝了这一点蜂蜜以后，我的眼睛就明亮了。
 | 30 | 今天众民若是随意吃了从他们的仇敌夺得的东西，不是更好吗？如今被击杀的非利士人，不是更多吗？”
 | 31 | 那一天，他们击杀非利士人，从密抹直到亚雅仑；众人都非常疲乏了，
 | 32 | 就急忙抢夺战利品；他们捉住了羊、牛或牛犊，就地宰杀，带着血一起吃了。
 | 33 | 有人告诉扫罗说：“众民吃了带着血的肉，得罪耶和华了。”他说：“你们作了不忠的事了，立刻把一块大石头滚到我这里来。”
 | 34 | 扫罗又说：“你们分散到众人中去，对他们说：‘你们各人要把自己的牛羊带到我面前来，在这里宰了吃；不可吃带着血的肉，得罪耶和华。’”于是当天晚上，众人都各把自己的牛羊带到那里宰了。
 | 35 | 扫罗为耶和华筑了一座祭坛，这是他初次为耶和华筑的祭坛。
 | 36 | 扫罗说：“我们趁着晚上下去追赶非利士人，抢掠他们，直到天亮，不让他们留下一人。”他们说：“你看怎么好，就怎么行吧！”但祭司说：“我们先在这里亲近 神！”
 | 37 | 扫罗求问 神：“我可以下去追赶非利士人吗？你把他们交在以色列人的手里吗？”那天 神没有回答他。
 | 38 | 扫罗说：“民间的众领袖啊，你们都要走近这里来；你们要查看今天我们犯了什么罪。
 | 39 | 我指着拯救以色列、永活的耶和华起誓，即使是我的儿子约拿单犯了罪，他也一定要死。”众人中没有一人回答他。
 | 40 | 于是扫罗对以色列众人说：“你们站在这里，我和我的儿子约拿单站在那边。”众民回答扫罗：“你看怎么好，就怎么行吧！”
 | 41 | 扫罗祷告耶和华以色列的 神说：“求你指示实情！”于是抽签，抽中了约拿单和扫罗；众民都没事。
 | 42 | 扫罗说：“你们再抽签，看是我，或是我的儿子约拿单。”结果抽中约拿单。
扫罗要杀约拿单
 | 43 | 扫罗对约拿单说：“告诉我，你作了什么事？”约拿单告诉他：“我用我手中的杖头尝了一点蜂蜜。我在这里，我愿意死！”
 | 44 | 扫罗说：“约拿单啊！你必定要死，否则，愿 神加倍惩罚我。”
 | 45 | 众民对扫罗说：“约拿单在以色列人中行了这样大的拯救，难道一定要他死吗？绝对不可以！我们指着永活的耶和华起誓，连他一根头发也不可落在地上，因为他今天是与 神一同作工。”这样，众民救了约拿单，使他免了一死。
 | 46 | 扫罗上去，不再追赶非利士人；非利士人也回到自己的地方去了。
扫罗的战绩和家谱
 | 47 | 扫罗取得了以色列的王国以后，常常攻打四围的一切仇敌，就是摩押人、亚扪人、以东人、琐巴众王和非利士人，他无论往哪里去，都得到胜利。
 | 48 | 扫罗行事勇敢，击败了亚玛力人，把以色列人从抢掠他们的人手中救了出来。
 | 49 | 扫罗的儿子是约拿单、亦施韦和麦基舒亚。他的两个女儿，长女名叫米拉，次女名叫米甲。
 | 50 | 扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗军队的元帅名叫押尼珥，是尼珥的儿子，尼珥是扫罗的叔叔。
 | 51 | 扫罗的父亲基士和押尼珥的父亲尼珥都是亚别的儿子。
 | 52 | 扫罗的一生常常与非利士人有猛烈的争战。每逢扫罗看见任何勇士或有能力的人，就都招募归他。


新译本 - 撒母耳记上 - 第十五章

 撒母耳记上
第十五章
神命扫罗灭绝亚玛力人
 | 1 | 撒母耳对扫罗说：“耶和华差遣我膏立你作他子民以色列的王，所以现在你要听耶和华的话。
 | 2 | 万军之耶和华这样说：‘以色列人从埃及上来的时候，亚玛力人对他们所行的，在路上攻击他们的事，我必要惩罚。
 | 3 | 现在你要去攻打亚玛力人，彻底毁灭他们所有的一切，不可怜惜他们。无论男女、孩童，或吃奶的婴儿，牛羊、骆驼、驴子，都要杀死。’”
扫罗违命
 | 4 | 于是扫罗招聚众人，在提拉因数点他们，共有步兵二十万，另有犹大人一万。
 | 5 | 扫罗到了亚玛力人的城市，就在山谷中设下伏兵。
 | 6 | 扫罗又对基尼人说：“你们走吧！离开亚玛力人下去吧！免得我把你们与他们一同消灭。因为以色列众人从埃及上来的时候，你们曾经以慈爱待他们。”于是基尼人离开亚玛力人去了。
 | 7 | 扫罗击杀亚玛力人，从哈腓拉直到埃及东的书珥，
 | 8 | 生擒了亚玛力人的王亚甲，用刀杀灭了所有人民。
 | 9 | 但扫罗和众人怜惜亚甲，也爱惜上好的牛羊、肥牛犊、羊羔和一切美好的东西。他们不愿彻底毁灭这些；凡是卑贱的、没有价值的，他们就彻底毁灭。
扫罗受责
 | 10 | 耶和华的话临到撒母耳说：
 | 11 | “我后悔立了扫罗为王，因为他已经离去不跟随我，也不执行我的命令了。”撒母耳非常忿怒，整夜哀求耶和华。
 | 12 | 撒母耳清早起来，要在早晨去见扫罗；有人告诉撒母耳：“扫罗到了迦密，在那里为自己立了一座纪念碑，然后转身下到吉甲去了。”
 | 13 | 撒母耳到了扫罗那里，扫罗对他说：“愿耶和华赐福给你！我已经执行了耶和华的命令。”
 | 14 | 撒母耳说：“我耳中听见有羊叫牛鸣的声音，到底是什么呢？”
 | 15 | 扫罗回答：“这是众民从亚玛力人那里带来的，因为他们爱惜这些上好的牛羊，要献给耶和华你的 神为祭；其余的，我们都已经彻底毁灭了。”
 | 16 | 撒母耳对扫罗说：“住口吧！让我把耶和华昨天晚上对我所说的话告诉你。”扫罗对他说：“请说。”
 | 17 | 撒母耳说：“从前你虽然自以为微小，不是作了以色列众支派的首领吗？耶和华膏立了你作以色列的王，
 | 18 | 差遣你去，说：‘你去彻底毁灭那些犯罪的亚玛力人，攻打他们，直到把他们全部毁灭。’
 | 19 | 你为什么没有听从耶和华的话，急于夺取战利品，作了耶和华看为恶的事呢？”
 | 20 | 扫罗回答撒母耳：“我实在听从了耶和华的话，行了耶和华差遣我行的路；我把亚玛力人的王亚甲带了回来，又把亚玛力人都彻底毁灭了。
 | 21 | 可是众民却从那些战利品中，取了应当毁灭之物中上好的牛羊，要在吉甲献给耶和华你的 神为祭。”
 | 22 | 撒母耳说：“耶和华喜悦燔祭和平安祭，岂像喜悦人听从耶和华的话呢？听从胜过献祭，听命胜过公羊的脂油。
 | 23 | 因为悖逆与行邪术的罪相同，顽梗与拜虚无偶像一样，因为你弃绝了耶和华的话，耶和华也弃绝了你作王。”
扫罗认罪
 | 24 | 于是扫罗对撒母耳说：“我犯了罪了，我违背了耶和华的命令和你的话，因为我害怕众人，听从了他们的话。
 | 25 | 现在求你赦免我的罪，与我一同回去，我好敬拜耶和华。”
 | 26 | 撒母耳回答扫罗：“我不与你一同回去，因为你弃绝了耶和华的话，耶和华也弃绝你作以色列的王。”
 | 27 | 撒母耳转身要走，扫罗拉着他外袍的衣边，衣边就撕裂了。
 | 28 | 撒母耳就对他说：“今天耶和华把以色列国从你身上撕裂，赐给比你更好的人。
 | 29 | 以色列的大能者必不说谎，也不后悔。因为他不是世人，他决不后悔。”
 | 30 | 扫罗说：“我犯了罪了，但是求你在我人民的长老面前和以色列人面前给我面子，与我一同回去，我好敬拜耶和华你的 神。”
 | 31 | 于是撒母耳跟着扫罗回去，扫罗就敬拜耶和华。
撒母耳杀掉亚玛力王
 | 32 | 随后撒母耳说：“把亚玛力人的王亚甲带到我这里来！”亚甲欢欢喜喜走到他面前，心里说：“死亡的痛苦必定过去了！”
 | 33 | 撒母耳说：“你的刀怎样使妇人丧子，你的母亲在妇人中也要怎样丧子。”于是撒母耳在吉甲，在耶和华面前把亚甲斩成碎块。
 | 34 | 后来撒母耳回拉玛去，扫罗也上他所住的基比亚自己的家去了。
 | 35 | 撒母耳直到死的日子，再没有看见扫罗。撒母耳为扫罗悲伤，因为耶和华后悔立了扫罗作以色列的王。


新译本 - 撒母耳记上 - 第十六章

 撒母耳记上
第十六章
撒母耳往伯利恒见耶西
 | 1 | 耶和华对撒母耳说：“你为扫罗悲哀要到几时呢？我已经弃绝他作以色列的王了。你把膏油盛满了角，然后去吧！我要差派你到伯利恒人耶西那里去，因为我在他的众子中，已经预定了一个为我作王。”
 | 2 | 撒母耳说：“我怎能去呢？扫罗听见了，必定杀我。”耶和华说：“你可以带一头母牛犊去，就说：‘我来是要向耶和华献祭。’
 | 3 | 你要请耶西参加献祭的筵席，我就会指示你当作的。我指示你的那人，你要为我膏立他。”
 | 4 | 于是撒母耳照着耶和华的话去行。他到了伯利恒的时候，城里的长老就都战战兢兢地出来迎接他，说：“你是为平安来的吗？”
 | 5 | 他回答：“是为平安来的。我来是要向耶和华献祭。你们要自洁，与我一同参加献祭的筵席。”撒母耳使耶西和他的儿子自洁，邀请他们来参加献祭的筵席。
撒母耳膏立大卫为王
 | 6 | 他们来到的时候，撒母耳看见以利押，就心里想：“在耶和华面前的这位，必是他所要膏立的。”
 | 7 | 但耶和华对撒母耳说：“不要看他的外貌和他高大的身材，因为我不拣选他。耶和华看人不像人看人，人是看外表，耶和华是看内心。”
 | 8 | 耶西叫亚比拿达在撒母耳面前经过，撒母耳说：“这也不是耶和华所拣选的。”
 | 9 | 耶西又叫沙玛经过。撒母耳说：“耶和华也不拣选这个。”
 | 10 | 耶西叫他的七个儿子都在撒母耳面前经过。但撒母耳对耶西说：“这些都不是耶和华所拣选的。”
 | 11 | 撒母耳问耶西：“孩子们全都在这里吗？”耶西回答：“还有一个最小的，正在牧羊。”撒母耳对耶西说：“你派人去把他带回来，因为他没有来到以前，我们决不入席。”
 | 12 | 耶西就派人去把大卫带回来。他面色红润，眼目清秀，外貌英俊。耶和华说：“就是这一个，你起来膏立他吧！”
 | 13 | 撒母耳就拿起盛油的角，在他的兄长中膏立他。从那天起，耶和华的灵就大大感动大卫。后来撒母耳动身往拉玛去了。
大卫被召入宫为扫罗弹琴
 | 14 | 耶和华的灵离开了扫罗。有恶鬼从耶和华那里来惊扰他。
 | 15 | 扫罗的臣仆对他说：“看哪！有恶鬼从 神那里来惊扰你。
 | 16 | 愿我们的主吩咐你面前的臣仆，去寻找一位善于弹琴的人；从 神那里来的灵临到你身上的时候，他可以弹琴，你就好了。”
 | 17 | 扫罗对他的臣仆说：“你们可以为我找一个善于弹琴的人，带到我这里来。”
 | 18 | 有一个仆人回答：“我见过伯利恒人耶西的一个儿子，他善于弹琴，是个大能的勇士，又是个战士，谈吐合宜，容貌俊美，耶和华也与他同在。”
 | 19 | 于是扫罗派遣使者去见耶西，说：“请你叫你放羊的儿子大卫到我这里来。”
 | 20 | 耶西就牵来一头驴子，驮上饼、一皮袋酒和一只山羊羔，交给他的儿子大卫送给扫罗。
 | 21 | 大卫到了扫罗那里，就侍立在他面前。扫罗很爱他，他就作了替扫罗拿武器的人。
 | 22 | 扫罗再派人到耶西那里去，说：“请你让大卫侍立在我面前吧，因为我喜欢他。”
 | 23 | 每逢从 神那里来的恶鬼临到扫罗身上的时候，大卫就拿起琴来弹奏，扫罗就舒服畅快，恶鬼也离开了他。


新译本 - 撒母耳记上 - 第十七章

 撒母耳记上
第十七章
歌利亚向以色列人挑战
 | 1 | 非利士人聚集他们的军队作战。他们聚集在属犹大的梭哥，在梭哥和亚西加之间的以弗．大悯安营。
 | 2 | 扫罗和以色列人也聚集起来，在以拉谷安营；他们列出战阵，要迎战非利士人。
 | 3 | 非利士人站在这边山上，以色列人站在那边山上，中间有山谷分隔。
 | 4 | 有一个挑战的人从非利士人的军营中出来，名叫歌利亚，是迦特人，身高三公尺。
 | 5 | 他头戴铜盔，身穿铠甲，铠甲的铜重五十七公斤。
 | 6 | 他的腿上有铜护膝，两肩之间背着一根铜枪。
 | 7 | 另外，他手上拿着矛，矛杆有织布的机轴那么粗，矛头的铁重七公斤。还有一个拿大盾牌的人在他前面走。
 | 8 | 歌利亚站着，向着以色列人的军队喊叫，对他们说：“你们为什么出来这里摆列战阵呢？我不是非利士人吗？你们不是扫罗的仆人吗？你们自己挑选一个人，叫他下到我这里来吧。
 | 9 | 如果他能与我决斗，击杀了我，我们就作你们的奴仆；但是，如果我能胜过他，击杀了他，你们就作我们的奴仆，服事我们。”
 | 10 | 那非利士人又说：“今天我向以色列人的军队骂阵。你们派一个人出来，我们可以决斗！”
 | 11 | 扫罗和以色列众人听见了那非利士人所说的这些话，就都惊惶，非常害怕。
大卫到达兵营
 | 12 | 大卫是犹大伯利恒的以法他人耶西的儿子；耶西有八个儿子。在扫罗的日子，耶西已经年纪老迈了。
 | 13 | 耶西的三个大儿子跟随了扫罗去作战。去了作战的这三个儿子的名字是：长子以利押、次子亚比拿达、三子沙玛。
 | 14 | 大卫是最小的，那三个年长的都跟随扫罗去了。
 | 15 | 大卫有时离开扫罗，回到伯利恒牧放他父亲的羊群。
 | 16 | 那非利士人每天早晚都近前来，站着骂阵，一连有四十天之久。
 | 17 | 有一天，耶西对他的儿子大卫说：“你拿这十公斤烘了的谷子和这十个饼去给你的哥哥们；你要跑到营里去给你的哥哥们，
 | 18 | 又拿这十块乳酪去给他们的千夫长，看看你的哥哥们平安不平安，把他们的家书带回来。”
 | 19 | 扫罗和大卫的哥哥们，以及以色列众人都在以拉谷与非利士人作战。
 | 20 | 大卫清早起来，把羊群托给一个看守的人，就照着耶西所吩咐他的，带着食物去了。他来到军营中的时候，军队正出去列阵，吶喊助阵。
 | 21 | 以色列人和非利士人都摆列阵势，互相对峙。
 | 22 | 大卫把身上的东西留在看守物件的人手中，跑到战阵上去，向他的哥哥们问安。
 | 23 | 大卫正与他们说话的时候，那个讨战的人，就是迦特的非利士人，名叫歌利亚，从非利士人阵中上来；他说的又是同样的那些话，大卫都听见了。
 | 24 | 所有的以色列人一看见那人，就都从他面前逃跑，非常害怕。
 | 25 | 以色列人彼此说：“这个上来的人你们看见了吗？他上来是要向以色列人骂阵的。如果有人能击杀他，王必赏赐他大财富，把自己的女儿给他作妻子，并且使他的父家在以色列中免纳税，免服役。”
 | 26 | 大卫问站在他旁边的人说：“如果有人击杀这个非利士人，除去以色列人的耻辱，那人会得到怎么的对待呢？这未受割礼的非利士人是谁呢？竟敢向永活的 神的军队骂阵？”
 | 27 | 于是众民用以上的那些话回答他说：“如果有人能击杀他，那人必得这样的对待。”
 | 28 | 大卫与那些人说话的时候，他的大哥以利押听见了，就向大卫发怒，说：“你为什么下这里来呢？在旷野的那几只羊你托了给谁呢？我知道你的骄傲和你心里的恶意。你下来是要看打仗。”
 | 29 | 大卫说：“我现在作了什么事呢？不是只说了一句话吗？”
 | 30 | 大卫离开他的哥哥，转向另一个人，问同样的问题。众民还是用先前的话回答他。
大卫自愿出战
 | 31 | 有人听见大卫所说的这些话，就告诉扫罗；扫罗就派人去把大卫接来。
 | 32 | 大卫对扫罗说：“大家都不要因这非利士人丧胆，你的仆人要去与这非利士人决斗。”
 | 33 | 扫罗对大卫说：“你不能去与这非利士人决斗，因为你年纪还轻，那人从小就作战士。”
 | 34 | 大卫对扫罗说：“你仆人是为父亲放羊的，有时狮子或熊来了，从羊群中抓去一只小羊，
 | 35 | 我就出去追赶它，击打它，从它的嘴里把小羊救出来。如果它起来攻击我，我就揪住它的胡须，击打它，把它杀死。
 | 36 | 你仆人不但击杀过狮子，也击杀过熊。这个未受割礼的非利士人也必像一只狮子或熊一样，因为他向永活的 神的军队骂阵。”
 | 37 | 大卫又说：“那曾救我脱离狮爪和熊掌的耶和华，也必救我脱离这非利士人的手。”于是扫罗对大卫说：“你去吧！愿耶和华与你同在。”
 | 38 | 扫罗把自己的战袍给大卫穿上，把铜盔戴在他的头上，又给他穿上铠甲。
 | 39 | 大卫把刀佩带在战袍上。因为他以前没有穿过，现在试着走一下。大卫对扫罗说：“穿戴着这些东西，我不能走动，因为我从前没有穿过。”大卫就把这些装备从身上脱下来。
 | 40 | 他手中拿着自己的杖，又从溪里挑选了五块光滑的石子，放在口袋里，就是牧人用的那种袋子，手里又拿着甩石的机弦，就向那非利士人走近去。
大卫击杀歌利亚
 | 41 | 那非利士人也向着大卫慢慢走过来，拿大盾牌的人在他前面走。
 | 42 | 那非利士人观看，看见了大卫，就藐视他，因为他年纪还轻，面色红润，外貌英俊。
 | 43 | 那非利士人对大卫说：“难道我是一条狗吗？你竟拿杖来攻击我。”于是指着自己的神咒诅大卫。
 | 44 | 那非利士人又对大卫说：“你到我这里来吧！我要把你的肉给空中的飞鸟和田野的走兽吃。”
 | 45 | 大卫回答那非利士人：“你来攻击我是靠刀、靠枪，但我来攻击你是靠万军之耶和华的名；万军之耶和华就是你所辱骂的以色列军队的 神。
 | 46 | 今天耶和华要把你交在我手里，我必击杀你，砍下你的头。今天我还要把非利士人军队的尸体给空中的飞鸟和地上的野兽吃。这样，全地的人就都知道以色列中有一位 神。
 | 47 | 也使这些人群都知道，耶和华拯救人不是靠刀，不是靠枪，因为战争的胜败在于耶和华，他必把你们交在我们的手里。”
 | 48 | 那非利士人起身，迎着大卫慢慢走过来；大卫也赶快往阵上跑去，迎战那非利士人。
 | 49 | 大卫伸手入口袋里，从里面拿出了一块石子来，用机弦甩去，击中了那非利士人的前额；石子穿入前额里面，他就仆倒，面伏于地。
 | 50 | 这样，大卫用机弦和一块石子胜过了那非利士人。大卫击杀了那非利士人，但他手中没有刀。
 | 51 | 大卫跑过去，站在那非利士人的身边，拿起他的刀来，把刀从鞘中拔出来，杀死他，又用刀砍下他的头。非利士人看见他们的勇士死了，就都逃跑。
 | 52 | 以色列人和犹大人就起来，高声吶喊，追赶非利士人，直到迦特的入口和以革伦的城门。被刺死的非利士人都倒在沙拉音的路上，直到迦特和以革伦。
 | 53 | 以色列人穷追非利士人回来以后，就抢掠他们的营房。
 | 54 | 大卫拿起那非利士人的头，把它带到耶路撒冷去，却把那人的武器放在自己的帐棚里。
扫罗召见大卫
 | 55 | 扫罗看见大卫出去迎战那非利士人，就问元帅押尼珥：“押尼珥啊，这个年轻人是谁的儿子？”押尼珥回答：“我敢指着王起誓，我不知道。”
 | 56 | 王说：“你去问问这个少年是谁的儿子。”
 | 57 | 大卫击杀了那非利士人回来的时候，押尼珥迎接他，把他带到扫罗面前，大卫手中还拿着那非利士人的头。
 | 58 | 扫罗问他：“年轻人啊，你是谁的儿子？”大卫回答：“我是你仆人伯利恒人耶西的儿子。”


新译本 - 撒母耳记上 - 第十八章

 撒母耳记上
第十八章
约拿单与大卫成为挚友
 | 1 | 大卫对扫罗说完了话，约拿单的心和大卫的心就深相契合。约拿单爱大卫如同爱自己的命。
 | 2 | 从那天起，扫罗就把大卫留下来，不让他回到父家去。
 | 3 | 约拿单与大卫立盟约，因为他爱大卫如同爱自己的命。
 | 4 | 约拿单把自己身上的外袍脱下来给大卫，又把自己的战衣、刀、弓和腰带都给了他。
扫罗妒忌大卫
 | 5 | 扫罗无论差派大卫到哪里去，他都去，并且凡事亨通。于是扫罗立他作军兵的将领。所有的人民和扫罗的臣仆都非常高兴。
 | 6 | 大卫击杀了那非利士人，与众人一同回来的时候，妇女们从以色列各城里出来，唱歌、跳舞、打鼓、欢呼、击磬迎接扫罗王。
 | 7 | 妇女们跳舞、歌唱，说：“扫罗杀死千千！大卫杀死万万！”
 | 8 | 扫罗非常恼怒，不喜欢这话，就说：“他们给大卫万万，只给我千千，就只剩下王位没给他。”
 | 9 | 从那天起，扫罗就妒忌大卫。
 | 10 | 第二天，从 神那里来的恶鬼降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。
 | 11 | 扫罗把枪掷过去，心里说：“我要把大卫刺在墙上。”大卫两次避开了他。
 | 12 | 扫罗惧怕大卫，因为耶和华与大卫同在，却离开了扫罗。
 | 13 | 因此扫罗使大卫离开自己，立他作千夫长，大卫就领导众民出入。
 | 14 | 大卫所行的一切都亨通，因为耶和华与他同在。
 | 15 | 扫罗看见大卫所行的十分亨通，就怕他。
 | 16 | 但是所有的以色列人和犹大人都爱大卫，因为他领导他们出入。
大卫娶扫罗之女
 | 17 | 扫罗对大卫说：“我的大女儿米拉在这里。我要把她赐给你作妻子；只要你作我的勇士，为耶和华争战。”原来扫罗心里说：“我不好亲手害他，让非利士人害他吧。”
 | 18 | 大卫回答扫罗：“我是谁？我是什么身分？我父家在以色列人中算得什么？我怎么作王的女婿呢？”
 | 19 | 到了扫罗的女儿米拉该嫁给大卫的时候，扫罗却把她给了米何拉人亚得列作妻子。
 | 20 | 扫罗的女儿米甲爱大卫。有人把这事告诉扫罗，扫罗就欢喜，
 | 21 | 心里想：“我要把米甲给大卫，利用米甲作他的陷阱，好让非利士人的手害他。”于是扫罗对大卫说：“你今天可以第二次作我的女婿。”
扫罗惧怕大卫
 | 22 | 扫罗吩咐他的臣仆：“你们要私下对大卫说：‘王喜欢你，他的臣仆也都爱你，现在你要作王的女婿！’”
 | 23 | 于是扫罗的臣仆把这些话说给大卫听。大卫说：“你们以为作王的女婿是一件小事吗？我是个贫穷卑微的人。”
 | 24 | 扫罗的臣仆把大卫所说的这些话都报告了扫罗。
 | 25 | 扫罗说：“你们要对大卫这样说：‘王不要什么聘礼，只要一百个非利士人的包皮，好在王的仇敌身上报仇。’”扫罗企图使大卫死在非利士人的手里。
 | 26 | 扫罗的臣仆把这些话告诉了大卫，大卫就乐意作王的女婿。在日期未满之时，
 | 27 | 大卫和跟随他的人就起身出去，在非利士人中击杀了二百人，把他们的包皮带回来，满数交给王，要作王的女婿。于是扫罗把他的女儿米甲给大卫作妻子。
 | 28 | 扫罗看见耶和华与大卫同在，又知道自己的女儿米甲也爱大卫，
 | 29 | 就更怕大卫，常常与他为敌。
 | 30 | 非利士人的领袖常常出征，每逢他们出征，大卫作事都比扫罗所有的臣仆所作的更亨通，所以他的名字极为人尊重。


新译本 - 撒母耳记上 - 第十九章

 撒母耳记上
第十九章
扫罗欲杀大卫，约拿单代求
 | 1 | 扫罗吩咐他的儿子约拿单和他所有的臣仆要把大卫杀死，但扫罗的儿子约拿单非常喜爱大卫。
 | 2 | 约拿单告诉大卫：“我父亲扫罗正设法要杀死你。所以明天早晨你要小心，留在隐密的地方里，躲藏起来。
 | 3 | 我会出去，到你藏身的那块田那里，站在我父亲旁边，和他谈论你的事。我看看情形怎样，然后告诉你。”
 | 4 | 约拿单向父亲扫罗替大卫说好话，说：“王不要得罪你的仆人大卫，因为他没有得罪你；并且他所作的，对你大有好处。
 | 5 | 他冒着生命的危险击杀了那非利士人，耶和华为以色列人施行了大拯救，那时你看见了，也很欢喜。现在你为什么要犯罪，无缘无故杀死大卫，流无辜人的血呢？”
 | 6 | 扫罗听了约拿单的话，就起誓，说：“我指着永活的耶和华起誓，大卫必不会被杀死。”
 | 7 | 约拿单叫大卫来，把这一切话都告诉他；约拿单把大卫带到扫罗那里，他就像以前一样，侍候在扫罗面前。
米甲释放大卫
 | 8 | 后来，又有战事；大卫出去与非利士人交战，大败他们，他们就在大卫面前逃跑。
 | 9 | 从耶和华那里来的恶鬼又临到扫罗身上；那时扫罗坐在屋里，手里拿着枪。大卫正在弹琴，
 | 10 | 扫罗就想用枪刺杀大卫，把他刺在墙上，但大卫从扫罗面前躲开了，他的枪刺在墙上。那天晚上大卫逃跑，就逃脱了。
 | 11 | 扫罗派人到大卫家里去监视他，要在第二天早晨杀死他。大卫的妻子米甲告诉他说：“今天晚上你若不逃命，明天就会被杀死。”
 | 12 | 于是米甲从窗口把大卫缒下去，大卫就离开那里逃走，逃脱了。
 | 13 | 米甲把家中的一尊神像拿来，放在床上，把头枕在用山羊毛弄成的枕头上，再用衣服盖着。
 | 14 | 扫罗派人来捉拿大卫，米甲说：“他病了。”
 | 15 | 扫罗又派人去看大卫说：“你们把他连床一起抬到我这里来，我好杀死他。”
 | 16 | 奉派的人进去，看见床上有一尊家中的神像，头枕在用山羊毛弄成的枕头上。
 | 17 | 扫罗问米甲：“你为什么这样欺骗我，放了我的仇敌，让他逃走呢？”米甲回答扫罗：“他对我说：‘放我走！否则我要杀死你。’”
扫罗受感说话
 | 18 | 大卫逃跑，逃脱了，来到拉玛见撒母耳，把扫罗对他所作的一切都告诉了撒母耳。然后他和撒母耳去拿约，住在那里。
 | 19 | 有人告诉扫罗：“大卫住在拉玛的拿约。”
 | 20 | 于是扫罗派人去捉大卫。派去的人看见一群先知正在受感说话，撒母耳站着带领他们。那时， 神的灵也临到扫罗的使者身上，他们都受感说话。
 | 21 | 有人把这事告诉了扫罗，他就再派别的人去，这些人也受感说话。扫罗第三次派人去，他们也受感说话。
 | 22 | 后来，扫罗也亲自到拉玛去，到了西沽的大井，就问人，说：“撒母耳和大卫在哪里？”有一个人回答：“在拉玛的拿约。”
 | 23 | 扫罗就从那里往拉玛的拿约去。 神的灵也临到他身上，他一面走，一面受感说话，直到他到了拉玛的拿约。
 | 24 | 他脱掉了自己的衣服，也在撒母耳面前受感说话。那一日，他整天整夜赤着身子躺着，因此有一句俗语说：“扫罗也列在先知中吗？”


新译本 - 撒母耳记上 - 第二十章

 撒母耳记上
第二十章
约拿单暗助大卫
 | 1 | 大卫从拉玛的拿约逃走，来见约拿单，说：“我作了什么？我有什么罪孽？我在你父亲面前犯了什么罪，他竟寻索我的性命呢？”
 | 2 | 约拿单对他说：“绝对没有这事，你必不会死。我父亲作事，无论大小，没有不让我知道的，为什么这事他偏要隐瞒我呢？不会这样的。”
 | 3 | 大卫再起誓说：“你父亲一定知道我在你眼中蒙恩，就心里想：‘不要让约拿单知道这事，免得他伤心。’可是，我指着永活的耶和华，又指着你的性命起誓，我离死只差一步。”
 | 4 | 约拿单对大卫说：“你心里想要什么，我必为你作成。”
 | 5 | 大卫就对约拿单说：“你看，明天是初一，我本该与王一同坐席。但是，求你容我去藏在田里，直到后天晚上。
 | 6 | 如果你父亲不见我在座，你就说：‘大卫恳求我让他赶回他的本城伯利恒去，因为他全家在那里有献年祭的事。’
 | 7 | 如果你父亲这样说：‘好！’那么仆人就平安无事了；如果他大大发怒，你就知道，他决意要害我了。
 | 8 | 求你以慈爱待仆人，因为你曾与仆人在耶和华面前立盟约。如果我有罪孽，你就亲手把我杀死，为什么要把我交给你父亲呢？”
 | 9 | 约拿单说：“绝对没有这事，如果我知道我父亲决意要害你，我会不告诉你吗？”
 | 10 | 大卫对约拿单说：“如果你父亲严厉地回答你，谁来告诉我呢？”
 | 11 | 约拿单对大卫说：“你来，我们出到田里去吧！”他们二人就出到田里去了。
 | 12 | 约拿单对大卫说：“愿耶和华以色列的 神作证，明天或后天约在这个时候，我探出了我父亲的意思，如果他对你有好感，那时我会不派人来告诉你吗？
 | 13 | 假如我父亲有意要害你，我若是不告诉你，不让你走，不使你平平安安地离去，愿耶和华加倍惩罚我。愿耶和华与你同在，好像从前与我父亲同在一样。
 | 14 | 我活着的时候，求你以耶和华的慈爱待我，使我不致于死。
 | 15 | 我死了以后，耶和华从地上一一剪除大卫的仇敌的时候，你也不可向我的家永远断绝你的慈爱。”
 | 16 | 于是约拿单与大卫家立盟约，说：“愿耶和华借大卫仇敌的手追讨违背盟约的罪。”
 | 17 | 约拿单由于爱大卫，就使大卫再起誓；他爱大卫如同爱自己的命。
 | 18 | 约拿单对大卫说：“明天是初一，因为你的座位空着，人必注意到你不在。
 | 19 | 到后天，你要赶快下去，到你以前出事那天藏身的地方，在以色磐石旁边等候。
 | 20 | 我要向磐石旁边射三支箭，好像射箭靶一样。
 | 21 | 然后，我要派一个仆人去，说：‘你去把箭找回来。’如果我对那仆人说：‘看哪！箭在你的后面，把箭拿回来。’你就可以回来，因为我指着永活的耶和华起誓，你必平安无事。
 | 22 | 如果我对仆人说：‘看哪！箭在你的前面。’你就要离去，因为是耶和华打发你去的。
 | 23 | 至于你我之间所说的这事，有耶和华永远在你我之间作证。”
扫罗怒责约拿单
 | 24 | 于是大卫在田里藏起来。到了初一，王坐席吃饭。
 | 25 | 王照常坐在他的座位上，就是靠墙的座位，约拿单坐在对面，押尼珥坐在扫罗旁边，大卫的座位却空着。
 | 26 | 那天扫罗没有说什么，因为他心里想：“这是恰巧的事，或许大卫沾染了不洁，还没有得到洁净。”
 | 27 | 次日，就是初二，大卫的座位仍是空着。于是扫罗问他的儿子约拿单：“为什么耶西的儿子昨天今天都没有来吃饭呢？”
 | 28 | 约拿单回答扫罗：“大卫恳切地求我让他回伯利恒去。
 | 29 | 他说：‘求你让我去，因为我们的家在城里有献祭的事，我哥哥吩咐我去。所以，我若是在你眼前蒙恩，求你让我离开，看看我的哥哥们。’因此，大卫没有来赴王的筵席。”
 | 30 | 于是扫罗向约拿单发怒，对他说：“你这邪僻悖逆妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，也羞辱生你的母亲吗？
 | 31 | 因为只要耶西的儿子还活在这世上，你和你的国就不能稳固。现在，你要派人去把他抓到我这里来，因为他是该死的。”
 | 32 | 约拿单回答他父亲扫罗说：“为什么要把他处死呢？他作了什么事呢？”
 | 33 | 扫罗向着约拿单把枪掷过去，要刺杀他。约拿单就知道，他父亲已经决意要杀死大卫。
 | 34 | 约拿单怒气冲冲地从席间退去，初二这天，他没有吃饭；因为他父亲羞辱了大卫，他就为大卫担忧。
大卫与约拿单泣别
 | 35 | 到了早晨，约拿单照着与大卫约定的时候，出到田里去，有一个小童与他在一起。
 | 36 | 他对那童仆说：“你跑去，把我所射的箭找回来。”那童仆跑去的时候，约拿单就把箭射到他前面。
 | 37 | 那童仆到了约拿单的箭射到的地方，约拿单就在那童仆的背后喊叫：“箭不是在你的前面吗？”
 | 38 | 约拿单又在那童仆的背后喊叫：“赶快跑去！不要停留！”那童仆就把箭拾起来，回到他主人那里去。
 | 39 | 那童仆一点也不知道这是什么意思，只有约拿单和大卫知道。
 | 40 | 约拿单把自己的武器交给他的童仆，对他说：“你带回城里去吧！”
 | 41 | 那童仆一离去，大卫就从石堆的南边起来，脸伏于地，叩拜了三次。二人互相亲嘴，相对哭泣，大卫哭得更悲痛。
 | 42 | 约拿单对大卫说：“你平平安安走吧！我们二人曾指着耶和华的名起誓说：‘愿耶和华在你我之间，也在我的后裔和你的后裔之间作证，直到永远。’”大卫就起身离开，约拿单也回城里去了（“大卫就起身离开，约拿单也回城里去了。”在《马索拉抄本》为21:1）。


新译本 - 撒母耳记上 - 第二十一章

 撒母耳记上
第二十一章
大卫在挪伯获亚希米勒帮助
 | 1 | 大卫到了挪伯祭司亚希米勒那里，亚希米勒战战兢兢地迎接大卫，对他说：“你为什么独自一人，没有人跟随你呢？”（本节在《马索拉抄本》为21:2）
 | 2 | 大卫对亚希米勒祭司说：“王吩咐我作一件事，对我说：‘我差派你，吩咐你去办的这事，你不要让任何人知道，我已经指示我的仆人在某地会面。’
 | 3 | 现在你手中有什么？求你给我五个饼，或是别的食物。”
 | 4 | 祭司回答大卫：“我手中没有普通的饼，只有圣饼。只有那些没有亲近过女人的年轻人，才可以吃的。”
 | 5 | 大卫回答祭司说：“像以往我出征的时候一样，这次我们出征前，确实没有亲近女人。虽然这是一次普通的任务，众仆人的器皿还是清洁的，何况今天这些器皿更加是清洁的。”
 | 6 | 于是祭司把圣饼给他，因为在那里没有别的饼，只有陈设饼，就是那些刚从耶和华面前拿下来，为要换上热的。
 | 7 | 那天有一个扫罗的臣仆在那里，留在耶和华面前。他名叫多益，是以东人，是扫罗牧羊人中的领袖。
 | 8 | 大卫问亚希米勒：“你手下有枪有刀没有？因为王的事很急迫，所以我手里连刀剑或其他武器都没有带来。”
 | 9 | 祭司回答：“有一把刀，是你从前在以拉谷击杀的那非利士人歌利亚的刀。这刀用布包着，放在以弗得后面，你若是要拿去自用，就拿去吧，因为这里除了这刀以外，再没有别的武器了。”大卫说：“没有比这更好的刀了，请你给我吧！”
大卫在迦特装疯
 | 10 | 那一天大卫起来，从扫罗面前逃走，到了迦特王亚吉那里。
 | 11 | 亚吉的臣仆对亚吉说：“这不是那地的王大卫吗？那里的妇女不是指着他跳舞歌唱说：‘扫罗杀死千千，大卫杀死万万’吗？”
 | 12 | 大卫把这些话记在心里，他非常怕迦特王亚吉，
 | 13 | 就在众人面前假装神智不健全，在他们手下装疯，在城门的门扇上胡乱涂写，又让唾沫流到胡须上。
 | 14 | 亚吉就对他的臣仆说：“你们看，这个人疯了，你们为什么把他带到我这里来呢？
 | 15 | 难道我缺少疯子吗？你们竟把这人带来我面前发疯。这人怎可以进我的家呢？”


新译本 - 撒母耳记上 - 第二十二章

 撒母耳记上
第二十二章
大卫藏于亚杜兰洞
 | 1 | 大卫离开那里，逃到亚杜兰洞。他哥哥们和他父亲的全家听到了，就都下到他那里去。
 | 2 | 凡是受窘迫的、负债的、心里不满的，都聚集到大卫那里，他就成了他们的领袖。那时，跟从他的约有四百人。
 | 3 | 大卫从那里到摩押的米斯巴去，对摩押王说：“求你容许我父母来住在你们这里，直到我知道 神要为我作什么。”
 | 4 | 于是大卫把他们留在摩押王那里。大卫住在山寨的日子有多久，他父母也与摩押王同住多久。
 | 5 | 迦得先知对大卫说：“你不要留在山寨，要到犹大地去。”大卫就离开那里，往哈列的森林去了。
扫罗责备不忠之臣
 | 6 | 扫罗听见发现了大卫和跟从他的人的行踪。那时扫罗在基比亚坐在山上一棵垂柳树下，手中拿着枪，众臣仆侍立在他周围。
 | 7 | 扫罗就对侍立在他周围的臣仆说：“便雅悯人哪，你们要听！耶西的儿子能把田地和葡萄园赐给你们各人吗？他能立你们各人作千夫长、作百夫长吗？
 | 8 | 你们竟都同谋陷害我。我的儿子与耶西的儿子立盟约的时候，没有人告诉我；我的儿子挑唆我的臣仆陷害我，就像今天一样，你们中间也没有人关心我，告诉我。”
 | 9 | 那时以东人多益与扫罗的臣仆侍立在那里，他回答说：“我曾看见耶西的儿子到了挪伯亚希突的儿子亚希米勒那里。
 | 10 | 亚希米勒为他求问耶和华，给他粮食，又把非利士人歌利亚的刀给他。”
多益杀害挪伯众祭司
 | 11 | 扫罗就派人去把亚希突的儿子，亚希米勒祭司和他父亲的全家，就是在挪伯的众祭司，都召了来；他们众人都来见王。
 | 12 | 扫罗说：“亚希突的儿子啊！你要听。”他回答：“我主啊！我在这里。”
 | 13 | 扫罗对他说：“你为什么与耶西的儿子合谋陷害我？把食物和刀给他，又为他求问 神，使他起来陷害我，就像今天一样呢？”
 | 14 | 亚希米勒回答王说：“在你所有的臣仆中，有谁像大卫那样忠心呢？他是王的女婿，又是你的卫队的队长，并且在你朝中是受敬重的。
 | 15 | 我岂是今天才开始为他求问 神的呢？绝对不是。请王不要归罪于我和我父的全家，因为这整件事无论大小，我都不知道。”
 | 16 | 王说：“亚希米勒啊！你和你父的全家都是该死的。”
 | 17 | 王就对侍立在他周围的卫兵说：“你们转过去，把耶和华的祭司杀死，因为他们与大卫携手，又因为他们知道大卫逃跑，也不告诉我。”但王的臣仆不愿下手杀害耶和华的祭司。
 | 18 | 于是王对多益说：“你转过去把祭司击杀。”以东人多益就转过去把祭司击杀了。那一天，他杀了八十五个穿以弗得的人，
 | 19 | 又用刀击杀了祭司城挪伯，无论男女，孩童或吃奶的婴儿，牛驴或羊，都用刀杀尽。
亚比亚他投奔大卫
 | 20 | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃过了大难，就逃去跟随大卫。
 | 21 | 亚比亚他把扫罗杀害耶和华祭司的事告诉了大卫，
 | 22 | 大卫就对亚比亚他说：“那一天我见以东人多益在那里，就知道他必定会告诉扫罗。你父全家每个人的死，我都有责任。
 | 23 | 你可以住在我这里。不要惧怕，因为那寻索你命的，正在寻索我的命，你与我在一起就可保安全。”


新译本 - 撒母耳记上 - 第二十三章

 撒母耳记上
第二十三章
大卫攻打非利士人
 | 1 | 有人告诉大卫：“看哪，非利士人正在攻打基伊拉，并且抢掠禾场。”
 | 2 | 大卫就求问耶和华说：“我可以去击打这些非利士人吗？”耶和华对大卫说：“你可以去击打非利士人，拯救基伊拉。”
 | 3 | 跟随大卫的人对他说：“看哪，我们在犹大地这里尚且惧怕，何况到基伊拉去攻打非利士人的军兵呢？”
 | 4 | 于是大卫再求问耶和华。耶和华回答他说：“你只管起来，下到基伊拉去，因为我必把非利士人交在你的手里。”
 | 5 | 大卫和跟随他的人就到基伊拉去，与非利士人争战，掳走了他们的牲畜，又在他们中间杀戮多人。这样，大卫拯救了基伊拉的居民。
 | 6 | 亚希米勒的儿子亚比亚他逃到基伊拉去见大卫的时候，是手里带着以弗得下来的。
 | 7 | 有人告诉扫罗，大卫到了基伊拉，扫罗就说：“ 神把他交在我的手中了，因为他进了一座有门有闩的城，把自己关闭起来了。”
 | 8 | 于是扫罗召集众人去争战，要下到基伊拉去，围困大卫和跟随他的人。
 | 9 | 大卫知道扫罗设计害他，就对亚比亚他祭司说：“把以弗得拿来！”
 | 10 | 大卫说：“耶和华以色列的 神啊！你仆人确实听见了扫罗想要到基伊拉来，为了我的缘故要毁灭这城。
 | 11 | 基伊拉人会把我交在扫罗的手里吗？扫罗会照着你仆人所听到的下来吗？耶和华以色列的 神啊！求你告诉你仆人。”耶和华说：“他必下来。”
 | 12 | 大卫又说：“基伊拉人会把我和跟随我的人交在扫罗手里吗？”耶和华说：“他们必把你们交出来。”
 | 13 | 大卫和跟从他的人，约有六百人，就起身离开基伊拉，到处漂泊。有人告诉扫罗，大卫已经逃离了基伊拉，扫罗就不出去了。
 | 14 | 大卫住在旷野的山寨里，又住在亚弗旷野的山里。扫罗天天寻索大卫， 神却不把大卫交在他手里。
大卫再与约拿单立约
 | 15 | 大卫惧怕，因为扫罗出来寻索他的命。那时大卫住在西弗旷野的何列斯那里。
 | 16 | 扫罗的儿子约拿单起身，到何列斯去见大卫，鼓励他，使他靠 神坚强起来，
 | 17 | 对他说：“你不要惧怕！我父亲扫罗的手必不能害你。你必要作以色列的王，我要在你以下位居第二，这事连我父亲扫罗也知道了。”
 | 18 | 于是他们二人在耶和华面前立了约。大卫仍住在何列斯，约拿单却回自己的家去了。
 | 19 | 西弗人上到基比亚去见扫罗，说：“大卫不是在我们这里的何列斯的山寨，就是在旷野南边的哈基拉山上藏着吗？
 | 20 | 王啊，现在请下来，请你随着你的心愿下来，我们必亲自把他交在王的手里。”
 | 21 | 扫罗说：“愿耶和华赐福你们，因为你们关心我。
 | 22 | 你们要去再确实查看他脚踪所到的地方，有谁看见他在那里，因为有人对我说，他非常狡猾。
 | 23 | 你们要去查看他所有藏身的地方，确定以后再回来见我，我就与你们同去；如果他在本地，我必从犹大的千门万户中把他搜出来。”
扫罗在玛云旷野追寻大卫
 | 24 | 于是西弗人起身，在扫罗以先到西弗去了。那时大卫和跟随他的人却在玛云旷野，就是在荒野南边的亚拉巴。
 | 25 | 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到磐石那里，留在玛云旷野。扫罗听见了，就在玛云旷野追赶大卫。
 | 26 | 扫罗在山这边走，大卫和跟随他的人却在山那边走。大卫匆匆忙忙逃避扫罗，扫罗和跟随他的人却四面包围大卫和跟随他的人，要把他们捉住。
 | 27 | 那时忽有使者来见扫罗说：“请你赶快回去，因为非利士人来突击这地。”
 | 28 | 于是扫罗不再追赶大卫，回去迎战非利士人。因此这地方被称为西拉．哈玛希罗结。
 | 29 | 大卫从那里上去，住在隐．基底的山寨里。（本节在《马索拉抄本》为24:1）


新译本 - 撒母耳记上 - 第二十四章

 撒母耳记上
第二十四章
大卫在隐．基底不伤扫罗
 | 1 | 扫罗追赶非利士人回来的时候，有人告诉他说：“看哪，大卫在隐．基底的旷野。”（本节在《马索拉抄本》为24:2）
 | 2 | 扫罗就从以色列人中选出三千精兵，带领他们到野羊磐石去搜索大卫和跟随他的人。
 | 3 | 到了路旁的羊圈，那里有一个洞，扫罗进去大解；那时，大卫和跟随他的人正坐在洞里的深处。
 | 4 | 跟随大卫的人对他说：“耶和华曾应许你说：‘我要把你的仇敌交在你的手里，你可以随意待他。’看哪！今天就是时候了。”于是大卫起来，悄悄地割下扫罗外袍的衣边。
 | 5 | 事后，大卫为了割下扫罗的衣边，心中自责，
 | 6 | 就对跟随他的人说：“我在耶和华面前绝对不能这样对待我主耶和华的受膏者，我绝对不能动手攻击他，因为他是耶和华的受膏者。”
 | 7 | 大卫用这些话阻止了跟随他的人，不让他们起来攻击扫罗。扫罗起来，出了山洞，继续走他的路去了。
大卫向扫罗表白
 | 8 | 随后，大卫也起来，离开了山洞，在扫罗背后呼叫，说：“我主！我王！”扫罗回头向后看的时候，大卫就脸伏于地，向他叩拜。
 | 9 | 大卫对扫罗说：“你为什么听信人的话，说：‘大卫想要害你’呢？
 | 10 | 现在你亲眼看到，今天耶和华在山洞里，把你交在我手里。有人叫我杀你，我却爱惜你。我说：‘我不敢下手伤害我主，因为他是耶和华的受膏者。’
 | 11 | 我父啊，请看，你外袍的衣边在我手中。我割下了你外袍的衣边，却没有杀你。你从此可以知道，也可以看出我手中没有邪恶，也没有过犯。我虽然没有得罪你，你却要猎取我的性命。
 | 12 | 愿耶和华在你我之间判断是非；愿耶和华在你身上为我伸冤。我的手却不敢伤害你。
 | 13 | 正如古时的格言：‘恶事出于恶人。’所以，我的手不敢伤害你。
 | 14 | 以色列的王出去追捕谁呢？你现在追赶谁呢？不过是追赶一条死狗，一只跳蚤吧了！
 | 15 | 愿耶和华在你我中间施行审判，断定是非；愿他鉴察，为我的案件伸冤，救我脱离你的手。”
扫罗认错
 | 16 | 大卫对扫罗说完了这些话，扫罗就说：“我儿大卫啊，这是你的声音吗？”于是扫罗放声大哭，
 | 17 | 对大卫说：“你比我公义，因为你以良善待我，我却以恶待你。
 | 18 | 今天你所作的说明了你以良善待我，因为耶和华把我交在你手里，你却没有杀我。
 | 19 | 如果人遇见仇敌，怎会让他平平安安离去呢？愿耶和华因你今天对我所作的报答你。
 | 20 | 现在我知道你必要作王，以色列的王国必在你手里坚立起来。
 | 21 | 现在你要指着耶和华向我起誓，不剪除我的后裔，也不从我父家消灭我的名。”
 | 22 | 于是大卫向扫罗起誓，扫罗就回自己的家去了，大卫和跟随他的人也上山寨去了。


新译本 - 撒母耳记上 - 第二十五章

 撒母耳记上
第二十五章
撒母耳逝世
 | 1 | 撒母耳死了，以色列众人都聚集起来，为他哀哭，把他埋葬在拉玛他自己的家里。大卫起身，下到巴兰的旷野去。
大卫遣仆求拿八馈赠
 | 2 | 在玛云有一个人，他的产业在迦密。他是一个很富有的人，有绵羊三千只，山羊一千只，那时他正在迦密剪羊毛。
 | 3 | 那人名叫拿八，他的妻子名叫亚比该。这女人既聪明，又美丽。但那男人为人粗暴，又行事凶恶。他是个迦密族的人。
 | 4 | 大卫在旷野听说拿八正在剪羊毛，
 | 5 | 就差派十个仆人，对他们说：“你们上迦密去见拿八，以我的名义向他问安。
 | 6 | 你们要这样说：‘愿你长寿！愿你平安！愿你的家平安！愿你所有的一切都平安！
 | 7 | 现在我听说有人为你剪羊毛。你的牧人与我们在一起的时候，我们都没有侮辱他们；他们在迦密的日子，也从没有遗失过什么。
 | 8 | 你可以问问你的仆人，他们必会告诉你。愿我派来的这些仆人在你眼前蒙恩，因为我们是在好日子来的，请你把手中所有的，随便赏赐一点给你的仆人和你的儿子大卫。’”
 | 9 | 大卫的仆人到了，就以大卫的名义，把这些话都对拿八说了，然后等候答复。
拿八辱骂仆人
 | 10 | 拿八回答大卫的仆人说：“大卫是谁？耶西的儿子是谁？现在离开主人逃走的仆人太多了。
 | 11 | 我怎能把我的饼、我的水，和我为剪羊毛的人宰杀的肉，给那些我不知道从哪里来的人呢？”
 | 12 | 于是大卫的仆人转回原路，回去了。他们到了以后，就把这一切话都告诉大卫。
 | 13 | 大卫对跟随他的人说：“你们各人都佩上刀。”他们各人就佩上自己的刀，大卫也佩上自己的刀。跟随大卫上去的约有四百人，有二百人留下来看守器具。
 | 14 | 拿八的一个仆人告诉拿八的妻子亚比该说：“大卫从旷野派遣使者来向我们的主人问候，主人却辱骂了他们。
 | 15 | 但是，那些人对我们很好。我们在田野与他们往来的时候，他们都没有侮辱我们，我们也从没有遗失过什么。
 | 16 | 我们与他们在一起牧羊的日子，他们日夜都作保护我们的墙。
 | 17 | 现在，你要想一想，看看你该怎么办，因为灾祸必定临到我们的主人和他的全家。他是一个性情凶恶的人，没有人敢对他说话。”
 | 18 | 亚比该急忙拿了两百个饼、两皮袋酒、五只预备好了的羊、十七公斤烘好了的穗子、一百个葡萄饼、两百个无花果饼，都驮在驴背上，
 | 19 | 然后对她的仆人说：“你们先去，我随着你们来。”这事她却没有告诉她的丈夫拿八。
 | 20 | 亚比该骑着驴，正从山坡下来，忽见大卫和跟随他的人也正从对面迎着她走下来，亚比该就与他相遇了。
 | 21 | 大卫曾经说过：“我在旷野看守这人一切所有的，使他一切所有的一样也没有失落，实在是白费心机了。他竟然对我以恶报善。
 | 22 | 如果我让这人一切所有的，就是一个男丁，留到明天早晨， 神怎样惩罚大卫的仇敌，愿他也怎样加倍惩罚我。”
亚比该求大卫饶恕
 | 23 | 亚比该见了大卫，就急忙从驴背下来，俯伏在大卫面前，脸伏于地，向他叩拜。
 | 24 | 她又俯伏在大卫的脚前，说：“我王啊，愿这罪孽归我。求你容婢女向你讲话，求你听婢女所说的话。
 | 25 | 请我主不要把这个性情凶恶的人拿八放在心上。因为他的名字怎样，他的为人也怎样。他名叫拿八，他也真是愚笨。我主派来的仆人，你的婢女并没有看见。
 | 26 | 我主啊，现在我指着永活的耶和华，又在你面前起誓，耶和华既然阻止了你流人的血，又阻止了你亲手报仇，愿你的仇敌和那些谋害我主的人，都像拿八一样。
 | 27 | 现在，请把你婢女给我主带来的这礼物，赐给跟随我主的仆人。
 | 28 | 求你饶恕你婢女的过犯。耶和华必为我主建立一个坚固的家，因为我主为耶和华争战；在你一生的日子里，在你身上也找不到什么过错。
 | 29 | 虽然有人起来追赶你，寻索你的命，我主的性命必得保全在耶和华你的 神生命的囊中。至于你仇敌的命，耶和华却要甩去，像从甩石机甩出去一样。
 | 30 | 将来耶和华照着他应许的一切善待了你，立了你作以色列的领袖的时候，
 | 31 | 我主就不致因为无缘无故流人的血或亲自报仇而良心不安，心里有愧了。耶和华恩待了我主以后，求你记念你的婢女。”
大卫息怒
 | 32 | 大卫对亚比该说：“耶和华以色列的 神是应当称颂的！他今天差派你来迎接我。
 | 33 | 你的智慧和你的为人也是应当称赞的，因为你今天阻止了我流人的血，又阻止了我亲手报仇。
 | 34 | 我指着那拦阻了我加害你的永活的耶和华以色列的 神起誓，如果你不及时来迎见我，到明天早晨，拿八所有的男丁必不留一个。”
 | 35 | 大卫从亚比该手中接受了她带来给他的东西，就对她说：“你平平安安回家去吧！你看，我已经听了你的话，也答应了你的请求。”
拿八之死
 | 36 | 亚比该到了拿八那里，他正在家中摆设筵席，好像帝王的筵席一样。拿八心里畅快，喝得烂醉如泥，所以无论大事小事亚比该都没有告诉他，直到第二天早晨。
 | 37 | 到了早晨，拿八酒醒了，他的妻子才把这些事告诉他，他就吓得魂不附体，立刻中风瘫痪了。
 | 38 | 大约过了十天，耶和华击打拿八，他就死了。
大卫娶亚比该为妻
 | 39 | 大卫听见拿八死了，就说：“耶和华是应当称颂的，因为他为我伸了拿八羞辱我的冤，又阻止了仆人行恶，也使拿八的恶归到他自己的头上。”于是大卫派人去对亚比该说要娶她作他的妻子。
 | 40 | 大卫的仆人到了迦密去见亚比该，对她说：“大卫差派我们到你这里来，要娶你作他的妻子。”
 | 41 | 亚比该就起来，面伏于地叩拜，说：“婢女愿意作女仆，洗我主人的脚！”
 | 42 | 亚比该急忙起来，骑上驴，带着五个跟随她的女仆，跟从大卫的使者去了，就作了大卫的妻子。
 | 43 | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻子。
 | 44 | 扫罗已经把他的女儿米甲，就是大卫的妻子，赐给了迦琳人拉亿的儿子帕提作妻子。


新译本 - 撒母耳记上 - 第二十六章

 撒母耳记上
第二十六章
扫罗在西弗旷野寻索大卫
 | 1 | 西弗人基比亚来见扫罗，说：“大卫不是在旷野前面的哈基拉山中躲藏起来吗？”
 | 2 | 扫罗就动身，下到西弗旷野去，跟随他的有三千以色列精兵，要在西弗的旷野寻索大卫。
 | 3 | 那时，扫罗在旷野前面的哈基拉山的路旁安营，大卫仍然住在旷野。大卫看见扫罗来到旷野追寻他，
 | 4 | 就派出探子，知道扫罗已经到了纳康。
 | 5 | 大卫起来，来到扫罗安营的地方，看见扫罗和他的元帅，尼珥的儿子押尼珥睡卧的地方。扫罗睡在军营的中央，众人都在他的周围安营。
大卫在西弗也不伤害扫罗
 | 6 | 大卫问赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛，说：“谁愿与我一起下到扫罗的营里去呢？”亚比筛回答：“我愿与你一起下去。”
 | 7 | 于是大卫和亚比筛趁着夜里到了众军那里。扫罗正躺在军营的中央睡着了，他的矛插在头旁的地上；押尼珥和众军都躺在他的周围。
 | 8 | 亚比筛对大卫说：“今天 神把你的仇敌交在你手里了。现在求你容我用矛把他刺透在地上，一刺就够，不必再刺。”
 | 9 | 大卫却对亚比筛说：“不可杀死他，因为有谁伸手伤害耶和华的受膏者而无罪呢？”
 | 10 | 大卫说：“我指着永活的耶和华起誓，他或被耶和华击打，或死期到了，或下到战场阵亡了，
 | 11 | 我在耶和华面前，绝对不敢伸手伤害耶和华的受膏者。现在，你可以把扫罗头旁的矛和水袋拿来，我们就走吧！”
 | 12 | 于是大卫从扫罗的头旁拿了矛和水袋，他们二人就走了。没有人看见，没有人知道，也没有人醒来。他们都睡着了，因为耶和华使他们沉睡。
大卫嘲笑押尼珥
 | 13 | 然后大卫过到另一边去，远远地站在山顶上，两者之间的距离很远。
 | 14 | 大卫呼叫众人和尼珥的儿子押尼珥说：“押尼珥啊，你不答话吗？”押尼珥回答说：“你是谁，竟敢呼叫王？”
 | 15 | 大卫对押尼珥说：“你不是一个男子汉吗？以色列人中有谁能与你相比呢？众民中有一个人来要杀害王你的主，你为什么没有保护王你的主呢？
 | 16 | 你所作的这事不好。我指着永活的耶和华起誓，你们都是该死的，因为你们没有保护你的主，就是耶和华的受膏者。现在你看看王头旁的矛和水袋在哪里？”
大卫劝谏扫罗
 | 17 | 扫罗认出是大卫的声音，就说：“我儿大卫啊！这是你的声音吗？”大卫说：“我主我王啊！是我的声音。”
 | 18 | 又说：“我主为什么这样追赶仆人呢？我作了什么？我手里犯了什么过错？
 | 19 | 现在求我主我王听你仆人的话。如果是耶和华激动你攻击我，愿耶和华收纳祭物；如果是人激动你，愿他们在耶和华面前受咒诅，因为他们今天把我赶出来，不容我在耶和华的产业上有分，说：‘你去服事别的神吧！’
 | 20 | 现在，求王不要让我的血流在远离耶和华的地上，因为以色列王出来寻索我的性命，就像人在山中猎取一只鹧鸪一样。”
扫罗认错
 | 21 | 扫罗说：“我有罪了，我儿大卫啊，你回来吧！因为今天你看我的命为宝贵，我必不再害你。看哪！我作了糊涂事了，并且错得很厉害。”
 | 22 | 大卫回答说：“看哪！王的矛在这里，可以叫一个仆人过来拿去。
 | 23 | 耶和华必按着各人的公义和信实报答他；今天耶和华把你交在我手里，我却不愿伸手伤害耶和华的受膏者。
 | 24 | 看哪，我今天怎样看重你的命，愿耶和华也怎样看重我的命，并且救我脱离一切患难。”
 | 25 | 扫罗对大卫说：“我儿大卫啊，愿你得福，你必作成你所要作的，也必得胜。”于是大卫离去了，扫罗也回自己的地方去了。


新译本 - 撒母耳记上 - 第二十七章

 撒母耳记上
第二十七章
大卫投奔非利士之迦特王
 | 1 | 大卫心里说：“总有一天，我会死在扫罗的手里，我倒不如逃奔到非利士人的国土，扫罗对我就会死心，不再在以色列全境寻索我，我就可以逃脱他的手了。”
 | 2 | 于是大卫起来，和跟随他的六百人都越过边界，到迦特王玛俄的儿子亚吉那里去。
 | 3 | 大卫和跟随他的人，以及他们各人的家眷，都与亚吉一同住在迦特。大卫的两个妻子，就是耶斯列人亚希暖和作过拿八妻子的迦密人亚比该也都住在那里。
 | 4 | 有人告诉扫罗，大卫已经逃到迦特去了，扫罗就不再寻索他了。
 | 5 | 大卫对亚吉说：“我若是在你眼前蒙恩，求你在这地的城市中，给我一个地方，让我住在那里。为什么要你的仆人与你一同住在王城呢？”
 | 6 | 那天，亚吉就把洗革拉赐给大卫，因此，洗革拉直到今日还是属犹大王的。
 | 7 | 大卫在非利士人的乡镇居住的日子，共有一年零四个月。
征服邻近外族
 | 8 | 大卫和跟随他的人上去袭击基述人、基色人和亚玛力人，这些人自古以来就是这地的居民，居于书珥到埃及地之间。
 | 9 | 大卫攻打那地，无论男女，都不让一人存活，又掳走了牛、羊、驴子、骆驼和衣服，然后回来，到亚吉那里去。
 | 10 | 亚吉问：“你们今天袭击了什么地方呢？”大卫回答：“我们袭击了犹大的南方，耶拉蔑的南部，和基尼的南方。”
 | 11 | 无论男女，大卫都不让一人活着带到迦特来，他说：“恐怕他们把我们的事告诉别人，说：‘大卫作了这样的事，他住在非利士人乡镇的日子，常常这样作。’”
 | 12 | 亚吉相信了大卫，心里说：“他在自己的族人以色列中留下了臭名，他必永远作我的仆人了。”


新译本 - 撒母耳记上 - 第二十八章

 撒母耳记上
第二十八章
非利士人攻打以色列人
 | 1 | 那时，非利士人聚集他们的军队，要与以色列人争战。亚吉对大卫说：“你要清楚知道，你和跟随你的人都要在军队中与我一同出征。”
 | 2 | 大卫回答亚吉说：“仆人所能作的事你都知道。”于是亚吉对大卫说：“好吧，我要立你永远作我的护卫长。”
扫罗求问女巫
 | 3 | 那时，撒母耳死了，以色列众人都为他哀哭，把他埋葬在拉玛他自己的城里。扫罗曾经把交鬼的和行巫术的，都从国中除去了。
 | 4 | 非利士人聚集起来，来到书念安营；扫罗也聚集以色列众人，在基利波安营。
 | 5 | 扫罗看见了非利士人的军队，就惧怕，他的心大大发抖。
 | 6 | 扫罗求问耶和华，耶和华却没有借着梦，或乌陵，或先知回答他。
 | 7 | 于是扫罗对他的臣仆说：“你们要为我寻找一个能交鬼的女人，我好去求问她。”他的臣仆回答他说：“在隐．多珥有一个能交鬼的女人。”
命招撒母耳
 | 8 | 于是扫罗改装易服，带着两个人与他一同去了。他们夜里到了那女人那里。扫罗说：“请你用交鬼的法术，把我所告诉你的那人为我招上来。”
 | 9 | 那女人回答他：“你是知道扫罗所作的，他已经把交鬼的和行巫术的，都从国中剪除了，你为什么要陷害我的命，使我死呢？”
 | 10 | 扫罗指着耶和华起誓说：“我指着永活的耶和华起誓，你必不因这事受惩罚。”
 | 11 | 那女人问：“我要为你招谁上来呢？”扫罗回答：“为我招撒母耳上来。”
 | 12 | 那女人看见了撒母耳，就大声呼叫。那女人对扫罗说：“你为什么欺骗我？你就是扫罗！”
 | 13 | 王对她说：“不要惧怕。你看见了什么？”那女人回答扫罗：“我看见有神灵从地里上来。”
 | 14 | 扫罗问她：“他的容貌怎样？”她回答：“上来的是一个身披外袍的老人。”扫罗知道那人是撒母耳，就脸伏于地向他叩拜。
撒母耳责备扫罗
 | 15 | 撒母耳对扫罗说：“你为什么搅扰我，把我招上来呢？”扫罗说：“我非常苦恼，非利士人正在攻打我， 神又离开了我，不再借着先知或异梦回答我。所以我请你上来，指示我应该怎样行。”
 | 16 | 撒母耳说：“耶和华既然离开了你，又成了你的敌人，你为什么还问我呢？
 | 17 | 耶和华已经照着他借我所说的话行了，他把王国从你手中夺去，赐给别人，就是大卫。
 | 18 | 因为你没有听从耶和华的话，没有执行他对亚玛力人所怀的烈怒，所以今天耶和华向你行了这样的事，
 | 19 | 并且耶和华必把以色列和你一起都交在非利士人手里；明天你和你的儿子们都要和我一起了。耶和华必把以色列的军队交在非利士人手里。”
扫罗惊惧仆倒
 | 20 | 扫罗立刻全身仆倒在地上，他因撒母耳的话，非常惧怕，又因为他已经一日一夜没有吃饭，所以一点气力也没有。
 | 21 | 那女人来到扫罗面前，见他非常惊慌，就对他说：“你看，婢女听从了你的话；我冒着生命危险，听从了你对我所说的话。
 | 22 | 现在求你也听从婢女的话，允许我在你面前摆上一点食物。你吃了，身体就有气力，可以走路。”
 | 23 | 扫罗不肯，说：“我不吃。”可是他的臣仆和那女人再三劝他，他才听从了他们的话，从地上起来，坐在床上。
 | 24 | 那女人的家里有一头肥牛犊，她急忙把它宰了，又拿点面粉，搓好了，烤成无酵饼，
 | 25 | 送到扫罗和他臣仆的面前；他们吃了以后，当夜就起身离去了。


新译本 - 撒母耳记上 - 第二十九章

 撒母耳记上
第二十九章
非利士人集结在亚弗
 | 1 | 非利士人把他们所有的军队都聚集在亚弗，以色列人却在耶斯列的泉旁安营。
 | 2 | 非利士人的首领各率领百人或千人前进；大卫和跟随他的人也跟在亚吉的后面前进。
 | 3 | 非利士人的领袖说：“这些希伯来人在这里作什么？”亚吉对非利士人的领袖说：“这人不是以色列王扫罗的臣仆大卫吗？他已经在我这里有好些年日了。自从他降服我的一天，直到今日，我未曾发现他有什么过错。”
众首领疑忌大卫
 | 4 | 非利士人的领袖向亚吉发怒，对他说：“你叫这人回去，好让他回到你为他安排的地方去。他不可与我们一同下战场，免得他在战场上成为我们的对头。这人可用什么去得他主人的欢心呢？岂不是用我们这些人的头吗？
 | 5 | 这人不就是大卫吗？从前以色列的妇女向他歌唱跳舞说：‘扫罗杀死千千，大卫杀死万万！’”
亚吉命大卫回去
 | 6 | 亚吉把大卫叫来，对他说：“我指着永活的耶和华说，你是正直的人，你与我在军中出入，我感到很满意，因为自从你到我这里来的那一天，直到今日，我未曾在你身上找到什么过失；只是各首领不喜欢你。
 | 7 | 现在，你可以回去，平平安安走吧！不要行非利士人的首领看为恶的事。”
 | 8 | 大卫对亚吉说：“我作了什么呢？自从我来到你面前的那一天，直到今日，你在仆人身上找到什么，使我不能与我主我王的仇敌争战呢？”
 | 9 | 亚吉回答大卫，说：“我知道你在我眼中是个好人，像 神的使者一样；只是非利士人的领袖曾经说过：‘他不可与我们一同上战场。’
 | 10 | 所以明天早晨，你和跟你来的人，就是你主人的仆人都要清早起来。你们明天早晨都要早起，天一亮你们就要离开。”
 | 11 | 于是大卫和跟随他的人清早起来，一早就离开，回到非利士人的地去。非利士人也上耶斯列去了。


新译本 - 撒母耳记上 - 第三十章

 撒母耳记上
第三十章
亚玛力人焚掠洗革拉
 | 1 | 第三天，大卫和跟随他的人到了洗革拉。那时亚玛力人袭击了南地和洗革拉。他们攻破了洗革拉，又放火焚烧。
 | 2 | 他们把妇女和城里所有的人，无论大小都掳走了。他们没有杀人，都带着他们从原路回去了。
 | 3 | 大卫和跟随他的人到了那城，看见城已经被火烧毁，他们的妻子、儿女都被掳走了，
 | 4 | 就放声大哭，直哭到没有力气再哭。
 | 5 | 大卫的两个妻子，耶斯列人亚希暖和作过拿八妻子的迦密人亚比该，也都被掳去了。
 | 6 | 大卫处境非常困难，因为众人都为自己的儿女心中苦恼，说要用石头打死大卫；但大卫靠着耶和华他的 神坚强起来。
大卫追杀亚玛力人
 | 7 | 大卫对亚希米勒的儿子、亚比亚他祭司说：“请你把以弗得带到我这里来。”亚比亚他就把以弗得带到大卫那里去。
 | 8 | 大卫求问耶和华说：“我可以追赶这群匪徒吗？我可以追上他们吗？”耶和华回答他：“你可以追赶，你必定追上，也必定把一切救回来。”
 | 9 | 于是大卫和跟随他的六百人出发。他们到了比梭溪，有些跟不上的就留在那里。
 | 10 | 有二百人太疲乏，不能渡过比梭溪，就留在那里，大卫和四百人继续追赶。
 | 11 | 他们在田野里遇见一个埃及人，就把他带到大卫那里。他们给他饭吃，又给他水喝。
 | 12 | 又给他一块无花果饼，两个葡萄饼。他吃了，精神就恢复过来，因为他已经三天三夜没有吃东西，没有喝水了。
 | 13 | 大卫问他：“你是属谁的？你从哪里来？”他回答：“我是个埃及的青年人，是亚玛力人的奴仆。因为我三天前病了，我的主人就把我丢弃了。
 | 14 | 我们侵袭了基利提的南方和属犹大地的南方，以及迦勒地的南方，又用火烧了洗革拉。”
 | 15 | 大卫对他说：“你愿意带我下到那一群匪徒那里吗？”他回答：“如果你指着 神向我起誓，不杀死我，也不把我交在我主人手里，我就带你下到那一群匪徒那里去。”
 | 16 | 他带大卫下去。匪徒们都分散在各处，正在吃喝、跳舞，因为他们从非利士地和犹大地抢来的战利品很多。
 | 17 | 大卫击杀他们，从黄昏直到次日的晚上。除了四百个骑骆驼的年轻人逃跑了以外，他们当中一个人也没有逃脱。
 | 18 | 亚玛力人抢去的一切，大卫都救回来了，也救回了他的两个妻子。
 | 19 | 无论大小，不分男女，无论是他们抢来的，或是被人掳去的，大卫都夺回来，没有失落一样。
 | 20 | 大卫夺了所有的羊群和牛群，跟从大卫的人把它们赶到原有的群畜面前，说：“这是大卫的战利品。”
定分掠物的条例
 | 21 | 大卫来到那二百人那里，那些人因太疲乏不能跟随大卫去，而留在比梭溪旁；他们出来迎接大卫和跟随他的众人。大卫接近众人的时候，就向他们问安。
 | 22 | 与大卫一起去的那些人中，有些恶人和流氓说：“他们没有和我们一起去，我们就不把夺回来的战利品分给他们，只把他们各人的妻子和儿子还给他们，让他们领回去就是了。”
 | 23 | 大卫说：“兄弟们，耶和华赐给我们的，你们不可以这样作。他保护了我们，又把那些攻击我们的匪徒交在我们手里。
 | 24 | 这事谁要听从你们呢？下战场的得多少，留守武器的也得多少，应当大家平分。”
 | 25 | 从那天起，大卫定此为以色列的律例典章，直到今日。
送礼给犹大各城
 | 26 | 大卫到了洗革拉，就从战利品中取一部分送给他的朋友、犹大的长老，说：“看哪，这是从耶和华的仇敌那里得来的战利品，送给你们作礼物。”
 | 27 | 他送礼物给在伯特利的、在南地拉末的、在雅提珥的、
 | 28 | 在亚罗珥的、在息末的、在以实提莫的、
 | 29 | 在拉哈勒的、在耶拉蔑各城的、在基尼各城的、
 | 30 | 在何珥玛的、在歌拉珊的、在亚挞的、
 | 31 | 在希伯仑的人，又送给一切大卫及其跟随者所到过之地的人。


新译本 - 撒母耳记上 - 第三十一章

 撒母耳记上
第三十一章
非利士人击败以色列人（代上10:1）
 | 1 | 非利士人与以色列人交战。以色列人从非利士人面前逃跑，有很多人在基利波山上倒毙。
扫罗自刎与其三子阵亡（代上10:2-7）
 | 2 | 非利士人紧紧追赶扫罗和他的众子，击杀了扫罗的儿子约拿单、亚比拿达和麦基舒亚。
 | 3 | 战争激烈，扫罗受到猛烈的攻击，弓箭手发现了他，射箭的人射中了他，他的伤势严重；
 | 4 | 扫罗就对替他拿兵器的人说：“拔出你的刀来，把我刺透，免得这些未受割礼的人来把我刺透，戏弄我。”但替他拿兵器的人不肯这样作，因为他非常害怕。于是扫罗拿过刀来，自己伏在刀上死了。
 | 5 | 替他拿兵器的人看见扫罗死了，他也伏在自己的刀上，与扫罗一起死了。
 | 6 | 这样，扫罗和他的三个儿子，以及替他拿兵器的人，还有所有跟随他的人，都在那一天一同死了。
 | 7 | 在山谷那边，和约旦河那边的以色列人，看见以色列人逃跑，扫罗和他的儿子都死了，他们就弃城逃跑。非利士人就来住在城中。
焚烧扫罗及其众子之尸（代上10:8-12）
 | 8 | 第二天，非利士人来剥那些被杀的人的衣物的时候，发现扫罗和他的三个儿子都倒毙在基利波山上，
 | 9 | 就砍下他的头，解下他的兵器，又派人到非利士地的各处，去向他们的偶像的庙和人民报信。
 | 10 | 他们把扫罗的兵器放在亚斯他录的庙里，又把他的尸体钉在伯．珊的城墙上。
 | 11 | 基列．雅比的居民听见非利士人向扫罗所行的事，
 | 12 | 所有的勇士就动身，走了一整夜，把扫罗的尸体和他三个儿子的尸体都从伯．珊的城墙上取下来，带回雅比，在那里把他们烧了，
 | 13 | 又把他们的骸骨埋葬在雅比的垂柳树下，并且禁食七天。


新译本 - 撒母耳记上

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 |  |  |  |


新译本 - 撒母耳记下 - 第一章

 撒母耳记下
第一章
大卫惊闻扫罗父子的死讯
 | 1 | 扫罗死后，大卫杀退了亚玛力人回来，就在洗革拉住了两天。
 | 2 | 第三天，忽然有一个人从扫罗的营回来，衣服撕裂，头上蒙灰。这人一来到大卫面前，就俯伏在地上叩拜他。
 | 3 | 大卫问他：“你从哪里来？”他对他说：“我是从以色列的营中逃出来的。”
 | 4 | 大卫又问他：“情况怎么样？请你告诉我！”他回答：“众人都逃离战场，他们中间不但有许多人倒地阵亡，连扫罗和他的儿子约拿单也死了。”
 | 5 | 于是，大卫问那向他报信的年轻人：“你怎么知道扫罗和他的儿子死了呢？”
 | 6 | 那个向大卫报信的年轻人回答：“我刚巧在基利波山，看见扫罗靠在自己的矛枪上，又见有战车和马兵紧紧地追赶他。
 | 7 | 他回头看到我，就呼唤我。我说：‘我在这里。’
 | 8 | 他问我：‘你是谁？’我回答他：‘我是亚玛力人。’
 | 9 | 于是他对我说：‘请你站到我身边来，把我杀死，因为痛苦抓住我，我却还死不了。’
 | 10 | 我就站到他身边去，把他杀了，因为我知道他一倒下，就不能再活了。我摘下他头上的王冠，取下他臂上的手镯，带到这里来奉给我主。”
 | 11 | 大卫就抓住自己的衣服，把它们全都撕裂。所有与他在一起的人也都是这样。
 | 12 | 他们为了扫罗、他的儿子约拿单、耶和华的子民和以色列家的缘故悲哀、哭泣、禁食直到晚上，因为他们已经倒毙在刀下。
报信者死
 | 13 | 大卫问那向他报信的年轻人：“你是哪里的人？”他回答：“我是个寄居这地的亚玛力人的儿子。”
 | 14 | 大卫对他说：“你伸手毁灭耶和华的受膏者，怎么还不惧怕呢？”
 | 15 | 于是大卫叫了一个年轻人来，说：“你上前去，砍倒他。”那年轻人击杀他，他就死了。
 | 16 | 大卫对他说：“你流人血的罪要归到自己的头上，因为你亲口作证指控自己说：‘我杀了耶和华的受膏者。’”
大卫为扫罗和约拿单作哀歌
 | 17 | 大卫为扫罗和他的儿子约拿单作了这首哀歌。
 | 18 | 他又吩咐要把这首“弓歌”教导犹大人。（这首歌记录在《雅煞珥书》上。）
 | 19 | “以色列啊！尊荣的人都在高处被杀，勇士怎么都已仆倒！
 | 20 | 你们不要在迦特报道，不要在亚实基伦的街上宣扬，免得非利士的女子欢喜，免得未受割礼之人的女子快乐。
 | 21 | 基利波的群山啊！愿雨露都不降在你们上面，愿你们的田地不产供物。因为勇士的盾牌在那里玷污，扫罗的盾牌没有用油抹亮。
 | 22 | 不见被杀者的血、勇士的脂油，约拿单的弓不缩回，扫罗的剑也不空空返回。
 | 23 | 扫罗和约拿单，生时相亲相爱，死时也不分离。他们比鹰还快速，比狮子更勇猛。
 | 24 | 以色列的女子啊！你们要为扫罗哭泣，他曾给你们穿上紫色豪华的衣服，又给你们的外衣加上金饰。
 | 25 | 勇士怎么会在战阵上倒毙，约拿单在高处被刺死！
 | 26 | 我的兄弟约拿单啊！我为你悲痛，你是我最好的朋友，你对我的爱情远超过妇女的爱情。
 | 27 | 勇士怎么会倒毙！争战的武器怎么会毁灭！”


新译本 - 撒母耳记下 - 第二章

 撒母耳记下
第二章
大卫受膏作犹大王
 | 1 | 这事以后，大卫求问耶和华说：“我可以上犹大的一座城去吗？”耶和华回答：“你上去吧。”大卫又问：“我应该上到哪里去呢？”他回答：“上希伯仑去！”
 | 2 | 于是大卫带着他的两个妻子，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻子的亚比该，上到那里去了。
 | 3 | 大卫也把与他在一起的人，和他们各人的家眷都带上去。他们就在希伯仑的城镇里住下来。
 | 4 | 于是犹大人来到希伯仑，在那里膏立了大卫作王，统治犹大家。有人报告大卫说：“埋葬扫罗的是基列．雅比人。”
 | 5 | 大卫就差派使者到基列．雅比人那里去，对他们说：“愿耶和华赐福给你们，因为你们厚待了你们的主扫罗，把他埋葬了。
 | 6 | 你们既作了这事，现在就愿耶和华以慈爱和诚实待你们，我也要善待你们。
 | 7 | 现在你们要坚强，要作勇敢的人，因为你们的主扫罗已经死了；犹大家已经膏立了我作他们的王了。”
伊施波设作以色列王
 | 8 | 当时，扫罗的元帅尼珥的儿子押尼珥已经领着扫罗的儿子伊施波设，把他带过河到玛哈念去，
 | 9 | 并且立了他作王，统治基列、亚书利、耶斯列、以法莲、便雅悯和以色列众人。
 | 10 | 扫罗的儿子伊施波设作以色列王的时候，已经四十岁；他作王共两年。犹大家却追随大卫。
 | 11 | 大卫在希伯仑作王统治犹大家的时候共有七年零六个月。
以色列家与犹大家之战争
 | 12 | 尼珥的儿子押尼珥带着扫罗的儿子伊施波设的仆从，离开玛哈念，到基遍去。
 | 13 | 洗鲁雅的儿子约押和大卫的臣仆也出来，在基遍的水池旁边与他们会面。大家都坐下，一队在水池这边，一队在水池那边。
 | 14 | 押尼珥对约押说：“让年轻人起来，在我们面前比比武。”约押说：“好！叫他们起来。”
 | 15 | 他们就起来，按着人数走过去：属便雅悯，就是属扫罗的儿子伊施波设的，有十二人；属大卫臣仆的也有十二人。
 | 16 | 他们各人都紧紧抓住对手的头，用刀刺进对手的肋旁，于是他们全都倒毙。所以在基遍那地方就叫作希利甲．哈素林。
 | 17 | 那天的战事非常激烈，结果押尼珥和以色列人败在大卫的臣仆面前。
 | 18 | 洗鲁雅的三个儿子约押、亚比筛和亚撒黑都在那里。亚撒黑的腿轻快如野地的羚羊一般。
 | 19 | 亚撒黑追赶押尼珥，紧紧地跟着他，不偏左，也不偏右。
 | 20 | 押尼珥往后瞧着，说：“你是亚撒黑吗？”他回答：“我正是。”
 | 21 | 押尼珥对他说：“你或转左或转右，抓住一个年轻人，夺去他的武器吧！”可是亚撒黑不愿意离开不追赶他。
 | 22 | 押尼珥再一次对亚撒黑说：“你离开，别追赶我！我为什么要把你砍倒在地上呢？以后怎么还有脸见你的哥哥约押呢？”
 | 23 | 亚撒黑不肯离开，所以押尼珥就用枪的尾端刺入了他的肚子，枪从他的背后穿出。亚撒黑仆倒在那里，当场死了。所有来到亚撒黑倒毙的地方的人，都站住不动。
 | 24 | 约押和亚比筛却继续追赶押尼珥。日落的时候，他们来到亚玛山，就在通往基遍旷野的路旁，基亚的对面。
 | 25 | 便雅悯人集结在押尼珥后面，站在一座山头上，列成一个队伍。
 | 26 | 押尼珥对约押喊叫，说：“刀剑要不停地杀人吗？你不知道结局是痛苦的吗？你要等到什么时候才吩咐人民转去，不追赶自己的兄弟呢？”
 | 27 | 约押说：“我指着永活的 神起誓，如果你们没有说过比武的话，大家必在早晨的时候离去，不再追赶自己的兄弟。”
 | 28 | 于是约押吹响号角，众人就站住，不再追赶以色列人，也不再打仗了。
 | 29 | 押尼珥和属他的人，整夜走过亚拉巴，渡过约旦河，又走过毕伦，才回到玛哈念。
 | 30 | 约押追赶押尼珥回来，集合所有人的时候，发现在大卫的臣仆中，除了亚撒黑以外，还少了十九个人。
 | 31 | 但大卫的臣仆击杀便雅悯人和跟随押尼珥的人，共有三百六十人死了。
 | 32 | 他们把亚撒黑抬回去，埋葬在伯利恒他父亲的坟墓里。约押和属他的人走了一整夜，天亮的时候才回到希伯仑。


新译本 - 撒母耳记下 - 第三章

 撒母耳记下
第三章
 | 1 | 扫罗家和大卫家之间的战争相持很久。大卫家逐渐兴盛，扫罗家却日趋衰微。
大卫在希伯仑所生的儿子
 | 2 | 大卫在希伯仑生了几个儿子：他的长子暗嫩，是耶斯列人亚希暖所生的。
 | 3 | 次子基利押，是作过迦密人拿八的妻子亚比该所生的。三子押沙龙，是基述王达买的女儿玛迦所生的。
 | 4 | 四子亚多尼雅，是哈及所生的。五子示法提雅，是亚比他所生的。
 | 5 | 六子以特念，是大卫妻子以格拉所生的。这些儿子都是大卫在希伯仑所生的。
伊施波设和押尼珥之间的磨擦
 | 6 | 当扫罗家和大卫家交战的时候，押尼珥在扫罗家的权势日渐强大。
 | 7 | 扫罗有一个妃子，名叫利斯巴，是爱亚的女儿。伊施波设对押尼珥说：“你为什么亲近我父亲的妃子呢？”
 | 8 | 押尼珥因伊施波设的话非常忿怒，说：“我是犹大的狗头吗？今天我厚待你的父亲扫罗家、他的兄弟和他的朋友，没有把你交在大卫的手中；可是，今天你竟为了这女人的事来找我的错！
 | 9 | 我若不按着耶和华向大卫所起誓应许的去行：废去扫罗家的王国，建立大卫的王位，使他统治以色列和犹大，从但直到别是巴，愿 神降罚押尼珥，重重地降罚他。”
 | 11 | 伊施波设因为惧怕押尼珥，就连一句话也不敢回答他。
押尼珥投诚大卫
 | 12 | 押尼珥差派使者代表他去见大卫，说：“这地是属谁的呢？”又说：“你与我立约，我就必帮助你，使全以色列都归顺你。”
 | 13 | 大卫说：“好！我与你立约。不过，我要求你一件事：你来见我面的时候，首先要把扫罗的女儿米甲带来，否则你必不得见我的面。”
 | 14 | 后来，大卫差派使者去见扫罗的儿子伊施波设，说：“请你把我的妻子米甲还给我，她是我从前用一百个非利士人的包皮聘下的。”
 | 15 | 于是伊施波设派人去，把米甲从拉亿的儿子她丈夫帕铁那里接回来。
 | 16 | 米甲的丈夫与她一起去，跟在她后面，一边走、一边哭，一直跟到巴户琳。押尼珥对他说：“你去吧！回去吧！”他只好回去了。
 | 17 | 押尼珥与以色列的长老商议说：“从前你们希望大卫作你们的王。
 | 18 | 现在可以实现了！因为耶和华曾经论到大卫说：‘我要借着我的仆人大卫的手，把我的子民以色列从非利士人和他们所有敌人的手中拯救出来。’”
 | 19 | 押尼珥也把这话说给便雅悯人听，然后又去希伯仑，把以色列人和便雅悯全都同意的一切事说给大卫听。
 | 20 | 押尼珥带着二十个人，来到希伯仑见大卫的时候，大卫就为押尼珥和与他同来的人摆设筵席。
 | 21 | 后来，押尼珥对大卫说：“让我去把以色列众人召集到我主我王这里来，好叫他们与你立约，这样你就可以照着自己的心愿统治所有的人。”于是大卫打发押尼珥回去，他就平平安安地走了。
约押疑忌押尼珥
 | 22 | 那时，大卫的臣仆和约押攻击敌人回来，带回许多的战利品。当时，押尼珥不在希伯仑大卫那里，因为大卫已经打发他离去，他也平平安安地走了。
 | 23 | 约押和跟随他的全军一到达，就有人告诉约押，尼珥的儿子押尼珥曾经来见过王。王打发他离去，他已经平平安安地走了。
 | 24 | 约押进去见王，说：“你作了什么事？尼珥的儿子押尼珥来见你，你为什么把他送走？现在他已经平平安安地走了。
 | 25 | 你认识尼珥的儿子押尼珥，他来是要欺骗你，是要了解你的起居行动和你所作的一切事。”
 | 26 | 约押从大卫那里出来，就差派使者去追赶押尼珥，使者从西拉的水井那里把他带回来。可是，大卫一点都不知道。
约押刺杀押尼珥
 | 27 | 押尼珥回到了希伯仑，约押就拉他到城门旁边与他密谈。约押就在那里刺透他的肚子，他就死了。这样，他替自己的兄弟亚撒黑报了血仇。
 | 28 | 事后大卫听到了，就说：“关于尼珥的儿子押尼珥的血案，我和我的国家，在耶和华面前永远是无辜的。
 | 29 | 愿这流人血的罪归到约押的头上和他父亲的全家！又愿约押家不断有患血漏病的、长痲风的、拿拐杖的、倒毙在剑下的和缺乏粮食的。”
 | 30 | 因押尼珥在基遍的战场上，杀死了他们的兄弟亚撒黑，约押和他的兄弟亚比筛就杀了押尼珥。
大卫哀悼押尼珥
 | 31 | 大卫对约押和与他在一起的众人说：“你们要撕裂衣服，腰束麻布，在押尼珥面前哀哭！”大卫王也走在棺木后面。
 | 32 | 他们把押尼珥埋葬在希伯仑。王在押尼珥的墓旁放声大哭，众人也都哭了。
 | 33 | 王又为押尼珥作了哀歌，说：“难道押尼珥死去，要像愚妄的人死去一样吗？
 | 34 | 你的手没有被绳索绑住，你的脚也没有被铜链锁住，你倒毙，好像人在暴徒面前倒毙一样！”于是，众民又为押尼珥哀哭。
 | 35 | 还在白天的时候，众人都来劝大卫吃点饭；大卫起誓说：“我若在日落以前吃饭或吃什么东西，愿 神降罚我，重重地降罚我。”
 | 36 | 众人看见了，就都喜悦。王所作的一切，他们都很喜悦。
 | 37 | 那一天众人和全以色列都知道，杀死尼珥的儿子押尼珥，并不是出于王的意思。
 | 38 | 王对他的臣仆说：“你们不知道今天在以色列中，有一位将领和伟人倒毙了吗？
 | 39 | 今天我虽然受膏为王，但我还是幼弱的。洗鲁雅的两个儿子太强了，非我所能应付。愿耶和华照着恶人所行的恶，报应恶人。”


新译本 - 撒母耳记下 - 第四章

 撒母耳记下
第四章
伊施波设被刺杀
 | 1 | 扫罗的儿子伊施波设听见押尼珥在希伯仑死了，就怕得手都发软，以色列众人也都惊惶失措。
 | 2 | 扫罗的儿子伊施波设有两个统率突击队的将领，一个名叫巴拿，一个名叫利甲，他们是便雅悯支派比录人临门的儿子。（比录也算是便雅悯的一部分。
 | 3 | 比录人原先逃到基他音，就在那里寄居，直到今日。）
 | 4 | 扫罗的儿子约拿单有一个儿子，双腿都跛了。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他的乳母抱着他逃跑。乳母在慌忙中逃跑，孩子掉了下来，腿就瘸了。他的名字叫米非波设。
 | 5 | 比录人临门的儿子利甲和巴拿出去，约在正午炎热的时候，来到了伊施波设的家。伊施波设正在睡午觉。
 | 6 | 他们进了屋里，假装要拿麦子，就刺透伊施波设的肚腹，然后利甲和他的兄弟巴拿都逃脱了。
 | 7 | 他们进屋子的时候，伊施波设正在自己的卧室里躺在床上，他们刺透他，把他杀死，然后割下他的头，拿着头颅在亚拉巴的路上走了一夜，
 | 8 | 把伊施波设的头带到希伯仑去见大卫，对王说：“你的仇敌扫罗过去常常寻索你的命。看哪！这是他儿子伊施波设的头。今天耶和华在扫罗和他后裔的身上为我主我王报了仇了。”
大卫严惩刺杀伊施波设的人
 | 9 | 大卫回答比录人临门的儿子利甲和他的兄弟巴拿，说：“我指着那曾救赎我的命脱离一切患难的永活的耶和华起誓：
 | 10 | 从前有人向我报信说：‘看哪！扫罗死了。’他自以为是报好消息，我却抓住他，把他杀在洗革拉，这就是我给他作报好消息的酬报。
 | 11 | 何况恶人在义人的家里，把义人杀在床上。现在我怎能不从你们手中追讨流他血的罪，把你们从这世上除灭呢？”
 | 12 | 于是，大卫吩咐年轻人把他们杀了，并且砍断他们的手脚，把身体挂在希伯仑的水池旁边；却把伊施波设的头拿去，埋葬在希伯仑押尼珥的坟墓里。


新译本 - 撒母耳记下 - 第五章

 撒母耳记下
第五章
大卫作犹大和以色列的王（代上11:1-3）
 | 1 | 以色列众支派都到希伯仑来见大卫，说：“看哪！我们都是你的骨肉至亲。
 | 2 | 从前扫罗作我们的王的时候，领导以色列人行动的是你。耶和华也曾对你说：‘你要牧养我的子民以色列，要作以色列的领袖。’”
 | 3 | 以色列的众长老都到希伯仑来见王。大卫王在希伯仑耶和华面前与他们立约，他们就膏立大卫作以色列的王。
 | 4 | 大卫登基的时候是三十岁，在位共四十年。
 | 5 | 他在希伯仑作犹大的王七年零六个月；在耶路撒冷作全以色列和犹大的王三十三年。
大卫攻取耶路撒冷（代上11:4-9）
 | 6 | 大卫和随从他的人到了耶路撒冷，要攻打住在那地的耶布斯人。耶布斯人对大卫说：“你不能进这里来，这些瞎眼的、跛脚的就能把你抵挡住。”他们心里想：“大卫决不能进那里去。”
 | 7 | 大卫却攻取了锡安的保障，就是大卫的城。
 | 8 | 那一天大卫说：“攻打耶布斯人的，要把大卫心中恨恶的‘瞎子’和‘瘸子’丢进水沟里。”因此有句俗语说：“瞎眼的或瘸腿的，都不能进殿里。”
 | 9 | 后来大卫住在保障里，称保障为“大卫的城”。大卫又从米罗向里面周围筑墙。
 | 10 | 大卫渐渐强大，因为耶和华万军的 神与他同在。
推罗王助大卫建造宫殿（代上14:1-2）
 | 11 | 推罗王希兰差派使者来见大卫，又送来香柏木、木匠和石匠，他们就给大卫建造宫殿。
 | 12 | 大卫就知道耶和华已经立他作以色列的王，又因自己的子民以色列的缘故，使他的国兴盛。
大卫在耶路撒冷所生的儿子（代上14:3-7）
 | 13 | 大卫离开希伯仑后，在耶路撒冷又娶了多位妃嫔，并且生了很多儿女。
 | 14 | 以下这些就是他在耶路撒冷所生的孩子的名字：沙母亚、朔罢、拿单、所罗门、
 | 15 | 益辖、以利书亚、尼斐、雅非亚、
 | 16 | 以利沙玛、以利雅大、以利法列。
大卫两次战胜非利士人（代上14:8-17）
 | 17 | 非利士人听见有人膏立了大卫作王统治以色列人，就全体上来搜寻大卫。大卫听见了，就下到保障去。
 | 18 | 非利士人来到，散布在利乏音谷。
 | 19 | 大卫求问耶和华说：“我可以上去攻打非利士人吗？你会把他们交在我手里吗？”耶和华对大卫说：“你可以上去，我必把非利士人交在你手里。”
 | 20 | 于是大卫来到巴力．毗拉心，在那里击败了非利士人，说：“耶和华在我面前冲破我的敌人，好像洪水冲破堤岸一般。”因此他给那地方起名叫巴力．毗拉心。
 | 21 | 非利士人把他们的神像遗弃在那里，大卫和跟随他的人就把它们拿走了。
 | 22 | 非利士人又上来，散布在利乏音谷。
 | 23 | 大卫又求问耶和华，耶和华说：“你不要直接上去，要绕到他们后面，从桑林对面攻打他们。
 | 24 | 你一听到桑林树梢上有脚步的声音，就要赶快行动，因为那时耶和华已经在你前面出去击杀非利士人的军队了。”
 | 25 | 于是大卫照着耶和华所吩咐他的去作，击杀非利士人，从迦巴直到基色。


新译本 - 撒母耳记下 - 第六章

 撒母耳记下
第六章
约柜停放在俄别．以东的家（代上13:1-14）
 | 1 | 大卫又聚集以色列中所有拣选出来的三万人。
 | 2 | 大卫和与他在一起的众人起程前去，要从巴拉．犹大把 神的约柜运来，这约柜的名称是以坐在二基路伯之上万军之耶和华的名字而起的。
 | 3 | 他们把 神的约柜从山冈上亚比拿达的家里抬出来，安放在一辆新车上；亚比拿达的两个儿子，乌撒和亚希约赶着这辆新车，
 | 4 | 车上有 神的约柜。亚希约走在约柜的前面。
 | 5 | 大卫和以色列全家在耶和华面前用各种松木制造的乐器，就是用琴、瑟、鼓、钹、锣，作乐跳舞。
 | 6 | 他们到了拿艮的打禾场的时候，因为牛几乎绊倒，乌撒就伸手扶住 神的约柜。
 | 7 | 耶和华的怒气向乌撒发作； 神因这错误的举动，就当场击杀他，他就死在 神的约柜旁边。
 | 8 | 大卫因为耶和华击杀了乌撒，就很生气，因此称那地方为毗列斯．乌撒，直到今日。
 | 9 | 那一天，大卫惧怕耶和华，说：“耶和华的约柜怎可以到我这里来呢？”
 | 10 | 于是大卫不肯把耶和华的约柜运进大卫的城到他那里去，却转运到迦特人俄别．以东的家里去。
 | 11 | 耶和华的约柜在迦特人俄别．以东的家停留了三个月，耶和华赐福给俄别．以东和他的全家。
约柜运进大卫城（代上15:25-28）
 | 12 | 有人告诉大卫王：“耶和华因为 神的约柜的缘故，赐福给俄别．以东的家和一切属他的。”大卫就去，欢欢喜喜把 神的约柜从俄别．以东的家中抬上大卫的城里去。
 | 13 | 那些抬耶和华的约柜的人走了六步，大卫就献一头公牛和一只肥畜为祭。
 | 14 | 大卫束着细麻布的以弗得，在耶和华面前极力跳舞。
 | 15 | 这样，大卫和以色列全家，以欢呼和角声，把耶和华的约柜抬了上来。
大卫跳舞，米甲鄙视（代上15:29-16:3、43）
 | 16 | 耶和华的约柜运进大卫城的时候，扫罗的女儿米甲从窗户往外观看，看见大卫王在耶和华面前跳跃舞蹈，心里就鄙视他。
 | 17 | 他们把耶和华的约柜抬进去，安放在帐棚里它自己的地方，就是安放在大卫给它支搭的帐棚里，大卫就在耶和华面前献上燔祭和平安祭。
 | 18 | 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给人民祝福。
 | 19 | 又分给众人，就是分给以色列全体群众，无论男女，每人一个饼、一个枣饼、一个葡萄干饼；然后众人就各归各家去了。
 | 20 | 大卫回去要给自己的家人祝福。扫罗的女儿米甲出来迎见大卫，说：“以色列王今天多么荣耀啊！他今天竟在众臣仆的婢女眼前，赤身露体，就像一个卑贱的人露体一样。”
 | 21 | 大卫对米甲说：“我是在耶和华面前跳舞；耶和华拣选了我，使我高过你父亲和他的全家，立我作耶和华的子民以色列的领袖，所以我要在耶和华面前跳舞作乐。
 | 22 | 我还要比今天这样更卑贱，我要自视卑微。至于你所说的那些婢女，她们倒要尊重我。”
 | 23 | 扫罗的女儿米甲，一直到她死的日子，都没有生育。


新译本 - 撒母耳记下 - 第七章

 撒母耳记下
第七章
大卫有意为耶和华建殿（代上17:1-2）
 | 1 | 那时，王住在自己的宫中，耶和华使他安享太平，不受周围仇敌的侵扰。
 | 2 | 王对拿单先知说：“你看！我自己住在香柏木的宫里，耶和华的约柜却停在帐幕内。”
 | 3 | 拿单对王说：“你可以照着你心所想的一切去作，因为耶和华与你同在。”
拿单把 神的话传给大卫（代上17:3-15）
 | 4 | 那天晚上，耶和华的话临到拿单说：
 | 5 | “你去对我的仆人大卫说：耶和华这样说：‘你要建造一座殿宇给我居住吗？
 | 6 | 因为自从我把以色列人从埃及带上来的那天起，直到今日，我都没有住过殿宇。我一直都住在帐棚和会幕里，到处漂泊。
 | 7 | 我与以色列众人一起走过的地方，我可曾对以色列的一个支派的官长，就是我所吩咐要牧养我子民以色列的，说：你们为什么不给我建造一座香柏木的殿宇呢？’
 | 8 | 现在你要对我的仆人大卫这样说：‘万军之耶和华这样说：我把你从牧场中、从照顾羊群的工作中拣选出来，使你作我子民以色列的领袖，
 | 9 | 你无论到哪里去，我都与你同在；我必在你面前剪除你所有的仇敌。我要使你得享大名，像世上那些伟人的名一样。
 | 10 | 我要为我的子民以色列选定一个地方，不再受骚扰；恶人也不能再像以前那样苦待他们，
 | 11 | 像我立了士师治理我的子民以色列的那天以来那样。我要使你安享太平，不受你所有的仇敌侵扰。耶和华向你宣告，耶和华要亲自为你建立一个朝代。
 | 12 | 到了你的寿数满足，你与你的列祖一起长眠的时候，我必兴起你亲生的后裔接替你，并且我要坚固他的国。
 | 13 | 他必为我的名建造一座殿宇，我要永远坚固他的国位。
 | 14 | 我要作他的父亲，他要作我的儿子，他若是犯了罪，我要用人的刑杖、用世人的鞭子纠正他。
 | 15 | 但我的慈爱必不离开他，像离开在你面前的扫罗一样。
 | 16 | 你的家和你的王国，也必在我的面前永远坚定，你的王位也必永远坚立。’”
 | 17 | 拿单按着这一切话，又照着全部的默示，都对大卫说了。
大卫的祷告与称颂（代上17:16-27）
 | 18 | 于是，大卫王进去，坐在耶和华面前，说：“主耶和华啊！我是谁，我的家又算什么，你竟带领我到这地步？
 | 19 | 主耶和华啊，这在你眼中还看为小事，你也说到你仆人的家未来的事。主耶和华啊，这岂是人常遇到的事吗？
 | 20 | 主耶和华啊，你认识你的仆人，大卫还有什么话可以对你说呢？
 | 21 | 你因自己应许的缘故，又按照自己的心意，行了这大事，为要使你仆人明白。
 | 22 | 主耶和华啊，因此，你是伟大的！按照我们耳朵所听见的，没有像你的，除了你以外，再没有别的 神。
 | 23 | 世上有哪一个国家像你的子民以色列呢？ 神曾亲自救赎他们，使他们作自己的子民，又为他自己立名，为他们作了大事，为你的地作了可畏的事；在你的子民面前，就是你从埃及救赎出来归你自己的子民面前，赶出了列国的人和他们的神。
 | 24 | 你为自己坚立了你的子民以色列，使他们永远作你的子民；耶和华啊，你也作了他们的 神。
 | 25 | 耶和华 神啊！你所应许关于你仆人和他的家的话，现在求你永远坚守，并且照着你所说的去行吧；
 | 26 | 这样，你的名必永远为大，以致人要说：‘万军之耶和华是以色列的 神。’你仆人大卫的家也必在你面前得坚立。
 | 27 | 万军之耶和华以色列的 神啊！因为你曾启示你的仆人说：‘我要为你建立家室。’所以你的仆人才敢来向你作这样的祷告。
 | 28 | 主耶和华啊！你是 神；你的话是真实可信的。你向你仆人应许了这美好的福分。
 | 29 | 现在求你乐意赐福给你仆人的家，使它在你面前可以永远存在。主耶和华啊！因为你曾经这样应许，愿你仆人的家因你的赐福永远蒙福。”


新译本 - 撒母耳记下 - 第八章

 撒母耳记下
第八章
大卫击败非利士人与摩押人（代上18:1-2）
 | 1 | 这事以后，大卫攻打非利士人，制伏了他们。大卫从非利士人手中取得了京城的控制权。
 | 2 | 他又击败摩押人，使他们躺在地上，用绳子量他们，把量两绳的杀死，让量一绳的存活。这样，摩押人就臣服大卫，给他进贡。
击败琐巴人（代上18:3-4）
 | 3 | 琐巴王利合的儿子哈大底谢，往幼发拉底河去要夺回他统治这河的势力的时候，大卫就攻打他。
 | 4 | 大卫从他那里掳获了骑兵一千七百，步兵二万；除了留下足够拉一百辆铁车的马以外，大卫把其他所有拉战车的马都砍断蹄筋。
击败亚兰人（代上18:5-11）
 | 5 | 大马士革的亚兰人来协助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千。
 | 6 | 于是大卫在大马士革的亚兰地驻军。这样亚兰人就臣服大卫，给他进贡。大卫无论到什么地方去，耶和华都使他得胜。
 | 7 | 大卫夺取了哈大底谢臣仆所拿的金盾牌，带回耶路撒冷。
 | 8 | 大卫王又从哈大底谢的两座城比他和比罗他夺取了大量的铜。
 | 9 | 哈马王陀以听见大卫打败了哈大底谢的全军，
 | 10 | 就差派他的儿子约兰去见大卫王，向他问安，祝贺他，因为大卫和哈大底谢争战，竟击败了他。原来陀以常常与哈大底谢争战。约兰手里还带着一些银器、金器和铜器。
 | 11 | 大卫王也把这些器皿，连同他从他征服的各国得来的金银都一起分别为圣，献给耶和华。
 | 12 | 就是从以东、摩押、亚扪人、非利士人、亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢获得的战利品。
击败以东人（代上18:12-13）
 | 13 | 大卫在盐谷击杀了一万八千以东人回来以后，就大有名声。
 | 14 | 他又在以东设立防军；他在以东各地都设立防军，所有以东人就都臣服大卫。大卫无论到什么地方去，耶和华都使他得胜。
大卫的重要臣仆（代上18:14-17）
 | 15 | 大卫作王统治全以色列，以公平和正义对待所有的人。
 | 16 | 洗鲁雅的儿子约押作军队的统帅，亚希律的儿子约沙法作史官，
 | 17 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，西莱雅作书记，
 | 18 | 耶何耶大的儿子比拿雅统管基利提人和比利提人；大卫的众子都作领袖。


新译本 - 撒母耳记下 - 第九章

 撒母耳记下
第九章
大卫厚待米非波设
 | 1 | 大卫问：“扫罗家还有剩下的人没有？我要因约拿单的缘故，以慈爱待他。”
 | 2 | 扫罗家有一个仆人，名叫洗巴。有人叫他来见大卫；王问他：“你是洗巴吗？”他回答：“仆人正是。”
 | 3 | 王又问：“扫罗家还有人没有？我要以 神的慈爱待他。”洗巴回答王说：“还有约拿单的一个儿子，他双脚残废了。”
 | 4 | 王又问他说：“他在哪里？”洗巴回答王说：“他在罗．底巴亚米利的儿子玛吉家里。”
 | 5 | 于是大卫王派人去把他从罗．底巴亚米利的儿子玛吉家里接来。
 | 6 | 扫罗的孙子，约拿单的儿子米非波设来到大卫面前，俯伏叩拜。大卫说：“米非波设！”他回答：“仆人在这里。”
 | 7 | 大卫对他说：“你不要怕，我必因你父亲约拿单的缘故，以慈爱待你，把你祖父扫罗所有的田地都归还给你；你也可以常常与我同席吃饭。”
 | 8 | 米非波设再叩拜说：“仆人算什么？你竟然眷顾我这个像条死狗的人！”
 | 9 | 王把扫罗的仆人洗巴召来，对他说：“我已经把属于扫罗，以及他全家所有的一切，给了你主人的孙子。
 | 10 | 你和你的儿子，以及你的仆人，都要替他耕种田地；你要把所收获的拿来，供他食用。米非波设要常常与我同席吃饭。”洗巴有十五个儿子，二十个仆人。
 | 11 | 洗巴对王说：“我主我王吩咐仆人的一切，仆人都必遵行。”于是米非波设与王同桌吃饭，像是王的一个儿子一样。
 | 12 | 米非波设有一个小儿子，名叫米迦。住在洗巴家里的人，都作了米非波设的仆人。
 | 13 | 这样，米非波设住在耶路撒冷，常常与王同席吃饭。可是他的双腿都是瘸的。


新译本 - 撒母耳记下 - 第十章

 撒母耳记下
第十章
大卫的使者受辱（代上19:1-5）
 | 1 | 后来，亚扪人的王死了，他的儿子哈嫩继承他作王。
 | 2 | 大卫说：“我要恩待拿辖的儿子哈嫩，像他父亲恩待我一样。”于是大卫差派自己的臣仆，为他丧父的事安慰他。大卫的臣仆到了亚扪人境内时，
 | 3 | 亚扪人的众领袖对他们的主哈嫩说：“大卫差派这些慰问的人到你这里来，你以为他是尊敬你父亲吗？他派遣臣仆到你这里来，不是为了要窥探这城，侦察清楚，然后把城倾覆吗？”
 | 4 | 于是哈嫩拿住大卫的臣仆，把他们的胡须剃去一半，又把他们的外袍割去半截，露出臀部，然后才放他们走。
 | 5 | 有人告诉大卫，他就派人去迎接他们，因为他们非常羞耻。王就说：“你们可以住在耶利哥，等到你们的胡须长长了才回来。”
亚扪人备战（代上19:6-9）
 | 6 | 亚扪人知道大卫憎恶他们，就派人去招募伯．利合的亚兰人和琐巴的亚兰人，步兵二万，玛迦王的人一千，陀伯人一万二千。
 | 7 | 大卫听见了，就差派约押和全体勇士出去。
 | 8 | 亚扪人出来，在城门前摆阵，琐巴和利合的亚兰人，陀伯人和玛迦人，也分别在郊野摆阵。
亚兰人与亚扪人败退（代上19:10-19）
 | 9 | 约押看见自己前后受敌，就从以色列所有的精兵中，挑选一部分出来，使他们摆阵去迎战亚兰人，
 | 10 | 他把其余的人交在他兄弟亚比筛手下，使他们摆阵去迎战亚扪人。
 | 11 | 约押对亚比筛说：“如果亚兰人比我强，你就来帮助我。如果亚扪人比你强，我就去帮助你。
 | 12 | 你要刚强；为了我们的人民和我们 神的众城镇，我们要刚强！愿耶和华成全他看为美的事。”
 | 13 | 于是约押和与他在一起的人前进，攻击亚兰人；亚兰人在约押面前逃跑。
 | 14 | 亚扪人看见亚兰人逃跑，他们也在亚比筛面前逃跑，逃进城里去了。约押就从亚扪人那里回来，回到耶路撒冷去了。
 | 15 | 亚兰人见自己被以色列人击败，就再聚集起来。
 | 16 | 哈大底谢差遣人把幼发拉底河那边的亚兰人调来。他们来到了希兰，由哈大底谢的将军朔法率领他们。
 | 17 | 有人告诉了大卫，他就聚集所有的以色列人，渡过约旦河，来到了希兰。亚兰人摆好了阵迎击大卫，与他交战。
 | 18 | 亚兰人却在以色列人面前逃跑。大卫杀了亚兰七百名驾驶战车的军兵，四万骑兵。又击杀了亚兰军队的将军朔法，他就死在那里。
 | 19 | 所有臣服于哈大底谢的王看见自己被以色列人打败，就与以色列人议和，臣服于他们。于是亚兰人害怕，不敢再帮助亚扪人了。


新译本 - 撒母耳记下 - 第十一章

 撒母耳记下
第十一章
大卫犯罪
 | 1 | 过了年，在列王出征的时候，大卫派遣约押和自己的臣仆，以及以色列众军一同出征。他们歼灭了亚扪人，并且包围了拉巴。大卫却留在耶路撒冷。
 | 2 | 有一天近黄昏的时候，大卫从床上起来，在王宫的平顶上散步。他从平顶上看见一个妇人在洗澡；这妇人容貌美丽。
 | 3 | 大卫派人去查问那妇人是谁。有人说：“这不是以连的女儿、赫人乌利亚的妻子拔示巴吗？”
 | 4 | 于是大卫差派使者去把她接来。她来到大卫那里，大卫就与她同房。那时她的月经刚得洁净。事后，她就回家去了。
 | 5 | 后来那妇人怀了孕，就打发人去告诉大卫，说：“我怀孕了！”
 | 6 | 大卫派人到约押那里，说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。
 | 7 | 乌利亚来到大卫那里，大卫就问约押和士兵可好，又问战场上的情形怎样。
 | 8 | 大卫对乌利亚说：“你回家去，洗洗脚吧！”乌利亚就离开了王宫。随后王的一份礼物也跟着送去。
 | 9 | 乌利亚却和他主人的臣仆一同睡在王宫门外，没有回到自己家里去。
 | 10 | 有人告诉大卫说：“乌利亚没有下到自己家里去。”大卫就问乌利亚：“你不是从远路回来吗？为什么不下到自己家里去呢？”
 | 11 | 乌利亚回答大卫说：“约柜、以色列人和犹大人都住在棚里，我主人约押和我主人的臣仆都在野地安营，我怎能回家吃喝，与妻子同睡呢？我指着王和王的生命发誓：我绝不敢作这样的事。”
 | 12 | 大卫对乌利亚说：“你今天还留在这里，明天我才打发你去。”那一天，乌利亚就留在耶路撒冷。
 | 13 | 次日，大卫召了乌利亚来，叫乌利亚与他一起吃喝，使他喝醉。到了晚上，乌利亚出去，与他主人的臣仆一同睡在自己的床铺上，还是没有下到自己家里去。
设计杀害乌利亚
 | 14 | 到了早晨，大卫写了一封给约押的信，交乌利亚亲手带去。
 | 15 | 他在信里写着说：“要把乌利亚派到战斗最猛烈的前线去，然后你们就退到他后边，让他被击杀。”
 | 16 | 那时，约押正在围城，他知道哪里有强悍的守军，就派乌利亚到那里去。
 | 17 | 城里的人出来，与约押交战。大卫的仆人中有一些倒毙了，赫人乌利亚也死了。
 | 18 | 于是，约押派人去把战事的一切情形都报告大卫。
 | 19 | 他又吩咐那使者说：“你把战事的一切情形对王说完了以后，
 | 20 | 王若是大怒，责问你：‘你们为什么那样靠近那城争战呢？你们不知道敌人会从城墙上射箭下来吗？
 | 21 | 从前击杀了耶路．比设的儿子亚比米勒的是谁呢？不是一个妇人从城墙上把一块磨石丢在他身上，他就死在提备斯吗？你们为什么靠近城墙呢？’你就回答：‘王的仆人赫人乌利亚也死了。’”
 | 22 | 于是那使者去了；他一来到，就把约押差遣他所要说的一切都报告了大卫。
 | 23 | 那使者又对大卫说：“那些人比我们强，他们出到旷野攻打我们，我们把他们赶回城门口。
 | 24 | 那时射手从城墙上射王的仆人；王的仆人中有些阵亡了，你的仆人赫人乌利亚也死了。”
 | 25 | 大卫对那使者说：“你要对约押这样说：‘不要为这件事难过，因为刀剑有时吞灭这人，有时吞灭那人。你只要加紧攻打这城，把城毁灭。’你要这样鼓励他。”
娶拔示巴为妻
 | 26 | 乌利亚的妻子听到丈夫乌利亚死了，就为他哀哭。
 | 27 | 守丧期一过，大卫就派人去把拔示巴接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。大卫所作的这事，耶和华看为恶。


新译本 - 撒母耳记下 - 第十二章

 撒母耳记下
第十二章
拿单指摘大卫，大卫认罪
 | 1 | 耶和华差派拿单去见大卫。于是拿单来到大卫那里，对他说：“在一座城里有两个人，一个富有，一个贫穷。
 | 2 | 那富有的有极多牛羊，
 | 3 | 那贫穷的除了买来养的一只母羊羔以外，什么也没有。那小羊在他家里和他的儿女一同长大，小羊吃他的食物，喝他杯中的饮料，睡在他的怀里，就像他的女儿一样。
 | 4 | 有一个旅客来到富翁那里，他舍不得从自己的牛群羊群中取一头出来，款待到他那里来的旅客，却取了那穷人的母羊羔，款待到他那里来的客人。”
 | 5 | 大卫就非常恼怒那人，对拿单说：“我指着永活的耶和华起誓，作这事的人该死。
 | 6 | 他必须四倍赔偿这羊羔，因为他作了这事，又因他没有怜悯的心。”
 | 7 | 拿单对大卫说：“你就是那人！耶和华以色列的 神这样说：‘我膏立了你作以色列的王，把你从扫罗的手里救了出来，
 | 8 | 把你主人的家赐给你，把你主人的妻妾交在你怀里，又把以色列和犹大家赐给你。你若是还以为太少，我还可以多多加给你。
 | 9 | 你为什么藐视耶和华的话，行他看为恶的事呢？你用刀击杀了赫人乌利亚，娶了他的妻子作你的妻子，你借着亚扪人的刀杀了乌利亚。
 | 10 | 所以，从今以后，刀剑必不离开你的家，因为你藐视了我，娶了赫人乌利亚的妻子作你的妻子。’
 | 11 | 耶和华这样说：‘看哪！我必从你家中兴起祸患攻击你；我要在你的眼前把你的妃嫔拿去赐给别人。他要在光天化日之下与她们同床。
 | 12 | 你在暗中行了这事，我却要在所有以色列人面前，在光天化日之下行这事报应你。’”
 | 13 | 大卫对拿单说：“我得罪了耶和华了。”拿单对大卫说：“耶和华已经除去了你的罪，你必不至于死。
 | 14 | 只是因为你作了这事，使耶和华的仇敌大得亵渎的机会，所以你所生的儿子必定死。”
 | 15 | 于是拿单回自己的家去了。耶和华击打乌利亚的妻子给大卫所生的孩子，他就害了重病。
大卫的儿子病逝
 | 16 | 大卫为那孩子恳求 神，并且禁食。他进房里去，终夜躺在地上。
 | 17 | 他家中的老侍从站在他旁边，要把他从地上扶起来，他却不肯，也不与他们一起吃饭。
 | 18 | 到了第七天，孩子死了。大卫的臣仆不敢告诉他孩子死了，因为他们说：“看哪，孩子还活着的时候，我们劝他，他尚且不听我们的话。现在我们怎么能告诉他孩子已经死了呢？他会伤心欲绝的。”
 | 19 | 大卫看见他的臣仆彼此低声耳语，就知道孩子已经死了。他问臣仆说：“孩子死了吗？”他们回答：“死了！”
 | 20 | 于是大卫从地上起来，洗澡，抹膏，更换衣服，进耶和华的殿去敬拜，然后回到自己的宫里去，吩咐人给他摆上饭，他就吃了。
 | 21 | 臣仆问他：“你为什么这样作呢？孩子还活着的时候，你为他禁食哭泣；孩子死了，你倒起来吃饭！”
 | 22 | 他回答：“孩子还活着的时候，我禁食哭泣，因为我想：‘也许耶和华怜悯我，让孩子可以活着。’
 | 23 | 现在他死了，我为什么还要禁食呢？我还能使他回来吗？我要到他那里去，他却不能回到我这里来。”
所罗门出生
 | 24 | 大卫安慰他的妻子拔示巴，进到她那里去，与她同睡。她生了一个儿子，大卫给他起名叫所罗门；耶和华也喜爱他，
 | 25 | 就差派拿单先知去，照着耶和华的吩咐，给他起名叫耶底底亚。
约押攻取拉巴（代上20:1-3）
 | 26 | 那时，约押正在攻打亚扪人的拉巴，攻取了王城。
 | 27 | 约押派遣使者去见大卫，说：“我攻打拉巴，已经攻取了水城。
 | 28 | 现在，请你聚集其余的人民，安营攻打这城，把城攻取；免得我攻取了这城，人就以我的名字来叫这城。”
 | 29 | 于是大卫聚集所有的人民，向拉巴进军；攻打那城，把它攻取了。
 | 30 | 大卫从他们的王的头上夺取了王冠。王冠的金子重三十五公斤，上面嵌有宝石，人把这冠冕戴在大卫的头上。大卫又从这城里带走了许多战利品，
 | 31 | 又把那城里的人民带出去，使他们用锯子、铁耙、铁斧作工，或使他们在砖窑服役。大卫对待亚扪各城的居民都是这样。后来，大卫和众人都回耶路撒冷去了。


新译本 - 撒母耳记下 - 第十三章

 撒母耳记下
第十三章
暗嫩装病奸污他玛
 | 1 | 大卫的儿子押沙龙有一个美丽的妹妹，名叫他玛；大卫的儿子暗嫩爱上了她。
 | 2 | 暗嫩为了他妹妹他玛的缘故，因爱成病。因为他玛还是处女，所以暗嫩看来很难对她采取什么行动。
 | 3 | 暗嫩有一个朋友，名叫约拿达，是大卫的哥哥示米亚的儿子。约拿达是一个非常狡猾的人。
 | 4 | 他问暗嫩说：“王子啊！你为什么一天比一天瘦弱呢？你可以告诉我吗？”暗嫩说：“我爱上了我兄弟押沙龙的妹妹他玛。”
 | 5 | 约拿达对他说：“你可以躺在床上装病。你父亲来看你的时候，你就对他说：‘求你叫我的妹妹他玛来，把食物递给我吃；叫她在我眼前预备食物，好使我可以看见，也可以从她的手中取食。’”
 | 6 | 于是暗嫩躺着装病。王来看他，暗嫩对王说：“求你叫我的妹妹他玛来，叫她在我眼前给我做两个饼，我可以从她的手里拿过来吃。”
 | 7 | 大卫就派人到宫里去对他玛说：“你到你哥哥暗嫩的屋里去，为他预备食物。”
 | 8 | 他玛就到她哥哥暗嫩的屋里去；暗嫩正躺着。他玛取了点面，把面和好，就在暗嫩面前做饼，并且把饼烤熟了。
 | 9 | 她拿过锅来，在他面前把饼倒出来，暗嫩却不肯吃，他说：“叫众人离开我出去！”众人就都离开他出去了。
 | 10 | 暗嫩对他玛说：“把食物带到卧房来，我好从你的手里拿过来吃。”他玛拿着她做好的饼，进了卧房，到她哥哥暗嫩那里去。
 | 11 | 他玛上到他面前，给他吃的时候，暗嫩却拉住她，对她说：“妹妹，来与我同寝吧！”
 | 12 | 他玛对他说：“不要！哥哥！不要污辱我！在以色列中不可作这样的事。你不要作这丑事。
 | 13 | 至于我，我到哪里除去我的耻辱呢？至于你，你在以色列中也会成了一个愚妄的人。现在请你去对王说，他必不会禁止我归你的。”
 | 14 | 但暗嫩不肯听她的话，他又比他玛有力，就污辱了她，与她同寝。
 | 15 | 事后，暗嫩非常恨她；他对他玛的恨比以前对她的爱更大，所以暗嫩对她说：“你起来！走吧！”
 | 16 | 他玛却对他说：“我的哥哥啊，不！你赶我出去的这罪比你刚才与我所行的罪更大了。”但是暗嫩不肯听她的话，
 | 17 | 就叫了侍候他的仆人来，说：“把这女人从我面前赶到外面去，然后把门锁上。”
 | 18 | 那时他玛身上穿着长袖彩衣，因为未嫁的公主都是这样穿的。那侍候暗嫩的仆人把她赶到外面去，随后把门锁上。
 | 19 | 他玛把尘土撒在自己的头上，撕裂身上的长袖彩衣，又把一只手放在头上，一边行走一边哭叫。
 | 20 | 她哥哥押沙龙问她：“是不是你哥哥暗嫩与你亲近了？我妹妹啊，你现在不要作声，他是你的哥哥，你不要把这事放在心上。”于是他玛孤单凄凉地住在她哥哥押沙龙的家里。
 | 21 | 大卫王听见了这一切事，就非常生气。
 | 22 | 押沙龙什么话都没有对暗嫩说。押沙龙恨暗嫩，因为暗嫩污辱了他的妹妹他玛。
押沙龙为妹复仇杀暗嫩
 | 23 | 两年以后，在以法莲边界的巴力．夏琐，押沙龙雇了人为他剪羊毛，押沙龙邀请王所有的儿子到那里去。
 | 24 | 押沙龙去见王说：“看哪！现在你的仆人雇了人剪羊毛；请王和王的臣仆与我一同去。”
 | 25 | 王对押沙龙说：“不！我儿，我们不必都去，免得我们成为你的重担。”押沙龙再三勉强王去，王还是不肯去，只是为他祝福。
 | 26 | 押沙龙说：“王若是不去，求王让我的哥哥暗嫩与我一同去。”王问他：“为什么要他与你一同去呢？”
 | 27 | 押沙龙再三求王，王就派暗嫩和王所有的儿子与他一同去。
 | 28 | 押沙龙吩咐他的仆人说：“你们注意！暗嫩酒酣耳热的时候，我对你们说：‘击杀暗嫩！’你们就把他杀死。不要惧怕，这不是我吩咐你们的吗？你们要坚强，作勇敢的人。”
 | 29 | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王所有的儿子就起来，各人骑上自己的骡子逃跑了。
 | 30 | 他们还在路上的时候，有消息传到大卫那里，说：“押沙龙杀了王所有的儿子，没有剩下一个。”
 | 31 | 王就起来，撕裂衣服，躺在地上。侍立在他身旁的所有臣仆，也都撕裂衣服。
 | 32 | 大卫的哥哥示米亚的儿子约拿达说：“我主不要以为所有的年轻人、王的儿子都被杀死了。其实死的只有暗嫩一人；自从暗嫩污辱了押沙龙的妹妹他玛那一天起，押沙龙就定意要杀死他了。
 | 33 | 现在我主我王不要把这事放在心上，以为王所有的儿子都死了。其实死的只有暗嫩一人。”
押沙龙逃往基述
 | 34 | 押沙龙逃走了。守望的年轻人举目观看，看见许多人从后面山坡旁边的路而来。
 | 35 | 约拿达对王说：“看哪！王的儿子都回来了。正如你仆人所说的，事情果然是这样。”
 | 36 | 他刚说完了，王的众子就都来到了，他们都放声大哭；王和他所有的臣仆也都号咷痛哭。
 | 37 | 押沙龙逃亡，走到基述王亚米忽的儿子达买那里去了。大卫天天为他的儿子哀伤。
 | 38 | 押沙龙逃亡，逃到基述那里去，在那里住了三年。
 | 39 | 大卫的心不再怀恨押沙龙，对暗嫩的死也不再那么难过了。


新译本 - 撒母耳记下 - 第十四章

 撒母耳记下
第十四章
约押设计安排押沙龙回来
 | 1 | 洗鲁雅的儿子约押知道王的心想念押沙龙，
 | 2 | 就派人到提哥亚去，从那里带了一位聪明的妇人来，对她说：“你要假装居丧的，穿上丧服，不要用油膏抹身体。要装成一个为死者居丧很久的妇人。
 | 3 | 然后进去见王，对他这样这样说。”于是约押把要说的话教了她。
 | 4 | 提哥亚妇人进去见王，俯伏在地，叩拜他，说：“王啊！求你帮助我。”
 | 5 | 王问她：“你有什么事呢？”她回答：“我实在是个寡妇，我的丈夫死了。
 | 6 | 婢女有两个儿子；有一天，他们两人在田里打架，当时没有人劝开他们，这个就击打那个，竟把他打死了。
 | 7 | 看哪！现在全家族的人都起来攻击婢女，说：‘你要把那击杀他兄弟的凶手交出来，好让我们把他处死，以偿他兄弟的命，也可以灭绝那继承产业的。’这样他们要使我所剩下的炭火也都熄灭了，不让我丈夫在这世上留下名字，或留下后代。”
 | 8 | 王对那妇人说：“你回家去吧！我必为你下令办这件事。”
 | 9 | 提哥亚妇人又对王说：“我主我王，愿这罪归于我和我父的家；愿王和王的王位与这罪无关。”
 | 10 | 王说：“对你说这事的，你就把他带到我这里来，他必不会再打扰你了。”
 | 11 | 妇人说：“愿王记念耶和华你的 神，不许报血仇的人多行杀戮，免得他们灭绝我的儿子。”王说：“我指着永活的耶和华起誓，你的儿子连一根头发也不会落在地上。”
 | 12 | 那妇人又说：“请允许婢女对我主我王再说一句话。”王说：“你说吧。”
 | 13 | 妇人说：“你为什么想出这样的事来陷害 神的子民呢？王说了这话，如果不让自己逃亡的人回来，就是个有罪的人了。
 | 14 | 我们都是必死的，像水泼在地上不能收回来一样；但 神并不取去人的命，反而设法使逃亡的人不致永远离开他逃亡。
 | 15 | 现在我来对我主我王说这话，是因为众民使我害怕，所以婢女想：‘现在我要对王说，也许王会成全婢女所求的。’
 | 16 | 人要把我和我的儿子从 神的产业上一同消灭，也许王会垂听，会把婢女从那人的手下救出来。
 | 17 | 婢女又想：‘我主我王的话必能使我得安慰，因为我主我王像 神的使者一样，能分辨是非。愿耶和华你的 神与你同在。’”
 | 18 | 王对那妇人说：“我要问你一句话，请你不要瞒我。”妇人回答：“我主我王，请说！”
 | 19 | 王问：“这一切都是约押一手安排的吗？”妇人回答：“我指着我主我王起誓，王所说的丝毫不差。这正是王的仆人约押吩咐我的，这一切话也都是他教婢女说的。
 | 20 | 王的仆人约押这样作，为要挽回这件事。我主有智慧，像 神使者的智慧一样，能知道世上的一切事。”
 | 21 | 王对约押说：“看哪！这事我已经同意了。你去把那年轻人押沙龙带回来吧！”
 | 22 | 约押就面伏于地，叩拜王，为王祝福；又说：“今天你仆人知道在我主我王眼前蒙了恩宠，因为王成全了你仆人所求的。”
 | 23 | 于是约押起来，往基述去，把押沙龙带回耶路撒冷。
 | 24 | 王说：“让他回自己的家里去，不要见王的面。”押沙龙就转回自己的家里去，没有见王的面。
押沙龙的仪表及其子女
 | 25 | 在全以色列中，没有一个人像押沙龙那样英俊，得人称赞，从脚底到头顶，都没有一点缺陷。
 | 26 | 他每年年底剪发一次，因为他头上的头发太厚，所以把它剪下来；他把头发剪下来以后，总是把头发称一称；按照王的法码重约两公斤。
 | 27 | 押沙龙生了三个儿子，一个女儿。女儿名叫他玛，是个容貌美丽的女子。
大卫召见押沙龙和好如初
 | 28 | 押沙龙在耶路撒冷住了两年，都没有见王的面。
 | 29 | 押沙龙派人去叫约押来，要托他去见王，约押却不肯来见他。他第二次再派人去叫他，他还是不肯来。
 | 30 | 于是押沙龙对仆人说：“你们看，约押的一块田和我相邻，田里有大麦。你们去放火烧田！”押沙龙的仆人就放火把那块田烧了。
 | 31 | 于是约押起来，到了押沙龙的家，问他：“你的仆人为什么放火烧了我那块田呢？”
 | 32 | 押沙龙回答约押：“看哪，我派人去见你，说：‘请你到这里来，我要托你去见王，替我说：“我为什么从基述回来呢？我若是还留在那边，会觉得更好。”’现在，我要见王的面，如果我有罪，任由他把我杀死好了。”
 | 33 | 于是约押进去见王，把这事告诉了他，王就召见押沙龙。押沙龙进去见王，在王面前脸伏在地拜他，王就与押沙龙亲嘴。


新译本 - 撒母耳记下 - 第十五章

 撒母耳记下
第十五章
押沙龙取得民心
 | 1 | 这事以后，押沙龙为自己预备了一辆战车和一些马匹，又预备了五十人在他前面奔走开路。
 | 2 | 押沙龙常常清早起来，站在通往城门口的路旁。有争讼的案件要进去请王判决的人，押沙龙就把他叫到跟前来，问他：“你是从哪一座城来的？”他回答：“仆人是从以色列某一支派来的。”
 | 3 | 押沙龙就对他说：“你看！你的案件有情有理，但是王并没有委人听你的案子。”
 | 4 | 押沙龙又说：“但愿有人立我作这地的审判官，这样，有案件或诉讼的人，都可以到我这里来，我就给他公平的审判。”
 | 5 | 如果有人走近押沙龙要拜他，他就伸手拉住他，并且与他亲嘴。
 | 6 | 所有来到王面前请求审决的以色列人，押沙龙都是这样对待他们。因此，押沙龙暗中迷惑了以色列人的心。
押沙龙谋反
 | 7 | 过了四年，押沙龙对王说：“求你准我到希伯仑去，好向耶和华还我所许的愿。
 | 8 | 因为仆人住在亚兰的基述的时候，曾经许了一个愿说：‘如果耶和华使我再回到耶路撒冷来，我就要在希伯仑事奉他。’”
 | 9 | 王对他说：“你平平安安地去吧！”于是他动身，往希伯仑去了。
 | 10 | 押沙龙派遣探子到以色列的各支派中，说：“你们一听见号角的声音，就说：‘押沙龙在希伯仑作王了！’”
 | 11 | 有二百人从耶路撒冷应邀与押沙龙同去。他们都是诚诚实实地去，对内情一点也不知道。
 | 12 | 押沙龙献祭的时候，差派人去把大卫的参谋基罗人亚希多弗从他的本城基罗请来。于是叛乱的势力越来越大，跟随押沙龙的人民也越来越多。
大卫逃亡
 | 13 | 有一个报信的人来见大卫说：“以色列人的心都归向押沙龙了。”
 | 14 | 大卫就对所有在耶路撒冷与他在一起的臣仆说：“我们要起来逃走，不然我们就不能逃避押沙龙的面了，要赶快离开，恐怕他迅速赶上我们，使灾难临到我们身上，用刀击杀全城的人。”
 | 15 | 王的臣仆对王说：“我主我王决定的一切，仆人都必遵行。”
 | 16 | 于是王出走了，他的全家都跟在他的后头，却留下十个妃嫔看守王宫。
 | 17 | 王出发了，众人都跟在他的脚后；他们在伯．墨哈停下来。
 | 18 | 王所有的臣仆都从王的身边走过去，所有的基利提人、比利提人和迦特人，就是从迦特来跟从王的六百人，都从王面前走过去。
 | 19 | 王对迦特人以太说：“你为什么也与我们一同走呢？回去留在新王那里吧！因为你是个外族人，是个远离自己家乡逃到这里来的人。
 | 20 | 你昨天才来，我怎可以今天就让你与我们一同流浪呢？现在我还不知道我要到哪里去。你回去吧！带着你的兄弟一同回去吧！愿耶和华的慈爱和信实与你同在。”
 | 21 | 以太回答王说：“我指着永活的耶和华，在我主我王面前起誓，无论我主我王在什么地方，或生或死，你仆人也必在那里。”
 | 22 | 大卫对以太说：“你可以去，向前走吧！”迦特人以太就带着所有属他的人，和与他在一起的妇人孩子都向前走。
 | 23 | 众人向前走的时候，遍地的人都放声大哭；王过了汲沦溪，众人就都走上通往旷野去的路。
命令撒督等人返回耶路撒冷
 | 24 | 看哪！撒督也来了，所有抬 神约柜的利未人都与他在一起。他们把 神的约柜放下。亚比亚他上来，直到从城里出来的众人都走过去了。
 | 25 | 王对撒督说：“把 神的约柜抬回城里去吧！我若是在耶和华眼前蒙恩，他必使我回来再看到约柜和他安居的地方。
 | 26 | 他若是说：‘我不喜悦你。’看哪！我就在这里，他看怎样好，就怎样对待我吧！”
 | 27 | 王又对撒督祭司说：“你不是先见吗？平平安安地回到城里去吧！你的儿子亚希玛斯和亚比亚他的儿子约拿单要与你一同回去。
 | 28 | 我会在旷野的渡口那里等候，直到我接到从你们那里来的消息。”
 | 29 | 于是撒督和亚比亚他把 神的约柜抬回耶路撒冷去，并且住在那里。
 | 30 | 大卫走上橄榄山；他蒙着头，赤着脚，一边上，一边哭，所有与他在一起的人民也都蒙着头，一边上，一边哭。
 | 31 | 有人告诉大卫说：“亚希多弗也在押沙龙的叛党之中。”大卫祷告说：“耶和华啊，求你使亚希多弗的计谋变为愚拙。”
 | 32 | 大卫到了山顶，就是人敬拜 神的地方。看哪！有亚基人户筛衣服撕裂，头蒙灰尘，在那里迎接他。
 | 33 | 大卫对他说：“你若是与我同去；必成为我的累赘。
 | 34 | 如果你回到城里去，对押沙龙说：‘王啊！我愿作你的仆人，以前我作你父亲的仆人，现在我也照样作你的仆人。’这样，你就可以为我破坏亚希多弗的计谋。
 | 35 | 撒督祭司和亚比亚他不是都在那里与你在一起吗？你在王宫里听见的话，都要告诉撒督祭司和亚比亚他。
 | 36 | 看哪！还有他们的两个儿子在那里，就是撒督的儿子亚希玛斯和亚比亚他的儿子约拿单。你们听见的一切，可以托他们来告诉我。”
 | 37 | 于是大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。


新译本 - 撒母耳记下 - 第十六章

 撒母耳记下
第十六章
大卫和洗巴
 | 1 | 大卫刚越过山顶不远，就看见米非波设的仆人洗巴前来迎接他；又有一对预备好了的驴子，驴子身上驮着两百个饼，一百个葡萄干饼，一百个夏天的果饼和一皮袋酒。
 | 2 | 王问洗巴：“你为什么带这些东西来？”洗巴回答：“驴子是给王的家眷骑的，饼和夏天的果饼是给年轻人吃的，酒是给在旷野里疲乏的人喝的。”
 | 3 | 王又问：“你主人的孙子米非波设在哪里？”洗巴回答王说：“唉！他还留在耶路撒冷，因为他心里想：‘以色列家会把我祖父扫罗的王国归还给我。’”
 | 4 | 王对洗巴说：“看哪！凡属米非波设所有的，都归给你了。”洗巴说：“我叩拜我主我王，愿我在你眼前蒙恩！”
大卫容忍示每
 | 5 | 大卫王来到巴户琳的时候，忽然有一人从那里出来，他是属扫罗家族的，名叫示每，是基拉的儿子。他一边出来，一边咒骂；
 | 6 | 又拿石头投掷大卫和大卫王所有的臣仆，那时众人和众勇士都在王的左右。
 | 7 | 示每咒骂的时候，这样说：“你这流人血的人啊，滚开！你这无赖啊，滚开！
 | 8 | 你流了扫罗全家的血，接替扫罗作王，耶和华已经把这罪报应在你身上；耶和华已经把这国交在你儿子押沙龙的手里。看哪！你现在自取其祸了，因为你是个流人血的人。”
 | 9 | 洗鲁雅的儿子亚比筛对王说：“为什么让这条死狗咒骂我主我王呢？让我过去，把他的头砍下来。”
 | 10 | 王说：“洗鲁雅的儿子啊，我与你们有什么关系呢？如果他咒骂是因为耶和华对他说：‘你要咒骂大卫！’那么谁敢说：‘你为什么这样作呢？’”
 | 11 | 大卫又对亚比筛和他所有的臣仆说：“看哪！连我亲生的儿子尚且寻索我的命，何况这便雅悯人呢？由他去吧，由他咒骂吧！因为这是耶和华吩咐他的。
 | 12 | 也许耶和华看见我的苦难，就施恩与我，以取代今天这人对我的咒骂。”
 | 13 | 于是大卫和跟从他的人继续在大路上往前去。示每也沿着山坡，与大卫并排而行，一边走，一边咒骂，又用石头投掷他，拿尘土扬他。
 | 14 | 王和所有与他在一起的人到了一个地方，都觉得累了，就在那里舒展一下。
户筛和押沙龙
 | 15 | 押沙龙和以色列众人进了耶路撒冷，亚希多弗也与押沙龙在一起。
 | 16 | 大卫的朋友亚基人户筛去见押沙龙，对他说：“愿王万岁！愿王万岁！”
 | 17 | 押沙龙问户筛：“你就以这样的‘慈爱’待你的朋友吗？你为什么没有与你的朋友一同走呢？”
 | 18 | 户筛回答押沙龙：“不！耶和华和这民，以及以色列众人所拣选的，我应该归属他，与他在一起。
 | 19 | 再者，我要事奉谁呢？不是前王的儿子吗？我以前怎样事奉你的父亲，我现在也必怎样事奉你。”
押沙龙与大卫的妃嫔
 | 20 | 押沙龙对亚希多弗说：“你们出个主意，我们应该怎样行才好？”
 | 21 | 亚希多弗对押沙龙说：“你去与你父亲留下来看守王宫的那些妃嫔亲近，这样以色列众人听见你与你父亲已经完全决裂，所有跟随你的人的手就都更坚强了。”
 | 22 | 于是有人为押沙龙在王宫的平顶上搭了一座帐棚，押沙龙就在以色列众人眼前与他父亲的妃嫔亲近。
 | 23 | 那时，亚希多弗所出的策略，好像是人求问 神得来的话一样。亚希多弗为大卫，或为押沙龙所出的策略都是这样。


新译本 - 撒母耳记下 - 第十七章

 撒母耳记下
第十七章
户筛破坏亚希多弗的计谋
 | 1 | 亚希多弗又对押沙龙说：“求你准我挑选一万二千人，今晚我要动身去追赶大卫，
 | 2 | 趁他疲乏手软的时候，忽然追上他，使他惊惶失措，与他在一起的人就必逃跑；我只要单单击杀王一人，
 | 3 | 使众人都来归你。你所寻索的那个人一死，众人就都归你了，众人也可以平安无事。”
 | 4 | 押沙龙和以色列的众长老都看这事为美。
 | 5 | 押沙龙说：“把亚基人户筛召来，我们也听听他怎么说。”
 | 6 | 于是户筛来见押沙龙，押沙龙问他说：“亚希多弗说了这样的话，我们可以照着他的话去行吗？如果不可以，请你提议吧！”
 | 7 | 户筛回答押沙龙：“亚希多弗这次计划的谋略不好。”
 | 8 | 户筛又说：“你知道你父亲和那些跟随他的人都是勇士；他们凶恶威猛，好像野地里丧子的母熊一样；并且你父亲是个战士，必不会与众人在一起住宿。
 | 9 | 现在他或躺在一个坑中，或在另一个地方，如果他首先攻击你的手下，听见的人就必说：‘跟从押沙龙的人被杀了！’
 | 10 | 那时，纵使有人像狮子一般勇敢，心里也必惊慌，因为全以色列都知道你父亲是个勇士，跟随他的人都是英勇的人。
 | 11 | 因此，我建议把以色列众人，从但到别是巴，都聚集到你这里来，好像海边的沙那样多，然后你亲自率领他们上战场。
 | 12 | 无论我们在哪一个地方找到大卫，就攻击他；我们临到他，像露水降在地上一样。这样，他和跟随他的人，就一个也不会留下。
 | 13 | 如果他退入城里去，以色列众人就要带绳子到那城去，我们要把那城拉到河里去，使那里连一块小石头也找不到。”
 | 14 | 押沙龙和以色列众人都说：“亚基人户筛的谋略比亚希多弗的好。”因为耶和华定意要破坏亚希多弗的好计谋，为要降灾祸给押沙龙。
大卫接获报告渡河而逃
 | 15 | 于是户筛对撒督祭司和亚比亚他说：“亚希多弗为押沙龙和以色列的众长老所策定的谋略是这样这样的，我所策定的谋略又是这样这样的。
 | 16 | 现在你们要赶快派人去告诉大卫：‘今天晚上你不可在旷野的渡口住宿，务要过河，免得王和跟随他的众人都被吞灭。’”
 | 17 | 那时，约拿单和亚希玛斯停留在隐．罗结，他们不敢进城，怕被人看见。有一个婢女经常出来，把话告诉他们，然后他们再去告诉大卫王。
 | 18 | 但有一个仆人看见他们，就去告诉押沙龙。因此，他们两人急忙离开那里，来到巴户琳某人的家里；那人的院子里有一口井，他们就下到井里。
 | 19 | 那家的主妇拿了一块大布，盖在井口上，又在上面铺了一些麦子，所以没有人知道这件事。
 | 20 | 押沙龙的臣仆到这家来见那妇人，问她：“亚希玛斯和约拿单在哪里？”那妇人回答他们说：“他们已经过了河了。”于是臣仆搜索他们，却没有找着，就都回耶路撒冷去了。
亚希多弗自杀
 | 21 | 他们走了以后，两人从井里上来，去告诉大卫王，对大卫说：“你们要起来，赶快过河，因为亚希多弗已经定了这样这样的谋略攻击你们。”
 | 22 | 于是大卫和跟随他的众人都起来，渡过约旦河；到了天亮，没有一人还没有渡过约旦河的。
 | 23 | 亚希多弗见自己的谋略不被采纳，就预备了驴子，起程往本城自己的家去。他安排好了家里的事，就上吊死了，埋葬在他父亲的坟墓里。
押沙龙追杀大卫
 | 24 | 大卫到了玛哈念，押沙龙和跟随他的以色列众人也都过了约旦河。
 | 25 | 押沙龙派亚玛撒统率军队，作军队的元帅，取代约押。亚玛撒是以实玛利人以特拉的儿子。以特拉曾经与拿辖的女儿亚比该亲近过；亚比该和约押的母亲洗鲁雅是姊妹。
 | 26 | 以色列人和押沙龙都在基列地安营。
 | 27 | 大卫到了玛哈念的时候，亚扪族的拉巴人拿辖的儿子朔比、罗．底巴人亚米利的儿子玛吉、基列的罗基琳人巴西莱，
 | 28 | 带来寝具、碗盘、瓦器、小麦、大麦、面粉、炒麦、豆子、红豆、炒豆、
 | 29 | 蜂蜜、奶油、绵羊和乳酪送给大卫和跟随他的人吃，因为他们说：“这些人在旷野一定又饥饿，又疲倦，又口渴了。”


新译本 - 撒母耳记下 - 第十八章

 撒母耳记下
第十八章
押沙龙战败
 | 1 | 大卫数点了跟随他的人，亦立千夫长、百夫长率领他们。
 | 2 | 大卫派遣众人出战：三分之一在约押手下，三分之一在约押的兄弟、洗鲁雅的儿子亚比筛手下，三分之一在迦特人以太手下。大卫对众人说：“我也必与你们一同出战。”
 | 3 | 众人却说：“你不可以出战。因为如果我们逃跑，他们不会把我们放在心上，即使我们死了一半，他们也不会把我们放在心上。因为你一个人抵得上我们一万人；所以你最好还是留在城里，随时支援我们。”
 | 4 | 王对他们说：“你们看怎么好，我就怎样作吧！”于是王站在城门旁边，众人组成百人一队或千人一队出发了。
 | 5 | 王吩咐约押、亚比筛和以太说：“为我的缘故，你们要宽待那年轻人押沙龙。”王为押沙龙吩咐众将领的话，众人都听到了。
 | 6 | 众人出到田野迎战以色列人；战争发生在以法莲的树林里。
 | 7 | 在那里，以色列人在大卫的臣仆面前被打败了；那天被杀的人很多，共有二万人。
 | 8 | 战事在那里蔓延到全地；那一天，树林所吞灭的比刀剑所吞灭的更多。
押沙龙惨死
 | 9 | 押沙龙偶然遇上了大卫的臣仆。那时押沙龙骑着骡子，骡子从一棵大橡树茂密的树枝下经过，押沙龙的头发被橡树枝紧紧勾住，他就吊在空中，他所骑的骡子却跑开了。
 | 10 | 有一个人看见了，就告诉约押说：“看哪！我看见押沙龙悬在一棵橡树上。”
 | 11 | 约押对那向他报告的人说：“你既然看见了，为什么不当场把他击杀，落在地上呢？那样，我就赏赐你一百一十四克银子和一条腰带。”
 | 12 | 那人回答约押：“就是量十一公斤银子放在我手中，我也不敢伸手伤害王的儿子，因为我们亲耳听见王吩咐你、亚比筛和以太说：‘你们要为我的缘故，照顾那年轻人押沙龙。’
 | 13 | 我若是胆大妄为伤害了他的性命，那时你也不会维护我。”
 | 14 | 约押说：“我不能与你这样耽误时间。”于是约押手里拿起三根短矛，趁押沙龙还悬挂在橡树上的时候，就刺透了他的心。
 | 15 | 给约押拿武器的十个年轻人围着押沙龙，攻击他，把他杀死。
 | 16 | 约押吹响号角，众人就回来，不再追赶以色列人；因为约押拦阻众人继续追赶。
 | 17 | 他们把押沙龙的尸体抬起来，丢在树林中的一个大坑里，又在上面堆起一大堆石头。以色列众人都逃跑，各回自己的家去了。
 | 18 | 押沙龙生前曾在王谷为自己立了一根石柱，因为他想：“我没有儿子记念我的名字。”他就以自己的名字称那石柱。因此人称那石柱为押沙龙柱，直到今日。
二人向大卫报信
 | 19 | 撒督的儿子亚希玛斯说：“让我跑去，把这好消息向王报告，就是耶和华已经把他从仇敌的手中拯救出来了。”
 | 20 | 约押对他说：“你今天不可去报消息，改天才可以去报。你今天不可去报消息，因为王的儿子死了。”
 | 21 | 于是约押对一个古实人说：“你去把你所看见的告诉王吧！”那古实人叩拜了约押，就跑去了。
 | 22 | 撒督的儿子亚希玛斯又对约押说：“不管怎样，请让我也跟着那古实人跑去。”约押说：“你为什么要跑去呢？我儿，你是不会得到报消息的赏赐的。”
 | 23 | “不管怎样，请让我跑去！”于是约押对他说：“你跑去吧！”亚希玛斯就沿着约旦河大道跑去，赶过了那古实人。
 | 24 | 那时，大卫正坐在内外城门中间的地方。守望的人上到城楼的平顶上，举目观看，见有一个人独自跑来。
 | 25 | 守望的人就喊叫，把这事告诉王；王说：“他若是单独一人，必是来报好消息的。”那人越走越近了。
 | 26 | 后来，守望的人又看见另一个人跑来，就对守城门的人喊叫，说：“看哪！又有一个人独自跑来！”王说：“这也必是来报好消息的。”
 | 27 | 守望的人说：“我看前头那人的跑法好像撒督的儿子亚希玛斯的跑法一样。”王说：“他是个好人，必是带好消息来的。”
 | 28 | 亚希玛斯向王呼叫，说：“平安！”就脸伏于地，叩拜王，说：“耶和华你的 神是应当称颂的，因为他已经把举手攻击我主我王的人交给你了！”
 | 29 | 王问：“那年轻人押沙龙平安不平安？”亚希玛斯回答：“约押差派王的仆人，就是你的仆人我来的时候，我看见有大动乱，却不知道是什么事。”
 | 30 | 王说：“你退到一旁，站在那里！”他就退到一旁，站在那里。
大卫闻报大大哀恸
 | 31 | 那古实人也到了。他说：“有好消息报给我主我王；今天耶和华已经救你脱离那些起来攻击你的人的手了！”
 | 32 | 王问古实人：“那年轻人押沙龙平安吗？”古实人回答：“愿我主我王的仇敌和一切来攻击你、伤害你的人，都像那年轻人一样。”
 | 33 | 王悲恸得全身发抖，就上城楼去哀哭。他一面走一面这样说：“我儿押沙龙啊！我儿，我儿押沙龙啊！但愿我替你死。押沙龙啊！我儿，我儿啊！”（本节在《马索拉抄本》为19:1）


新译本 - 撒母耳记下 - 第十九章

 撒母耳记下
第十九章
约押劝谏大卫
 | 1 | 有人告诉约押：“看哪！王正在为押沙龙悲哀哭泣。”（本节在《马索拉抄本》为19:2）
 | 2 | 那一天，众人胜利的欢乐变成了悲哀，因为他们听说王为他的儿子伤痛。
 | 3 | 那一天，众人偷偷进城，就像军人从战场上逃跑，羞愧地偷偷回来一样。
 | 4 | 王蒙着脸，大声哀哭，说：“我儿押沙龙啊！押沙龙，我儿，我儿啊！”
 | 5 | 约押进了屋子去见王，说：“你所有的臣仆今天救了你的性命，和你儿女妻室的性命，你今天却使他们满面羞愧；
 | 6 | 你爱那些恨你的，恨那些爱你的。因为你今天表明了你不重视将帅和臣仆；我今天才明白，如果押沙龙活着，我们大家都死去，你就欢喜了。
 | 7 | 现在请你起来，出去，说些安慰你仆人们的话。我指着耶和华起誓，如果你不出去，今夜就必没有一人留下来与你在一起。这祸患就比你从幼年到现在所遭受的一切祸患更厉害了。”
 | 8 | 于是王起来，坐在城门口。有人告诉众民说：“看哪！王坐在城门口。”于是众人都来到王的面前。以色列人已经逃跑，各回自己的家去了。
 | 9 | 以色列众支派的人都纷纷议论，说：“王曾经拯救我们脱离仇敌的手，又救了我们脱离非利士人的手，现在他却躲避押沙龙，离开这地逃走了。
 | 10 | 我们所膏立统治我们的押沙龙，已经在战场上死了。现在你们为什么不出声请王回来呢？”
大卫回耶路撒冷京城
 | 11 | 大卫王派人去见撒督祭司和亚比亚他，说：“你们要对犹大的众长老说：‘你们为什么在请王回宫的事上落在人后头呢？全以色列请王回宫的话已经传到王和王宫那里去了。
 | 12 | 你们是我的兄弟，我的骨肉至亲，为什么在请王回来的事上，倒落在人后头呢？’
 | 13 | 你们又要对亚玛撒说：‘你不是我的骨肉至亲吗？我若不立你代替约押，在我面前作军队的元帅，愿 神重重地惩罚我，并且加倍严厉地惩罚我。’”
 | 14 | 这样，大卫挽回了犹大众人的心，好像一人的心。于是他们差派人去见王，说：“请你和你的众臣仆都回来！”
 | 15 | 王就回来，到了约旦河。犹大人也来到吉甲，要去迎接王，接王过约旦河。
示每与洗巴出迎
 | 16 | 巴户琳的便雅悯人，基拉的儿子示每，急忙与犹大人一同下去迎接大卫王。
 | 17 | 与示每同来的有一千便雅悯人，还有扫罗家的仆人洗巴，和他的十五个儿子，以及二十个仆人。他们都冲过约旦河去迎接王。
 | 18 | 有人渡过渡口，把王的家眷接过去，并且照着王的心意去作。大卫过约旦河的时候，基拉的儿子示每俯伏在王面前，
 | 19 | 对王说：“我主我王从耶路撒冷出来的那一天，你仆人所犯的错，现在求我主不要归罪于我，求你不要记念，求王也不要放在心上。
 | 20 | 因为你的仆人知道自己犯了罪，所以你看，在约瑟全家之中，今天我是第一个下来迎接我主我王的。”
 | 21 | 洗鲁雅的儿子亚比筛回答说：“示每咒骂了耶和华的受膏者，岂不该因此把他处死吗？”
 | 22 | 大卫说：“洗鲁雅的儿子们啊，我与你们有什么关系呢？今天你们竟与我作对！今天在以色列中，岂可有人被处死呢？难道我不知道今天我作以色列的王吗？”
 | 23 | 于是王对示每说：“你一定不会被处死！”王又向他起誓。
米非波设向大卫辩白
 | 24 | 扫罗的孙子米非波设也下去迎接王。他自从王出走那天，直到王平平安安回来的日子，都没有修脚，没有刮胡子，也没有洗衣服。
 | 25 | 他从耶路撒冷来迎接王的时候，王问他：“米非波设啊，你为什么没有与我一同离开呢？”
 | 26 | 他回答：“我主我王，你仆人是瘸腿的；那天，我心里想我要预备驴子，可以骑上，与王一同离开，但是我的仆人却欺骗了我，
 | 27 | 又在我主我王面前毁谤你仆人。但我主我王像 神的使者一样，现在，你看怎样好，就怎样行吧！
 | 28 | 因为我祖父全家的人，在我主我王面前都算不得什么，都不过是该死的人；你却使仆人在你席上与你一同吃饭。我还有什么权利再向王哀求什么呢？”
 | 29 | 王就对他说：“你为什么再提你的事呢？我已经决定，你与洗巴要均分那地。”
 | 30 | 米非波设对王说：“我主我王既然已平平安安回宫，所有的一切就都任凭洗巴拿去好了。”
巴西莱给大卫送行
 | 31 | 基列人巴西莱也从罗基琳下来，与王一同过约旦河，要在约旦河边给王送行。
 | 32 | 巴西莱年纪非常老迈，已经八十岁。王住在巴户琳的时候，是他供养王的，因为他是一个很富有的人。
 | 33 | 王对巴西莱说：“你与我一同过河去，在耶路撒冷与我同住，我要供养你。”
 | 34 | 巴西莱对王说：“我活着的年日还能有多少，可使我与王一同上耶路撒冷呢？
 | 35 | 我现在已经八十岁了，还能分别美丑吗？你仆人还能尝出吃喝的味道吗？我还能细听男女歌手的声音吗？你仆人为什么要负累我主我王呢？
 | 36 | 你仆人只不过与王一同过约旦河，王为什么要这样赏赐我呢？
 | 37 | 请让你仆人回去，好死在我自己的城里，埋葬在我父母的坟墓旁。看哪，你仆人金罕在这里，请让他与我主我王一同过河；你看怎么好，就怎么待他吧！”
 | 38 | 王说：“金罕可以与我一同过河。你看怎么好，我就怎么待他。你向我所要求的，我都必为你成全。”
 | 39 | 于是众人都渡过约旦河，王也渡过了。王与巴西莱亲嘴，为他祝福，巴西莱就回自己的地方去了。
犹大人和以色列人的争论
 | 40 | 王过了河，到了吉甲，金罕也与王一同渡河。所有的犹大人和半数以色列人，也都与王一同渡河。
 | 41 | 以色列众人都来见王，问王说：“我们的兄弟犹大人为什么把你偷去了，把王和王的家眷接过约旦河呢？属大卫的人不都一样是他的人民吗？”
 | 42 | 犹大众人回答以色列人说：“因为王与我们的关系亲密。你们为什么因这事而生气呢？我们从王那里得到什么吃的呢？或是他给了我们什么礼物呢？”
 | 43 | 以色列人回答犹大人说：“在王的事上，我们有十分的投入。在大卫身上，我们也与大卫比你们更有情分。你们为什么轻视我们呢？先说要请我们的王回来的，不是我们吗？”但是犹大人的话比以色列人的话更强硬。


新译本 - 撒母耳记下 - 第二十章

 撒母耳记下
第二十章
示巴背叛
 | 1 | 在那里恰巧有一个流氓名叫示巴，是便雅悯人比基利的儿子。他吹号角，说：“我们在大卫的身上无分，在耶西的儿子身上无干，以色列人哪！各回自己的帐棚去吧！”
 | 2 | 于是以色列众人都上山去，不跟随大卫，却跟随了比基利的儿子示巴；犹大人却紧紧跟随他们的王，从约旦河直到耶路撒冷。
 | 3 | 大卫王回到耶路撒冷自己的宫里，就把以前留下来看守王宫的那十个妃嫔捉起来，关在禁宫里。王供养她们，却不再亲近她们。她们被禁闭，过着寡妇一般的生活，直到死的日子。
约押刺杀亚玛撒
 | 4 | 王对亚玛撒说：“你要在三天之内把犹大人召集到我这里来。你自己也要在这里。”
 | 5 | 亚玛撒就去召集犹大人。他却耽延，超过了王限定的日期。
 | 6 | 大卫对亚比筛说：“现在比基利的儿子示巴要加害我们，比押沙龙更甚。你要带着你主人的仆人去追赶他，免得他找到了设防的城镇，就避过我们的眼目，从我们的手中逃脱了。”
 | 7 | 于是约押的人，基利提人、比利提人和所有的勇士，都跟随亚比筛出去。他们从耶路撒冷出去，追赶比基利的儿子示巴。
 | 8 | 他们到了基遍的大磐石那里，亚玛撒来与他们会合。那时约押穿着战衣，腰间束着佩刀的带子，刀在鞘里。他往前走的时候，刀掉了下来。
 | 9 | 约押对亚玛撒说：“我的兄弟，你好吗？”约押用右手握住亚玛撒的胡子，要与他亲嘴。
 | 10 | 亚玛撒没有防备约押手中的刀，约押用这刀刺进他的肚子，他的内脏就流在地上。不用再刺第二刀，亚玛撒就死了。约押和他的兄弟亚比筛继续追赶比基利的儿子示巴。
约押追赶示巴
 | 11 | 约押的仆从之中，有一个人站在亚玛撒的尸体旁边，说：“谁喜欢约押，谁归顺大卫，就当跟随约押去！”
 | 12 | 亚玛撒在大道当中，辊在自己的血里。那人看见经过的众人都站住，就把亚玛撒的尸体从大道上拖到田里，又扔一件衣服把他盖住，因为他看见众人来到亚玛撒的尸体旁边都站住。
 | 13 | 尸体从大道上挪去以后，众人就都过去，跟随约押去追赶比基利的儿子示巴。
示巴被杀，叛变结束
 | 14 | 示巴走遍以色列各支派，直到伯．玛迦的亚比拉和比利人的全境，他们聚集起来跟随他。
 | 15 | 所有跟随约押的人都来了，把示巴围困在伯．玛迦的亚比拉。他们对着城筑起攻城的土垒，高度与城的外墙一样。他们撞击城墙，要把城墙撞倒。
 | 16 | 有一个聪明的妇人在城墙上呼叫：“请听！请听！请你们对约押说：‘请你走近这里，我有话对你说。’”
 | 17 | 约押走近妇人那里，妇人问：“你是约押吗？”他回答：“我是。”妇人对他说：“请听婢女的话！”他说：“我正在听！”
 | 18 | 妇人说：“古时人常说：‘只要在亚比拉求问，事就必成全。’
 | 19 | 我在以色列中是和平信实的人，你却设法毁灭这座以色列的母城。你为什么要吞灭耶和华的产业呢？”
 | 20 | 约押回答：“绝对不会！我绝对不会吞灭，也不会毁坏。
 | 21 | 事情不是这样的；只因以法莲山地有一个人名叫示巴，是比基利的儿子，他举手攻击大卫王。你们只要把他一人交出来，我就离开这城。”妇人对约押说：“看哪！那人的头必从这城墙上丢给你。”
 | 22 | 妇人就凭她的智慧去见众人，他们就把比基利的儿子示巴的头砍下来，丢给约押；约押吹号角，众人就离城散开，各回自己的家去了。约押也回耶路撒冷去见大卫王。
大卫的重要臣仆
 | 23 | 约押作以色列所有军队的统帅。耶何耶大的儿子比拿雅统辖基利提人和比利提人；
 | 24 | 亚多兰管理作苦工的人。亚希律的儿子约沙法作史官；
 | 25 | 示法作书记。撒督和亚比亚他作祭司长；
 | 26 | 睚珥人以拉也作大卫的祭司。


新译本 - 撒母耳记下 - 第二十一章

 撒母耳记下
第二十一章
基遍人向扫罗家复仇
 | 1 | 大卫在位的日子，有连续三年的饥荒；大卫就寻求耶和华的面。耶和华说：“这是因为扫罗和扫罗家流人血的罪，因为他曾经杀死了基遍人。”
 | 2 | 原来基遍人不是以色列人，而是亚摩利人中余剩的后人。以色列人曾经起誓与他们立约，但扫罗却为以色列人和犹大人发热心，设法要击杀他们。王把基遍人召了来，对他们说话。
 | 3 | 大卫问基遍人：“我能为你们作什么？我该用什么来赎罪，使你们为耶和华的产业祝福呢？”
 | 4 | 基遍人回答大卫：“我们与扫罗和他家的事，都与金子银子没有关系；我们也不愿以色列中有一个人被杀。”大卫问：“那么，你们说，我当为你们作什么？”
 | 5 | 他们回答王：“从前破坏我们，谋害我们，要消灭我们，使我们不能在以色列境内立足的那人，
 | 6 | 现在请你把他子孙中的七个男丁交给我们，我们可以在基遍耶和华的山上，在耶和华面前把他们处决。”王说：“我必交给你们。”
 | 7 | 王顾惜扫罗的孙子、约拿单的儿子米非波设，因为大卫与扫罗的儿子约拿单，曾经在耶和华面前有过誓约。
 | 8 | 于是王逮捕了爱雅的女儿利斯巴为扫罗所生的两个儿子：亚摩尼和米非波设，和扫罗的女儿米拉为米何拉人巴西莱的儿子亚得列所生的五个儿子，
 | 9 | 把他们交在基遍人的手里。基遍人就在山上耶和华面前把他们处决，这七人就一同倒毙了。他们被处死的时候，正是收获季节之初，就是开始收割大麦的时候。
 | 10 | 爱雅的女儿利斯巴拿了一块麻布，为自己铺在磐石上。从开始收割的时候，直到雨水从天上倾倒在他们的尸身上的时候，白天她不让空中的飞鸟落在尸身上，夜间不让田间的走兽来糟践他们。
大卫埋葬扫罗与约拿单
 | 11 | 有人把扫罗的妃子，爱雅的女儿利斯巴所作的这事告诉了大卫，
 | 12 | 大卫就去把扫罗的骸骨和他儿子约拿单的骸骨，从基列．雅比人那里搬回来。原来非利士人从前在基利波山击杀扫罗那一天，就把他们二人的尸体挂在伯．珊的广场上，基列．雅比人却把他们偷了去。
 | 13 | 大卫把扫罗和他儿子约拿单的骸骨从那里搬上来；又有人收殓了那些被处决者的骸骨。
 | 14 | 他们把扫罗和他儿子约拿单的骸骨埋葬在便雅悯地的洗拉，在扫罗父亲基士的坟墓里。王所吩咐的一切，众人都行了。这事以后， 神垂听了人们为那地的祷告。
四败非利士人（代上20:4-8）
 | 15 | 非利士人与以色列人又有了战事。大卫和跟随他的臣仆一同下去，要与非利士人争战；大卫疲倦了。
 | 16 | 他们住在歌伯。有一个人，是巨人的儿子，他的铜矛有三公斤半重，又佩带着新刀；他想要击杀大卫。
 | 17 | 洗鲁雅的儿子亚比筛帮助了大卫；亚比筛击打那非利士人，把他杀死了。那时，跟随大卫的人向他起誓说：“以后你不可再与我们一同出去打仗，免得以色列的灯熄灭了。”
 | 18 | 后来，以色列人又在歌伯与非利士人争战。那时，户沙人西比该击杀了巨人的一个儿子撒弗。
 | 19 | 在歌伯又再与非利士人争战。伯利恒人雅雷俄珥金的儿子伊勒哈难击杀了迦特人歌利亚。这人的矛杆好像织布的机轴那么粗大。
 | 20 | 在迦特又有一场战事，那里有一个身量高大的人，手脚都各有六个指头，总数是二十四个；这人也是巨人所生的。
 | 21 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单把他击杀了。
 | 22 | 以上这四个人都是迦特城里那个巨人所生的，都死在大卫和大卫臣仆的手下。


新译本 - 撒母耳记下 - 第二十二章

 撒母耳记下
第二十二章
大卫颂赞之歌（诗18）
 | 1 | 在耶和华拯救大卫脱离所有仇敌和扫罗的手的日子，他向耶和华唱出这首歌的歌词。
 | 2 | 他说：“耶和华是我的岩石、我的山寨、我的救主、
 | 3 | 我的 神、我的磐石、我所投靠的、我的盾牌、我救恩的角、我的高台、我的避难所、我的救主；你是救我脱离强暴的。
 | 4 | 我向那当受赞美的耶和华呼求，就得到拯救，脱离我的仇敌。
 | 5 | 死亡的波浪环绕我，毁灭的急流淹没了我。
 | 6 | 阴间的绳索围绕着我；死亡的网罗迎面而来。
 | 7 | 急难临到我的时候，我求告耶和华，我向我的 神呼求；他从殿中听了我的声音，我的呼求进了他的耳中。
 | 8 | 那时大地摇撼震动，天的根基也都摇动；它们摇撼，是因为耶和华发怒。
 | 9 | 浓烟从他的鼻孔往上冒，烈火从他的口中喷出来，连炭也烧着了。
 | 10 | 他使天下垂，亲自降临；在他的脚下黑云密布。
 | 11 | 他乘着基路伯飞行，借着风的翅膀急飞。
 | 12 | 他以黑暗作他的隐密处，他以浓黑的水气，就是天空的密云，作他四周的帷帐。
 | 13 | 从他面前发出的光辉，火炭都烧起来！
 | 14 | 耶和华从天上打雷，至高者发出声音。
 | 15 | 他射出箭来，使它们四散；他发出闪电，使它们混乱。
 | 16 | 耶和华的斥责一发，他鼻孔的气一出，海底就出现，大地的根基也显露。
 | 17 | 他从高处伸手抓住我，把我从大水中拉上来。
 | 18 | 他救我脱离我的强敌，脱离那些恨我的人，因为他们比我强盛。
 | 19 | 在我遭难的日子，他们来攻击我；但耶和华是我的支持。
 | 20 | 他又领我出去，到那宽阔之地；他搭救我，因为他喜悦我。
 | 21 | 耶和华按着我的公义报答我，照着我手中的清洁回报我。
 | 22 | 因为我谨守了耶和华的道；未曾作恶离开我的 神。
 | 23 | 因为他的一切典章常摆在我面前，他的律例，我未曾丢弃。
 | 24 | 我在他面前作完全的人，我也谨守自己，脱离我的罪孽；
 | 25 | 所以耶和华按着我的公义，照着我在他眼前的清洁回报我。
 | 26 | 对慈爱的人，你显出你的慈爱；对完全的人，你显出你的完全。
 | 27 | 对清洁的人，你显出你的清洁；对狡诈的人，你显出你的机巧。
 | 28 | 谦卑的人，你要拯救；你的眼睛察看高傲的人，要使他们降卑。
 | 29 | 耶和华啊！你是我的灯；耶和华照明了我的黑暗。
 | 30 | 借着你，我攻破敌军；靠着我的 神，我跳过墙垣。
 | 31 | 这位 神，他的道路是完全的；耶和华的话是炼净的；凡是投靠他的，他都作他们的盾牌。
 | 32 | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？
 | 33 | 这位 神是我坚固的避难所，他使我的道路完全。
 | 34 | 他使我的脚像母鹿的蹄，又使我站稳在高处。
 | 35 | 他教导我的手怎样作战，又使我的手臂可以拉开铜弓。
 | 36 | 你把你救恩的盾牌赐给我；你的回答使我昌大。
 | 37 | 你使我脚底下的路径宽阔，我的两膝动摇。
 | 38 | 我追赶仇敌，把他们追上，不消灭他们，我必不归回。
 | 39 | 我吞灭他们，重创他们，使他们不能起来；他们都倒在我的脚下。
 | 40 | 你以能力给我束腰，使我能够作战；你又使那些起来攻击我的人都屈服在我的脚下。
 | 41 | 你使我的仇敌在我面前转背逃跑，使我可以歼灭恨我的人。
 | 42 | 他们呼叫，却没有人拯救；就算向耶和华呼求，他也不答应他们。
 | 43 | 我捣碎他们，像地上的尘土；我打碎他们，践踏他们，像街上的烂泥。
 | 44 | 你救我脱离了我民的争竞，你立我作列国的元首；我不认识的人民要服事我。
 | 45 | 外族人都向我假意归顺；他们一听见，就服从我；
 | 46 | 外族人大势已去，战战兢兢地从他们的要塞走出来。
 | 47 | 耶和华是永活的，我的磐石是应当称颂的；拯救我的 神，我的磐石，是应当被尊为至高的。
 | 48 | 他是那位为我伸冤的 神，他使万民服在我的脚下，
 | 49 | 他救我脱离我的仇敌。你还把我高举起来，高过那些起来攻击我的人，又救我脱离了强暴的人。
 | 50 | 因此，耶和华啊，我要在列国中称赞你，歌颂你的名。
 | 51 | 耶和华赐极大的救恩给他所立的王，又向他的受膏者施慈爱，就是向大卫和他的后裔施慈爱，直到永远。”


新译本 - 撒母耳记下 - 第二十三章

 撒母耳记下
第二十三章
大卫的遗言
 | 1 | 以下是大卫末了的话：“耶西的儿子大卫的宣告，被高举的人的宣告。大卫是雅各的 神所膏立的，是以色列美妙的诗人。
 | 2 | 耶和华的灵借着我说话，他的话在我的舌头上。
 | 3 | 以色列的 神说，以色列的磐石告诉我：那以公义统治人的，那存敬畏 神的心施行统治的，
 | 4 | 他必像旭日升起的光芒，像无云的早晨，像雨后的晴朗，使地长出绿草。
 | 5 | 我的家在 神面前不是这样吗？他与我立了永远的约；这约安排了一切，稳固妥当。我的一切救恩、一切愿望，他不都成全吗？
 | 6 | 流氓却像荆棘被丢弃，人不敢用手拿它。
 | 7 | 人要碰它，必须带备铁器和枪杆，他们要在原地被火彻底烧毁。”
大卫的勇士（代上11:10-41）
 | 8 | 以下是大卫勇士的名字：他革扪人约设．巴设，是三勇士的首领，又称为伊斯尼人亚底挪。他曾在一次战役中杀死了八百人。
 | 9 | 其次是亚合人朵多的儿子以利亚撒。从前非利士人在巴斯达闵聚集要争战，与大卫一同去向他们骂阵的三个勇士，其中之一就是以利亚撒；那时以色列人向上撤退，
 | 10 | 他却起来，击杀非利士人，直到他的手疲乏无力，紧贴在刀把上。那一天耶和华使以色列人获得了大胜利。众人转到以利亚撒后面，只顾剥夺死者的财物。
 | 11 | 再其次是哈拉人亚基的儿子沙玛。非利士人聚集在利希，那里有一块田地长满了红豆，众人都从非利士人面前逃走。
 | 12 | 沙玛却在那块田地中间站稳脚步，保护了那块田，又击杀了非利士人。耶和华又使以色列人获得了大胜利。
 | 13 | 收割的时候，三十个首领中有三个人下到亚杜兰洞那里去见大卫；有一队非利士人在利乏音谷安营。
 | 14 | 那时大卫在山寨中，非利士人的驻军却在伯利恒。
 | 15 | 大卫渴望说：“但愿有人把伯利恒城门旁边井里的水拿来给我喝！”
 | 16 | 那三个勇士就闯过非利士人的营地，从伯利恒城门旁边的井里打水，把水取上来，带到大卫那里。大卫不肯喝，却把水浇奠在耶和华面前。
 | 17 | 大卫说：“耶和华啊！我绝对不可作这事。这三个人冒着生命危险去打水，这水不是他们的血吗？”因此大卫不肯喝那水。这些是那三个勇士所作的事。
 | 18 | 洗鲁雅的儿子约押的兄弟亚比筛是三十勇士的首领。他曾挥舞矛枪杀死了三百人，因此他与“三勇士”齐名。
 | 19 | 他的荣誉比那“三十勇士”高，所以成为他们的领袖；不过，却不及“三勇士”。
 | 20 | 甲薛人耶何耶大的儿子比拿雅，是一个力气很大的人，作过许多大事。他曾经击杀了摩押人的两个勇将；又在下雪的时候，下到坑里去击杀了一只狮子。
 | 21 | 他还击杀了一个体格高大的埃及人。这埃及人手里有矛，比拿雅只拿着棍子下去与他对抗；结果他把埃及人手中的矛枪夺了过来，用那矛枪杀死他。
 | 22 | 这些是耶何耶大的儿子比拿雅所作的事。他与“三勇士”齐名。
 | 23 | 他的荣誉比那“三十勇士”高，不过，却不及“三勇士”。大卫立他作侍卫长。
 | 24 | 三十个勇士中有约押的兄弟亚撒黑、伯利恒人朵多的儿子伊勒哈难、
 | 25 | 哈律人沙玛、哈律人以利加、
 | 26 | 帕勒提人希利斯、提哥亚人益吉的儿子以拉、
 | 27 | 亚拿突人亚比以谢、户沙人米本乃、
 | 28 | 亚合人撒门、尼陀法人玛哈莱、
 | 29 | 尼陀法人巴拿的儿子希立、便雅悯子孙基比亚人利拜的儿子以太、
 | 30 | 比拉顿人比拿雅、迦实溪人希太、
 | 31 | 伯．亚拉巴人亚比亚本、巴鲁米人押斯玛弗、
 | 32 | 沙本人以利雅哈巴、雅善的儿子约拿单、
 | 33 | 哈拉人沙玛、哈拉人沙拉的儿子亚希暗、
 | 34 | 玛迦人亚哈拜的儿子以利法列、基罗人亚希多弗的儿子以连、
 | 35 | 迦密人希斯莱、亚巴人帕莱、
 | 36 | 琐巴人拿单的儿子以申、迦得人巴尼、
 | 37 | 亚扪人洗勒、比绿人拿哈莱（拿哈莱是给洗鲁雅的儿子约押拿兵器的）、
 | 38 | 以帖人以拉、以帖人迦立、
 | 39 | 赫人乌利亚，共有三十七人。


新译本 - 撒母耳记下 - 第二十四章

 撒母耳记下
第二十四章
大卫数点人口（代上21:1-6）
 | 1 | 耶和华又向以色列人发怒，就激动大卫，使他们受害，说：“你去数点一下以色列和犹大的人数吧！”
 | 2 | 王就对约押和跟随他的军官说：“你们走遍以色列各支派，从但到别是巴，数点人民，我好知道人民的数目。”
 | 3 | 约押回答王：“无论人民有多少，愿耶和华你的 神再增加一百倍，又愿我主我王亲眼看见。不过，我主我王为什么喜欢这事呢？”
 | 4 | 但是王的命令约押和众军官不敢不从。于是约押和众军官从王面前出去，数点以色列的人民。
 | 5 | 他们过了约旦河，就在谷中那座亚罗珥城的右边安营。后来他们经过迦得，直到雅谢，
 | 6 | 然后又到了基列和他停．合示地，再到了但．雅安，并绕过了西顿，
 | 7 | 来到推罗的堡垒，以及希未人和迦南人所有的城市。最后，他们出到犹大的南端别是巴去了。
 | 8 | 以后，他们走遍了全地，过了九个月又二十天，就回到耶路撒冷。
 | 9 | 约押把数点人民的数目向王呈报：在以色列中能拔刀的勇士共有八十万人；犹大共有五十万人。
耶和华降罚（代上21:7-17）
 | 10 | 大卫数点了人民以后，良心一直不安，于是对耶和华说：“我作了这事，犯了大罪。耶和华啊！现在求你除去你仆人的罪孽，因为我作了非常糊涂的事！”
 | 11 | 大卫早晨起来；耶和华的话临到迦得先知，就是大卫的先见，说：
 | 12 | “你去告诉大卫说：‘耶和华这样说：我给你三个选择，你要选择一个，我好向你施行。’”
 | 13 | 于是迦得来见大卫，问他说：“你要国中七年的饥荒呢？或是要在你敌人面前逃跑，被追赶三个月呢？或是要国中有三天的瘟疫呢？现在你要想想，决定我该用什么话回复那差我来的。”
 | 14 | 大卫对迦得说：“我非常为难，我们情愿落在耶和华的手里，因为他有丰盛的怜悯。不要让我落在人的手里。”
 | 15 | 于是耶和华降瘟疫在以色列地，从早晨直到所定的时间；从但到别是巴，众民中死了七万人。
 | 16 | 当天使向耶路撒冷伸手，要毁灭耶路撒冷的时候，耶和华就后悔降这灾祸，就对那毁灭众民的天使说：“够了，现在住手吧！”那时，耶和华的天使在耶布斯人亚劳拿的打禾场那里。
 | 17 | 大卫看见那击杀人民的天使，就对耶和华说：“犯了罪的是我，行了恶的是我，这群羊又作了什么呢？求你的手攻击我和我的父家吧！”
大卫筑坛献祭（代上21:18-27）
 | 18 | 那一天，迦得来见大卫，对他说：“你上去，在耶布斯人亚劳拿的打禾场那里，为耶和华立一座祭坛。”
 | 19 | 大卫就照着迦得的话，正如耶和华所吩咐的，上去了。
 | 20 | 亚劳拿往下观看，看见王和他的臣仆正朝着他这边走过来，就出去迎接，脸伏于地向王叩拜。
 | 21 | 亚劳拿问：“我主我王为什么来到你仆人这里呢？”大卫回答：“是要向你买这打禾场，好为耶和华筑一座祭坛，使民间的瘟疫可以止住。”
 | 22 | 亚劳拿对大卫说：“我主我王看什么好，就拿去献上吧！看哪，这里有牛可以作燔祭，打禾的器具和套牛的轭可以当柴烧。
 | 23 | 王啊，这一切亚劳拿都奉给你。”亚劳拿又对王说：“愿耶和华你的 神悦纳你！”
 | 24 | 王回答亚劳拿：“不！我一定要按价钱向你买，我不要用白白得来的作燔祭献给耶和华我的 神。”于是大卫用五百七十克银子，买下了那打禾场和牛。
 | 25 | 于是大卫在那里为耶和华筑了一座坛，献上燔祭和平安祭。这样耶和华垂听了人们为那地的祷告，瘟疫就在以色列人中止住了。


新译本 - 撒母耳记下

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 |


新译本 - 列王纪上 - 第一章

 列王纪上
第一章
大卫的晚年
 | 1 | 大卫王老了，年事已高，他们虽用许多衣服盖着他，他仍不感到暖和。
 | 2 | 所以他的臣仆对他说：“不如为我主我王寻找一个年轻的处女，使她侍候在王面前，照顾王，睡在王的怀中，好使我主我王得到暖和。”
 | 3 | 于是他们在以色列全境寻找一个美貌的少女，结果找着了一个书念的女子亚比煞，就把她带到王面前。
 | 4 | 这少女极其美丽。她照顾王，服事他，可是王没有与她发生过关系。
亚多尼雅的阴谋
 | 5 | 那时哈及的儿子亚多尼雅妄自尊大，说：“我必作王。”就为自己预备了战车、骑兵，又有五十人在他前面奔走。
 | 6 | 他的父亲从来没有责难他说：“你为什么这样作呢？”他的容貌也很英俊，他是在押沙龙之后生的。
 | 7 | 亚多尼雅与洗鲁雅的儿子约押和亚比亚他祭司商议以后，二人都答应支持他。
 | 8 | 但撒督祭司、耶何耶大的儿子比拿雅，拿单先知、示每、利以和大卫的勇士都不拥护亚多尼雅。
 | 9 | 有一天，亚多尼雅在隐．罗结旁边，琐希列的磐石那里，宰杀牛羊和肥畜，邀请他所有的兄弟，就是王的众子和所有作王的臣仆的犹大人，来参加筵席。
 | 10 | 只是没有邀请拿单先知、比拿雅、众勇士和他的兄弟所罗门。
拿单向拔示巴献策
 | 11 | 拿单对所罗门的母亲拔示巴说：“哈及的儿子亚多尼雅作了王，而我们的主大卫还不知道，你难道没有听见吗？
 | 12 | 现在你来，我可以给你出一个主意，好救你的性命和你儿子所罗门的性命。
 | 13 | 你进去见大卫王，对他说：‘我主我王，你不是曾经向婢女起誓，说：“你的儿子所罗门必接续我作王，他要坐在我的王位上”吗？现在为什么亚多尼雅作了王呢？’
 | 14 | 你还在那里与王说话的时候，我会随后进来，证实你的话。”
拔示巴见王陈诉
 | 15 | 于是拔示巴进到内室去见王。王很老了，书念的女子亚比煞正在服事王。
 | 16 | 拔示巴向王俯伏叩拜，王问：“你要什么？”
 | 17 | 她回答说：“我主啊，你曾经指着耶和华你的 神向婢女起誓，说：‘你的儿子所罗门必接续我作王，他要坐在我的王位上’，
 | 18 | 可是，现在亚多尼雅作了王了；而我主我王，你还不知道。
 | 19 | 他宰杀了许多公牛、肥畜和羊，邀请了王所有的儿子、亚比亚他祭司和军队的元帅约押，却没有邀请王的仆人所罗门。
 | 20 | 我主我王啊，现在以色列众人的眼睛都看着你，等你告诉他们谁要坐在我主我王的王位上，接续你作王。
 | 21 | 否则，到我主我王与列祖同睡之后，我和我的儿子所罗门就要被算为罪人了。”
 | 22 | 拔示巴还在与王说话的时候，拿单先知就进来了。
 | 23 | 有人告诉王说：“拿单先知来了。”拿单来到王面前，向王叩拜。
 | 24 | 拿单说：“我主我王啊，你曾说过：‘亚多尼雅要接续我作王，坐在我的王位上’吗？
 | 25 | 今天他下去宰杀了许多公牛、肥畜和羊，又请了王所有的儿子、众军长和亚比亚他祭司。他们正在亚多尼雅面前又吃又喝，说：‘亚多尼雅王万岁。’
 | 26 | 只有我，就是你的仆人，撒督祭司、耶何耶大的儿子比拿雅和你的仆人所罗门，他都没有邀请。
 | 27 | 我主我王是不是作了这事，而你没有告诉你的众臣仆，谁要接续我主我王，坐你的王位呢？”
王起誓应许立所罗门为王
 | 28 | 大卫回答说：“召拔示巴到我这里来。”于是拔示巴来到王面前，站在那里。
 | 29 | 王就起誓说：“我指着曾经救我的性命脱离一切患难的永活的耶和华起誓，
 | 30 | 我从前怎样指着耶和华以色列的 神向你起誓，说：‘你的儿子所罗门必接续我作王，要坐在我的王位上’，我今天也必照样行。”
 | 31 | 于是拔示巴面伏在地，向王叩拜，说：“愿我主大卫王万岁！”
所罗门在基训受膏为王
 | 32 | 大卫王又说：“召撒督祭司、拿单先知和耶何耶大的儿子比拿雅到我这里来。”他们都来到王面前。
 | 33 | 王就对他们说：“你们要带着你们主人的仆人，使我的儿子所罗门骑上我的骡子，送他下到基训去。
 | 34 | 在那里撒督祭司和拿单先知要膏立他作以色列的王。你们要吹角说：‘所罗门王万岁！’
 | 35 | 然后你们要跟随他上来；他要来坐在我的王位上；他要接续我作王。我已经立了他作以色列和犹大的统治者。”
 | 36 | 耶何耶大的儿子比拿雅回答王说：“阿们！愿耶和华我主我王的 神也是这样说。
 | 37 | 耶和华怎样与我主我王同在，愿他也照样与所罗门同在，使他的王位，比我主大卫王的王位更伟大。”
 | 38 | 于是撒督祭司、拿单先知和耶何耶大的儿子比拿雅，以及基利提人和比利提人都下去，使所罗门骑上大卫王的骡子，送他到基训去。
 | 39 | 撒督祭司从帐幕里拿出那盛膏油的角，膏立所罗门；然后有人吹角，众民就说：“所罗门王万岁！”
 | 40 | 众民都跟随他上去，吹着笛子，十分欢乐，以致大地也因他们的声音震裂。
 | 41 | 亚多尼雅和所有与他在一起的宾客刚刚吃完了饭，听到这声音；约押听到角声，就说：“城里为什么有这样喧嚷的声音呢？”
 | 42 | 他还在说话的时候，亚比亚他祭司的儿子约拿单来了。亚多尼雅对他说：“进来吧！你是个忠义的人，一定带来了好消息。”
 | 43 | 约拿单对亚多尼雅说：“不好了，我们的主大卫王已经立了所罗门为王了。
 | 44 | 王差派撒督祭司、拿单先知和耶何耶大的儿子比拿雅，以及基利提人和比利提人，与所罗门同去。他们使所罗门骑上王的骡子。
 | 45 | 撒督祭司和拿单先知已经在基训膏立他作王。众人都从那里欢欢喜喜上路；你们听见的声音，就是城里的喧闹声。
 | 46 | 不但所罗门已经坐在这王国的王位上，
 | 47 | 而且王的臣仆也来为我们的主大卫王祝福说：‘愿你的 神使所罗门的名声比你的更尊荣，使他的王位比你的更伟大。’王就在床上屈身下拜。
 | 48 | 王又这样说：‘耶和华以色列的 神是应当称颂的，因为他今天赐了一人坐在我的王位上，也使我亲眼看见这事。’”
亚多尼雅害怕求饶
 | 49 | 亚多尼雅所有的宾客都惧怕，大家起身，各自逃走了。
 | 50 | 亚多尼雅惧怕所罗门，就起来，去抓紧祭坛的角。
 | 51 | 有人告诉所罗门说：“亚多尼雅惧怕所罗门王。他现在抓紧祭坛的角说：‘愿所罗门王今天向我起誓，决不会用刀杀死他的仆人。’”
 | 52 | 所罗门说：“他若是作一个忠义的人，他的头发连一根也不会掉在地上；但在他身上若是发现有什么恶行，他必定死。”
 | 53 | 于是所罗门派人去把亚多尼雅从祭坛上带下来。他来向所罗门叩拜；所罗门对他说：“回你的家去吧！”


新译本 - 列王纪上 - 第二章

 列王纪上
第二章
大卫给所罗门的遗训
 | 1 | 大卫的死期近了，就嘱咐他的儿子所罗门说：
 | 2 | “我现在要走世人必走的路了，你当坚强作大丈夫，
 | 3 | 谨守耶和华你 神所吩咐的，遵行他的道，按摩西律法所写的，谨守他的律例、诫命、典章和法度；这样，无论你作什么，无论你往哪里去，都可以亨通。
 | 4 | 这样，耶和华必坚立他所说有关我的话，说：‘如果你的子孙谨慎自己所行的，一心一意、诚诚实实行在我面前，就不断有人坐以色列的王位了。’
 | 5 | 你也要知道洗鲁雅的儿子约押对我所行的，就是对以色列的两个元帅：尼珥的儿子押尼珥和益帖的儿子亚玛撒所行的。他杀了他们，在和平的时候流他们的血，像作战时一样，把战争的血染在他腰间所束的带子上和脚上所穿的鞋子上。
 | 6 | 所以你要凭你的智慧而行，不要让他白发到老，平平安安下到阴间。
 | 7 | 但是你要恩待基列人巴西莱的众子，使他们与你同席吃饭，因为我逃避你哥哥押沙龙的时候，他们拿食物来迎接我。
 | 8 | 与你在一起的有巴户琳的便雅悯人基拉的儿子示每；我往玛哈念去的那天，他用狠毒的咒语咒骂我。后来他下到约旦河来迎接我的时候，我就指着耶和华向他起誓，说：‘我必不用刀杀死你。’
 | 9 | 现在，你不要以他为无罪，你是个聪明人，你必知道该怎样待他，使他白发苍苍流血下到阴间。”
大卫逝世
 | 10 | 大卫与他的列祖同睡，葬在大卫城里。
 | 11 | 大卫作以色列王四十年：在希伯仑作王七年；在耶路撒冷作王三十三年。
 | 12 | 于是所罗门坐在他父亲的王位上，他的国非常稳固。
亚多尼雅求娶亚比煞为妻
 | 13 | 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他：“你来是为和平吗？”他回答：“是为和平来的。”
 | 14 | 他又说：“我有话对你说。”拔示巴说：“你说吧！”
 | 15 | 亚多尼雅说：“你知道这国位原是我的，以色列众人都希望我作王；不料国位反归了我的弟弟，因为他得着国位是出于耶和华。
 | 16 | 现在我有一事请求你，请你不要拒绝。”拔示巴对他说：“你说吧！”
 | 17 | 他说：“求你向所罗门王说，请他把书念的女子亚比煞赐给我作妻子，因为他必不会拒绝你。”
 | 18 | 拔示巴说：“好吧，我必为你向王请求。”
亚多尼雅自取灭亡
 | 19 | 于是拔示巴去见所罗门王，为亚多尼雅的事向他请求。王起来迎接她，向她下拜，然后坐在自己的王座上，又吩咐人为王的母亲摆设一个座位；她就坐在王的右边。
 | 20 | 拔示巴说：“我有一件小事求你，请不要拒绝我。”王对她说：“母亲，你说吧，我必不会拒绝你。”
 | 21 | 拔示巴说：“请把书念的女子亚比煞赐给你哥哥亚多尼雅作妻子。”
 | 22 | 所罗门王回答他母亲，说：“你为什么要为亚多尼雅求书念的女子亚比煞呢？你也可以为他求这个国位，因为他是我的哥哥，又有亚比亚他祭司和洗鲁雅的儿子约押拥护他。”
 | 23 | 于是所罗门王指着耶和华起誓，说：“如果亚多尼雅不因说了这话而送命，愿 神惩罚我，并且加倍惩罚我。
 | 24 | 现在，我指着永活的耶和华──那位坚立了我，使我坐在我父亲大卫的王位上，又照他所应许，为我建立家室的──起誓，今天亚多尼雅必被处死！”
 | 25 | 于是，所罗门王差派耶何耶大的儿子比拿雅去击杀亚多尼雅，他就死了。
亚比亚他被革职
 | 26 | 王对亚比亚他祭司说：“你回亚拿突自己的田地去吧！你本来是该死的，但我今天不杀死你，因为你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难。”
 | 27 | 所罗门就罢免了亚比亚他，不准他作耶和华的祭司，这样就应验了耶和华在示罗所说有关以利家的话。
约押被处死
 | 28 | 约押虽然没有拥护过押沙龙，但曾拥护亚多尼雅；这消息传到约押那里，他就逃到耶和华的帐幕里去，抓紧祭坛的角。
 | 29 | 有人告诉所罗门王约押逃到耶和华的帐幕里去了，现在就在祭坛的旁边。于是所罗门差派耶何耶大的儿子比拿雅去说：“你去把他杀死。”
 | 30 | 比拿雅来到耶和华的帐幕那里，对约押说：“王这样吩咐说：‘你出来！’”约押说：“我不出去！我要死在这里。”于是比拿雅回复王说：“约押这样说，他这样回答我。”
 | 31 | 王对比拿雅说：“你照着约押的话行吧！杀死他，把他埋葬，好叫约押所流无辜人的血，从我和我父的家除去。
 | 32 | 耶和华必使约押流无辜人的血的罪归到他自己头上，因为他击杀了两个比他又公义又良善的人，就是用刀杀了以色列的元帅尼珥的儿子押尼珥，和犹大的元帅益帖的儿子亚玛撒，这事我的父亲大卫一点都不知道。
 | 33 | 愿流这二人的血的罪归到约押和他后裔的头上，直到永远；但大卫和他的后裔，他的家和他的国却要从耶和华那里得享平安，直到永远。”
 | 34 | 于是耶何耶大的儿子比拿雅上去击杀他，把他杀死，葬在旷野约押自己的家中。
 | 35 | 王任命耶何耶大的儿子比拿雅取代约押统领军队；又任命撒督祭司取代亚比亚他的职位。
示每违命与死亡
 | 36 | 王派人去把示每召来，对他说：“你要为自己在耶路撒冷建造一座房屋，住在那里，不可从那里出来到任何别的地方去。
 | 37 | 你必须知道，你哪一天出来，越过汲沦溪，你哪一天就要死。你流人血的罪必归到你自己的头上。”
 | 38 | 示每对王说：“这话很好，我主我王怎么说，你仆人就照着行。”于是示每在耶路撒冷住了很久。
 | 39 | 三年以后，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里。有人告诉示每说：“你的仆人在迦特。”
 | 40 | 于是示每起来，预备好自己的骡子，就往迦特亚吉王那里去寻找他的仆人。示每去了，又把他的仆人从迦特带回来。
 | 41 | 有人告诉所罗门示每离开耶路撒冷往迦特去，又回来了。
 | 42 | 王就派人把示每召来，对他说：“我不是叫你指着耶和华起誓，并且警告你：‘你必须知道，你哪一天出去到任何别的地方，你哪一天就要死’吗？你也对我说过：‘这话很好，我必听从。’
 | 43 | 现在你为什么不遵守你向耶和华所起的誓，和我吩咐你的命令呢？”
 | 44 | 王又对示每说：“你自己知道你心里的一切恶事，就是你向我父亲大卫所行的；现在耶和华要把你的罪归到你的头上。
 | 45 | 所罗门王却要蒙福，大卫的王位必在耶和华眼前得坚立，直到永远。”
 | 46 | 于是王命令耶何耶大的儿子比拿雅，比拿雅就出去击杀示每，示每就死了。这样，所罗门就巩固了他的国。


新译本 - 列王纪上 - 第三章

 列王纪上
第三章
所罗门娶法老女儿为妻
 | 1 | 所罗门与埃及王法老结亲，娶了法老的女儿，把她迎进大卫城，直等到他的王宫、耶和华的殿和耶路撒冷周围的城墙都建造完了。
 | 2 | 不过在那些日子，人民仍然在邱坛上献祭，因为还没有为耶和华的名建造殿宇。
 | 3 | 所罗门爱耶和华，遵行他父亲大卫的律例；只是他仍然在邱坛上宰杀和焚烧祭牲。
所罗门祈求智慧（代下1:6-12）
 | 4 | 有一次，王到基遍去献祭，因为那里有极大的邱坛。所罗门在那祭坛上献上了一千燔祭。
 | 5 | 那天晚上在基遍，耶和华在梦中向所罗门显现； 神说：“你无论求什么，我必赐给你。”
 | 6 | 所罗门说：“你仆人我父亲大卫以诚实、公义和正直的心在你面前行事为人，你就以极大的慈爱待他；你又为他存留这极大的慈爱，赐给他一个儿子坐在他的王位上，正如今日一样。
 | 7 | 耶和华我的 神啊，现在你使仆人接续我的父亲大卫作王，但我还年轻，不知道应当怎样处事。
 | 8 | 仆人住在你拣选的子民中；这些子民很多，多得不能数算。
 | 9 | 所以，求你赐给仆人一颗明辨的心，可以判断你的子民，能辨别是非，因为谁能判断你这众多的子民呢？”
 | 10 | 所罗门因为求这些事，就蒙主的喜悦。
 | 11 | 神对他说：“因为你求这事，不为自己求长寿，不为自己求财富，也不求你仇敌的性命，单单为自己求聪明可以明辨是非公平，
 | 12 | 我就照着你所求的而行；赐给你一个智慧和明辨的心，在你以前没有人像你，在你以后也不会有人像你。
 | 13 | 连你所没有求的，我也赐给你，就是财富、尊荣，以至你一生的年日，在列王之中没有一人能像你。
 | 14 | 如果你遵行了我的道，谨守我的律例、诫命，正如你父亲大卫所行的，我就必延长你的寿数。”
 | 15 | 所罗门醒来，原来是一个梦。于是他回到耶路撒冷，站在耶和华的约柜前，献上燔祭，又献上平安祭，也为他的众臣仆摆设筵席。
智慧的判断
 | 16 | 有一天，有两个作妓女的妇人来见王，站在他面前。
 | 17 | 其中一个妇人说：“我主啊，我和这妇人同住；她与我在房子里的时候，我生了一个孩子。
 | 18 | 我生了孩子以后的第三天，这妇人也生了一个孩子。我们都住在一起。除了我们两个人在房子里以外，再没有别人与我们一起在这房子里。
 | 19 | 夜间，这妇人睡觉的时候，压死了她的孩子。
 | 20 | 她却在半夜，趁着婢女睡着的时候，起来，从我身旁把儿子抱去，放在她的怀里；又把她死了的儿子放在我的怀里。
 | 21 | 第二天早上我起来，要给我的儿子吃奶的时候，发觉他死了。那天早晨我再仔细察看，发觉他并不是我所生的儿子！”
 | 22 | 那一个妇人说：“不！活的儿子是我的，死的儿子才是你的。”但这一个妇人说：“不！死的儿子是你的，活的儿子才是我的。”她们在王面前彼此争辩。
 | 23 | 王说：“这个妇人说：‘活的儿子是我的，死的儿子才是你的’，那个妇人却说：‘不！死的儿子是你的，活的儿子才是我的。’”
 | 24 | 王就吩咐：“给我拿一把刀来！”人就把刀带到王面前。
 | 25 | 王说：“把活的孩子劈成两半，一半给这个妇人，一半给那个妇人。”
 | 26 | 那活孩子的母亲因为爱子心切，就对王说：“我主啊，把那活的孩子给她吧，千万不可杀死他！”另一个妇人却说：“这孩子也不归我，也不归你，把他劈开吧！”
 | 27 | 王回答说：“把活孩子给这个妇人，千万不可杀死他，这个妇人实在是他的母亲。”
 | 28 | 以色列众人听见王判断的这案件，就都敬畏他，因为看见他心里有 神的智慧，能够判案。


新译本 - 列王纪上 - 第四章

 列王纪上
第四章
所罗门的臣仆
 | 1 | 所罗门王作了全以色列的王。
 | 2 | 以下这些人是他的官员：撒督的儿子亚撒利雅作祭司；
 | 3 | 示沙的两个儿子以利何烈和亚希亚作书记；亚希律的儿子约沙法作史官；
 | 4 | 耶何耶大的儿子比拿雅统领军队；撒督和亚比亚他作祭司；
 | 5 | 拿单的儿子亚撒利雅作幕僚长；拿单的儿子撒布得作祭司，他也是王的朋友；
 | 6 | 亚希煞作家宰；亚比大的儿子亚多尼兰掌管服劳役的人。
十二个地方官员
 | 7 | 所罗门在全以色列立了十二个官员；他们为王和王家供应食物，每人每年供应一个月。
 | 8 | 以下是他们的名字：便．户珥在以法莲山地；
 | 9 | 便．底甲在玛迦斯、沙宾、伯．示麦、以伦和伯．哈南；
 | 10 | 便．希悉在亚鲁泊，梭哥和希弗全地是属他管理的；
 | 11 | 便．亚比拿达在拿法多珥全境，他娶了所罗门的女儿他法为妻；
 | 12 | 亚希律的儿子巴拿在他纳、米吉多和伯．善全地，由伯．善到亚伯．米何拉，再到约克米暗之外；
 | 13 | 便．基列在基列的拉末；玛拿西的子孙睚珥在基列的村落是属他的，巴珊的亚珥歌伯地的六十座有城墙和铜闩的大城也是属他的。
 | 14 | 易多的儿子亚希拿达在玛哈念；
 | 15 | 亚希玛斯在拿弗他利，他娶了所罗门的女儿巴实抹为妻；
 | 16 | 户筛的儿子巴拿在亚设和亚录；
 | 17 | 帕路亚的儿子约沙法在以萨迦；
 | 18 | 以拉的儿子示每在便雅悯；
 | 19 | 乌利的儿子基别在基列地，就是从前亚摩利王西宏和巴珊王噩之地。这地只有一个官员管理。
所罗门的富强
 | 20 | 犹大人和以色列人很多，像海边的沙那样多；他们都吃喝、快乐。
 | 21 | 所罗门统治列国，从大河到非利士地，直到埃及的边界。这些国家，在所罗门在世的日子，都向他进贡，服事他。
 | 22 | 所罗门每天的食物是细面粉五千公升、粗面粉一万公升、
 | 23 | 肥牛十头、草场的牛二十头、羊一百只，此外还有鹿、羚羊、麃子和肥禽。
 | 24 | 因为所罗门统治大河西边，从提弗萨直到迦萨的全境和大河西边的列王，所以他的四境都平安无事。
 | 25 | 所罗门在世的日子，犹大和以色列人从但到别是巴，都各在自己的葡萄树下和无花果树下安然居住。
 | 26 | 所罗门有套车的马四万匹和骑兵一万二千人。
 | 27 | 那些官员分别每月供应所罗门王和所有与所罗门王一同坐席的人的食物，从没有缺少。
 | 28 | 他们也各按各的职分供给拉车的马和快马吃的大麦和干草，送到指定的地方。
所罗门的智慧
 | 29 | 神赐给所罗门智慧、极大的聪明和广大的心，好像海边的沙那样无限无量。
 | 30 | 所罗门的智慧大过所有东方人的智慧，大过埃及人的一切智慧。
 | 31 | 他比万人都有智慧，胜过以斯拉人以探和玛曷的三个儿子希幔、甲各、达大的智慧。他的名声传遍了四周列国。
 | 32 | 他说了箴言三千句，他的诗歌有一千零五首；
 | 33 | 他讲论草木，从黎巴嫩的香柏木到生长在墙上的牛膝草；他也讲论走兽、飞禽、爬虫和鱼类。
 | 34 | 万族之中和地上列王之中，听闻所罗门的智慧的，都有人来听所罗门的智慧。（本章第21-34节在《马索拉抄本》为5:1-14）


新译本 - 列王纪上 - 第五章

 列王纪上
第五章
所罗门定意建殿（代下2:1-10）
 | 1 | 推罗王希兰听见以色列人膏立了所罗门接续他父亲作王，就派遣自己的臣仆来见所罗门；因为希兰一向爱大卫。（本节在《马索拉抄本》为5:15）
 | 2 | 所罗门也派遣人去见希兰，说：
 | 3 | “你知道我的父亲大卫为了四周的战事，在耶和华使敌人都服在他的脚下以前，他不能为耶和华他的 神的名建造殿宇。
 | 4 | 但是，现在耶和华我的 神使我四境太平，没有仇敌，也没有灾祸。
 | 5 | 所以我有意要为耶和华我的 神的名建造殿宇，正如耶和华曾对我的父亲大卫说：‘你的儿子，就是我要使他接续你坐在王位上的，要为我的名建造殿宇。’
 | 6 | 现在请你命令人从黎巴嫩为我砍伐香柏木；我的仆人要与你的仆人一起工作；至于你的仆人的工资，我必按照你所说的付给你，因为你也知道，我们中间没有人像西顿人那样善于砍伐树木。”
推罗王答应相助（代下2:11-16）
 | 7 | 希兰听见了所罗门的话，就十分欢喜，说：“今天耶和华是应当称颂的，因为他赐给了大卫一个有智慧的儿子治理这么众多的人民。”
 | 8 | 于是希兰派遣人去见所罗门，说：“你派人来向我所传的消息，我都听到了。关于香柏木和松木的事，你心所愿的，我都照办。
 | 9 | 我的仆人要把这些木材从黎巴嫩运下海中；我会把木材扎成木筏，从海上运到你指定我的地方去。我在那里把木材拆开，你就可以运走。你也要成全我的心愿，用粮食供应我家。”
 | 10 | 于是希兰照所罗门所想要的，供给他香柏木和松木。
 | 11 | 所罗门也给了希兰麦子两千公吨，纯油四十万公升，作为他的家的食物。所罗门年年都这样供给希兰。
 | 12 | 耶和华照着他应许所罗门的，把智慧赐给他。希兰与所罗门之间，彼此和平相处，二人互相立约。
征召工人（代下2:17-18）
 | 13 | 所罗门从以色列众人中征召作苦工的人，这些作苦工的人共有三万，
 | 14 | 派他们轮班上黎巴嫩山去，每月一万人；他们一个月在黎巴嫩山上，两个月在家里。管理这些作苦工的是亚多尼兰。
 | 15 | 所罗门有七万个搬运重物的工人，有八万个在山上凿石的石匠。
 | 16 | 除此以外，所罗门还有三千三百个监管工作的官长，管理作工的人民。
 | 17 | 王下令，人就开凿出又大又贵重的石头，用凿好的石头作殿的地基。
 | 18 | 所罗门的工匠、希兰的工匠和迦巴勒人把石头凿好，又预备建造殿宇用的木料和石料。


新译本 - 列王纪上 - 第六章

 列王纪上
第六章
建造圣殿（代下3:1-7）
 | 1 | 以色列人出埃及地以后四百八十年，所罗门作以色列王的第四年西弗月，就是二月，他动工建造耶和华的殿。
 | 2 | 所罗门为耶和华所建的殿，长二十七公尺，宽九公尺，高十三公尺半。
 | 3 | 殿的前廊长九公尺，和殿的宽度一样，宽四公尺半。
 | 4 | 又为殿做了窗架子内宽外窄的窗户。
 | 5 | 紧靠殿墙，就是围着外殿和内殿的墙，他又建造平台，围绕殿的四周，做成厢房。
 | 6 | 厢房的下层宽两公尺两公寸；中层宽两公尺七公寸；第三层宽三公尺一公寸。他在殿墙外面四周留有暗架，所以梁木不必插入殿墙里。
 | 7 | 建殿是用采石场预备好了的石料；所以建殿的时候，在殿里听不到锤子、斧头或任何铁器的声音。
 | 8 | 厢房的下层门在殿的右边，人可以从螺旋形梯子上厢房的中层，再从中层上到第三层。
 | 9 | 所罗门建殿，建造完成以后，就用香柏木的栋梁和香柏木的木板做殿的天花板。
 | 10 | 靠着圣殿所建的厢房，每层高两公尺两公寸，都用香柏木的梁木与殿连接。
 | 11 | 耶和华的话临到所罗门说：
 | 12 | “关于你正在建造的这殿，如果你遵行我的律例，实行我的典章，谨守我的一切诫命，并且照着去行，我就必向你实现我应许你父亲大卫的话。
 | 13 | 我必住在以色列人中间，也必不离弃我的子民以色列。”
圣殿内部的工程与装饰（代下3:8-14）
 | 14 | 所罗门建殿，并且建造完成。
 | 15 | 殿内的墙壁，从地面到天花板，都贴上香柏木，殿内的地面，都铺上松木板。
 | 16 | 又建内殿长九公尺，从地面到天花板，他用香柏木板隔开，成为至圣所。
 | 17 | 内殿前面的外殿长十八公尺。
 | 18 | 殿的内部都贴上香柏木，上面刻有匏瓜和初开的花朵，全部都是香柏木，一块石头都看不见。
 | 19 | 他在殿中预备了内殿，好把耶和华的约柜安放在那里。
 | 20 | 内殿长九公尺，宽九公尺，高九公尺；内部都贴上精金，用香柏木做的坛也贴上精金。
 | 21 | 殿的内部所罗门都贴上精金，把金链挂在内殿的前面，内殿也都贴上精金。
 | 22 | 他把整个的殿都贴上金子，直到整个的殿都贴完；在内殿的坛，整个都贴上了金子。
 | 23 | 在内殿，他用橄榄木做了两个基路伯，各高四公尺四公寸。
 | 24 | 第一个基路伯一边的翅膀长两公尺两公寸，另一边的翅膀也是两公尺两公寸；由这翅膀尖到那翅膀尖共有四公尺四公寸。
 | 25 | 第二个基路伯的两个翅膀也是四公尺四公寸长。两个基路伯的大小和样式都是一样的。
 | 26 | 第一个基路伯高四公尺四公寸，第二个基路伯也是一样。
 | 27 | 他把两个基路伯安放在内殿里面，基路伯的翅膀是张开的；这一个基路伯的一个翅膀接到这边的墙壁，另一个基路伯的一个翅膀接到另一边的墙壁，他们另外的两个翅膀在殿的中间彼此相接。
 | 28 | 他又把这两个基路伯贴上金子。
 | 29 | 内殿和外殿周围的墙壁上，他都刻上基路伯、棕树和初开的花朵的雕刻。
 | 30 | 内殿和外殿的地板上也都贴上金子。
 | 31 | 内殿的入口，他用橄榄木做了门扇、门楣和五根门柱。
 | 32 | 他在橄榄木做的两门上，雕刻上基路伯、棕树和初开的花朵。他又在基路伯和棕树上包上了金子。
 | 33 | 他又照样为外殿的门，用橄榄木做了四根门柱。
 | 34 | 用松木做的两扇门，这一扇有两叶，是叠合在一起的，那一扇也有两叶，也是叠合在一起的。
 | 35 | 他又在上面刻上了基路伯、棕树和初开的花朵；又在雕刻上紧贴上金子。
 | 36 | 他又用凿好了的石头三层，香柏木一层建造内院。
 | 37 | 所罗门在位第四年西弗月，奠定了耶和华殿的根基。
 | 38 | 第十一年布勒月，就是八月，圣殿各部分都按照计划完工了。所罗门共用了七年的时间建造圣殿。


新译本 - 列王纪上 - 第七章

 列王纪上
第七章
所罗门的王宫
 | 1 | 所罗门为自己建造宫殿花了十三年才完成。
 | 2 | 他又建造黎巴嫩林宫，长四十四公尺，宽二十二公尺，高十三公尺半。有四行香柏木的柱子，柱子上有香柏木的横梁。
 | 3 | 柱子每行十五根，共四十五根；柱子上有厢房，是用香柏木盖屋顶的。
 | 4 | 有窗框三行，窗与窗相对，共有三层。
 | 5 | 所有的门和窗都有四方的框子，有窗三层，窗与窗相对。
 | 6 | 他又建造柱廊，长二十二公尺，宽十三公尺半。在柱廊前有廊子，在廊子前又有柱子和台阶。
 | 7 | 又建造王室座廊，就是审判廊，他在这里执行审判。由地板到天花板，都贴上香柏木板。
 | 8 | 所罗门自己住的宫殿，是在廊后的另一个院内，建造法相同。他又为他娶法老的女儿建造一座宫院，建法与这廊子一样。
 | 9 | 从根基到屋檐，从外院到大院，这一切都是用贵重的石块，按尺寸凿好，用锯子内外锯齐的石块建成的。
 | 10 | 根基也都是用贵重的大石块；有长四公尺的，也有长三公尺半的。
 | 11 | 上面有按着尺寸凿好的贵重石块和香柏木。
 | 12 | 大院的周围有凿好的石头三层，香柏木一层，与耶和华的内院和殿廊一样。
户兰的特别任务
 | 13 | 所罗门王派人去把户兰从推罗接来。
 | 14 | 户兰是拿弗他利支派中一个寡妇的儿子；他父亲是推罗人，是个铜匠。户兰满有智慧、聪明和知识，能作各样铜工；他来到所罗门王那里，作王的一切工作。
建造两根柱子（代下3:15-17）
 | 15 | 他铸造了两根铜柱，每根高八公尺，圆周五公尺三公寸。
 | 16 | 他又用铜铸造了两个柱顶，安放在柱头上，每个柱顶高两公尺两公寸。
 | 17 | 他又为柱头上的柱头顶做了两块网子和辫结成的链子，每个柱顶有七块。
 | 18 | 他又做了两行石榴围绕在柱头上，柱顶的网子上，两个柱顶都是这样。
 | 19 | 廊子里柱头上的柱顶，刻有百合花细工。
 | 20 | 两根柱子上柱顶的鼓肚上，网子旁边，各有石榴二百个，分两行环绕着。
 | 21 | 他把这两根柱子竖立在殿廊的前面。竖立在南边的柱子，他起名叫雅斤；竖立在北面的柱子，起名叫波阿斯。
 | 22 | 在柱子的上头刻有百合花的细工。这样，做柱子的工作就完成了。
铸造铜海（代下4:2-5）
 | 23 | 他又铸造了一座圆形的铜海，从这边到那边四公尺四公寸，高两公尺两公寸，圆周十三公尺两公寸。
 | 24 | 在铜海边缘以下有匏瓜围绕着，每四十五公分十个。匏瓜共有两行，是铸造铜海的时候，一并铸造上去的。
 | 25 | 铜海安放在十二头铜牛背上，三头向北，三头向西，三头向南，三头向东，铜海是在铜牛之上，牛尾都向内。
 | 26 | 铜海厚七公分半，边缘好像杯子的边缘，又好像百合花蕾，能盛水四万公升。
铸造铜座和铜盆（代下4:6）
 | 27 | 他又做了十个铜盆座；每个长一公尺八公寸，宽一公尺八公寸，高一公尺三公寸。
 | 28 | 盆座的做法是这样：盆座有数边，各边都连接在盆架中。
 | 29 | 在盆架间的各边上，有狮子、牛和基路伯。盆架上有座，狮子和牛的上下都有花纹的浮雕。
 | 30 | 每个盆座都有四个铜轮和铜轴，在盆座以下的四脚上有铸成的支架，各边都刻有花纹。
 | 31 | 盆座的口从内缘到顶，高四十五公分。盆口作圆形，照盆架上那座的样式，直径六十六公分。盆口的边上也有雕刻，盆座的边是四方形，不是圆形的。
 | 32 | 盆座的四个轮子是在盆边的下面，轮座与轴相接，每个轮子高六十六公分。
 | 33 | 轮子的形状，好像车轮的做法，轮轴、轮辋、轮辐、轮毂都是铸成的。
 | 34 | 每一个盆座的四角都有四个支架；支架是与盆座一块铸成的。
 | 35 | 盆座顶上有一个圆圈，高二十二公分；在盆座顶的座的撑子和边缘是与座一块铸成的。
 | 36 | 又在撑子和边缘的上面刻有基路伯、狮子和棕树，又在各空处，周围刻上花纹。
 | 37 | 他这样做了十个盆座，铸法、尺寸和样式都是相同的。
 | 38 | 他又做了十个铜盆，每个铜盆能盛水八百公升；每个铜盆的直径都是一公尺八公寸。在十个盆座上，每个都安放一个铜盆。
 | 39 | 他把五个盆座放在殿的南边，五个放在殿的北边，又把铜海放在殿的南边，就是靠东南角的地方。
户兰所做器皿的总表（代下4:11-5:1）
 | 40 | 户兰又做了盆子、铲子和碗。这样，户兰为所罗门王完成了在耶和华的殿里所要作的一切工程。
 | 41 | 所做的就是两根柱子和在柱子顶上碗形的柱顶；两块遮盖柱子顶上碗形柱顶的网子；
 | 42 | 在两块网子上的四百个石榴，每块网子上有两行石榴，遮盖在柱子上头两个碗形的柱顶；
 | 43 | 十个盆座和盆座上的十个铜盆；
 | 44 | 一个铜海和铜海下的十二头铜牛；
 | 45 | 锅、铲子和盘子。以上这一切器皿都是户兰为所罗门在耶和华的殿里用磨亮的铜做成的。
 | 46 | 是王在约旦平原，在疏割与撒拉之间用泥模铸造的。
 | 47 | 这一切器皿所罗门都没有称算过；由于数量太多，铜的重量也无法估计。
 | 48 | 所罗门又做了耶和华殿里的一切器具，就是金坛和放陈设饼的桌子，
 | 49 | 内殿前面的精金灯台，右边五行，左边五行；还有金花、金灯盏，
 | 50 | 精金的碗盆、烛剪、盘子、调羹和火鼎，内殿至圣所的门框和外殿的门枢。
 | 51 | 这样，所罗门为耶和华的殿所作的一切工程都完成了。所罗门把他父亲大卫分别为圣的金银和器皿，都运了来，存放在耶和华殿的库房里。


新译本 - 列王纪上 - 第八章

 列王纪上
第八章
运约柜进殿（代下5:2-6:2）
 | 1 | 那时，所罗门把以色列的长老、各支派的首领和以色列的族长，都召集到耶路撒冷自己面前，要把耶和华的约柜从大卫城，就是锡安运上来。
 | 2 | 于是，在以他念月，就是七月，在守节期的时候，以色列众人都聚集到所罗门王那里。
 | 3 | 以色列的众长老都来到了，祭司们就把约柜抬起来。
 | 4 | 祭司和利未人把耶和华的约柜、会幕和会幕里的一切圣器具都运上来。
 | 5 | 所罗门王和聚集到他那里的以色列全体会众，都一同在约柜前献牛羊为祭，数目多得不可胜数，无法计算。
 | 6 | 祭司把耶和华的约柜抬进内殿为它预备的地方，就是至圣所，放在两个基路伯的翅膀底下。
 | 7 | 因为基路伯展开翅膀在约柜所在地的上面，遮掩约柜和抬柜的杠。
 | 8 | 这些杠很长，在内殿前的圣所可以看见杠头，在殿外却看不见；直到今日，这些杠还在那里。
 | 9 | 约柜里面只有两块石版，这两块石版在以色列人出埃及地以后，耶和华与他们立约的时候，摩西在何烈山放在那里的。
 | 10 | 祭司从圣所里出来的时候，有云彩充满耶和华的殿，
 | 11 | 因为云彩的缘故，祭司不能站立服事，因为耶和华的荣光充满了圣殿。
 | 12 | 那时，所罗门说：“耶和华曾说，他要住在密云中。
 | 13 | 现在我果然为你建造了一座巍峨的殿，作你永远的居所。”
所罗门宣告建殿的理由（代下6:3-11）
 | 14 | 于是王把脸转过来，为全体以色列会众祝福，全体以色列会众都站着。
 | 15 | 所罗门说：“耶和华以色列的 神是应当称颂的，因为他亲口对我父亲大卫应许过的，现在他亲手成全了。他说：
 | 16 | ‘自从我把我的子民以色列领出埃及的日子以来，我未曾在以色列的各支派中拣选一座城，建造殿宇，作我名的居所；但我拣选了大卫治理我的子民以色列。’
 | 17 | 我父大卫心里有意要为耶和华以色列的 神的名建殿。
 | 18 | 但耶和华对我父大卫说：‘你心里有意为我的名建一座殿，你这心意是好的。
 | 19 | 然而你不要建造这殿，只有你亲生的儿子，他必为我的名建造这殿。’
 | 20 | 现在耶和华已经实现了他说过的话，我已经起来继承我父大卫，坐在以色列的王位上，正如耶和华所说过的。我也已经为耶和华以色列的 神的名建造了这殿。
 | 21 | 我又为约柜预备了一个地方。这约柜里有耶和华的约，就是他领我们列祖出埃及地的时候与他们所立的。”
所罗门献殿的祷告（代下6:12-42）
 | 22 | 所罗门当着以色列的全体会众，站在耶和华的祭坛前，向天伸开双手，
 | 23 | 祷告说：“耶和华以色列的 神啊，天上地下没有别的神像你；你对一心在你面前行事为人的仆人守约施慈爱。
 | 24 | 你谨守了你应许过你仆人我父大卫的话。你亲口说过，也亲手作成，正如今天一样。
 | 25 | 耶和华以色列的 神啊，现在求你谨守你应许你仆人我父亲大卫的话：‘只要你的子孙谨守他们的行为，像你在我面前所行的一样，就必不断有人坐以色列的王位。’
 | 26 | 以色列的 神啊，现在求你成就你应许你仆人我父大卫的话吧！
 | 27 | “ 神真的住在地上吗？看哪！天和天上的天尚且不能容纳你，何况我建造的这殿呢？
 | 28 | 然而耶和华我的 神啊，求你垂顾你仆人的祷告和恳求，垂听你仆人今天在你面前所作的呼吁和祷告。
 | 29 | 愿你的眼睛昼夜看顾这殿，看顾你所说‘我的名要留在那里’的地方。愿你垂听你仆人向这地方所发的祷告。
 | 30 | 你仆人和你的子民以色列向这地方祷告的时候，求你垂听他们的恳求。求你在天上的居所垂听，垂听而赦免。
 | 31 | “如果有人得罪他的邻居被迫起誓，他来到这殿在你的祭坛前起誓的时候，
 | 32 | 求你在天上垂听，采取行动，审判你的仆人，定恶人有罪，使他所行的，都归到他自己的头上。定义人有理，照着他的公义赏赐他。
 | 33 | “你的子民以色列若是得罪了你，以致在仇敌面前被打败，又回转归向你，承认你的名，在这殿里向你祷告恳求的时候，
 | 34 | 求你在天上垂听，赦免你的子民以色列的罪，领他们返回你赐给他们列祖之地。
 | 35 | “如果他们因为得罪了你，天就闭塞不下雨；他们若是向这地方祷告，承认你的名；又因你苦待他们，就离开他们的罪，
 | 36 | 求你在天上垂听，赦免你仆人和你的子民以色列的罪，指示他们当行的善道，赐雨水在你的地上，就是你赐给你子民的产业之地。
 | 37 | “如果这地有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌把他们围困在城里，无论遭遇什么灾祸，什么疾病，
 | 38 | 你的子民以色列，或是众人，或是个人，知道自己心里的苦痛，向这殿伸开双手所作的一切祷告、一切恳求，
 | 39 | 求你在天上你的居所垂听而赦免，并且采取行动。你是知道人心的，只有你知道万人的心，求你照着各人所行的报应他，
 | 40 | 好使他们在你赐给我们列祖的地上，一生一世敬畏你。
 | 41 | “至于不属于你的子民以色列的外族人，为了你的名的缘故从远地而来，
 | 42 | 因为他们听到你的大名、大能的手和伸出来的膀臂，他们来向这殿祷告的时候，
 | 43 | 求你在天上你的居所垂听，照着外族人向你呼求的一切而行，好使地上的万族万民都认识你的名，敬畏你，像你的子民以色列一样；又使他们知道我建造的这殿是称为你的名下的。
 | 44 | “如果你的子民出去与仇敌争战，无论你派他们到哪处，他们若是向你所拣选的这城，并向我为你的名建造的这殿祷告，
 | 45 | 求你在天上垂听他们的祷告和恳求，为他们主持公道。
 | 46 | “如果你的子民得罪了你（没有不犯罪的世人），你向他们发怒，把他们交给仇敌，以致仇敌把他们掳到仇敌的地方，或是远或是近，
 | 47 | 在被掳的地方，他们若是回心转意，在他们被掳去之地回转，向你祈求，说：‘我们犯了罪了；我们犯了过了，我们作了恶事。’
 | 48 | 如果他们在俘掳他们的仇敌的地方，一心一意回转归向你，又向着你赐给他们列祖的地方，向你所拣选的这城，和我为你的名建造的这殿祷告，
 | 49 | 求你在天上你的居所垂听他们的祷告和恳求，为他们主持公道。
 | 50 | 赦免得罪了你的子民，又赦免他们冒犯你的一切过犯，使他们在掳他们的人面前蒙怜悯。
 | 51 | 因为他们是你的子民、你的产业，是你从埃及、从铁炉中领出来的。
 | 52 | 愿你睁开眼睛看顾你仆人的祈求，和你的子民以色列的祈求，他们向你呼求的，愿你都垂听。
 | 53 | 主耶和华啊！因为你已经把他们从地上万族万民中分别出来，作自己的产业，正如你领我们的列祖出埃及的时候，借着你的仆人摩西所应许的。”
所罗门为人民祝福
 | 54 | 所罗门在耶和华的祭坛前屈膝下跪，向天伸开双手，向耶和华献完了这一切祷告和恳求以后，就起来，
 | 55 | 站着，大声给以色列的全体会众祝福，说：
 | 56 | “耶和华是应当称颂的。他照着自己一切所应许的，赐安息给他的子民以色列人。借着他的仆人摩西所应许一切美好的话，一句都没有落空。
 | 57 | 愿耶和华我们的 神与我们同在，像与我们的列祖同在一样。愿他不离弃我们，也不撇下我们。
 | 58 | 愿他使我们的心归向他，遵行他的一切道，谨守他吩咐我们列祖的诫命、律例和典章。
 | 59 | 愿我在耶和华面前恳求的这些话，昼夜都不离耶和华我们的 神，好使他天天为他仆人和他的子民以色列人主持公道，
 | 60 | 使地上万族万民都知道耶和华是 神，除他以外没有别的神。
 | 61 | 所以你们的心要完全归给耶和华我们的 神，遵行他的律例，谨守他的诫命，像今天一样。”
献殿礼的献祭（代下7:4-10）
 | 62 | 王和所有与他在一起的以色列人都在耶和华面前献祭。
 | 63 | 所罗门向耶和华献平安祭，牛二万二千头，羊十二万只；这样，王和以色列众人为耶和华的殿举行了奉献典礼。
 | 64 | 那一天，因为耶和华面前的铜祭坛太小，容不下燔祭、素祭和平安祭牲的脂肪，王就把耶和华殿前院子当中的地方分别为圣，在那里献燔祭、素祭和平安祭牲的脂肪。
 | 65 | 那时所罗门与从哈马口直到埃及小河的以色列人，都在耶和华我们的 神面前举行盛大的集会，守节七天，又七天，一共十四天。
 | 66 | 到了第八天，王遣散了众人；众人都祝福过王以后，就高高兴兴地回自己的家去。他们因为看见耶和华向他仆人大卫和他子民以色列所施的一切恩惠，心中都感到欢喜。


新译本 - 列王纪上 - 第九章

 列王纪上
第九章
耶和华再次向所罗门显现（代下7:11-22）
 | 1 | 所罗门建造完了耶和华的殿、王宫和所罗门渴想建造的一切以后，
 | 2 | 耶和华就第二次向所罗门显现，像先前在基遍向他显现一样。
 | 3 | 耶和华对他说：“你在我面前所作的祷告和恳求，我都已经听见了。你建造的这殿，我已经把它分别为圣，要使我的名永远留在那里；我的眼和我的心也必常在那里。
 | 4 | 至于你，如果你像你父亲大卫那样，存诚实和正直的心在我面前行事为人，遵行我一切所吩咐你的，谨守我的律例和典章，
 | 5 | 我就必坚固你统治以色列的国位，直到永远，正如我应许你父亲大卫说：‘你的子孙，总不断有人坐以色列的王位。
 | 6 | 你们或是你们的子孙，若是转去不跟从我，不遵守我赐给你们的诫命和律例，去事奉别的神，敬拜他们，
 | 7 | 我就必把以色列人从我赐给他们的这地上剪除，甚至为自己的名分别为圣的这殿，我也必从我面前把它丢弃不顾，使以色列人在万族中成为笑谈和讥笑的对象。
 | 8 | 这巍峨的殿必成为废墟，经过的人都必惊讶，取笑说：耶和华为什么向这地和这殿这样作啊？
 | 9 | 人要回答说：是因为他们离弃了那把他们的列祖从埃及地领出来的耶和华他们的 神，去亲近别的神，敬拜他们，事奉他们，因此耶和华使这一切灾祸临到他们。’”
所罗门以二十座城回报希兰
 | 10 | 所罗门用了二十年的时间来建造耶和华的殿和王宫这两座建筑物。
 | 11 | 因为推罗王希兰曾照着所罗门所喜爱的，以香柏木、松木和金子帮助他，于是所罗门王把加利利地的二十座城给了希兰。
 | 12 | 希兰从推罗出来，看看所罗门给他的这些城。他不喜欢这些城，
 | 13 | 他说：“我的兄弟啊，这些就是你送给我的城吗？”于是他给这些城起名叫迦步勒，直到今日。
 | 14 | 希兰送给所罗门约有四千公斤金子。
所罗门其他建树与功绩（代下8:3-18）
 | 15 | 这是所罗门王征召服劳役的建筑耶和华的殿和他自己的王宫，以及米罗、耶路撒冷的城墙、夏琐、米吉多和基色的记录。
 | 16 | 先前埃及王法老上来攻取基色，放火烧城，杀了住在城里的迦南人，把城送给自己的女儿、所罗门的妻子作嫁妆。
 | 17 | 所以所罗门重建基色、下伯．和仑、
 | 18 | 巴拉和在犹大地旷野里的他玛，
 | 19 | 以及属于所罗门所有的一切积货城、屯车城、马兵城，与所罗门在耶路撒冷、黎巴嫩和他统治的各地他喜爱建造的。
 | 20 | 所有亚摩利人、赫人、比利洗人、希未人和耶布斯人余下的人，他们不是以色列人。
 | 21 | 他们的子孙仍然留在那地，以色列人不能灭绝他们。于是所罗门征召他们作苦工的奴仆，直到今日。
 | 22 | 至于以色列人，所罗门却没有使他们作奴仆，而是作他的战士、臣仆、统领、军长、战车长和骑兵长。
 | 23 | 所罗门有督工五百五十人，负责管理作工的人和监督工程。
 | 24 | 法老的女儿从大卫城搬到所罗门为她建造的宫里以后，所罗门才重建米罗。
 | 25 | 所罗门每年三次在他为耶和华建造的祭坛上献上燔祭和平安祭；又在耶和华面前的坛上烧香，这样，他完成了建殿的工程。
 | 26 | 所罗门王又在以东地、红海边，靠近以禄的以旬．迦别，建造船队。
 | 27 | 希兰派遣他船队的仆人，就是熟悉航海的船员，与所罗门的仆人一同航海。
 | 28 | 他们到达了俄斐，从那里取得黄金约有一万四千公斤，运到所罗门王那里。


新译本 - 列王纪上 - 第十章

 列王纪上
第十章
示巴女王来访所罗门（代下9:1-8）
 | 1 | 示巴女王听到所罗门因耶和华的名所得的名声，就来要用难题试试他。
 | 2 | 她带着大批随员到耶路撒冷来，又有骆驼驮着香料、许多金子和宝石。她来到所罗门那里，就把她心里所有的难题都对他说出来。
 | 3 | 所罗门把她所有的问题都给她解说明白，没有一件事难倒王，使王不能回答她的。
 | 4 | 示巴女王看见所罗门的一切智慧和他建造的宫殿、
 | 5 | 桌上的食物、臣仆的座位、仆人的侍候、他们的服饰、王的酒政和王在耶和华的殿献上的燔祭，就惊奇得不知所措。
 | 6 | 于是她对王说：“我在本国听见有关你的事和你的智慧，原来都是真的；
 | 7 | 以前我并不相信那些话，等到我来了，亲眼看见，才知道人告诉我的还不到一半；你的智慧和财富，超过我所听闻的。
 | 8 | 属你的人是有福的，你的这些臣仆是有福的，他们常常侍立在你面前，聆听你的智慧。
 | 9 | 耶和华你的 神是应当称颂的！他喜悦你，使你坐在以色列的王位上；因为耶和华永远喜爱以色列，所以立你作王，要你秉行公义。”
示巴女王赠送的礼物（代下9:9-11）
 | 10 | 于是示巴女王把约四千公斤金子、大批香料和宝石送给王；以后奉来的香料再也没有像示巴女王送给所罗门的那么多。
 | 11 | 此外，从俄斐运金子来的希兰船队，又从俄斐运了大批檀香木和宝石来。
 | 12 | 王用檀香木为耶和华的殿和王宫做栏杆，又为歌唱的做琴瑟。以后再也没有这样的檀香木运来，也没有人看见过，直到今日。
所罗门的回礼（代下9:12）
 | 13 | 所罗门王照着示巴女王所愿所求的一切赐给她，另外又厚厚地馈赠她。于是女王和她的臣仆都返回本国去了。
所罗门的财富与智慧（代下9:13-24）
 | 14 | 所罗门每年收入的金子重两万三千公斤。
 | 15 | 另外，还有从商人和行商的课税，阿拉伯诸王和国内省长的收入。
 | 16 | 所罗门王用锤炼好的金子做了二百面大盾牌，每一面大盾牌用金子七公斤；
 | 17 | 又用锤炼好的金子做了三百面小盾牌，每一面小盾牌用金子两公斤。王把这些盾牌都放在黎巴嫩林宫。
 | 18 | 王又做了一个象牙大宝座，贴上了精金。
 | 19 | 那宝座有六级台阶，宝座的后背有一个圆顶，座处的两旁有一个扶手。扶手的旁边各有一只狮子站立着。
 | 20 | 在六级台阶上共有十二只狮子站着，左边一只，右边一只。在列国中都没有这样做过。
 | 21 | 所罗门的一切杯爵都是金子做的；黎巴嫩林宫里的一切器皿也都是精金做的，没有用银子做的；原来在所罗门王的时代，银子算不得什么。
 | 22 | 因为王有他施船队与希兰船队一同在海上航行。他施船队三年一次运来金银、象牙、猿猴和孔雀。
 | 23 | 所罗门王的财富和智慧，超过了世界上所有的君王。
 | 24 | 世上所有的君王都要求晋见所罗门，聆听 神赋予他心中的智慧。
 | 25 | 他们各人都带着自己的贡物而来，就是银器、金器、衣裳、军械、香料、马和骡等，年年都是这样。
所罗门的兵力与财富（代下1:13-17，9:25-28）
 | 26 | 所罗门聚集战车和骑兵，他有战车一千四百辆，骑兵一万二千人，安置在屯车城和耶路撒冷，就是与王在一起。
 | 27 | 王在耶路撒冷使银子好像石头一样，使香柏木好像平原的桑树那么多。
 | 28 | 所罗门的马是从埃及和古厄运出来的，是王的商人从古厄按着定价买来的。
 | 29 | 从埃及运上来的车，每辆银子六千八百四十克，马每匹一千七百一十克。赫人众王和亚兰（“亚兰”即今天“叙利亚”一带的地方）诸王也都是这样经他们的手买来的。


新译本 - 列王纪上 - 第十一章

 列王纪上
第十一章
妃嫔引诱所罗门离弃 神
 | 1 | 所罗门王除了法老的女儿以外，又宠爱许多外族女子，就是摩押女子、亚扪女子、以东女子、西顿女子和赫人女子等。
 | 2 | 关于这些国家的人，耶和华曾经吩咐以色列人：“你们不可与他们往来通婚，否则他们必会引诱你们的心，去随从他们的神。”但所罗门深深爱恋这些女子。
 | 3 | 所罗门有妃七百，都是公主；有嫔三百。他的妃嫔使他的心偏离了 神。
 | 4 | 所罗门年老的时候，他的妃嫔诱惑他的心偏离了 神去随从别的神。他的心不像他的父亲大卫那样完全归于耶和华他的 神。
 | 5 | 因为所罗门随从西顿人的女神亚斯他录，和亚扪人可憎的偶像米勒公。
 | 6 | 所罗门行耶和华看为恶的事，不效法他的父亲大卫完完全全跟从耶和华。
 | 7 | 那时，所罗门为摩押人可憎的偶像基抹和亚扪人可憎的偶像摩洛，在耶路撒冷东面的山上建造邱坛。
 | 8 | 他为他娶自外族的妃嫔都这样作；她们都向自己的神烧香献祭。
耶和华向所罗门发怒
 | 9 | 耶和华向所罗门发怒，因为他的心偏离了曾经两次向他显现的耶和华以色列的 神。
 | 10 | 耶和华为了这事曾经吩咐他，不可随从别的神，可是他没有遵守耶和华吩咐的。
 | 11 | 耶和华对所罗门说：“你既然作了这事，不遵守我吩咐你的约和律例，我必夺去你的国，把国赐给你的一个臣子。
 | 12 | 然而，为了你父亲大卫的缘故，我不会在你有生之日作这事，我要从你儿子的手中把国夺去。
 | 13 | 只是我不把整个国家夺去，为了我的仆人大卫的缘故，又为了我所拣选的耶路撒冷的缘故，我要给你的儿子留下一个支派。”
所罗门的仇敌
 | 14 | 于是耶和华兴起一个人敌挡所罗门，他是以东王的后裔以东人哈达。
 | 15 | 从前大卫击败以东，元帅约押上去埋葬阵亡的人的时候，就把以东所有的男人都杀了。
 | 16 | 约押和以色列人在那里住了六个月，直到把以东所有的男人都除灭了。
 | 17 | 哈达与他父亲的几个以东臣仆一起逃往埃及，那时哈达还是一个小孩子。
 | 18 | 他们从米甸动身，来到巴兰，又从巴兰带了几个人来到埃及，见埃及王法老。法老吩咐人给他一所房子，供应他粮食，又赐他一块田地。
 | 19 | 哈达在法老面前十分蒙恩，以致法老把自己妻子的妹妹，就是王后答比匿的妹妹，赐给他作妻子。
 | 20 | 答比匿的妹妹给他生了一个儿子，名叫基努拔。答比匿使他在法老的宫中长大，基努拔就与法老的众子一起住在法老的宫中。
 | 21 | 后来哈达在埃及听说大卫已经与他的列祖同睡，元帅约押也死了，哈达就对法老说：“求你容我离去，我好回到本国去。”
 | 22 | 法老问他：“你在我这里有什么欠缺，竟要回到你本国去呢？”他回答：“没有什么欠缺，只求你无论如何让我离开。”
 | 23 | 神又兴起一个人敌挡所罗门，就是以利亚大的儿子利逊。他是从他主人琐巴王哈大底谢那里逃出来的。
 | 24 | 大卫击杀琐巴人的时候，利逊招聚了一些人，自己作了这些土匪的领袖。他前往大马士革，住在那里，又在大马士革作王。
 | 25 | 在所罗门一生的日子，利逊都敌挡以色列人。他恨恶以色列人，并且作了亚兰人的王。另外，哈达也不断为患。
耶罗波安背叛
 | 26 | 所罗门王的臣仆，尼八的儿子耶罗波安也举手攻击王。他是洗利达的以法莲人，他母亲是个寡妇，名叫洗鲁雅。
 | 27 | 他举手攻击王的情形是这样的：所罗门重建米罗，修补他父亲大卫城的破口；
 | 28 | 耶罗波安这个人原是个有才干的人。所罗门见这个年轻人作事殷勤，就派他管理约瑟家的所有奴工。
亚希雅预言国家分裂
 | 29 | 有一次，耶罗波安从耶路撒冷出来，示罗人亚希雅先知在路上遇见他。亚希雅身上穿着一件新衣，那时田野里只有他们二人。
 | 30 | 亚希雅拿着自己身上所穿的新衣，把它撕成十二片，
 | 31 | 对耶罗波安说：“你拿十片去吧！因为耶和华以色列的 神这样说：‘看哪，我必从所罗门的手里把国夺去，把十个支派赐给你。
 | 32 | 但是为了我的仆人大卫和为了我从以色列众支派中所拣选的耶路撒冷的缘故，所罗门仍然可以拥有一个支派。
 | 33 | 因为他们离弃了我，去敬拜西顿人的女神亚斯他录、摩押人的神基抹和亚扪人的神米勒公，没有遵行我的道，行我眼中看为正的事，谨守我的律例典章，像他的父亲大卫一样。
 | 34 | 但是，我不会把整个国家从他的手里夺去，我必使他终身作人君，是因我所拣选的仆人大卫谨守了我的诫命律例的缘故。
 | 35 | 我要从他儿子的手中把国夺去，赐给你十个支派。
 | 36 | 至于所罗门的儿子，我要给他一个支派，好使我的仆人大卫在我所拣选立我名的城耶路撒冷，在我面前常常有灯光。
 | 37 | 我要拣选你，使你可以照心里想望的去统治。你必作以色列的王。
 | 38 | 你若是听从我吩咐你的一切，遵行我的道，行我看为正的事，谨守我的律例诫命，像我的仆人大卫所行的一样，我就与你同在，为你建立一个巩固的朝代，像我为大卫建立的一样，并且我要把以色列赐给你。
 | 39 | 因此，我要使大卫的后裔遭受苦难，不过，却不是永远的。’”
 | 40 | 于是所罗门想要杀死耶罗波安，耶罗波安却逃往埃及去，到了埃及王示撒那里，就留在埃及，直等到所罗门死了为止。
所罗门逝世（代下9:29-31）
 | 41 | 所罗门其余的事：他所行的和他的智慧，不是都写在《所罗门记》上吗？
 | 42 | 所罗门在耶路撒冷作以色列众人的王共四十年。
 | 43 | 所罗门与他的列祖同睡，埋葬在他父亲大卫的城里。他的儿子罗波安接续他作王。


新译本 - 列王纪上 - 第十二章

 列王纪上
第十二章
罗波安继位（代下10:1-5）
 | 1 | 罗波安往示剑去，因为以色列众人都到了示剑，要立他作王。
 | 2 | 尼八的儿子耶罗波安那时因逃避所罗门的面，仍然住在埃及，他听见了这事。
 | 3 | 以色列人就派遣人去请他来，于是耶罗波安和以色列全体会众都来见罗波安，告诉他说：
 | 4 | “你父亲加给我们的重担，现在求你减轻你父亲使我们作的苦工和加在我们背上的重担，我们就服事你。”
 | 5 | 罗波安回答他们：“你们暂时回去，三天以后再来见我。”众民就离开了。
不采纳老年人的意见（代下10:6-7）
 | 6 | 罗波安王请教他父亲所罗门在世的时候，侍立在他面前的长老说：“你们给我出个主意，我应该怎样回答这民呢？”
 | 7 | 长老对他说：“今天如果王作这民的仆人，服事他们，用好话回答他们，他们就常作王的仆人。”
听从少年人的计谋（代下10:8-15）
 | 8 | 可是王拒绝了老年人给他出的主意，反去请教那些与他一起长大，侍立在他面前的年轻人，
 | 9 | 问他们：“你们的主意怎样，我应该怎样回复这民？他们对我说：‘请你减轻你父亲加在我们身上的重担。’”
 | 10 | 那些与他一同长大的年轻人回答他：“这民对王说：‘你父亲加重我们的重担，现在求你减轻我们的重担。’你要这样回答他们：‘我的小指头比我父亲的腰还粗！
 | 11 | 我父亲把一个重担加在你们身上，我要使你们负更重的重担；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。’”
 | 12 | 耶罗波安和众民，照王所说“三天以后再来见我”的那话，第三天来见罗波安。
 | 13 | 王严厉地回答众人。他拒绝了老年人给他所出的主意，
 | 14 | 却照着年轻人给他所出的主意，对他们说：“我父亲加重你们所负的重担，我要使你们负更重的重担；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。”
 | 15 | 王不肯听从民众的请求，因为这个转变是出于耶和华，为要应验他借示罗人亚希雅对尼八的儿子耶罗波安所说的话。
以色列人背叛（代下10:16-19）
 | 16 | 以色列众人见王不肯听从他们的请求，就回答王说：“我们在大卫里面有什么分呢？我们在耶西的儿子里面也没有产业；以色列人哪，回你们自己的家去吧！大卫啊，照顾你自己的家吧！”于是以色列人都回自己的家去了。
 | 17 | 不过住在犹大各城的以色列人，罗波安仍然作他们的王。
 | 18 | 罗波安王差派掌管作苦工之人的亚多兰往以色列人那里去，以色列众人却用石头打死他。罗波安王急忙上车逃回耶路撒冷去了。
 | 19 | 这样，以色列人背叛了大卫家，直到今日。
立耶罗波安作以色列人的王
 | 20 | 以色列众人听说耶罗波安回来了，就派人去请他到会众面前，立他作以色列的王；除了犹大支派以外，没有跟随大卫家的。
耶和华禁止他们交战（代下11:1-4）
 | 21 | 罗波安来到耶路撒冷，就召集了犹大全家和便雅悯支派精选的战士十八万人，要与以色列家争战，好把国夺回，重归所罗门的儿子罗波安。
 | 22 | 但是， 神的话临到神人示玛雅，说：
 | 23 | “你去告诉所罗门王的儿子犹大王罗波安、犹大全家和便雅悯，以及其余的人民，说：
 | 24 | ‘耶和华这样说：你们不可上去，不可与你们的兄弟以色列人争战。你们各自回家去吧！因为这事是出于我。’”众人就听从了耶和华的话，照着耶和华的话回家去了。
耶罗波安做金牛犊
 | 25 | 耶罗波安在以法莲山地修筑了示剑城，就住在城中，又从那里出去，修建了毗努伊勒。
 | 26 | 耶罗波安心里说：“现在这国仍然要归回大卫家。
 | 27 | 这民若是上去，在耶路撒冷耶和华的殿里献祭，这民的心就必归向他们的主犹大王罗波安，他们必把我杀了，然后回到犹大王罗波安那里去。”
 | 28 | 王打定了主意，就做了两个金牛犊，对众民说：“以色列人哪，你们上耶路撒冷去实在够了。看哪，这是你们的神，就是从埃及地领你们上来的那位。”
 | 29 | 他就把一个牛犊安放在伯特利，一个安放在但。
 | 30 | 这事成了以色列人的罪，因为众民都到但那个牛犊面前敬拜。
 | 31 | 耶罗波安在邱坛那里建殿，把不是利未子孙的平民立为祭司。
 | 32 | 耶罗波安又定了八月十五日为节期，像在犹大的节期一样，他自己在祭坛上献祭，他在伯特利也是这样向他所铸造的牛犊献祭；他又在伯特利为他所建造的邱坛设立祭司。
 | 33 | 八月十五日，就是他心里私定作为以色列人节期的日子，他在伯特利在自己所建的祭坛上献祭烧香。


新译本 - 列王纪上 - 第十三章

 列王纪上
第十三章
神人警告耶罗波安
 | 1 | 有一个神人，奉耶和华的命令，从犹大来到伯特利；那时，耶罗波安正站在祭坛旁边烧香。
 | 2 | 神人奉耶和华的命令，向那祭坛喊叫，说：“祭坛哪，祭坛哪，耶和华这样说：‘看哪，大卫家要生一个儿子，名叫约西亚；他要把邱坛的祭司，就是在你上面烧香的，作祭物献在你上面。人的骨头也要在你上面焚烧。’”
 | 3 | 那天，神人提出一个兆头，说：“这是耶和华的兆头。看哪，这祭坛必破裂，祭坛上的灰必倾撒下来。”
 | 4 | 耶罗波安王听见神人向伯特利的祭坛喊叫的话，就从祭坛上伸手，说：“抓住他！”王向他伸出的手却瘫痪了，不能缩回来。
 | 5 | 祭坛也破裂了，灰从祭坛上倾撒下来，好像神人奉耶和华的命令所提出的预兆一样。
 | 6 | 王对神人说：“求你为我向耶和华你的 神求情，又为我祷告，使我的手复原。”于是神人向耶和华求情，王的手就复了原，像起先一样。
 | 7 | 王对神人说：“请与我一起回王宫去，吃点东西，加添心力，我还要赐给你一份礼物。”
 | 8 | 神人对王说：“你就是把王宫的一半给我，我也不会与你回去，也不在这地方吃饭喝水。
 | 9 | 因为有耶和华的话吩咐我说：‘你不可吃饭喝水，也不可从你去的原路回来。’”
 | 10 | 于是神人从另一条路去了，没有从他来伯特利的原路回去。
神人受骗违背 神的命令
 | 11 | 有一个老先知住在伯特利，他的儿子们来告诉他，那一天神人在伯特利所行的一切事。他们也把他对王所说的话，都告诉了他们的父亲。
 | 12 | 他们的父亲问他们：“神人从哪条路走了呢？”他的儿子们就把从犹大来的神人所走的路，指给他看。
 | 13 | 他对儿子们说：“给我备驴！”于是他们给他备驴，他就骑上，
 | 14 | 去追赶神人，遇见他正坐在橡树底下，就问他：“你是从犹大来的神人吗？”他回答：“是的！”
 | 15 | 老先知对他说：“请你与我一起回家去吃饭。”
 | 16 | 神人说：“我不能与你回去，或是与你同行，也不能与你在这地方吃饭喝水，
 | 17 | 因为有耶和华的话对我说：‘你在那里不可吃饭喝水，也不可从你去的原路回来。’”
 | 18 | 老先知对他说：“我是先知，和你一样。有一位天使奉耶和华的命令告诉我说：‘你去带他与你一起回家，给他吃饭喝水。’”但是，老先知是欺骗他的。
 | 19 | 于是神人与他一起回去，在他的家里吃饭喝水。
神人受耶和华责备
 | 20 | 他们二人正在席上吃喝的时候，耶和华的话临到那把神人带回来的先知，
 | 21 | 他就对那从犹大来的神人喊叫，说：“耶和华这样说：‘你既然违背了耶和华的命令，没有谨守耶和华你的 神吩咐你的诫命，
 | 22 | 反倒回来，在耶和华吩咐你不可吃饭喝水的地方，吃了饭喝了水，因此，你的尸体不能入葬你列祖的坟墓里。’”
神人被狮子咬死
 | 23 | 吃了饭喝了水之后，老先知为他带回来的先知备驴。
 | 24 | 他就去了；在路上有一只狮子遇见了他，就把他咬死了。他的尸体被丢在路上，驴子站在尸体旁边，狮子也站在尸体旁边。
 | 25 | 有人从那里经过，看见尸体被丢在路上，狮子站在尸体旁边，就来到老先知所住的城里，述说这事。
老先知埋葬神人
 | 26 | 那把神人从路上带回来的先知听见了这事，就说：“这是那违背了耶和华命令的神人；耶和华把他交给狮子，狮子就把他撕裂，咬死了他，正如耶和华对他说过的话。”
 | 27 | 老先知又吩咐他的儿子们说：“给我备驴。”他们就备了驴。
 | 28 | 于是他去了，看见神人的尸体被丢在路上，驴子和狮子都站在尸体旁边，那狮子并没有吃掉尸体，也没有撕裂驴子。
 | 29 | 老先知把神人的尸体抱起来，放在驴子上，带回自己的城里，要为他举哀，要埋葬他。
 | 30 | 老先知把他的尸体埋葬在自己的坟墓里；人们为他举哀，说：“哀哉，我兄啊！”
 | 31 | 埋葬他以后，老先知就对儿子们说：“我死了以后，你们要把我埋葬在神人的坟墓里，把我的骸骨放在他的骸骨旁边。
 | 32 | 因为他奉耶和华的命令，攻击伯特利的坛和在撒玛利亚各城邱坛上的殿所喊叫的话，必定应验。”
耶罗波安仍执迷不悟
 | 33 | 这事以后，耶罗波安还不从他的恶道转回，竟然把平民立为邱坛的祭司；愿意的，他都把他们分别为圣，立他们为邱坛的祭司。
 | 34 | 这事成为耶罗波安的家的罪，以致他的家从地上被涂抹与除灭。


新译本 - 列王纪上 - 第十四章

 列王纪上
第十四章
亚希雅对耶罗波安家的预言
 | 1 | 那时，耶罗波安的儿子亚比雅病了。
 | 2 | 耶罗波安对他的妻子说：“你起来改装，使人认不出你是耶罗波安的妻子。到示罗去，有亚希雅先知在那里，他曾对我说，我必作这民的王。
 | 3 | 你要带十个饼，一些饼干和一瓶蜜去见他，他会告诉你孩子将要怎样。”
 | 4 | 耶罗波安的妻子就这样行了。她动身往示罗去，到了亚希雅的家；亚希雅因为年纪老迈，眼睛昏花，不能看见。
 | 5 | 耶和华对亚希雅说：“看哪，耶罗波安的妻子要来向你求问关于她儿子的事，因为他病了。你要这样这样告诉她。她进来的时候，必装作别的妇人。”
耶罗波安的儿子死亡
 | 6 | 她刚进门的时候，亚希雅就听见她的脚步声，就说：“耶罗波安的妻子啊！进来吧！你为什么要这样改装呢？我奉差派要把凶信告诉你。
 | 7 | 你去告诉耶罗波安：‘耶和华以色列的 神这样说：我从人民中提拔了你，又立了你作治理我的子民以色列的领袖。
 | 8 | 我把国从大卫家夺过来，赏赐给你；你却不像我仆人大卫那样谨守我的诫命，一心跟从我，行我看为正的事。
 | 9 | 你反倒行恶，比那些在你以前的更坏；又去为自己制造了别的神和铸造偶像惹我发怒，把我丢在背后。
 | 10 | 因此，我必使灾祸临到耶罗波安的家；我必剪除以色列中所有属于耶罗波安的男丁，无论是自由的或是不自由的；我必铲除耶罗波安的家，像人扫除粪土一样，直到完全除尽为止。
 | 11 | 属于耶罗波安的人，死在城里的，必被狗吃掉；死在田野的，必给空中的飞鸟吃掉。因为这是耶和华说的。’
 | 12 | 所以你起来，回家去吧，你的脚一进城，你的孩子就必死亡。
 | 13 | 以色列众人要为他举哀，把他埋葬；属耶罗波安的人中，只有他可以入葬坟墓；因为在耶罗波安的家中，只有他向耶和华以色列的 神显出善行。
 | 14 | 耶和华必为自己兴起一个王治理以色列，他必剪除耶罗波安家，今天就是时候了，就是现在！
 | 15 | 耶和华必击打以色列人，他们就摆动，像芦苇在水中摆动一样。他要把以色列人从他赐给他们列祖的这块美地上拔出来，把他们分散在幼发拉底河那边，因为他们做了亚舍拉，惹耶和华发怒。
 | 16 | 为了耶罗波安所犯的罪，又为了他使以色列人所犯的罪，耶和华必丢弃以色列人。”
 | 17 | 耶罗波安的妻子动身离去，回到得撒；她一踏进门槛，孩子就死了。
 | 18 | 以色列众人把他埋葬了，又为他举哀，好像耶和华借着他的仆人亚希雅先知所说的话一样。
耶罗波安逝世
 | 19 | 耶罗波安其余的事迹，他怎样争战，怎样作王，都写在以色列诸王的年代志上。
 | 20 | 耶罗波安作王的日子共二十二年，就与他的列祖同睡。他的儿子拿答接续他作王。
罗波安作犹大王（代下11:5-12:16）
 | 21 | 所罗门的儿子罗波安在犹大作王。他登基的时候，是四十一岁；他在耶路撒冷，就是耶和华从以色列各支派中所拣选，在那里立他名的城，作王十七年。他的母亲名叫拿玛，是亚扪人。
 | 22 | 犹大人行耶和华看为恶的事；他们所犯的罪，惹动他的妒忿比他们的列祖更厉害。
 | 23 | 他们又为自己在各高冈上，各茂盛树下建造邱坛、神柱和亚舍拉。
 | 24 | 国内又有男妓，他们仿效耶和华在以色列人面前所赶出的外族人，行了一切可憎的事。
 | 25 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷。
 | 26 | 他夺去了耶和华的宝物和王宫的宝物，并且把所有的东西都夺去了；又把所罗门所做的一切金盾牌都夺了去。
 | 27 | 罗波安王做了铜盾牌代替那些金盾牌；交给看守宫门的卫兵队长看管。
 | 28 | 王每次进耶和华殿的时候，卫兵就拿着这些盾牌，随后又把盾牌送回护卫室里。
 | 29 | 罗波安其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？
 | 30 | 罗波安与耶罗波安之间常有战争。
 | 31 | 罗波安与他的列祖同睡，与他的列祖一同埋葬在大卫的城里。他的母亲名叫拿玛，是亚扪人；他的儿子亚比央接续他作王。


新译本 - 列王纪上 - 第十五章

 列王纪上
第十五章
亚比央作犹大王（代下13:1-14:1）
 | 1 | 尼八的儿子耶罗波安王第十八年，亚比央登基作犹大王。
 | 2 | 他在耶路撒冷作王三年，他的母亲名叫玛迦，是押沙龙的女儿。
 | 3 | 亚比央行他父亲在他以前所行的一切罪恶。他的心不完完全全归向耶和华他的 神，像他先祖大卫的心一样。
 | 4 | 然而，耶和华他的 神却因大卫的缘故，使他在耶路撒冷仍然有灯光，兴起他的儿子接续他作王，并且坚立耶路撒冷。
 | 5 | 因为除了赫人乌利亚那事以外，大卫都行耶和华看为正的事，一生之中从来没有偏离耶和华所吩咐他的一切。
 | 6 | 亚比央一生的日子中，罗波安与耶罗波安之间常有战争。
 | 7 | 亚比央其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？亚比央与耶罗波安之间常有战争。
 | 8 | 亚比央与他的列祖同睡，人们把他埋葬在大卫城里，他的儿子亚撒继承他作王。
亚撒作犹大王（代下14:1-15:18）
 | 9 | 以色列王耶罗波安第二十年，亚撒登基作犹大王。
 | 10 | 他在耶路撒冷作王四十一年。他的祖母名叫玛迦，是押沙龙的女儿。
 | 11 | 亚撒行耶和华看为正的事，像他祖大卫一样。
 | 12 | 他从国中除去庙妓，又除掉他列祖所做的一切偶像。
 | 13 | 并且废除他祖母玛迦太后的后位，因为她为亚舍拉做了可怕的偶像。亚撒把她那可怕的偶像砍下来，在汲沦溪旁烧掉。
 | 14 | 只是邱坛还没有废去；不过亚撒一生都完完全全归向耶和华。
 | 15 | 亚撒把他父亲所分别为圣和他自己所分别为圣的金银和器皿，都带到耶和华的殿里。
亚撒与巴沙的战争（代下16:1-17:1）
 | 16 | 亚撒与以色列王巴沙在世的日子，双方常有战争。
 | 17 | 以色列王巴沙上来攻击犹大，修筑拉玛，不准人进出到犹大王亚撒那里。
 | 18 | 于是亚撒把耶和华殿和王宫的府库里所剩下的金银，都交在他臣仆的手中。亚撒王差派他们到大马士革的亚兰王，希旬的孙子、他伯利们的儿子便．哈达那里去，说：
 | 19 | “你父与我父之间曾经立过约，我也要与你立约。现在我把金银送给你作礼物，请你去废除与以色列王巴沙所立的约，好使他离开我。”
 | 20 | 便．哈达听从亚撒王的话，派遣他的众军长去攻击以色列的各城。他们攻破了以云、但、亚伯．伯．玛迦、基尼烈全境和拿弗他利全地。
 | 21 | 巴沙听见了，就停止修筑拉玛，仍然留在得撒。
 | 22 | 于是亚撒王通告犹大众人，没有一个人例外。他们就把巴沙修筑拉玛所用的石头和木料运走；亚撒王用那些材料来修筑便雅悯的迦巴和米斯巴。
 | 23 | 亚撒其余的一切事迹，他的英勇事迹，他所行的一切和他所建造的众城，不是都写在犹大列王的年代志上吗？可是他年老的时候，脚上却患了病。
 | 24 | 亚撒与他的列祖同睡，与他的列祖一同埋葬在他祖大卫的城里，他的儿子约沙法接续他作王。
拿答作以色列王
 | 25 | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王；他作以色列王共二年。
 | 26 | 拿答行耶和华看为恶的事，跟随他父亲的路，犯他父亲使以色列人陷在罪中的那罪。
 | 27 | 以萨迦家族亚希雅的儿子巴沙密谋背叛拿答。拿答和以色列众人正在围攻非利士地的基比顿的时候，巴沙在基比顿把拿答杀了。
 | 28 | 犹大王亚撒第三年，巴沙杀死了拿答接续他作王。
 | 29 | 巴沙一作王，就击杀了耶罗波安的全家。凡有气息的，他都没有留下一个，直到灭尽了，正如耶和华借着他的仆人示罗人亚希雅所说的话一样。
 | 30 | 这是因为耶罗波安所犯的罪，和他使以色列人陷在罪中的那罪，又因为他惹动耶和华以色列的 神的怒气。
 | 31 | 拿答其余的事迹和他所行的一切，不是都记在以色列诸王的年代志上吗？
 | 32 | 亚撒与以色列王巴沙在世的日子，双方常常有争战。
巴沙作以色列王
 | 33 | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列的王，共二十四年。
 | 34 | 他行耶和华看为恶的事，行耶罗波安的路，犯了耶罗波安使以色列人陷在罪中的那罪。


新译本 - 列王纪上 - 第十六章

 列王纪上
第十六章
耶户对巴沙的预言
 | 1 | 耶和华的话临到哈尼拿的儿子耶户，责备巴沙说：
 | 2 | “我既然从尘埃中高举了你，立你作我的子民以色列的领袖；然而，你却走耶罗波安的路，使我的子民以色列犯罪，因他们的罪惹我发怒。
 | 3 | 看哪，我要除灭巴沙和他的家；我要使你的家像尼八的儿子耶罗波安的家一样。
 | 4 | 属巴沙的人，死在城里的，必被狗吃掉；死在田野的，必被空中的飞鸟吃掉。”
 | 5 | 巴沙其余的事迹，他所行的，以及他的英勇事迹，不是都记在以色列诸王的年代志上吗？
 | 6 | 巴沙与他的列祖同睡，埋葬在得撒；他的儿子以拉接续他作王。
 | 7 | 再者，耶和华的话借着哈尼拿的儿子耶户先知指责巴沙和他的家，是因为他像耶罗波安的家一样，行了耶和华看为恶的事，以他手所作的惹耶和华发怒，又因为他击杀了耶罗波安的家。
以拉作以色列王
 | 8 | 犹大王亚撒第二十六年，巴沙的儿子以拉在得撒登基作以色列的王，共二年。
 | 9 | 他的臣仆心利，就是统率他一半战车的军长，密谋背叛他。那时他在得撒，在管理得撒王家的亚杂的家喝醉了，
 | 10 | 心利就进去击打他，把他杀死了，接续他作王，这事发生在犹大王亚撒第二十七年。
 | 11 | 心利一登基，坐了王位以后，就把巴沙的全家击杀了；连他的亲属和朋友，也没有留下一个男子。
 | 12 | 心利这样灭绝巴沙的全家，是照着耶和华借耶户先知责备巴沙所说的话。
 | 13 | 这是因为巴沙和他的儿子以拉的一切罪，就是他们自己所犯，又使以色列人陷在罪中的那些罪，以虚无的神惹耶和华以色列的 神发怒。
 | 14 | 以拉其余的事迹和他所行的一切，不是都记在以色列诸王的年代志上吗？
心利作以色列王
 | 15 | 犹大王亚撒第二十七年，心利在得撒作王七日。那时，众人正在安营围攻非利士人基比顿。
 | 16 | 正在安营的众人听说：“心利已经密谋背叛，又击杀了王。”于是以色列众人在那一天，就在营中立了军长暗利作以色列王。
 | 17 | 暗利和与他在一起的众人，从基比顿上去，围攻得撒。
 | 18 | 心利看见城被攻占，就走进了王宫的城堡里，放火焚烧王宫，自焚而死。
 | 19 | 这是因为他所犯的罪，行耶和华看为恶的事，走耶罗波安的路，犯了他使以色列人陷在罪中的那罪。
 | 20 | 心利其余的事迹和他密谋背叛的事，不是都记在以色列诸王的年代志上吗？
暗利作以色列王
 | 21 | 那时，以色列人分成两半：一半跟从基纳的儿子提比尼，要立他作王；一半跟从暗利。
 | 22 | 跟从暗利的人胜过了跟从基纳的儿子提比尼的人。提比尼死了以后，暗利就作了王。
 | 23 | 犹大王亚撒第三十一年，暗利登基作以色列王共十二年，在得撒作王六年。
 | 24 | 暗利用六十公斤银子，向撒玛购买了撒玛利亚山。他在山上建造一城，按山的原主撒玛的名，给他所建造的城起名叫撒玛利亚。
 | 25 | 暗利行耶和华看为恶的事，比他以前所有的王更厉害。
 | 26 | 他行尼八的儿子耶罗波安的一切路，犯了耶罗波安使以色列人陷在罪中的那罪；以他们虚无的神惹耶和华以色列的 神发怒。
 | 27 | 暗利其余的事迹，他所行的和他所表现的英勇事迹，不是都记在以色列诸王的年代志上吗？
 | 28 | 暗利与他的列祖同睡，埋葬在撒玛利亚。他的儿子亚哈接续他作王。
亚哈作以色列王
 | 29 | 犹大王亚撒第三十八年，暗利的儿子亚哈登基作以色列王。暗利的儿子亚哈在撒玛利亚作以色列王，共二十二年。
 | 30 | 暗利的儿子亚哈行耶和华看为恶的事，比他以前所有的王更厉害。
 | 31 | 亚哈犯了尼八的儿子耶罗波安所犯的罪，还以为是小事。他又娶了西顿王谒巴力的女儿耶洗别作妻子，去服事巴力，敬拜巴力。
 | 32 | 他在撒玛利亚建筑巴力庙，又在庙里为巴力立了一座祭坛。
 | 33 | 亚哈又做了亚舍拉，亚哈所行的，惹耶和华以色列的 神发怒，比他以前所有的以色列王更厉害。
 | 34 | 亚哈在位的日子，伯特利人希伊勒重建耶利哥城。他立城的根基的时候，死了长子亚比兰，安放城门的时候，丧了幼子西割，正如耶和华借着嫩的儿子约书亚所说的话。


新译本 - 列王纪上 - 第十七章

 列王纪上
第十七章
以利亚预言旱灾
 | 1 | 提斯比人以利亚，就是从基列的提斯比来的先知，对亚哈说：“我指着我所事奉永活的耶和华以色列的 神起誓，这几年若是没有我的命令，天必不降露，也不下雨。”
 | 2 | 耶和华的话临到以利亚说：
 | 3 | “你离开这里，向东方去，躲藏在约旦河东面的基立溪旁。
 | 4 | 你要喝那溪里的水，我已经吩咐乌鸦在那里供养你。”
 | 5 | 于是以利亚去了，照着耶和华的话行了；他去住在约旦河东面的基立溪旁。
 | 6 | 乌鸦早晨给他送饼和肉来，晚上也送饼和肉来，他也喝那溪里的水。
 | 7 | 过了一些日子，那溪就干了，因为没有雨下在地上。
面和油用不尽的神迹
 | 8 | 耶和华的话又临到以利亚说：
 | 9 | “你起来，往西顿的撒勒法去，住在那里；我已经吩咐那里的一个寡妇供养你。”
 | 10 | 于是以利亚起来，往撒勒法去了；他来到城门口的时候，就看见一个寡妇在那里捡柴；以利亚呼叫她，说：“请你用器皿取点水来给我！”
 | 11 | 她去取水的时候，以利亚又叫她，说：“请你也给我拿点饼来！”
 | 12 | 她说：“我指着永活的耶和华你的 神起誓，我没有饼，缸里只有一把面粉，瓶里只有一点油。你看我正在捡两根柴，然后回去，为自己和儿子做饼，我们吃完了，就等死。”
 | 13 | 以利亚对她说：“不要惧怕，照着你所说的去作吧，不过要先为我做一个小饼，拿出来给我，然后才为你自己和儿子做饼。
 | 14 | 因为耶和华以色列的 神这样说：‘缸里的面粉必不会用完，瓶里的油决不会短缺，直等到耶和华降雨在地面上的日子。’”
 | 15 | 她就去照着以利亚所说的作了。她和以利亚，以及她的家人，吃了许多日子。
 | 16 | 缸里的面粉果然没有用完，瓶里的油也没有短缺，正像耶和华借着以利亚所说的话一样。
使寡妇的儿子复活
 | 17 | 这些事以后，那妇人，就是那个家庭的主人的儿子病了。他的病情十分严重，以致呼吸都停止了。
 | 18 | 于是妇人对以利亚说：“神人哪，我跟你有什么关系呢？你竟到我这里来，使耶和华想起我的罪孽，杀死我的儿子。”
 | 19 | 以利亚对她说：“把你的儿子交给我吧！”以利亚就从她的怀中把孩子接过来，抱他上到自己所住的楼上去，放在自己的床上。
 | 20 | 以利亚呼求耶和华说：“耶和华我的 神啊，我寄居在这寡妇的家里，你也降祸与她，使她的儿子死去吗？”
 | 21 | 然后，以利亚三次伏在孩子的身上，向耶和华呼求说：“耶和华我的 神，求你恢复这孩子的生命吧。”
 | 22 | 耶和华垂听了以利亚的话，孩子的生命果然恢复，活过来了。
 | 23 | 以利亚把孩子抱起来，从楼上下到屋子里去，把孩子交给他的母亲；以利亚说：“看，你的儿子活了！”
 | 24 | 妇人对以利亚说：“现在我知道你是神人，耶和华借着你的口所说的话是真实的。”


新译本 - 列王纪上 - 第十八章

 列王纪上
第十八章
以利亚奉命去见亚哈
 | 1 | 过了许久，到第三年，耶和华的话临到以利亚说：“你去在亚哈面前出现，我要降雨在地面上。”
 | 2 | 于是以利亚去了，要在亚哈面前出现。那时撒玛利亚发生十分严重的饥荒。
 | 3 | 亚哈把他的家宰俄巴底召了来。原来俄巴底是个非常敬畏耶和华的人。
 | 4 | 耶洗别除灭耶和华众先知的时候，俄巴底带走了一百个先知，每五十个人一组，分散藏在山洞里，又用饼和水供养他们。
 | 5 | 亚哈对俄巴底说：“你走遍这地，到所有的水泉和溪水那里去看看，也许我们可以找到青草，使骡马能够生存，免得牲畜灭绝。”
 | 6 | 于是他们分地巡视。亚哈独自走一路，俄巴底独自走另一路。
俄巴底遇见以利亚
 | 7 | 俄巴底在路上走的时候，以利亚遇见了他。俄巴底认出他来，就脸伏在地，说：“你真是我主以利亚吗？”
 | 8 | 以利亚对他说：“我是。你去告诉你主人，说：‘以利亚在这里。’”
 | 9 | 俄巴底说：“我犯了什么罪，你竟要把你仆人交在亚哈手里，使他杀死我呢？
 | 10 | 我指着永活的耶和华你的 神起誓，没有一邦一国我主人不派人去找你的，人们若是说你不在那里，他就要那国邦起誓说实在找不到你。
 | 11 | 现在你说：‘你去告诉你主人：以利亚在这里。’
 | 12 | 我一离开你，耶和华的灵就把你提到我不知道的地方去。这样，如果我去告诉亚哈，他找不到你，必定杀我。你仆人却是自幼敬畏耶和华的。
 | 13 | 难道没有人把我所作的事告诉我主吗？就是耶洗别杀害耶和华众先知的时候，我把一百个先知，五十人一组的分别藏在山洞里，又用饼和水供养他们。
 | 14 | 现在你说：‘你去告诉你主人以利亚在这里！’他必定杀我。”
 | 15 | 以利亚说：“我指着我所服事永活的万军之耶和华起誓，今天我必在亚哈面前出现。”
亚哈去见以利亚
 | 16 | 于是俄巴底去见亚哈，把这事告诉他。亚哈就去见以利亚。
 | 17 | 亚哈看见了以利亚，就问他：“给以色列惹麻烦的这个人就是你吗？”
 | 18 | 以利亚说：“给以色列惹麻烦的，不是我，而是你和你父的家；因为你们离弃了耶和华的诫命，又去随从巴力。
 | 19 | 现在你要派人去召集以色列众人和四百五十个巴力的先知，以及耶洗别供养的四百个亚舍拉的先知，都上迦密山来见我。”
迦密山上真假先知比试
 | 20 | 于是亚哈派人召集众以色列人和众先知上迦密山去。
 | 21 | 以利亚走近众人说：“你们三心两意，要到几时呢？如果耶和华是 神，你们就应当随从耶和华；如果巴力是 神，你们就应当随从巴力。”众人一句话也不回答。
 | 22 | 以利亚对众人说：“耶和华的先知只剩下我一个，巴力的先知却有四百五十个。
 | 23 | 现在，请给我们两头公牛。让巴力的先知自己挑选一头，把它切成块子，放在柴上，但不要点火；我也预备一头公牛，摆在柴上，也不点火。
 | 24 | 你们呼求你们神的名，我也呼求耶和华的名。那降火来显示回答的神就是 神了。”众人都回答：“这话说得很好！”
 | 25 | 以利亚对巴力的众先知说：“你们既然人多，可以先为自己选一头公牛；预备好了，就呼求你们神的名，但不要点火。”
 | 26 | 他们把人给他们的公牛牵了来，预备好了，就从早晨直到中午，呼求巴力的名，说：“巴力啊，应允我们吧！”可是没有声音，也没有回应。他们就在所筑的祭坛周围跳舞。
 | 27 | 到了中午，以利亚嘲笑他们，说：“大声呼求吧，因为他是神，也许他正在默想，或事务繁忙，或正在旅行，或正在睡觉，你们要把他叫醒。”
 | 28 | 他们就大声呼求，按着他们的规矩，用刀和枪刺自己，直到身体流血。
 | 29 | 中午过后，他们继续狂呼乱叫，直到献晚祭的时候；可是仍没有声音，没有回应，也没有理睬他们的。
 | 30 | 以利亚对众人说：“你们走近我这里来。”众人就都走近他面前。他重修已经毁坏了的耶和华的祭坛。
 | 31 | 以利亚照着雅各子孙支派的数目，拿了十二块石头。（耶和华的话曾临到雅各说：“你的名要叫以色列。”）
 | 32 | 以利亚奉耶和华的名用这些石头筑了一座坛，在坛的四周挖沟，可容十四公升种籽，
 | 33 | 然后把柴排好，又把公牛切成块子，放在柴上，就说：“你们盛满四桶水，倒在燔祭和柴上。”
 | 34 | 又说：“倒第二次。”他们就倒第二次；又说：“倒第三次。”他们就倒第三次。
 | 35 | 水流到祭坛的四周，甚至水沟里也满了水。
 | 36 | 到了献晚祭的时候，以利亚先知近前来，说：“亚伯拉罕、以撒、以色列的 神耶和华，求你今天使人知道你是在以色列中的 神，我是你的仆人，又是奉你的命令行这一切事。
 | 37 | 耶和华啊，求你应允我，应允我！使这民知道你耶和华是 神，又知道是你使这民的心再回转过来的。”
 | 38 | 于是有耶和华的火降下来，吞灭了燔祭、木柴、石头和尘土，连沟里的水也烧干了。
 | 39 | 众人看见了，就面伏于地，说：“耶和华是 神！耶和华是 神！”
 | 40 | 以利亚对他们说：“捉住巴力的先知，一个也不要让他们逃脱。”于是众人捉住他们。以利亚带他们下到基顺河边，在那里杀了他们。
天降大雨
 | 41 | 以利亚对亚哈说：“你上去吃喝吧！因为已经有下大雨的响声了。”
 | 42 | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，把脸放在两膝之间。
 | 43 | 以利亚对自己的仆人说：“你上去向海那边观看。”他就上去观看，说：“什么也没有。”以利亚说：“你再回去观看。”这样说了七次。
 | 44 | 到第七次，仆人说：“我看到一小片乌云，好像人的手掌那么大，正在从海里升上来。”以利亚说：“你上去告诉亚哈：‘赶快套车下山，免得被大雨所阻。’”
 | 45 | 霎时之间，天空因风云而变为黑暗，随着降下大雨来。于是亚哈坐上了车，往耶斯列去了。
 | 46 | 耶和华的能力临到以利亚的身上，以利亚就束上腰，跑在亚哈的前头，直跑到耶斯列的城门口。


新译本 - 列王纪上 - 第十九章

 列王纪上
第十九章
耶洗别寻索以利亚的性命
 | 1 | 亚哈把以利亚所行的一切，和他用刀杀死众先知的一切事，都告诉了耶洗别。
 | 2 | 耶洗别就差派一个使者去见以利亚说：“明天这个时候，如果我不使你的性命，像那些人一样，愿神明惩罚我，并且加倍惩罚我。”
以利亚逃往何烈山
 | 3 | 以利亚害怕，就起来，逃命去了。他到了犹大的别是巴，就把自己的仆人留在那里。
 | 4 | 他自己却在旷野走了一天的路，来到一棵罗腾树下，就坐在那里求死，说：“耶和华啊，现在已经够了，求你取我的性命吧，因为我并不比我的列祖好。”
 | 5 | 他躺在那棵罗腾树下，睡着了。忽然有一位天使拍他，说：“起来，吃吧！”
 | 6 | 他张眼一看，只见头旁有用炭火烤的饼和一瓶水。他就起来吃喝，然后又躺下去。
 | 7 | 耶和华的使者第二次回来拍他，说：“起来吃吧！因为你要走的路程太远了。”
 | 8 | 于是他起来吃喝，靠着那食物的力量，他走了四十昼夜，直走到 神的山，就是何烈山。
耶和华以微声向以利亚说话
 | 9 | 他在那里进了一个洞，就在洞里过夜。耶和华的话临到他，说：“以利亚啊，你在这里干什么？”
 | 10 | 他说：“我为耶和华万军的 神大发热心，因为以色列人背弃了你的约，拆毁了你的祭坛，用刀杀死了你的众先知，只剩下我一个人，他们还在寻索，要取去我的性命。”
 | 11 | 耶和华说：“你出来站在山上，在我耶和华面前。”那时，耶和华从那里经过。在耶和华面前有强烈的大风，山崩石碎，但耶和华不在风中；风过以后有地震，但耶和华也不在地震中；
 | 12 | 地震过后有火，耶和华也不在火中；火后有低微柔和的声音。
 | 13 | 以利亚听见了，就用自己的外衣蒙着脸，走出来，站在洞口。忽然有声音向他说：“以利亚啊，你在这里干什么？”
 | 14 | 以利亚说：“我为耶和华万军的 神大发热心，因为以色列人背弃了你的约，拆毁了你的祭坛，用刀杀了你的众先知，只剩下我一个人，他们还在寻索，要取去我的性命。”
以利亚奉命返回大马士革
 | 15 | 耶和华对他说：“你离去吧，从你来的路回到大马士革的旷野去。你到了那里，就要膏哈薛作亚兰王。
 | 16 | 又要膏宁示的孙子耶户作以色列王，还要膏亚伯．米何拉人沙法的儿子以利沙接续你作先知。
 | 17 | 将来逃得过哈薛的刀的，必被耶户杀死；逃得过耶户的刀的，必被以利沙杀死。
 | 18 | 但我在以色列人中留下七千人，他们全是未曾向巴力屈过膝的，也未曾与巴力亲过嘴的。”
以利亚呼召以利沙
 | 19 | 于是以利亚离开那里去了。他遇见沙法的儿子以利沙正在耕田。在他面前有十二对牛，他自己正在赶着第十二对牛。以利亚走过他那里去，把自己的外衣披在以利沙身上。
 | 20 | 以利沙就撇下那些牛，跑在以利亚的后面，说：“请你允许我与父母亲吻别，然后我就跟随你。”以利亚对他说：“你回去吧！我向你作了什么呢？”
 | 21 | 以利沙就离开他回去了。他牵了一对牛来宰了，用套牛的器具把牛煮熟，就分给众人，他们都吃了。然后以利沙就起来，跟随以利亚，服事他。


新译本 - 列王纪上 - 第二十章

 列王纪上
第二十章
便．哈达进攻亚哈
 | 1 | 亚兰王便．哈达聚集他的全军，有三十二个王与他在一起，他带着战马和战车，上去围困撒玛利亚，攻打那城。
 | 2 | 他派遣一些使者进城去见以色列王亚哈，对他说：“便．哈达这样说：
 | 3 | ‘你的银子，你的金子都是我的；你的妻子和你最健壮的儿女也是我的。’”
 | 4 | 以色列王回答说：“我主我王啊，就照着你所说的，我和我所有的一切都可以归你。”
 | 5 | 那些使者再来说：“便．哈达这样说：‘我曾经差派人对你说：你要把你的银子，你的金子，你的妻子和你的儿女都给我。
 | 6 | 明天大约这个时间，我要差派我的臣仆到你那里去；他们要搜查你的王宫和你臣仆的家；凡是他们看为宝贵的，他们都要下手拿走。’”
 | 7 | 以色列王把国中所有的长老都召了来，对他们说：“请你们想想，看这人怎样的麻烦，他曾经差派人来我这里要我的妻子、我的儿女、我的银子和我的金子，我都没有拒绝他。”
 | 8 | 众长老和人民对王说：“不要听从他，也不要答应他。”
 | 9 | 于是亚哈对便．哈达的使者说：“请你们告诉我主我王说：‘王第一次差派人来向你仆人所要的一切，我都必照办；可是这次所要的，我却不能照办。’”于是使者去了，把这些话回复便．哈达。
 | 10 | 便．哈达又差派人去见亚哈说：“撒玛利亚的尘土若是足够跟从我的人每人捧一捧的话，愿神明惩罚我，并且加倍惩罚我。”
 | 11 | 以色列王回答说：“你们去告诉他，佩戴武器的人，不可像解除武器的那样自夸。”
 | 12 | 便．哈达与众王正在帐棚里喝酒，一听见了这话，就对他的臣仆说：“你们列队进攻。”他们就列队进攻那城。
先知预言便．哈达必败
 | 13 | 这时，忽然有一个先知前来见以色列王亚哈，说：“耶和华这样说：‘你看见这些强大的军兵吗？看啊，今天我必把他们交在你手里，你就知道我是耶和华。’”
 | 14 | 亚哈问：“借着谁呢？”先知回答：“耶和华这样说：‘借着跟从各省省长的年轻人。’”亚哈又问：“谁先开战呢？”先知说：“是你。”
 | 15 | 于是亚哈数点了跟从各省省长的年轻人，共有二百三十二人。以后，他又数点所有的人民，以色列众民共有七千人。
亚兰人败逃
 | 16 | 在正午，便．哈达与帮助他的三十二个王正在帐棚里痛饮的时候，他们出发了。
 | 17 | 跟从各省省长的年轻人首先出发。便．哈达派人去察看，他们回报他说：“有人从撒玛利亚出来了。”
 | 18 | 便．哈达说：“如果他们是为了求和出来，你们要活捉他们；如果他们是为了争战出来，你们也要活捉他们。”
 | 19 | 从城里出来的这些人，就是跟从各省省长的年轻人，军兵跟在他们后面。
 | 20 | 他们各人遇见对手就杀。亚兰人逃跑，以色列人追赶他们。亚兰王便．哈达骑着马，与一些骑兵一起逃走。
 | 21 | 以色列王出来，攻打战马和战车，大大地击败了亚兰人。
先知警告亚哈
 | 22 | 那先知前来见以色列王，对他说：“你要自强，留意看看你所要预备的，因为明年春天亚兰王必再上来攻击你。”
 | 23 | 亚兰王的臣仆对亚兰王说：“以色列人的神是山神，所以他们比我们强；但我们若是在平原上与他们争战，我们必比他们强大。
 | 24 | 王应该这样作：把众王各人的职务解除，另立军官代替他们；
 | 25 | 又照着王损失的军兵的数目，招募一支新的军队，照数补充战马和战车。然后我们可以与他们在平原上作战，我们必定比他们强。”王听从他们的话，并且这样行了。
便．哈达再战再败
 | 26 | 过了年，便．哈达数点了亚兰人，就上到亚弗去，要与以色列人争战。
 | 27 | 以色列人数点人数，预备了粮食，就去迎战亚兰人。以色列人对着他们安营，好像两小群山羊羔；亚兰人却满布了那地。
 | 28 | 有一位神人前来对以色列王说：“耶和华这样说：‘因为亚兰人说耶和华是山神，不是平原的神，所以我要把这些强大的军兵交在你手里，你们就知道我是耶和华。’”
 | 29 | 以色列人和亚兰人相对安营，共七天。到了第七日，两军终于接战了。那一天，以色列人杀了亚兰人步兵十万。
 | 30 | 余下来的都逃入亚弗城里，城墙倒塌，压死了余下来的二万七千人。便．哈达也逃到城里来，躲进一间密室里。
 | 31 | 他的臣仆对他说：“我们听说以色列家的王都是仁慈的王；我们不如腰束麻布，头套绳索，出去投降以色列王，或许他会使你的性命存活。”
 | 32 | 于是他们腰束麻布，头套绳索，来见以色列王，对他说：“你的仆人便．哈达说：‘求你使我的性命存活！’”亚哈说：“他还活着吗？他是我的兄弟！”
 | 33 | 那些人认为这些话是个吉兆，急忙抓住他的话，说：“便．哈达是王的兄弟！”亚哈说：“你们去请他来。”便．哈达出来见王，亚哈就去请他上车。
 | 34 | 便．哈达对王说：“我父亲从你父亲夺得的众城，我都必还给你；你可以为自己在大马士革设立市场，像我父亲在撒玛利亚设立市场一样。”亚哈说：“我与你立了这样的约，就放你去。”于是他和便．哈达立了约，就放他走了。
先知责备亚哈放走敌人
 | 35 | 先知门徒中有一个人奉耶和华的命令对他的一个同伴说：“你打我吧！”可是，那人却不肯打他。
 | 36 | 他就对那人说：“因为你不听从耶和华的话，你一离开我，就必有狮子咬死你。”那人一离开他，果然遇见了狮子，把他咬死。
 | 37 | 先知的门徒又遇见另一个人，对他说：“你打我吧！”那人就打他，把他打伤。
 | 38 | 于是那先知去了，在路旁等候王。他用头巾蒙住自己的眼睛，把自己改了装。
 | 39 | 王从那里经过的时候，他向王呼叫说：“你仆人出征，在战阵之中，忽然有一个人转过来，带了另一个人来见我，说：‘你看守这个人，他若是走失了，就要你替他偿命，否则你要支付三十公斤银子。’
 | 40 | 你仆人正在忙这忙那的时候，那人就不见了。”以色列王对他说：“你的判案就是这样，你已经自己判决了。”
 | 41 | 他急忙把蒙在眼上的头巾除下，以色列王就认出他是一个先知。
 | 42 | 先知对王说：“耶和华这样说：因为你把我要灭绝的人从你手中放走，所以要你替他偿命。要你的人民抵偿他的人民。”
 | 43 | 于是以色列王闷闷不乐回到撒玛利亚，自己的王宫里去了。


新译本 - 列王纪上 - 第二十一章

 列王纪上
第二十一章
亚哈贪图拿伯的葡萄园
 | 1 | 耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的王宫。
 | 2 | 亚哈对拿伯说：“把你的葡萄园让给我，我可以用作菜园，因为你的葡萄园靠近我的王宫。我要把一个更好的葡萄园与你交换。如果你喜欢，我也可以按市价给你银子。”
 | 3 | 可是拿伯对亚哈说：“耶和华绝对不容许我把祖业给你。”
 | 4 | 亚哈因为耶斯列人拿伯对他说：“我不能把祖业给你”，就闷闷不乐回到宫里。他躺在床上，脸朝向内，也不吃饭。
耶洗别献计
 | 5 | 他的妻子耶洗别进来见他，问他说：“你为什么心里这么烦闷，连饭也不吃呢？”
 | 6 | 亚哈回答她说：“因为我对耶斯列人拿伯说：‘把你的葡萄园让给我，我付你银子；或者你喜欢的话，我可以用另一个葡萄园与你交换’；可是他说：‘我不能把我的葡萄园让给你。’”
 | 7 | 他的妻子耶洗别对他说：“你现在不是统治以色列的王吗？只管起来吃饭，心神畅快，我必能把耶斯列人拿伯的葡萄园给你。”
 | 8 | 于是耶洗别以亚哈的名义写了一些信，然后把这些信送给那些住在拿伯城里的长老和贵胄。
 | 9 | 她在信上写着说：“你们要宣告禁食，使拿伯坐在民间的首位上。
 | 10 | 又叫两个匪徒坐在拿伯的对面，作见证控告他说：‘你曾经咒诅 神和君王’；然后把他拉出去，用石头把他打死。”
拿伯被杀害
 | 11 | 于是拿伯城里的人，就是那些与拿伯同住一城的长老和贵胄，都照着耶洗别送给他们的信上所写的去行。
 | 12 | 他们宣告禁食，使拿伯坐在民间的首席上。
 | 13 | 然后两个匪徒来坐在拿伯的对面。这两个流氓当众作见证控告拿伯，说：“拿伯曾经咒诅 神和君王。”众人就把拿伯拉出城外，用石头打他，把他打死了。
 | 14 | 于是他们派人去见耶洗别，说：“拿伯已经被人用石头打死了。”
亚哈霸占葡萄园
 | 15 | 耶洗别听见拿伯已经被人用石头打死了，就对亚哈说：“你起来，去占有那耶斯列人拿伯从前不肯给你的葡萄园，因为拿伯现在没有命了，他已经死了。”
 | 16 | 亚哈听见拿伯已经死了，就起来，下到耶斯列人拿伯的葡萄园那里去，要占有那园。
以利亚责备亚哈之恶行
 | 17 | 那时，耶和华的话临到提斯比人以利亚说：
 | 18 | “你起来，下去迎见住在撒玛利亚的以色列王亚哈，他现在正在耶斯列人拿伯的葡萄园里。他下到那里去，是要占有那个园。
 | 19 | 你要对他说：‘耶和华这样说：你杀了人，又占有他的产业吗？’你又要对他说：‘耶和华这样说：狗在什么地方舔拿伯的血，也必在什么地方舔你的血。’”
 | 20 | 亚哈对以利亚说：“我的仇人哪，你找到了我吗？”以利亚说：“我找到你了，因为你出卖了你自己，去行耶和华看为恶的事。
 | 21 | 耶和华说：‘看哪，我必使灾祸临到你，除灭你的后代，在以色列中属亚哈的男丁，无论是自由的，或是不自由的，我都要除灭。
 | 22 | 我要使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又因为你使以色列人陷在罪中。’
 | 23 | 至于耶洗别，耶和华也说：‘狗必在耶斯列的地方吃耶洗别的肉。
 | 24 | 属亚哈的人，死在城里的，必被野狗吃掉；死在田野的，必被空中的飞鸟吃掉。’”
 | 25 | 只是从来没有人像亚哈的；他受了他妻子耶洗别的引诱，出卖了他自己，行耶和华看为恶的事。
 | 26 | 他按照耶和华在以色列人面前赶走的亚摩利人所行的一切，跟从偶像。行了非常可憎的事。
亚哈悔改，免受惩罚
 | 27 | 亚哈听见这些话，就撕裂自己的衣服，披上麻布，禁食，睡在麻布上，并且神色颓丧地行走。
 | 28 | 耶和华的话临到提斯比人以利亚说：
 | 29 | “你看见了亚哈在我面前怎样谦卑自己，因为他在我面前谦卑自己，所以他还在世的日子，我必不降这灾祸；到他儿子的日子，我必降这灾祸与他的家。”


新译本 - 列王纪上 - 第二十二章

 列王纪上
第二十二章
南北两国联合攻打拉末（代下18:2-3）
 | 1 | 亚兰人和以色列人之间，连续三年没有战争。
 | 2 | 到了第三年，犹大王约沙法下去见以色列王。
 | 3 | 以色列王对他的臣仆说：“你们知道吗？基列的拉末原属于我们，我们怎可静坐不动，不把它从亚兰王的手中夺回来呢？”
 | 4 | 亚哈问约沙法：“你肯与我一起到基列的拉末去作战吗？”约沙法回答以色列王：“你我不分彼此，我的人民就像是你的人民，我的战马就像是你的战马。”
以色列的假先知都预言战胜（代下18:4-11）
 | 5 | 约沙法又对以色列王说：“现在请你先求问耶和华。”
 | 6 | 于是以色列王把众先知聚集了来，约有四百人，问他们：“我可以去攻打基列的拉末吗？或是应当忍耐不去呢？”他们说：“你可以上去，主必把那城交在王的手里。”
 | 7 | 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”
 | 8 | 以色列王对约沙法说：“还有一个人，我们可以托他求问耶和华。不过我憎恨他，因为他对我说的预言，都是凶话，不是吉话。这人就是音拉的儿子米该雅。”但约沙法说：“请王不要这么说。”
 | 9 | 于是王召了一位太监来，说：“快去把音拉的儿子米该雅召来！”
 | 10 | 以色列王和犹大王约沙法穿着朝服，在撒玛利亚城门口的广场上，各人坐在自己的王位上；所有的先知都在他们面前说预言。
 | 11 | 基拿拿的儿子西底家做了些铁角，说：“耶和华这样说：‘你要用这些铁角抵触亚兰人，直到把他们完全消灭。’”
 | 12 | 所有的先知也都这样预言说：“你可以上基列的拉末去，必得胜利！因为耶和华必把那城交在王的手里。”
只有米该雅预言战败（代下18:12-22）
 | 13 | 那去召米该雅的使者对米该雅说：“看哪，这里的众先知都异口同声地对王说吉话，请你与他们一样说吉话。”
 | 14 | 米该雅说：“我指着永活的耶和华起誓，耶和华吩咐我什么，我就说什么。”
 | 15 | 米该雅来到王那里的时候，王就问他：“米该雅啊，我们可以到基列的拉末去作战吗？或是要忍耐不去呢？”米该雅回答亚哈：“你可以上去，必得胜利，因为耶和华必把那城交在王的手里！”
 | 16 | 王对他说：“我要嘱咐你多少次，你才奉耶和华的名对我只说真话呢？”
 | 17 | 米该雅说：“我看见以色列人四散在山上，好像没有牧人的羊群一样；耶和华说：‘这些人没有主人，使他们平平安安各自回家吧！’”
 | 18 | 以色列王对约沙法说：“我不是告诉过你，这人对我说的预言，总不说吉话，只说凶话吗？”
 | 19 | 米该雅说：“因此，你要听耶和华的话；我看见耶和华坐在他的宝座上，天上的万军都侍立在他的左右。
 | 20 | 耶和华说：‘谁去引诱亚哈，使他上基列的拉末阵亡呢？’有说这样的，有说那样的。
 | 21 | 后来有一个灵出来，站在耶和华面前，说：‘我去引诱他。’耶和华问他：‘你用什么方法呢？’
 | 22 | 他回答：‘我要出去，在亚哈所有先知的口中，作说谎的灵。’耶和华说：‘你可以去引诱他，你也必能成功，你去这样行吧！’
 | 23 | 现在，耶和华已经把说谎的灵放在你这些先知的口中，耶和华已经命定灾祸临到你。”
米该雅受辱被囚（代下18:23-27）
 | 24 | 基拿拿的儿子西底家近前来，打米该雅的脸颊说：“耶和华的灵怎样离开了我，去与你说话呢？”
 | 25 | 米该雅说：“你进密室躲藏的那一天，就必看见了。”
 | 26 | 以色列王说：“把米该雅带回去，交给市长亚们和王的儿子约阿施，
 | 27 | 说：‘王这样吩咐：把这人囚在监里，少给他食物和水，直到我平平安安回来。’”
 | 28 | 米该雅说：“如果你真的可以平平安安回来，那么耶和华就没有借着我说话了。”他又说：“众民啊，你们都要听。”
亚哈阵亡（代下18:28-34）
 | 29 | 于是，以色列王和犹大王约沙法上基列的拉末去了。
 | 30 | 以色列王对约沙法说：“我要改装上战场去了；你可以仍穿自己的朝服。”于是以色列王改装到战场去了。
 | 31 | 亚兰王曾经嘱咐他的三十二个战车长说：“无论大小将兵，你们都不要与他们争战，只要与以色列王争战。”
 | 32 | 战车长们看见约沙法的时候，就说：“这人必是以色列王。”他们就转过去与他争战，约沙法便喊叫起来。
 | 33 | 战车长们一见他不是以色列王，就转回来，不追赶他了。
 | 34 | 有一个人随便射了一箭，竟射中了以色列王铁甲与护胸甲之间的地方。王对驾车的说：“你把车转过来，载我离开战场吧！我受了重伤。”
 | 35 | 那一天战争不断升级，有人扶着王站在车上抵挡亚兰人。到了黄昏，王就死了；血从伤口流到战车的底下去。
 | 36 | 约在日落的时候，有命令传遍军中说：“各归各城，各归各地吧。”
 | 37 | 王死了以后，人们把他送回撒玛利亚，埋葬在那里。
 | 38 | 他们在撒玛利亚的池旁，妓女洗澡的地方清洗战车，有狗来舔亚哈的血，正如耶和华说过的话一样。
 | 39 | 亚哈其余的事迹，他所作的一切，他建造的象牙宫和他重建的一切城镇，不是都记在以色列诸王的年代志上吗？
 | 40 | 亚哈与他的列祖同睡，他的儿子亚哈谢接续他作王。
约沙法作犹大王（代下17:1-6，20:31-21:1）
 | 41 | 以色列王亚哈第四年，亚撒的儿子约沙法登基作犹大王。
 | 42 | 约沙法登基的时候是三十五岁；他在耶路撒冷作王二十五年。他母亲名叫阿苏巴，是示利希的女儿。
 | 43 | 约沙法遵行他父亲亚撒所行的一切，总不偏离，行耶和华看为正的事。只是邱坛还没有废去，人民仍在邱坛上献祭烧香（“只是邱坛......献祭烧香。”《马索拉抄本》为22:44）。
 | 44 | 约沙法王与以色列王和平相处。（本节在《马索拉抄本》为22:45）
 | 45 | 约沙法其余的事迹，他作过的英勇的事和他怎样争战的事，不是都写在犹大列王的年代志上吗？
 | 46 | 约沙法把父亲亚撒在世时遗留下来的庙妓都从国中除灭。
 | 47 | 那时，以东没有王，由总督统治。
 | 48 | 约沙法建造了他施船只，要到俄斐去运金子，可是不能开船，因为船只在以旬．迦别坏了。
 | 49 | 那时亚哈的儿子亚哈谢对约沙法说：“让我的仆人与你的仆人一同坐船去吧！”但是约沙法不肯。
 | 50 | 约沙法与他的列祖同睡，与他的列祖一同埋葬在他先祖大卫的城里；他的儿子约兰接续他作王。
亚哈谢作以色列王
 | 51 | 犹大王约沙法第十七年，亚哈的儿子亚哈谢在撒玛利亚登基作以色列王。他作以色列王两年。
 | 52 | 他行耶和华看为恶的事，行他父亲的道和他母亲的道，又行尼八的儿子耶罗波安使以色列人陷在罪中的道。
 | 53 | 他事奉巴力，敬拜巴力，照着他父亲所行的一切惹耶和华以色列的 神发怒。


新译本 - 列王纪上

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 |  |  |


新译本 - 列王纪下 - 第一章

 列王纪下
第一章
以利亚预言亚哈谢必死
 | 1 | 亚哈死后，摩押背叛以色列。
 | 2 | 有一天，亚哈谢在撒玛利亚，从楼上的窗户掉下来，他就病了；于是他差派使者，对他们说：“你们去求问以革伦的神巴力．西卜，我这个病到底能否复原？”
 | 3 | 但耶和华的使者对提斯比人以利亚说：“你动身上去迎着撒玛利亚王的使者，对他们说：‘你们去求问以革伦的神巴力．西卜，是因为以色列中没有 神吗？
 | 4 | 因此，耶和华这样说：你必不能从你躺上去的那张床上下来，因为你必定死。’”于是以利亚去了。
 | 5 | 众使者回到亚哈谢那里；他对他们说：“你们为什么回来呢？”
 | 6 | 他们对王说：“有一个人上来迎着我们，又对我们说：‘去吧，回到那差派你们的王那里，对他说：耶和华这样说：你派人去求问以革伦的神巴力．西卜，是因为以色列中没有 神吗？因此，你必不能从你躺上去的那张床上下来，因为你必定死。’”
 | 7 | 王对他们说：“那上来迎着你们，又对你们说这番话的是个怎样的人？”
 | 8 | 他们对王说：“那人穿着毛皮衣，腰间束上皮带。”王说：“这人必是提斯比人以利亚。”
 | 9 | 于是王差派一个五十夫长和他的五十名手下到以利亚那里；那位五十夫长就上到以利亚那里去。他看见以利亚正坐在山顶上，就对以利亚说：“神人哪！王吩咐你下来。”
 | 10 | 以利亚回答五十夫长说：“如果我是神人，愿火从天降下，把你和你的五十名手下吞灭。”于是有火从天降下，吞灭了五十夫长和他的五十名手下。
 | 11 | 王再次派一个五十夫长和他的五十名手下到以利亚那里去。那五十夫长对以利亚说：“神人哪！王这样吩咐：‘你赶快下来。’”
 | 12 | 以利亚回答他们说：“如果我是神人，愿火从天降下，把你和你的五十名手下吞灭。”于是 神的火从天降下，吞灭了五十夫长和他的五十名手下。
 | 13 | 王又派出第三名五十夫长和他的五十名手下；那五十夫长来到，就双膝跪在以利亚面前，恳求他，对他说：“神人哪！愿我的性命和这五十个仆人的性命在你眼中看为宝贵。
 | 14 | 看哪！曾经有火从天降下，吞灭了先前两个五十夫长和他们各五十名手下；现在，愿我的性命在你眼中看为宝贵。”
 | 15 | 耶和华的使者对以利亚说：“你和他下去吧，不要怕他。”于是以利亚起来，和他下山到王那里去了。
 | 16 | 以利亚对亚哈谢说：“耶和华这样说：‘你差派使者去求问以革伦的神巴力．西卜，是因为以色列中没有 神可以求问吗？因此，你必不能从你躺上去的那张床上下来，因为你必定死。’”
亚哈谢逝世
 | 17 | 亚哈谢果然死了，正如耶和华借以利亚所宣告的话。因为他没有儿子，他的弟弟约兰就接续他作王，那时是犹大王约沙法的儿子约兰第二年。
 | 18 | 亚哈谢其余所行的事迹，不是都写在以色列诸王的年代志上吗？


新译本 - 列王纪下 - 第二章

 列王纪下
第二章
以利亚被接升天
 | 1 | 耶和华将要用旋风接以利亚往天上去的时候，以利亚和以利沙一起离开吉甲。
 | 2 | 以利亚对以利沙说：“你留在这里吧，因为耶和华差派我到伯特利去。”以利沙说：“我指着永活的耶和华和你的性命起誓：我必不离开你。”于是他们下到伯特利去。
 | 3 | 在伯特利的先知门徒出来见以利沙，对他说：“你知道今天耶和华要接你的老师离开你吗？”他说：“我已经知道了，你们别再多说。”
 | 4 | 以利亚对以利沙说：“你留在这里吧，因为耶和华差派我往耶利哥。”他说：“我指着永活的耶和华和你的性命起誓：我必不离开你。”于是他们来到耶利哥。
 | 5 | 在耶利哥的先知门徒前来见以利沙，对他说：“你知道今天耶和华要接你的老师离开你吗？”他说：“我已经知道了，你们别再多说。”
 | 6 | 以利亚对他说：“你留在这里吧，因为耶和华差派我往约旦河去。”以利沙说：“我指着永活的耶和华和你的性命起誓：我必不离开你。”于是他们二人继续前行。
 | 7 | 先知门徒中有五十人跟着他们，远远地站在他们对面；他们二人在约旦河河边站着。
 | 8 | 以利亚拿着自己的外衣，把它卷起，击打河水，河水就左右分开，他们二人就在干地上走过去了。
 | 9 | 他们过去之后，以利亚对以利沙说：“在我没有被接离开你以先，我可以为你作些什么，你尽管求吧！”以利沙说：“求你使你的灵双倍地临到我。”
 | 10 | 以利亚说：“你所求的是一件难事，不过我被接离开你的时候，如果你看见我，就必得着，否则就得不着了。”
 | 11 | 他们边走边谈的时候，忽然，有火车火马把他们二人分开，以利亚就在旋风中被接往天上去了。
 | 12 | 以利沙看见，就喊叫：“我父！我父！以色列的战车马兵啊！”跟着就不再看见他了。以利沙抓住自己的衣服，把它撕成两片。
 | 13 | 他拾起以利亚身上掉下来的外衣，就回去，站在约旦河河边。
 | 14 | 他拿着从以利亚身上掉下来的外衣，击打河水，说：“耶和华以利亚的 神在哪里呢？”他一击打河水，河水就左右分开，以利沙就走过去了。
 | 15 | 那些耶利哥的先知门徒在远处看见，就说：“以利亚的灵在以利沙身上了。”他们就来迎接他，俯伏在地拜他。
 | 16 | 他们对他说：“请看，你的仆人这里有五十个壮士；请让他们去寻找你的老师，或者耶和华的灵把他提去，丢在某一座山上，或某一处山谷里。”以利沙说：“你们不必派人去了。”
 | 17 | 他们恳求他，使他不好意思推辞，于是他说：“你们派人去吧。”他们就派出五十个人，寻觅了三天，仍然找不着。
 | 18 | 于是他们回到以利沙那里；那时，他还停留在耶利哥，他对他们说：“我不是告诉了你们不必去的吗？”
以利沙治好耶利哥恶劣的水
 | 19 | 那城的人对以利沙说：“请看这城的地势很好，老师你也看见，可惜水恶劣，以致此地没有出产。”
 | 20 | 以利沙说：“给我拿一个新碗来，里面要盛点盐。”他们就把碗拿给他。
 | 21 | 他就出去到水源那里，把盐倒在那里，然后说：“耶和华这样说：‘我已经医好了这水，从此不再有人死亡，地也不再没有出产了。’”
 | 22 | 那水果然治好了，直到今日，正如以利沙所说的话。
 | 23 | 以利沙从那里上伯特利去，正沿路上去的时候，从城里有一班年轻人走出来，讥笑他，说：“秃头的上去吧！秃头的上去吧！”
 | 24 | 以利沙回头看着他们，奉耶和华的名咒诅他们。于是有两只母熊从树林里走出来，撕裂了他们中间四十二个年轻人。
 | 25 | 以利沙从那里上迦密山，又从迦密山回到撒玛利亚。


新译本 - 列王纪下 - 第三章

 列王纪下
第三章
以色列王约兰
 | 1 | 犹大王约沙法第十八年，亚哈的儿子约兰在撒玛利亚作王，统治以色列；他作王共有十二年。
 | 2 | 他行耶和华看为恶的事，只是还不至于像他的父亲和母亲一样，因为他除去了他父亲所做的巴力神柱。
 | 3 | 只是尼八的儿子耶罗波安使以色列人陷在罪中的那些罪，他却坚持不舍，不肯脱离。
摩押背叛
 | 4 | 摩押王米沙是个以畜牧为生的人。他每年进贡十万头绵羊羔和十万头公羊羔给以色列王。
 | 5 | 亚哈死后，摩押王背叛以色列王。
 | 6 | 那时约兰王从撒玛利亚出来点阅以色列众人。
 | 7 | 他一面起行，一面派人到犹大王约沙法那里，说：“摩押王背叛了我，你肯不肯和我同去攻打摩押呢？”约沙法说：“我愿意去；我和你不分彼此，我的人民就像是你的人民，我的马就像是你的马。”
 | 8 | 约沙法问：“我们从哪条路上去呢？”约兰回答：“从以东旷野的路上去。”
三王联军合攻摩押
 | 9 | 于是以色列王、犹大王和以东王，绕道行了七日的路程。军队和随行的牲畜都没有水喝。
 | 10 | 以色列王说：“哎哟，耶和华招聚这三位君王，是要把他们交在摩押人的手中。”
 | 11 | 约沙法说：“这里不是有一位耶和华的先知吗？我们可以托他求问耶和华。”以色列王的一位臣仆说：“这里有沙法的儿子以利沙，他从前是服事以利亚的（“他从前是服事以利亚的”原文作“他从前倒水在以利亚手上”）。”
 | 12 | 约沙法说：“他必有耶和华的话。”于是以色列王、约沙法和以东王都下到他那里。
以利沙的教训与预言
 | 13 | 以利沙对以色列王说：“我和你有什么关系呢？去问你父亲和你母亲的先知吧！”以色列王对他说：“不要这样说，耶和华招聚这三位君王，是要把他们交在摩押人手中。”
 | 14 | 以利沙说：“我指着我所事奉永活的万军耶和华起誓，若不是看犹大王约沙法的情面，我根本不会理你，看也不看你。
 | 15 | 现在，给我找一个琴师来。”当琴师弹琴的时候，耶和华的能力就临到他身上。
 | 16 | 以利沙说：“耶和华这样说：‘要在这山谷到处挖濠沟。’
 | 17 | 因为耶和华这样说：‘你们虽然没有看见风，也没有看见雨，但这山谷必充满了水，你们和你们的牲畜都可以有水喝。
 | 18 | 这事在耶和华眼中算是小事，他还要把摩押交在你们手中。
 | 19 | 你们要攻破所有坚固的城和一切繁华的都市；砍下各种佳美的树木，堵塞所有水泉，用石头堆满一切肥沃的田地。’”
 | 20 | 到了早上，约在献祭的时候，忽然有水从以东来，遍地就满了水。
摩押人战败
 | 21 | 摩押全国听见这几位君王上来要攻打他们，就召集所有能够穿上武装的，不论老幼，到边界上防守。
 | 22 | 第二天早上，他们起来的时候，太阳照在水上，摩押人从那边看见水红得像血一样。
 | 23 | 他们说：“这是血啊！一定是那些王互相攻击，自相残杀；现在，摩押人哪，去抢掠吧！”
 | 24 | 他们来到以色列营，以色列人起来，击杀摩押人，摩押人就在以色列人面前逃跑；以色列人就攻进摩押，击杀他们。
 | 25 | 他们毁坏城市，各人向一切肥沃的田地拋掷石头，把田地填满了，又堵塞一切水泉，砍下各种佳美的树木，直到吉珥．哈列设只剩下石头，甩石的兵把它包围，攻击它。
 | 26 | 摩押王见战事激烈，无法抵抗，于是带领七百持刀的兵，想要突围到以东王那里，可是不成功，
 | 27 | 于是他把那要接续他作王的长子，在城墙上献为燔祭。以色列人就遭遇极大的忿怒，于是离开他，回到自己的地方去了。


新译本 - 列王纪下 - 第四章

 列王纪下
第四章
以利沙帮助寡妇还债
 | 1 | 一位先知门徒的妻子哀求以利沙说：“你仆人我的丈夫死了，你知道你的仆人是敬畏耶和华的。现在债主来要抓我的两个孩子作他的奴仆。”
 | 2 | 以利沙对他说：“我可以为你作什么呢？告诉我，你家里有什么呢？”她说：“婢女家中除了一瓶油以外，什么也没有。”
 | 3 | 以利沙说：“你到外面去向你所有的邻居借空器皿，要尽量多借。
 | 4 | 然后回去，把你和你儿子关在家里，你要把油倒在所有器皿里面，装满了的就放在一边。”
 | 5 | 于是妇人离开了他，把自己和儿子关在门内；她的儿子不住地把器皿拿到她面前，她就把油倒进去。
 | 6 | 器皿都倒满了的时候，她对儿子说：“再拿一个器皿给我。”他对她说：“再没有器皿了。”油就止住了。
 | 7 | 她去告诉神人，神人说：“你去把油卖掉，还清你的债务，你和你的儿子可以靠着剩下的过活。”
书念妇人接待以利沙
 | 8 | 有一天，以利沙经过书念的时候，那里有一位贵妇坚持留他吃饭；于是以后每逢他从那里经过，他总进去吃饭。
 | 9 | 那妇人对她的丈夫说：“你看，我知道那常从我们这里经过的，是个圣洁的神人。
 | 10 | 让我们盖一间有墙的小阁，为他在里面摆设睡床、桌子、椅子和灯盏；他到我们这里来的时候，就可以到那里休息。”
 | 11 | 有一天，以利沙来到那里，就上小阁休息，在那里躺下。
 | 12 | 他对他的仆人基哈西说：“你去叫这书念的妇人来。”于是他叫了她来，站在他的面前。
 | 13 | 他对他的仆人说：“你对她说：‘看哪！你为我们费了这么多心思。我可以为你作些什么呢？你有事要我替你向王或军长说的吗？’”她说：“我住在自己的人民中间。”
 | 14 | 于是他说：“我到底可以为她作些什么呢？”基哈西说：“她没有儿子，而她的丈夫又老了。”
 | 15 | 于是以利沙对他说：“再叫她来。”他就再去叫了她来，她就站在门口。
 | 16 | 以利沙说：“明年这个时分，时候到了，你必怀抱一个儿子。”她说：“神人哪！不要欺哄你的婢女。”
蒙恩生子
 | 17 | 这妇人果然怀了孕，到明年这个时分，时候到了，她就生了一个儿子，正如以利沙对她所说的。
孩子中暑死亡
 | 18 | 孩子渐渐长大。有一天，他出来到收割的人中找他的父亲。
 | 19 | 他对他的父亲说：“我的头啊！我的头啊！”他的父亲对仆人说：“把他抱到他母亲那里。”
 | 20 | 于是仆人把他抱着，送到他母亲那里。孩子坐在他母亲的双膝上，到中午就死了。
 | 21 | 她把孩子抱上小阁，放在神人的床上；她把他关在里面，就出去了。
 | 22 | 她呼唤她的丈夫，说：“请你派一个仆人和一头驴子给我。我要赶到神人那里，立刻就回来。”
 | 23 | 他说：“为什么你要在今天去见他呢？今天既不是月朔，也不是安息日。”她说：“一切都平安。”
 | 24 | 于是她把驴套上鞍，对她的仆人说：“你来赶驴子走吧，除非我告诉你，否则不要因为我慢下来。”
 | 25 | 于是她起程，去到迦密山神人那里。神人从远处看见她的时候，就对他的仆人基哈西说：“看哪！书念的妇人在那边呢！
 | 26 | 现在你跑去迎接她，对她说：‘你平安吗？你的丈夫平安吗？你的儿子平安吗？’”她说：“都平安。”
 | 27 | 她来到山上神人那里，就抱住神人的脚；基哈西上前要推开她，但神人说：“由她吧，因为她的心灵很痛苦。耶和华隐瞒我，没有告诉我。”
 | 28 | 她说：“我有向我主求过儿子吗？我不是说过：‘不要欺哄我’的吗？”
使死去的孩子复活
 | 29 | 神人对基哈西说：“你束上腰，手里拿着我的手杖前去；不论遇见的是谁，都不要向他问安；若是有人向你问安，你也不要回答他，只要去把我的手杖放在孩子的脸上。”
 | 30 | 孩子的母亲说：“我指着永活的耶和华和你的性命起誓，我决不会离开你。”神人只好起身随她而去。
 | 31 | 基哈西在他们前面去了，把手杖放在孩子的脸上，可是没有声音，也没有反应；于是他回来迎着以利沙，告诉他说：“那孩子还没有醒过来。”
 | 32 | 以利沙来到书念妇人的家，看见孩子已经死了，躺在他的床上。
 | 33 | 于是他进去，把自己和孩子二人关在门内，然后向耶和华祷告。
 | 34 | 他又上床伏在孩子身上，使自己的口对着孩子的口，自己的眼对着孩子的眼，自己的手放在孩子的手上；他伏在孩子身上，孩子的身体就渐渐温暖起来。
 | 35 | 然后他下来在房内来回走了一趟，再上去，伏在孩子身上；那孩子打了七个喷嚏，跟着就张开了眼睛。
 | 36 | 神人呼唤基哈西，说：“你去叫那书念的妇人来。”他就去叫她，她来到他那里，他就说：“把你的儿子抱起来。”
 | 37 | 于是她进去，在他的脚前下拜，俯伏在地上；然后把儿子抱起来，出去了。
以利沙以面解毒
 | 38 | 以利沙又回到吉甲，那地正发生饥荒。先知的门徒坐在他面前。他对他的仆人说：“把大锅放在火上，给先知的门徒们煮点东西吃。”
 | 39 | 有一个人到田野那里去采摘野菜。他找到一棵野瓜藤，就摘下藤上的野瓜装满了他的衣服。他回来，把瓜切了放入煮东西的锅中，他们不知道是什么东西。
 | 40 | 后来他们倒出来给众人吃，他们在吃锅里的东西的时候，都惨叫起来，说：“神人哪！锅中有致死的毒物！”他们就不能吃了。
 | 41 | 他说：“拿些面给我。”他把面放在锅中，说：“倒出来给众人吃吧。”锅里就没有毒了。
二十个饼给一百人吃饱
 | 42 | 有一个人从巴力．沙利沙来，他带给神人二十个用初熟大麦做的饼，还有新穗子；以利沙说：“把这些给众人吃吧！”
 | 43 | 他的仆人说：“我怎能把这一些食物摆在一百个人面前呢？”神人说：“给众人吃吧，因为耶和华这样说：‘他们要吃，而且还有剩下的。’”
 | 44 | 于是仆人摆在众人面前，他们都吃，而且还有剩下的，正如耶和华所说的。


新译本 - 列王纪下 - 第五章

 列王纪下
第五章
乃缦患大痲风
 | 1 | 亚兰王的军长乃缦在他的主人面前是一个大人物，很得王的赏识，因为耶和华曾借他把胜利赐给亚兰。这个人是个勇猛的战士，可惜他是个痲风病人。
 | 2 | 亚兰人曾经出去结队抢掠，从以色列地掳了一个小女孩，她就侍候乃缦的妻子。
 | 3 | 她对她的女主人说：“如果我的主人去见撒玛利亚的先知就好了，他必定能治好他的痲风。”
 | 4 | 于是乃缦去告诉他的主人说：“从以色列地掳回来的女孩子这样这样说。”
 | 5 | 亚兰王说：“你去吧！我会送一封书信给以色列王的。”于是乃缦去了，手里带着三百公斤银子，约七十公斤金子和十套衣裳。
 | 6 | 他把信带到以色列王那里，信上说：“这信既已达到你那里，你看见我差去见你的臣仆乃缦，你就要医好他的痲风。”
 | 7 | 以色列王读了这信后，就撕裂自己的衣服，说：“我是 神，能使人死使人活吗？这人竟派人到我这里来，要我治好他的痲风。请你们想想看，他是要找机会攻击我。”
神借以利沙治好乃缦
 | 8 | 神人以利沙听见以色列王撕裂自己的衣服，就打发人去见王说：“你为什么撕裂自己的衣服呢？请你把他送到我这里来吧！他就知道在以色列中有先知了。”
 | 9 | 于是乃缦带着他的车马来到，停在以利沙的门前。
 | 10 | 以利沙差派一个使者去见他说：“你去在约旦河中沐浴七次，你的身体就会复原，得着洁净。”
 | 11 | 乃缦却发怒走了，他说：“我以为他必会出来，站着求告耶和华他的 神的名，向着患处摇手，洁净这痲风病。
 | 12 | 大马士革的亚罢拿河和法珥法河，不是比以色列一切河流更好吗？我不是可以在那里沐浴，得着洁净吗？”于是他掉过头来，气忿忿地走了。
 | 13 | 他的仆人上前，对他说：“我父啊，先知如果吩咐你作一件大事，你不是照着行吗？何况他只是说：‘你去沐浴就得洁净’呢？”
 | 14 | 于是他下去，在约旦河里浸了七趟，正如神人所吩咐的。他的肌肉就复原，好像小孩子的肌肉，他就得了洁净。
以利沙不接受馈赠
 | 15 | 乃缦和他的随员又回到神人那里，他进去，站在他面前，说：“看哪！现在我知道除了在以色列以外，全地都没有 神。现在，请你收下你仆人一点礼物吧。”
 | 16 | 以利沙说：“我指着我所事奉永活的耶和华起誓，我决不收取任何礼物。”乃缦再三促请他接受，都被他拒绝。
 | 17 | 乃缦说：“你若是不肯收取，就请你赐你仆人两头驴子可以驮的泥土，因为你的仆人不再献燔祭或别的祭给别的神，只献给耶和华。
 | 18 | 但有一件事，求耶和华赦免你的仆人；我的主人到临门庙那里叩拜的时候，他总是靠在我的手臂上，因此，我也曾在临门庙叩拜。我在临门庙叩拜这事，求耶和华赦免你的仆人。”
 | 19 | 以利沙说：“你平平安安回去吧。”于是乃缦离开他去了，走了一段路程。
基哈西贪财受罚
 | 20 | 神人以利沙的仆人基哈西心里说：“看哪，我主人不肯从这亚兰人乃缦手中收取他带来的礼物；我指着永活的耶和华起誓，我要追上他，向他要些东西。”
 | 21 | 于是基哈西追赶乃缦。乃缦看见有人追上来，就下车迎着他，说：“平安吗？”
 | 22 | 他说：“平安。我主人派我来说：‘刚才有两位年轻人，都是先知的门徒，从以法莲山地来到我这里，请你给他们三十公斤银子和两套衣服。’”
 | 23 | 乃缦说：“请你拿六十公斤吧。”他再三促请基哈西，并把六十公斤银子，装在两个袋子里，还有两套衣服，交给两个仆人。他们就在基哈西前面捧着走。
 | 24 | 到达山冈后，他就从他们手中接过东西，存放在屋子里，然后打发他们离去，他们就走了。
 | 25 | 他进去，侍立在他主人面前，以利沙对他说：“基哈西，你从哪里来？”他说：“你的仆人没有到过什么地方。”
 | 26 | 以利沙对他说：“那人下车转身迎着你的时候，我的心不是和你同去吗？现在不是收受银子、衣服、橄榄园、葡萄园、羊、牛、仆人和婢女的时候。
 | 27 | 因此，乃缦的痲风要附在你的身上和你后裔的身上，直到永远。”基哈西从以利沙面前离去时，就长了痲风，好像雪那样白。


新译本 - 列王纪下 - 第六章

 列王纪下
第六章
以利沙把斧头浮上来
 | 1 | 众先知门徒对以利沙说：“请看，我们在你面前居住的那一个地方，对我们来说实在是太窄小了。
 | 2 | 请你让我们到约旦河，每人从那里取一根木头，我们要在那里为自己建造一个地方居住。”以利沙说：“你们去吧！”
 | 3 | 有一个门徒说：“请你和你的仆人们一起去。”他说：“我会去的。”
 | 4 | 他就和他们同去。他们到了约旦河，就砍伐树木。
 | 5 | 有一个门徒砍伐木头的时候，斧头掉到水里去了。他就喊着说：“惨啦！我主啊，这斧头是借回来的。”
 | 6 | 神人说：“掉在哪里呢？”于是他把那地点指给他看。他砍了一根木头，丢在那里，那斧头就浮上来了。
 | 7 | 以利沙说：“你自己拿上来吧。”他就伸手把它拿住了。
以利沙泄露亚兰王的计谋
 | 8 | 亚兰王与以色列人打仗，他和他的臣仆商议，说：“我要在某处某处埋伏。”
 | 9 | 神人就差派人去见以色列王说：“你要小心，不要经过这个地方，因为亚兰人在那里埋伏。”
 | 10 | 以色列王派人到那地方，就是神人曾告诉他，警告他的，他就在那里小心防范；这样不止一两次。
 | 11 | 亚兰王因为这事心中大感困惑，他召了他的臣仆来，对他们说：“在我们中间有谁帮助以色列王，你们不告诉我吗？”
 | 12 | 他的一位臣仆说：“我主我王啊！不是的；只不过是以色列的以利沙先知，把你在你卧室内所说的话，告知了以色列王。”
 | 13 | 于是王说：“你们去看看他在哪里，我要派人把他捉住。”有人告诉他说：“看哪！他正在多坍。”
亚兰人围困多坍
 | 14 | 他就差派车马和一大队军兵往那里去，他们在夜间抵达，围困那城。
 | 15 | 神人的侍从清早起来，走出屋子，看见军队、车马围住了城。神人的仆人对神人说：“惨啦，我主啊！我们怎样办才好呢？”
 | 16 | 神人说：“不要惧怕，因为和我们在一起的比和他们在一起的更多。”
 | 17 | 以利沙祷告，说：“耶和华啊！请你打开他的眼睛，使他能看见。”于是耶和华打开了仆人的眼睛，他就看见；看哪！那山上布满了火马火车，围绕着以利沙。
 | 18 | 亚兰人下来攻击以利沙，以利沙就祷告耶和华，说：“求你击打这民族，使他们瞎眼。”于是耶和华击打他们，使他们瞎眼，正如以利沙所说的。
 | 19 | 以利沙对他们说：“这不是那条路，这边不是那座城；你们跟着我来，我要把你们领到你们要寻找的人那里。”于是他把他们领到撒玛利亚。
诱敌入京城并善待他们
 | 20 | 他们进入撒玛利亚的时候，以利沙就说：“耶和华啊！求你开这些人的眼睛，使他们能看见。”于是耶和华开了他们的眼睛，他们就看见了。看哪！他们竟是在撒玛利亚城中。
 | 21 | 以色列王看见他们，就对以利沙说：“我父啊，我可以击杀他们吗？”
 | 22 | 以利沙说：“你不可击杀他们。你可以击杀你自己用刀用弓掳回来的人吗？你要在他们面前摆上食物和水，给他们吃喝，然后回到他们的主人那里去。”
 | 23 | 于是王为他们预备盛大的宴会；他们吃喝完了，王打发他们离去，他们就回到他们的主人那里去了。从此，亚兰的军队不再侵犯以色列地了。
亚兰王围困撒玛利亚
 | 24 | 后来，亚兰王便．哈达征召他全部的军队上来围困撒玛利亚。
 | 25 | 于是撒玛利亚发生了极大的饥荒，敌军继续包围，以致一个驴头要卖九百克银子，两百克的鸽子粪也值六十克银子。
 | 26 | 以色列王在城墙上经过时，有一个妇人向他呼求说：“我主我王啊，救救我！”
 | 27 | 他说：“如果耶和华不救你，我又从哪里救你？是从打谷场，或是从榨酒池呢？”
 | 28 | 王对她说：“到底有什么事呢？”她说：“这妇人对我说：‘把你的儿子交出来，今日我们好把他吃了；明天我们可以吃我的儿子。’
 | 29 | 于是我们把我的儿子煮了，把他吃了。第二日，我对她说：‘把你的儿子交出来，我们好把他吃了。’她却把她的儿子收藏起来。”
王起誓要杀以利沙
 | 30 | 王听见那妇人的话，就撕裂衣服，他当时正在城墙上，人民都看见他；看哪，他里面贴身穿着的是件麻衣。
 | 31 | 他说：“如果今日沙法的儿子以利沙的头仍留在他身上，愿 神惩罚我，而且加倍惩罚我。”
 | 32 | 那时，以利沙正坐在自己的屋子里，众长老也和他坐在一起。王差派一个在他面前侍立的人去，那使者去到以利沙那里以前，以利沙对众长老说：“你们看这凶手之子派人来取我的首级。你们留意那使者来到的时候，你们要把门关上，把他挡在门外。他主人的脚步声不是在他后面吗？”
 | 33 | 他和众长老还在说话的时候，看哪，王（“王”原文作“使者”）就下到他那里，说：“看哪，这灾祸是从耶和华来的，我为什么还仰望耶和华呢？”


新译本 - 列王纪下 - 第七章

 列王纪下
第七章
以利沙预言撒玛利亚获救
 | 1 | 以利沙说：“你们要听耶和华的话。耶和华这样说：‘明日大约这个时候，在撒玛利亚的城门，三公斤面粉只卖十一克银子，六公斤大麦也只是卖十一克银子。’”
 | 2 | 但那搀扶王的官长回答神人，说：“即使耶和华在天上开了窗户，也不会有这事发生。”以利沙说：“看哪，你要亲眼看见，却吃不着。”
亚兰军撤退
 | 3 | 有四个痲风病人在城门口那里，他们彼此说：“我们为什么坐在这里等死呢？
 | 4 | 我们如果说：‘我们进城去吧！’城里正有饥荒，我们就要死在那里。我们如果坐在这里，也是要死。现在，让我们去投降亚兰人的军队吧；如果他们饶我们一命，我们就可以活着；如果他们要杀死我们，我们就死吧。”
 | 5 | 于是他们在黄昏动身去到亚兰人的军营那里；他们来到亚兰人的军营外边，竟看不见一个人在那里。
 | 6 | 因为主使亚兰人的军队听见战车、战马和大军的声音；他们就彼此说：“看哪，一定是以色列王雇用了赫人的众王和埃及人的众王来攻击我们。”
 | 7 | 于是他们在黄昏的时候起来逃跑，他们丢下他们的帐幕，他们的马匹和他们的驴子；军营仍在那里，他们却只顾逃命去了。
 | 8 | 这些患痲风病的人来到军营的外边，他们进入其中一座帐幕，又吃又喝，并且从那里取去金子、银子和衣服，然后离去，把东西收藏起来。他们再回去，进入另一座帐幕，从那里拿走财物，去收藏起来。
四个痲风病人报信
 | 9 | 他们彼此说：“我们这样作是不对的。今天是报好消息的日子，我们竟不出声，如果我们等到早上天亮，我们就算为有罪了。现在，来吧，我们要去通知王家。”
 | 10 | 他们就去呼喊守城门的，告诉他们说：“我们去过亚兰人的军营那里，看见那里一个人也没有，也没有人声。只有马仍拴着，驴仍拴着，帐幕都原封不动。”
 | 11 | 守城门的就喊叫起来，又往城内给王家报信。
 | 12 | 王在夜间起来，对他的臣仆说：“我告诉你们亚兰人对我们所作的是怎么一回事。他们知道我们闹饥荒，所以出到军营外在田野埋伏，心里说：‘他们必从城里出来。我们就可以活捉他们，进入城里去了。’”
 | 13 | 他的一位臣仆回答，说：“请叫人拉五匹剩下的马来；看哪，它们像所有剩下在这里的以色列人，都要像所有死去的以色列人一样；让我们打发人去看看吧。”
 | 14 | 于是他们取了两辆战车和马匹，王差人去追踪亚兰军，吩咐他们：“去查看吧。”
 | 15 | 他们就去追踪亚兰军直到约旦河。看哪，沿途堆满了衣物器具，就是亚兰人在匆忙逃走时丢弃的。于是使者回去向王报告。
预言应验
 | 16 | 众民就出去，抢掠亚兰人的军营。于是三公斤面粉卖十一克银子，六公斤大麦也卖十一克银子，好像耶和华所说的。
 | 17 | 王指派那官长，就是那搀扶他的，在城门口镇压。众民在城门那里把他践踏在地，他就死了，好像神人所说的，就是王下来到神人那里时，他所说的。
 | 18 | 这是因为当神人对王说：“明天大约这个时分，在撒玛利亚城门口，六公斤大麦卖十一克银子，三公斤面粉也卖十一克银子。”
 | 19 | 那官长回答神人，说：“即使耶和华在天上开了窗户，也不会有这事发生。”神人说：“看哪，你要亲眼看见，却吃不着。”
 | 20 | 这事果然发生在他身上：众民把他践踏在地，他就死了。


新译本 - 列王纪下 - 第八章

 列王纪下
第八章
书念妇人复得她的产业
 | 1 | 以利沙告诉那妇人（她的儿子曾被以利沙救活），说：“你和你全家要动身，离开这里，住在你可以寄居的地方，因为耶和华宣布了将有饥荒，这饥荒要临到这地七年。”
 | 2 | 那妇人就动身，按照神人所说的去作。她和她的全家离去，住在非利士地七年。
 | 3 | 七年结束的时候，那妇人从非利士地回来，就去为自己的房屋、田产哀求王。
 | 4 | 那时王正在和神人的仆人基哈西交谈，说：“请你向我讲述以利沙所作的一切大事。”
 | 5 | 他正向王讲述以利沙叫死人复活的事的时候；看哪，以利沙曾救活她的儿子的那妇人来为她的房屋、田产哀求王。基哈西说：“我主我王，这就是那妇人了，她的这个儿子就是以利沙救活的了。”
 | 6 | 王问那妇人，她就告诉他一切事。于是王指派一个太监给他，说：“把所有属于她的，以及从她离开此地直到现在，她田地的一切出产都归还她。”
亚兰王便．哈达患病
 | 7 | 以利沙来到大马士革。亚兰王便．哈达患了病。有人告诉他说：“神人来到这里了。”
 | 8 | 王对哈薛说：“你带着礼物，去见神人，托他求问耶和华说：‘我这病能痊愈吗？’”
 | 9 | 于是哈薛去见以利沙。他带着礼物，就是大马士革各样的美物，由四十匹骆驼驮着，去站在他的面前，说：“你的儿子亚兰王便．哈达派我到你这里来，问你说：‘我这病能痊愈吗？’”
 | 10 | 以利沙对他说：“你去告诉他说：‘你一定会痊愈的’，但耶和华指示我，他一定要死。”
 | 11 | 以利沙定睛看着他，直到他感到局促不安；然后，神人哭了起来。
 | 12 | 哈薛说：“我主为什么哭起来了？”他回答：“因为我已知道你要对以色列人施行的恶事。他们的城堡，你要放火焚烧；他们的年轻人，你要用刀杀死；他们的婴孩，你要摔死；他们的孕妇，你要剖开。”
 | 13 | 哈薛说：“你仆人算什么？不过是一条狗罢了；怎可以作这样的大事呢？”以利沙说：“耶和华已指示我，你要作王统治亚兰。”
 | 14 | 于是他离开以利沙，回到他主人那里。便．哈达对他说：“以利沙对你说了些什么呢？”他说：“他对我说：‘你一定痊愈的。’”
便．哈达被杀身亡
 | 15 | 第二天，哈薛拿被窝浸在水里，然后蒙住便．哈达的面，他就死了；于是哈薛接续他作王。
约兰作犹大王（代下21:1-7）
 | 16 | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在的时候，犹大王约沙法的儿子约兰登基作了王。
 | 17 | 他登基时是三十二岁；在耶路撒冷作王八年。
 | 18 | 他照着以色列诸王的道路而行，好像亚哈家所行的；因为他娶了亚哈的女儿为妻，并且行耶和华看为恶的事。
 | 19 | 但耶和华因他仆人大卫的缘故不愿毁灭犹大，却要照他应许大卫的，赐给他和他的后裔永远有香灯延续。
以东人与立拿人背叛犹大（代下21:8-10）
 | 20 | 约兰王在位的日子，以东人反叛，脱离犹大人的手，自己立王统治本国。
 | 21 | 于是约兰过到撒益去，并且带着他所有的战车。他夜间起来攻击包围他和他的战车军长的以东人，他的军民却逃回自己的帐棚去了。
 | 22 | 于是以东人背叛，脱离犹大人的手，直到今日；那时立拿人也同时背叛。
 | 23 | 约兰其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？
 | 24 | 约兰和他的祖先同睡；人把他埋葬在大卫城和他的祖先一起；他的儿子亚哈谢接续他作王。
亚哈谢作犹大王（代下22:1-6）
 | 25 | 以色列王亚哈的儿子约兰在位第十二年，犹大王约兰的儿子亚哈谢作犹大王。
 | 26 | 他登基时是二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
 | 27 | 他照着亚哈家的道路而行，行耶和华看为恶的事，好像亚哈家一样，因为他是亚哈家的女婿。
 | 28 | 亚哈谢与亚哈的儿子约兰往基列的拉末，同亚兰王哈薛交战；亚兰人击伤了约兰。
 | 29 | 约兰于是回去，到耶斯列治伤，就是当他攻打亚兰王哈薛时，亚兰人在拉末击伤他的。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，所以下到耶斯列去探望他。


新译本 - 列王纪下 - 第九章

 列王纪下
第九章
以利沙差派门徒膏耶户
 | 1 | 以利沙先知唤来一位先知门徒，对他说：“你要束上腰，手里拿着这瓶膏油，到基列的拉末去。
 | 2 | 你到了那里，要在那里寻找宁示的孙子、约沙法的儿子耶户。你要去，请他从他的兄弟中起来，然后把他带进一个密室。
 | 3 | 你要拿着这瓶膏油，把油倒在他的头上，说：“耶和华这样说：‘我膏立你作王统治以色列。’然后，你要开门逃跑，不可停留。”
 | 4 | 于是那年轻的先知往基列的拉末去了。
耶户为王
 | 5 | 他到了那里，看见军队的将领都坐在那里。他就说：“将军，我有话要对你说。”耶户说：“我们这里所有的人，你要对哪一个说话呢？”他说：“将军，我要对你说。”
 | 6 | 耶户就起来，进了屋子；先知门徒就把油倒在耶户的头上，对他说：“以色列的 神耶和华这样说：‘我膏立你作王，统治耶和华的人民以色列。
 | 7 | 你要击杀你的主人亚哈的家。我要为我仆人众先知的血和所有耶和华的仆人的血，在耶洗别身上报仇。
 | 8 | 亚哈的全家都要灭亡；我要剪除在以色列属亚哈的男人，无论是自由的，或是为奴的。
 | 9 | 我要使亚哈的家好像尼八的儿子耶罗波安的家，又好像亚希雅的儿子巴沙的家。
 | 10 | 至于耶洗别，她的尸体要在耶斯列的田间被狗吃掉，没有人来埋葬。’”他一说完，就开门逃走了。
 | 11 | 耶户出来，到他主人的臣仆那里去；他们问他说：“一切都平安吗？那疯子来见你有什么事呢？”他对他们说：“你们认识这个人，也知道他说些什么。”
 | 12 | 他们说：“谎话！请你告诉我们吧。”他说：“他这样对我说：‘耶和华这样说：我已经膏立你作王统治以色列。’”
 | 13 | 他们就急忙把自己的衣服放在他脚下的台阶上，然后吹响号角宣告：“耶户作王了。”
 | 14 | 这样，宁示的孙子、约沙法的儿子耶户背叛约兰了。约兰和以色列众人曾因亚兰王哈薛的缘故，守卫着基列的拉末。
 | 15 | 但后来约兰王回到耶斯列去治伤，就是他与亚兰王哈薛作战时，弓箭手击伤他的。耶户说：“你们若是同意，就不要让人逃出这城到耶斯列去报信。”
 | 16 | 于是耶户登上战车，往耶斯列去了；因约兰正在那里卧病，犹大王亚哈谢下来探望他。
 | 17 | 站在耶斯列城楼的哨兵看见耶户的队伍来临，就说：“我看见有一队人马。”约兰说：“叫一个骑兵来，派他去见他们，说：‘平安吗？’”
 | 18 | 于是有一个骑兵去迎见耶户，说：“王这样问：‘平安吗？’”耶户说：“平安不平安和你有什么关系呢？转到我后面去吧！”那哨兵又报告：“使者到了他们那里，却没有回来。”
 | 19 | 王又派第二个骑兵去。他来到他们那里，说：“王这样问：‘平安吗？’”耶户说：“平安不平安和你有什么关系呢？转到我后面去吧！”
 | 20 | 那哨兵又报告：“他已经去到他那里，却没有回来。那驾车的手法很像宁示的孙子耶户，因为他驾车很凶猛。”
耶户射杀约兰
 | 21 | 约兰就说：“备车。”他们就为他备了车。以色列王约兰和犹大王亚哈谢出城，他们各自乘坐战车出去见耶户，就在耶斯列人拿伯的田间遇上了他。
 | 22 | 约兰看见耶户的时候，就说：“耶户，平安吗？”耶户说：“你的母亲耶洗别的淫行和邪术这么多，还有平安吗？”
 | 23 | 约兰立刻把车调转过来逃跑，对亚哈谢说：“亚哈谢啊，反了！”
 | 24 | 耶户拉满弓，射中约兰的背；箭从他的心窝穿出，他就倒在自己的车上。
 | 25 | 耶户对副官毕甲说：“把他抬起来，丢在耶斯列人拿伯的田地里，因为我还记得你我一起驾车跟随他父亲亚哈的时候，耶和华曾宣告了这些有关亚哈的话：
 | 26 | ‘昨天我实在看见了拿伯的血和他儿子们的血（这是耶和华的宣告）；我要在这块田地上报应你（这是耶和华的宣告）。’现在你要按着耶和华的话，把他抬起来丢在田里。”
 | 27 | 犹大王亚哈谢看见这一切，就沿着通往伯哈干的路逃走。耶户紧追着他，说：“还有他！”他们就在靠近以伯莲的姑珥坡把他击伤在战车上。他逃到米吉多，就死在那里。
 | 28 | 他的臣仆用车把他的尸体送到耶路撒冷，葬在大卫城他自己的坟墓，和他的祖先一同长眠。
 | 29 | 亚哈的儿子约兰第十一年，亚哈谢登基统治犹大。
耶洗别被掷堕楼惨死
 | 30 | 耶户到了耶斯列。耶洗别已经听闻，就涂眼梳头，从窗户里往外观望。
 | 31 | 耶户进入城门的时候，她说：“平安吗，杀主的心利？”
 | 32 | 耶户抬头对着窗户，说：“有谁拥护我？谁？”立时有两三个太监往外望着他。
 | 33 | 他说：“把她拋下来！”他们就把她拋下去。她的血溅在墙上和马匹身上，它们也践踏了她。
 | 34 | 耶户进入屋内，又吃又喝，然后说：“你们去料理那被咒诅的妇人，把她埋了，因为她是王的女儿。”
 | 35 | 于是他们去收殓她，却找不到她的尸体，只找到头骨、双脚和双掌。
 | 36 | 他们就回去，告诉他，他说：“这正是耶和华借着他仆人提斯比人以利亚所说的话：‘野狗必在耶斯列的地方吃耶洗别的肉。’
 | 37 | 耶洗别的尸体要像耶斯列田间的粪肥，以致人不能说：‘这是耶洗别。’”


新译本 - 列王纪下 - 第十章

 列王纪下
第十章
耶户写信给撒玛利亚的领袖
 | 1 | 亚哈有七十个儿子在撒玛利亚。耶户写了一批信，送到撒玛利亚，对耶斯列的首领、长老和亚哈众子的导师说：
 | 2 | “你们主人的儿子都在你们那里，你们也有战车、马匹、设防城和武器，那么这封信到达你们那里的时候，
 | 3 | 你们就要看看在你们主人的儿子中，哪一个是最好最合适的，把他立在父亲的宝座上；你们又要为你们主人的家作战。”
 | 4 | 他们就十分害怕，说：“看哪，两个王尚且不能在他面前站立得住，我们又怎能站得住呢？”
 | 5 | 于是内务长、市长、长老和亚哈众子的导师送信给耶户说：“我们是你的仆人，你吩咐我们的，我们都必照办；我们也不会立什么人作王；你看怎样好，我们就怎样作。”
杀尽亚哈的子孙
 | 6 | 于是耶户写第二封信给他们说：“如果你们是归从我，听我的话的，就要把你们主人的儿子们的头颅取下，明天大约这个时候，带来耶斯列给我。”那时，王的七十个儿子是住在抚养他们的城中的大臣那里。
 | 7 | 这信到达他们那里的时候，他们就拿住王的众子，把这七十人杀了，然后把他们的头放在盘子里，送到耶斯列耶户那里。
 | 8 | 有使者来告诉耶户说：“王的众子的头送到了。”他说：“把它们分作两堆放在城门口，直到早上。”
 | 9 | 第二天早上的时候，耶户出来，站着对众民说：“你们都是无罪的，看哪，是我自己背叛了我的主人，把他杀了，但这所有的人又是谁击杀的呢？
 | 10 | 你们要知道耶和华的话，就是耶和华所说攻击亚哈家的话，一句也没有落空；耶和华借着他的仆人以利亚所说的话，他都作成了。”
 | 11 | 于是耶户击杀了亚哈家在耶斯列剩下的人，还有他所有的大臣、有关的人、祭司，没有一个给他存留。
杀尽亚哈谢的兄弟
 | 12 | 耶户动身，往撒玛利亚去。在路上，他经过牧羊人的伯艾吉那里。
 | 13 | 他遇见了犹大王亚哈谢的兄弟们。他说：“你们是谁？”他们说：“我们是亚哈谢的兄弟。我们下来要向王的众子和太后的众子请安。”
 | 14 | 他说：“活捉他们！”他的手下就活捉了他们，在伯艾吉的坑边杀了他们；一共是四十二个人，没有留下一人。
 | 15 | 他又从那里往前行，看见利甲的儿子约拿达来迎接他。耶户向他请安，然后说：“你的心对我忠诚，就像我的心对你的心一样吗？”约拿达说：“是的。”耶户说：“如果是的话，伸出你的手来。”他伸出他的手，耶户就把他拉上他的战车。
 | 16 | 耶户说：“你和我一起去，看看我对耶和华的热诚。”于是用自己的战车载他同去。
 | 17 | 他来到撒玛利亚，就击杀亚哈家所有在撒玛利亚剩下的人，把他们完全消灭，正如耶和华对以利亚所说的话。
设计杀尽拜巴力的人
 | 18 | 耶户集合众民，对他们说：“从前亚哈信奉巴力还算是少，耶户要信奉更多。
 | 19 | 现在，所有的巴力先知、所有信奉他的和他所有的祭司都要给我召来，不要走漏一人；因为我要向巴力献一个极大的祭，缺席的必不得活。”耶户用诡计这样行，是要除灭所有信奉巴力的人。
 | 20 | 耶户又说：“要为巴力召开一个严肃会。”于是众人宣告召开大会。
 | 21 | 耶户派人走遍以色列各地，所有信奉巴力的人都来了，没有一个不来的。他们都进了巴力庙，以致巴力庙从这边到那边都塞满了人。
 | 22 | 耶户对掌管衣橱的说：“把礼服拿出来，给所有拜巴力的人穿。”他就把礼服拿出来给他们穿上。
 | 23 | 耶户和利甲的儿子约拿达来到巴力的庙中。他对信奉巴力的人说：“搜查看看，这里不要有信奉耶和华的人和你们同在一起，只可以有信奉巴力的人。”
 | 24 | 他们进去献祭和献燔祭。耶户布置了八十个人在外面，说：“如果我带来交在你们手中的人，有一个从他们中间逃脱了，你们就要以命抵命。”
 | 25 | 耶户献完了燔祭，就对卫兵和军长说：“你们进去，杀死他们，一个也不让他们出来。”卫兵和军长于是用刀击杀他们，又把他们的尸体拋出去，然后往巴力的城去了。
 | 26 | 他们又把巴力庙内的神柱搬出去烧了。
 | 27 | 他们毁坏了巴力的神柱，又拆毁了巴力庙，作为厕所，直到今日。
 | 28 | 这样，耶户从以色列中消灭了巴力。
耶户仍拜金牛犊
 | 29 | 只是耶户没有离弃尼八的儿子耶罗波安的罪，就是他使以色列人陷于罪中的那些罪，敬拜在伯特利和但的金牛犊。
 | 30 | 耶和华对耶户说：“因为你办好了我看为正的事，照我的一切心意对付亚哈家，你的子孙要坐在以色列的王位上，直到第四代。”
 | 31 | 可是耶户没有尽心遵行耶和华以色列 神的律法，离弃耶罗波安使以色列人陷于罪中的那些罪。
哈薛入侵以色列地
 | 32 | 在那些日子，耶和华开始削弱以色列，哈薛在以色列各处的边境攻击他们：
 | 33 | 从约旦河以东，基列的全地，迦得人、流本人和玛拿西人之地，从靠近亚嫩河的亚罗珥起，至基列和巴珊。
 | 34 | 耶户其余的事迹和他所行的一切，以及他的一切英雄事迹，不是都写在以色列诸王的年代志上吗？
耶户逝世
 | 35 | 耶户和他的祖先同享安息，葬在撒玛利亚，他儿子约哈斯接续他作王。
 | 36 | 耶户在撒玛利亚作王统治以色列共二十八年。


新译本 - 列王纪下 - 第十一章

 列王纪下
第十一章
亚他利雅弄权（代下22:10-12）
 | 1 | 亚哈谢的母亲亚他利雅看见自己的儿子死了，就起来消灭王室所有的后裔。
 | 2 | 但约兰王的女儿，亚哈谢的妹妹约示巴，把亚哈谢的儿子约阿施从正要被杀的王子中偷了出来，把他和他的乳母藏在卧室里面；他们把他收藏起来，躲避亚他利雅，免得他被杀死。
 | 3 | 约阿施和他的乳母在耶和华的殿中躲藏了六年；亚他利雅却作王统治那地。
耶何耶大等人立约辅助王子（代下23:1-11）
 | 4 | 在第七年，耶何耶大派人把迦利人和卫兵的众百夫长带来，领他们进入耶和华的殿中，和他们立约，使他们在耶和华的殿里起誓，然后把王子带出来和他们见面。
 | 5 | 他又吩咐他们说：“你们要这样作：你们在安息日值班的，三分之一要守卫王宫；
 | 6 | 三分之一要在苏珥门；三分之一要在卫兵院的后门；你们要轮班把守王宫。
 | 7 | 你们在安息日不用当值的两班人，要为王的缘故守卫耶和华的殿。
 | 8 | 你们要在四周围护着王，各人手中要拿着自己的武器。擅自闯入班次的，必被处死。王出入的时候，你们要紧随左右。”
 | 9 | 于是众百夫长照着耶何耶大祭司的一切吩咐去行。他们各自率领人马，无论在安息日值班或不用当值的，都来到耶何耶大祭司那里。
 | 10 | 耶何耶大就把藏在耶和华殿里，属于大卫王的矛枪和盾牌交给众百夫长。
 | 11 | 各卫兵手持兵器，从殿的右面到殿的左面，面对祭坛和殿，围绕着王侍立。
 | 12 | 耶何耶大领王子出来，把王冠戴在他的头上，又把约书交给他。他们就拥立他为王，用膏膏他，并且拍掌，说：“愿王万岁！”
亚他利雅被杀（代下23:12-15）
 | 13 | 亚他利雅听见卫兵和民众的声音，就进到耶和华的殿、众民那里去。
 | 14 | 她看见王子按着规例站在柱旁那里，首领和号手在王的旁边，当地所有的人民欢乐吹号。亚他利雅于是撕裂衣服，呼叫：“反了！反了！”
 | 15 | 耶何耶大祭司吩咐众百夫长，就是统领军兵的，对他们说：“把她从各班军兵中赶出去，跟随她的，都要用刀杀死。”因为祭司说：“不可在耶和华的殿内杀死她。”
 | 16 | 于是他们下手拿住她；她回到王宫的马门的时候，就在那里被人杀死。
耶何耶大的改革（代下23:16-21）
 | 17 | 耶何耶大又使王和人民与耶和华立约，好使他们作耶和华的人民；又使王与人民立约。
 | 18 | 然后当地所有的人民都来到巴力庙，把它拆毁，把它的坛和像完全打碎，又在祭坛前把巴力的祭司玛坦杀了。耶何耶大祭司又设立官员管理耶和华的殿。
 | 19 | 他又率领众百夫长、迦利人、卫兵和当地所有的人民，护送王从耶和华的殿下来，经卫兵的门进入王宫。这样，约阿施就坐上了王位。
 | 20 | 当地所有的人民都欢乐，阖城平静；至于亚他利雅，他们在王宫用刀把她杀死了。
 | 21 | 约阿施作王的时候，只有七岁。（本节在《马索拉抄本》为12:1）


新译本 - 列王纪下 - 第十二章

 列王纪下
第十二章
约阿施作犹大王（代下24:1-3）
 | 1 | 耶户在位第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是从别是巴来的。（本节在《马索拉抄本》为12:2）
 | 2 | 在耶何耶大祭司教导他的日子，他就行耶和华看为正的事。
 | 3 | 只是邱坛没有废去，人民仍在邱坛献祭焚香。
下令重修圣殿（代下24:4-14）
 | 4 | 约阿施对众祭司说：“所有分别为圣，奉到耶和华殿里的银子，或是各被数点之人的赎价，或是各种的赎价，或是各人随着心意，奉到耶和华殿里的银子，
 | 5 | 各祭司可向自己熟悉的人收取。他们要修理殿内毁坏的地方，就是一切发现有毁坏的地方。”
 | 6 | 可是到了约阿施王在位二十三年的时候，祭司还未修好圣殿毁坏的地方。
 | 7 | 于是约阿施王召了耶何耶大祭司和众祭司来，说：“你们为什么不修理圣殿毁坏的地方呢？现在不要向你们熟识的人收取银子，却要把所收的交出来，修理圣殿毁坏的地方。”
 | 8 | 众祭司答应不再从人民收取银子，也不修理圣殿毁坏的地方。
 | 9 | 耶何耶大祭司搬来了一个箱子，在它的顶上钻了一个孔，把它放在祭坛旁边，在圣殿入口的右边。守门的祭司把奉到耶和华殿所有的银子都投进箱里。
 | 10 | 他们看见箱内的银子多起来的时候，就叫王的书记和大祭司上来，他们就数点在耶和华殿里所得的银子，装在袋中。
 | 11 | 他们把所称的银子交在耶和华殿中管理工匠的监工手里，然后他们支付给在耶和华殿作工的木匠和建筑工人，
 | 12 | 以及泥匠和石匠；又用来购买木材和凿好的石头，来修理耶和华殿里毁坏的地方，以及支付一切修理耶和华殿的开支。
 | 13 | 但耶和华殿里的银杯、烛剪、碗、号或任何金银器皿，都没有用奉到耶和华殿里的银子来做。
 | 14 | 他们只把银子交给工匠，用来修理耶和华殿里毁坏的地方。
 | 15 | 他们没有要求经手把银子转付工匠的人交代帐目，因为他们办事诚实。
 | 16 | 但是赎愆祭和赎罪祭的银子，他们没有奉入耶和华的殿，这些银子是属于祭司的。
亚兰军攻打犹大（代下24:23-24）
 | 17 | 那时亚兰王哈薛上来，攻打迦特，把它夺取了。他又决心上来攻打耶路撒冷。
 | 18 | 犹大王约阿施于是拿出所有的圣物，就是他的祖先犹大王约沙法、约兰和亚哈谢所献的圣物，以及他自己所献的圣物，还有耶和华殿和王宫宝库里所有的金子，送给亚兰王哈薛，哈薛就离开耶路撒冷去了。
约阿施被杀（代下24:25-27）
 | 19 | 约阿施其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？
 | 20 | 约阿施的臣仆起来背叛，他们在米罗宫内，他下到悉拉的时候，击杀了他。
 | 21 | 他的臣仆示米押的儿子约撒甲和朔默的儿子约萨拔击杀他，他就死了。人把他埋葬在大卫城，和他的祖先在一起。他的儿子亚玛谢接续他作王。


新译本 - 列王纪下 - 第十三章

 列王纪下
第十三章
约哈斯作以色列王
 | 1 | 犹大王亚哈谢的儿子约阿施在位第二十三年，耶户的儿子约哈斯在撒玛利亚登基，统治以色列共十七年。
 | 2 | 他行耶和华看为恶的事，随从尼八的儿子耶罗波安使以色列人陷于罪中的那些罪，不肯转离。
 | 3 | 于是耶和华的怒气向以色列发作，常把他们交在亚兰王哈薛的手中和哈薛的儿子便．哈达的手中。
 | 4 | 约哈斯恳求耶和华，耶和华垂听他的祷告，因为看见了以色列所受的压迫，就是亚兰王对他们的压迫。
 | 5 | 耶和华就赐给以色列一位拯救者，他救他们脱离亚兰王的手，于是以色列人可以在自己的家安居，好像以前一样。
 | 6 | 可是他们没有离开耶罗波安家使以色列人陷于罪中的那些罪，仍然行在罪中；亚舍拉依然立在撒玛利亚。
 | 7 | 于是耶和华没有给约哈斯留下余民，只剩下骑兵五十人，战车十辆和步兵一万人，因为亚兰王毁灭他们，践踏他们好像禾场上的尘土。
 | 8 | 约哈斯其余的事迹和他所行的一切，以及他的英勇事迹，不是都写在以色列诸王的年代志上吗？
 | 9 | 约哈斯和他的祖先一同长眠，葬在撒玛利亚。他的儿子约阿施接续他作王。
约阿施作以色列王
 | 10 | 犹大王约阿施在位第三十七年，约哈斯的儿子约阿施在撒玛利亚登基，统治以色列共十六年。
 | 11 | 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的一切罪，仍然行在罪中。
 | 12 | 约阿施其余的事迹和他所行的一切，以及他与犹大王亚玛谢作战时的英勇事迹，不是都写在以色列诸王的年代志上吗？
 | 13 | 约阿施和他的祖先一同长眠后，耶罗波安坐上了他的王位。他把约阿施葬在撒玛利亚，和以色列诸王在一起。
以利沙病重
 | 14 | 以利沙患了必死的病。以色列王约阿施下到他那里，伏在他的脸上哭，说：“父啊，父啊！以色列的战车和骑兵啊！”
 | 15 | 以利沙对他说：“拿弓箭来！”他就把弓箭拿给他。
 | 16 | 他对以色列王说：“把你的手放在弓上吧！”他就把手放在弓上，以利沙又把自己的手放在王的手上。
 | 17 | 他说：“打开向东的窗户。”他就打开了。以利沙说：“放箭吧！”他就放箭。以利沙说：“这是耶和华胜利的箭，耶和华得胜亚兰人的箭。你要在亚弗击杀亚兰人，直到完全灭绝。”
 | 18 | 他又说：“拿箭来！”他就拿了来。他对以色列王说：“你击打地吧！”他就击打地，打了三次就站起来了。
 | 19 | 神人就对他发怒，说：“你应该击打五次或者六次，那样就能打败亚兰人，直到完全消灭他们。现在，你只可以打败亚兰人三次了。”
以利沙逝世
 | 20 | 以利沙死了，也埋葬了。摩押人常在每年春天入侵以色列地。
 | 21 | 有人正在埋葬死人的时候，看见一群来侵略的人，他们就把死尸丢在以利沙的坟上，随即走了。死尸碰着以利沙的骨头就复活了，双脚站了起来。
主仍施恩眷顾，三次战胜亚兰人
 | 22 | 约哈斯在位的日子，亚兰王哈薛一直都欺压以色列。
 | 23 | 但耶和华仍然施恩给他们，怜悯他们，眷顾他们，这是因为他与亚伯拉罕、以撒和雅各所立的约，不愿意毁灭他们，把他们从自己的面前丢弃，直到今日。
 | 24 | 亚兰王哈薛死了，他的儿子便．哈达接续他作王。
 | 25 | 约哈斯的儿子约阿施从哈薛的儿子便．哈达手中，把哈薛在战争时从约阿施的父亲约哈斯手中夺去的城市收复。约阿施三次打败便．哈达，收复以色列的城市。


新译本 - 列王纪下 - 第十四章

 列王纪下
第十四章
亚玛谢作犹大王（代下25:1-13）
 | 1 | 以色列王约哈斯的儿子约阿施在位第二年，犹大王约阿施的儿子亚玛谢登基作王。
 | 2 | 他登基的时候是二十五岁，在耶路撒冷作王共二十九年。他母亲名叫约耶但，是从耶路撒冷来的。
 | 3 | 他行耶和华看为正的事；只是不像他的祖先大卫，却是照着他父亲约阿施所行的一切去行。
 | 4 | 只是邱坛还没有废去，人民仍在邱坛献祭焚香。
 | 5 | 当国家在他手中稳定以后，他就把那些击杀他父王的臣仆杀了。
 | 6 | 但他们的儿子没有处死，这是按照摩西律法书上所写，是耶和华的吩咐：“不可因儿子的罪处死父亲，也不可因父亲的罪处死儿子；各人要因自己的罪而死。”
 | 7 | 他在盐谷击杀了一万以东人，又攻取了西拉，然后把它的名字改称为约帖，直到今日。
亚玛谢向约阿施挑战（代下25:17-24）
 | 8 | 那时，亚玛谢派使者去见耶户的孙子、约哈斯的儿子以色列王约阿施说：“来，我们在战场相见吧！”
 | 9 | 以色列王约阿施派人去见犹大王亚玛谢说：“黎巴嫩的蒺藜派人去见黎巴嫩的香柏树说：‘请你把你的女儿给我的儿子作妻子吧！’后来有黎巴嫩的野兽经过，就把蒺藜踩倒了。
 | 10 | 不错，你打败了以东人，你的心就高傲。你尽管自己夸耀，安坐家中就是了。为什么要惹祸，使你覆亡，也使犹大跟你一起覆亡呢？”
 | 11 | 但是亚玛谢不听他的话。于是以色列王约阿施上来，和犹大王亚玛谢在属犹大的伯．示麦相见。
 | 12 | 犹大人被以色列人击败，各人逃回自己的家去了。
 | 13 | 以色列王约阿施捉住了亚哈谢的孙子、约阿施的儿子犹大王亚玛谢。他们来到耶路撒冷，拆毁了耶路撒冷一段城墙，从以法莲门直到角门，共两百公尺。
 | 14 | 又掠去耶和华殿里和王宫的宝库里所有的金子、银子和一切器皿，还有人质，就回撒玛利亚去了。
 | 15 | 约阿施其余的事迹和他的英勇事迹，就是与犹大王亚玛谢作战的事，不是都写在以色列诸王的年代志上吗？
 | 16 | 约阿施和他的祖先一同长眠，他和以色列诸王一样，葬在撒玛利亚。他的儿子耶罗波安接续他作王。
亚玛谢在拉吉被弒（代下25:25-28）
 | 17 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢仍活了十五年。
 | 18 | 亚玛谢其余的事迹不是都写在犹大列王的年代志上吗？
 | 19 | 在耶路撒冷有人阴谋反叛他，他就逃到拉吉去。他们派人跟踪他到拉吉，就在那里把他杀死了。
 | 20 | 他们把他的尸首驮在马背上运回来，葬在耶路撒冷，在大卫的城里，和他的祖先在一起。
 | 21 | 犹大的众民选立了亚撒利雅；他只有十六岁，他们就立他接续他父亲亚玛谢作王。
 | 22 | 亚玛谢和他的祖先一同长眠以后，亚撒利雅重建了以拉他，并且收归犹大。
耶罗波安二世作以色列王
 | 23 | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，他作王共四十一年。
 | 24 | 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的一切罪。
 | 25 | 他收复以色列的边境，从哈马口直到亚拉巴海，正如耶和华以色列的 神的话，就是借着他的仆人迦特希弗人亚米太的儿子约拿先知所说的；
 | 26 | 因为耶和华看见以色列十分艰苦，无论是自由的或为奴的都没有了，也没有帮助以色列的。
 | 27 | 耶和华没有定命要将以色列的名从天下涂抹，所以借着约阿施的儿子耶罗波安的手拯救他们。
 | 28 | 耶罗波安其余的事迹和他所行的一切，以及他作战时的英勇，怎样收复大马士革和原属犹大的哈马归以色列，不是都写在以色列诸王的年代志上吗？
 | 29 | 耶罗波安和他的祖先以色列诸王一同长眠。他的儿子撒迦利雅就接续他作王。


新译本 - 列王纪下 - 第十五章

 列王纪下
第十五章
亚撒利雅作犹大王（代下26:1-23）
 | 1 | 以色列王耶罗波安在位第二十七年，犹大王亚玛谢的儿子亚撒利雅登基作王。
 | 2 | 他登基的时候才十六岁，他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是来自耶路撒冷的。
 | 3 | 他行耶和华看为正的事，就像他父亲亚玛谢所行的一切。
 | 4 | 只是邱坛还没有废去，人民仍在邱坛献祭焚香。
 | 5 | 耶和华击打王，他就患了痲风病，直到他死的日子。于是他住在隔离的房子，他的儿子约坦执掌朝务，治理国民。
 | 6 | 亚撒利雅其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？
 | 7 | 亚撒利雅和他的祖先一同长眠，葬在大卫的城，和他的祖先在一起。他的儿子约坦接续他作王。
撒迦利雅作以色列王
 | 8 | 犹大王亚撒利雅在位第三十八年，耶罗波安的儿子撒迦利雅在撒玛利亚登基，统治以色列共六个月。
 | 9 | 他行耶和华看为恶的事，好像他祖先所行的，没有转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。
 | 10 | 雅比的儿子沙龙阴谋反叛他，在人民面前把他杀死，接续他作王。
 | 11 | 撒迦利雅其余的事迹，看哪，都写在以色列诸王的年代志上。
 | 12 | 这就是耶和华曾论到有关耶户的话说：“你的子孙必坐在以色列的王位上，直到第四代。”这话果然应验了。
沙龙作以色列王
 | 13 | 犹大王乌西雅在位第三十九年，雅比的儿子沙龙登基作王；他在撒玛利亚作王一个月。
 | 14 | 迦底的儿子米拿现从得撒上去，到撒玛利亚攻击雅比人沙龙，把他杀死，接续他作王。
 | 15 | 沙龙其余的事迹和他反叛的经过，看哪，都写在以色列诸王的年代志上。
 | 16 | 那时，米拿现从得撒开始，攻打提斐萨和城中所有的人，以及它的四境；因为他们不给他打开城门，所以他攻击它，把所有的孕妇剖腹。
米拿现作以色列王
 | 17 | 犹大王亚撒利雅在位第三十九年，迦底的儿子米拿现在撒玛利亚登基，统治以色列共十年。
 | 18 | 他行耶和华看为恶的事，他在位的日子，没有转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。
 | 19 | 亚述王普勒来攻打以色列地，米拿现给普勒三万公斤银子，请普勒帮助他坚固王位。
 | 20 | 米拿现向以色列人，就是所有大财主强索银子，每人五百七十克，好献给亚述王。于是亚述王回去了，不在以色列地停留。
 | 21 | 米拿现其余的事迹和他所行的一切，不是都写在以色列诸王的年代志上吗？
 | 22 | 米拿现和他的祖先一同长眠，他的儿子比加辖接续他作王。
比加辖作以色列王
 | 23 | 犹大王亚撒利雅在位第五十年，米拿现的儿子比加辖在撒玛利亚登基，统治以色列二年。
 | 24 | 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。
 | 25 | 比加辖的军长，利玛利的儿子比加阴谋背叛他，在撒玛利亚王宫的卫所击杀他；与比加同谋的，有亚珥歌伯和亚利耶，以及和他一起的五十个基列人；比加把他杀死，接续他作王。
 | 26 | 比加辖其余的事迹和他所行的一切，看哪，都写在以色列诸王的年代志上。
比加作以色列王
 | 27 | 犹大王亚撒利雅在位第五十二年，利玛利的儿子比加在撒玛利亚作王统治以色列共二十年。
 | 28 | 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。
 | 29 | 以色列王比加在位的日子，亚述王提革拉．毗列色前来，攻取了以云、亚伯．伯．玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，把居民掳到亚述去。
 | 30 | 乌西雅的儿子约坦在位第二十年，以拉的儿子何细亚阴谋背叛利玛利的儿子比加，击打他，把他杀死，接续他作王。
 | 31 | 比加其余的事迹和他所行的一切，看哪，都写在以色列诸王的年代志上。
约坦作犹大王（代下27:1-9）
 | 32 | 以色列王利玛利的儿子比加在位第二年，乌西雅的儿子约坦登基作犹大王。
 | 33 | 他登基的时候是二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
 | 34 | 他行耶和华看为正的事，效法他父亲乌西雅一切所行的。
 | 35 | 只是他没有把邱坛废去，国民仍在邱坛献祭焚香。他就是那建造耶和华殿的上门的。
 | 36 | 约坦所行其余的事迹，不是都写在犹大列王的年代志上吗？
 | 37 | 在那些日子，耶和华开始派遣亚兰王利汛和利玛利的儿子比加去攻击犹大。
 | 38 | 约坦和他的祖先一同长眠，也和他的祖先葬在一起，在他祖宗大卫的城里。他的儿子亚哈斯接续他作王。


新译本 - 列王纪下 - 第十六章

 列王纪下
第十六章
亚哈斯作犹大王（代下28:1-4）
 | 1 | 利玛利的儿子比加在位第十七年，犹大王约坦的儿子亚哈斯登基作王。
 | 2 | 亚哈斯登基的时候是二十岁，他在耶路撒冷作王十六年。但是他不像他祖宗大卫行耶和华他的 神看为正的事，
 | 3 | 反倒跟随以色列诸王的道路，甚至焚烧他的儿子为祭，好像耶和华在以色列人面前驱逐的外族人所行可憎恶的事，
 | 4 | 并且在邱坛上，在山冈上和所有青翠的树下献祭和焚香。
亚兰王与以色列王联盟（代下28:5-6）
 | 5 | 那时，亚兰王利汛与以色列王利玛利的儿子比加上来攻打耶路撒冷。他们把亚哈斯围困起来，却不能战胜他。
 | 6 | 当时，亚兰王利汛收复以拉他归与亚兰。他把犹大人逐出以拉他，亚兰人来到以拉他住在那里，直到今日。
亚哈斯向亚述王求助（代下28:16-21）
 | 7 | 于是亚哈斯差派使者去见亚述王提革拉．毗列色，说：“我是你的臣仆，你的儿子，求你上来，救我脱离那起来攻击我的亚兰王和以色列王的手。”
 | 8 | 亚哈斯拿耶和华殿里和王宫宝库内的金子和银子，送给亚述王作礼物。
 | 9 | 于是亚述王答应了他。亚述王上去攻打大马士革，把城攻取，把居民掳到吉珥，又把利汛杀死了。
亚哈斯擅自更改祭坛和祭礼（代下28:22-23）
 | 10 | 亚哈斯王到大马士革会见亚述王提革拉．毗列色，看见在大马士革的祭坛。亚哈斯王就派人把祭坛的图样、结构和详尽的做法送到乌利亚祭司那里。
 | 11 | 于是乌利亚祭司按着亚哈斯王从大马士革送回来的一切指示建造祭坛。在亚哈斯王从大马士革回来以前，乌利亚祭司就照样做了。
 | 12 | 王从大马士革回来，看见了那祭坛，于是王走到祭坛旁边，登上台阶，
 | 13 | 烧他的燔祭和素祭，又浇上他的奠祭，并且把他的平安祭牲的血洒在祭坛上。
 | 14 | 至于耶和华面前的铜祭坛，他把它从殿前，从新坛与耶和华殿中间移至新坛的北边。
 | 15 | 亚哈斯王吩咐乌利亚祭司说：“要在这大祭坛上焚烧早晨的燔祭、黄昏的素祭、王的燔祭牲和素祭、所有国民的燔祭和素祭；也要在坛上浇上他们的奠祭，以及所有燔祭牲和平安祭牲的血。至于铜祭坛，我要用来求问 神。”
 | 16 | 乌利亚祭司就照着亚哈斯王一切所吩咐的去行。
擅自挪移圣殿的器皿（代下28:24、26-27）
 | 17 | 亚哈斯又砍掉盆座的边缘，把洗濯盆拿下来，又把铜海从驮着铜海的铜牛上取下来，放在铺了石的地上。
 | 18 | 又因亚述王的缘故，他把耶和华殿里为安息日而建造的廊子，和王从外边进殿的廊子，从耶和华的殿内拆除。
 | 19 | 亚哈斯所行其余的事迹，不是都写在犹大列王的年代志上吗？
 | 20 | 亚哈斯和他的祖先一同长眠，葬在大卫城和他的祖先在一起。他的儿子希西家接续他作王。


新译本 - 列王纪下 - 第十七章

 列王纪下
第十七章
何细亚作以色列王
 | 1 | 犹大王亚哈斯在位第十二年，以拉的儿子何细亚在撒玛利亚登基，统治以色列九年。
 | 2 | 他行耶和华看为恶的事，只是不像他以前的以色列诸王。
 | 3 | 亚述王撒缦以色上来攻击他，他就臣服于他，并且向他进贡。
 | 4 | 后来，亚述王发觉何细亚阴谋反叛：他曾派使者去见埃及王梭，并且不再向亚述王献上贡物，像过去每年一样。亚述王就拿住他，把他囚在牢里。
亚述王攻陷撒玛利亚的原因
 | 5 | 亚述王上来攻击以色列全国各地，并且到撒玛利亚来，围城三年。
 | 6 | 何细亚在位第九年，亚述王占领了撒玛利亚，把以色列人掳到亚述去，徙置他们在哈腊，在哈博河和歌散河一带，以及在玛代人的各城。
 | 7 | 这是因为以色列人得罪了那曾带领他们从埃及王法老的手下离开埃及的耶和华他们的 神，去敬畏别的神。
 | 8 | 他们随从耶和华从以色列人面前驱逐的外族人的风俗，以及以色列诸王奉行的风俗。
 | 9 | 以色列人也说了亵渎的话，顶撞耶和华他们的 神，并且在他们所有的城市，从哨站到设防城，为他们自己建筑邱坛。
 | 10 | 又在各高山顶上和每一棵青翠的树下竖立神柱和亚舍拉。
 | 11 | 他们在各邱坛上献祭和焚香，好像耶和华从他们的面前掳去的外族人一样，又行恶事，使耶和华发怒。
 | 12 | 他们又服事雕刻的偶像，耶和华曾警告他们不可以行这事。
 | 13 | 耶和华曾借着他的众先知和先见警告以色列人和犹大人说：“从你们的恶道上转回吧！谨守我的吩咐和我的律例，就是我曾吩咐你们的祖先，和借着我的仆人众先知传递给你们的一切律法。”
 | 14 | 可是他们不听从，反而硬着自己的颈项，好像他们的祖先，不信服耶和华他们的 神；
 | 15 | 厌弃他的律例和他与他们的祖先订立的约，以及他对他们的警戒；却信从虚无的神，自己成为虚妄，跟从他们周围的外族人，耶和华曾吩咐他们不可跟从他们的行为。
 | 16 | 他们丢弃耶和华他们 神的一切吩咐，为自己做了两个牛犊的铸像，又做亚舍拉，并且敬拜天上的万象和服事巴力；
 | 17 | 他们又把儿女用火烧为祭，并且占卜，行法术，出卖自己去行耶和华看为恶的事，使他发怒。
 | 18 | 于是耶和华向以色列人大大发怒，把他们从自己面前赶走，只剩下犹大一个支派。
 | 19 | 连犹大人也不持守耶和华他们的 神的吩咐，随从以色列人所行的习俗。
 | 20 | 耶和华就厌弃以色列人的后裔，使他们受苦，把他们交在抢掠他们的人的手中，直到把他们从自己的面前完全丢弃。
 | 21 | 因为他自从使以色列从大卫家分裂出来后，他们就立了尼八的儿子耶罗波安作王，耶罗波安却引诱以色列人不去跟从耶和华，又使他们犯了大罪。
 | 22 | 以色列人就随从耶罗波安所犯的一切罪恶，总不转离；
 | 23 | 以致最后耶和华把以色列人从自己的面前赶走，就像他借着自己的仆人众先知所说的。于是以色列人被掳离开自己的国土，往亚述去，直到今日。
亚述安置外族于撒玛利亚
 | 24 | 亚述王从巴比伦、古他、亚瓦、哈马和西法瓦音带人来，安置在撒玛利亚的城市，代替以色列人。他们就得了撒玛利亚作产业，住在它的城市中。
 | 25 | 他们开始在那里居住的时候，并不敬畏耶和华，所以耶和华派狮子到他们中间，咬死他们好些人。
 | 26 | 有人告诉亚述王说：“你所掳去，安置在撒玛利亚各城市的众民族不知道当地的神的规矩，所以他派狮子到他们中间。看哪，狮子咬死他们，因为他们不知道当地的神的规矩。”
 | 27 | 于是亚述王下令：“我从那里掳来的祭司中，要叫一个回到那里去。他要去住在那里，教导他们当地的神的规矩。”
 | 28 | 于是从撒玛利亚被掳来的祭司中，有一个回去，住在伯特利，教导他们怎样敬畏耶和华。
 | 29 | 但各族的人仍然制造自己的神像，安放在撒玛利亚人所造各邱坛的庙中；各族人在他们所居住的城市都这样作。
 | 30 | 巴比伦人做了疏割．比讷像，古他人做了匿甲像，哈马人做了亚示玛像，
 | 31 | 亚瓦人做了匿哈和他珥他像，西法瓦音人用火焚烧自己的儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
 | 32 | 他们也惧怕耶和华，所以从他们中间选立邱坛的祭司，替他们在邱坛的庙里献祭。
 | 33 | 他们既惧怕耶和华，又服事他们的神；从哪个民族掳来的，就按照哪个民族的习俗服事他们的神。
 | 34 | 直到今日，他们仍是按照他们初时的习俗去行；他们不敬畏耶和华，行事不按他们的规例和典章，也不按耶和华曾吩咐雅各的子孙的律法和诫命；后来，耶和华给雅各起名为以色列。
 | 35 | 耶和华曾经和他们立约，又吩咐他们说：“你们不可崇敬别的神，不可跪拜他们，不可服事他们，也不可向他们献祭。
 | 36 | 但那曾用大能和伸出的膀臂把你们从埃及地领出来的耶和华，你们应当敬畏他，跪拜他和向他献祭。
 | 37 | 他写给你们的律例、典章、律法和诫命，你们要永远谨守遵行，不要崇敬别的神。
 | 38 | 他和你们所立的约你们不可忘记，不要崇敬别的神。
 | 39 | 但要敬畏耶和华你们的 神，他必救你们脱离所有仇敌的手。”
 | 40 | 可是他们没有听从，仍然照着他们起初的习俗去行。
 | 41 | 这样，这些民族一方面敬畏耶和华；另一方面又继续服事他们的偶像。他们的子子孙孙继续照着他们的祖先所行的去行，直到今日。


新译本 - 列王纪下 - 第十八章

 列王纪下
第十八章
希西家作犹大王（代下29:1-2，31:1）
 | 1 | 以色列王以拉的儿子何细亚在位第三年，犹大王亚哈斯的儿子希西家登基作王。
 | 2 | 他登基的时候是二十五岁；他在耶路撒冷作王二十九年，他母亲名叫亚比，是撒迦利雅的女儿。
 | 3 | 他行耶和华看为正的事，效法他的祖宗大卫一切所行的。
 | 4 | 他废去邱坛，打碎神柱，砍掉亚舍拉；他又打碎摩西所做的铜蛇，因为直到那些日子，以色列人仍然向它焚香，称它作尼忽士但。
 | 5 | 他倚靠耶和华以色列的 神，在他以前或以后的犹大列王中，没有像他的。
 | 6 | 他忠于耶和华，没有转离不跟从他，谨守他的吩咐，就是他曾吩咐摩西的。
 | 7 | 耶和华和他同在，他所有的征战都得到成功。他背叛亚述王，不再臣服他。
 | 8 | 他攻击非利士人，直到迦萨和它的四境，从哨站以至设防城。
撒玛利亚被攻陷
 | 9 | 希西家王在位第四年，就是以色列王以拉的儿子何细亚在位第七年，亚述王撒缦以色上来攻击撒玛利亚，把城围困；
 | 10 | 过了三年，他们就攻取了撒玛利亚。希西家在位第六年，就是以色列王何细亚在位第九年，撒玛利亚被攻取了。
 | 11 | 亚述王把以色列人掳到亚述去，把他们徙置在哈腊、哈博河和歌散河，以及玛代人的城里；
 | 12 | 这是因为他们不听从耶和华他们 神的话，违背他的约；耶和华的仆人摩西吩咐的一切，他们都不听从，不遵行。
亚述王攻打犹大（代下32:1-9；赛36:1-3）
 | 13 | 希西家王在位第十四年，亚述王西拿基立上来攻击犹大所有的设防城，占据了它们。
 | 14 | 犹大王希西家派人往拉吉去见亚述王说：“我有罪了，请你离我回去吧，你们加于我的处分，我必承当。”于是亚述王罚了犹大王希西家九百公斤银子和一百八十公斤金子。
 | 15 | 希西家就把耶和华殿和王宫宝库内所有的金子都给了他。
 | 16 | 那时，犹大王希西家把耶和华殿门上和自己包在门柱上的金子，都刮了下来，给了亚述王。
 | 17 | 亚述王从拉吉派他珥探、拉伯撒利和拉伯沙基率领大军，往耶路撒冷，到希西家王那里去。他们就上来，去到耶路撒冷。他们到达以后，就站在上池的引水道旁，在漂布地的大路上。
 | 18 | 他们呼叫王；希勒家的儿子王宫总管以利亚敬、书记舍伯那和亚萨的儿子史官约亚就出来见他们。
拉伯沙基的恐吓（赛36:4-12）
 | 19 | 拉伯沙基对他们说：“你们要对希西家说：‘亚述大王这样说：你所倚赖的这种防御算是什么呢？
 | 20 | 你说有作战的智谋和能力，只是嘴上空言，现在你倚赖谁才背叛我呢？
 | 21 | 你看，你倚赖埃及这压伤的芦苇做的手杖，人若是倚靠它，它必刺入他的手，把手刺伤，埃及王法老对所有倚赖他的人正是这样。
 | 22 | 如果你们对我说：我们倚靠的是耶和华我们的 神，希西家不是曾把他的邱坛和祭坛废去，又对犹大人和耶路撒冷人说：你们要在耶路撒冷这祭坛前敬拜吗？
 | 23 | 现在，你可以和我主亚述王打赌，我给你二千匹战马，看你能否派出骑兵来骑它们？
 | 24 | 否则，你怎能使我主最小的一位臣仆转脸逃跑呢？你竟然倚赖埃及供应战车和战马吗？
 | 25 | 现在，我上来攻击这地方，要毁灭它，不是有耶和华的意思吗？耶和华曾对我说：上去攻击那地，把它毁灭。’”
 | 26 | 希勒家的儿子以利亚敬、舍伯那和约亚对拉伯沙基说：“请用亚兰语和你的仆人们说话，因为我们听得懂；不要用犹大语和我们说话，免得传入在城墙上的人民的耳中。”
 | 27 | 拉伯沙基对他们说：“我主派我来，只是对你的主和你说这些话吗？不也是对坐在城墙上，和你们在一起吃自己的粪、喝自己的尿的人民说的吗？”
劝降的话（代下32:9-19；赛36:13-22）
 | 28 | 于是拉伯沙基站着，用犹大语大声喊着，说：“你们要听亚述大王的话。
 | 29 | 王这样说：‘不要给希西家欺骗了你们，因为他不能从我的手中解救你们；
 | 30 | 也不要让希西家欺骗你们去信赖耶和华说：耶和华一定会解救我们，这城必不会交在亚述王的手中。
 | 31 | 不要听从希西家，因为亚述王这样说：你们要与我和好，出来向我投降，各人就可以吃自己的葡萄树和无花果树的果子，喝自己水池里的水。
 | 32 | 直到我来带你们到一个像你们国家的地方，那地方有五谷新酒，粮食和葡萄园，橄榄树和蜂蜜，你们必可以活着，不会死亡。不要听从希西家，因为他误导你们说：耶和华必解救我们。
 | 33 | 列国的神真能解救他们的国土脱离亚述王的手吗？
 | 34 | 哈马和亚珥拔的神在哪里呢？西法瓦音、希拿和以瓦的神在哪里呢？他们可以解救撒玛利亚脱离我的手吗？
 | 35 | 这些国家所有的神，有哪一个曾解救他自己的国家脱离我的手呢？难道耶和华能解救耶路撒冷脱离我的手吗？’”
 | 36 | 众民都不出声，一句话也不回答他，因为王吩咐他们：“不要回答他。”
 | 37 | 当时王宫总管希勒家的儿子以利亚敬、书记舍伯那和亚萨的儿子史官约亚来到希西家那里，他们的衣服都撕裂了，他们把拉伯沙基的话都告诉了他。


新译本 - 列王纪下 - 第十九章

 列王纪下
第十九章
希西家向以赛亚求救（赛37:1-5）
 | 1 | 希西家王听见了，就把自己的衣服撕裂，披上麻布，来到耶和华的殿。
 | 2 | 王又派王宫总管以利亚敬、书记舍伯那和祭司中的长老披上麻布，到亚摩斯的儿子以赛亚先知那里。
 | 3 | 他们对他说：“希西家这样说：‘今天是痛苦、责罚和侮辱的日子，好像婴儿的产期到了，却没有力量生产。
 | 4 | 或者耶和华你的 神听到拉伯沙基所说的话（他就是他的主亚述王派来辱骂永活的 神的人），就因着耶和华你的 神所听见的话责罚他。所以请为这里余剩的人献上祷告。’”
 | 5 | 希西家王的臣仆就来到以赛亚那里。
以赛亚安慰的话（赛37:6-7）
 | 6 | 以赛亚对他们说：“你们要这样告诉你们的主人：‘耶和华这样说：不要因你所听见亚述王的随从亵渎我的话而惊怕。
 | 7 | 看哪，我要使他的心惊颤（“使他的心惊颤”原文作“放一个灵在他里面”），他将听见消息，就退回自己的地方去；我要使他在自己的国土倒在刀下。’”
亚述王恐吓的话（赛37:8-13）
 | 8 | 拉伯沙基回去，发觉亚述王正在攻打立拿，因为他曾听说亚述王已拔营离开拉吉。
 | 9 | 亚述王听见有关古实王特哈加的消息说：“看哪，他出来要和你交战。”于是亚述王再派使者去见希西家说：
 | 10 | “你们要对犹大王希西家说：‘不要让你所信靠的 神欺骗你说：耶路撒冷不会交在亚述王的手中。
 | 11 | 看哪，你听过亚述列王怎样对付列国，把它们完全毁灭，你会得着解救吗？
 | 12 | 我祖先所消灭的民族，就是歌散人、哈兰人、利色人和在提．拉撒的伊甸人，他们的神可曾解救他们吗？
 | 13 | 哈马王、亚珥拔王、西法瓦音城的王、希拿王和以瓦王在哪里呢？’”
希西家向 神祷告（赛37:14-20）
 | 14 | 希西家从使者手中接过信件，念完了，就上耶和华的殿。希西家把信件在耶和华面前展开。
 | 15 | 希西家在耶和华面前祷告，说：“耶和华以色列的 神，坐在二基路伯中间的啊，只有你是地上万国的 神，天地是你创造的。
 | 16 | 耶和华啊！求你侧耳聆听；耶和华啊！求你睁眼垂顾；听那派使者来侮辱永活的 神的西拿基立的话。
 | 17 | 耶和华啊！亚述列王真的曾毁坏列国和它们的领土，
 | 18 | 把它们的神丢进火里，但他们并不是神，不过是人手用木头、石头做成的，因此他们可以把他们除掉。
 | 19 | 现在，耶和华我们的 神啊，求你从他的手中把我们拯救出来，地上万国就可以知道只有你耶和华才是 神。”
以赛亚预言亚述必败（赛37:21-35）
 | 20 | 于是亚摩斯的儿子以赛亚派人去见希西家，说：“耶和华以色列的 神这样说：‘你向我祷告有关亚述王西拿基立的事，我已经听见了。’
 | 21 | 下面是耶和华所说关于他的话：‘锡安的居民（“居民”原文作“处女”）藐视你，嗤笑你；耶路撒冷的居民在你背后摇头。
 | 22 | 你辱骂了谁，亵渎了谁？你扬声攻击谁呢？你高举眼目是向谁傲慢呢？就是攻击以色列的圣者。
 | 23 | 你借着你的使者侮辱了我的主，你说－－我要用大批的战车，攀登众山的高峰，到达黎巴嫩山的顶端，砍伐高大的香柏树，佳美的松木；我要进入极远的峰峦，最茂密的森林。
 | 24 | 我掘井饮外地的水，我用脚掌踏干埃及所有的河道。
 | 25 | 你没有听过吗？在远古我已决定，在古时我已筹划，现在我要实现，就是你使设防城变成乱堆。
 | 26 | 他们的居民没有能力，惊惶、羞惭。他们好像田野的嫩草，青绿的蔬菜，和房顶上的草，还未长成就枯萎了。
 | 27 | 你坐下，你出去，你进来，以及你对我所发的烈怒，我都知道。
 | 28 | 因为你向我发了烈怒，你狂傲的话进入我的耳中，我要把我的钩子钩在你的鼻子上，把嚼环套在你的嘴上，使你在你来的路上转回去。
 | 29 | ‘这要给你作一个征兆：这一年要吃自然生长的，第二年也要吃自己长出来的，第三年要撒种、收割，栽种葡萄园，吃它们的果子。
 | 30 | 犹大家逃脱的余民，必再往下扎根，往上结果；
 | 31 | 因为将有剩余的人从耶路撒冷出来，将有逃脱的人从锡安山而来，耶和华的热心必成全这事。
 | 32 | 因此，耶和华论到亚述王这样说：他不会来到这城，不会在那里射箭，也不会拿着盾牌向城进攻，不会筑起土堆围攻它。
 | 33 | 他必循他来的路回去，他必不能来到这城，这是耶和华的宣告。
 | 34 | 为了我和我仆人大卫的缘故，我必保护这城，拯救这城。’”
神惩罚亚述王（代下32:20-21；赛37:36-38）
 | 35 | 那天晚上，耶和华的使者出去，在亚述军营杀了十八万五千人。早上，他们起来的时候，看哪，到处都是死尸。
 | 36 | 于是亚述王西拿基立拔营离开，回去住在尼尼微。
 | 37 | 一日，他正在他的神亚斯洛的庙中叩拜的时候，亚得米勒和沙利巴用刀刺杀了他，然后逃到亚拉腊地。他的儿子以撒哈顿接续他作王。


新译本 - 列王纪下 - 第二十章

 列王纪下
第二十章
希西家病危与康复（代下32:24；赛38:1-8、21-22）
 | 1 | 在那些日子，希西家病得要死了。亚摩斯的儿子以赛亚先知来见他，对他说：“耶和华这样说：‘你要留遗命给你的家人，因为你将要死，不能再活了。’”
 | 2 | 他却转脸向墙，祷告耶和华说：
 | 3 | “唉，耶和华啊！求你记念我曾怎样以真诚和完全的心在你面前行事为人，我所行的都是你看为善的事。”希西家就痛哭起来。
 | 4 | 以赛亚还没有出到中院，耶和华的话就临到他说：
 | 5 | “你回去对我子民的君主希西家说：‘你祖大卫的 神耶和华这样说：我听见了你的祷告，看见了你的眼泪。看哪，我必医治你，第三日你要上耶和华的殿。
 | 6 | 我必把十五年的寿命增添给你。我要拯救你和这城脱离亚述王的手，又要因我自己和我仆人大卫的缘故保护这城。’”
 | 7 | 以赛亚说：“取一片无花果饼来。”他们就取了来，把它贴在疮上。希西家就痊愈了。
 | 8 | 希西家对以赛亚说：“有什么征兆告诉我耶和华必医治我，第三日我能上耶和华的殿呢？”
 | 9 | 以赛亚说：“这就是耶和华给你的征兆，显明耶和华必成全他应许的这事：你要日影向前进十级或是倒退十级呢？”
 | 10 | 希西家说：“日影延伸十级容易；不，我要日影倒后十级。”
 | 11 | 以赛亚先知呼求耶和华，他就使日晷上的日影，就是在亚哈斯的日晷上已经下移的日影倒退了十级。
希西家展示所有宝物（赛39:1-4；参代下32:27-31）
 | 12 | 那时，巴比伦王巴拉但的儿子比罗达．巴拉但送信和礼物给希西家，因为他听见希西家病了。
 | 13 | 希西家听了使者的话，随后把宝库内的一切银子、金子、香料、贵重的油和军器库，以及他宝库内一切所有的，都给他们看。无论是在他的宫中或是在全国各地的，希西家没有一样不给他们看的。
 | 14 | 后来，以赛亚先知来到希西家王那里，对他说：“这些人说了些什么？他们是从哪里来见你的呢？”希西家说：“他们是从遥远的巴比伦来见我的。”
 | 15 | 以赛亚说：“他们在你宫中看到了什么呢？”希西家说：“我宫中的一切，他们都看见了。在我宝库内的，我没有一样不给他们看的。”
以赛亚预言被掳（代下32:32-33；赛39:5-8）
 | 16 | 以赛亚对希西家说：“你要听耶和华的话：
 | 17 | ‘看哪，日子快到，那时你宫中的一切和你的祖先所积存直到今日的一切，都要被掠到巴比伦去，没有一样留下。’这是耶和华说的。
 | 18 | 并且你的众子中，就是由你所出，你所生的，有一部分要被掳去。他们要在巴比伦王的王宫中当太监。”
 | 19 | 希西家对以赛亚说：“你所说耶和华的话很好。”他心里说：“在我的日子有和平和安全不是很好吗？”
 | 20 | 希西家其余的事迹和他所有的英勇事迹，以及他做水池和引水道，把水引入城里的事，不是都写在犹大列王的年代志上吗？
 | 21 | 希西家和他的祖先一同长眠，他的儿子玛拿西就接续他作王。


新译本 - 列王纪下 - 第二十一章

 列王纪下
第二十一章
玛拿西作犹大王（代下33:1）
 | 1 | 玛拿西登基的时候是十二岁；他在耶路撒冷作王五十五年，他的母亲名叫协西巴。
玛拿西的恶行（代下33:2-20）
 | 2 | 他行耶和华看为恶的事，好像耶和华在以色列人面前赶走的民族所行的可憎恶的事。
 | 3 | 他重新建造邱坛，就是他父亲希西家所拆毁的；又为巴力建立祭坛，做亚舍拉，好像以色列王亚哈所做的，并且敬拜事奉天上的万象。
 | 4 | 他又在耶和华的殿内建造祭坛，耶和华曾指着这殿说：“我要立我的名在耶路撒冷。”
 | 5 | 他又在耶和华殿的两院中为天上的万象建造祭坛。
 | 6 | 他又把他的儿子用火烧为祭，并且算命、观兆，交鬼和行巫术；多行耶和华看为恶的事，惹他发怒。
 | 7 | 他又把自己所做的亚舍拉雕像安放在圣殿中，耶和华曾对大卫和他的儿子所罗门论到这殿说：“我要在这殿和我从以色列众支派中拣选的耶路撒冷，立我的名，直到永远。
 | 8 | 只要以色列人谨守遵行我吩咐他们的一切，就是我的仆人摩西吩咐他们的一切律法，我必不会再使他们的脚离开我赐给他们祖先的土地，流离飘荡。”
 | 9 | 但是他们没有听从。玛拿西引诱他们去作坏事，比耶和华从以色列人面前消灭的外族人更厉害。
 | 10 | 于是耶和华借着他的仆人众先知说：
 | 11 | “因为犹大王玛拿西所作这些可憎恶的事，比在他以前的亚摩利人所行的恶更坏，并且以他的偶像使犹大人犯罪。
 | 12 | 所以，耶和华以色列的 神这样说：‘看哪，我要把灾祸降在耶路撒冷和犹大，使听见的人，双耳都要刺痛。
 | 13 | 我要用量度撒玛利亚的准绳和测试亚哈家的铅锤，测量耶路撒冷；我要抹净耶路撒冷，像人抹净盘子一样。抹完了，就把盘子翻转过来。
 | 14 | 我要舍弃我的产业的余民，把他们交在他们的仇敌手上；他们要成为他们的仇敌的掠物和战利品。
 | 15 | 因为自从他们的祖先从埃及出来的那天，直到今日，他们一直行我看为恶的事，惹我发怒。’”
 | 16 | 此外，玛拿西又流了许多无辜人的血，耶路撒冷，从这边直到那边，都满了血。这还是在他使犹大人犯罪，去行耶和华看为恶的事那罪之外。
 | 17 | 玛拿西其余的事迹和他所行的一切，以及他所犯的众罪，不是都记录在犹大列王的年代志上吗？
 | 18 | 玛拿西和他的祖先一同长眠，葬在他宫中的花园、乌撒的花园里；他的儿子亚们接续他作王。
亚们作犹大王（代下33:21-25）
 | 19 | 亚们登基时是二十二岁；他在耶路撒冷作王二年。他母亲名叫米舒利密，来自约提巴，是哈鲁斯的女儿。
 | 20 | 他行耶和华看为恶的事，好像他父亲玛拿西所行的。
 | 21 | 他跟随他父亲所行的一切道路，服事他父亲所服事的偶像，敬拜它们。
 | 22 | 他离弃耶和华他祖先的 神，不跟随耶和华的道路。
 | 23 | 亚们的臣仆阴谋背叛他，在王宫中把他杀死。
 | 24 | 可是国民却击杀了所有阴谋背叛亚们王的人。国民立了他的儿子约西亚接续他作王。
 | 25 | 亚们其余的事迹，就是他所行的一切，不是都记在犹大列王的年代志上吗？
 | 26 | 他葬在乌撒园里他自己的坟墓中；他的儿子约西亚接续他作王。


新译本 - 列王纪下 - 第二十二章

 列王纪下
第二十二章
约西亚作犹大王（代下34:1-2）
 | 1 | 约西亚登基的时候只有八岁。他在耶路撒冷作王共三十一年。他母亲名叫耶底大，是亚大雅的女儿，来自波斯加。
 | 2 | 他行耶和华看为正的事，跟随他祖宗大卫所行的一切道路，不偏左右。
重修圣殿（代下34:8-13）
 | 3 | 约西亚在位第十八年，王差派米书兰的孙子、亚萨利的儿子、书记沙番到耶和华的殿，吩咐他说：
 | 4 | “你上去到希勒家大祭司那里，叫他把献给耶和华殿的银子，就是守门的从人民所收集的，结算一下。
 | 5 | 然后要他们把银子交到在耶和华殿管理工匠的人手中，他们可以把银子交付在耶和华殿修补破坏的地方的工匠，
 | 6 | 就是交给木匠、建筑工人、石匠，又购买木材和凿好的石头，用来修理圣殿破坏的地方。
 | 7 | 银子交在他们手中，不用和他们算帐，因为他们办事诚实。”
发现律法书（代下34:14-21）
 | 8 | 希勒家大祭司对书记沙番说：“我在耶和华的殿里找到了一卷律法书。”他把书卷交给沙番；沙番就阅读那书卷。
 | 9 | 书记沙番来见王，向王回报说：“你的臣仆已经把殿里的银子清点，交在耶和华殿里管理工匠的人手中。”
 | 10 | 书记沙番又告诉王说：“希勒家大祭司交给我一卷书卷。”书记沙番就在王面前诵读那书卷。
 | 11 | 王听见律法书上的话的时候，就撕裂自己的衣服。
 | 12 | 王又吩咐希勒家祭司、沙番的儿子亚希甘、米该亚的儿子亚革博、书记沙番和王的臣仆及亚撒雅说：
 | 13 | “你们去，为了我、为了人民、为了犹大全国，因着所发现的这书卷上的话求问耶和华，因为耶和华向我们所发的怒气极大；这是因着我们的祖先没有听从这律法书上的话，没有照着所有写给我们的去行。”
女先知户勒大的预言（代下34:22-28）
 | 14 | 于是希勒家祭司、亚希甘、亚革博、沙番、亚撒雅去见女先知户勒大。她就是掌管礼服的沙龙的妻子，沙龙是哈珥哈斯的孙子、特瓦的儿子。她住在耶路撒冷第二区；他们就把事情都告诉了她。
 | 15 | 她对他们说：“耶和华以色列的 神这样说：‘告诉那差你们到我这里来的人说：
 | 16 | 耶和华这样说：看哪，我要照着犹大王所念那书卷上所有的话，使灾祸降临在这地方和它的居民身上，
 | 17 | 因为他们背弃了我，向别的神焚香。他们所行的一切都使我发怒，因此我的怒火要在这地方燃点，不会熄灭。
 | 18 | 至于那差你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的 神这样说：有关你所听见的话，
 | 19 | 你听见我攻击这地方和它的居民的话，就是他们要成为荒凉，受咒诅，你的心就顺服，在我面前谦卑，又撕裂自己的衣服，在我面前哀哭，我已经听到了。这是耶和华的宣告。
 | 20 | 因此，看哪，我要使你归到你的祖先那里，你必平平安安地葬在你的坟墓里；你不会看见我要降在这地的一切灾祸。’”他们就把这话向王回报。


新译本 - 列王纪下 - 第二十三章

 列王纪下
第二十三章
王宣读约书并与 神立约（代下34:29-32）
 | 1 | 于是王派人召集犹大和耶路撒冷所有的长老到他那里。
 | 2 | 王登上耶和华的殿，犹大众人、耶路撒冷所有的居民，还有祭司、先知和众民，不论大小，都一同前往。王就把在耶和华殿发现的约书所记的一切话都念给他们听。
 | 3 | 王站在柱旁，在耶和华面前立约，要一心一意跟从耶和华，谨守他的诫命、典章和律例，实行这书上所写有关这约的话。众民都一同立约。
除去偶像与一切恶行（代下34:3-7、33）
 | 4 | 王吩咐希勒家大祭司、副祭司和守殿门的，把所有为巴力、亚舍拉和天上的万象所制造的器皿，从耶和华殿里搬出去，在耶路撒冷城外汲沦谷的田野，把它们烧了。然后把它们的灰烬带到伯特利去。
 | 5 | 他废除了从前犹大列王所立、在犹大各城的邱坛，和耶路撒冷的周围焚香拜偶像的祭司。又废除向巴力、日、月、星辰和天上万象焚香的人。
 | 6 | 他把亚舍拉像从耶和华殿里搬走，拿到耶路撒冷外的汲沦溪去，在汲沦溪把它烧毁，磨碎成灰，把灰撒在平民的坟墓上。
 | 7 | 他拆毁在耶和华殿内男性庙妓的房屋，就是妇女为亚舍拉编织袍子的地方。
 | 8 | 他又从犹大各城把祭司们召来，污秽祭司们焚香的邱坛，从迦巴直到别是巴。他又拆毁设在城门的邱坛，就是在市长约书亚门的出入处，在城门的左边。
 | 9 | 但是邱坛的祭司不会登上在耶路撒冷耶和华的祭坛，他们只是在他们的兄弟中间吃无酵饼。
 | 10 | 他又污秽在欣嫩子谷的陀斐特，人在那里将儿女焚烧献给摩洛。
 | 11 | 他又除去犹大列王献给日头的马匹；这些马匹是在耶和华殿的入口处，靠近太监拿单．米勒在院子里的住宅。他又把献给日头的战车用火烧掉。
 | 12 | 他又把亚哈斯的楼房顶上，犹大列王所做的祭坛，和玛拿西在耶和华殿的两院中所做的祭坛拆毁，就地打碎，把它们的灰尘倒进汲沦溪去。
 | 13 | 在耶路撒冷东面、橄榄山南面的邱坛，就是以色列王所罗门为西顿人可憎的神亚斯他录、摩押人可憎的神基抹，和亚扪人可憎的神米勒公所筑的邱坛，王都污秽了。
 | 14 | 他又打碎神柱，砍下亚舍拉，把死人的骨头布满那个地方。
 | 15 | 此外，甚至在伯特利的祭坛和那使以色列人陷于罪中的尼八的儿子耶罗波安所做的邱坛，他都拆毁焚烧，压碎成灰，又把亚舍拉烧了。
 | 16 | 约西亚转过身来，看见在山上的坟墓，于是派人把骨头从坟墓中取出来，烧在祭坛上，污秽它，就像神人从前所宣告的耶和华的话。
 | 17 | 约西亚说：“我看见的这墓碑是谁的呢？”那城的人对他说：“这是以前从犹大来预告你在伯特利祭坛上所作的事的神人的坟墓。”
 | 18 | 所以王说：“由他吧！不要让人动他的骨头。”于是他们没有碰他的骨头和那从撒玛利亚来的先知的骨头。
 | 19 | 以色列诸王在撒玛利亚各城市建造，以致激怒耶和华的一切邱坛上的庙堂，约西亚都除去；他照着在伯特利所行的一切对付它们。
 | 20 | 他又把所有邱坛的祭司都在祭坛上宰了。他把人的骨头烧在它们上面，然后回到耶路撒冷去了。
王下令守逾越节（代下35:1-19）
 | 21 | 王又命令众民说：“照着这约书上所写的，守逾越节，记念耶和华你们的 神。”
 | 22 | 真的自从士师治理以色列的日子以来，以及以色列诸王和犹大列王所有的日子以来，没有守过像这次的逾越节的。
 | 23 | 只有在约西亚王第十八年，在耶路撒冷守了这逾越节，记念耶和华。
其他改革
 | 24 | 约西亚也除去在犹大地和耶路撒冷所有招魂的、行巫术的、家神、偶像和一切可憎之物，为要实践希勒家祭司在耶和华殿里所寻得的书上所写律法的话。
 | 25 | 在他以前没有王好像他按着摩西一切律法，全心、全性、全力归向耶和华；在他以后也没有兴起一个王好像他的。
 | 26 | 但耶和华并没有把他向犹大所发的烈怒消除，因玛拿西种种的恶行激怒了他。
 | 27 | 耶和华说：“我也要把犹大从我面前赶走，好像我把以色列除去一样。我要丢弃我所拣选的城市耶路撒冷，以及圣殿，我曾说：‘我的名必立在那里。’”
约西亚阵亡（代下35:20-36:1）
 | 28 | 约西亚其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？
 | 29 | 在约西亚的日子，埃及王法老尼哥上来幼发拉底河帮助亚述王，约西亚王竟去迎战他，法老看见他的时候，就把他杀死在米吉多。
 | 30 | 他的臣仆把他的尸体从米吉多用马车运载，送到耶路撒冷，把他埋葬在他自己的坟墓里。国民选举约西亚的儿子约哈斯，膏了他，立他接续他父亲作王。
约哈斯作犹大王（代下36:2-4）
 | 31 | 约哈斯登基时是二十三岁，他在耶路撒冷作王三个月。他母亲名叫哈慕他，是立拿人耶利米的女儿。
 | 32 | 他行耶和华看为恶的事，好像他的祖先所行的。
约雅敬作犹大王（代下36:5-8）
 | 33 | 法老尼哥把他囚禁在哈马地的利比拉，使他不能在耶路撒冷作王；又罚了犹大国三千公斤银子和三十公斤金子。
 | 34 | 法老尼哥另立约西亚的儿子以利雅敬接续他的父亲约西亚作王，改了他的名字作约雅敬。他俘掳了约哈斯，把他带到埃及，他就死在那里。
 | 35 | 约雅敬把银子、金子付给法老；为了应付法老的命令，他向全国征收税银，按着他的评估，向每位国民索取金银，好付给法老尼哥。
 | 36 | 约雅敬登基的时候是二十五岁，他在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。
 | 37 | 他行耶和华看为恶的事，好像他的祖先一切所行的。


新译本 - 列王纪下 - 第二十四章

 列王纪下
第二十四章
约雅敬背叛巴比伦
 | 1 | 约雅敬在位的时候，巴比伦王尼布甲尼撒来攻打他，约雅敬就臣服他三年，后来却反悔，背叛他。
 | 2 | 耶和华差派迦勒底的军队、亚兰的军队、摩押的军队和亚扪人的军队攻打他，他差他们攻击犹大，毁灭它，就像耶和华借着他的仆人众先知预言的话。
 | 3 | 这事临到犹大完全是出于耶和华的命令，因着玛拿西的罪，就是他所行的一切，要把他们从自己面前赶走；
 | 4 | 又因着他所流无辜人的血，他使耶路撒冷满了无辜人的血，耶和华决不赦免。
 | 5 | 约雅敬其余的事迹和他所行的一切，不是都记在犹大列王的年代志上吗？
 | 6 | 约雅敬和他的祖先一同长眠，他的儿子约雅斤接续他作王。
 | 7 | 埃及王不再从本国出征，因为巴比伦王占据了所有从前属于埃及王的领土，从埃及小河直到幼发拉底河。
约雅斤作犹大王（代下36:9）
 | 8 | 约雅斤登基的时候是十八岁，他在耶路撒冷作王三个月；他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。
 | 9 | 他行耶和华看为恶的事，好像他的祖先一切所行的。
巴比伦王上来围攻耶路撒冷
 | 10 | 那时，巴比伦王尼布甲尼撒的臣仆来到耶路撒冷，城就被围困。
 | 11 | 尼布甲尼撒的臣仆正在围城的时候，巴比伦王尼布甲尼撒亲自来到耶路撒冷。
 | 12 | 犹大王约雅斤和他的母亲、众臣仆、众领袖，以及众太监，出城投降巴比伦王。巴比伦王于是捉住他。那时，是巴比伦王在位第八年。
约雅斤与臣民被掳到巴比伦（代下36:10）
 | 13 | 他又从耶路撒冷把耶和华殿一切宝物和王宫的宝物取去，并且把以色列王所罗门在耶和华殿所做的一切金器都捣毁，就像耶和华所说的。
 | 14 | 他又掳去耶路撒冷的众民、众领袖，以及英勇的战士共一万人，还有工匠、铁匠；除了国民中最贫穷的以外，没有剩下的。
 | 15 | 他把约雅斤掳到巴比伦去，又把太后、后妃、太监和国中的要员都从耶路撒冷掳到巴比伦；
 | 16 | 还有七千位战士，一千位工匠和铁匠，全都是能作战的勇士，巴比伦王把他们都掳到巴比伦去。
巴比伦王立西底家作王（代下36:10-16；耶52:1-3）
 | 17 | 巴比伦王立约雅斤的叔叔玛探雅接续他作王，并且把玛探雅的名字改为西底家。
 | 18 | 西底家登基的时候是二十一岁，他在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。
 | 19 | 他行耶和华眼中看为恶的事，像约雅敬一切所行的。
 | 20 | 因为耶和华的怒气向耶路撒冷和犹大发作，直到他把他们从自己的面前赶走。后来，西底家背叛了巴比伦王。


新译本 - 列王纪下 - 第二十五章

 列王纪下
第二十五章
西底家背叛巴比伦王（代下36:17-21；耶52:4-5）
 | 1 | 西底家作王第九年十月十日，巴比伦王尼布甲尼撒率领他的全军来攻打耶路撒冷；他们在城外安营，又在四围筑垒攻城。
 | 2 | 于是，城被围困，直到西底家王第十一年。
圣城沦陷，人民被掳（代下36:17-21；耶52:6-16）
 | 3 | 四月九日，城里饥荒非常严重，甚至那地的人民都断了粮食。
 | 4 | 城终于被攻破了，所有的战士就在夜间从靠近王的花园的两墙中间的那门，逃跑出城。那时迦勒底人在四围攻城；他就往亚拉巴的方向逃走。
 | 5 | 迦勒底人的军队追赶王，在耶利哥的原野上把他追上了；他的全军都离开他四散了。
 | 6 | 他们把王擒住，把他解到利比拉巴比伦王那里；他们就宣判他的罪。
 | 7 | 他们又在西底家眼前杀了他的众子，并且把西底家的眼睛弄瞎，然后用铜链锁住他，把他带到巴比伦去。
 | 8 | 五月七日，就是巴比伦王尼布甲尼撒第十九年，巴比伦王的大臣，护卫长尼布撒拉旦来到耶路撒冷。
 | 9 | 他放火焚烧耶和华的殿和王宫，以及耶路撒冷一切房屋；一切高大的房屋，他都放火烧了。
 | 10 | 跟随护卫长的迦勒底人全军拆毁了耶路撒冷周围的城墙。
 | 11 | 至于城中剩下的人民，和已经向巴比伦王投降的人，以及剩下的民众，护卫长尼布撒拉旦都掳了去。
 | 12 | 至于那地最贫穷的人，护卫长把他们留下，去修理葡萄园和耕种田地。
圣殿被掠（耶52:17-27）
 | 13 | 耶和华殿的铜柱，以及耶和华殿的铜座和铜海，迦勒底人都打碎了，把铜运到巴比伦去。
 | 14 | 他们又把锅、铲子、烛剪、碟子和敬拜用的一切铜器都拿去了。
 | 15 | 此外，火鼎和碗，无论是金的或是银的，护卫长都拿去了。
 | 16 | 所罗门为耶和华殿所做的两根铜柱、一个铜海和十个铜座，这一切器皿的铜，重得无法可称。
 | 17 | 铜柱每根高八公尺，柱上有铜柱头；柱头高一公尺三公寸，柱头四周有网子和石榴都是铜的；另一根柱子同样也有网子。
 | 18 | 护卫长拿住祭司长西莱雅、副祭司长西番亚和三个守门的；
 | 19 | 又从城里拿住一个管理军兵的官长，并且在城里搜获常见王面的五个人，和一个负责召募当地人民的军长书记，又在城中搜获六十个当地的人民。
 | 20 | 护卫长尼布撒拉旦把他们拿住，带到利比拉巴比伦王那里。
 | 21 | 巴比伦王击杀他们，在哈马地的利比拉把他们处死。这样，犹大人被掳，离开了他们的国土。
立基大利作省长（耶40:7-9）
 | 22 | 至于在犹大地剩下来的人民，就是巴比伦王尼布甲尼撒留下来的，巴比伦王委派沙番的孙子、亚希甘的儿子基大利管理他们。
 | 23 | 众将领和他们的士兵，听见巴比伦王委派了基大利，他们就来到米斯巴去见基大利；其中有尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚，以及他们的士兵。
 | 24 | 基大利向他们和他们的士兵起誓，又对他们说：“你们不必惧怕迦勒底的官员，只管住在这地，服事巴比伦王，就可以平安无事。”
基大利被杀（耶41:1-3）
 | 25 | 但在七月的时候，王裔以利沙玛的孙子、尼探雅的儿子以实玛利，带了十个人和他一起，他们袭击基大利，把他杀死，和他一起在米斯巴的犹大人和迦勒底人，也被杀死。
 | 26 | 因此，众民无论大小，以及众将领都起来逃往埃及去，因为他们惧怕迦勒底人。
巴比伦王善待约雅斤（耶52:31-34）
 | 27 | 犹大王约雅斤被掳后第三十七年，就是巴比伦王以未．米罗达登基的那一年，十二月二十七日，他恩待（“恩待”原文作“使抬起头来”）犹大王约雅斤，把他从狱中领出来，
 | 28 | 并且安慰他，使他的地位高过和他一起在巴比伦的众王。
 | 29 | 又换下他的囚衣，赐他终生常在王面前吃饭。
 | 30 | 他的生活费用，在他一生的年日中，每日不断由王供应。


新译本 - 列王纪下

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章


新译本 - 历代志上 - 第一章

 历代志上
第一章
从亚当到亚伯拉罕的家谱（创5:1-32，10:1-32，11:10-26）
 | 1 | 亚当、塞特、以挪士、
 | 2 | 该南、玛勒列、雅列、
 | 3 | 以诺、玛土撒拉、拉麦、
 | 4 | 挪亚、挪亚生闪、含和雅弗。
 | 5 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
 | 6 | 歌篾的儿子是亚实基拿、低法、陀迦玛。
 | 7 | 雅完的儿子是以利沙、他施，基提人和多单人也是他的子孙。
 | 8 | 含的儿子是古实、埃及、弗和迦南。
 | 9 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛和撒弗提迦。拉玛的儿子是示巴和底但。
 | 10 | 古实又生宁录；宁录是世上第一位英雄。
 | 11 | 埃及生路低人、亚拿米人、利哈比人、拿弗土希人、
 | 12 | 帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托而出的有非利士人。
 | 13 | 迦南生了长子西顿，又生赫。
 | 14 | 他的子孙还有：耶布斯人、亚摩利人、革迦撒人、
 | 15 | 希未人、亚基人、西尼人、
 | 16 | 亚瓦底人、洗玛利人和哈马人。
 | 17 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰；亚兰的儿子是乌斯、户勒、基帖、米设。
 | 18 | 亚法撒生沙拉，沙拉生希伯。
 | 19 | 希伯生了两个儿子，一个名叫法勒，因为他在世的时候，世人就分散各地；法勒的兄弟名叫约坍。
 | 20 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
 | 21 | 哈多兰、乌萨、德拉、
 | 22 | 以巴录、亚比玛利、示巴、
 | 23 | 阿斐、哈腓拉、约巴。这些人都是约坍的儿子。
 | 24 | 闪、亚法撒、沙拉、
 | 25 | 希伯、法勒、拉吴、
 | 26 | 西鹿、拿鹤、他拉、
 | 27 | 亚伯兰，亚伯兰就是亚伯拉罕。
亚伯拉罕的子孙（创25:12-16，36:1-19）
 | 28 | 亚伯拉罕的儿子是以撒和以实玛利。
 | 29 | 以下是他们的后代：以实玛利的长子是尼拜约，他其余的儿子是基达、押德别、米比衫、
 | 30 | 米施玛、度玛、玛撒、哈达、提玛、
 | 31 | 伊突、拿非施、基底玛；这些人都是以实玛利的儿子。
 | 32 | 亚伯拉罕的妾基土拉所生的儿子，就是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴和底但。
 | 33 | 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。这些人都是基土拉的子孙。
 | 34 | 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
 | 35 | 以扫的儿子是以利法、流珥、耶乌施、雅兰和可拉。
 | 36 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳和亚玛力。
 | 37 | 流珥的儿子是拿哈、谢拉、沙玛和米撒。
西珥的子孙（创36:20-30）
 | 38 | 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察和底珊。
 | 39 | 罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。
 | 40 | 朔巴的儿子是亚勒、玛拿辖、以巴录、示非和阿南。祭便的儿子是亚雅和亚拿。
 | 41 | 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰和基兰。
 | 42 | 以察的儿子是辟罕、撒番、耶亚干。底珊的儿子是乌斯和亚兰。
以东众王（创36:31-39）
 | 43 | 以色列人没有君王统治的时候，在以东地作王的有以下这些人：比珥的儿子比拉，他的京城名叫亭哈巴。
 | 44 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
 | 45 | 约巴死了，来自提幔地的户珊接续他作王。
 | 46 | 户珊死了，比达的儿子哈达接续他作王；这哈达就是在摩押的田野击败了米甸人的，他的京城名叫亚未得。
 | 47 | 哈达死了，玛士利加人桑拉接续他作王。
 | 48 | 桑拉死了，来自幼发拉底河旁边的利河伯的扫罗接续他作王。
 | 49 | 扫罗死了，亚革波的儿子巴勒．哈南接续他作王。
 | 50 | 巴勒．哈南死了，哈达接续他作王，他的京城名叫巴伊；他的妻子名叫米希他别，是米．萨合的孙女、玛特列的女儿。
以东的族长（创36:40-43）
 | 51 | 哈达死了，以东人的族长有亭纳族长、亚勒瓦族长、耶帖族长、
 | 52 | 阿何利巴玛族长、以拉族长、比嫩族长、
 | 53 | 基纳斯族长、提幔族长、米比萨族长、
 | 54 | 玛基叠族长、以兰族长，这些人都是以东的族长。


新译本 - 历代志上 - 第二章

 历代志上
第二章
以色列的子孙
 | 1 | 以色列的儿子是：流本、西缅、利未、犹大、以萨迦、西布伦、
 | 2 | 但、约瑟、便雅悯、拿弗他利、迦得和亚设。
犹大的子孙
 | 3 | 犹大的儿子是珥、俄南和示拉。这三人是迦南人书亚的女儿所生的。犹大的长子珥行耶和华看为恶的事，耶和华就使他死去。
 | 4 | 犹大的媳妇他玛，给犹大生了法勒斯和谢拉。犹大共有五个儿子。
 | 5 | 法勒斯的儿子是希斯仑和哈母勒。
 | 6 | 谢拉的儿子是心利、以探、希幔、甲各和大拉，共五人。
 | 7 | 迦米的儿子是亚干；这亚干偷取了当毁灭之物，连累了以色列人。
 | 8 | 以探的儿子是亚撒利雅。
希斯仑的子孙
 | 9 | 希斯仑所生的儿子是耶拉篾、兰和基路拜。
 | 10 | 兰生亚米拿达；亚米拿达生拿顺；拿顺是犹大人的领袖。
 | 11 | 拿顺生撒门；撒门生波阿斯。
 | 12 | 波阿斯生俄备得；俄备得生耶西。
 | 13 | 耶西生长子以利押、次子亚比拿达、三子示米亚、
 | 14 | 四子拿坦业、五子代拉、
 | 15 | 六子阿鲜、七子大卫。
 | 16 | 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押和亚撒黑，共三人。
 | 17 | 亚比该生亚玛撒；亚玛撒的父亲是以实玛利人益帖。
迦勒的子孙
 | 18 | 希斯仑的儿子迦勒与妻子阿苏巴生了儿子，也和耶略生了儿子；她的儿子是耶设、朔罢和押墩。
 | 19 | 阿苏巴死了，迦勒又娶以法他；以法他给他生了户珥。
 | 20 | 户珥生乌利；乌利生比撒列。
 | 21 | 后来希斯仑在六十岁的时候，娶了基列的父亲玛吉的女儿，与她同房，她就给他生了西割。
 | 22 | 西割生睚珥；睚珥在基列地有二十三座城。
 | 23 | 基述人和亚兰人却从他们那里夺取了睚珥的村镇，以及基纳和基纳的村庄，共六十座城。以上这些人都是基列的父亲玛吉的子孙。
 | 24 | 希斯仑在迦勒．以法他死后，他的妻子亚比雅给他生了亚施户；亚施户是提哥亚的父亲。
耶拉篾的子孙
 | 25 | 希斯仑的长子耶拉篾的儿子是兰、布拿、阿连、阿鲜和亚希雅。
 | 26 | 耶拉篾另有一个妻子，名叫亚他拉，是阿南的母亲。
 | 27 | 耶拉篾的长子兰的儿子是玛斯、雅悯和以结。
 | 28 | 阿南的儿子是沙买和雅大；沙买的儿子是拿答和亚比述。
 | 29 | 亚比述的妻子名叫亚比孩；亚比孩给他生了亚办和摩利。
 | 30 | 拿答的儿子是西列和亚遍；西列至死没有儿子。
 | 31 | 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。
 | 32 | 沙买的兄弟雅大的儿子是益帖和约拿单；益帖至死没有儿子。
 | 33 | 约拿单的儿子是比勒和撒萨。以上这些人都是耶拉篾的子孙。
 | 34 | 示珊没有儿子，只有女儿；示珊有一仆人，是埃及人，名叫耶哈。
 | 35 | 示珊把女儿嫁给仆人耶哈作妻子，她给耶哈生了亚太。
 | 36 | 亚太生拿单；拿单生撒拔。
 | 37 | 撒拔生以弗拉；以弗拉生俄备得。
 | 38 | 俄备得生耶户；耶户生亚撒利雅。
 | 39 | 亚撒利雅生希利斯；希利斯生以利亚萨。
 | 40 | 以利亚萨生西斯买；西斯买生沙龙。
 | 41 | 沙龙生耶加米雅；耶加米雅生以利沙玛。
迦勒其他的子孙
 | 42 | 耶拉篾的兄弟迦勒的子孙如下：他的长子是米沙，是西弗的父亲；他的儿子是玛利沙，是希伯仑的父亲。
 | 43 | 希伯仑的儿子是可拉、他普亚、利肯和示玛。
 | 44 | 示玛生拉含，是约干的父亲；利肯生沙买。
 | 45 | 沙买的儿子是玛云；玛云是伯．夙的父亲。
 | 46 | 迦勒的妾以法生哈兰、摩撒和迦谢；哈兰生迦卸。
 | 47 | 雅代的儿子是利健、约坦、基珊、毗力、以法和沙亚弗。
 | 48 | 迦勒的妾玛迦生示别和特哈拿；
 | 49 | 又生麦玛拿的父亲沙亚弗、抹比拿的父亲和基比亚的父亲。迦勒的女儿是押撒。
 | 50 | 以上这些人是迦勒的子孙。以法他的长子户珥的儿子是基列．耶琳的父亲朔巴、
 | 51 | 伯利恒的父亲萨玛、伯迦得的父亲哈勒。
 | 52 | 基列．耶琳的父亲朔巴的子孙是哈罗以，以及半数米努．哈人。
 | 53 | 基列．耶琳的众家族是以帖人、布特人、舒玛人、密来人；从这些家族中又生出琐拉人和以实陶人。
 | 54 | 萨玛的子孙是伯利恒人、尼陀法人、亚他绿．伯．约押人、半数玛拿哈人、琐利人；
 | 55 | 住在雅比斯的经学家的众家族，有特拉人、示米押人和苏甲人。他们都是基尼人，是利甲家的祖先哈末的后代。


新译本 - 历代志上 - 第三章

 历代志上
第三章
大卫的子孙
 | 1 | 大卫在希伯仑所生的儿子是：长子暗嫩，是耶斯列人亚希暖生的；次子但以利，是迦密人亚比该生的；
 | 2 | 三子押沙龙，是基述王达买的女儿玛迦生的；四子亚多尼雅，是哈及的儿子；
 | 3 | 五子示法提雅，是亚比他生的；六子以特念，是大卫的妻子以格拉生的。
 | 4 | 这六个儿子是大卫在希伯仑生的；大卫在希伯仑作王七年六个月；在耶路撒冷作王三十三年。
 | 5 | 大卫在耶路撒冷所生的儿子是：示米亚、朔罢、拿单、所罗门，这四个儿子是亚米利的女儿拔．书亚生的。
 | 6 | 还有益辖、以利沙玛、以利法列、
 | 7 | 挪迦、尼斐、雅非亚、
 | 8 | 以利沙玛、以利雅大、以利法列等九人。
 | 9 | 他们都是大卫的儿子，此外还有他们的妹妹他玛，以及妃嫔所生的儿子。
所罗门的子孙
 | 10 | 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
 | 11 | 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
 | 12 | 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，
 | 13 | 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
 | 14 | 玛拿西的儿子是亚们，亚们的儿子是约西亚。
 | 15 | 约西亚的儿子是：长子约哈难、次子约雅敬、三子西底家、四子沙龙。
 | 16 | 约雅敬的儿子是耶哥尼雅和西底家。
被掳后的王族家谱
 | 17 | 被掳的耶哥尼雅的儿子是撒拉铁、
 | 18 | 玛基兰、毗大雅、示拿萨、耶加米、何沙玛和尼大比雅。
 | 19 | 毗大雅的儿子是所罗巴伯和示每；所罗巴伯的儿子是米书兰和哈拿尼雅，还有他们的妹妹示罗密。
 | 20 | 又有哈舒巴、阿黑、比利家、哈撒底、于沙．希悉等五人。
 | 21 | 哈拿尼雅的儿子是毗拉提和耶筛亚；还有利法雅的众子、亚珥难的众子、俄巴底亚的众子和示迦尼的众子。
 | 22 | 示迦尼的子孙如下：示迦尼的儿子是示玛雅；示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法共六人。
 | 23 | 尼利雅的儿子是以利约乃、希西家、亚斯利干共三人。
 | 24 | 以利约乃的儿子是何大雅、以利雅实、毗莱雅、阿谷、约哈难、第来雅、阿拿尼共七人。


新译本 - 历代志上 - 第四章

 历代志上
第四章
复述犹大的子孙
 | 1 | 犹大的儿子是法勒斯、希斯仑、迦米、户珥和朔巴。
 | 2 | 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈。以上这些都是琐拉人的家族。
 | 3 | 以坦的儿子（“儿子”原文作“父亲”；现参照部分古译本修改）是：耶斯列、伊施玛、伊得巴；他们的妹妹名叫哈悉勒玻尼。
 | 4 | 基多的父亲是毗努伊勒；户沙的父亲是以谢珥；这些都是伯利恒的父亲以法他的长子户珥所生的。
 | 5 | 提哥亚的父亲亚施户有两个妻子，就是希拉和拿拉。
 | 6 | 拿拉给亚施户生了亚户撒、希弗、提米尼、哈辖斯他利；这些人都是拿拉的儿子。
 | 7 | 希拉的儿子是洗列、琐辖和伊提南。
 | 8 | 哥斯生亚诺、琐比巴和哈仑的儿子亚哈黑的众家族。
 | 9 | 雅比斯在众兄弟中最受人尊重，他母亲给他起名叫雅比斯，意思说：“我生产时十分痛苦。”
 | 10 | 雅比斯呼求以色列的 神说：“深愿你大大地赐福给我，扩张我的境界，你的能力常与我同在，保护我免遭灾祸，不受痛苦。” 神就应允了他所求的。
 | 11 | 书哈的兄弟基绿生米黑；米黑是伊施屯的父亲。
 | 12 | 伊施屯生伯拉巴、巴西亚和珥拿辖的父亲提欣拿；这些都是利迦人。
 | 13 | 基纳斯的儿子是俄陀聂和西莱雅；俄陀聂的儿子是哈塔和悯挪太。
 | 14 | 悯挪太生俄弗拉。西莱雅生革．夏纳欣人的祖先约押；他们原是匠人。
 | 15 | 耶孚尼的儿子是迦勒；迦勒的儿子是以路、以拉和拿安；以拉的儿子是基纳斯。
 | 16 | 耶哈利勒的儿子是西弗、西法、提利和亚撒列。
 | 17 | 以斯拉的儿子是益帖、米列、以弗和雅伦。米列娶法老的女儿比提雅为妻；比提雅怀孕，生了米利暗、沙买和以实提摩的父亲益巴。米列的犹大妻子生了基多的父亲雅列、梭哥的父亲希伯和撒挪亚的父亲耶古铁。
 | 19 | 荷第雅的妻子、拿含的妹妹生迦米人基伊拉的父亲和玛迦人以实提摩的父亲。
 | 20 | 示门的儿子是暗嫩、林拿、便．哈南和提伦。以示的儿子是梭黑和便．梭黑。
 | 21 | 犹大的儿子是示拉；示拉的儿子是利迦的父亲珥、玛利沙的父亲拉大，以及在伯亚实比织造细麻布的众家族。
 | 22 | 还有约敬、哥西巴人、约阿施和萨拉，他们曾统治摩押地，又有雅叔比利恒。这都是古代的记载。
 | 23 | 他们都是陶匠，是尼他应和基低拉的居民；他们与王一起住在那里，为王作工。
西缅的子孙
 | 24 | 西缅的儿子是尼母利、雅悯、雅立、谢拉和扫罗。
 | 25 | 扫罗的儿子是沙龙；沙龙的儿子是米比衫；米比衫的儿子是米施玛。
 | 26 | 米施玛的子孙如下：米施玛的儿子是哈母利；哈母利的儿子是撒刻；撒刻的儿子是示每。
 | 27 | 示每有十六个儿子，六个女儿；他兄弟们的儿女却不多；他们各家的儿女，都不如犹大族的子孙那样多。
 | 28 | 他们住在别是巴、摩拉大、哈萨．书亚、
 | 29 | 辟拉、以森、陀腊、
 | 30 | 彼土利、何珥玛、洗革拉、
 | 31 | 伯．玛嘉博、哈萨．苏撒、伯．比利和沙拉音。直到大卫王的时代，这些都是他们的城市，
 | 32 | 还有附近的村庄和以坦、亚因、临门、陀健和亚珊等五座城，
 | 33 | 以及这些城周围所有的村庄，直到巴力。这是他们居住的地方，他们也有自己的族谱。
 | 34 | 还有米所巴、雅米勒、亚玛谢的儿子约沙、
 | 35 | 约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子。
 | 36 | 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾和比拿雅。
 | 37 | 示非的儿子是细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子；申利是示玛雅的儿子。
 | 38 | 以上所记的名字，都是各家族的领袖；他们的家族都很兴旺。
 | 39 | 他们往基多的关口去，直到山谷的东面，为自己的羊群寻找草场。
 | 40 | 他们找到了一块肥美的草场；那地十分宽阔，又清静、又安宁；从前住在那里的是含族的人。
 | 41 | 以上这些有名字记录的人，在犹大王希西家的日子，前来攻击含族人的帐棚和那里所有的米乌尼人，把他们完全毁灭，直到今日，并且住在他们的地方，因为那里有草场，可以牧放他们的羊群。
 | 42 | 在西缅人中有五百人往西珥山去，他们的首领是以示的儿子毗拉提、尼利雅、利法雅和乌薛。
 | 43 | 他们击杀了逃脱余生的亚玛力人，就住在那里，直到今日。


新译本 - 历代志上 - 第五章

 历代志上
第五章
流本的子孙
 | 1 | 以色列的长子流本的儿子如下（流本虽然是长子，但是因为他玷污了他父亲的床，他长子的名分就归给以色列的儿子约瑟的儿子，所以按着家谱他不算是长子。
 | 2 | 犹大在自己的兄弟中是最强盛的，领袖也是从他而出，但是长子的名分却归约瑟）：
 | 3 | 以色列的长子流本的儿子是哈诺、法路、希斯伦和迦米。
 | 4 | 约珥的子孙如下：约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
 | 5 | 示每的儿子是米迦，米迦的儿子是利．亚雅，利．亚雅的儿子是巴力，
 | 6 | 巴力的儿子是备．拉；备．拉被亚述王提革拉．毗尼色掳去，他是流本支派的首领。
 | 7 | 他的兄弟按着家族历代的谱系记载作首领的，是耶利、撒迦利雅和比拉。
 | 8 | 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子。约珥住在亚罗珥，远至尼波和巴力．免。
 | 9 | 他也向东面迁居，直到幼发拉底河这边旷野的边缘，因为他们在基列地的牲畜增多起来。
 | 10 | 扫罗在位的日子，他们与夏甲人作战；夏甲人败在他们手下，他们就在基列东面的全境，住在夏甲人的帐棚里。
迦得的子孙
 | 11 | 迦得的子孙在流本支派的对面，住在巴珊地，直到撒迦。
 | 12 | 住在巴珊的有族长约珥，副族长沙番，还有雅乃和沙法。
 | 13 | 他们同家族的兄弟是米迦勒、米书兰、示巴、约赖、雅干、细亚和希伯，共七人。
 | 14 | 以上这些人都是亚比孩的儿子。亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子；
 | 15 | 还有古尼的孙子、押比叠的儿子亚希，是他们家族的首领。
 | 16 | 他们住在基列、巴珊和属于巴珊的村庄，以及沙仑的整个草场，直到四周的边缘。
 | 17 | 以上所有这些人，在犹大王约坦和以色列王耶罗波安在位的日子，都记载在家谱上。
 | 18 | 流本支派、迦得支派和玛拿西半个支派的人，都是勇士；他们拿盾牌和刀剑，能拉弓射箭，又能出征善战的，共有四万四千七百六十人。
 | 19 | 他们与夏甲人、伊突人、拿非施人和挪答人作战。
 | 20 | 他们得 神的帮助对抗敌人，夏甲人和所有与夏甲人联盟的人，都交在他们手中，因为他们在作战的时候向 神呼求； 神应允了他们，因为他们倚靠他。
 | 21 | 他们又掳掠了敌人的牲畜：骆驼五万、羊二十五万、驴二千，以及人口十万。
 | 22 | 因为这场战争是出于 神，所以敌人被杀的很多；他们就占领了敌人的地方，直到被掳的时候。
玛拿西半支派
 | 23 | 玛拿西半个支派的人住在那地，从巴珊直到巴力．黑门、示尼珥和黑门山，他们人数众多。
 | 24 | 以下这些人是他们各家族的族长：以弗、以示、以列、亚斯列、耶利米、何达威雅和雅叠；他们都是英勇的战士，著名的人物，也是各家族的族长。
河东两个半支派背叛 神
 | 25 | 他们背弃了他们列祖的 神，随从当地民族的神行邪淫； 神曾从他们面前消灭了这些民族。
 | 26 | 因此，以色列的 神激动了亚述王普勒，就是亚述王提革拉．毗尼色的心，他就把流本支派、迦得支派和玛拿西半个支派的人掳到哈腊、哈博和哈拉，以及歌散河边，他们的后裔直到今日还在那里。


新译本 - 历代志上 - 第六章

 历代志上
第六章
大祭司的家谱
 | 1 | 利未的儿子是革顺、哥辖和米拉利。
 | 2 | 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛。
 | 3 | 暗兰的儿女是亚伦、摩西和米利暗。亚伦的儿子是拿答、亚比户、以利亚撒和以他玛。
 | 4 | 以利亚撒生非尼哈，非尼哈生亚比书，
 | 5 | 亚比书生布基，布基生乌西，
 | 6 | 乌西生西拉希雅，西拉希雅生米拉约，
 | 7 | 米拉约生亚玛利雅，亚玛利雅生亚希突，
 | 8 | 亚希突生撒督，撒督生亚希玛斯，
 | 9 | 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
 | 10 | 约哈难生亚撒利雅（这亚撒利雅曾在耶路撒冷所罗门建造的圣殿中作祭司），
 | 11 | 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
 | 12 | 亚希突生撒督，撒督生沙龙，
 | 13 | 沙龙生希勒家，希勒家生亚撒利雅，
 | 14 | 亚撒利雅生西莱雅，西莱雅生约萨答；
 | 15 | 在耶和华借尼布甲尼撒掳掠犹大人和耶路撒冷人的时候，这约萨答也被掳去了。（本章第1-15节在《马索拉抄本》为5:27-41）
 | 16 | 利未的儿子是革顺、哥辖和米拉利。（本节在《马索拉抄本》为6:1）
利未其他的子孙
 | 17 | 革顺的儿子名叫立尼和示每。
 | 18 | 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛。
 | 19 | 米拉利的儿子是抹利和母示。以上这些是利未人各宗族的各家。
 | 20 | 革顺的子孙如下：革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
 | 21 | 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
 | 22 | 哥辖的子孙如下：哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，
 | 23 | 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，
 | 24 | 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
 | 25 | 以利加拿的儿子是亚玛赛和亚希摩，
 | 26 | 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
 | 27 | 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。
 | 28 | 撒母耳的子孙如下：长子是约珥，次子是亚比亚。
 | 29 | 米拉利的子孙如下：米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，
 | 30 | 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
大卫派人专责歌唱事奉
 | 31 | 自约柜安放妥当以后，大卫指派在耶和华殿里负责歌唱事奉的就是以下这些人。
 | 32 | 他们在会幕的帐棚前担任歌唱的工作，直到所罗门在耶路撒冷建造了耶和华的殿，他们按着班次执行自己的职务。
 | 33 | 以下这些就是执行职务的人，以及他们的子孙。哥辖的子孙中有歌唱的希幔，希幔是约珥的儿子，约珥是撒母耳的儿子。
 | 34 | 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
 | 35 | 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
 | 36 | 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
 | 37 | 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
 | 38 | 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
 | 39 | 希幔的兄弟亚萨，就是站在希幔右边供职的亚萨，是比利家的儿子，比利家是示米亚的儿子，
 | 40 | 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
 | 41 | 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
 | 42 | 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
 | 43 | 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。
 | 44 | 希幔和亚萨的兄弟米拉利的子孙，就是在他们左边供职的有以探，以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
 | 45 | 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
 | 46 | 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
 | 47 | 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
 | 48 | 他们的亲族利未人，都被派办理 神殿中帐幕里的一切事务。
亚伦子孙的职务
 | 49 | 亚伦和他的子孙，却在燔祭坛上和香坛上，献祭烧香，作至圣所里的各种工作，为以色列人赎罪，是完全照着 神的仆人摩西所吩咐的。
 | 50 | 以下这些人是亚伦的子孙：亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
 | 51 | 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
 | 52 | 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，
 | 53 | 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
亚伦子孙的城邑
 | 54 | 以下是在他们境内，他们按着营房居住的地方：哥辖族中亚伦的子孙抽中了签，
 | 55 | 以色列人就把犹大地的希伯仑和希伯仑四周的草场，给了他们；
 | 56 | 但这城的郊野和属于这城的村庄，他们却给了耶孚尼的儿子迦勒。
 | 57 | 以色列人把避难城希伯仑给了亚伦的子孙，还有立拿和属于立拿的草场，雅提珥、以实提莫和属于以实提莫的草场，
 | 58 | 希仑和属于希仑的草场，底璧和属于底璧的草场，
 | 59 | 亚珊和属于亚珊的草场，伯．示麦和属于伯．示麦的草场。
 | 60 | 又从便雅悯支派中，把迦巴和属于迦巴的草场，阿勒篾和属于阿勒篾的草场，亚拿突和属于亚拿突的草场，分给亚伦的子孙。他们各族所得的城共十三座。
 | 61 | 哥辖其余家族的子孙从玛拿西半个支派中，抽签分得十座城。
 | 62 | 革顺的子孙，按着他们的家族，从以萨迦支派、亚设支派、拿弗他利支派和巴珊地的玛拿西支派中，分得十三座城。
 | 63 | 米拉利的子孙，按着他们的家族，从流本支派、迦得支派和西布伦支派中，抽签分得十二座城。
 | 64 | 以色列人把这些城和属于这些城的草场，都分给利未人。
 | 65 | 他们又从犹大支派、西缅支派和便雅悯支派中，抽签把以上这些有名字记录的城给了他们。
 | 66 | 哥辖子孙的家族中，有些也从以法莲支派中分得他们境内的城市。
 | 67 | 以色列人又把避难城，在以法莲山地的示剑和属于示剑的草场，给了他们，还有基色和属于基色的草场，
 | 68 | 约缅和属于约缅的草场，伯．和仑和属伯．和仑的草场，
 | 69 | 亚雅仑和属于亚雅仑的草场，迦特．临门和属于迦特．临门的草场。
 | 70 | 以色列人又从玛拿西半个支派中，把亚乃和属于亚乃的草场，比连和属于比连的草场，给了哥辖其余的家族。
 | 71 | 又从玛拿西半个支派的家族中，把西珊的哥兰和属于哥兰的草场，亚斯他录和属于亚斯他录的草场，给了革顺的子孙。
 | 72 | 又从以萨迦支派中，给了他们基低斯和属于基低斯的草场，大比拉和属于大比拉的草场，
 | 73 | 拉末和属于拉末的草场，亚年和属于亚年的草场。
 | 74 | 又从亚设支派中给了他们玛沙和属于玛沙的草场，押顿和属于押顿的草场，
 | 75 | 户割和属于户割的草场，利合和属于利合的草场。
 | 76 | 又从拿弗他利支派中，把加利利的基低斯和属于基低斯的草场，哈们和属于哈们的草场，基列亭和属于基列亭的草场，给了他们。
 | 77 | 又从西布伦支派中，把临摩挪和属于临摩挪的草场，他泊和属于他泊的草场，给了米拉利其余的子孙。
 | 78 | 又在约旦河那边，耶利哥对面，就是约旦河东岸，从流本支派中，给了他们在旷野的比悉和属于比悉的草场，雅哈撒和属于雅哈撒的草场，
 | 79 | 基底莫和属于基底莫的草场，米法押和属于米法押的草场。
 | 80 | 又从迦得支派中，给了他们基列的拉末和属于拉末的草场，玛哈念和属于玛哈念的草场，
 | 81 | 希实本和属于希实本的草场，雅谢和属于雅谢的草场。


新译本 - 历代志上 - 第七章

 历代志上
第七章
以萨迦的子孙
 | 1 | 以萨迦的儿子是陀拉、普瓦、雅述和伸仑，共四人。
 | 2 | 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散和示每利，都是陀拉家族的族长，是他们那世代英勇的战士；到了大卫的日子，他们的人数共有二万二千六百名。
 | 3 | 乌西的儿子是伊斯拉希，伊斯拉希的儿子是米迦勒、俄巴底亚，约珥和伊示雅，共五人，都是各家族的首领。
 | 4 | 此外，与他们在一起的，按着谱系和家族，还有能作战的军队三万六千人，因为他们的妻子和儿子很多。
 | 5 | 他们的兄弟在以萨迦各族中，都是英勇的战士，按着家谱登记的，共有八万七千人。
便雅悯的子孙
 | 6 | 便雅悯的儿子是比拉、比结和耶叠，共三人。
 | 7 | 比拉的儿子是以斯本、乌西、乌薛、耶利摩和以利，共五人，都是各家族的首领，是英勇的战士，按着家谱登记的，共有二万二千零三十四人。
 | 8 | 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突和亚拉篾，这都是比结的儿子；
 | 9 | 他们都是各家族的首领，是英勇的战士，按着家谱登记的，共有二万零二百人。
 | 10 | 耶叠的儿子是比勒罕；比勒罕的儿子是耶乌斯、便雅悯、以忽、基拿拿、细坦、他施和亚希沙哈；
 | 11 | 这都是耶叠的儿子，是各家族的首领，是英勇的战士，能上阵作战的，共有一万七千二百人。
 | 12 | 还有以珥的儿子书品和户品，以及亚黑的儿子户伸。
拿弗他利的子孙
 | 13 | 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙；都是辟拉的子孙。
玛拿西的子孙
 | 14 | 玛拿西的儿子是亚斯列，是他亚兰籍的妾所生的；她又生了基列的父亲玛吉。
 | 15 | 玛吉娶了妻子，是户品和书品的妹妹，名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。
 | 16 | 玛吉的妻子玛迦生了一个儿子，她就给他起名叫毗利施；毗利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。
 | 17 | 乌兰的儿子是比但。这都是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。
 | 18 | 基列的妹妹哈摩利吉生了伊施荷、亚比以谢和玛拉。
 | 19 | 示米大的儿子是亚现、示剑、利克希和阿尼安。
以法莲的子孙
 | 20 | 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，
 | 21 | 他哈的儿子是撒拔，撒拔的儿子是书提拉。以谢和以列因为下去夺取迦特人的牲畜，被当地出生的迦特人杀了。
 | 22 | 他们的父亲以法莲为他们悲哀多日，他的兄弟都来安慰他。
 | 23 | 以法莲与妻子同房，他的妻子就怀孕，生了一个儿子；以法莲就给他起名叫比利亚，因为他的家遭遇祸患。
 | 24 | 他的女儿是舍伊拉，就是建造上伯．和仑、下伯．和仑和乌羡．舍伊拉的。
 | 25 | 比利亚的儿子是利法和利悉；利悉的儿子是他拉，他拉的儿子是他罕，
 | 26 | 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
 | 27 | 以利沙玛的儿子是嫩，嫩的儿子是约书亚。
以法莲人的城邑
 | 28 | 以法莲人的地业和居住的地方，是伯特利和属于伯特利的村庄，东边有拿兰，西边有基色和属于各城的村庄；示剑和属于示剑的村庄，直到迦萨和属于迦萨的村庄。
 | 29 | 靠近玛拿西支派边界的还有：伯．善和属于伯．善的村庄；他纳和属于他纳的村庄；米吉多和属于米吉多的村庄；多珥和属于多珥的村庄。以色列的儿子约瑟的子孙就住在这些地方。
亚设的子孙
 | 30 | 亚设的儿子是音拿、亦施瓦、亦施韦和比利亚，还有他们的妹妹西拉。
 | 31 | 比利亚的儿子是希别和玛结，玛结是比撒威的父亲。
 | 32 | 希别生雅弗勒、朔默、何坦和他们的妹妹书雅。
 | 33 | 雅弗勒的儿子是巴萨、宾哈和亚施法；这些人是雅弗勒的儿子。
 | 34 | 朔默的儿子是亚希、罗迦、耶户巴和亚兰。
 | 35 | 朔默的兄弟希连的儿子是琐法、音那、示利斯和亚抹。
 | 36 | 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
 | 37 | 比悉、河得、珊玛、施沙、益兰和比拉。
 | 38 | 益帖的儿子是耶孚尼、毗斯巴和亚拉。
 | 39 | 乌拉的儿子是亚拉、汉尼业和利写。
 | 40 | 这都是亚设的子孙，是他们各家族的首领，是杰出英勇的战士，是领袖中的首领；按着家谱登记的数目，能上阵作战的共有二万六千人。


新译本 - 历代志上 - 第八章

 历代志上
第八章
便雅悯的子孙
 | 1 | 便雅悯生了长子比拉、次子亚实别、三子亚哈拉、
 | 2 | 四子挪哈和五子拉法。
 | 3 | 比拉的儿子是亚大、基拉、亚比忽、
 | 4 | 亚比书、乃幔、亚何亚、
 | 5 | 基拉、示孚汛、户兰。
 | 6 | 以下这些人是以忽的子孙，他们是迦巴居民各家族的首领，曾被掳到玛拿辖。
 | 7 | 以忽的儿子是乃幔、亚希亚和基拉；基拉使他们被掳；他生了乌撒和亚希忽。
 | 8 | 沙哈连遣走户伸和巴拉两位妻子以后，就在摩押地生了儿子。
 | 9 | 他的妻子贺得给他生了约巴、洗比雅、米沙、玛拉干、
 | 10 | 耶乌斯、沙迦、米玛；他这些儿子都是家族的首领。
 | 11 | 户伸也给他生了亚比突、以利巴力。
 | 12 | 以利巴力的儿子是希伯、米珊和沙麦。沙麦建造了阿挪和罗德二城，以及属于这二城的村庄。
 | 13 | 还有比利亚和示玛，他们二人是亚雅仑居民各家族的首领，曾把迦特的居民赶走。
 | 14 | 又有亚希约、沙煞、耶利末、
 | 15 | 西巴第雅、亚拉得、亚得、
 | 16 | 米迦勒、伊施巴和约哈，这都是比利亚的儿子。
 | 17 | 西巴第雅、米书兰、希西基、希伯、
 | 18 | 伊施米莱、伊斯利亚和约巴，这都是以利巴力的儿子。
 | 19 | 雅金、细基利、撒底、
 | 20 | 以利乃、洗勒太、以列、
 | 21 | 亚大雅、比拉雅和申拉，这都是示每的儿子。
 | 22 | 伊施班、希伯、以列、
 | 23 | 亚伯顿、细基利、哈难、
 | 24 | 哈拿尼雅、以拦、安陀提雅、
 | 25 | 伊弗底雅和毗努伊勒，这都是沙煞的儿子。
 | 26 | 珊示莱、示哈利、亚他利雅、
 | 27 | 雅利西、以利亚和细基利，这都是耶罗罕的儿子。
 | 28 | 以上这些人照着家谱都是他们家族的首领，是住在耶路撒冷的首领。
 | 29 | 住在基遍的有基遍的父亲耶利，他的妻子名叫玛迦。
 | 30 | 他的长子是亚伯顿，其余的儿子是苏珥、基士、巴力、拿答、
 | 31 | 基多、亚希约、撒迦和米基罗；
 | 32 | 米基罗生示米暗。这些人也和他们的亲族一同住在耶路撒冷，互相为邻。
 | 33 | 尼珥生基士；基士生扫罗；扫罗生约拿单、麦基舒亚、亚比拿达和伊施．巴力。
 | 34 | 约拿单的儿子是米力．巴力；米力．巴力生米迦。
 | 35 | 米迦的儿子是毗敦、米勒、他利亚和亚哈斯。
 | 36 | 亚哈斯生耶何阿达；耶何阿达生亚拉篾、亚斯玛威和心利；心利生摩撒；
 | 37 | 摩撒生比尼亚；比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
 | 38 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅和哈难；这都是亚悉的儿子。
 | 39 | 亚悉的兄弟以设的众子是：长子乌兰、次子耶乌施、三子以利法列。
 | 40 | 乌兰的儿子都是英勇的战士，是弓箭手；他们有很多子孙，共有一百五十名，都是便雅悯支派的。


新译本 - 历代志上 - 第九章

 历代志上
第九章
住耶路撒冷的以色列人
 | 1 | 全体以色列人都照着家谱登记，都写在“以色列诸王记”上；犹大人因为悖逆，就被掳到巴比伦去。
 | 2 | 那些最先回来，住在自己的地业、自己的城中的，有以色列人、祭司、利未人和作殿役的。
 | 3 | 在耶路撒冷居住的，有犹大支派、便雅悯支派、以法莲支派和玛拿西支派的人。
 | 4 | 犹大的儿子法勒斯的子孙中，有乌太；乌太是亚米忽的儿子，亚米忽是暗利的儿子；暗利是巴尼的儿子。
 | 5 | 示罗的子孙中，有长子亚帅雅和他的众子。
 | 6 | 谢拉的子孙中，有耶乌利和他们的亲族，共六百九十人。
 | 7 | 便雅悯的子孙中，有哈西努的曾孙、何达威雅的子孙、米书兰的儿子撒路；
 | 8 | 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，以及伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
 | 9 | 还有他们的众亲族；按着他们的家谱登记，共有九百五十六人。以上这些人都是他们各家族的首领。
住耶路撒冷的祭司
 | 10 | 祭司中有耶大雅、耶何雅立、雅斤，
 | 11 | 还有管理 神的殿的希勒家的儿子亚萨利雅；希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
 | 12 | 又有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，以及亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子；
 | 13 | 以及他们的众亲族，他们家族的首领，共有一千七百六十人，都是有才干，很会作 神殿里工作的人。
住耶路撒冷的利未人
 | 14 | 利未支派米拉利的子孙中，有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅；
 | 15 | 又有拔巴甲、黑勒施、迦拉和亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅；
 | 16 | 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底；还有以利加拿的孙子、亚撒的儿子比利家；他们都住在尼陀法人的村落。
利未人的职务
 | 17 | 守门的有沙龙、亚谷、达们、亚希幔和他们的众亲族；沙龙是他们的首领。
 | 18 | 直到现在，他们仍是看守东面的王门；他们曾经作过利未营的守门人。
 | 19 | 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，以及他的众亲族可拉人，担任事务的工作，看守会幕的门；他们的祖先曾经管理耶和华的营幕，看守营门。
 | 20 | 从前以利亚撒的儿子非尼哈，曾经作过他们的领袖，耶和华也与他同在。
 | 21 | 米施利米雅的儿子撒迦利雅，是看守会幕大门的。
 | 22 | 这些被选看守殿门的人，共有二百一十二人；他们在自己的村庄里按着家谱登记；他们是大卫和撒母耳先见指派承担这职任的。
 | 23 | 他们和他们的子孙，按着班次，看守耶和华的殿门，就是会幕的门。
 | 24 | 在东西南北，都有看守的人。
 | 25 | 他们的亲族，就是住在他们村庄里的，每七天就要来和他们换班。
 | 26 | 四个殿门的守卫长都是利未人，受托看守 神的殿的房间和库房。
 | 27 | 他们在 神的殿的四周住宿，因为他们承担看守的责任，并且每天早晨要负责开门。
 | 28 | 利未人中有管理器皿的使用的；他们按着数目拿出去，也要按着数目拿进来。
 | 29 | 他们当中又有人受托管理器具，和管理圣所的一切器具，以及细面、酒、油、乳香、香料。
 | 30 | 祭司的子孙中，有人用香料配制成香膏。
 | 31 | 利未人玛他提雅是可拉族沙龙的长子，他的职责是管理在煎盘烤饼的事。
 | 32 | 他们的亲族哥辖的子孙中，有管理陈设饼的，每安息日要预备摆设。
 | 33 | 这些是歌唱的人，是利未各家族的首领，住在殿院的房间里，不作别的事，日夜只顾自己的事工。
 | 34 | 以上这些人都是利未各家族的首领，按他们的家谱都是首领；这些人都住在耶路撒冷。
扫罗的先祖和后代（代上8:29-38）
 | 35 | 住在基遍的有基遍的父亲耶利，他的妻子名叫玛迦。
 | 36 | 他的长子是亚伯顿，其余的是苏珥、基士、巴力、尼珥、拿答、
 | 37 | 基多、亚希约、撒迦利雅、米基罗。
 | 38 | 米基罗生示米暗。他们也和他们的亲族一同住在耶路撒冷，和他们的亲族为邻。
 | 39 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达和伊施．巴力。
 | 40 | 约拿单的儿子是米力．巴力；米力．巴力生米迦。
 | 41 | 米迦的儿子是毗敦、米勒、他利亚和亚哈斯。
 | 42 | 亚哈斯生雅拉；雅拉生亚拉篾、亚斯玛威和心利。心利生摩撒；
 | 43 | 摩撒生比尼亚；比尼亚的儿子是利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
 | 44 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难；这都是亚悉的儿子。


新译本 - 历代志上 - 第十章

 历代志上
第十章
扫罗与他的众子阵亡（撒上31:1-13）
 | 1 | 非利士人攻打以色列人；以色列人从非利士人面前逃跑，在基利波山上阵亡的人很多。
 | 2 | 非利士人紧紧地追赶扫罗和他的儿子；非利士人杀了扫罗的儿子约拿单、亚比拿达和麦基舒亚。
 | 3 | 攻击扫罗的战役非常激烈；弓箭手发现了他，就把他射伤。
 | 4 | 扫罗对替他拿兵器的人说：“拔出你的刀来，把我刺透，免得这些未受割礼的人来凌辱我。”但替他拿兵器的人不肯这样作，因为他非常害怕；于是扫罗拿出刀来，自己伏在刀上死了。
 | 5 | 替他拿兵器的人看见扫罗死了，他也伏在刀上死了。
 | 6 | 这样，扫罗和他的三个儿子，以及他的全家，都一同死了。
 | 7 | 所有在山谷的以色列人，看见以色列军逃跑，扫罗和他的儿子都死了，他们就弃城逃跑，非利士人就来住在城中。
 | 8 | 第二天，非利士人来剥那些被杀的人的衣物的时候，发现扫罗和他的儿子都倒毙在基利波山上。
 | 9 | 他们就剥了他的衣服，拿了他的头和兵器，又派人到非利士地的各处，去向他们的偶像和人民报信。
 | 10 | 他们把扫罗的兵器放在他们的神庙里，把他的头挂在大衮庙中。
 | 11 | 基列．雅比人听见非利士人向扫罗所行的事，
 | 12 | 所有的勇士就动身，把扫罗的尸体和他儿子的尸体收殓起来，带回雅比，把他们的骸骨埋葬在雅比的橡树下，并且禁食七天。
 | 13 | 扫罗死了，因为他悖逆耶和华，没有听从他的话，也因为他去求问那交鬼的，
 | 14 | 没有求问耶和华，所以耶和华把他杀死了，把国位转给耶西的儿子大卫。


新译本 - 历代志上 - 第十一章

 历代志上
第十一章
大卫受膏作犹大王（撒下5:1-3）
 | 1 | 那时，以色列众人聚集到希伯仑去见大卫，说：“看哪，我们原是你的骨肉。
 | 2 | 从前扫罗作王的时候，是你率领以色列人出入征战；耶和华你的 神曾对你说过：‘你要牧养我的人民以色列，你要作我的人民以色列的领袖。’”
 | 3 | 于是以色列的众长老都来到希伯仑见大卫王，大卫就在希伯仑，在耶和华面前与他们立约，他们就按照耶和华借着撒母耳所说的话，膏立大卫作王治理以色列。
大卫攻取耶路撒冷（撒下5:6-10）
 | 4 | 大卫和以色列众人来到耶路撒冷，耶路撒冷就是耶布斯。那时，当地的居民耶布斯人住在那里。
 | 5 | 耶布斯的居民对大卫说：“你不能进这里来。”可是大卫占领了锡安的堡垒，锡安就是大卫城。
 | 6 | 大卫说：“谁首先攻打耶布斯人，谁就必作首领和元帅。”洗鲁雅的儿子约押首先上去，就作了首领。
 | 7 | 大卫住在堡垒中，因此人把那堡垒称为大卫城。
 | 8 | 大卫又重建四周的城墙，从米罗起，以至城的周围；那城其余的部分由约押修建。
 | 9 | 大卫日渐强盛，因为万军之耶和华与他同在。
大卫的勇士（撒下23:8-39）
 | 10 | 以下这些人是大卫众勇士的首领，就是全力帮助他得国的，又与以色列人照着耶和华对以色列人所说的话一同膏立他作王。
 | 11 | 这是大卫众勇士的数目：哈革摩尼的儿子雅朔班，是三十勇士的首领；他挥舞矛枪，只一次就杀死了三百人。
 | 12 | 其次是亚合人朵多的儿子以利亚撒，他是三勇士之一；
 | 13 | 他从前与大卫在巴斯．达闵，非利士人聚集在那里预备作战。那里有块长满大麦的田；众人从非利士人面前逃跑了。
 | 14 | 他们却站在那块田中间，保护了那块田，击杀了非利士人；这样耶和华拯救了以色列人，使他们获得极大的胜利。
 | 15 | 三十个首领中有三个，下到亚杜兰洞附近的磐石那里去见大卫；非利士人的军队在利乏音谷安营。
 | 16 | 那时大卫在山寨中，非利士人的驻军在伯利恒。
 | 17 | 大卫渴望说：“谁能把伯利恒城门旁边池中的水，拿来给我喝！”
 | 18 | 这三个勇士就冲过非利士人的军营，从伯利恒城门旁边的池里取水，带到大卫那里去，大卫却不肯喝，把水倾在耶和华面前，
 | 19 | 说：“在我的 神面前，我绝对不可以这样作，我怎能喝这些冒生命危险的人的血呢？因为这是他们冒生命危险取回来的。”因此大卫不肯喝这水。这是三个勇士所行的事。
 | 20 | 约押的兄弟亚比筛，是三个勇士的首领；他挥舞矛枪刺死了三百人，因此在三个勇士中赢得了名声。
 | 21 | 他在这三个勇士中，是最尊贵的，只是还不及前三个勇士。
 | 22 | 耶何耶大的儿子比拿雅，是甲薛族的勇士，曾有伟大的作为；他击杀了摩押人亚利伊勒的两个儿子，又在下雪的日子，下到坑中去击杀了一只狮子。
 | 23 | 他又杀死了一个身高两百多公分的埃及人。这埃及人手里拿着矛枪，好像织布机轴，比拿雅只拿着棍子下去会他，竟从那埃及人手中把矛枪夺了过来，再用他的矛枪把他杀死。
 | 24 | 这是耶何耶大的儿子比拿雅所行的事，因此在三个勇士中赢得名声。
 | 25 | 他比那三十个勇士更有声望，只是还不及前三个勇士。大卫立他作侍卫长。
 | 26 | 军中勇士有约押的兄弟亚撒黑、伯利恒人朵多的儿子伊勒哈难、
 | 27 | 哈律人沙玛、比伦人希利斯、
 | 28 | 提哥亚人益吉的儿子以拉、亚拿突人亚比以谢、
 | 29 | 户沙人亚比该、亚合人以来、
 | 30 | 尼陀法人玛哈莱、尼陀法人巴拿的儿子希立、
 | 31 | 便雅悯子孙基比亚人利拜的儿子以太、比拉顿人比拿雅、
 | 32 | 来自迦实溪的户莱、亚拉巴人亚比、
 | 33 | 巴路米人押斯玛弗、沙本人以利雅哈巴、
 | 34 | 基孙人哈深的众子，哈拉人沙基的儿子约拿单，
 | 35 | 哈拉人沙甲的儿子亚希暗、吾珥的儿子以利法勒，
 | 36 | 米基拉人希弗、比伦人亚希雅、
 | 37 | 迦密人希斯罗、伊斯拜的儿子拿莱、
 | 38 | 拿单的兄弟约珥、哈基利的儿子弥伯哈、
 | 39 | 亚扪人洗勒、比录人拿哈莱；拿哈莱是替洗鲁雅的儿子约押拿兵器的。
 | 40 | 以帖人以拉、以帖人迦立、
 | 41 | 赫人乌利亚、亚莱的儿子撒拔、
 | 42 | 流本支派示撒的儿子亚第拿，他是流本支派的一个首领，有三十人跟随他。
 | 43 | 玛迦的儿子哈难、弥特尼人约沙法、
 | 44 | 亚施他拉人乌西亚、亚罗珥人何坦的儿子沙玛和耶利、
 | 45 | 提洗人申利的儿子耶叠和他的兄弟约哈、
 | 46 | 玛哈未人以利业、伊利拿安的儿子耶利拜和约沙未雅、摩押人伊特玛、
 | 47 | 以利业、俄备得和米琐八人雅西业。


新译本 - 历代志上 - 第十二章

 历代志上
第十二章
投奔大卫的便雅悯勇士
 | 1 | 大卫因为基士的儿子扫罗的缘故，躲在洗革拉的时候，以下这些人就来到大卫那里；他们都是勇士，为大卫助阵。
 | 2 | 他们配备弓箭，能用左右两手开弓甩石射箭；他们都属便雅悯支派，是扫罗的亲族。
 | 3 | 他们的首领是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毗力；又有比拉迦和亚拿突人耶户，
 | 4 | 以及基遍人以实买雅，他在三十人中是个勇士，并且统领那三十人，又有耶利米、雅哈悉、约哈难和基得拉人约撒拔（“又有耶利米......约撒拔”在《马索拉抄本》为12:5）、
 | 5 | 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅；（本节在《马索拉抄本》为12:6）
 | 6 | 可拉人有以利加拿、耶西亚、亚萨列、约以谢和雅朔班、
 | 7 | 基多人耶罗罕的儿子犹拉和西巴第雅。
投奔大卫的迦得勇士
 | 8 | 迦得支派中，有些人走到旷野的山寨去投奔大卫，他们都是英勇的战士，善于作战，能使用盾牌和长枪；他们的面貌好像狮子，他们敏捷得好像山上的羚羊。
 | 9 | 第一个是以薛，第二是俄巴底雅，第三是以利押，
 | 10 | 第四是弥施玛拿，第五是耶利米，
 | 11 | 第六是亚太，第七是以利业，
 | 12 | 第八是约哈难，第九是以利萨巴，
 | 13 | 第十是耶利米，第十一是末巴奈。
 | 14 | 这些都是迦得支派中的军长，最小的一个能抵挡一百人，最大的一个能抵挡一千人。
 | 15 | 在正月，约旦河水涨过两岸的时候，这些人过了河，使全平原的人都东奔西逃。
投奔大卫的便雅悯人与犹大人
 | 16 | 便雅悯支派和犹大支派中也有人来到山寨投奔大卫。
 | 17 | 大卫出去迎见他们，对他们说：“你们若是存着和平的心到我这里来帮助我，我就与你们结盟，但你们若是把我这无辜的人出卖给我的敌人，就愿我们列祖的 神鉴察和审判。”
 | 18 | 当时， 神的灵降在那三十个勇士的首领亚玛撒身上，他就说：“大卫啊，我们是来归从你；耶西的儿子啊，我们是来跟随你；愿你平平安安，愿帮助你的人也都平安，因为你的 神帮助了你。”于是大卫收留了他们，立他们作军长。
投奔大卫的玛拿西人
 | 19 | 大卫从前与非利士人一起，要去攻击扫罗的时候，有些玛拿西支派的人投奔大卫；但他们没有帮助非利士人，因为非利士人的领袖决定把他遣回，说：“恐怕大卫带着我们的首级归向他的主人扫罗。”
 | 20 | 大卫回到洗革拉的时候，玛拿西支派的押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太来投奔他，他们都是玛拿西支派中的千夫长。
 | 21 | 他们帮助大卫，与他一同攻击贼匪；他们全是英勇的战士，是军队的领袖。
 | 22 | 那时，天天都有人投奔大卫，要帮助他，以致成了一支大军，好像 神的军兵一样。
投奔大卫的军兵
 | 23 | 预备作战的首领来到希伯仑见大卫，要照着耶和华的命令把扫罗的国位转归大卫，他们的数目如下：
 | 24 | 犹大支派的子孙拿盾牌和长枪的，共有六千八百人，都预备好作战。
 | 25 | 西缅支派的子孙能作战的英勇战士，共有七千一百人。
 | 26 | 利未支派的子孙中，共有四千六百人。
 | 27 | 耶何耶大是亚伦家的领袖，跟随他的，共有三千七百人。
 | 28 | 还有一个年轻的英勇战士和他家族的二十二个领袖。
 | 29 | 便雅悯支派的子孙中，扫罗的亲族也有三千人，直到现在他们多半支持扫罗家。
 | 30 | 以法莲支派的子孙中，在自己家族中有名声的英勇的战士，共有二万零八百人。
 | 31 | 玛拿西半个支派中有记名的，共一万八千人，都来拥立大卫为王。
 | 32 | 以萨迦支派的子孙中，通晓时势和知道以色列当怎样行的，共有二百个首领；他们所有的亲族都听从他们的命令。
 | 33 | 西布伦支派的子孙中，能出去作战、可以使用各种兵器，行军整齐、不生二心的，共有五万人。
 | 34 | 拿弗他利支派的子孙中，有一千个领袖；跟随他们拿着盾牌和矛枪的，共有三万七千人。
 | 35 | 但支派的子孙中能作战的，共有二万八千六百人。
 | 36 | 亚设支派的子孙中，能出去上阵作战的，共有四万人。
 | 37 | 在约旦河东岸，流本支派、迦得支派和玛拿西半个支派的人中，能拿各种兵器作战的，共有十二万。
 | 38 | 以上这些战士，行军齐整，一心一意来到希伯仑，要立大卫作以色列王；其余的以色列人也都一心一意要立大卫为王。
 | 39 | 他们在那里三天，与大卫在一起吃喝，因为他们的亲族给他们预备好了。
 | 40 | 在他们附近的人，甚至以萨迦、西布伦和拿弗他利支派的人，都用驴、骆驼、骡子和牛，给他们带来了很多食物：面饼、无花果饼、葡萄饼干、酒、油和许多牛羊，以色列全境就充满欢乐。


新译本 - 历代志上 - 第十三章

 历代志上
第十三章
约柜停放在俄别．以东的家（撒下6:1-11）
 | 1 | 大卫与千夫长、百夫长和所有的领袖商议。
 | 2 | 然后大卫对以色列全体会众说：“你们如果认为好，认为这事是出于耶和华我们的 神，我们就差遣人走遍以色列各地，去见留在各地的兄弟，以及和他们在一起住在那些有草场的城的祭司和利未人，叫他们都聚集到我们这里来。
 | 3 | 我们可以把我们 神的约柜运到我们这里来，因为在扫罗的日子，我们都没有在约柜前求问 神。”
 | 4 | 全体会众都同意这样行，因为这事众人都认为对。
 | 5 | 于是大卫把以色列众人，从埃及的西曷河直到哈马口，都招聚来，要把 神的约柜从基列．耶琳运来。
 | 6 | 大卫和以色列众人去到巴拉，就是属犹大的基列．耶琳，要从那里把 神的约柜运回来；这约柜是以坐在二基路伯上面的耶和华而起名的。
 | 7 | 他们把 神的约柜，从亚比拿达家里抬出来，放在一辆新车上，乌撒和亚希约负责赶车。
 | 8 | 大卫和以色列众人在 神面前，用诗歌，以及弹琴鼓瑟、敲手鼓、响钹和吹号，尽情欢庆。
 | 9 | 他们到了基顿禾场的时候，因为牛失蹄绊倒，乌撒就伸手扶住约柜。
 | 10 | 于是耶和华向乌撒发怒，因为乌撒伸手把约柜扶住，所以 神把他击杀，他就在那里死在 神面前。
 | 11 | 大卫因耶和华忽然杀死乌撒，非常不悦，就称那地方为毗列斯．乌撒，直到今日。
 | 12 | 那天，大卫惧怕 神，说：“我怎可以把 神的约柜运到我这里来呢？”
 | 13 | 所以，大卫没有把约柜运到大卫城他自己那里去，却转运到迦特人俄别．以东的家里去。
 | 14 | 神的约柜存放在俄别．以东的家里三个月，耶和华赐福给俄别．以东的家和他的一切。


新译本 - 历代志上 - 第十四章

 历代志上
第十四章
推罗王助大卫建造宫殿（撒下5:11-12）
 | 1 | 推罗王希兰派使者来见大卫，给他送上香柏木、石匠和木匠，要为他建造宫殿。
 | 2 | 那时，大卫知道耶和华已经坚立他作王统治以色列，又为了以色列民的缘故，使他的国高举。
大卫在耶路撒冷所生的儿子（撒下5:13-16）
 | 3 | 大卫在耶路撒冷又娶了多位妻子，并且生了很多儿女。
 | 4 | 以下这些就是他在耶路撒冷所生的孩子的名字：沙母亚、朔罢、拿单、所罗门、
 | 5 | 益辖、以利书亚、以法列、
 | 6 | 挪迦、尼斐、雅非亚、
 | 7 | 以利沙玛、以利雅大和以利法列。
大卫两次战胜非利士人（撒下5:17-25）
 | 8 | 非利士人听见了大卫受膏作王统治以色列人，就全体上来搜寻大卫；大卫听见了，就出来迎击他们。
 | 9 | 非利士人来到，侵进了利乏音谷。
 | 10 | 大卫求问 神说：“我可以上去攻打非利士人吗？你把他们交在我手里吗？”耶和华对他说：“你可以上去，我必把他们交在你的手里。”
 | 11 | 非利士人上到巴力．毗拉心来，大卫在那里击败了他们。大卫说：“ 神借着我击溃我的敌人，好像水冲破堤岸一般。”因此他们给那地方起名叫巴力．毗拉心。
 | 12 | 非利士人把他们的神像遗弃在那里，大卫吩咐人用火把它们烧了。
 | 13 | 非利士人又再入侵那山谷。
 | 14 | 大卫又求问 神， 神对他说：“不可在后面追赶他们，要绕过他们，从桑林对面攻打他们。
 | 15 | 你一听见桑林树梢上有脚步的声音，就要出战，因为 神已经在你前面出去击杀非利士人的军队了。”
 | 16 | 于是大卫照着 神所吩咐他的去作，他们攻击非利士人的军队，从基遍起，一直攻打到基色。
 | 17 | 因此大卫的名声传遍各地，耶和华使万国都惧怕他。


新译本 - 历代志上 - 第十五章

 历代志上
第十五章
搬运约柜的准备
 | 1 | 大卫在大卫城为自己建造宫殿，又为 神的约柜预备地方，就是为它支搭帐幕。
 | 2 | 那时大卫说：“ 神的约柜，除了利未人以外，没有人可以抬，因为耶和华拣选了他们抬 神的约柜，并且永远事奉他。”
 | 3 | 于是，大卫把以色列人都招聚到耶路撒冷，要把耶和华的约柜抬上来，到大卫给它预备好的地方去。
 | 4 | 大卫又聚集了亚伦的子孙和利未人：
 | 5 | 哥辖子孙中有作领袖的乌列和他的亲族一百二十人；
 | 6 | 米拉利子孙中有作领袖的亚帅雅和他的亲族二百二十人；
 | 7 | 革顺的子孙中有作领袖的约珥和他的亲族一百三十人；
 | 8 | 以利撒反的子孙中有作领袖的示玛雅和他的亲族二百人；
 | 9 | 希伯仑子孙中有作领袖的以列和他的亲族八十人；
 | 10 | 乌薛子孙中有作领袖的亚米拿达和他的亲族一百一十二人。
 | 11 | 大卫把撒督和亚比亚他两位祭司，以及乌列、亚帅雅、约珥、示玛雅、以列和亚米拿达几位利未人，召了来，
 | 12 | 对他们说：“你们是利未人各家族的首领，你们和你们的亲族都要自洁，好把以色列的 神耶和华的约柜抬上来，到我为它预备的地方去。
 | 13 | 先前没有你们，耶和华我们的 神就击打我们，因为我们没有按照定例寻求他。”
 | 14 | 于是祭司和利未人自洁，好把以色列的 神耶和华的约柜抬上来。
 | 15 | 利未支派的子孙照着耶和华的话，就是摩西所吩咐的，用肩和杠来抬 神的约柜。
设立歌唱的仪仗队
 | 16 | 大卫又吩咐利未支派的领袖，要指派他们的亲族负责歌唱，用琴瑟响钹各种乐器，欢欢喜喜高声歌唱。
 | 17 | 于是利未人指派了约珥的儿子和他的亲族中比利家的儿子亚萨，以及他们的亲族米拉利的子孙中古沙雅的儿子以探。
 | 18 | 和他们一起的还有作第二班的，他们的亲族：撒迦利雅、便、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，以及守门的俄别．以东和耶利。
 | 19 | 歌唱的希幔、亚萨和以探敲打铜钹，发出响亮的声音；
 | 20 | 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅和比拿雅敲瑟，调用女高音；
 | 21 | 玛他提雅、以利斐利户、弥克尼雅、俄别．以东、耶利和亚撒西雅弹琴领导，调用男低音。
 | 22 | 利未支派的领袖基拿尼雅专责音乐，又教人音乐，因为他精通音乐。
 | 23 | 比利家、以利加拿作看守约柜的人。
 | 24 | 示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚和以利以谢几位祭司，在 神的约柜前吹号；俄别．以东和耶希亚也作看守约柜的人。
约柜运进大卫城（撒下6:12-22）
 | 25 | 于是大卫和以色列的众长老，以及千夫长一起前去，从俄别．以东的家欢欢喜喜地把耶和华的约柜抬上来。
 | 26 | 神帮助了那些抬耶和华约柜的利未人，他们就献上七头公牛和七只公绵羊。
 | 27 | 大卫和所有抬约柜的利未人，以及歌唱的人和歌唱的人的领袖基拿尼雅，都穿上细麻布的外袍；大卫另外穿上细麻布的以弗得。
 | 28 | 这样，以色列人欢呼、吹角、吹号、敲钹、鼓瑟、弹琴，大声奏乐，把耶和华的约柜抬了上来。
 | 29 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户往下观看，看见大卫王跳跃嬉笑，心里就鄙视他。


新译本 - 历代志上 - 第十六章

 历代志上
第十六章
献祭与祝福
 | 1 | 他们把 神的约柜抬了进去，安放在大卫为它所搭的会幕中间，然后在 神面前献上了燔祭和平安祭。
 | 2 | 大卫献上了燔祭和平安祭以后，就奉耶和华的名给人民祝福。
 | 3 | 他又分给以色列众人，无论男女，每人一个饼、一块肉、一个葡萄饼。
利未人在约柜前的职务
 | 4 | 大卫派了一部分利未人，在耶和华的约柜前事奉、颂扬、称谢和赞美耶和华以色列的 神。
 | 5 | 领导的人是亚萨，其次是撒迦利雅、耶利、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别．以东和耶利，他们鼓瑟弹琴，敲打响钹。
 | 6 | 比拿雅和雅哈悉两位祭司在 神的约柜前不住地吹号。
大卫颂赞耶和华之歌（诗105:1-15，96:1-13）
 | 7 | 那一天，大卫初次指定亚萨和他的亲族，以诗歌称谢耶和华，说：
 | 8 | “你们要称谢耶和华，呼求他的名，在万民中宣扬他的作为。
 | 9 | 要向他歌唱，向他颂扬，述说他一切奇妙的作为。
 | 10 | 要以他的圣名为荣，愿寻求耶和华的人，心中喜乐。
 | 11 | 要寻求耶和华和他的能力，常常寻求他的面。
 | 12 | 他的仆人以色列的后裔啊，他所拣选的雅各的子孙啊，你们要记念他奇妙的作为、他的奇事和他口中的判语。
 | 14 | 他是耶和华我们的 神，他的判语达到全地。
 | 15 | 你们要记念他的约，直到永远；不可忘记他吩咐的话，直到千代。
 | 16 | 就是他与亚伯拉罕所立的约，他向以撒所起的誓。
 | 17 | 他把这约向雅各定为律例，向以色列定为永约，
 | 18 | 说：‘我必把迦南地赐给你，作你们的产业的分。
 | 19 | 那时你们人丁单薄，数目很少，又是在那地作寄居的。’
 | 20 | 他们从这国走到那国，从一族走到另一族。
 | 21 | 耶和华不容许任何人欺压他们，曾为了他们的缘故责备君王，
 | 22 | 说：‘不可伤害我所膏的人，不可恶待我的先知。’
 | 23 | 全地都要向耶和华歌唱，天天传扬他的救恩。
 | 24 | 在列国中述说他的荣耀，在万民中述说他奇妙的作为。
 | 25 | 因为耶和华是伟大的，当受极大的赞美；他当受敬畏，远在万神之上。
 | 26 | 万民的偶像算不得什么，唯独耶和华创造诸天。
 | 27 | 尊荣和威严在他面前，能力和欢乐在他的圣所。
 | 28 | 万族万民啊，你们要归给耶和华，要把荣耀和能力归给耶和华。
 | 29 | 要把耶和华的名应得的荣耀归给他，拿着礼物到他面前来，要以圣洁的装饰敬拜耶和华。
 | 30 | 全地要在他面前战栗；他使世界坚定，不致摇动。
 | 31 | 愿天欢喜，愿地欢呼，愿人在万国中说：‘耶和华作王了！’
 | 32 | 愿海和充满海中的都澎湃，愿田和田中的一切都欢欣。
 | 33 | 那时树木中的树木，必在耶和华面前欢呼，因为他来要审判全地。
 | 34 | 你们要称谢耶和华，因他是良善的，他的慈爱永远常存。
 | 35 | 你们要说：‘拯救我们的 神啊，求你拯救我们，招聚我们，从万国中救我们出来，好使我们称谢你的圣名，以赞美你为夸耀。’
 | 36 | 耶和华以色列的 神是应当称颂的，从永远直到永远。”全体人民都说阿们，并且赞美耶和华。
指派不同的事奉人员
 | 37 | 于是在那里，就是耶和华的约柜前，大卫留下亚萨和他的亲族，照着每日的本分，在约柜前不断地事奉。
 | 38 | 又留下俄别．以东和他们的亲族六十八人，以及耶杜顿的儿子俄别．以东和何萨作守门的。
 | 39 | 又留下撒督祭司和他的亲族，都是作祭司的。在基遍的高地耶和华的帐幕前，
 | 40 | 每日早晚不住地在燔祭坛上，把燔祭献给耶和华，全是照着耶和华吩咐以色列人的律法书上所写的。
 | 41 | 和他们一起的有希幔、耶杜顿和其余被选出，有记名的人，都称谢耶和华，因为他的慈爱永远常存。
 | 42 | 希幔、耶杜顿和他们一起吹号敲钹，以及演奏各种乐器，大声歌颂 神。耶杜顿的子孙负责守门。
 | 43 | 于是众民都回去，各人回自己的家；大卫也回去给自己的家人祝福。


新译本 - 历代志上 - 第十七章

 历代志上
第十七章
大卫有意为耶和华建殿（撒下7:1-17）
 | 1 | 大卫住在自己宫中的时候，他对拿单先知说：“看哪，我住在香柏木做的王宫，耶和华的约柜却在帐幕里。”
 | 2 | 拿单对大卫说：“你可以照你的心意去作，因为 神与你同在。”
 | 3 | 当夜， 神的话临到拿单，说：
 | 4 | “你去对我的仆人大卫说：‘耶和华这样说：你不可建殿给我居住。
 | 5 | 因为自从我领以色列人上来那天起，直到今日，我都未曾住过殿宇，只是从这帐幕到那帐幕，从这帐棚到那帐棚。
 | 6 | 我和以色列众人，无论走到什么地方，从没有向以色列的一个士师，就是我所吩咐牧养我的子民的，说：你们为什么不给我建造香柏木的殿宇呢？’
 | 7 | 现在你要对我的仆人大卫说：‘万军之耶和华这样说：我把你从羊圈中选召出来，使你不再跟随羊群，使你作领袖管治我的子民以色列。
 | 8 | 无论你到哪里去，我总与你同在；在你面前消灭你所有的仇敌；我必使你获得名声，好像世上伟人的名声一样。
 | 9 | 我要为我的子民以色列人选定一个地方，栽培他们，使他们住在自己的地方，不再受搅扰，也不再像从前被恶徒苦害他们，
 | 10 | 好像我吩咐士师统治我的子民以色列人的日子一样。我必制伏你所有的仇敌，并且我告诉你，耶和华必为你建立家室。
 | 11 | 你的寿数满足，归你列祖那里的时候，我必兴起你的后裔接替你，他是你的众子中的一位；我必坚立他的国。
 | 12 | 他要为我建造殿宇，我必坚立他的王位，直到永远。
 | 13 | 我要作他的父亲，他要作我的儿子；我的慈爱必不离开他，像离开在你以前的那位一样；
 | 14 | 我却要把他坚立在我的家里和我的国里，直到永远；他的王位必永远坚立。’”
 | 15 | 拿单就按着这一切话和他所见的一切，告诉了大卫。
大卫的祷告与称颂（撒下7:18-29）
 | 16 | 于是大卫王进去，坐在耶和华面前，说：“耶和华 神啊，我是什么人？我的家算什么，你竟带领我到这个地步？
 | 17 | 神啊，这在你眼中看为小事，你对你仆人的家的未来发出应许！耶和华 神啊，你看我好像一个高贵的人。
 | 18 | 你把荣耀加在你仆人身上，我还有什么话可以对你说呢？你认识你的仆人。
 | 19 | 耶和华啊，为了你仆人的缘故，也是按着你的心意，你行了这一切大事，为要使人知道这一切大事。
 | 20 | 耶和华啊，照着我们耳中所听见的，没有谁能与你相比；除你以外，再没有别的神。
 | 21 | 世上有哪一个国能比得上你的子民以色列呢？ 神亲自把他们救赎出来，作自己的子民，又在你从埃及所救赎出来的子民面前驱逐列国，以大而可畏的事建立自己的名。
 | 22 | 你使你的子民以色列永远作你的子民；耶和华啊，你也作了他们的 神。
 | 23 | 耶和华啊，现在求你永远坚立你应许你仆人和他的家的话，照着你所说的实行吧。
 | 24 | 愿你的名永远坚立、尊大，以致人人都说：‘万军之耶和华以色列的 神，实在是以色列人的 神。’这样，你仆人大卫的家就在你面前得到坚立了。
 | 25 | 我的 神啊，因为你启示了你的仆人，要你的仆人为你建造殿宇，所以你仆人才敢在你面前这样祷告。
 | 26 | 耶和华啊，唯有你是 神，你曾应许把这福气赐给你的仆人；
 | 27 | 现在请你赐福你仆人的家，使它在你面前永远存留。耶和华啊，因为你已经赐福了你仆人的家，它必永远蒙福。”


新译本 - 历代志上 - 第十八章

 历代志上
第十八章
大卫击败非利士人与摩押人（撒下8:1-2）
 | 1 | 这事以后，大卫攻打非利士人，征服了他们，从非利士人手中夺了迦特和属于迦特的村庄。
 | 2 | 又攻打摩押，摩押人就归服大卫，给他进贡。
击败琐巴人（撒下8:3-4）
 | 3 | 琐巴王哈大底谢到幼发拉底河去，要建立自己的势力的时候，大卫就攻打他，直到哈马。
 | 4 | 大卫掳获了他的战车一千辆，马兵七千人，步兵二万名。大卫把所有战车的马的蹄筋都砍断，只留下一百辆车的马。
击败亚兰人（撒下8:5-12）
 | 5 | 大马士革的亚兰人来帮助琐巴王哈大底谢的时候，大卫就杀了二万二千名亚兰人。
 | 6 | 于是大卫在大马士革的亚兰地驻军，亚兰人就臣服大卫，给他进贡。大卫无论到什么地方去，耶和华都使他得胜。
 | 7 | 大卫夺取了哈大底谢臣仆所拿的金盾牌，带回耶路撒冷。
 | 8 | 大卫又从属于哈大底谢的提巴和均二城中，夺取了大量的铜；后来所罗门用这些铜来制造铜海、铜柱和一切铜器。
 | 9 | 哈马王陀乌听见大卫击败了琐巴王哈大底谢的全军，
 | 10 | 就差派自己的儿子哈多兰去见大卫王，给他问安，祝贺他，因为他与哈大底谢交战，击败了哈大底谢。原来陀乌与哈大底谢常有争战。哈多兰送来了各样金、银、铜制的器皿。
 | 11 | 大卫王把这些器皿，连同从各国夺取的金银，就是从以东、摩押、亚扪人、非利士人和亚玛力人夺取的，都分别为圣献给耶和华。
击败以东人（撒下8:13-14）
 | 12 | 洗鲁雅的儿子亚比筛在盐谷击杀了以东人一万八千名。
 | 13 | 大卫在以东设立驻防营，所有以东人就都臣服大卫。大卫无论到什么地方去，耶和华都使他得胜。
大卫的重要臣仆（撒下8:15-18）
 | 14 | 大卫作王统治全以色列，以公平和正义对待所有的人。
 | 15 | 洗鲁雅的儿子约押作军队的元帅，亚希律的儿子约沙法作史官，
 | 16 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，沙威沙作书记；
 | 17 | 耶何耶大的儿子比拿雅统管基利提人和比利提人；大卫的众子都在王的左右作领袖。


新译本 - 历代志上 - 第十九章

 历代志上
第十九章
大卫的使者受辱（撒下10:1-5）
 | 1 | 后来，亚扪人的王拿辖死了，他的儿子接续他作王。
 | 2 | 大卫说：“我要恩待拿辖的儿子哈嫩，因为他的父亲曾恩待我。”于是大卫差派使者去为了他丧父的事安慰他。大卫的臣仆到了亚扪人境内，去见哈嫩要安慰他。
 | 3 | 但亚扪人的众领袖对哈嫩说：“大卫差派这些慰问的人到你这里来，你以为他是尊敬你父亲吗？他的臣仆来见你，不是为了窥探、倾覆、侦察这地吗？”
 | 4 | 于是，哈嫩拿住大卫的臣仆，剃去他们的胡须，又把他们的衣服，从臀部以下割去半截，然后才放他们走。
 | 5 | 有人去把这些人遭遇的事告诉大卫，他就派人去迎接他们；因为他们非常羞耻，王就说：“你们可以住在耶利哥，等到你们的胡须长长了才回来。”
亚扪人备战（撒下10:6-8）
 | 6 | 亚扪人看见自己与大卫结了仇恨，哈嫩和亚扪人就派人用三万公斤银子，从米所波大米、亚兰玛迦和琐巴去雇战车和马兵。
 | 7 | 他们雇了三万二千辆战车，以及玛迦王和他的军队；他们都来在米底巴前面安营。亚扪人也从他们的各城聚集起来，出来作战。
 | 8 | 大卫听见了，就差派约押和全体勇士出去。
 | 9 | 亚扪人出来，在城门前摆阵；前来助阵的列王，也在田野摆阵。
亚兰人与亚扪人败退（撒下10:9-12）
 | 10 | 约押看见自己前后受敌，就从以色列所有的精兵中，挑选一部分出来，使他们摆阵去迎战亚兰人，
 | 11 | 他把其余的人交在他兄弟亚比筛手下，使他们摆阵去迎战亚扪人。
 | 12 | 约押对亚比筛说：“如果亚兰人比我强，你就来帮助我；如果亚扪人比你强，我就去帮助你。
 | 13 | 你当刚强；为了我们的人民和我们 神的众城镇，我们要刚强；愿耶和华成全他看为美的行事。”
大卫击败亚兰人与亚扪人（撒下10:13-19）
 | 14 | 于是约押和他的军队前进，预备作战攻打亚兰人；亚兰人却在约押面前逃跑了。
 | 15 | 亚扪人看见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑，退回城里。约押就回耶路撒冷去了。
 | 16 | 亚兰人看见自己在以色列人面前被打败，就差派使者去把大河那边的亚兰人调过来，有哈大底谢的元帅朔法率领他们。
 | 17 | 大卫得到报告，就招聚以色列众人，渡过约旦河，来到亚兰人那里，向他们摆阵。大卫摆好阵迎战亚兰人，亚兰人就与他交战。
 | 18 | 亚兰人在以色列人面前逃跑；大卫杀了亚兰人七千辆战车上的军兵和四万步兵。又杀了亚兰人的元帅朔法。
 | 19 | 哈大底谢的臣仆看见自己在以色列人面前被打败了，就与大卫议和，臣服了他；于是亚兰人不敢再帮助亚扪人。


新译本 - 历代志上 - 第二十章

 历代志上
第二十章
约押攻取拉巴（撒下12:26-31）
 | 1 | 过了年，在列王出征的时候，约押带领军兵，毁坏了亚扪人的地方，然后去围困拉巴。那时大卫住在耶路撒冷。约押攻打拉巴，把城摧毁。
 | 2 | 大卫从米勒公神像的头上取下金冠，发现金子净重三十公斤，又有一块宝石嵌在上面；有人把这冠冕戴在大卫的头上；大卫从城里夺走了大批战利品。
 | 3 | 又把城里的众民拉出来，要他们用锯子、铁铲和斧子作工；大卫待亚扪各城的人都是这样。后来大卫和众民都回耶路撒冷去了。
三败非利士人（撒下21:15-22）
 | 4 | 这事以后，以色列人在基色与非利士人交战；那时户沙人西比该击杀了巨人的一个儿子细派，非利士人就被制伏了。
 | 5 | 后来，以色列人与非利士人再次交战，睚珥的儿子伊勒哈难，击杀了迦特人歌利亚的兄弟拉哈米；这人的枪杆好像织布机轴一样。
 | 6 | 后来，在迦特又有战事；那里有一个身材高大的人，手脚各有六指，共有二十四根指头；他也是巨人的儿子。
 | 7 | 这人侮辱以色列人，大卫的哥哥示米亚的儿子约拿单就把他击杀了。
 | 8 | 这些人是迦特巨人的儿子，都死在大卫和他仆人的手下。


新译本 - 历代志上 - 第二十一章

 历代志上
第二十一章
大卫数点人口（撒下24:1-9）
 | 1 | 撒但起来攻击以色列人，引诱大卫去数点以色列人的数目。
 | 2 | 于是大卫对约押和民众的领袖说：“你们去数点以色列人，从别是巴直到但，然后回来见我，让我知道他们的数目。”
 | 3 | 约押说：“愿耶和华使他的子民比现在增加百倍。我主我王啊，他们不都是我主的仆人吗？我主为什么要作这事呢？为什么使以色列人陷在罪里呢？”
 | 4 | 但王坚持他的命令，约押不敢违抗；约押就出去，走遍以色列各地，然后回到耶路撒冷。
 | 5 | 约押把数点人民的数目呈报大卫：全以色列能拿刀的人，共有一百一十万；犹大能拿刀的人，共有四十七万。
 | 6 | 唯有利未人和便雅悯人，他没有数点在内，因为约押厌恶王这个命令。
耶和华降罚（撒下24:10-17）
 | 7 | 神不喜悦这事，所以他击打以色列人。
 | 8 | 大卫对 神说：“我犯了重罪，因为我行了这事；现在求你除去你仆人的罪孽，因我作了十分愚昧的事。”
 | 9 | 耶和华告诉大卫的先见迦得，说：
 | 10 | “你去告诉大卫，说：‘耶和华这样说：我给你提出三件事，你可以选择一件，我好向你施行。’”
 | 11 | 于是迦得来见大卫，对他说：“耶和华这样说：‘你可以选择：
 | 12 | 或是三年的饥荒；或是在你敌人面前逃亡，被你仇敌的刀剑追杀三个月；或是耶和华的刀攻击三天，就是在国中发生瘟疫三日，耶和华的使者在以色列的四境施行毁灭。’现在你考虑一下，我该用什么话回复那差派我来的。”
 | 13 | 大卫对迦得说：“我十分作难，我情愿落在耶和华的手里，因为他有极丰盛的怜悯，我不愿落在人的手里。”
 | 14 | 于是耶和华使瘟疫降在以色列人身上；以色列人死了七万人。
 | 15 | 神差派一位使者到耶路撒冷去，要毁灭那城；正要施行毁灭的时候，耶和华看见了，就后悔所要降的这灾，于是对施行毁灭的天使说：“够了！住手吧！”那时，耶和华的使者正站在耶布斯人阿珥楠的禾场附近。
 | 16 | 大卫举目看见耶和华的使者站在天地中间，手里拿着出了鞘的刀，指向耶路撒冷。大卫和众长老都穿上麻布，脸伏于地。
 | 17 | 大卫对 神说：“吩咐统计这人民的不是我吗？是我犯了罪，行了这大恶；但这羊群作了什么呢？耶和华我的 神啊，愿你的手攻击我和我的家族，不可把瘟疫降在你子民的身上。”
大卫筑坛献祭（撒下24:18-25）
 | 18 | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上，为耶和华筑一座祭坛。
 | 19 | 大卫就照着迦得奉耶和华的名所说的话上去了。
 | 20 | 那时阿珥楠正在打麦子；阿珥楠转过身来看见了天使，就和他的四个儿子一起躲藏起来。
 | 21 | 大卫来到阿珥楠那里，阿珥楠看见大卫，就从禾场上出来，脸伏于地，向大卫下拜。
 | 22 | 大卫对阿珥楠说：“请把这块禾场的地让给我，我要在这里为耶和华筑一座祭坛，请你算足价银让给我，使民间的瘟疫可以止息。”
 | 23 | 阿珥楠对大卫说：“只管拿去吧，我主我王看怎样好就怎样行吧；你看，我把牛给你作燔祭，把打禾的用具当柴烧，拿麦子作素祭；这一切我都送给你。”
 | 24 | 大卫王对阿珥楠说：“不，我必照足价银向你买；我不能拿你的东西献给耶和华，也不能把没有付代价的东西献上作燔祭。”
 | 25 | 于是大卫称了六千八百四十克金子给阿珥楠，买了那块地。
 | 26 | 大卫在那里为耶和华筑了一座祭坛，献上燔祭和平安祭；他呼求耶和华，耶和华就应允他，从天上降火在燔祭坛上。
 | 27 | 耶和华吩咐使者，他就收刀入鞘。
选定建殿地址
 | 28 | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
 | 29 | 摩西在旷野所做耶和华的帐幕和燔祭坛，那时都在基遍的高地，
 | 30 | 只是大卫不敢上去求问 神，因为惧怕耶和华使者的刀。
 | 31 | 于是大卫说：“这就是耶和华 神的殿，这就是给以色列人献燔祭的坛。”


新译本 - 历代志上 - 第二十二章

 历代志上
第二十二章
准备建殿的材料
 | 1 | 大卫吩咐人召集住在以色列地的外族人，又派石匠开凿石头，要建造 神的殿。
 | 2 | 大卫预备了大量的铁，做门扇上的钉子和钩子；又预备了大量的铜，多得无法可称；
 | 3 | 又预备了无数的香柏木，因为西顿人和推罗人给大卫运来了很多香柏木。
 | 4 | 大卫心里说：“我的儿子所罗门年幼识浅，要为耶和华建造的殿宇，必须宏伟辉煌，名声荣耀传遍各地，因此我必须为这殿预备材料。”于是大卫在未死以前，预备了很多材料。
嘱咐所罗门建殿
 | 5 | 大卫把他的儿子所罗门召了来，吩咐他要为耶和华以色列的 神建造殿宇。
 | 6 | 大卫对所罗门说：“我儿啊，我心里原想为耶和华我的 神建造殿宇，
 | 7 | 只是耶和华的话临到我说：‘你流了许多人的血，打了很多大仗；你不可为我的名建造殿宇，因为你在我面前流了许多人的血在地上。
 | 8 | 看哪，你必生一个儿子；他是个和平的人，我必使他得享太平，不被四围所有的仇敌骚扰；他的名字要叫所罗门，他在位的日子，我必把太平和安宁赐给以色列人。
 | 9 | 他要为我的名建造殿宇；他要作我的儿子，我要作他的父亲；我必坚立他的国位，永远统治以色列。’
 | 10 | 我儿啊，现在愿耶和华与你同在，使你亨通，照着他应许你，建造耶和华你的 神的殿宇。
 | 11 | 深愿耶和华赐你聪明和智慧，使你治理以色列的时候，谨守耶和华你的 神的律法。
 | 12 | 如果你谨守遵行耶和华吩咐摩西向以色列人颁布的律例和典章，这样你就必亨通。你要坚强勇敢，不要惧怕，也不要惊惶。
 | 13 | 看哪，我辛辛苦苦为耶和华的殿预备了金子三千四百公吨，银子三万四千公吨，铜和铁多得无法可称；我又预备了木材和石头；你还可以增添。
 | 14 | 此外，你也有很多匠人：凿石的人、石匠、木匠和能作各样工作的巧手工人，
 | 15 | 以及金匠、银匠、铜匠、铁匠，多得无法可数；你当起来作工，愿耶和华与你同在！”
嘱咐众首领协助所罗门建殿
 | 16 | 大卫又吩咐以色列的众领袖帮助他的儿子所罗门，说：
 | 17 | “耶和华你们的 神不是与你们同在吗？不是使你们四境都安宁吗？因为他已经把这地的居民交在我手中；这地在耶和华和他的子民面前被治服了。
 | 18 | 现在你们要立定心意，寻求耶和华你们的 神；你们当起来，建造耶和华 神的圣所，好把耶和华的约柜和 神的神圣器皿，都搬进为耶和华的名所建造的殿宇中。”


新译本 - 历代志上 - 第二十三章

 历代志上
第二十三章
利未人的职务和班次
 | 1 | 大卫年老，寿数将尽的时候，就立他的儿子所罗门作王统治以色列。
 | 2 | 大卫召集了以色列的众领袖、祭司和利未人。
 | 3 | 利未人自三十岁以上的都被数点；按统计，他们男丁的数目，共有三万八千人。
 | 4 | 其中有二万四千人，监管耶和华殿宇的工作；有六千人作官长和审判官；
 | 5 | 有四千人作守门的，又有四千人用大卫所做（“大卫所做”原文作“我做”）的乐器赞美耶和华。
 | 6 | 大卫把利未的儿子革顺、哥辖和米拉利的子孙，分成班次。
 | 7 | 革顺的子孙有拉但和示每。
 | 8 | 拉但的儿子是：长子耶歇，还有西坦和约珥，共三人。
 | 9 | 示每的儿子有示罗密、哈薛和哈兰，共三人。以上这些人是拉但家族的首领。
 | 10 | 示每的儿子是雅哈、细拿、耶乌施和比利亚；这四人都是示每的儿子。
 | 11 | 雅哈是长子，细撒是次子；耶乌施和比利亚的子孙不多，所以合为一个家族，同归一个班次。
 | 12 | 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛，共四人。
 | 13 | 暗兰的儿子是亚伦和摩西。亚伦和他的子孙永远被分别出来，献上至圣之物；在耶和华面前烧香，服事他，奉他的名祝福，直到永远。
 | 14 | 至于神人摩西，他的子孙记在利未支派的册上。
 | 15 | 摩西的儿子是革舜和以利以谢。
 | 16 | 革舜的长子是细布业。
 | 17 | 以利以谢的儿子是利哈比雅；以利以谢没有别的儿子，利哈比雅却有很多儿子。
 | 18 | 以斯哈的长子是示罗密。
 | 19 | 希伯伦的儿子是：长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面。
 | 20 | 乌薛的儿子是：长子米迦、次子耶西雅。
 | 21 | 米拉利的儿子是抹利和母示；抹利的儿子是以利亚撒和基士。
 | 22 | 以利亚撒死了，没有儿子，只有女儿；基士的儿子们，就是他们的亲族，娶了她们为妻。
 | 23 | 母示的儿子是末力、以得和耶利摩，共三人。
 | 24 | 以上这些是利未的子孙，按着他们的家族，各家的首领，照着男丁的名字被数点，二十岁以上的，都是办理耶和华殿的事务的。
 | 25 | 因为大卫曾说：“耶和华以色列的 神已经使他的子民得享安宁，他自己永远住在耶路撒冷。
 | 26 | 利未人不必再抬帐幕和其中所使用的一切器皿了。”
 | 27 | 按着大卫临终所吩咐的话，利未人从二十岁以上的都被数点了。
 | 28 | 他们的职任是协助亚伦的子孙，办理耶和华殿的事务，管理院子、厢房和洁净一切圣物，以及办理 神殿的事务；
 | 29 | 又管理陈设饼、素祭细面，或无酵薄饼，或是煎盘烤的，或是用油调和的，以及管理各种量度的器具。
 | 30 | 每天早晨要侍立称谢和赞美耶和华，每天晚上也要这样；
 | 31 | 又要在安息日，每月初一日和指定的节日，按着数目照着规例，把燔祭不住地献在耶和华面前。
 | 32 | 他们要看守会幕和圣所，以及看管他们在耶和华殿里办事的亲族，亚伦的子孙。


新译本 - 历代志上 - 第二十四章

 历代志上
第二十四章
祭司的班次
 | 1 | 亚伦子孙的班次如下：亚伦的儿子是拿答、亚比户、以利亚撒和以他玛。
 | 2 | 拿答和亚比户比他们的父亲早死，又没有儿子；所以以利亚撒和以他玛作了祭司。
 | 3 | 大卫和以利亚撒的子孙撒督，以及以他玛的子孙亚希米勒，把他们的亲族分开班次，按着他们的职责服事。
 | 4 | 后来发现以利亚撒的子孙，比以他玛的子孙更多作首领的，就把他们分开班次；以利亚撒子孙中作首领的，按着他们的家族有十六人；以他玛子孙中作首领的，按着他们的家族有八人。
 | 5 | 以抽签的方式平均地把他们分开，因为在以利亚撒的子孙中和以他玛的子孙中都有人在圣所作领袖，以及在 神面前作领袖。
 | 6 | 作书记的利未人拿坦业的儿子示玛雅，在君王、领袖、撒督祭司、亚比亚他的儿子亚希米勒，以及众祭司家族和利未家族的首领面前，把他们的名字记录下来。在以利亚撒的子孙中，有一家族被选取了；在以他玛的子孙中，也有一家族被选取了。
 | 7 | 第一签抽出来的是耶何雅立，第二签是耶大雅，
 | 8 | 第三签是哈琳，第四签是梭琳，
 | 9 | 第五签是玛基雅，第六签是米雅民，
 | 10 | 第七签是哈歌斯，第八签是亚比雅，
 | 11 | 第九签是耶书亚，第十签是示迦尼，
 | 12 | 第十一签是以利亚实，第十二签是雅金，
 | 13 | 第十三签是胡巴，第十四签是耶是比押，
 | 14 | 第十五签是璧迦，第十六签是音麦，
 | 15 | 第十七签是希悉，第十八签是哈辟悉，
 | 16 | 第十九签是毗他希雅，第二十签是以西结，
 | 17 | 第二十一签是雅斤，第二十二签是迦末，
 | 18 | 第二十三签是第来雅，第二十四签是玛西亚。
 | 19 | 这就是他们的班次，是照着耶和华以色列的 神借着他们的祖宗亚伦所吩咐的条例，进入耶和华的殿，办理事务。
利未其他子孙的职务
 | 20 | 利未还有其他子孙：暗兰的子孙中有书巴业；书巴业的子孙中有耶希底亚。
 | 21 | 至于利哈比雅：利哈比雅的众子中，长子是伊示雅。
 | 22 | 以斯哈的众子中有示罗摩；示罗摩的众子中有雅哈。
 | 23 | 希伯伦的儿子是：长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面。
 | 24 | 乌薛的众子中有米迦；米迦的众子中有沙密。
 | 25 | 米迦的兄弟是耶西雅；耶西雅的众子中有撒迦利雅。
 | 26 | 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子是比挪。
 | 27 | 米拉利的众子中有雅西雅的儿子比挪、朔含、撒刻和伊比利。
 | 28 | 抹利的儿子是以利亚撒；以利亚撒没有儿子。
 | 29 | 至于基士：基士的众子中有耶拉篾。
 | 30 | 母示的儿子是末力、以得和耶利摩；以上这些都是利未的子孙，按着他们的家族记录。
 | 31 | 他们在大卫王、撒督、亚希米勒，以及祭司和利未人的家族首领面前也抽了签，好像他们的亲族亚伦的子孙一样；各家族首领和他们年幼的兄弟都一样抽了签。


新译本 - 历代志上 - 第二十五章

 历代志上
第二十五章
大卫设立唱歌的人
 | 1 | 大卫和军队的领袖，也给亚萨、希幔和耶杜顿的子孙分派了任务，叫他们用琴瑟响钹说预言。他们任职的人数如下：
 | 2 | 亚萨的儿子有撒刻、约瑟、尼探雅和亚萨利拉；亚萨的儿子都归亚萨指挥，遵照王的旨意说预言。
 | 3 | 至于耶杜顿，他的儿子有基大利、西利、耶筛亚、示每、哈沙比雅和玛他提雅，共六人，都归他们的父亲耶杜顿指挥。耶杜顿用琴说预言，称谢和赞美耶和华。
 | 4 | 至于希幔，他的儿子有布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提．以谢、约施比加沙、玛罗提、何提和玛哈秀。
 | 5 | 这些人都是希幔的儿子；希幔是王的先见，照着 神的话高举他（“高举他”原文作“高举角”）。 神赐给希幔十四个儿子，三个女儿。
 | 6 | 这些人都归他们的父亲指挥，在耶和华的殿里歌颂，用响钹和琴瑟在 神的殿事奉。亚萨、耶杜顿和希幔都是由王指挥的。
 | 7 | 他们和他们的亲族，在歌颂耶和华的事上受过特别训练，精于歌唱的，人数共有二百八十八人。
 | 8 | 这些人，无论大小，不分师生，都一同抽签分班次。
共分二十四班
 | 9 | 第一签抽出来的是亚萨的儿子约瑟；第二签是基大利，他和他的兄弟、儿子，共十二人；
 | 10 | 第三签是撒刻，他和他的儿子、兄弟，共十二人；
 | 11 | 第四签是伊洗利，他和他的儿子、兄弟，共十二人；
 | 12 | 第五签是尼探雅，他和他的儿子、兄弟，共十二人；
 | 13 | 第六签是布基雅，他和他的儿子、兄弟，共十二人；
 | 14 | 第七签是耶撒利拉，他和他的儿子、兄弟，共十二人；
 | 15 | 第八签是耶筛亚，他和他的儿子、兄弟，共十二人；
 | 16 | 第九签是玛探雅，他和他的儿子、兄弟，共十二人；
 | 17 | 第十签是示每，他和他的儿子、兄弟，共十二人；
 | 18 | 第十一签是亚萨烈，他和他的儿子、兄弟，共十二人；
 | 19 | 第十二签是哈沙比雅，他和他的儿子、兄弟，共十二人；
 | 20 | 第十三签是书巴业，他和他的儿子、兄弟，共十二人；
 | 21 | 第十四签是玛他提雅，他和他的儿子、兄弟，共十二人；
 | 22 | 第十五签是耶利摩，他和他的儿子、兄弟，共十二人；
 | 23 | 第十六签是哈拿尼雅，他和他的儿子、兄弟，共十二人；
 | 24 | 第十七签是约施比加沙，他和他的儿子、兄弟，共十二人；
 | 25 | 第十八签是哈拿尼，他和他的儿子、兄弟，共十二人；
 | 26 | 第十九签是玛罗提，他和他的儿子、兄弟，共十二人；
 | 27 | 第二十签是以利亚他，他和他的儿子、兄弟，共十二人；
 | 28 | 第二十一签是何提，他和他的儿子、兄弟，共十二人；
 | 29 | 第二十二签是基大利提，他和他的儿子、兄弟，共十二人；
 | 30 | 第二十三签是玛哈秀，他和他的儿子、兄弟，共十二人；
 | 31 | 第二十四签是罗幔提．以谢，他和他的儿子、兄弟，共十二人。


新译本 - 历代志上 - 第二十六章

 历代志上
第二十六章
守门者的班次
 | 1 | 守门的人的班次如下：可拉家族，亚萨的子孙中，有可利的儿子米施利米雅。
 | 2 | 米施利米雅有几个儿子：长子是撒迦利雅、次子是耶叠、三子是西巴弟雅、四子是耶提聂、
 | 3 | 五子是以拦、六子是约哈难、七子是以利约乃。
 | 4 | 俄别．以东有几个儿子：长子是示玛雅、次子是约萨拔、三子是约亚，四子是沙甲、五子是拿坦业、
 | 5 | 六子是亚米利、七子是以萨迦、八子是毗乌利太； 神实在赐福给俄别．以东。
 | 6 | 他的儿子示玛雅也生了几个儿子，都是管治他们的家族的，因为他们都是英勇的战士。
 | 7 | 示玛雅的儿子是俄得尼、利法益、俄备得和以利萨巴。以利萨巴的兄弟以利户和西玛迦都是勇士。
 | 8 | 这些人都是俄别．以东的子孙，他们和他们的儿子、兄弟，都是有能力办事的人。俄别．以东的子孙，共有六十二人。
 | 9 | 米施利米雅有儿子和兄弟，都是勇士，共十八人。
 | 10 | 米拉利的子孙何萨有几个儿子，长子是申利（申利原不是长子，是他父亲立他作长子的）、
 | 11 | 次子是希勒家、三子是底巴利雅、四子是撒迦利亚。何萨所有的儿子和兄弟共十三人。
 | 12 | 以上这些都是守门人的班次；无论是首领或是他们的亲族，都在耶和华的殿里按班供职。
 | 13 | 他们无论大小，都按着他们的家族抽签，看守各门。
 | 14 | 抽出守东门的签的是示利米雅。他的儿子撒迦利亚是个聪明的谋士，他们为他抽出了守北面的签。
 | 15 | 俄别．以东守南门；他的儿子守库房。
 | 16 | 书聘和何萨守西门，以及在斜路上的沙利基门；守卫的人相对而立。
 | 17 | 守东门的有六个利未人，守北门的每日有四人，守南门的每日有四人，守库房的两人一组。
 | 18 | 在西面的前廊有四人在大路上，在前廊那里有两个人。
 | 19 | 以上这些人是可拉子孙和米拉利子孙守门的人的班次。
掌管圣殿府库的利未人
 | 20 | 他们其他的利未亲族，就管理 神殿里的库房和圣物的库房。
 | 21 | 革顺家族拉但的子孙中作首领的，有革顺家族拉但的子孙耶希伊利。
 | 22 | 耶希伊利的儿子西坦和他的兄弟约珥，掌管耶和华殿里的库房。
 | 23 | 至于暗兰家族、以斯哈家族、希伯伦家族和乌薛家族，也各有职守。
 | 24 | 摩西的孙子、革顺的儿子细布业作库房的总管。
 | 25 | 细布业的兄弟是以利以谢；以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。
 | 26 | 这示罗密和他的兄弟掌管库房里的一切圣物，就是大卫王、众家族首领、千夫长、百夫长和军长所献的圣物。
 | 27 | 他们把在战场上掠夺的财物献上，用作修建耶和华的殿。
 | 28 | 撒母耳先见、基士的儿子扫罗、尼珥的儿子押尼珥和洗鲁雅的儿子约押所分别为圣的一切，以及一切分别为圣的物，都归示罗密和他的众兄弟掌管。
作官长和士师的利未人
 | 29 | 以斯哈家族有基拿尼雅和他的众子在圣殿外作官长和审判官，治理以色列人。
 | 30 | 希伯伦家族有哈沙比雅和他的亲族，共一千七百人，都是勇士，主管约旦河西以色列地耶和华的一切职事和王的任务。
 | 31 | 希伯伦家族中有作首领的耶利雅，是按着他们家族的族谱作希伯伦家族的首领的。大卫在位第四十年，经过调查，在基列的雅谢从这家族中找到英勇的战士。
 | 32 | 耶利雅的亲族有二千七百人，都是勇士，各家族的首领；大卫王派他们管理流本支派、迦得支派和玛拿西半个支派一切有关 神和王的事务。


新译本 - 历代志上 - 第二十七章

 历代志上
第二十七章
以色列的军事组织
 | 1 | 以色列人各家族的首领、千夫长、百夫长和服事王的所有官长，都按着他们的数目分定班次，每年按月轮班，每班有二万四千人。
 | 2 | 负责正月第一班的，是撒巴第业的儿子雅朔班，他那一班有二万四千人。
 | 3 | 他是法勒斯子孙中的首领，统管正月那一班所有的军长。
 | 4 | 负责二月那一班的是亚哈希人朵代，他那一班还有副官密基罗，他那一班有二万四千人。
 | 5 | 三月第三班的军长是大祭司耶何耶大的儿子比拿雅，他那一班有二万四千人。
 | 6 | 这比拿雅是那三十位勇士中的一位，管理那三十人；他那一班还有他的儿子暗米萨拔。
 | 7 | 四月第四班的军长是约押的兄弟亚撒黑，接续他的是他的儿子西巴第雅；他那一班有二万四千人。
 | 8 | 五月第五班的军长是伊斯拉人珊合，他那一班有二万四千人。
 | 9 | 六月第六班的军长是提哥亚人益吉的儿子以拉，他那一班有二万四千人。
 | 10 | 七月第七班的军长是以法莲子孙中比伦人希利斯，他那一班有二万四千人。
 | 11 | 八月第八班的军长是谢拉家族户沙人西比该，他那一班有二万四千人。
 | 12 | 九月第九班的军长是便雅悯支派亚拿突人亚比以谢，他那一班有二万四千人。
 | 13 | 十月第十班的军长是谢拉家族尼陀法人玛哈莱，他那一班有二万四千人。
 | 14 | 十一月第十一班的军长是以法莲子孙中的比拉顿人比拿雅，他那一班有二万四千人。
 | 15 | 十二月第十二班的军长是俄陀聂家族尼陀法人黑玳，他那一班有二万四千人。
以色列各支派的领袖
 | 16 | 掌管以色列各支派的记在下面：流本支派的首领是细基利的儿子以利以谢；西缅支派的首领是玛迦的儿子示法提雅；
 | 17 | 利未支派的首领是基母利的儿子哈沙比雅；亚伦子孙的首领是撒督；
 | 18 | 犹大支派的首领是大卫的哥哥以利户；以萨迦支派的首领是米迦勒的儿子暗利；
 | 19 | 西布伦支派的首领是俄巴第雅的儿子伊施玛雅；拿弗他利支派的首领是亚斯列的儿子耶利摩；
 | 20 | 以法莲支派的首领是阿撒细雅的儿子何细亚；玛拿西半个支派的首领是毗大雅的儿子约珥；
 | 21 | 基列地玛拿西那半个支派的首领是撒迦利亚的儿子易多；便雅悯支派的首领是押尼珥的儿子雅西业；
 | 22 | 但支派的首领是耶罗罕的儿子亚萨列。以上这些人是以色列各支派的领袖。
 | 23 | 以色列人二十岁以下的，大卫都没有登记他们的数目，因为耶和华曾经说过要增添以色列人的数目，好像天上的星那样多。
 | 24 | 洗鲁雅的儿子约押开始数点，但还没有完成，为了这事耶和华的忿怒就临到以色列人身上，所以以色列的人数没有记在大卫王的年录上。
王室财政与产业的主管
 | 25 | 管理王的库房的，是亚叠的儿子押斯马威；管理郊野、城市、乡村和望楼的仓库的，是乌西雅的儿子约拿单；
 | 26 | 管理耕田种地的，是基绿的儿子以斯利；
 | 27 | 管理葡萄园的，是拉玛人示每；管理园里酒库的，是实弗米人撒巴底；
 | 28 | 管理高原橄榄树和桑树的，是基第利人巴力．哈南；管理油库的，是约阿施；
 | 29 | 管理在沙仑牧放的牛群的，是沙仑人施提赉；管理在山谷的牛群的，是亚第赉的儿子沙法；
 | 30 | 管理骆驼的，是以实玛利人阿比勒；管理驴群的，是米仑人耶希底亚；
 | 31 | 管理羊群的，是夏甲人雅悉。以上这些人都是给大卫王管理产业的官员。
大卫的重要臣仆
 | 32 | 大卫的叔父约拿单是一个谋士；这人很有智慧，又是一个经学家；哈摩尼的儿子耶歇是王众子的老师。
 | 33 | 亚希多弗也是王的谋士；亚基人户筛是王的朋友；
 | 34 | 亚希多弗以后，有比拿雅的儿子耶何耶大和亚比亚他，接续他作谋士；约押作王的元帅。


新译本 - 历代志上 - 第二十八章

 历代志上
第二十八章
大卫宣告建殿的心意
 | 1 | 大卫把以色列的众领袖：各支派的领袖、轮班服事王的领袖、千夫长、百夫长、掌管王和王子们一切财产与牲畜的领袖，以及太监、显贵和所有英勇的战士，都召集到耶路撒冷来。
 | 2 | 大卫王站起来，说：“我的兄弟，我的人民哪，你们要听我的话；我心里有意要建造一所安放耶和华的约柜的殿宇，作我们的 神的脚凳，并且我已经准备好要建造。
 | 3 | 可是 神对我说：‘你不可为我的名建造殿宇，因为你是个战士，曾杀人流血。’
 | 4 | 然而耶和华以色列的 神，在我父的全家拣选了我作以色列人的王，直到永远；因为他拣选了犹大作领袖；在犹大家中拣选了我的父家；在我父亲的众子中，他喜悦我，立我作全以色列的王；
 | 5 | 在我的众子中（因为耶和华赐给我许多儿子），他拣选了我的儿子所罗门，坐耶和华的国位，统治以色列。
 | 6 | 耶和华对我说：‘你的儿子所罗门要建造我的殿宇和庭院；因为我已经拣选他作我的儿子，我也要作他的父亲。
 | 7 | 如果他坚心遵行我的诫命和典章，像今日一样，我必坚立他的国，直到永远。’
 | 8 | 所以现今在耶和华的会众，全体以色列人面前，我们的 神也在垂听，你们务要谨守和寻求耶和华你们 神的一切诫命，使你们可以承受那美地，并且遗留给你们以后的子孙，永远作为产业。
 | 9 | “至于你，我儿所罗门哪，你要认识耶和华你父亲的 神，一心乐意事奉他，因为耶和华鉴察万人的心，知道人的一切心思意念。你若是寻求他，就必寻见；你若是离弃他，他必永远丢弃你。
 | 10 | 现在你当谨慎，因为耶和华拣选了你建造殿宇，作为圣所；你要勇敢地去作。”
大卫指示所罗门圣殿的设计
 | 11 | 大卫把殿的走廊、房屋、库房、阁楼、内殿和安放施恩座的圣所的图样，都交给他的儿子所罗门；
 | 12 | 又把他心中所想的图样，就是耶和华殿的院子、四周所有的房屋、 神殿里的库房和圣物库房的图样，都指示了他；
 | 13 | 又把祭司和利未人的班次，耶和华殿里各样的职事和耶和华殿里一切需用的器皿，都指示了他；
 | 14 | 大卫又指示了他用多少金子做各样需用的金器；用多少银子做各样需用的银器；
 | 15 | 用多少金子做金灯台和台上的金灯；用多少金子做每盏金灯台和台上的金灯；用多少银子做银灯台和台上的银灯。每盏银灯台和台上的银灯用多少银子，都按照每盏灯台的用途；
 | 16 | 用多少金子做陈设饼的桌子；用多少银子做银桌子；
 | 17 | 用多少纯金做叉、盘和壶；用多少金子做各种金碗，每只碗重量多少；用多少银子做各种银碗，每只碗重量多少；
 | 18 | 用多少精金做香坛；又用金子做基路伯，像车的样子；基路伯展开翅膀，遮盖着耶和华的约柜。
 | 19 | 大卫说：“以上这一切，就是一切工作的样式，都是耶和华用手写给我，使我明白的。”
继续训勉所罗门
 | 20 | 大卫又对他的儿子所罗门说：“你要坚强勇敢地去作，不要惧怕，也不要惊惶，因为耶和华 神，就是我的 神，与你同在；他必不撇下你，也不丢弃你，直到耶和华殿的一切工作都完成。
 | 21 | 你看，有祭司和利未人的各班次，办理 神殿里的一切事务；又有各种的巧匠，在各样的工作上，乐意帮助你，并且众领袖和所有的人民，都听从你的一切命令。”


新译本 - 历代志上 - 第二十九章

 历代志上
第二十九章
大卫亲自预备建殿的材料
 | 1 | 大卫王对全体会众说：“我的儿子所罗门，是 神所拣选的，现在还年幼识浅，而这工程非常浩大；因为这殿宇不是为人建造，而是为耶和华 神建造的。
 | 2 | 我为我 神的殿已经尽了我的力量，预备了金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器；还有红玛瑙、用作镶嵌的宝石、彩石和各样的宝石，以及很多大理石。
 | 3 | 不但这样，因我爱慕我 神的殿，就在我为建造圣殿预备的一切以外，又把我自己积蓄的金银献给我 神的殿：
 | 4 | 就是俄斐金一百多公吨，精炼的银子约两百四十公吨，用来贴殿里的墙壁；
 | 5 | 金子做金器，银子做银器，以及匠人手所作的各样巧工。今日有谁愿意奉献给耶和华呢？”
民众上下一心，自愿奉献
 | 6 | 于是各家族的领袖、以色列各支派的领袖、千夫长、百夫长和管理王的事务的领袖，都乐意奉献。
 | 7 | 为了 神殿里的需用，他们奉献了金子一百七十多公吨，银子三百四十多公吨，铜约六百二十公吨和铁三千四百公吨。
 | 8 | 有宝石的，都交到耶和华殿这库房，由革顺人耶歇经办。
 | 9 | 人民因这些人自愿奉献而欢喜，因为他们一心乐意奉献给耶和华，大卫王也非常欢喜。
大卫称颂耶和华
 | 10 | 所以大卫在全体会众面前称颂耶和华，说：“耶和华我们的祖先以色列的 神，是应当称颂的，从亘古直到永远。
 | 11 | 耶和华啊，尊大、能力、荣耀、胜利和威严，都是你的；因为天上地下的万有都是你的；耶和华啊，国度是你的，你超越万有，你是至高的。
 | 12 | 富足和尊荣都从你而来，你也统治万有。在你的手里有力量和权能；人的尊大、强盛都是出于你的手。
 | 13 | 我们的 神啊，现在我们要称颂你，赞美你荣耀的名。
 | 14 | 我算什么？我的人民又算什么？竟有力量这样乐意奉献？因为万物都是从你而来，我们只是把从你手里得来的，奉献给你。
 | 15 | 我们在你面前是客旅，是寄居的，像我们的列祖一样；我们在世上的日子好像影儿，没有指望。
 | 16 | 耶和华我们的 神啊，我们预备的这一切财物，要为你的圣名建造殿宇，都是从你而来的，也都是属于你的。
 | 17 | 我的 神啊，我知道你察验人心，喜悦正直；至于我，我以正直的心甘愿奉献这一切；现在我也非常欢喜看见你在这里的人民，都甘愿奉献给你。
 | 18 | 耶和华我们列祖亚伯拉罕、以撒、以色列的 神啊，求你永远保守这一件事，就是使你的子民常存这心思意念，坚定他们的心归向你。
 | 19 | 求你赐给我的儿子所罗门专一的心，谨守你的诫命、法度和律例，作成这一切事，用我所预备的一切来建造殿宇。”
众民称颂耶和华并且献祭
 | 20 | 大卫对全体会众说：“你们应当称颂耶和华你们的 神。”于是全体会众就称颂耶和华他们列祖的 神，俯伏敬拜耶和华和王。
 | 21 | 第二天，他们向耶和华献祭，他们向耶和华献上燔祭；那一天他们献了公牛一千头、公绵羊一千只、羊羔一千只，以及同献的奠祭，又为以色列众人献了许多祭。
所罗门登基作王
 | 22 | 那一天，他们十分喜乐地在耶和华面前吃喝。他们再次表示拥立大卫的儿子所罗门作王，膏他为耶和华作君王，又膏撒督作祭司。
 | 23 | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王；他凡事亨通，以色列众人都听从他。
 | 24 | 众领袖和勇士，以及大卫王的众子，都顺服所罗门王。
 | 25 | 耶和华使所罗门在以色列众人面前非常尊大，又赐给他君王的威严，胜过在他以前所有的以色列王。
大卫逝世
 | 26 | 耶西的儿子大卫作全以色列的王。
 | 27 | 大卫作王统治以色列的日子共四十年；他在希伯仑作王七年，在耶路撒冷作王三十三年。
 | 28 | 大卫年纪老迈，寿数满足，享尽富足和尊荣才去世；他的儿子所罗门接续他作王。
 | 29 | 大卫王一生始末的事迹，都记在撒母耳先见的书上、拿单先知的书上和迦得先见的书上。
 | 30 | 还有他治理的一切国事，他的英勇事迹，以及在他身上和以色列并各地列国发生的事迹，都记在这些书上。


新译本 - 历代志上

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 |


新译本 - 历代志下 - 第一章

 历代志下
第一章
所罗门往基遍献祭（王上3:1-4）
 | 1 | 大卫的儿子所罗门巩固了他对以色列的统治，耶和华他的 神也和他同在，使他十分尊大。
 | 2 | 所罗门召唤全体以色列人、千夫长、百夫长、审判官、以色列的各领袖和众家族的首领。
 | 3 | 所罗门和全体会众一同到基遍的高地去，因为那里有 神的会幕，就是耶和华的仆人摩西在旷野所做的。
 | 4 | 至于 神的约柜，大卫已经从基列．耶琳抬到他预备好的地方，因为他曾在耶路撒冷为约柜盖搭了一个帐幕。
 | 5 | 户珥的孙子、乌利的儿子比撒列所做的铜祭坛也在那里，在耶和华的会幕前面；所罗门和会众同去求问耶和华。
 | 6 | 所罗门上到耶和华会幕前面的铜祭坛旁边，在坛上献上了一千只燔祭牲。
所罗门祈求智慧（王上3:5-15）
 | 7 | 那一夜， 神向所罗门显现，对他说：“你无论求什么，我必赐给你。”
 | 8 | 所罗门对 神说：“你曾经向我的父亲大卫大施慈爱，使我接续他作王。
 | 9 | 耶和华 神啊，现在求你实现你向我的父亲大卫应许的话；因为你立了我作王统治这好像地上的尘土那么多的人民。
 | 10 | 现在求你赐我智慧和知识，使我可以领导这人民；否则，谁能治理这众多的人民呢？”
 | 11 | 神对所罗门说：“你既然有这个心意：不求富足、财产、尊荣，也不求你敌人的性命，又不求长寿，只为自己求智慧和知识，好治理我的子民，就是我立你作王统治的人民，
 | 12 | 因此，智慧和知识必赐给你，我也把富足、财产和尊荣赐给你；在你以前的列王从没有这样，在你以后的也必没有这样。”
所罗门的兵力与财富（王上10:26-29）
 | 13 | 于是，所罗门从基遍高地的会幕回到耶路撒冷，统治以色列。
 | 14 | 所罗门召集了战车和马兵：他有战车一千四百辆，马兵一万二千名；他把这些车马安置在屯车城，或在耶路撒冷，和王在一起。
 | 15 | 王在耶路撒冷积存的金银好像石头那么多，积存的香柏木好像平原的桑树那么多。
 | 16 | 所罗门拥有的马，都是从埃及和古厄运来的，是王的商人从古厄照价买来的。
 | 17 | 他们从埃及运上来的车，每辆价银六千八百四十克；马每匹一千七百一十克。赫人众王和亚兰众王的车马，也都是这样经这些商人的手买来的。


新译本 - 历代志下 - 第二章

 历代志下
第二章
所罗门定意建殿（王上5:1-6）
 | 1 | 所罗门决意要为耶和华的名建造殿宇，又为自己建造王宫。（本节在《马索拉抄本》为1:18）
 | 2 | 于是，所罗门选派了七万人作挑夫，八万人在山上凿石，三千六百人作督工。（本节在《马索拉抄本》为2:1）
 | 3 | 所罗门派人去见推罗王希兰说：“你怎样待我的父亲大卫，给他运来香柏木，为他建造宫殿居住，请你也这样待我。
 | 4 | 现在我要为耶和华我 神的名建造殿宇，分别为圣献给他，在他面前焚烧芬芳的香，经常摆上陈设饼，每日早晚、安息日、初一，以及耶和华我们的 神所定的节日，都献上燔祭；这是以色列人永远的定例。
 | 5 | 我要建造的殿宇必须宏伟，因为我们的 神伟大，超过众神之上。
 | 6 | 但谁能为他建造殿宇呢？天和天上的天也容不下他；我是谁，怎能为他建造殿宇？我不过在他面前烧香罢了。
 | 7 | 现在请你派一个巧匠到我这里来，他要精于使用金、银、铜、铁和紫色朱红色蓝色线工作，并且懂得雕刻，好与我的父亲大卫在犹大和耶路撒冷预备的巧匠一同工作。
 | 8 | 又请你从黎巴嫩运送香柏木、松木和檀香木到我这里来，因为我知道你的臣仆善于砍伐黎巴嫩的树木；我的臣仆可以和你的臣仆一同工作。
 | 9 | 给我预备大量的木材，因为我要建造的那殿宇，将会十分宏伟。
 | 10 | 至于你的仆人，就是砍伐树木的人，我必给他们食物，就是小麦二万公吨、大麦二万公吨、酒四十万公升、油四十万公升。”
推罗王答应相助（王上5:7-12）
 | 11 | 推罗王希兰回信给所罗门说：“耶和华因为爱自己的子民，所以立你作他们的王。”
 | 12 | 希兰又说：“创造天地的耶和华以色列的 神，是应当称颂的！因为他赐给大卫王一个有智慧的儿子，有聪明有见识，可以为耶和华建造殿宇，为自己建造王宫。
 | 13 | 现在我派一个技艺精巧、满有聪明的人来，他是我父亲希兰的匠人。
 | 14 | 他是但支派一个妇人的儿子，他的父亲是推罗人。他精于使用金、银、铜、铁、石、木，以及紫色蓝色朱红色线和细麻作工，也能作各样雕刻的工作，又能设计各样交托他们的巧工。这人可以和你的巧匠，以及我主你父亲大卫的巧匠一同工作。
 | 15 | 我主所说的小麦、大麦、酒和油，请派人运来给众仆人。
 | 16 | 我们必照着你所需要的，从黎巴嫩砍下树木，扎成木筏，从海上运到约帕，你可以从那里把它们运上耶路撒冷。”
选派工人（王上5:13-18）
 | 17 | 所罗门按照他父亲大卫数点的数目，又数点了住在以色列地所有的外族人，他们共有十五万三千六百人。
 | 18 | 他选派七万人作挑夫，八万人在山上凿石头，三千六百人作监工，督促人民工作。


新译本 - 历代志下 - 第三章

 历代志下
第三章
建造圣殿（王上6:1-10）
 | 1 | 所罗门在耶路撒冷，在耶和华向他父亲大卫显现过的摩利亚山上，就是在耶布斯人阿珥楠的禾场上，大卫预备的地方，开工建造耶和华的殿。
 | 2 | 所罗门执政后第四年二月初二开始建造。
 | 3 | 所罗门建造 神殿宇的根基是这样：按古时的尺寸，长二十七公尺，宽九公尺。
 | 4 | 殿前走廊长九公尺，与殿的宽度相等；高九公尺（“高九公尺”原文作“高一百二十”；现参照古译本修译）；里面贴上纯金。
 | 5 | 大殿的墙都盖上松木，又贴上精金，又在上面刻上棕树和链子。
 | 6 | 又用宝石装饰殿墙，十分华美；金子都是巴瓦音的金子。
 | 7 | 正殿和殿的栋梁、门槛、墙壁和门扇，都贴上金子；墙上刻上基路伯。
建造至圣所（王上6:14-36）
 | 8 | 他又建造了至圣所，长九公尺，和殿的宽度相等，宽度也是九公尺；里面都贴上精金，共用了二十公吨金子。
 | 9 | 钉子共重五百七十克金子。阁楼也贴上金子。
 | 10 | 在至圣所里，雕刻了两个基路伯，都包上金子。
 | 11 | 两个基路伯的翅膀共长九公尺；一个基路伯的一边翅膀长两公尺两公寸，触着殿墙；另一边翅膀也长两公尺两公寸，和另一个基路伯的翅膀相接。
 | 12 | 另一个基路伯的一边翅膀也长两公尺两公寸，触着殿墙；另一边的翅膀也长两公尺两公寸，和前一个基路伯的翅膀相接。
 | 13 | 这两个基路伯的翅膀都张开，共长九公尺；这两个基路伯都面向殿内站立。
 | 14 | 所罗门又用蓝色紫色朱红色线和细麻做幔子，上面绣上基路伯。
建造两根柱子（王上7:15-22）
 | 15 | 在殿的前面又做了两根柱子，高十五公尺半，每根柱上面的柱顶，高两公尺两公寸。
 | 16 | 又做了像项链的链子，安放在柱头上；又做了石榴一百个，安放在链子上。
 | 17 | 他把这两根柱子立在殿前，一根在左面，一根在右面；右面的叫雅斤，左面的叫波阿斯。


新译本 - 历代志下 - 第四章

 历代志下
第四章
建造殿中各器皿（王上7:23-50）
 | 1 | 他又做了一座铜坛，长九公尺，宽九公尺，高四公尺半。
 | 2 | 又铸造了一个铜海，直径有四公尺半，是圆形的，高两公尺两公寸，圆周有十三公尺两公寸。
 | 3 | 铜海底下四周有形状像牛的装饰物；每四十五公分十个，共分二行，是和铜海一体铸成的。
 | 4 | 有十二头铜牛驮着铜海：三头向北，三头向西，三头向南，三头向东。铜海在牛背上面，牛尾部向内。
 | 5 | 铜海厚七公分半，边缘像杯边的做法，形状似百合花，容量有六万公升。
 | 6 | 他又做了十个洗濯盆：五个放在铜海的右边，五个放在左边，用来清洗东西；献燔祭所用的东西要在盆内清洗，但铜海是给祭司洗濯的。
 | 7 | 又照着规定的样式做了十个金灯台，放在殿内；五个在右边，五个在左边。
 | 8 | 又做了十张桌子，安放在殿内；五张在右边，五张在左边。又做了一百个金碗。
 | 9 | 又建造祭司院、大院和大院的门；门都包上铜。
 | 10 | 又把铜海放在殿的右边，就是东南方。
 | 11 | 户兰又做了锅、铲和碗。这样，户兰为所罗门王完成了 神殿的工程，
 | 12 | 就是两根柱子和在柱子上面两个碗形柱顶，以及两个网子，遮盖柱子上面两个碗形的柱顶，
 | 13 | 又有四百个石榴，安放在两个网子上，每个网子有两行石榴，遮盖柱子上头两个碗形的柱顶。
 | 14 | 又做了十个盆座和盆座上的十个洗濯盆，
 | 15 | 还有一个铜海和铜海底下的十二头铜牛。
 | 16 | 锅、铲、肉叉和一切相关的器皿，都是户兰用磨光的铜给所罗门王，为耶和华的殿所做的。
 | 17 | 是王在约旦平原，在疏割和撒利但之间，用胶泥模铸成的。
 | 18 | 所罗门所做的这一切器皿，数量很多；铜的重量无法估计。
 | 19 | 所罗门又做了 神殿里的一切器具，就是金坛和放陈设饼的桌子，
 | 20 | 用纯金做的灯台和灯盏，按定例在内殿门前燃点，
 | 21 | 还有灯花、灯盏和烛剪，都是精金做的。
 | 22 | 又有剪刀、盘子、调羹和火鼎，都是用精金做的。殿门，就是进入至圣所里面的门和正殿的门，都是金的。


新译本 - 历代志下 - 第五章

 历代志下
第五章
工程完成（王上7:51）
 | 1 | 所罗门为耶和华的殿所作的一切工程完成了以后，就把他父亲大卫分别为圣的东西：金银和一切器皿，都带来存放在 神殿的库房里。
运约柜进殿（王上8:1-9）
 | 2 | 那时，所罗门把以色列的长老、各支派的首领和以色列人各家族的首领，都召集到耶路撒冷，要把耶和华的约柜从大卫城，就是锡安运上来。
 | 3 | 于是，以色列众人在七月的节期来到时，都聚集到王那里。
 | 4 | 以色列的众长老来到了，利未人就抬起约柜。
 | 5 | 他们把约柜、会幕和会幕里的一切神圣器皿都抬上来；是祭司和利未人把它们抬上来的。
 | 6 | 所罗门王和那些聚集到他那里的以色列全体会众，都在约柜前献上牛羊为祭，数量无法计算，不能数点。
 | 7 | 众祭司把耶和华的约柜抬进放约柜的地方，就是内殿，至圣所里面，放在两个基路伯的翅膀底下。
 | 8 | 基路伯在约柜上面张开翅膀，遮盖着约柜和抬约柜的杠。
 | 9 | 那两根杠很长，在内殿前可以看见约柜那里的杠头，在殿外却看不见；直到今日，那两根杠还在那里。
 | 10 | 约柜里只有两块石版，就是以色列人出埃及以后，耶和华和他们立约的时候，摩西在何烈山放进去的。
耶和华的荣光充满了殿（王上8:10-11）
 | 11 | 众祭司从圣所里出来的时候（因为所有在场的祭司，不分班次地全都自洁），
 | 12 | 全体负责歌唱的利未人和亚萨、希幔、耶杜顿，以及他们的儿子和亲族，都穿着细麻布的衣服，站在祭坛的东边，敲钹、鼓瑟、弹琴；和他们在一起的，还有一百二十个祭司吹号；
 | 13 | 吹号的和歌唱的都一致同声地赞美称谢耶和华。他们吹号、敲钹，用各种乐器高声赞美耶和华，说：“耶和华是良善的，他的慈爱永远长存。”那时云彩充满了那殿，就是耶和华的殿。
 | 14 | 由于那云彩的缘故，祭司都不能侍立供职，因为 神的殿充满了耶和华的荣光。


新译本 - 历代志下 - 第六章

 历代志下
第六章
所罗门宣告建殿的理由（王上8:12-21）
 | 1 | 那时所罗门说：“耶和华曾说他要住在幽暗之中。
 | 2 | 我已经为你建造了巍峨的殿宇，作你永远居住的地方。”
 | 3 | 然后王转过来，给以色列全体会众祝福，以色列全体会众都站着。
 | 4 | 所罗门说：“耶和华以色列的 神是应当称颂的！他亲口对我的父亲大卫应许的，已亲手作成了，他说：
 | 5 | ‘自从我领我的子民从埃及地出来的那天，我没有在以色列众支派中，拣选一座城建造殿宇，使我的名留在那里；我也没有拣选一个人作领袖，统治我的子民以色列。
 | 6 | 我却拣选了耶路撒冷，使我的名留在那里；也拣选了大卫，统治我的子民以色列。’
 | 7 | 我的父亲大卫有心要为耶和华以色列的 神的名建造殿宇。
 | 8 | 耶和华却对我的父亲大卫说：‘你心想要为我的名建造殿宇，你心意很好；
 | 9 | 不过不是由你建造殿宇，而是你的儿子，你亲生的儿子，他必为我的名建殿。’
 | 10 | 现在耶和华实现了他的应许，我已经起来接续我的父亲大卫，坐上了以色列的王位，就像耶和华所说的；我为耶和华以色列的 神的名建造了这殿。
 | 11 | 我也把约柜安放在殿里，约柜中有耶和华和以色列人所立的约。”
所罗门献殿的祷告（王上8:22-53）
 | 12 | 所罗门在以色列全体会众面前，站在耶和华的祭坛前，张开双手；
 | 13 | 原来所罗门做了一座铜台，长两公尺两公寸，宽两公尺两公寸，高一公尺三公寸，安放在外院中。那时他站在铜台上，在以色列全体会众面前，屈膝下跪，向天张开双手，
 | 14 | 说：“耶和华以色列的 神啊，天上地下没有神可以和你相比的，你向那些一心行在你面前的仆人，常是守约施慈爱的；
 | 15 | 你对你的仆人我父亲大卫所应许的，你都遵守了，你亲口应许，也亲手成全，就像今日一样。
 | 16 | 耶和华以色列的 神啊，你应许你的仆人我父亲大卫说：‘只要你的子孙谨守他们的行为，遵守我的律法，像你在我面前所行的一样，你就不会断人在我面前坐上以色列的王位。’现在求你应验这话吧。
 | 17 | 耶和华以色列的 神啊，现在求你实现你向你的仆人大卫应许的话吧！
 | 18 | “ 神真的要和人住在地上吗？看哪，天和天上的天也容不下你，何况我建造的这殿呢？
 | 19 | 耶和华我的 神啊，求你垂注你仆人的祷告和祈求，聆听你仆人在你面前所发的呼喊和祷告。
 | 20 | 求你张开眼睛，昼夜看顾这殿，就是看顾你所说要立你名的地方；求你垂听你仆人向着这地方所发的祷告。
 | 21 | 求你垂听你的仆人和你的子民以色列的祈求，就是他们向着这地方所发的祷告；求你从天上，从你的居所垂听，垂听和赦免。
 | 22 | “人若是得罪了邻舍，有人要他起誓，他就来到这殿，在你的祭坛前起誓；
 | 23 | 求你从天上垂听，施行你的作为，审判你的仆人，照着恶人所行的报应在他头上；宣告义人无罪，照着他的义行赏赐他。
 | 24 | “如果你的子民以色列得罪了你，以致在仇敌面前被击败；后来回心转意，承认你的名，在这殿里向你祷告祈求，
 | 25 | 求你从天上垂听，赦免你子民以色列的罪，领他们归回你赐给他们和他们列祖的土地。
 | 26 | “你的子民因得罪了你，你惩罚他们，使天闭塞不下雨；如果他们向着这地方祷告，承认你的名，离开他们的罪，
 | 27 | 求你在天上垂听，赦免你的仆人和你的子民以色列的罪，把他们当行的正道指教他们，降雨在你的地上，就是你赐给你的子民作产业的地上。
 | 28 | “国中若是有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或是有仇敌围困城镇，或是有什么灾祸，什么疾病，
 | 29 | 你的子民以色列，无论是个别或是全体，自知自己的灾祸和痛苦，向着这殿张开双手祷告或祈求，
 | 30 | 求你从天上你的居所垂听和赦免他们，你是知道人心的，你必照着各人所行的报应各人；因为只有你知道世人的心。
 | 31 | 使他们在你赐给我们列祖的地上，一生一世敬畏你，遵行你的道路。
 | 32 | “至于在你的子民以色列以外的外族人，他们为了你的大名、你大能的手和伸出来的膀臂，从远方而来；他们来向着这殿祷告的时候，
 | 33 | 求你从天上，从你的居所垂听他们，照着外族人向你呼求的一切而行，使地上万民都认识你的名，敬畏你，像你的子民以色列一样；又使他们知道我建造的这殿，是奉为你名的所在。
 | 34 | “如果你的子民在你派他们出去的路上，和仇敌作战，他们向着你拣选的这城，和向着我为你的名建造的这殿向你祷告，
 | 35 | 求你从天上垂听他们的祷告祈求，使他们得胜。
 | 36 | “如果你的子民得罪了你（因为世上没有不犯罪的人），你向他们发怒，把他们交在仇敌面前，以致仇敌把他们掳到外地或远或近；
 | 37 | 如果他们在被掳去的地方回心转意，在被掳去的地方祈求你说：‘我们犯了罪了，我们作了孽了，我们行了恶了。’
 | 38 | 如果他们在被掳去的地方一心一意归向你，又向着他们自己的地，就是你赐给他们列祖的地，和向着你拣选的这城，以及向着我为你的名建造的这殿祷告，
 | 39 | 求你从天上，从你的居所垂听他们的祷告祈求，为他们伸冤，赦免得罪了你的那些子民。
 | 40 | “我的 神啊，现在求你张开眼睛，求你的耳朵垂听在这地方献上的祷告。
 | 41 | 现在，耶和华 神啊，求你起来，愿你和你有大能的约柜进入你安息的地方；耶和华 神啊，愿你的祭司都披上救恩；愿你的圣民在福乐中欢欣。
 | 42 | 耶和华 神啊，求你不要转脸不顾你所膏的人：愿你记念你向你仆人大卫所施的慈爱。”


新译本 - 历代志下 - 第七章

 历代志下
第七章
耶和华的荣光充满了殿
 | 1 | 所罗门祷告完了，有火从天上降下来，烧尽了燔祭和其他的祭品；耶和华的荣光充满了那殿。
 | 2 | 因为耶和华的荣光充满了耶和华的殿，祭司都不能进入耶和华的殿。
 | 3 | 那火降下，耶和华的荣光停在殿上的时候，以色列众人都看见；于是他们在铺石地跪下，俯伏在地，敬拜称颂耶和华说：“耶和华是良善的，他的慈爱永远长存。”
所罗门和人民一起献祭守节（王上8:62-66）
 | 4 | 王和全体人民都在耶和华面前献祭。
 | 5 | 所罗门王献上了二万二千头牛、十二万只羊为祭。这样，王和全体人民为 神的殿举行了奉献礼。
 | 6 | 祭司都站在自己的岗位上；利未人拿着大卫王所做的耶和华的乐器，称颂耶和华，因为他的慈爱永远长存；大卫借着他们赞美耶和华的时候，祭司在众人前面吹号；以色列众人都站着。
 | 7 | 所罗门把耶和华殿前院子当中的地方分别为圣，在那里献上了燔祭和平安祭的脂肪，因为所罗门所做的铜坛容不下所有的燔祭、素祭和脂肪。
 | 8 | 那时，所罗门和全体以色列人，就是来自哈马口，直到埃及小河的一群极大的会众，一起举行了七天的节期。
 | 9 | 第八天举行了严肃会，又举行献坛礼七天，举行了七天的节期。
 | 10 | 七月二十三日，王遣散众民回家；他们因看见耶和华向大卫、所罗门和他的子民以色列所施的恩惠，心里都欢喜快乐。
耶和华的警告与应许（王上9:1-9）
 | 11 | 这样，所罗门完成了耶和华的殿宇和王宫。在耶和华的殿里或所罗门的宫中，所罗门心里要作的，都顺利地作成了。
 | 12 | 夜间，耶和华向所罗门显现，对他说：“我已经听了你的祷告，也为我自己选择了这地方作献祭的殿。
 | 13 | 如果我使天闭塞不下雨，或吩咐蝗虫吞吃这地的土产，或差遣瘟疫到我的子民中间来；
 | 14 | 这称为我名下的子民，若是谦卑、祷告、寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。
 | 15 | 现在我的眼睛必张开，我的耳朵必垂听在这地所发的祷告。
 | 16 | 现在我拣选了这殿，把它分别为圣，使我的名永远在这殿中；我的眼和我的心也常常留在那里。
 | 17 | 至于你，你若是在我面前行事为人像你的父亲大卫所行的那样，遵行我吩咐你的一切话，谨守我的律例和典章，
 | 18 | 我就必巩固你的国位，好像我和你父亲大卫所立的约说：‘你的子孙必不会断人作君王统治以色列。’
 | 19 | “可是，如果你转离我，丢弃我在你们面前颁布的律例和诫命，去事奉和敬拜别的神，
 | 20 | 我就必把以色列人从我赐给他们的土地上拔出来，并且我为自己的名分别为圣的这殿，我也必从我面前舍弃，使这殿在万民中成为笑谈和讥笑的对象。
 | 21 | 这殿虽然高大，但将来经过的人，都必惊讶，说：‘耶和华为什么这样对待这地和这殿呢？’
 | 22 | 人必回答说：‘是因为这地的人离弃了耶和华他们列祖的 神，就是领他们从埃及地出来的 神，去亲近别的神，敬拜和事奉他们；所以，耶和华使这一切灾祸临到他们。’”


新译本 - 历代志下 - 第八章

 历代志下
第八章
所罗门其他建树与功绩（王上9:10、15-28）
 | 1 | 所罗门建造耶和华的殿和自己的王宫，用了二十年才完成。
 | 2 | 所罗门又修筑希兰送给他的那些城市，使以色列人住在那里。
 | 3 | 所罗门到哈玛琐巴去，占领了那地方。
 | 4 | 所罗门又修筑了在旷野的达莫，和他在哈玛建造的一切贮藏货物的城市。
 | 5 | 他又建造上伯．和仑和下伯．和仑，成了有墙、有门和有闩的设防城；
 | 6 | 又建造巴拉和所罗门拥有的一切贮藏货物的城市，以及一切屯放战车的城市，马兵驻扎的城市，和所罗门在耶路撒冷、黎巴嫩，以及他统治的全境内喜爱建造的一切。
 | 7 | 至于以色列人以外的赫人、亚摩利人、比利洗人、希未人和耶布斯人剩下来的人民，
 | 8 | 他们的子孙仍然留在那地，以色列人没有消灭他们。于是，所罗门征召他们作苦工，直到今日。
 | 9 | 唯独以色列人，所罗门没有驱使他们为他的工程作奴仆；他们作了他的战士、军长、车兵长和马兵长。
 | 10 | 所罗门王有二百五十名监工，监督工人。
 | 11 | 所罗门把法老的女儿从大卫城，带到他为她建造的宫里去；因为他说：“我的妻子不可住在以色列王大卫的宫里，因为耶和华的约柜所到的地方都是神圣的。”
 | 12 | 那时，所罗门在耶和华的坛上，就是在走廊前面他建筑的坛上，向耶和华献上燔祭，
 | 13 | 又照着摩西的吩咐，在安息日、初一和一年三次特定的节期，就是除酵节、七七节、住棚节，献上每日当献的。
 | 14 | 所罗门又照着他父亲大卫所定的，设立了祭司的班次，执行他们的事奉，又派遣利未人，各守本职，赞美耶和华，在祭司面前照着每日的本分事奉。又派守门的按着班次看守各门。因为这是神人大卫的吩咐。
 | 15 | 王对祭司和利未人所吩咐的，无论是什么事务，或是有关库房的事，他们都没有违抗。
 | 16 | 从耶和华的殿奠基的日子起，直到建成，所罗门的一切工程都进行顺利。这样，耶和华的殿就完成了。
 | 17 | 那时，所罗门往以东地，到靠近海边的以旬．迦别和以禄去了。
 | 18 | 希兰派他的臣仆，把船只和熟悉航海的仆人，送到所罗门那里。他们和所罗门的仆人一同去到俄斐，从那里得了一万五千公斤金子，运到所罗门王那里。


新译本 - 历代志下 - 第九章

 历代志下
第九章
示巴女王来访所罗门（王上10:1-9）
 | 1 | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难题试试所罗门。跟随她的人很多，又有骆驼驮着香料、大批黄金和宝石。她来到所罗门那里，就把她心里所有的难题，都对所罗门说出来。
 | 2 | 所罗门把她的一切难题，都给她解答了；没有一样难倒所罗门，不能给她解答的。
 | 3 | 示巴女王看见所罗门的智慧和他建造的宫殿，
 | 4 | 他席上的食物，群臣的座位，仆人的侍候和他们的服饰，酒政和酒政的服饰，以及所罗门在耶和华殿里所献的燔祭，就十分惊讶。
 | 5 | 于是她对王说：“我在本国听见关于你的事和你的智慧，实在是真的。
 | 6 | 我先前不信那些话，等到我来了，亲眼看见了，才知道你智慧的伟大，人告诉我的还不到一半。你实在是见面胜似闻名。
 | 7 | 属你的人是有福的，你的臣仆是有福的，因为他们可以常常侍立在你面前，聆听你的智慧。
 | 8 | 耶和华你的 神是应当称颂的，因他喜悦你，使你坐在他的王位上，为耶和华你的 神作王；因为你的 神爱以色列人，要永远坚立他们，所以立你作他们的王，好秉公行义。”
示巴女王赠送的礼物（王上10:10-12）
 | 9 | 于是示巴女王把约四千公斤金子、大批香料和宝石送给所罗门王；示巴女王送给所罗门王的香料，是犹大地从来没有过的。
 | 10 | 希兰的仆人和所罗门的仆人从俄斐把黄金运来，也把檀香木和宝石运了来。
 | 11 | 王用檀香木为耶和华的殿和王宫作了台阶，又为唱歌的人作了琴瑟；像这样的东西，是在犹大地从来没有见过的。
所罗门的回礼（王上10:13）
 | 12 | 所罗门王按着示巴女王带来给他的，回送她礼物；此外，还把女王所愿所求的，都送给她，于是女王和她的臣仆都返回本国去了。
所罗门的财富与智慧（王上10:14-25）
 | 13 | 所罗门每年所得的金子，共重两万三千公斤，
 | 14 | 另外，还有从商人和行商运来的，阿拉伯诸王和本国的各总督，都把金银运来给所罗门。
 | 15 | 所罗门王用锤炼好的金子做了二百面大盾牌，每一面大盾牌用锤炼好的金子七公斤。
 | 16 | 又用锤炼好的金子做了三百面小盾牌，每一面小盾牌用锤炼好的金子约三公斤；王把这些盾牌都放在黎巴嫩林宫。
 | 17 | 王用象牙做了一个大宝座，包上纯金。
 | 18 | 宝座有六级台阶，又用金脚凳和宝座相连，座位两边都有扶手，扶手旁边各有一只狮子站立。
 | 19 | 六级台阶上共有十二只狮子站立；每级两只，一左一右；在列国中都没有这样做的。
 | 20 | 所罗门王的一切杯爵都是金的；黎巴嫩林宫里的一切器皿都是精金做的；在所罗门的时代，银子算不得什么。
 | 21 | 因为王的船只和希兰的仆人一同到他施去；往他施的船只每三年回来一次，载着金银、象牙、猿猴和孔雀回来。
 | 22 | 所罗门王的财富和智慧，胜过世上的列王。
 | 23 | 世上的列王都求见所罗门的面，要听 神赐给他的智慧。
 | 24 | 他们各人带来的礼物有：银器、金器、衣服、兵器、香料、骡马；每年都有一定的数量。
 | 25 | 所罗门有四千马廊的车马，还有马兵一万二千，他把这些人马安置在屯车城和耶路撒冷，就是与王在一起。
 | 26 | 所罗门统治列王，从幼发拉底河到非利士地，直到埃及的边界。
 | 27 | 王在耶路撒冷使银子好像石头，使香柏木好像平原的桑树那么多。
 | 28 | 人们从埃及和各地把马匹运到所罗门那里。
所罗门逝世（王上11:41-43）
 | 29 | 所罗门其余的事迹，一生的始末，不是都记在拿单先知的记录上，示罗人亚希雅的预言上，以及先见易多论到尼八的儿子耶罗波安的启示录上吗？
 | 30 | 所罗门在耶路撒冷作王统治全以色列共四十年。
 | 31 | 所罗门和他的列祖同睡，埋葬在他父亲大卫的城里；他的儿子罗波安接续他作王。


新译本 - 历代志下 - 第十章

 历代志下
第十章
罗波安继位（王上12:1-5）
 | 1 | 罗波安到示剑去，因为全体以色列人都去了示剑，要立他作王。
 | 2 | 那时，尼八的儿子耶罗波安，因为逃避所罗门王，住在埃及；他一听见这事，就从埃及回来。
 | 3 | 他们派人去叫耶罗波安回来；他就和全体以色列人来见罗波安，对他说：
 | 4 | “你父亲使我们所负的轭甚重，现在求你减轻你父亲加在我们身上的劳役和重轭，我们就服事你。”
 | 5 | 罗波安对他们说：“三天以后你们再来见我吧！”众人就离去了。
不采纳老年人的意见（王上12:6-7）
 | 6 | 罗波安王和一些在他父亲所罗门在世的时候，侍立在所罗门面前的老人商议，说：“你们有什么提议，我好回复这班民众呢？”
 | 7 | 他们对他说：“如果王善待人民，使他们喜悦，对他们说好话，他们就必永远作你的仆人。”
听从少年人的计谋（王上12:8-15）
 | 8 | 王不接受这些老人的意见，却去和那些同他一起长大，侍立在他面前的年轻人商议，
 | 9 | 问他们：“这人民对我说：求你减轻你父亲加在我们身上的重轭吧。你们有什么提议，我好回复他们呢？”
 | 10 | 那些同他一起长大的年轻人对他说：“这人民对王说：‘你父亲使我们所负的轭甚重，现在求你减轻些吧。’王要这样对他们说：‘我的小拇指比我父亲的腰还粗呢。
 | 11 | 我父亲把重轭加在你们身上，我必使你们负更重的轭；我父亲用鞭打你们，我却要用蝎子鞭责打你们。’”
 | 12 | 耶罗波安和全体人民都遵照罗波安王所说“你们第三天再来见我”的话，第三天来见罗波安。
 | 13 | 罗波安王很严厉地回答他们。罗波安王不接受老人的意见，
 | 14 | 却照着年轻人的主意对他们说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们。”
 | 15 | 王不听从人民的要求，这事原是出于 神，为要实现耶和华借着示罗人亚希雅对尼八的儿子耶罗波安所说的话。
以色列人背叛（王上12:16-20）
 | 16 | 以色列人见王不听他们的要求，就对王说：“我们和大卫有什么关系呢？我们和耶西的儿子并不相干。以色列人哪，各回各家去吧，大卫啊，现在只顾你自己的家吧。”于是全体以色列人都回自己的家去了。
 | 17 | 只有那些住在犹大众城镇的以色列人，罗波安仍然作他们的王。
 | 18 | 罗波安王差派了监管苦工的哈多兰到以色列人那里去，以色列人就用石头把他打死了。罗波安王急忙上车，逃回耶路撒冷去了。
 | 19 | 这样，以色列人背叛了大卫家，直到今日。


新译本 - 历代志下 - 第十一章

 历代志下
第十一章
耶和华禁止他们交战（王上12:21-24）
 | 1 | 罗波安回到耶路撒冷，就召集犹大家和便雅悯家，共十八万人，都是精兵，要和以色列人交战，好把王国夺回，再归自己。
 | 2 | 但耶和华的话临到神人示玛雅，说：
 | 3 | “你要告诉所罗门的儿子、犹大王罗波安，以及所有住在犹大和便雅悯的以色列人，说：
 | 4 | ‘耶和华这样说：你们不可上去，也不可和你们的兄弟交战。你们各自回家去吧，因为这事是出于我。’”于是他们听从耶和华的话，都回家，不去攻打耶罗波安。
罗波安的建树
 | 5 | 罗波安住在耶路撒冷，他在犹大建造了多座设防城。
 | 6 | 他修筑了伯利恒、以坦、提哥亚、
 | 7 | 伯．夙、梭哥、亚杜兰、
 | 8 | 迦特、玛利沙、西弗、
 | 9 | 亚多莱音、拉吉、亚西加、
 | 10 | 琐拉、亚雅仑、希伯仑；这些都是犹大和便雅悯境内的设防城。
 | 11 | 他又巩固这些设防城，在城里设军长，贮备粮食、油和酒。
 | 12 | 又在各城装备了大盾牌和矛枪，使这些城市十分坚固。这样，犹大和便雅悯都在他统治之下。
祭司与利未人都来归罗波安
 | 13 | 全以色列的祭司和利未人，都从各地来归向罗波安。
 | 14 | 利未人放弃了他们的草场和产业，来到犹大和耶路撒冷，是因为耶罗波安和他的儿子排斥他们，不准他们作祭司事奉耶和华。
 | 15 | 耶罗波安为邱坛、公山羊神，以及他铸造的牛犊，自己设立了祭司。
 | 16 | 以色列众支派中所有定意寻求耶和华以色列的 神的，都随着利未人来到耶路撒冷，向耶和华他们列祖的 神献祭。
 | 17 | 这样，他们就加强了犹大国的势力，使所罗门的儿子罗波安强盛了三年，因为他们在这三年，跟随了大卫和所罗门的道路。
罗波安的家室
 | 18 | 罗波安娶了大卫的儿子耶利摩的女儿玛哈拉作妻子，她也就是耶西的儿子以利押的女儿亚比孩的女儿；
 | 19 | 她给罗波安生了几个儿子，就是耶乌施、示玛利雅和撒罕。
 | 20 | 后来，罗波安又娶了押沙龙的外孙女玛迦；玛迦给他生了亚比雅、亚太、细撒和示罗密。
 | 21 | 罗波安共娶了十八个妻子和六十个妾；共生了二十八个儿子，六十个女儿；他却爱押沙龙的外孙女玛迦，胜过其他的妻妾。
 | 22 | 于是罗波安立了玛迦的儿子亚比雅作太子，在他的兄弟中为首，因为罗波安想立他继承王位。
 | 23 | 罗波安很有智慧地把自己的儿子分散在犹大和便雅悯各地的设防城中，供给他们大批粮食，又为他们娶了多位妻子。


新译本 - 历代志下 - 第十二章

 历代志下
第十二章
罗波安离弃耶和华（王上14:25）
 | 1 | 罗波安的王位稳定，他也强盛起来，就离弃了耶和华的律法，全体以色列人也都跟随他。
 | 2 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为他们得罪了耶和华。
 | 3 | 示撒率领战车一千二百辆，马兵六万，和他一同从埃及出来的路比人、苏基人和古实人，多得无法数算。
 | 4 | 他攻取了犹大境内的设防城，然后来到耶路撒冷。
 | 5 | 那时，犹大的众领袖，因为示撒的缘故，就聚集在耶路撒冷；示玛雅先知就来见罗波安和众领袖，对他们说：“耶和华这样说：‘你们既然离弃了我，所以我也离弃你们，把你们交在示撒的手里。’”
 | 6 | 于是以色列的众领袖和君王，都谦卑下来，说：“耶和华是公义的。”
 | 7 | 耶和华看见他们谦卑下来，耶和华的话就临到示玛雅，说：“他们既然谦卑下来，我就不灭绝他们；我必使他们暂时得救，我必不借着示撒把我的烈怒倾倒在耶路撒冷。
 | 8 | 虽然这样，他们仍必作示撒的仆人，好使他们知道，服事我和服事世上的列国有什么分别。”
掠夺圣殿与王宫的宝物（王上14:25-28）
 | 9 | 于是埃及王示撒上来攻打耶路撒冷，夺取了耶和华殿和王宫里的宝物，把它们全部带走，又夺去了所罗门所做的金盾牌。
 | 10 | 罗波安王做了一些铜盾牌代替那些金盾牌，交给那些看守宫门的守卫长看管。
 | 11 | 每逢王进耶和华殿的时候，守卫就来拿这些盾牌，事后又把盾牌送回守卫房那里。
 | 12 | 王既然谦卑下来，耶和华的烈怒就止息，没有把他完全消灭。何况在犹大中还有善事。
 | 13 | 罗波安王在耶路撒冷渐渐强盛，继续作王。罗波安登基的时候是四十一岁；他在耶和华从以色列众支派中选出来，立下他名的耶路撒冷城中，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
 | 14 | 罗波安行恶，因为他没有定意寻求耶和华。
罗波安逝世（王上14:29-31）
 | 15 | 罗波安的事迹，一生的始末，不是都记在示玛雅先知，和先见易多的记录上吗？罗波安和耶罗波安二人常有争战。
 | 16 | 罗波安和他的列祖同睡，埋葬在大卫城里。他的儿子亚比雅接续他作王。


新译本 - 历代志下 - 第十三章

 历代志下
第十三章
亚比雅作犹大王（王上15:1-6）
 | 1 | 耶罗波安王第十八年，亚比雅登基作犹大王。
 | 2 | 他在耶路撒冷作王三年；他母亲名叫米该亚，是基比亚人乌列的女儿。亚比雅和耶罗波安常有争战。
南北之战
 | 3 | 有一次，亚比雅带着精兵四十万，都是英勇的战士，准备开战；耶罗波安也带着八十万精兵，都是英勇的战士，列阵对抗亚比雅。
 | 4 | 亚比雅起来站在以法莲山地中的洗玛脸山上，说：“耶罗波安和以色列众民哪，你们要听我的话。
 | 5 | 耶和华以色列的 神曾经立了盐约，要把以色列国永远赐给大卫和他的子孙，你们不知道吗？
 | 6 | 可是大卫的儿子所罗门的仆人，尼八的儿子耶罗波安，却起来背叛了他的主。
 | 7 | 有些无赖匪徒结集跟从他，欺负所罗门的儿子罗波安；那时罗波安还年幼，心里惊怯，所以不能抵挡他们。
 | 8 | 现在你们有意要反抗大卫子孙手下的耶和华的国；你们人数众多，你们那里也有金牛犊，就是耶罗波安为你们所做，当作神的。
 | 9 | 你们不是驱逐了耶和华的祭司，亚伦的子孙和利未人吗？你们不是像世上万民为自己立祭司吗？无论什么人牵来一头公牛犊和七只公绵羊，把自己分别为圣，就可以作那本不是神的祭司。
 | 10 | 至于我们，耶和华是我们的 神，我们并没有离弃他；我们有事奉耶和华的祭司，都是亚伦的子孙，并且有利未人负责工作。
 | 11 | 他们每日早晚向耶和华献燔祭，焚烧芬芳的香；在清洁的桌子上摆上陈设饼；每天晚上燃点金灯台的灯盏；我们谨守耶和华我们的 神的吩咐，你们却离弃了他。
 | 12 | “看哪， 神和我们同在，率领我们；他的祭司拿着号筒向你们大声吹响。以色列人哪，你们不可和耶和华你们列祖的 神作战，因为你们必不能得胜。”
犹大人战胜以色列人
 | 13 | 耶罗波安却派伏兵绕到犹大人的背后。这样，犹大人前面有以色列人，他们背后也有伏兵。
 | 14 | 犹大人转身，看见自己前后受敌，就呼求耶和华，祭司也都吹号。
 | 15 | 于是犹大人大声吶喊；犹大人大声吶喊的时候， 神就在亚比雅和犹大人面前，使耶罗波安和以色列众人大败而逃。
 | 16 | 以色列人在犹大人面前逃跑； 神把他们交在犹大人手里。
 | 17 | 亚比雅和他的人民大大地击杀以色列人；以色列人中倒毙的精兵共有五十万。
 | 18 | 那时，以色列人被击败了，犹大人获得胜利，因为他们倚靠耶和华他们列祖的 神。
 | 19 | 亚比雅追赶耶罗波安，夺取了他的几座城，就是伯特利和属于伯特利的乡镇，耶沙拿和属于耶沙拿的乡镇，以法拉音和属于以法拉音的乡镇。
 | 20 | 亚比雅在世的日子，耶罗波安不再强盛。耶和华击打他，他就死了。
 | 21 | 亚比雅却不断强盛起来，娶了十四个妻妾，生了二十二个儿子，十六个女儿。
 | 22 | 亚比雅其余的事迹和他的言行，都记在易多先知的传记上。


新译本 - 历代志下 - 第十四章

 历代志下
第十四章
亚撒作犹大王（王上15:8-12）
 | 1 | 亚比雅和他的列祖同睡，埋葬在大卫城里，他的儿子亚撒接续他作王。亚撒在世的日子，国中太平了十年。（本节在《马索拉抄本》为13:23）
 | 2 | 亚撒行耶和华他的 神看为善为正的事。（本节在《马索拉抄本》为14:1）
 | 3 | 他除掉外族人的祭坛和邱坛，打断神柱，砍下亚舍拉，
 | 4 | 吩咐犹大人寻求耶和华他们列祖的 神，遵行他的律法和诫命。
 | 5 | 他又在犹大各城中，除掉邱坛和香坛。那时全国在他的统治下享受太平。
 | 6 | 他又在犹大建造了几座设防城，因为国中太平，多年没有战争，耶和华使他享受安宁。
 | 7 | 他对犹大人说：“我们要建造这些城，在四周筑墙，建造城楼，安设城门，制作门闩。这地还属于我们，是因为我们寻求耶和华我们的 神；我们既然寻求他，他就使我们四境平安。”于是他们兴工建造，事事顺利。
 | 8 | 亚撒的军队，拿大盾牌和矛枪的犹大人，共有三十万；拿小盾牌和拉弓的便雅悯人，共有二十八万；他们都是英勇的战士。
亚撒战胜古实人谢拉
 | 9 | 那时有古实人谢拉率领一百万军队，战车三百辆，前来攻打犹大人；他来到了玛利沙。
 | 10 | 于是亚撒出去迎战；他们就在玛利沙的洗法谷列阵相对。
 | 11 | 亚撒呼求耶和华他的 神说：“耶和华啊，强弱悬殊，除你以外没有别的帮助。耶和华我们的 神啊，求你帮助我们。因为我们倚靠你，奉你的名去对抗这大军。耶和华啊，你是我们的 神，不要让人胜过你。”
 | 12 | 于是耶和华在亚撒和犹大人面前，使古实人大败，古实人就逃跑。
 | 13 | 亚撒和跟随他的人民追赶他们，直到基拉耳；古实人被杀的很多，不能恢复强盛；因为他们在耶和华和他的军队面前被击溃了；犹大人夺取了极多战利品。
 | 14 | 他们又攻击基拉耳周围的一切城市，因为各城的人都惧怕耶和华。犹大人又把各城洗掠一空，因为城中的财物甚多。
 | 15 | 他们又毁坏了牲畜的棚，牵走了很多的羊和骆驼，然后回耶路撒冷去了。


新译本 - 历代志下 - 第十五章

 历代志下
第十五章
亚撒利雅的预言与劝勉
 | 1 | 神的灵降在俄德的儿子亚撒利雅身上，
 | 2 | 亚撒利雅就出来迎接亚撒，对他说：“亚撒和犹大、便雅悯所有的人哪！请听我说。你们跟随耶和华，耶和华就和你们同在；你们寻求他，就必给你们寻见；你们离弃他，他必离弃你们。
 | 3 | 以色列人没有真神，没有教导他们的祭司，没有律法，已经很久了。
 | 4 | 但他们在遭难的时候，回转归向耶和华以色列的 神，寻求他，他就给他们寻见。
 | 5 | 那时，出入的人都没有平安，因为各国的居民都遭遇动乱。
 | 6 | 这国攻击那国，这城攻击那城，因为 神用各样灾难使他们纷乱。
 | 7 | 但你们要坚强，不要胆怯，因为你们所行的，必有赏报。”
亚撒的改革（王上15:13-15）
 | 8 | 亚撒听了这些话，和俄德的儿子亚撒利雅先知所说的预言以后，就勇敢起来，在犹大、便雅悯全地，以及以法莲山地夺取的各城，把可憎的偶像除去，又在耶和华殿的走廊前面，重新修造耶和华的祭坛。
 | 9 | 他又召聚了犹大和便雅悯所有的人，以及在他们中间寄居的以法莲人、玛拿西人、西缅人。以色列人看见了耶和华亚撒的 神和他同在，就有很多人投奔亚撒。
 | 10 | 亚撒在位第十五年三月，他们聚集在耶路撒冷。
 | 11 | 那一天，他们从夺回来的战利品当中，把七百头牛，七千只羊，献给耶和华为祭，
 | 12 | 他们也立约，要一心一意寻求耶和华他们列祖的 神。
 | 13 | 不寻求耶和华以色列的 神的，无论男女老幼，都必处死。
 | 14 | 他们就大声欢呼，吹起号角，向耶和华起誓。
 | 15 | 犹大众人都为了所起的誓快乐，因为他们一心起誓，尽意寻求耶和华，耶和华就给他们寻见，并且使他们四境安宁。
 | 16 | 亚撒王也废掉他的祖母玛迦太后的位，因为她曾给亚舍拉做了可憎的像；亚撒把她那可憎的像砍了下来，捣得粉碎，烧在汲沦溪旁。
 | 17 | 只是邱坛还没有从以色列中除掉，但亚撒的心一生都完全忠于耶和华。
 | 18 | 亚撒把他父亲所分别为圣，和他自己所分别为圣的金银和器皿，都送进 神的殿里。
 | 19 | 从那时，直到亚撒在位第三十五年，都没有战争。


新译本 - 历代志下 - 第十六章

 历代志下
第十六章
以色列王巴沙进攻犹大（王上15:17-22）
 | 1 | 亚撒在位第三十六年，以色列王巴沙上来攻打犹大，修筑拉玛，不许人离开或进入犹大王亚撒的国境。
 | 2 | 于是亚撒从耶和华的殿和王宫的库房里取出金银来，送给住在大马士革的亚兰王便．哈达，说：
 | 3 | “你父亲和我父亲曾经立约，你和我也要立约。现在我把金银送给你，请你去废除你和以色列王巴沙订立的约，好使他离开我而去。”
 | 4 | 便．哈达听从了亚撒王的话，就派遣他属下的众军长去攻击以色列的城市，他们攻陷了以云、但、亚伯．玛音和拿弗他利一切贮藏货物的城市。
 | 5 | 巴沙听见了，就停止修筑拉玛，把工程都停止了。
 | 6 | 于是亚撒王带领犹大众人，把巴沙修筑拉玛所用的石头和木材都搬走，用来修筑迦巴和米斯巴。
先见哈拿尼责备亚撒
 | 7 | 那时，先见哈拿尼来见犹大王亚撒，对他说：“因你倚靠亚兰王，没有倚靠耶和华你的 神，所以亚兰王的军队才可以脱离你的手。
 | 8 | 古实人和路比人不是有强大的军队吗？战车和马兵不是极多吗？只因你倚靠耶和华，耶和华就把他们交在你手里。
 | 9 | 耶和华的眼目遍察全地，一心归向他的，他必以大能扶助他们；你作这事太愚昧了。从今以后，你必常有战争。”
 | 10 | 于是亚撒对先见发怒，把他囚在监里。同时亚撒也压迫人民。
亚撒逝世（王上15:23-24）
 | 11 | 亚撒所行的事迹，一生的始末，都记在犹大和以色列诸王记上。
 | 12 | 亚撒在位第三十九年，患了脚病，病情严重；可是，连他患病的时候，也没有寻求耶和华，只管寻求医生。
 | 13 | 亚撒作王四十一年以后死了，和他的列祖同睡。
 | 14 | 人把他埋葬在大卫城里他为自己所凿的坟墓中。他们把他放在堆满按着作香的方法调和的各样香料的床上，又为他烧了很多香料。


新译本 - 历代志下 - 第十七章

 历代志下
第十七章
约沙法作犹大王（王上22:41-46）
 | 1 | 亚撒的儿子约沙法接续他作王；约沙法发愤图强，对抗以色列人。
 | 2 | 他把军队安置在犹大的一切设防城里，又在犹大地和他父亲亚撒占领的以法莲各城里驻扎防军。
 | 3 | 耶和华和约沙法同在，因为他遵行了他祖父大卫最初所行的道路，没有寻求巴力。
 | 4 | 只寻求他父亲的 神，遵行 神的诫命，没有随从以色列人的行为。
 | 5 | 因此，耶和华使他统治的国稳固；犹大各地都给他进贡，所以约沙法的财富很多，极有尊荣。
 | 6 | 他勇敢地遵行耶和华的道路，并且从犹大地中除掉邱坛和亚舍拉。
以律法训勉人民
 | 7 | 他作王第三年，就差派他的大臣便．亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚，到犹大各城去教训人。
 | 8 | 和他们同去的，还有示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅和驼．巴多尼雅等几位利未人；又有以利沙玛和约兰两位祭司和他们同去。
 | 9 | 他们带着耶和华的律法书，在犹大教训人；他们走遍犹大各城，在民间教训人。
约沙法的声威
 | 10 | 犹大地周围的列国都惧怕耶和华，不敢和约沙法交战。
 | 11 | 有些非利士人送礼和纳贡银给约沙法；阿拉伯人也送给他公绵羊七千七百只，公山羊七千七百只。
 | 12 | 约沙法逐渐变得十分强大，在犹大建造了几座堡垒和贮藏货物的城市。
 | 13 | 他在犹大各城中储备了大批物资；在耶路撒冷也有不少战士，都是英勇的战士。
 | 14 | 他们的数目，按着他们的家族记在下面：犹大支派的千夫长中，有押拿军长，率领英勇的战士三十万；
 | 15 | 在押拿底下，是约哈难军长，率领二十八万人；
 | 16 | 在约哈难底下，是细基利的儿子亚玛斯雅，他是个甘愿献身给耶和华的人，率领英勇的战士二十万。
 | 17 | 便雅悯支派中有英勇的战士以利雅大，率领配备弓箭和盾牌的人二十万，
 | 18 | 在以利雅大底下是约萨拔，率领常备军十八万。
 | 19 | 这些人都是服事王的；还有王在犹大全地各设防城里安置的，没有计算在内。


新译本 - 历代志下 - 第十八章

 历代志下
第十八章
南北两国联合攻打拉末（王上22:1-4）
 | 1 | 约沙法的财富很多，极有尊荣，他和亚哈也结了亲。
 | 2 | 过了几年，他下到撒玛利亚去见亚哈。亚哈为他和跟从他的人宰了很多牛羊，又怂恿他一同上去攻打基列的拉末。
 | 3 | 以色列王亚哈问犹大王约沙法：“你愿意和我一同到基列的拉末去吗？”他回答：“你我不分彼此；我的人民就是你的人民；我必和你一同作战。”
以色列的假先知都预言战胜（王上22:5-12）
 | 4 | 约沙法对以色列王说：“请你先求问耶和华的话。”
 | 5 | 于是以色列王召集了四百位先知，问他们：“我们可以到基列的拉末去作战吗？还是不要去呢？”他们回答：“你可以上去， 神必把那城交在王的手里。”
 | 6 | 约沙法问：“这里不是还有一位耶和华的先知吗？我们也可以向他求问。”
 | 7 | 以色列王回答约沙法说：“还有一个人，我们可以向他求问耶和华；只是我不喜欢他，因为他对我说的预言，都是凶话，不是吉话。这人就是音拉的儿子米该雅。”约沙法说：“王不要这样说。”
 | 8 | 于是以色列王召了一个太监来，说：“快去把音拉的儿子米该雅召来。”
 | 9 | 那时，以色列王和犹大王约沙法各自坐在王位上，穿着朝服，坐在撒玛利亚城门口的广场上；所有的先知都在他们面前说预言。
 | 10 | 基拿拿的儿子西底家自己做了些铁角，说：“耶和华这样说：‘你要用这些铁角抵触亚兰人，直到把他们完全消灭。’”
 | 11 | 所有的先知也都这样预言说：“你可以上基列的拉末去，必得胜利！因为耶和华必把那城交在王的手里。”
只有米该雅预言战败（王上22:13-23）
 | 12 | 那去召米该雅的使者对米该雅说：“看哪，这里的众先知都异口同声地对王说吉话，请你与他们一样说吉话。”
 | 13 | 米该雅说：“我指着永活的耶和华起誓，我的 神说什么，我就说什么。”
 | 14 | 米该雅来到王那里，王问他：“米该雅啊，我们可以到基列的拉末作战吗？还是不要去呢？”他回答：“可以上去，一定得胜，他们必交在你们手里。”
 | 15 | 王对他说：“我要嘱咐你多少次，你才会奉耶和华的名对我只说真话呢？”
 | 16 | 米该雅说：“我看见以色列人四散在山上，好像没有牧人的羊群一样。耶和华说：‘这些人既然没有主人，使他们平平安安各自回家去吧！’”
 | 17 | 以色列王对约沙法说：“我不是早告诉你，他对我说的预言，总没有吉话，只说凶话吗？”
 | 18 | 米该雅说：“所以你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
 | 19 | 耶和华说：‘谁去引诱以色列王亚哈上去，好使他倒毙在基列的拉末呢？’有人这样说，也有人那样说。
 | 20 | 后来有一个灵出来，站在耶和华面前，说：‘我去引诱他。’耶和华问他：‘你怎样引诱他呢？’
 | 21 | 他回答：‘我要出去，在他众先知的口里成为谎言的灵。’耶和华说：‘你必能引诱他，并且可以成功；你去这样行吧。’
 | 22 | 所以现在耶和华把谎言的灵放在你这些先知的口里，并且耶和华已宣告灾祸必临到你。”
米该雅受辱被囚（王上22:24-28）
 | 23 | 基拿拿的儿子西底家走前来，打米该雅的脸，说：“耶和华的灵是怎样离开了我，去与你说话呢？”
 | 24 | 米该雅说：“你进密室躲藏的那一天，就必看见了。”
 | 25 | 以色列王说：“把米该雅带回去，交给市长亚们和王的儿子约阿施，
 | 26 | 说：‘王这样吩咐：把这人囚在监里，少给他食物和水，直到我平平安安回来。’”
 | 27 | 米该雅说：“如果你真的可以平平安安回来，那么耶和华就没有借着我说话了。”他又说：“众民啊，你们都要听！”
亚哈阵亡（王上22:29-35）
 | 28 | 于是，以色列王和犹大王约沙法上基列的拉末去了。
 | 29 | 以色列王对约沙法说：“我要改装上阵，你可以仍穿朝服。”于是以色列王改了装，他们就上阵去了。
 | 30 | 原来亚兰王曾经吩咐他的战车队长说：“无论是大小的将兵，你们都不要和他们交战，只管攻击以色列王。”
 | 31 | 众战车队长看见约沙法，就都心里说：“这必是以色列王。”于是都绕过去攻击他。约沙法呼救，耶和华就帮助他； 神又使敌人离开他。
 | 32 | 众战车队长见他不是以色列王，就转回去，不再追击他了。
 | 33 | 有一人随意拉弓，竟射进了以色列王的铠甲中间的缝隙里。王对驾车的说：“你把车转过来，载我出阵吧，因为我受了重伤。”
 | 34 | 那天战事越来越激烈；以色列王勉强站在战车上，对抗亚兰人，直到黄昏。日落的时候，王就死了。


新译本 - 历代志下 - 第十九章

 历代志下
第十九章
耶户责备约沙法
 | 1 | 犹大王约沙法平平安安回到耶路撒冷自己的王宫里去。
 | 2 | 先见哈拿尼的儿子耶户出来迎见约沙法王，对他说：“你怎能帮助恶人，喜爱那恨恶耶和华的人呢？因此耶和华的忿怒必临到你身上。
 | 3 | 可是你还有善行，因为你从国中除掉亚舍拉，并且决心寻求 神。”
约沙法设立审判官
 | 4 | 约沙法住在耶路撒冷，后来又出巡民间，从别是巴到以法莲山地，领人民归向耶和华他们列祖的 神。
 | 5 | 他又在犹大境内的一切设防城中，都设立审判官；
 | 6 | 他对他们说：“你们行事，必须谨慎；因为你们审判，不是为人，而是为耶和华；你们审判的时候，耶和华必和你们同在。
 | 7 | 现在你们要敬畏耶和华；你们要谨慎行事，因为耶和华我们的 神没有不义，不偏待人，也不受贿赂。”
 | 8 | 约沙法又在耶路撒冷，从利未人、祭司和以色列各家族的首领中设立了一些人，替耶和华施行审判，为耶路撒冷的居民处理诉讼。
 | 9 | 约沙法吩咐他们说：“你们要以敬畏耶和华的心，忠心和尽心办事。
 | 10 | 你们住在各城里的同胞带到你们面前的一切诉讼，无论是流血的事件，或是有关律法、诫命、律例和典章的诉讼，你们总要警告他们，免得他们得罪耶和华，以致耶和华的烈怒临到你们和你们的同胞身上；你们必须这样行，就没有罪了。
 | 11 | 所有属于耶和华的事，有大祭司亚玛利雅管理你们；所有属于王的事，有犹大家的领袖以实玛利的儿子西巴第雅管理你们；在你们面前也有利未人作官长。你们要勇敢行事；愿耶和华和良善的人同在。”


新译本 - 历代志下 - 第二十章

 历代志下
第二十章
约沙法禁食祈祷退敌
 | 1 | 后来，摩押人、亚扪人和一些米乌尼人，一同来攻击约沙法。
 | 2 | 有人来向约沙法报告说：“从海的对岸，就是从以东，有大军前来攻击你；现在他们在哈洗逊．他玛。”哈洗逊．他玛就是隐．基底。
 | 3 | 于是约沙法害怕起来，定意要寻求耶和华，就在犹大全地宣告禁食。
 | 4 | 于是犹大人集合起来，寻求耶和华的帮助；犹大各城中都有人出来寻求耶和华。
 | 5 | 约沙法就在犹大和耶路撒冷的会众中，站在耶和华殿的新院子前面，
 | 6 | 说：“耶和华我们列祖的 神啊，你不是天上的 神吗？你不是统治万国的吗？你手中有大能大力，没有人能抵挡你。
 | 7 | 我们的 神啊，你不是曾经把这地的居民从你的子民以色列人面前赶走，把这地赐给你的朋友亚伯拉罕的后裔永远作产业吗？
 | 8 | 他们住在那地，又在那里为你的名建造了一座圣所，说：
 | 9 | ‘如果有灾祸临到我们，无论是刀剑、刑罚、瘟疫、饥荒，我们在急难的时候，站在这殿和你的面前，向你呼求，你必垂听和施行拯救，因为你的名是在这殿内。’
 | 10 | 现在这里有亚扪人、摩押人和西珥山的人，从前以色列人从埃及地出来的时候，你不许以色列人侵犯他们。那时，以色列人就离开了他们，不除灭他们。
 | 11 | 现在你看，他们怎样报复我们；他们要来把我们从你赐给我们承受作产业的地赶出去。
 | 12 | 我们的 神啊，你不惩罚他们吗？因为我们没有力量抵挡这来攻打我们的大军；我们也不知道该作什么；我们的眼睛只有仰望你。”
 | 13 | 那时全犹大的人，连他们的婴孩、妻子和儿女，都站在耶和华面前。
 | 14 | 当时，耶和华的灵在会众中临到利未人亚萨的后裔，玛探雅的玄孙、耶利的曾孙、比拿雅的孙子、撒迦利亚的儿子雅哈悉；
 | 15 | 他就说：“全犹大的人、耶路撒冷的居民和约沙法王啊，你们要留意！耶和华这样对你们说：‘你们不要因这大军惧怕和惊慌，因为战争的胜负不是在于你们，而是在于 神。
 | 16 | 明天你们要下去攻击他们，他们会从洗斯的斜坡上来，你们必在耶鲁伊勒旷野东面的谷口遇见他们。
 | 17 | 犹大人和耶路撒冷人哪，这次你们不必出战，只要稳守阵地，站立不动，看耶和华为你们施行的拯救。’你们不要惧怕，也不要惊慌；明天要出去攻击他们，耶和华必和你们同在。”
 | 18 | 于是约沙法面伏于地，全犹大的人和耶路撒冷的居民都俯伏在耶和华面前，敬拜耶和华。
 | 19 | 哥辖子孙中和可拉子孙中的利未人，都站起来高声赞美耶和华以色列的 神。
大胜而回（王上22:41-45）
 | 20 | 第二天早晨，众人清早起来，出发到提哥亚的旷野去；他们正出去的时候，约沙法站起来，说：“犹大人和耶路撒冷的居民哪，你们要听我的话；信靠耶和华你们的 神，你们就必坚立；信靠他的先知，你们就必亨通。”
 | 21 | 约沙法和人民商议好了，就指派向耶和华歌唱的人，使他们身穿圣洁的服饰，走在军队的前面，赞美耶和华，说：“你们要称颂耶和华，因他的慈爱永远长存。”
 | 22 | 他们正在欢呼赞美的时候，耶和华就派出伏兵，击杀那前来攻打犹大人的亚扪人、摩押人和西珥山的人，他们就被击溃了。
 | 23 | 原来亚扪人和摩押人起来攻击住西珥山的人，把他们杀尽灭绝；他们灭尽了住西珥山的人以后，竟又自相残杀。
 | 24 | 犹大人来到旷野的瞭望楼，向那大军观望，只见伏尸遍地，没有一个逃脱的。
 | 25 | 约沙法和他的人民就来掠夺敌人的财物，在尸首中见许多财物、衣服和珍宝。他们剥脱下来的，多得不能携带；因为掠物甚多，所以掠夺了三天。
 | 26 | 第四日，他们聚集在比拉迦谷，在那里称颂耶和华，因此那地方名叫比拉迦谷，直到今日。
 | 27 | 事后，犹大和耶路撒冷所有的人，在约沙法率领下，都欢欢喜喜回耶路撒冷去了，耶和华使他们因胜过仇敌欢喜快乐。
 | 28 | 他们拿着琴瑟和号筒来到耶路撒冷，进了耶和华的殿。
 | 29 | 世上列国一听见耶和华战败了以色列的仇敌，就都惧怕 神。
 | 30 | 这样，约沙法的国得享太平，因为他的 神使他四境安宁。
 | 31 | 约沙法登基统治犹大的时候，是三十五岁；他在耶路撒冷作王共二十五年。他的母亲名叫阿苏巴，是示利希的女儿。
 | 32 | 约沙法遵行他父亲亚撒的道路，总不偏离，行耶和华看为正的事。
 | 33 | 只是邱坛还没有除掉，人民仍然没有定意归向他们列祖的 神。
 | 34 | 约沙法其余的事迹，一生的始末，都记在哈拿尼的儿子耶户的言行录上；这言行录又收录在以色列诸王记上。
约沙法与亚哈谢修好（王上22:48-49）
 | 35 | 后来，犹大王约沙法和作恶多端的以色列王亚哈谢结盟。
 | 36 | 约沙法和他合伙建造船只，开往他施去；他们是在以旬．迦别建造船只。
 | 37 | 那时，玛利沙人多大瓦的儿子以利以谢说预言攻击约沙法，说：“因为你和亚哈谢结盟，耶和华必破坏你建造的船只。”后来那些船只果然受到破坏，不能开往他施去。


新译本 - 历代志下 - 第二十一章

 历代志下
第二十一章
约兰作犹大王（王上22:50；王下8:16-19）
 | 1 | 约沙法和他的列祖同睡，和他的列祖一起葬在大卫城里；他的儿子约兰接续他作王。
 | 2 | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒和示法提雅；这些人都是犹大王约沙法的儿子。
 | 3 | 他们的父亲把许多礼物，就是金、银、财宝，以及犹大地的几座设防城都赐给了他们，却把王位赐给了约兰，因为他是长子。
 | 4 | 约兰一登上了他父亲的王位，巩固了自己的权势以后，就用刀杀了他所有的兄弟和犹大的一些领袖。
 | 5 | 约兰登基的时候是三十二岁，他在耶路撒冷作王共八年。
 | 6 | 他随从众以色列王的道路，好像亚哈家所行的一样，因为他娶了亚哈的女儿作妻子，行耶和华看为恶的事。
 | 7 | 耶和华因为自己和大卫所立的约，不愿消灭大卫家；却照着他应许的，永远赐灯光给大卫和他的子孙。
以东人与立拿人背叛犹大（王下8:20-22）
 | 8 | 约兰在位的日子，以东人反叛，脱离了犹大的统治，自立一王统治他们。
 | 9 | 约兰率领他的众军长和所有的战车一同前去；他夜间起来，攻击那些包围他的以东人和战车队长。
 | 10 | 从此，以东人反叛，脱离了犹大的统治，直到今日。那时，立拿人也反叛了，因为约兰离弃了耶和华他列祖的 神。
 | 11 | 他又在犹大众山上建筑邱坛，使耶路撒冷的居民行邪淫，引诱犹大人。
以利亚的警告
 | 12 | 以利亚先知有信送给约兰，说：“耶和华你的先祖大卫的 神这样说：‘因为你没有遵行你父亲约沙法的道路，也没有遵行犹大王亚撒的道路，
 | 13 | 却随从了以色列诸王的道路，使犹大人和耶路撒冷的居民行邪淫，好像亚哈家行邪淫一样；又杀了你父家比你良善的众兄弟；
 | 14 | 所以耶和华要用极大的灾祸击打你的人民、妻子和儿女，以及你的一切财产。
 | 15 | 至于你，你的肠脏必患严重的病，直到因病情日益严重，你的肠子都流出来了。’”
非利士人的进攻
 | 16 | 后来，耶和华激动了非利士人和靠近古实的阿拉伯人的心，和约兰作对。
 | 17 | 他们上来攻打犹大，侵入境内，掠去了王宫的一切财物，又掳去了他的众子和妻妾；除了他最小的儿子约哈斯以外，没有给他留下一个儿子。
约兰患重病不治
 | 18 | 这些事以后，耶和华击打约兰，使他的肠脏患了不治之症。
 | 19 | 他病了很久。过了二年，他的肠子因病重流了出来，他就病死了；他的人民没有为他烧火，好像从前他的列祖烧火一样。
 | 20 | 约兰登基的时候是三十二岁；他在耶路撒冷作王共八年；他离世的时候，没有人哀悼他。人把他埋葬在大卫城里，可是没有葬在众王的陵墓里。


新译本 - 历代志下 - 第二十二章

 历代志下
第二十二章
亚哈谢作犹大王（王下8:25-29）
 | 1 | 耶路撒冷的居民立了约兰的小儿子亚哈谢接续他作王；因为那些和阿拉伯人同来攻营的匪徒，把亚哈谢的哥哥全都杀了。这样，犹大王约兰的儿子亚哈谢就作了王。
 | 2 | 亚哈谢登基的时候是二十二岁（“二十二岁”原文作“四十二岁”；现参照古译本和王下8:26修译）；他在耶路撒冷作王一年。他的母亲名叫亚他利雅，是暗利的孙女。
 | 3 | 亚哈谢也随从亚哈家的道路，因为他母亲教唆他行恶。
 | 4 | 他行耶和华看为恶的事，好像亚哈家一样，因为他的父亲死了以后，亚哈家的人就教唆他，好使他灭亡。
 | 5 | 他随从了他们的计谋，和以色列王亚哈的儿子约兰一同到基列的拉末去，和亚兰王哈薛交战；亚兰人击伤了约兰。
 | 6 | 于是约兰回到耶斯列去，医治他在拉末和亚兰王交战的时候所受的伤。犹大王约兰的儿子亚撒利雅，因亚哈的儿子约兰病了，就下到耶斯列去看他。
亚哈谢遭害（王下9:14-28）
 | 7 | 亚哈谢去见约兰，就遇了害，这原是出于 神；因为他去到以后，就和约兰一同出去攻击宁示的孙子耶户。这耶户就是耶和华所膏的，为要除灭亚哈家。
 | 8 | 耶户讨伐亚哈家的罪的时候，遇见了犹大的众领袖和亚哈谢的兄弟的儿子，他们都是侍候亚哈谢的，耶户把他们都杀了。
 | 9 | 耶户追寻亚哈谢。那时，亚哈谢躲藏在撒玛利亚，有人捉住他，把他带到耶户那里，耶户就杀了他，却把他埋葬了，因为他们说：“他是约沙法的孙子；这约沙法是一心寻求耶和华的。”这样，亚哈谢的家没有一人有能力可以保持王权的。
亚他利雅弄权（王下11:1-3）
 | 10 | 亚哈谢的母亲亚他利雅见自己的儿子死了，就起来杀尽犹大家中所有王族的后裔。
 | 11 | 但是王的女儿约示巴，把亚哈谢的儿子约阿施从那些将要被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约兰王的女儿约示巴是大祭司耶何耶大的妻子，把约阿施收藏起来，躲避亚他利雅，免得被亚他利雅杀死，因为约示巴是亚哈谢的妹妹。
 | 12 | 约阿施和他们在 神的殿里一同躲藏了六年；那时亚他利雅统治犹大地。


新译本 - 历代志下 - 第二十三章

 历代志下
第二十三章
耶何耶大等人立约辅助王子（王下11:4-12）
 | 1 | 到了第七年，耶何耶大奋勇图强，召来耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅和细基利的儿子以利沙法等几位百夫长，和他们立约。
 | 2 | 他们就走遍犹大，从犹大各城召集利未人和以色列各家族的首领；他们就来到耶路撒冷。
 | 3 | 全体会众在 神的殿里与王立约。耶何耶大对他们说：“王的儿子应当按照耶和华应许大卫的子孙的话作王。
 | 4 | 你们要这样行：你们中间每逢安息日来值班的祭司和利未人，三分之一要把守各门；
 | 5 | 三分之一要在王宫，三分之一要在基址门；全体人民都要在耶和华殿的院子里。
 | 6 | 除了祭司和供职的利未人以外，任何人不得进入耶和华的殿，只有他们可以进去，因为他们是分别为圣的；全体人民都要遵守耶和华的吩咐。
 | 7 | 利未人要在周围环绕君王，各人手里拿着武器；擅自进殿的，都必被处死；王出入的时候，你们都要随着他。”
 | 8 | 利未人和犹大众人都照着耶何耶大祭司吩咐的一切去行；他们各人带着在安息日值班或在安息日下班的人来，因为耶何耶大祭司不准他们下班。
 | 9 | 于是耶何耶大祭司把 神的殿里，原本属于大卫王的矛枪、大盾和小盾，交给了众百夫长；
 | 10 | 他又分派众民，守卫在祭坛和殿的四周，从殿的右面到殿的左面，环绕着王。
 | 11 | 于是他们把王子领出来，给他戴上王冠，又把约书交给他，立他为王；耶何耶大和他的众子用膏膏他，并且说：“愿王万岁！”
亚他利雅被杀（王下11:13-16）
 | 12 | 亚他利雅听见人民奔跑和赞美王的声音，就进了耶和华的殿，到众民那里去。
 | 13 | 她一观看，见王站在殿门口的柱旁，众官长和吹号的人在王的周围；国民都欢乐吹号，又有歌唱的人用各种乐器领导众人歌颂。于是亚他利雅撕裂衣服，说：“反了！反了！”
 | 14 | 耶何耶大祭司把管辖军队的众百夫长叫出来，对他们说：“把她从各班次中间赶出去；跟随她的人，都要用刀杀死。”因为祭司说：“不可在耶和华的殿内杀死她。”
 | 15 | 她走到王宫的马门入口的时候，众兵就把她拿住，在那里把她杀死了。
耶何耶大的改革（王下11:17-20）
 | 16 | 耶何耶大与众民和王立约，要他们作耶和华的子民。
 | 17 | 于是众民都去到巴力庙，把庙拆毁，打碎祭坛和偶像，又在祭坛前杀了巴力的祭司玛坦。
 | 18 | 耶何耶大把看守耶和华殿的责任，交在利未支派的祭司手里；这些利未支派的祭司是大卫分派在耶和华的殿中，照着摩西的律法所记的，给耶和华献燔祭，又照着大卫所定的，欢乐歌唱。
 | 19 | 他又设立守门的看守耶和华殿的各门，无论为了什么事，不洁净的人，都不能进去。
 | 20 | 他率领百夫长、贵族、民间的官长和国民，又把王从耶和华的殿领下来，从“上门”进入王宫，拥立王坐在王位上。
 | 21 | 于是全国的人民都欢乐，全城也都宁静；因为他们把亚他利雅用刀杀了。


新译本 - 历代志下 - 第二十四章

 历代志下
第二十四章
约阿施作犹大王（王下12:1-3）
 | 1 | 约阿施登基的时候是七岁，在耶路撒冷作王共四十年。他的母亲名叫西比亚，是别是巴人。
 | 2 | 耶何耶大祭司在世的日子，约阿施行耶和华看为正的事。
 | 3 | 耶何耶大为他娶了两个妻子，他就生了一些儿女。
下令重修圣殿（王下12:4-16）
 | 4 | 此外，约阿施有意重修耶和华的殿，
 | 5 | 就召集了众祭司和利未人，对他们说：“你们要去到犹大各城，向所有以色列人募捐金钱，可以年年修建你们 神的殿；你们应急速办理这事。”可是利未人却不急速办理。
 | 6 | 于是王把大祭司耶何耶大召来，对他说：“你为什么不命令利未人把耶和华的仆人摩西和以色列的会众，为法柜的会幕规定的税款，从犹大和耶路撒冷征收回来，作修殿的费用呢？”
 | 7 | 原来那恶妇亚他利雅的众子曾经拆毁 神的殿，又把耶和华殿中一切分别为圣的物品用来供奉巴力。
 | 8 | 于是王下令建造一个柜，放在耶和华殿的门外；
 | 9 | 又在犹大和耶路撒冷发出通告，叫人把 神的仆人摩西，在旷野规定以色列人缴交的税款带来，献给耶和华。
 | 10 | 众领袖和人民都欢欢喜喜把税款带来，投进柜中，直到他们都投完了。
 | 11 | 利未人把银柜抬到王指定负责这事的人那里的时候，他们看见税银很多，王的书记和大祭司的属员就来把银柜倒空，然后抬回原处。天天都是这样，所以收集了很多银子。
 | 12 | 王和耶何耶大把银子交给耶和华殿的办事人员，他们就雇了石匠和木匠，重建耶和华的殿，又雇了铁匠和铜匠，重建耶和华的殿。
 | 13 | 作工的人不住工作，重修的工程在他们手下顺利进行；他们把 神的殿重建得和先前一样，并且非常坚固。
 | 14 | 他们完工以后，就把剩下的银子送到王和耶何耶大面前，用来制造耶和华殿里的器皿、供奉和献祭所用的器皿、盘子，以及各种金银器皿。耶何耶大在世的日子，众人都常在耶和华的殿里献燔祭。
耶何耶大逝世
 | 15 | 耶何耶大年纪老了，寿数满足就死了；他死的时候，是一百三十岁。
 | 16 | 他和列王一同埋葬在大卫城里，因为他在以色列为 神和 神的殿作了美善的事。
全国上下离弃耶和华
 | 17 | 耶何耶大死后，犹大的领袖们来朝拜王；王听从了他们的主意。
 | 18 | 他们离弃了耶和华他们列祖的 神的殿，去事奉亚舍拉和偶像。因为他们的罪， 神的忿怒临到犹大和耶路撒冷。
 | 19 | 但耶和华仍然差派先知到他们中间，引导他们归向耶和华；这些先知虽然警告他们，他们却不肯听从。
撒迦利亚责民遭害
 | 20 | 那时， 神的灵临到耶何耶大祭司的儿子撒迦利亚身上，他就站在众民的面前，对他们说：“ 神这样说：‘你们为什么违背耶和华的诫命，使你们不得亨通呢？因为你们离弃了耶和华，所以耶和华也离弃你们。’”
 | 21 | 众人要杀害撒迦利亚，于是照着王的命令，在耶和华殿的院子里用石头把他打死。
 | 22 | 约阿施王没有记念撒迦利亚的父亲耶何耶大对他所施的恩，反而杀了他的儿子。撒迦利亚临死的时候，说：“愿耶和华鉴察，并且责问你！”
亚兰军攻打犹大（王下12:17-18）
 | 23 | 过了年，亚兰的军队上来攻打约阿施；他们侵入犹大和耶路撒冷，杀了民间的领袖，又把他们的一切战利品都送到大马士革王那里去。
 | 24 | 亚兰的军队虽然只来了一小队人，耶和华却把一支庞大的军队交在他们手里；因为犹大人离弃了耶和华他们列祖的 神，亚兰人向约阿施执行了惩罚。
约阿施被杀（王下12:19-21）
 | 25 | 亚兰人离开约阿施的时候，他们丢下约阿施，因为他受了重伤，他的臣仆要杀害他，为了报复耶何耶大祭司的儿子流血的仇；他们在床上杀死他，他就死了；有人把他埋葬在大卫城里，只是没有埋葬在列王的陵墓里。
 | 26 | 谋害他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。
 | 27 | 至于约阿施的众子，以及许多警戒他的话，还有他重建 神的殿的事，都记在列王记的注释上。约阿施的儿子亚玛谢接续他作王。


新译本 - 历代志下 - 第二十五章

 历代志下
第二十五章
亚玛谢作犹大王（王下14:2-6）
 | 1 | 亚玛谢登基的时候是二十五岁，他在耶路撒冷作王二十九年。他的母亲名叫约耶但，是耶路撒冷人。
 | 2 | 亚玛谢行耶和华看为正的事，只是心不专一。
 | 3 | 他巩固了王位以后，就把击杀他父王的臣仆杀了。
 | 4 | 他却没有处死他们的儿子，因为照着摩西律法书上所记，耶和华曾吩咐：“不可因儿子的罪处死父亲，也不可因父亲的罪处死儿子；各人要因自己的罪被处死。”
出兵攻打以东（王下14:7）
 | 5 | 亚玛谢召集了犹大人，按着他们的家族为全犹大和便雅悯人，设立千夫长和百夫长，又数点他们的数目，从二十岁以上，能出去打仗，能拿枪持盾的精兵，共有三十万。
 | 6 | 又用了三千四百公斤银子，从以色列中雇了十万英勇的战士。
 | 7 | 有一位神人来见亚玛谢，说：“王啊，请不要领以色列的军队和你同去，因为耶和华不和以色列人，不和任何以法莲的子孙同在。
 | 8 | 即使你一定要去，奋勇争战， 神也会使你在敌人面前覆灭，因为 神有能力帮助人，也有能力使人覆灭。”
 | 9 | 亚玛谢问神人：“我给以色列雇佣兵的那三千四百公斤银子怎么办呢？”神人回答：“耶和华能把比这更多赐给你。”
 | 10 | 于是亚玛谢把那从以法莲来的雇佣兵解散了，遣送他们回家；因此他们非常恼怒犹大人，就气冲冲地回家去了。
 | 11 | 亚玛谢鼓起勇气，率领他的人民到盐谷去，击杀了一万西珥人。
 | 12 | 犹大人又生擒了一万人，带到一处崖顶，从崖顶把他们拋下去，使他们都摔得肢离破碎。
 | 13 | 但亚玛谢打发回去、不许和他一同作战的雇佣兵，竟侵入犹大各城，从撒玛利亚直到伯．和仑，击杀了三千人，又掠去了很多财物。
亚玛谢拜偶像受责备（王下14:8-10）
 | 14 | 亚玛谢击败了以东人回来的时候，把西珥人的神像也带回来，立为自己的神，在它们面前叩拜，又向它们烧香。
 | 15 | 因此，耶和华向亚玛谢发怒，于是差派一位先知去见他，对他说：“这民族的神不能拯救自己的人民脱离你的手，你为什么还寻求它们呢？”
 | 16 | 先知向王讲话的时候，王对他说：“我们立了你作王的谋士吗？住口吧！你要挨打吗？”先知就住口，可是又说：“我知道 神已定意消灭你，因为你作了这事，又不听从我的劝戒。”
 | 17 | 犹大王亚玛谢和群臣商议以后，就派人去见耶户的孙子、约哈斯的儿子、以色列王约阿施，说：“来吧，我们在战场上相见吧！”
 | 18 | 以色列王约阿施派人去见犹大王亚玛谢，说：“黎巴嫩的蒺藜派人去见黎巴嫩的香柏树，说：‘把你的女儿给我的儿子作妻子吧！’后来有一只黎巴嫩的野兽从那里经过，把蒺藜践踏了。
 | 19 | 你心里说你击败了以东人，你就心里骄傲，以这事夸口。现在你留在家里吧，为什么要惹祸，使犹大和你一同覆亡呢？”
亚玛谢战败逃走（王下14:11-14）
 | 20 | 亚玛谢却不听从；这原是出于 神，好把他们交在约阿施手里，因为他们寻求以东的神。
 | 21 | 于是以色列王约阿施上来，在犹大的伯．示麦，和犹大王亚玛谢相会于战场上。
 | 22 | 犹大人在以色列人面前被击败，各自逃回家去了。
 | 23 | 以色列王约阿施在伯．示麦捉住了约哈斯的孙子、约阿施的儿子、犹大王亚玛谢，把他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共两百公尺。
 | 24 | 又把俄别．以东负责看守 神殿里的一切金银和一切器皿，以及王宫里的宝物都掠去，又掳走人质，然后回撒玛利亚去了。
亚玛谢在拉吉被弒（王下14:17-20）
 | 25 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢还活了十五年。
 | 26 | 亚玛谢其余的事迹，一生的始末，不是都记在犹大和以色列诸王记上吗？
 | 27 | 自从亚玛谢离弃耶和华以后，在耶路撒冷有人要谋害他；他就逃到拉吉去。谋害他的人派人追到拉吉，在那里把他杀死。
 | 28 | 然后用马把他的尸体运回来，埋葬在大卫城里，和他的列祖一起。


新译本 - 历代志下 - 第二十六章

 历代志下
第二十六章
乌西雅作犹大王（王下14:21-22，15:1-7）
 | 1 | 全犹大的人民立乌西雅接续他的父亲亚玛谢作王，那时他才十六岁。
 | 2 | 亚玛谢王和列祖同睡以后，乌西雅重建以禄，并且收归犹大所有。
 | 3 | 乌西雅登基的时候，是十六岁；他在耶路撒冷作王共五十二年。他的母亲名叫耶可利雅，是耶路撒冷人。
 | 4 | 乌西雅行耶和华看为正的事，像他的父亲亚玛谢一切所行的。
 | 5 | 撒迦利亚在世的日子，教导乌西雅敬畏 神，所以乌西雅常常寻求 神；乌西雅寻求 神的时候， 神就使他亨通。
国势日强
 | 6 | 他出去攻打非利士人，拆毁了迦特的城墙、雅比尼的城墙和亚实突的城墙；又在亚实突境内非利士人中，建造了几座城。
 | 7 | 神帮助他攻打非利士人和住在姑珥．巴力的阿拉伯人，以及米乌尼人。
 | 8 | 亚扪人给乌西雅进贡，他的名声传到埃及的边境，因为他极其强盛。
 | 9 | 乌西雅在耶路撒冷的角门、谷门和城墙转角的地方，建筑了城楼，这些城楼非常坚固。
 | 10 | 他又在旷野建造了一些瞭望楼，挖了许多贮水池，因为他在高原和平原上有很多牲畜；又因为他喜爱种植，所以在山地上和果园里，雇有农夫和修剪葡萄树的工人。
 | 11 | 乌西雅又有善于作战的军队，照着书记耶利和官长玛西雅数点的数目，由王的一个将军哈拿尼雅指挥，编队上阵。
 | 12 | 这些英勇战士中的各家族首领，总数共二千六百人。
 | 13 | 在他们指挥下的军队，共有三十七万七千五百人，都是大有能力，善于作战的，能帮助王攻打仇敌。
 | 14 | 乌西雅给全队军兵配备了盾牌、矛枪、头盔、铠甲、弓箭和甩石的机弦。
 | 15 | 他又在耶路撒冷制造巧匠发明的器械，安放在城楼和城角上，用来发射利箭和大石。乌西雅的名声传到远方，因为他得了非常的帮助，使他十分强盛。
乌西雅越职受罚
 | 16 | 乌西雅强盛起来，就心高气傲，以致自寻毁灭，竟冒犯耶和华他的 神；他进了耶和华的殿，要在香坛上烧香。
 | 17 | 跟随乌西雅进去的，有亚撒利雅祭司，还有耶和华的祭司八十个，都是英勇的人。
 | 18 | 他们阻止乌西雅王，对他说：“乌西雅啊，给耶和华烧香不是你应作的事，而是亚伦的子孙作祭司的事，他们是分别为圣作烧香的事；请离开圣所吧，因为你作了不应该作的事了，你必不能从耶和华 神那里得着尊荣。”
乌西雅逝世
 | 19 | 于是乌西雅十分忿怒，手里拿着香炉正要烧香，他向众祭司发怒的时候，就在耶和华的殿里香坛旁边众祭司的面前，他的额上忽然长出了大痲风。
 | 20 | 大祭司亚撒利雅和众祭司看着他，忽然见他的额上长了大痲风，就急忙催他出殿；他自己也急忙出去，因为耶和华击打了他。
 | 21 | 乌西雅王长大痲风直到死的时候；他既然长了大痲风，就住在一间隔离的房子里，不能进耶和华的殿。他的儿子约坦执掌朝政，治理国民。
 | 22 | 乌西雅其余的事迹，一生的始末，亚摩斯的儿子以赛亚先知都记下来了。
 | 23 | 乌西雅和他的列祖同睡；由于有人说：“他是个长大痲风的人”，所以把他埋葬在王陵的田间，和他的列祖一起。他的儿子约坦接续他作王。


新译本 - 历代志下 - 第二十七章

 历代志下
第二十七章
约坦作犹大王（王下15:32-38）
 | 1 | 约坦登基的时候，是二十五岁；他在耶路撒冷作王共十六年；他的母亲名叫耶路沙，是撒督的女儿。
 | 2 | 约坦行耶和华看为正的事，像他父亲乌西雅一切所行的，只是没有进入耶和华的殿；但人民还是行败坏的事。
 | 3 | 约坦建造了耶和华殿的上门；在俄斐勒的城墙上，他也有很多建设。
 | 4 | 他在犹大山地建造城市，又在树林中建造一些营寨和瞭望楼。
 | 5 | 约坦和亚扪人的王交战，战胜了他们；那一年，亚扪人就献给他三千四百公斤银子，一千公吨小麦，一千公吨大麦；第二年和第三年，亚扪人也献给他这个数目。
 | 6 | 约坦在耶和华他的 神面前坚守正道，所以日渐强盛。
 | 7 | 约坦其余的事迹，他的一切战争和作为，都记在以色列和犹大列王记上。
 | 8 | 他登基的时候是二十五岁；他在耶路撒冷作王共十六年。
 | 9 | 约坦和他的列祖同睡，埋葬在大卫城里；他的儿子亚哈斯接续他作王。


新译本 - 历代志下 - 第二十八章

 历代志下
第二十八章
亚哈斯作犹大王（王下16:1-4）
 | 1 | 亚哈斯登基的时候，是二十岁；他在耶路撒冷作王十六年。他不像他的祖先大卫一样，行耶和华看为正的事，
 | 2 | 他却随从以色列诸王的道路，又为巴力铸造偶像；
 | 3 | 并且在欣嫩子谷烧香，用火焚烧自己的儿女，像耶和华在以色列人面前驱走的外族人所行可厌恶的事一样；
 | 4 | 又在邱坛上、山冈上和各青翠树下，献祭烧香。
亚哈斯被亚兰王所败（王下16:5）
 | 5 | 因此，耶和华他的 神把他交在亚兰王手里；亚兰王击败了他，掳走了他很多人民，带到大马士革去。 神又把他交在以色列王手里，以色列王就在犹大进行大屠杀。
 | 6 | 利玛利的儿子比加在犹大一天之内杀了十二万人，全是勇士，因为他们离弃了耶和华他们列祖的 神。
 | 7 | 有一个以法莲的勇士，名叫细基利，杀了王的儿子玛西雅、王宫的总管押斯利甘和王的宰相以利加拿。
以色列人俘掳犹大人
 | 8 | 以色列人从他们的兄弟中掳走妇孺共二十万人；又从他们中间夺取了很多战利品，带回撒玛利亚去。
 | 9 | 那里有一位耶和华的先知名叫俄德，出来迎接回到撒玛利亚来的军队，对他们说：“耶和华你们列祖的 神因为恼怒犹大人，才把他们交在你们手里，你们却怒气冲天，杀戮了他们。
 | 10 | 现在你们又想强迫犹大人和耶路撒冷人作你们的奴婢。难道你们自己就没有得罪耶和华你们的 神吗？
 | 11 | 你们现在要听我的话，把你们掳回来的兄弟释放回去，因为耶和华的震怒已经临到你们身上了。”
 | 12 | 于是以法莲人的几个首领，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家和哈得莱的儿子亚玛撒，起来阻挡从战场回来的军队，
 | 13 | 对他们说：“你们不可把这些俘虏带进来，因为我们已经得罪了耶和华，你们想增加我们的罪恶和过犯，我们的过犯实在严重，耶和华的震怒临到以色列人身上了。”
 | 14 | 于是，军队把俘虏和战利品都留在众领袖和全体会众的面前。
 | 15 | 上面提过的那些人就起来，领走那些俘虏，从战利品中拿出衣服给所有赤身的穿着，给他们穿上鞋，给他们吃喝，又给他们抹油，又把所有疲弱的人放在驴子上，把他们送回棕树城耶利哥他们的兄弟那里，然后就回撒玛利亚去了。
亚哈斯向亚述王求助（王下16:7-9）
 | 16 | 那时，亚哈斯王派人去求亚述王帮助他，
 | 17 | 因为以东人又来攻打犹大，掳走了许多人。
 | 18 | 非利士人也侵入了高原和犹大南面的众城，占领了伯．示麦、亚雅仑、基低罗、梭哥和属于梭哥的村庄，亭纳和属于亭纳的村庄，瑾琐和属于瑾琐的村庄，并且住在那里。
 | 19 | 因为犹大王亚哈斯在犹大放纵邪恶，大大地冒犯了耶和华，所以耶和华使犹大卑微。
 | 20 | 亚述王提革拉．毗尼色来到他那里，不但没有援助他，反倒欺压他。
 | 21 | 亚哈斯取了耶和华殿里和王宫中，以及众领袖家里的财宝，给了亚述王，但也无济于事。
向大马士革的神献祭
 | 22 | 这亚哈斯王在急难的时候，竟越发冒犯耶和华。
 | 23 | 他向击败了他的大马士革的神献祭，说：“亚兰王的神帮助了他们，我也向它们献祭，使它们也帮助我。”它们却使他和以色列人灭亡。
 | 24 | 亚哈斯把 神殿里的器皿收集起来，把这些 神殿里的器皿都击碎了，又封闭了耶和华殿的各门，并且在耶路撒冷的各个角落建造祭坛。
 | 25 | 他又在犹大各城建造邱坛，向别的神烧香，惹怒他列祖的 神。
亚哈斯逝世
 | 26 | 亚哈斯其余的事迹和他一切所行的，以及一生的始末，都记在犹大和以色列诸王记上。
 | 27 | 亚哈斯和他的列祖同睡，埋葬在耶路撒冷城里，但没有葬在以色列诸王的陵墓里。他的儿子希西家接续他作王。


新译本 - 历代志下 - 第二十九章

 历代志下
第二十九章
希西家作犹大王（王下18:1-3）
 | 1 | 希西家登基的时候，是二十五岁；他在耶路撒冷作王二十九年。他的母亲名叫亚比雅，是撒迦利雅的女儿。
 | 2 | 希西家行耶和华看为正的事，像他祖先大卫一切所行的。
洁净圣殿
 | 3 | 他在位的元年正月，开了耶和华殿的门，重新修理。
 | 4 | 他把祭司和利未人都召了来，聚集在东面的广场上，
 | 5 | 对他们说：“利未人哪，你们要听我的话；现在你们要自洁，又要洁净耶和华你们列祖的 神的殿，把污秽之物从圣所中除去。
 | 6 | 我们的列祖冒犯了 神，行了耶和华我们的 神看为恶的事，离弃了他，转脸不顾耶和华的居所，以背向他。
 | 7 | 他们又封闭廊门，熄灭灯火，不在圣所中向以色列的 神烧香或献燔祭。
 | 8 | 因此，耶和华的震怒临到犹大和耶路撒冷的居民身上，使他们成为令人恐惧、惊骇和嗤笑的对象，就像你们亲眼看见的一样。
 | 9 | 所以我们的列祖倒在刀下；我们的儿女和妻子也都因此作了俘虏。
 | 10 | 现在我心中有意要和耶和华以色列的 神立约，好使他的震怒转离我们。
 | 11 | 我的孩子们，你们现在不要懈怠，因为耶和华拣选了你们站在他面前事奉他，为要作他的仆人，向他烧香。”
 | 12 | 于是，利未人哥辖的子孙亚玛赛的儿子玛哈、亚撒利雅的儿子约珥；米拉利的子孙亚伯底的儿子基士、耶哈利勒的儿子亚撒利雅；革顺的子孙薪玛的儿子约亚、约亚的儿子伊甸；
 | 13 | 以利撒反的子孙申利和耶利；亚萨的子孙撒迦利亚和玛探雅；
 | 14 | 希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛都起来，
 | 15 | 集合他们的亲族，洁净自己，照着王的吩咐，根据耶和华的命令，进去洁净耶和华的殿。
 | 16 | 祭司进入耶和华殿的里面进行洁净，他们在耶和华殿里发现的一切污秽之物，都搬到耶和华殿的院子里；利未人接过，就搬到城外的汲沦溪边。
 | 17 | 他们在正月初一开始洁净圣殿，第八日去到耶和华殿的走廊；他们用了八日洁净耶和华的殿，到了正月十六日才完工。
 | 18 | 于是他们进王宫见希西家王，说：“我们已经把整个耶和华的殿、燔祭坛和坛的一切器皿、陈设饼的桌子和桌子上的一切器皿，都洁净了。
 | 19 | 亚哈斯王在位，他得罪 神的时候丢弃的一切器皿，我们都预备齐全，也都洁净好了；现在都放在耶和华的祭坛前。”
献赎罪祭
 | 20 | 希西家王清早起来，召集城中的领袖，上耶和华的殿去。
 | 21 | 他们牵来了七头公牛、七只公绵羊、七只羊羔和七只公山羊，要为国家、为圣所和为犹大人作赎罪祭；王吩咐亚伦的子孙众祭司把它们献在耶和华的坛上。
 | 22 | 他们宰了公牛，祭司把血接过来，洒在祭坛上；他们又宰了公绵羊，把血洒在祭坛上；他们又宰了羊羔，也把血洒在祭坛上。
 | 23 | 最后把作赎罪祭的公山羊，牵到王和会众面前，王和会众就按手在公山羊的身上。
 | 24 | 祭司宰了公山羊，把血洒在祭坛上作赎罪祭，为所有以色列人赎罪；因为王曾经吩咐要为所有以色列人献上燔祭和赎罪祭。
献燔祭
 | 25 | 王又指派在耶和华殿中的利未人拿着响钹和琴瑟，是照着大卫、王的先见迦得和拿单先知所吩咐的，就是耶和华借他的先知所吩咐的。
 | 26 | 利未人拿着大卫的乐器，祭司持着号筒，一同站着。
 | 27 | 希西家吩咐在祭坛上献上燔祭。开始献燔祭的时候，就开始向耶和华歌唱，并且用号筒和以色列王大卫的乐器伴奏。
 | 28 | 全体会众都叩拜，歌唱的歌唱，吹号的吹号，直到燔祭都献完了。
献感恩祭与其他的燔祭
 | 29 | 献完了祭，王和所有在场的人，都屈膝叩拜。
 | 30 | 希西家王和众领袖，又吩咐利未人用大卫和先见亚萨的诗词赞美耶和华，于是他们欢欢喜喜地赞美耶和华，低头敬拜。
 | 31 | 希西家说：“你们现在归耶和华为圣了。请前来，把祭物和感恩祭带到耶和华的殿里来。”于是会众把祭物和感恩祭带来；凡是甘心乐意的，都把燔祭带来。
 | 32 | 会众带来的燔祭如下：公牛七十头、公绵羊一百只、羊羔二百只。这些都是作燔祭献给耶和华的。
 | 33 | 还有分别为圣之物：公牛六百头、绵羊三千只。
 | 34 | 只是祭司太少，不能把所有燔祭牲剥皮，所以他们的亲族协助他们，直到剥皮的工作完了，又等到其他祭司自洁完了，因为利未人在自洁的事上比众祭司更加诚心。
 | 35 | 此外，还有很多燔祭牲和平安祭牲的脂肪，以及和燔祭同献的奠祭很多。这样，耶和华殿里的事奉就重新恢复了。
 | 36 | 因为事情很快办完，希西家和全体人民因 神为他的子民所预备的，都甚欢乐。


新译本 - 历代志下 - 第三十章

 历代志下
第三十章
以色列人与犹大人一起守节
 | 1 | 希西家派人走遍以色列和犹大，又写信给以法莲人和玛拿西人，叫他们到耶路撒冷耶和华的殿来，守逾越节记念耶和华以色列的 神。
 | 2 | 因为王和众领袖，以及耶路撒冷的全体会众曾经商议，要在二月守逾越节。
 | 3 | （但他们不能如期守逾越节，因为自洁的祭司不够，人民也没有齐集在耶路撒冷。）
 | 4 | 王和全体会众都认为这计划很好，
 | 5 | 于是下了命令，通告全以色列，从别是巴直到但，叫人民来耶路撒冷守逾越节记念耶和华以色列的 神，因为照着所记的定例举行这节的人不多。
 | 6 | 信差就带着王和众领袖发出的书信，走遍全以色列和犹大，照着王的吩咐，宣告说：“以色列人哪，你们应当转向耶和华，亚伯拉罕、以撒和以色列的 神，使他也转向这些在亚述王手中逃脱的余民。
 | 7 | 你们不要像你们的列祖和你们的亲族，他们得罪了耶和华他们列祖的 神，以致耶和华使他们成为令人惊骇的对象，就像你们自己所见的。
 | 8 | 现在你们不可顽固，像你们的列祖那样；要顺服耶和华，进入他永远分别为圣的圣所，事奉耶和华你们的 神，使他的烈怒转离你们。
 | 9 | 如果你们是归向耶和华，你们的亲族和儿女就必在俘掳他们的人面前蒙怜悯，可以返回这地；因为耶和华你们的 神是有恩惠有怜悯；如果你们归向他，他必不转脸不顾你们。”
 | 10 | 信差从这城到那城，走遍了以法莲和玛拿西各地，直到西布伦；那里的人却戏弄他们，讥笑他们。
 | 11 | 可是在亚设、玛拿西和西布伦中，也有人愿意谦卑，来到耶路撒冷。
 | 12 | 神的能力也帮助犹大人，使他们一心遵行王和众领袖奉耶和华的命令发出的吩咐。
 | 13 | 二月，有很多人在耶路撒冷聚集，要举行无酵节，集合了一大群会众。
 | 14 | 他们起来，把耶路撒冷城中的祭坛和一切香坛，尽都除去，拋在汲沦溪中。
 | 15 | 二月十四日，他们宰了逾越节的羊羔。祭司和利未人都觉得惭愧，就自洁，把燔祭带到耶和华的殿里。
 | 16 | 他们遵照神人摩西的律法，按着定例，站在自己的岗位上。祭司从利未人手里把血接过来，洒在祭坛上。
 | 17 | 因为会众中有很多人还没有自洁，所以利未人必须为所有不洁的人宰杀逾越节的羊羔，使他们在耶和华面前成为圣洁。
 | 18 | 原来有一大群人，很多是从以法莲、玛拿西、以萨迦和西布伦来的，还没有自洁，就吃逾越节的羊羔，不遵照所记的定例；因此，希西家为他们祷告说：
 | 19 | “凡是立定心意，专一寻求 神耶和华他们列祖的 神的，虽然没有照着圣所洁净的礼自洁，愿良善的耶和华也饶恕他们。”
 | 20 | 耶和华垂听了希西家的祷告，就饶恕众民。
 | 21 | 在耶路撒冷的以色列人，都十分欢乐地守除酵节七天；利未人和祭司天天赞美耶和华，用响亮的乐器赞美耶和华。
 | 22 | 希西家慰勉所有善于事奉耶和华的利未人；众人吃节筵七日，又献上平安祭，称颂耶和华他们列祖的 神。
 | 23 | 全体会众商议好了，要再守节期七天，于是他们欢欢喜喜地又举行了七天。
 | 24 | 犹大王希西家送给会众公牛一千头，羊七千只；众领袖也送给会众公牛一千头，羊一万只；并且有很多祭司自洁。
 | 25 | 犹大的全体会众、祭司和利未人、从以色列来的全体会众，以及在以色列地寄居的人和在犹大寄居的人，都非常欢乐。
 | 26 | 这样，在耶路撒冷有极大的欢乐，自从以色列王大卫的儿子所罗门的日子以来，在耶路撒冷都没有像这样的欢乐。
 | 27 | 那时，利未支派的祭司起来，给人民祝福；他们的声音蒙了垂听，他们的祷告达到天上 神的圣所那里。


新译本 - 历代志下 - 第三十一章

 历代志下
第三十一章
毁弃一切偶像（王下18:4）
 | 1 | 这一切都作完了，所有在那里的以色列人就都出去，到犹大的各城，打碎神柱，砍下亚舍拉；又在犹大、便雅悯、以法莲和玛拿西各地，把邱坛和祭坛完全拆毁。然后以色列众人都各回各城，各归自己的地业去了。
献祭的条例
 | 2 | 希西家指派祭司和利未人的班次，使祭司和利未人照着自己的班次，各按各职献燔祭和平安祭，又在耶和华殿门内事奉，称谢和赞美耶和华。
 | 3 | 王又在自己的财物中定出一份作燔祭，就是早晚的燔祭，安息日、月朔和节期的燔祭，都是照着耶和华律法上所记的。
 | 4 | 王又吩咐住在耶路撒冷的人民，要把祭司和利未人应得的一份给他们，使他们专心执行耶和华的律法。
什一奉献
 | 5 | 这命令一发出，以色列人就送来很多初熟的五谷、新酒、油和蜜，以及田间各样的出产，又把各物品的十分之一，大批送来。
 | 6 | 住在犹大各城的以色列人和犹大人，也把牛羊的十分之一，和分别为圣耶和华他们的 神的圣物的十分之一，都送了来，屯积成堆。
 | 7 | 从三月开始屯积，到七月才完毕。
 | 8 | 希西家和众领袖来了，看见这些屯积物品，就称颂耶和华，又为耶和华的子民以色列祝福。
 | 9 | 希西家向祭司和利未人询问这些屯积物品的时候，
 | 10 | 撒督家的大祭司亚撒利雅回答他，说：“自从人民把供物送进耶和华殿以来，我们就可以吃饱，并且还有很多剩下来。因为耶和华赐福给他的子民，所以剩下的才这样丰盛。”
预备仓房和分配供物
 | 11 | 希西家吩咐人在耶和华的殿里预备仓房，他们就预备了。
 | 12 | 他们很忠心地把供物、各物品的十分之一和分别为圣之物，都搬进仓里去。利未人歌楠雅总管这些物品，他的兄弟示每作副总管。
 | 13 | 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以利、伊斯玛基雅、玛哈、比拿雅在歌楠雅和他的兄弟示每手下，负责监督的工作，他们都是由希西家王和 神殿的总管亚撒利雅委派的。
 | 14 | 看守东门的利未人音拿的儿子可利，掌管自愿献给 神的礼物，分发献与耶和华的供物和至圣之物。
 | 15 | 在他手下有伊甸、泯雅泯、耶书亚、示玛雅、亚玛利雅和示迦尼雅，在祭司的各城里，按着班次，无论大小，把供物分发给他们的亲族。
 | 16 | 此外，按着家谱，三十岁以上的男子：凡是每日按着班次，照着本分进耶和华的殿供职的，也分发给他们。
 | 17 | 又分发给按着家族登记在家谱上的祭司，也按着班次职责分给二十岁以上的利未人。
 | 18 | 又按照家谱的登记，分给他们的全体的小孩、妻子和儿女，因为他们忠心地自洁成圣。
 | 19 | 至于住在各城郊野作祭司的亚伦的子孙，在各城里都有指定的人，把应得的分分发给祭司中所有的男子，和所有登记在家谱中的利未人。
希西家行耶和华喜悦的
 | 20 | 希西家在犹大全地都这样行，他在耶和华他的 神面前行良善、正直和诚实的事。
 | 21 | 他经办的一切事，无论是关于 神殿的事奉，或是关于律法和诫命的遵行，他都寻求他的 神。因为他尽心去行，所以尽都顺利。


新译本 - 历代志下 - 第三十二章

 历代志下
第三十二章
亚述王攻打犹大（王下18:13-18；赛36:1-3）
 | 1 | 在希西家行了这些忠诚的事以后，亚述王西拿基立进侵犹大，围困犹大的设防城，企图攻陷占领。
 | 2 | 希西家见西拿基立有意攻打耶路撒冷，
 | 3 | 就与众领袖和众勇士商议，要把城外各道水泉堵塞，他们都赞同。
 | 4 | 于是有一大班人集合起来，堵塞了一切泉源和流通那地的溪流，他们说：“为什么要让亚述王得着充沛的水源呢？”
 | 5 | 希西家发愤图强，重建所有拆毁了的城墙，墙上筑起瞭望楼，又建造一道外墙，并且巩固大卫城内的米罗，又制造了很多兵器和盾牌。
 | 6 | 他又委派军长统管众民，集合他们到城门的广场那里去见他；他鼓励他们说：
 | 7 | “你们要坚强勇敢，不要因亚述王和他统领的大军惧怕惊慌；因为和我们同在的，比和他们同在的更多。
 | 8 | 和他们同在的，不过是人血肉的手臂；和我们同在的，却是耶和华我们的 神，他必帮助我们，为我们作战。”众民因犹大王希西家的话都得着鼓励了。
劝降的话（王下18:28-35；赛36:13-20）
 | 9 | 随后，亚述王西拿基立和他统领的全军攻打拉吉的时候，就差派他的臣仆到耶路撒冷来见犹大王希西家和所有在耶路撒冷的犹大人，说：
 | 10 | “亚述王西拿基立这样说：‘你们现在还在耶路撒冷受困，你们可倚靠什么呢？
 | 11 | 希西家曾对你们说：耶和华我们的 神必拯救我们脱离亚述王的手。他不是迷惑你们，使你们因饥渴而死吗？
 | 12 | 这希西家不是曾经把耶和华的邱坛和祭坛除去，吩咐犹大和耶路撒冷的人说：你们要在一个坛前敬拜，要在它上面烧香吗？
 | 13 | 我和我列祖向各地的民族所行的，你不知道吗？各地列国的神能拯救他们的国脱离我的手吗？
 | 14 | 我列祖消灭的那些国的众神，有哪一位能拯救自己的子民脱离我的手呢？难道你们的 神能拯救你们脱离我的手吗？
 | 15 | 所以，你们现在不要让希西家欺骗、迷惑你们；你们也不要信他；因为无论哪一邦哪一国的神，都不能拯救自己的子民脱离我的手和我列祖的手，你们的神不是更不能拯救你们脱离我的手吗？’”
 | 16 | 西拿基立的臣仆还说了别的话毁谤耶和华 神和他的仆人希西家。
 | 17 | 西拿基立又写信来辱骂耶和华以色列的 神，讥诮他说：“各地列国的神没有拯救它们的子民脱离我的手，希西家的神也照样不能拯救他的子民脱离我的手。”
 | 18 | 亚述王的臣仆用犹大语，向耶路撒冷城墙上的人民大声呼叫，要惊吓他们，使他们慌乱，好攻取那城。
 | 19 | 他们论到耶路撒冷的 神，就好像世上万民的神一样，把他当作是人手所做的。
神惩罚亚述王（王下19:35-37；赛37:36-38）
 | 20 | 希西家王和亚摩斯的儿子以赛亚先知为了这事祷告，向天呼求。
 | 21 | 耶和华就差派一位使者，进入亚述王的军营中，把所有英勇的战士、官长和将帅，尽都消灭了。亚述王满面羞愧返回本国去了。他进入自己的神庙的时候，他亲生的儿子在那里用刀把他杀了。
 | 22 | 这样，耶和华拯救了希西家和耶路撒冷的居民，脱离了亚述王西拿基立的手，和其他仇敌的手，又使他们四境平安。
 | 23 | 有很多人把供物带到耶路撒冷献给耶和华，又把很多宝物送给犹大王希西家；从此，希西家受到各国的尊重。
希西家病危与康复（王下20:1-11；赛38:1-8、21-22）
 | 24 | 那时，希西家患病垂危，就祷告耶和华；耶和华应允了他，又赐他一个征兆。
 | 25 | 希西家却没有照着他蒙受的恩惠报答耶和华；因为他心高气傲，所以耶和华的忿怒临到他，以及犹大和耶路撒冷的人身上。
 | 26 | 但希西家因为自己心高气傲而谦卑下来，他和耶路撒冷的居民都谦卑下来，因此耶和华的忿怒，在希西家在世的日子，没有临到他们身上。
希西家之财富与尊荣（参王下20:12-15；赛39:1-4）
 | 27 | 希西家的财富甚多，尊荣极大；他为自己建造库房，收藏金银、宝石、香料、盾牌和各样的珍宝；
 | 28 | 又建造仓库，收藏五谷、新酒和油；又为各类牲畜盖棚栏、羊圈。
 | 29 | 他又为自己建造城镇，并且拥有大批牛羊牲口，因为 神赐给他极多的财物。
 | 30 | 这希西家堵塞了基训泉上游的水，引水直下，流到大卫城的西边。希西家所行的一切事，尽都亨通。
 | 31 | 唯有巴比伦王的使者奉派来见希西家，询问犹大地发生的奇事的时候， 神就离开了他，为要试验他，好知道他心中的一切。
希西家逝世（王下20:20-21）
 | 32 | 希西家其余的事迹和他的善行，都记在亚摩斯的儿子以赛亚先知的异象书上，以及犹大和以色列诸王记上。
 | 33 | 希西家和他的列祖同睡，埋葬在大卫子孙墓地的高层；他死的时候，犹大众人和耶路撒冷的居民都向他致敬。他的儿子玛拿西接续他作王。


新译本 - 历代志下 - 第三十三章

 历代志下
第三十三章
玛拿西作犹大王（王下21:1-9）
 | 1 | 玛拿西登基的时候，是十二岁；他在耶路撒冷作王共五十五年。
 | 2 | 他行耶和华看为恶的事，随从耶和华在以色列人面前赶走的列国所行可厌恶的事。
 | 3 | 他重新建造他父亲希西家拆毁的邱坛，又为巴力立坛，制造亚舍拉，并且敬拜和事奉天上的万象。
 | 4 | 他又在耶和华的殿中筑坛，耶和华曾经指着这殿说：“我的名必永远留在耶路撒冷。”
 | 5 | 玛拿西在耶和华殿的两院中，为天上的万象筑坛，
 | 6 | 并且在欣嫩子谷把自己的儿女用火烧为祭，又占卜、行邪术、用法术、交鬼和通灵；作了很多耶和华看为恶的事，惹他发怒。
 | 7 | 他又把他所做的雕像立在 神的殿中， 神曾经指着这殿，对大卫和他的儿子所罗门说：“我要在这殿里，和在我从以色列各支派中拣选的耶路撒冷中，立我的名，直到永远。
 | 8 | 只要以色列人谨守遵行我借着摩西吩咐他们的一切律法、律例和典章，我就决不再使他们的脚离开我赐给他们列祖的地。”
 | 9 | 可是玛拿西却引诱犹大人和耶路撒冷的居民行恶，比耶和华在以色列人面前除灭的列国更厉害。
因悖逆而被掳
 | 10 | 耶和华曾警告玛拿西和他的人民，他们却不理会。
 | 11 | 因此耶和华领亚述王的将帅来攻打他们，用钩子钩着玛拿西，用铜链锁住他，把他带到巴比伦去。
因悔改而回归
 | 12 | 玛拿西在急难的时候，就恳求耶和华他的 神，并且在他列祖的 神面前非常谦卑。
 | 13 | 他向耶和华祷告，耶和华应允他的恳求，垂听他的祈求，使他归回耶路撒冷，恢复他的王位。玛拿西这才知道只有耶和华是 神。
 | 14 | 此后，玛拿西在大卫城外，从谷中的基训西边起直到鱼门口，建了一道城墙，围绕着俄斐勒，他把城墙建得很高；又在犹大各设防城里，派驻军长。
除掉一切偶像
 | 15 | 又从耶和华的殿中除掉外族人的神和偶像，又把他在耶和华殿的山和在耶路撒冷所筑的一切坛，都拋出城外。
 | 16 | 玛拿西重修了耶和华的祭坛，在坛上献上平安祭和感恩祭，又吩咐犹大人事奉耶和华以色列的 神。
 | 17 | 可是人民仍然在邱坛上献祭，尽管只向耶和华他们的 神献祭。
玛拿西逝世（王下21:17-18）
 | 18 | 玛拿西其余的事迹，包括他对他的 神的祷告，和那些先见奉耶和华以色列的 神的名向他所说的话，都记在以色列诸王记上。
 | 19 | 他的祷告， 神怎样应允他的恳求，他谦卑下来以前的一切罪恶和过犯，以及他在什么地方建筑邱坛，设立亚舍拉和偶像，都记在何赛的言行录上。
 | 20 | 玛拿西和他的列祖同睡，埋葬在他的宫中；他的儿子亚们接续他作王。
亚们作犹大王（王下21:19-26）
 | 21 | 亚们登基的时候，是二十二岁；他在耶路撒冷作王共两年。
 | 22 | 他行耶和华看为恶的事，像他父亲玛拿西所行的一样；亚们向他父亲玛拿西所做的一切雕像献祭，并且事奉它们。
 | 23 | 他没有在耶和华面前谦卑，像他父亲玛拿西谦卑一样；这亚们所犯的罪过越来越多。
 | 24 | 后来，他的臣仆阴谋造反，在宫中把他杀死了。
 | 25 | 但犹大的人民把所有反叛亚们王的人都击杀了，并且立他的儿子约西亚接续他作王。


新译本 - 历代志下 - 第三十四章

 历代志下
第三十四章
约西亚作犹大王（王下22:1-2）
 | 1 | 约西亚登基的时候是八岁；他在耶路撒冷作王共三十一年。
 | 2 | 他行耶和华看为正的事，效法他先祖大卫所行的，不偏左，也不偏右。
宗教改革
 | 3 | 他在位第八年，还是年幼的时候，就开始寻求他先祖大卫的 神。到了第十二年，他就开始洁净犹大和耶路撒冷，除掉邱坛、亚舍拉、雕像和铸像。
 | 4 | 众人在他面前拆毁了巴力的祭坛，他亲自打碎了坛上高高的香坛，又把亚舍拉、雕像和铸像砍碎，撒在向这些偶像献过祭的人的坟上。
 | 5 | 他把祭司的骨头烧在他们的祭坛上，这样就洁净了犹大和耶路撒冷。
 | 6 | 他又在玛拿西、以法莲、西缅，以至拿弗他利的各城，以及它们周围荒废的地方，都这样行。
 | 7 | 他拆毁了祭坛，把亚舍拉和雕刻的偶像打碎，破碎了以色列全地所有的香坛，就回耶路撒冷去了。
重修圣殿（王下22:3-7）
 | 8 | 约西亚在位第十八年，洁净犹大地和圣殿以后，就差派亚萨利雅的儿子沙番、市长玛西雅和约哈斯的儿子史官约亚，去修筑耶和华他的 神的殿。
 | 9 | 于是他们来见大祭司希勒家，把献给 神的殿的银子交给他。这银子都是守门的利未人，从玛拿西、以法莲和以色列所有的余民，以及犹大、便雅悯和耶路撒冷的居民那里收集来的。
 | 10 | 他们又把银子交给在耶和华殿里负责监察的人；他们又把银子发给在耶和华殿里作工的工人，去修补圣殿。
 | 11 | 他们把银子交给木匠和石匠，去购买凿好的石头和作木架与横梁的木材，修补犹大列王毁坏了的殿宇。
 | 12 | 这些人忠心地工作；管理他们的督工是利未人米拉利的子孙雅哈和俄巴底；监管他们的是哥辖的子孙撒迦利雅和米书兰；还有所有精通乐器的利未人，
 | 13 | 管理扛抬的，并且监管所有作各种工作的人；利未人中，也有作书记、作职员和作守门的。
发现律法书（王下22:8-13）
 | 14 | 他们把献给耶和华殿的银子拿出来的时候，希勒家祭司发现了耶和华借摩西所传的律法书。
 | 15 | 希勒家对书记沙番说：“我在耶和华的殿里发现了律法书。”希勒家就把书交给沙番。
 | 16 | 沙番把书带到王那里，同时向王报告：“你交托你仆人的事，他们都办妥了。
 | 17 | 他们把在耶和华殿里的银子倒出来，交给监督和作工的人。”
 | 18 | 书记沙番又告诉王，说：“希勒家祭司还交给我一卷书卷。”于是沙番在王面前诵读那书。
 | 19 | 王一听见律法书上的话，就撕裂自己的衣服，
 | 20 | 吩咐希勒家和沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番，以及王的臣仆亚撒雅，说：
 | 21 | “你们去，为我、也为以色列和犹大的余民，求问耶和华关于我们发现的这书上的话；因为我们的列祖没有谨守耶和华的话，也没有照着这书上所记的一切去行，所以耶和华才向我们大发烈怒。”
女先知户勒大的预言（王下22:14-20）
 | 22 | 于是希勒家和王所差派的人去见女先知户勒大。户勒大是掌管礼服的沙龙的妻子；沙龙是哈斯拉的孙子、特瓦的儿子；户勒大住在耶路撒冷第二区；他们对户勒大这样说了。
 | 23 | 她就回答他们：“耶和华以色列的 神这样说：‘你们对那差你们来见我的人说：
 | 24 | 耶和华这样说：我要按着在犹大王面前诵读的那卷书上所写的一切咒诅，降灾在这地和这地的居民身上。
 | 25 | 因为他们离弃了我，向别的神烧香，用他们手所做的惹我发怒，所以我的忿怒必倾倒在这地上，总不熄灭。
 | 26 | 至于那派你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的 神这样说：论到你听见的话；
 | 27 | 因为你听了我指着这地方和这里的居民所说的话，就心里感动，在 神面前谦卑；你既然在我的面前谦卑，又撕裂衣服，在我的面前哭泣，所以我就垂听你的祷告；这是耶和华的宣告。
 | 28 | 我必使你归到你的列祖那里去，你必平平安安归入你的坟墓。我所要降在这地方和这地上的居民身上的一切灾祸，你必不会亲眼看见。’”他们就把这番话回复王去了。
王宣读约书并与 神立约（王下23:1-7）
 | 29 | 于是王派人把犹大和耶路撒冷的众长老都召集了来。
 | 30 | 王和犹大众人、耶路撒冷的居民、祭司、利未人，以及所有的人民，无论大小，都一同上耶和华的殿去；王就把在耶和华殿里发现的约书上的一切话，都诵读给他们听。
 | 31 | 王站在他的位上，在耶和华面前立约，要一心一意跟随耶和华，谨守他的诫命、法度和律例，实行这书上所记立约的誓言。
 | 32 | 他又使所有在耶路撒冷和便雅悯的人，都顺从这约。于是耶路撒冷的居民，都遵照他们列祖的 神的约而行。
 | 33 | 约西亚在以色列人所属的各地，把一切可憎的物尽都除掉，使所有在以色列的人都事奉耶和华他们的 神。约西亚在世的日子，人民都跟随耶和华他们列祖的 神，总不离开。


新译本 - 历代志下 - 第三十五章

 历代志下
第三十五章
王下令守逾越节（王下23:21-23）
 | 1 | 约西亚在耶路撒冷守逾越节记念耶和华；正月十四日他们宰了逾越节的羊羔。
 | 2 | 王指派各祭司的职务，又鼓励他们去作耶和华殿的事务。
 | 3 | 他又对那些教导以色列众人，分别为圣归耶和华的利未人说：“你们要把圣约柜安放在以色列王大卫的儿子所罗门建造的殿里；不必再用肩膀扛抬。现在你们要服事耶和华你们的 神，服事他的子民以色列。
 | 4 | 你们要按着家族和照着班次，根据以色列王大卫所写的和他儿子所罗门所写的，自己好好预备。
 | 5 | 你们要按着你们的亲族这平民的家族的班次，侍立在圣所；每个班次中要有几个利未家族的人。
 | 6 | 你们要宰逾越节的羊羔，洁净自己，为你们的亲族预备一切，遵守耶和华借摩西吩咐的话。”
乐意献祭
 | 7 | 于是约西亚送出绵羊羔和山羊羔共三万只，还有公牛三千头，给所有在场的人民作逾越节的祭牲；这些都是取自王的财产。
 | 8 | 约西亚手下的众领袖也自愿把祭牲送给人民、祭司和利未人；又有 神殿的总管希勒家、撒迦利亚和耶歇，也把羔羊二千六百只和公牛三百头，送给祭司作逾越节的祭牲。
 | 9 | 利未人的领袖歌楠雅和他的两个兄弟示玛雅和拿坦业，以及哈沙比雅、耶利和约撒拔，也把羊羔五千只和公牛五百头，送给利未人作逾越节的祭牲。
 | 10 | 这样，事奉的职务安排好了以后，他们照着王的吩咐，祭司站在自己的岗位，利未人也按着自己的班次侍立。
 | 11 | 利未人宰了逾越节的羊羔，祭司从他们的手里把血接过来，洒在坛上，利未人剥了祭牲的皮，
 | 12 | 把作燔祭的部分拿去，按着各家族的系别分给众民，使他们可以照着摩西的书上所写的，奉献给耶和华。奉献公牛也是这样。
 | 13 | 他们按照规矩用火烤逾越节的羊羔，其他的圣物用锅、用釜，或用煎盘煮熟，迅速地送给众民；
 | 14 | 然后他们才为自己和祭司预备祭物，因为作祭司的亚伦的子孙忙于献上燔祭和脂肪，直到晚上，利未人才为自己和祭司亚伦的子孙预备祭物。
 | 15 | 歌唱的亚萨的子孙，照着大卫、亚萨、希幔和王的先见耶杜顿的吩咐，站在自己的岗位上；守门的看守各门，不用离开自己的职务，因为他们的利未亲族为他们预备了祭物。
 | 16 | 这样，当日一切事奉耶和华的职务都安排好了，就照着约西亚王的吩咐守逾越节，和在耶和华的祭坛上献上燔祭。
 | 17 | 当时在场的以色列人守逾越节，又守除酵节七天。
 | 18 | 自从撒母耳先知的日子以来，在以色列中没有守过像这样的逾越节；以色列诸王也都没有守过这样的逾越节，像约西亚、祭司、利未人、犹大众人和在场的以色列人，以及耶路撒冷的居民守的。
 | 19 | 这逾越节是约西亚在位第十八年守的。
约西亚阵亡（王下23:28-30）
 | 20 | 约西亚整理好圣殿的一切事以后，埃及王尼哥上来，帮助靠近幼发拉底河的迦基米施；约西亚就出去阻挡他。
 | 21 | 尼哥差派使者来见约西亚说：“犹大王啊，我和你有什么不对呢？我现在不是来攻击你，而是要攻击和我交战的那国家；并且 神吩咐我要赶快，你不可干预 神的事，免得他毁灭你，因为 神和我同在。”
 | 22 | 约西亚却不肯离开他，反而改了装要和他作战，不听从 神借尼哥所说的话；于是他去到米吉多平原和尼哥交战。
 | 23 | 弓箭手射中了约西亚王；王对他的臣仆说：“你们把我带走吧，因为我受了重伤。”
 | 24 | 他的臣仆把他从战车上扶下来，放在他的第二辆战车上，把他送回耶路撒冷去，他跟着就死了，埋葬在他列祖的坟墓里。犹大和耶路撒冷的众人都为约西亚哀悼。
 | 25 | 耶利米为约西亚作了哀歌；所有歌唱的男女都唱哀歌，哀悼约西亚，直到今日；甚至在以色列中成了定例。这歌记在哀歌书上。
 | 26 | 约西亚其余的事迹，和他按着耶和华律法上所记而行的善事，
 | 27 | 以及他一生的始末，都记在以色列和犹大列王记上。


新译本 - 历代志下 - 第三十六章

 历代志下
第三十六章
约哈斯作犹大王（王下23:30-35）
 | 1 | 犹大地的人民选了约西亚的儿子约哈斯，立他在耶路撒冷接续他父亲作王。
 | 2 | 约哈斯登基的时候，是二十三岁；他在耶路撒冷作王共三个月。
 | 3 | 埃及王在耶路撒冷把他废了，又罚犹大地缴纳三千四百公斤银子，三十四公斤金子。
 | 4 | 后来埃及王立了约哈斯的兄弟以利雅敬作王，统治犹大和耶路撒冷，又给他改名叫约雅敬；尼哥却把约雅敬的兄弟约哈斯带到埃及去了。
约雅敬作犹大王（王下23:36-24:17）
 | 5 | 约雅敬登基的时候，是二十五岁；他在耶路撒冷作王共十一年，行耶和华他的 神看为恶的事。
 | 6 | 巴比伦王尼布甲尼撒上来攻打他，用铜链锁住他，把他带到巴比伦去。
 | 7 | 尼布甲尼撒又把耶和华殿里一部分的器皿带回巴比伦，放在巴比伦他的神庙里。
 | 8 | 约雅敬其余的事迹，和他所行可憎的事，以及他的遭遇，都记在以色列和犹大列王记上。他的儿子约雅斤接续他作王。
 | 9 | 约雅斤登基的时候，是八岁；他在耶路撒冷作王共三个月零十天，行耶和华看为恶的事。
 | 10 | 过了年，尼布甲尼撒派人去把约雅斤和耶和华殿里的珍贵的器皿，一起带到巴比伦来。他立了约雅斤的叔叔西底家，作犹大和耶路撒冷的王。
西底家作犹大王（王下24:18-20；耶52:1-3）
 | 11 | 西底家登基的时候，是二十一岁；他在耶路撒冷作王共十一年，
 | 12 | 他行耶和华他的 神看为恶的事；耶利米先知奉耶和华的命令警戒他，他仍不在耶利米面前谦卑下来。
 | 13 | 尼布甲尼撒王曾经使他指着 神起誓，他还是背叛了尼布甲尼撒；他顽固执拗，不肯归向耶和华以色列的 神。
 | 14 | 此外，所有的祭司长和人民也都大大地得罪 神，随从列国所行一切可憎的事；他们污秽了耶和华在耶路撒冷分别为圣的殿。
 | 15 | 耶和华他们列祖的 神，因为爱惜自己的子民和居所，就常常差派使者警戒他们。
 | 16 | 他们却戏弄 神的使者，藐视他的话，讥诮他的先知，以致耶和华的忿怒临到他的子民身上，直到无法挽救。
圣城沦陷，人民被掳（王下25:1-21；耶52:4-27；拉1:1-4）
 | 17 | 耶和华使迦勒底人的王上来攻打他们，在他们的圣殿里用刀杀了他们的壮丁，少男和少女以及年老衰弱的，他们都不怜惜；耶和华把所有这些人都交在迦勒底王的手里。
 | 18 | 迦勒底王把 神殿里所有的器皿，无论大小，和耶和华殿里的财宝，以及王和众领袖的财宝，都带到巴比伦去。
 | 19 | 迦勒底人烧了 神的殿，拆毁了耶路撒冷的城墙，用火烧了城里所有的宫殿，又毁坏了城里一切珍贵的器皿。
 | 20 | 脱离刀剑的人，迦勒底王都把他们掳到巴比伦去，作他和他的子孙的奴仆，直到波斯国兴起的时候。
 | 21 | 这样，就应验了耶和华借耶利米所说的话：直到这地享满了安息，因为这地在荒凉的日子，就享安息，直到满了七十年。
 | 22 | 波斯王古列元年，耶和华为要应验他借耶利米所说的话，就感动波斯王古列的心，使他通告全国，并且下诏书说：
 | 23 | “波斯王古列这样说：‘耶和华天上的 神已经把地上万国赐给我。他指派我在犹大的耶路撒冷为他建造殿宇。你们中间凡是他的子民，都可以上去；愿耶和华他的 神和他同在！’”


新译本 - 历代志下

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 |  |  |  |


新译本 - 以斯拉记 - 第一章

 以斯拉记
第一章
古列王下旨建造圣殿
 | 1 | 波斯王古列元年，耶和华为要应验他借耶利米的口所说的话，就激动波斯王古列的心灵，使他通令全国，传达文告说：
 | 2 | “波斯王古列这样说：‘耶和华天上的 神已经把地上万国赐给我。他指派我在犹大的耶路撒冷为他建造殿宇。
 | 3 | 你们中间凡是他的子民，愿 神与他同在的，都可以上犹大的耶路撒冷去，建造耶和华以色列的 神的殿，他是在耶路撒冷受敬拜的 神。
 | 4 | 所有余民，无论寄居在什么地方，那地方的人都要用金、银、财物、牲畜帮助他，也要为在耶路撒冷 神的殿献上甘心的礼物。’”
准备回归
 | 5 | 于是，犹大和便雅悯的族长、祭司、利未人和所有被 神激动了心灵的人，都起来要上去，重建在耶路撒冷耶和华的殿。
 | 6 | 他们四围的人都用银器、金子、财物、牲畜和珍贵的礼物协助他们，另外还有各种甘心奉献的礼物。
 | 7 | 古列王把耶和华殿里的器皿拿出来，就是从前尼布甲尼撒从耶路撒冷拿来放在自己的神庙里的。
 | 8 | 波斯王古列命令司库官米提利达把这些器皿拿出来，按数交给犹大的领袖设巴萨。
 | 9 | 器皿的数目是：金盘三十个、银盘一千个、刀二十九把、
 | 10 | 金碗三十个、次等银碗四百一十个（“次等银碗四百一十个”：本句意义难确定，或译：“银碗二千四百一十个”），其他的器皿一千件。
 | 11 | 全部的金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷去的时候，设巴萨把这一切器皿都带上去。


新译本 - 以斯拉记 - 第二章

 以斯拉记
第二章
第一次回归的犹大人（尼7:6）
 | 1 | 这些犹大省的人，从前被巴比伦王尼布甲尼撒掳到巴比伦去，现在他们从被掳之地回到耶路撒冷和犹大，各归自己的城镇。
回归的领袖（尼7:7）
 | 2 | 他们与所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏和巴拿一同回去。以色列民的男丁数目记在下面：
回归的平民（尼7:8-38）
 | 3 | 巴录的子孙二千一百七十二人；
 | 4 | 示法提雅的子孙三百七十二人；
 | 5 | 亚拉的子孙七百七十五人；
 | 6 | 巴哈．摩押的子孙，就是耶书亚和约押的子孙，二千八百一十二人；
 | 7 | 以拦的子孙一千二百五十四人；
 | 8 | 萨土的子孙九百四十五人；
 | 9 | 萨改的子孙七百六十人；
 | 10 | 巴尼的子孙六百四十二人；
 | 11 | 比拜的子孙六百二十三人；
 | 12 | 押甲的子孙一千二百二十二人；
 | 13 | 亚多尼干的子孙六百六十六人；
 | 14 | 比革瓦伊的子孙二千零五十六人；
 | 15 | 亚丁的子孙四百五十四人；
 | 16 | 亚特的子孙，就是希西家的子孙，九十八人；
 | 17 | 比宰的子孙三百二十三人；
 | 18 | 约拉的子孙一百一十二人；
 | 19 | 哈顺的子孙二百二十三人；
 | 20 | 吉罢珥的子孙九十五人；
 | 21 | 伯利恒人一百二十三人。
 | 22 | 尼陀法人五十六人。
 | 23 | 亚拿突人一百二十八人。
 | 24 | 亚斯玛弗人四十二人。
 | 25 | 基列．耶琳人、基非拉人和比录人，共七百四十三人。
 | 26 | 拉玛人和迦巴人共六百二十一人。
 | 27 | 默玛人一百二十二人。
 | 28 | 伯特利人和艾人共二百二十三人。
 | 29 | 尼波人五十二人。
 | 30 | 玛革比士的子孙一百五十六人。
 | 31 | 另外一个以拦的子孙一千二百五十四人。
 | 32 | 哈琳的子孙三百二十人。
 | 33 | 罗德、哈第和阿挪的子孙共七百二十五人。
 | 34 | 耶利哥的子孙三百四十五人。
 | 35 | 西拿的子孙三千六百三十人。
回归的祭司（尼7:39-42）
 | 36 | 祭司的数目记在下面：耶书亚家的耶大雅的子孙九百七十三人。
 | 37 | 音麦的子孙一千零五十二人。
 | 38 | 巴施户珥的子孙一千二百四十七人。
 | 39 | 哈琳的子孙一千零一十七人。
回归的利未人（尼7:43-45）
 | 40 | 利未人的数目记在下面：何达威雅的子孙，就是耶书亚和甲篾的子孙，七十四人。
 | 41 | 负责歌唱的：亚萨的子孙一百二十八人。
 | 42 | 负责守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙和朔拜的子孙，共一百三十九人。
回归的殿役（尼7:46-56）
 | 43 | 殿役的数目记在下面：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
 | 44 | 基绿的子孙、西亚的子孙、巴顿的子孙、
 | 45 | 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
 | 46 | 哈甲的子孙、萨买的子孙、哈难的子孙、
 | 47 | 吉德的子孙、迦哈的子孙、利亚雅的子孙、
 | 48 | 利汛的子孙、尼哥大的子孙、迦散的子孙、
 | 49 | 乌撒的子孙、巴西亚的子孙、比塞的子孙、
 | 50 | 押拿的子孙、米乌宁的子孙、尼普心的子孙、
 | 51 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
 | 52 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
 | 53 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
 | 54 | 尼细亚的子孙和哈提法的子孙。
所罗门仆人的后裔（尼7:57-60）
 | 55 | 所罗门仆人的子孙的数目记在下面：琐太的子孙、琐斐列的子孙、比路大的子孙、
 | 56 | 雅拉的子孙、达昆的子孙、吉德的子孙、
 | 57 | 示法提雅的子孙、哈替的子孙、玻黑列．哈斯巴音的子孙和亚米的子孙。
 | 58 | 作殿役的和所罗门仆人的子孙共三百九十二人。
身世不明的人（尼7:61-65）
 | 59 | 以下这些人是从特．米拉、特．哈萨、基绿、押但、音麦上来的，可是他们无法证明他们的父家或世系是以色列人。
 | 60 | 这些人是第莱雅的子孙、多比雅的子孙和尼哥大的子孙，共六百五十二人。
 | 61 | 祭司的子孙中，有哈巴雅的子孙、哈哥斯的子孙和巴西莱的子孙；巴西莱娶了基列人巴西莱的一个女儿为妻，所以起名叫巴西莱。
 | 62 | 这些人查考族谱的记录，却找不着，因此他们算为不洁净，不能作祭司。
 | 63 | 省长告诉他们不可吃至圣之物，直等到有能用乌陵和土明来决疑的祭司兴起来。
回归者的总数（尼7:66-69）
 | 64 | 全体会众共有四万二千三百六十人。
 | 65 | 此外，还有他们的仆婢七千三百三十七人；又有男女歌唱者二百人。
 | 66 | 他们有马七百三十六匹，骡子二百四十五匹，
 | 67 | 骆驼四百三十五匹和驴子六千七百二十头。
为圣殿而奉献的财物（尼7:70-73）
 | 68 | 当他们到达耶路撒冷耶和华殿的原址的时候，就为 神的殿甘心献上礼物，要把殿在原址重建起来。
 | 69 | 他们按照自己的力量奉到工程库里的，有金子五百公斤和银子两千八百公斤，以及祭司的礼服一百件。
 | 70 | 于是祭司、利未人、歌唱者、守门的、作殿役的，和一部分人民住在城里；以色列众人都住在自己的城里。


新译本 - 以斯拉记 - 第三章

 以斯拉记
第三章
重建祭坛
 | 1 | 到了七月，各城里的以色列人，如同一人，都在耶路撒冷聚集。
 | 2 | 约萨达的儿子耶书亚和作祭司的亲族，撒拉铁的儿子所罗巴伯和他的兄弟都起来，建筑以色列 神的祭坛，为要照着神人摩西律法书上所写的，在祭坛上献燔祭。
 | 3 | 因为他们惧怕当地的居民，就在殿的原有根基上建立祭坛，在祭坛上向耶和华献燔祭，就是早晚的燔祭。
 | 4 | 他们又按照律法上所记载的守住棚节，每天照着规定的数目献上当天的燔祭。
 | 5 | 另外，又献常献的燔祭、月朔献的燔祭和一切耶和华的圣节所献的燔祭，以及甘心乐意的人向耶和华所献的甘心祭。
 | 6 | 从七月一日起，他们就开始向耶和华献燔祭，但是那时耶和华的殿还没有立定根基，
 | 7 | 他们把银子给石匠和木匠，把食物、饮料和油给西顿人和推罗人，叫他们照着波斯王古列所允许的，把香柏木从黎巴嫩经海运送到约帕。
重建圣殿
 | 8 | 众人来到耶路撒冷 神的殿以后，第二年二月，撒拉铁的儿子所罗巴伯、约萨达的儿子耶书亚和他们其余的兄弟，就是祭司、利未人和所有从被掳之地回到耶路撒冷的人，就开始动工建造；又委派二十岁以上的利未人，监督耶和华殿的工程。
 | 9 | 耶书亚和他的儿子及兄弟，甲篾和他的儿子，就是何达威雅的子孙（“何达威雅的子孙”或译：“犹大人”），同心协力监督建造 神殿的工人，有利未人希拿达的儿子和兄弟协助他们。
 | 10 | 建筑工人奠立耶和华殿根基的时候，祭司都穿上礼服，拿着号筒，亚萨子孙的利未人，都拿着响钹，站在自己的位置，按照以色列王大卫所定的仪式赞美耶和华。
 | 11 | 他们赞美和称谢，向耶和华歌唱，说：“耶和华是至善的，他向以色列人所施的慈爱永远长存。”他们赞美耶和华的时候，众人都大声呼喊，因为耶和华殿的根基已经奠定。
 | 12 | 很多年老的祭司、利未人和族长，曾经见过先前的殿，眼见这殿的根基再次奠立，就放声大哭，但也有许多人高声欢呼，
 | 13 | 以致分不清到底是欢呼声或哭声。因为众人都大声呼喊，这声音在很远的地方也可以听见。


新译本 - 以斯拉记 - 第四章

 以斯拉记
第四章
重建圣殿的工作受拦阻
 | 1 | 犹大和便雅悯的敌人听见被掳回来的人为耶和华以色列的 神重建圣殿，
 | 2 | 就前来见所罗巴伯和众族长，对他们说：“请让我们与你们一起建造吧！因为我们也像你们那样寻求你们的 神。自从亚述王以撒哈顿把我们带上这里的日子以来，我们一直向他献祭。”
 | 3 | 但所罗巴伯、耶书亚和以色列其余的族长对他们说：“你们不能与我们一同建筑 神的殿，因为波斯王古列王吩咐我们自己为耶和华以色列的 神建殿。”
 | 4 | 于是那地方的居民使犹大人的手发软，惊扰他们的建筑工程。
 | 5 | 又在波斯王古列的日子，直到波斯王大利乌在位的时候，常常贿买参谋，来敌对犹大人，要破坏他们的建殿计划。
敌人上奏控告犹大人
 | 6 | 亚哈随鲁在位的初期，他们写了诉状，控告犹大和耶路撒冷的居民。
 | 7 | 在亚达薛西年间，比施兰、米特利达、他别和其余的同僚，也上书给波斯王亚达薛西，反对耶路撒冷人，奏文是用亚兰文写成，也用亚兰语译出。
 | 8 | 省长利宏和秘书伸帅写奏本给亚达薛西王，控告耶路撒冷。奏文如下：
 | 9 | 省长利宏、秘书伸帅和他们其余的同僚：法官、钦差、议员、官长（“法官、钦差、议员、官长”或译：“底拿人、亚法萨提迦人、他毗拉人、亚法撒人”），亚基卫人、巴比伦人、书珊人，就是以拦人，
 | 10 | 还有伟大尊贵的亚斯那巴掳来，安置在撒玛利亚城和河西那边其余地方的居民，呈上奏文。
 | 11 | 这就是他们呈给亚达薛西王的奏文副本：“你的臣仆，就是河西那边的人，上奏亚达薛西王：
 | 12 | 奏知大王：从你那里上到我们这里来的犹大人，已经到了耶路撒冷这座叛逆和邪恶的城；他们进行建造，并且已经修好根基，开始建造城墙。
 | 13 | 现在奏知大王：如果这城建成，墙垣筑好，他们就不再缴税、进贡和纳粮，王的国库收入必定受损。
 | 14 | 现在我们既食王家的盐，不该见王受剥夺，因此上奏禀告王，
 | 15 | 请王查考先王的记录，从记录中查知这城是叛逆的城，对列王和各省都有损害，自古以来，城中常有造反的事，因此这城被拆毁。
 | 16 | 我们告知王，如果这城建成，墙垣筑好，河西那边的地方就不再是王的了。”
王降旨下令停工
 | 17 | 王把谕旨送交省长利宏、秘书伸帅，以及其余住在撒玛利亚和河西的同僚，说：“愿你们平安。
 | 18 | 你们呈给我们的奏本已经在我面前清楚诵读了。
 | 19 | 我下令考查，发现这城自古以来反叛列王，城中常有造反叛乱的事。
 | 20 | 从前大能的君王统治耶路撒冷，治理河西那边的全地，接受他们缴税、进贡和纳粮。
 | 21 | 现在你们要下令叫这些人停工，不得重建这城，等候我的谕令。
 | 22 | 你们要留心，不可疏忽这事，使王的亏损增加。”
 | 23 | 当亚达薛西王谕旨的副本在利宏和秘书伸帅，以及他们的同僚面前宣读出来以后，他们就急忙去耶路撒冷到犹大人那里，用武力强迫他们停工。
 | 24 | 所以，在耶路撒冷的 神殿的工程就停止了，直到波斯王大利乌在位的第二年。


新译本 - 以斯拉记 - 第五章

 以斯拉记
第五章
再次重建圣殿之工
 | 1 | 那时，哈该先知和易多的儿子撒迦利亚先知奉以色列 神的名，向在犹大地和耶路撒冷的犹大人传讲信息。
 | 2 | 于是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚都起来，开始重建在耶路撒冷的 神的殿， 神的先知们和他们在一起，帮助他们。
 | 3 | 当时，河西那边的总督达乃和示他．波斯乃，以及他们的同僚来到他们那里，这样问他们说：“谁下令叫你们重建这殿，完成这工程呢？”
 | 4 | 他们又这样问：“负责这建筑工程的人叫什么名字？”
 | 5 | 但是 神的眼目看顾犹大人的长老，以致总督等人没有阻止他们建造；直到这事奏告大利乌王，得着有关这事的回谕为止。
上奏大利乌王
 | 6 | 这就是河西那边的省长达乃和示他．波斯乃，以及他们的同僚，就是在河西那边的亚法萨迦人，呈给大利乌王的奏文副本。
 | 7 | 他们在呈给王的奏文中这样写：“愿大利乌王万事平安。
 | 8 | 奏知大王：我们去过这犹大省，到了伟大 神的殿，见殿正用光滑石块修建，梁木插入墙内；这工程进行审慎而迅速。
 | 9 | 于是，我们就这样问那些长老，对他们说：‘谁下令叫你们重建这殿，完成这工程呢？’
 | 10 | 为了奏知大王，就问他们的名字，记录他们首领的名。
 | 11 | 他们这样答复我们，说：‘我们是天地之 神的仆人，正在重建这多年以前已经建好的殿，就是一位以色列伟大的君王所建成的。
 | 12 | 但因为我们的祖先激怒了天上的 神， 神就把他们交在迦勒底人巴比伦王尼布甲尼撒的手中；尼布甲尼撒就拆毁这殿，把人民掳到巴比伦去。
 | 13 | 然而在巴比伦王古列元年，古列王下令重建这 神的殿。
 | 14 | 至于从前尼布甲尼撒从耶路撒冷的殿里掠夺，带到巴比伦庙里的 神殿中的金银器皿，古列王也从巴比伦的庙中拿出来，把它们交给一位名叫设巴萨的人，委任他为总督。
 | 15 | 又吩咐他说：把这些器皿带去，存放在耶路撒冷的殿中；使 神的殿在原来的地方重建起来。
 | 16 | 于是，这设巴萨回来，奠立了在耶路撒冷 神的殿的根基；从那时起，到现在一直在建造，还没有完成。’
 | 17 | 现在王若是以为好，就请查考王在巴比伦的库房，看看那里有没有古列王下令，重建这在耶路撒冷 神的殿的谕旨，并请指示我们王对这事的旨意。”


新译本 - 以斯拉记 - 第六章

 以斯拉记
第六章
大利乌王发现先王谕旨
 | 1 | 于是，大利乌王下令考查在巴比伦库房的档案，
 | 2 | 在玛代省的亚马他宫中，发现了一卷书卷。其中写着这样的一段记录：
 | 3 | “古列王元年，古列王颁发有关在耶路撒冷 神的殿的命令，要把这殿重建起来，作献祭的地方；要奠立殿的根基。殿高二十七公尺，宽二十七公尺。
 | 4 | 三层光滑石块，一层新木头，所有费用由王库支付。
 | 5 | 至于从前尼布甲尼撒从耶路撒冷的殿里掠夺，带到巴比伦的 神殿中的金银器皿，都要归还，送到耶路撒冷的殿，各按原来的地方放在 神的殿中。”
王下令继续重建圣殿
 | 6 | 于是大利乌王下令说：“现在，河西那边的总督达乃和示他．波斯乃，以及你们的同僚，就是在河西那边的亚法萨迦人，你们要远离那里；
 | 7 | 不要干涉这 神殿的工程，让犹大人的总督和犹大人的长老在原来的地方重建 神的这殿。
 | 8 | 我又下令你要协助这些犹大人的长老重建 神的殿，你要作这事：从河西那边交给王库的税收中，拨出充足的经费给他们，免得工程停顿。
 | 9 | 他们需用的什么东西，包括作燔祭献给天上 神的公牛犊、公绵羊和绵羊羔；还有麦子、盐、酒和油，都要照着在耶路撒冷的祭司们所说，天天供给他们，不可疏忽，
 | 10 | 好让他们可以献馨香的祭给天上的 神，为王和王的子孙祈求长寿。
 | 11 | 我又下令：无论什么人更改这命令，就要从他的房屋中拆出一根梁木，竖起来，把他挂起，钉在木上；又使他的房屋成为粪堆。
 | 12 | 愿那使自己的名居住在那里的 神，毁灭所有伸手更改这命令，或要毁坏这在耶路撒冷 神的殿的君王和人民。我大利乌下令，必须彻底遵行。”
重建完工
 | 13 | 于是河西那边的总督达乃、示他．波斯乃和他们的同僚，彻底遵照大利乌王的指示。
 | 14 | 犹大人的长老因着哈该先知和易多的孙子撒迦利亚的信息，迅速重建。他们遵照以色列 神的命令，波斯王古列、大利乌和亚达薛西的命令，完成重建圣殿的工作。
 | 15 | 这殿在大利乌王在位的第六年亚达月初三日，完成了。
举行献殿礼
 | 16 | 以色列祭司和利未人，以及其余被掳归回的人都欢欢喜喜举行奉献这 神殿的典礼。
 | 17 | 在奉献这 神殿的典礼中，他们献上公牛一百头、公绵羊二百只、绵羊羔四百只；又照着以色列支派的数目献上公山羊十二只，作全以色列的赎罪祭。
 | 18 | 他们又照着摩西书上所写，委派祭司按着编制，利未人按着班次，在耶路撒冷 神的殿中事奉。
守逾越节
 | 19 | 正月十四日，被掳归回的人守逾越节。
 | 20 | 祭司和利未人一起行洁净仪式，他们就全都洁净了；于是利未人为所有被掳归回的人和他们作祭司的众亲族，以及他们自己，宰杀了逾越节的羊羔。
 | 21 | 被掳归回的以色列人和所有脱离当地民族的污秽的人，一同吃这羊羔，寻求耶和华以色列的 神。
 | 22 | 他们欢欢喜喜地守除酵节七天，因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手作以色列 神殿的工程。


新译本 - 以斯拉记 - 第七章

 以斯拉记
第七章
以斯拉的家世
 | 1 | 这些事以后，波斯王亚达薛西在位的时候，有位以斯拉，是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
 | 2 | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
 | 3 | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
 | 4 | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
 | 5 | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。
以斯拉从巴比伦回归
 | 6 | 这位以斯拉是一位经学家，精通耶和华以色列的 神赐给摩西的律法；因为耶和华他 神的手帮助他，所以王赐他所求的一切，他就从巴比伦上来。
 | 7 | 在亚达薛西王第七年，一些以色列人和一些祭司、利未人、歌唱的、守门的和作殿役的，和他一起上耶路撒冷去。
 | 8 | 王第七年五月来到耶路撒冷。
 | 9 | 正月初一，以斯拉开始从巴比伦上来；五月初一来到耶路撒冷，他 神施恩的手帮助他，
 | 10 | 因为以斯拉专心寻求研究耶和华的律法，并且遵行，在以色列中教导律例和典章。
亚达薛西王给以斯拉的谕旨
 | 11 | 亚达薛西王颁发谕旨给以斯拉；以斯拉是一位祭司和经学家，精通耶和华的诫命和赐给以色列之律例；谕旨内容是这样：
 | 12 | “诸王之王亚达薛西赐谕旨给以斯拉祭司，精通天上 神律法的经学家，愿你平安。
 | 13 | 现在我下令：住在我国中的以色列人中，愿意上到耶路撒冷去的祭司和利未人，他们都可以与你同去。
 | 14 | 你既然是王和他七位顾问所派去的，就要照着你手中 神的律法书，查察犹大和耶路撒冷的情况。
 | 15 | 你要把王和他顾问甘心献的金银带去，奉献给住在耶路撒冷之以色列的 神；
 | 16 | 也要带着你在巴比伦全省所得的金银，连同人民和祭司甘心乐意献给在耶路撒冷 神的殿的礼物，
 | 17 | 使你可以用这些银子审慎地购买公牛、公绵羊、绵羊羔，以及与祭牲同献的素祭和奠祭，献在耶路撒冷你们 神的殿的祭坛上。
 | 18 | 剩余的金银，你和你的族人看怎么办好，就怎么用；只要照着你们 神的旨意去作就是了。
 | 19 | 至于交给你为你 神殿中事奉用的器皿，你要放在耶路撒冷的 神面前。
 | 20 | 如果你需要支付你 神的殿其余的费用，你可以从王的库房里支付。
 | 21 | 我亚达薛西王下令给在河西那边所有的库官：无论以斯拉祭司，这位精通天上 神律法的经学家，向你们要求什么，你们都要审慎照办。
 | 22 | 他可以要银子三千四百公斤，麦子一百公斤，酒二千二百公升，油二千二百公升，盐却不受限制。
 | 23 | 天上的 神命令的，就要为天上 神的殿热心去作，免得忿怒临到王和王的子孙的国。
 | 24 | 我要你们知道，凡是祭司、利未人、歌唱的、守门的，作殿役的和在这 神的殿里作仆人的，都不可以向他们征收税款、贡物和粮食。
 | 25 | 至于你以斯拉，你要照着你手中 神的智慧书，委任法官和官吏，治理在河西那边所有明白你 神的律法的人民，那些不晓得律法的人，你要教导他们。
 | 26 | 不遵守你 神的律法和王的律法的，就要审慎地判决处分，或是处死、或是放逐、或是没收家产、或是囚禁。”
以斯拉称颂 神
 | 27 | 以斯拉说：“耶和华我们列祖的 神是应该称颂的，因为他把这样的意念放在君王的心里，使他修饰那在耶路撒冷的耶和华的殿；
 | 28 | 又使我在王和谋士，以及王手下有权势的领袖面前蒙恩。因为耶和华我 神的手帮助我，我就有勇气，召集以色列中一些首领，与我一同上来。”


新译本 - 以斯拉记 - 第八章

 以斯拉记
第八章
与以斯拉一同回归的人数
 | 1 | “亚达薛西王在位的时候，与我从巴比伦一同上来的人，他们的族长和他们的族谱记载如下：
 | 2 | 属非尼哈的子孙有革顺，属以他玛的子孙有但以理，属大卫的子孙有哈突，
 | 3 | 属示迦尼的子孙，就是属巴录的子孙有撒迦利亚，与他一起登记在族谱里的男丁有一百五十人。
 | 4 | 属巴哈．摩押的子孙有西拉希雅的儿子以利约乃，与他在一起的男丁有二百人。
 | 5 | 属示迦尼的子孙有雅哈悉的儿子（《七十士译本》作“属萨土的子孙有雅哈悉的儿子示迦尼”），与他在一起的男丁有三百人。
 | 6 | 属亚丁的子孙有约拿单的儿子以别，与他在一起的男丁有五十人。
 | 7 | 属以拦的子孙有亚他利雅的儿子耶筛亚，与他在一起的男丁有七十人。
 | 8 | 属示法提雅的子孙有米迦勒的儿子西巴第雅，与他在一起的男丁有八十人。
 | 9 | 属约押的子孙有耶歇的儿子俄巴底亚，与他在一起的男丁有二百一十八人。
 | 10 | 属示罗密的子孙有约细斐的儿子（《七十士译本》作“属巴尼的子孙有约细斐的儿子示罗密”），与他在一起的男丁有一百六十人。
 | 11 | 属比拜的子孙有比拜的儿子撒迦利亚，与他在一起的男丁有二十八人。
 | 12 | 属押甲的子孙有哈加坦的儿子约哈难，与他在一起的男丁有一百一十人。
 | 13 | 属亚多尼干的子孙，就是最后的，他们的名字是：以利法列、耶利和示玛雅，与他们在一起的男丁有六十人。
 | 14 | 属比革瓦伊的子孙有乌太和撒布，与他们在一起的男丁有七十人。
召集利未人与殿役
 | 15 | “我召集他们到那条流往亚哈瓦的河边；我们在那里安营住了三天。当我视察民众和祭司的时候，发现没有利未人在那里。
 | 16 | 于是我把首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚和米书兰召来，也把有学问的教师约雅立和以利拿单召来，
 | 17 | 差派他们到迦西斐雅的地方那里去见首领易多，又把他们在迦西斐雅的地方，对易多和他作殿役的亲族所当说的话都告诉他们，请他们为我们 神的殿打发仆人到我们这里来。
 | 18 | 因为我们 神施恩的手帮助我们，他们就从以色列的曾孙、利未的孙子、抹利的子孙中带一个敏悟的人到我们这里来；还有示利比和他的儿子，以及他们的兄弟，共十八人。
 | 19 | 又有哈沙比雅和与他在一起的米拉利的子孙耶筛亚，以及他的兄弟和他们的儿子共二十人。
 | 20 | 还有从前大卫和众领袖分派去服事利未人的殿役中，带来了二百二十人，全都是按名呼召的。
准备回归
 | 21 | “那时，我在亚哈瓦河边那里宣告禁食，为要在我们的 神面前谦卑下来，为自己和我们的孩子，以及我们所有的财物寻求 神指示一条畅通的道路。
 | 22 | 我羞于请求王派遣步兵和马兵帮助我们抵御路上的仇敌，因为我们曾告诉王说：‘我们 神的手必帮助所有寻求他的人，赐福给他们，但他的能力和忿怒必攻击所有离弃他的人。’
 | 23 | 所以我们禁食，寻求我们的 神，他就应允我们。
为圣殿而献的礼物
 | 24 | “我从祭司首领中选派了十二人，以及示利比、哈沙比雅和与他们在一起的十位兄弟，
 | 25 | 把金子、银子和器皿，就是王和他的谋士、领袖，以及在那里的以色列众人献给我们 神殿的礼物，都称了交给他们。
 | 26 | 我称了交在他们手中的银子，有二十二公吨，银器重三千四百公斤、金子三千四百公斤。
 | 27 | 金碗二十个，价值八公斤半；上好而发亮的铜器两个，像黄金那样宝贵。
 | 28 | “我对他们说：‘你们是归耶和华为圣的，器皿也是神圣的，金银是甘心献给耶和华你们列祖的 神的礼物。
 | 29 | 你们要谨慎看守，直到你们在耶路撒冷耶和华殿的库房里，在祭司长和利未人的领袖，以及以色列人的族长面前，过了秤。’
 | 30 | 于是祭司和利未人把称过了的金银和器皿收下，带到耶路撒冷我们 神的殿里。
返抵耶路撒冷
 | 31 | “正月十二日，我们从亚哈瓦河启程，往耶路撒冷去。我们的 神的手保佑我们，拯救我们脱离仇敌和在路上埋伏的人的手。
 | 32 | 我们到了耶路撒冷，在那里住了三天；
 | 33 | 第四天，在我们 神的殿里，金银和器皿都过了秤，交在乌利亚祭司的儿子米利末的手中；与他在一起的有非尼哈的儿子以利亚撒；与他们在一起的还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。
 | 34 | 一切物品按着数目称过；同时每件的重量都记录下来。
 | 35 | “那时，从被掳归回的人都向以色列的 神献燔祭，就是为全以色列献公牛十二头、公绵羊九十六只、绵羊羔七十七只；又献公山羊十二只作赎罪祭；这一切都是献给耶和华的燔祭。
 | 36 | 他们把王的命令交给王的总督和河西那边的省长，他们就帮助民众和 神殿的需要。”


新译本 - 以斯拉记 - 第九章

 以斯拉记
第九章
人民与异族通婚
 | 1 | “完成这些事以后，众领袖前来见我，说：‘以色列民、祭司和利未人没有从当地的民族中分别出来，他们随从迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人和亚摩利人行可憎的事。
 | 2 | 他们为自己和自己的儿子娶了这些外族的女子为妻，以致圣洁的种族与当地的民族混杂了；而领袖和官长竟是这不忠的事的罪魁。’
 | 3 | 我一听见这事，就撕裂我的衣服和外袍，拔掉头上的头发和胡须，惊惧地坐着。
 | 4 | 所有因着以色列 神针对被掳归回的人之不忠、对他们所说的话而战兢的人，都聚集到我面前。我惊惧地坐着，直到献晚祭的时候。
以斯拉认罪祷告
 | 5 | “献晚祭的时候，我在禁食中起来，穿着撕裂了的衣服和外袍，双膝跪下，向耶和华我的 神张开双手，
 | 6 | 祷告说：‘我的 神啊，我感觉羞耻惭愧，不敢向我的 神你仰面；因为我们的罪孽多至灭顶，我们的罪过滔天。
 | 7 | 从我们列祖的日子直到今日，我们罪恶深重，由于我们的罪孽，我们和我们的王，以及祭司，都被交在各地的列王手中：被刀杀、被掳掠、被抢夺，丢脸蒙羞，就像今天的光景一样。
 | 8 | 现在，耶和华我们的 神恩待我们片时，给我们存留一些逃脱的人，使我们像钉子钉在他的圣所那样的安稳，让我们的 神光照我们的眼睛，使我们在所受的奴役中稍得复兴。
 | 9 | 虽然我们是奴隶，但在奴役中，我们的 神仍然没有撇弃我们，反而使我们在波斯列王面前得蒙恩惠，使我们复兴，建立我们 神的殿，重修毁坏的地方，使我们在犹大和耶路撒冷有墙垣。
 | 10 | 我们的 神啊，现在，我们还可以说什么呢？只能说：我们又离弃了你的诫命，
 | 11 | 就是你曾借着你的仆人众先知所吩咐的。你说：你们进去要得为业之地是污秽的，充满了当地民族的污秽，他们可憎的事使这地从这边到那边都充满了他们的不洁。
 | 12 | 所以，你们不可把你们的女儿嫁给他们的儿子，也不可为你们的儿子娶他们的女儿。你们永远不可寻求他们的平安和他们的利益；这样，你们就可以强盛，吃这地的美物，把这地留给你们的子孙作产业，直到永远。
 | 13 | 虽然因着我们许多的恶行和重大的罪过，这一切就临到我们身上，但我们的 神啊，你惩罚我们实在轻于我们的罪孽所应得的，还给我们留下这些逃脱的人。
 | 14 | 我们怎可以再违背你的诫命，与这些行可憎事的民族通婚呢？如果我们这样行，你岂不向我们发怒，消灭我们，以致没有一个剩余，或是逃脱的人吗？
 | 15 | 耶和华以色列的 神啊，你是公义的！我们现今才可以留下，成为逃脱的人。看哪，我们在你面前是有罪过的，因此没有人能在你面前站立得住。’”


新译本 - 以斯拉记 - 第十章

 以斯拉记
第十章
认罪祷告的结果
 | 1 | 以斯拉祷告、认罪、哭泣，俯伏在 神的殿前的时候，有一大群以色列人，包括男女小孩，在他面前聚集；众人也都痛哭。
 | 2 | 属以拦的子孙、耶歇的儿子示迦尼对以斯拉说：“我们对 神不忠，娶了这地这外族女子为妻。虽然这样，以色列现在还有希望。
 | 3 | 现在，我们应当与我们的 神立约，按着我主和那些因我们 神的诫命而战兢的人所议定的，照着律法而行，送走这些妻子和她们所生的儿女。
 | 4 | 你起来！因为这事全在你身上，我们支持你，你当坚强地去作。”
 | 5 | 于是以斯拉起来，使祭司首领、利未人和以色列众人起誓要照着这话去行；他们就起誓。
 | 6 | 以斯拉就从 神的殿前起来，走进以利亚实的儿子约哈难的屋里去；他在那里不吃饭，也不喝水，因为他为了被掳归回的人的不忠而悲伤。
 | 7 | 于是，领袖们就在犹大和耶路撒冷向所有被掳归回的人发出通告，叫他们到耶路撒冷聚集。
 | 8 | 所有不照着众领袖和众长老所议定，在三日之内来到的人，所有的财物都要充公，也要从被掳归回之人的会中被逐出。
 | 9 | 于是犹大和便雅悯众人，三日之内都在耶路撒冷聚集，那时是九月二十日，众人坐在 神殿的广场上；因为这事，又因为天下大雨的缘故，大家就都战栗发抖。
 | 10 | 以斯拉祭司站起来，对他们说：“你们对 神不忠，娶了外族的女子为妻，增添了以色列的罪过。
 | 11 | 现在你们要向耶和华你们列祖的 神认罪，遵行他所喜悦的旨意，与这地的民族和外族的女子分离。”
 | 12 | 全体会众都大声回答说：“你怎么说，我们就怎么行。
 | 13 | 可是人太多，又逢下大雨的季节，我们不能停留在外面；这又不是一两天可以完成的事，因为我们很多人在这事上犯了罪！
 | 14 | 让我们的领袖代表全体会众站在耶和华面前，所有在我们的城中娶了外族女子为妻的人，也都要在指定的日期，与本城的长老和审判官一起来，解决了这事，好使 神因这事所发的烈怒离开我们。”
 | 15 | 只有亚撒黑的儿子约拿单和特瓦的儿子雅哈谢起来反对这提议，还有米书兰和利未人沙比太支持他们。
 | 16 | 于是，被掳归回的人就这样行。以斯拉祭司提名选派了一些人，他们是各宗族的族长，他们在十月初一坐下来查办这事。
 | 17 | 直到正月初一，他们才完成审查所有娶了外族的女子为妻的人。
娶异族女子为妻者的名单
 | 18 | 在祭司子孙中，娶了外族的女子为妻的有耶书亚的子孙，约萨达的儿子和他的兄弟玛西雅、以利以谢、雅立、基大利。
 | 19 | 他们举手起誓要送走他们的妻子，并献赎罪祭。他们就献上一只公绵羊，作他们的赎罪祭。
 | 20 | 音麦的子孙中，有哈拿尼和西巴第雅。
 | 21 | 哈琳的子孙中，有玛西雅、以利雅、示玛雅、耶歇和乌西雅。
 | 22 | 巴施户珥的子孙中，有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔和以利亚撒。
 | 23 | 利未人中有约撒拔、示每、基拉雅（又叫基利他），还有毗他希雅、犹大和以利以谢。
 | 24 | 歌唱者中，有以利亚实。守门的人中，有沙龙、提联和乌利。
 | 25 | 属以色列人的巴录的子孙中，有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。
 | 26 | 以拦的子孙中，有玛他尼、撒迦利亚、耶歇、押底、耶利末和以利雅。
 | 27 | 萨土的子孙中，有以利约乃、以利亚实、玛他尼、耶利末、撒拔和亚西撒。
 | 28 | 比拜的子孙中，有约哈难、哈拿尼雅、萨拜和亚勒。
 | 29 | 巴尼的子孙中，有米书兰、玛鹿、亚大雅、雅述、示押和耶利末。
 | 30 | 巴哈．摩押的子孙中，有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内和玛拿西。
 | 31 | 哈琳的子孙中，有以利以谢、伊示雅、玛基雅、示玛雅、西缅、
 | 32 | 便雅悯、玛鹿和示玛利雅。
 | 33 | 哈顺的子孙中，有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西和示每。
 | 34 | 巴尼的子孙中，有玛代、暗兰、乌益、
 | 35 | 比拿雅、比底雅、基禄、
 | 36 | 瓦尼雅、米利末、以利亚实、
 | 37 | 玛他尼、玛特乃、雅扫、
 | 38 | 巴尼、宾内、示每、
 | 39 | 示利米雅、拿单、亚大雅、
 | 40 | 玛拿底拜、沙赛、沙赖、
 | 41 | 亚萨利、示利米雅、示玛利雅、
 | 42 | 沙龙、亚玛利雅、约瑟。
 | 43 | 尼波的子孙中，有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥和比拿雅。
 | 44 | 这些人都娶了外族的女子为妻，但他们都把妻子和儿女送走了（本节经文残缺，意义难确定，或译︰“有的妻子也生了儿女”）。


新译本 - 以斯拉记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章


新译本 - 尼希米记 - 第一章

 尼希米记
第一章
耶路撒冷的惨况
 | 1 | 哈迦利亚的儿子尼希米的言行录：亚达薛西王二十年基斯流月，我在书珊宫中，
 | 2 | 我的一位兄弟哈拿尼和几个人一起从犹大来到；我询问他们关于那些从被掳逃脱的犹大余民和关于耶路撒冷的景况。
 | 3 | 他们对我说：“那些从被掳剩下的余民，在犹大省那里遭遇患难，受到凌辱。耶路撒冷的城墙倒塌，城门也被火烧毁。”
尼希米为耶路撒冷禁食祷告
 | 4 | 我听见了这些事，就坐下哭泣，悲伤了好几天，在天上的 神面前禁食祷告，
 | 5 | 说：“耶和华天上的 神，伟大可畏的 神啊，你向那些爱你，遵守你诫命的人，守约施慈爱。
 | 6 | 求你侧着耳，睁着眼的，垂听你仆人的祷告，我今天在你面前昼夜为着你的仆人以色列人祷告，承认以色列人所犯的罪，就是我与我父的家向你所犯的罪。
 | 7 | 我们故意行极大的恶事得罪你，没有遵守你吩咐你仆人摩西的诫命、律例和典章。
 | 8 | 求你记念你吩咐你仆人摩西的话，说：‘你们若是不忠，我就把你们分散在万民中。
 | 9 | 但如果你们回心转意归向我，谨守遵行我的诫命，即使在你们被赶逐的天边，我也必从那里把他们招聚回来，带他们到我选择给我的名居住的地方那里去。’
 | 10 | 这些都是你的仆人，你的子民，是你用你的大能和你强而有力的手所救赎的。
 | 11 | 主啊，求你留意听你仆人的祷告，听那些喜爱敬畏你名的仆人的祷告；求你使你的仆人今天顺利，使他在这人面前蒙怜悯。”那时我是王的酒政。


新译本 - 尼希米记 - 第二章

 尼希米记
第二章
王许尼希米重建城墙
 | 1 | 亚达薛西王二十年尼散月，王面前摆上了酒席，我拿酒来奉给王。我在他面前素来没有露出愁容。
 | 2 | 王却问我：“你既然没有病，为什么面带愁容呢？这没有别的可能，必是心中愁烦。”我就非常惧怕，
 | 3 | 对王说：“愿王万岁，我列祖坟墓所在的城成了荒芜之地，城门被火焚毁，我怎能不面带愁容呢？”
 | 4 | 王问我：“你想要什么呢？”我就向天上的 神祷告，
 | 5 | 然后对王说：“如果王认为好，仆人能在你面前蒙恩宠，就请你差派我往犹大，到我列祖坟墓所在的城去，让我重建那城。”
 | 6 | 那时，王后坐在王的旁边。王问我：“你的行程需时多久？你什么时候回来？”王既然认为好，就差派我去，我也定了一个归期。
 | 7 | 我又问王：“王若是认为好，请赐给我诏书，通知河西那边的省长准我经过，直至我到达犹大；
 | 8 | 又赐诏书，给看守王的园林的亚萨，吩咐他给我木材，建造圣殿的营楼大门的横梁，以及建造城墙和我要入住的房屋。”因为我的 神施恩的手帮助我，王就赐给我这一切。
 | 9 | 于是我到了河西那边的省长那里去，把王的诏书交给他们；王又派了军长和马兵护送我。
 | 10 | 和伦人参巴拉和作臣仆的亚扪人多比雅听见有人来到，要为以色列求利益，他们就非常恼怒。
尼希米夜间巡视城墙
 | 11 | 我到了耶路撒冷，在那里停留了三天。
 | 12 | 我在夜间起来，和几个人一起出去，我没有告诉任何人我的 神使我定意要为耶路撒冷作的事，除了我所骑的一头牲口以外，没有带着别的牲口。
 | 13 | 我夜间出了谷门，向着龙泉走去，到了粪门，视察耶路撒冷破坏了的城墙和被火焚毁的城门。
 | 14 | 我又往前走，到了泉门和王池，因为地方不够让我骑着牲口过去，
 | 15 | 我只得在夜间沿溪而上，视察城墙，然后转回，经过谷门，回到城里。
 | 16 | 没有一个官长知道我去过什么地方，作了什么事。我也一直没有告诉犹大人、或祭司、或贵胄、或官长，或其余作工的人。
尼希米鼓励人民重建城墙
 | 17 | 后来我对他们说：“你们都看见我们遭遇的患难：耶路撒冷成了荒芜之地，城门被火焚毁，你们都来吧！让我们重建耶路撒冷的城墙，免得我们再受凌辱。”
 | 18 | 我告诉他们，我的 神施恩的手怎样帮助我，以及王对我所说的话；他们就说：“我们要起来建造！”于是他们奋勇着手作这善工。
 | 19 | 但和伦人参巴拉和作臣仆的亚扪人多比雅，以及阿拉伯人基善听见了，就讥笑我们，藐视我们，说：“你们在干什么？你们要背叛王吗？”
 | 20 | 我回答他们说：“天上的 神必使我们成功；我们是他的仆人，我们要起来建造，但你们在耶路撒冷无分、无权，无人记念。”


新译本 - 尼希米记 - 第三章

 尼希米记
第三章
指派人依次分段修造城墙
 | 1 | 那时，大祭司以利亚实起来，和他一起作祭司的众兄弟都起来，重建了羊门；他们装上门扇，就把它分别为圣，又建造城墙，直到哈米亚城楼和哈楠业城楼，把城分别为圣；
 | 2 | 接着的一段由耶利哥人建造；再接着的一段由音利的儿子撒刻建造。
 | 3 | 哈西拿的子孙建造鱼门，他们安置横梁，装上门扇、门插和门闩。
 | 4 | 接着的一段由哈哥斯的孙子、乌利亚的儿子米利末修筑；再接着的一段由米示萨别的孙子、比利迦的儿子米书兰修筑。
 | 5 | 接着这一段的是由提哥亚人修筑；但是他们的贵族不愿肩负他们的主的工作。
 | 6 | 巴西亚的儿子耶何耶大和比所玳的儿子米书兰修筑古门；他们安置横梁，装上门扇、门插和门闩。
 | 7 | 接着的一段由基遍人米拉提、米伦人雅赖、基遍人和河西那边省长所管辖的米斯巴人修筑。
 | 8 | 再接着的一段由金匠哈海雅的儿子乌薛修筑。接着这一段的是由作香料的哈拿尼雅修筑。他们修葺耶路撒冷的城墙，直到宽墙。
 | 9 | 接着的一段由管理半个耶路撒冷的区长，户珥的儿子利法雅修筑。
 | 10 | 再接着的一段由哈路抹的儿子耶大雅修筑，就是他自己房屋对面的那段。接着这一段的是由哈沙尼的儿子哈突修筑。
 | 11 | 哈琳的儿子玛基雅和巴哈．摩押的儿子哈述修筑另一段城墙和炉楼。
 | 12 | 接着的一段由管理半个耶路撒冷的区长哈罗黑的儿子沙龙和他的女儿们修筑。
 | 13 | 哈嫩和撒挪亚城的居民修筑谷门。他们重建那门，装上门扇、门插和门闩；又修筑城墙四百四十公尺，直至粪门。
 | 14 | 粪门是由管理伯．哈基琳的区长，利甲的儿子玛基雅修筑；他重建那门，装上门扇、门插和门闩。
 | 15 | 管理米斯巴的区长各荷西的儿子沙仑修筑泉门。他重建那门，加盖门顶，装上门扇、门插和门闩；又重建靠近王园的西罗亚池的城墙，直到从大卫城下来的台阶。
 | 16 | 下一段由管理半个伯．夙的区长，押人的儿子尼希米修筑，直到大卫墓地的对面，又到人工池和勇士之家。
 | 17 | 再下一段由利未人巴尼的儿子利宏修筑；接着的一段由管理半个基伊拉的区长哈沙比雅为他本区修筑。
 | 18 | 下一段由他们的兄弟，管理另一半基伊拉的区长，希拿达的儿子宾内修筑。
 | 19 | 管理米斯巴的区长耶书亚的儿子以谢修筑接着的一段，对着军械库的斜坡、城墙转角的地方。
 | 20 | 下一段，就是萨拜的儿子巴录竭力修筑的另一段，从城墙转角的地方，直到大祭司以利亚实住宅的门口。
 | 21 | 再下一段，就是哈哥斯的孙子、乌利亚的儿子米利末修筑的另一段，从以利亚实住宅的门口，直到以利亚实住宅的尽头。
 | 22 | 这一段之后是由住在约伯河平原的祭司修筑。
 | 23 | 下一段是由便雅悯和哈述，修筑他们自己房屋对面的那段。再下一段由亚难尼的孙子、玛西雅的儿子亚撒利雅，修筑他自己的房屋旁边的那段。
 | 24 | 这一段之后是希拿达的儿子宾内修筑的另一段，从亚撒利雅的房屋，直到城墙的转角，就是城角的地方。
 | 25 | 乌赛的儿子巴拉修筑对着城墙的转角的地方，以及王宫突出高耸的城楼靠近护卫院的一段。下一段由巴录的儿子毗大雅修筑。
 | 26 | 居住在俄斐勒的殿役，修筑直到东面水门对面和突出的城楼那一段墙。
 | 27 | 再下一段，就是由提哥亚人修筑的另一段，从那突出来的大城楼对面，直到俄斐勒的城墙。
 | 28 | 从马门往上的一段，祭司们各人修筑自己房屋对面的城墙。
 | 29 | 下一段由音麦的儿子撒督修筑自己房屋对面的那段。再下一段由看守东门示迦尼的儿子示玛雅修筑。
 | 30 | 这一段之后是由示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩修筑的另一段，下一段就是比利迦的儿子米书兰修筑自己住宅对面的那一段。
 | 31 | 再下一段由金匠玛基雅修筑，直到殿役和商人的房屋，对着哈米弗甲门，直到城的角楼。
 | 32 | 金匠和商人修筑城的角楼和羊门之间的那一段。


新译本 - 尼希米记 - 第四章

 尼希米记
第四章
参巴拉的恼恨与讥笑
 | 1 | 当参巴拉听见我们正在重建城墙，就很忿怒，非常恼恨，并且讥讽犹大人。
 | 2 | 在他的兄弟和撒玛利亚的军队面前，说：“这些软弱的犹大人在作什么呢？想自己修筑城墙吗？想要献祭吗？想要在一天之内完成吗？想要使废土堆中被火烧过的石头复活吗？”
 | 3 | 亚扪人多比雅在参巴拉旁边说：“这些人建造的，只要一只狐狸走上去，石墙就崩塌。”
 | 4 | “我们的 神啊，求你垂听，我们被藐视，求你使他们的毁谤归到他们头上，使他们在被掳之地成为掠物。
 | 5 | 不要遮蔽他们的罪孽，也不要从你面前涂抹他们的罪恶，因为他们在这些建造的人面前惹你发怒。”
 | 6 | 这样，我们重建城墙，把全部城墙连接起来，城墙达到一半的高度，因为众人都全心作工。（本章第1-6节在《马索拉抄本》为3:33-38）
敌人密谋拦阻与破坏
 | 7 | 当参巴拉、多比雅、阿拉伯人、亚扪人、亚实突人听见耶路撒冷城墙重修工程仍然进行，已经堵塞城墙的缺口，就非常忿怒。（本节在《马索拉抄本》为4:1）
 | 8 | 他们就一同计划阴谋要来攻击耶路撒冷，制造混乱。
 | 9 | 所以我们向我们的 神祷告，又因他们的缘故，设立守卫，日夜防备他们。
 | 10 | 因为有些犹大人说：“搬运的人气力已经衰弱，但瓦砾仍多，我们不能再建城墙了！”
 | 11 | 同时我们的敌人说：“趁着他们不知道，还未看见之前，我们就进入他们中间，杀死他们，使那工程停止。”
 | 12 | 住在他们附近的一些犹大人，也曾十次前来通知我们说：“他们将从各方上来攻击你们。”（或译：“他们十次从各方来对我们说：‘你们来到我们这里吧！’”本节颇残缺，意义难确定。）
 | 13 | 所以我分派众人站岗，在低洼或高处，在城墙后隐蔽处或空旷的地方，叫他们按着家族，带着刀、枪和弓。
 | 14 | 我巡视之后，就起来，对贵族、官长和其余的人民说：“不要怕他们，要记得主是伟大可畏的，要为你们的兄弟、儿女、妻子和你们的家争战。”
一面工作、一面防守
 | 15 | 我们的仇敌既然听见我们知道了这阴谋， 神也破坏了他们的计谋，就不敢来了。我们全都回到城墙那里，各人回到原来的工作岗位。
 | 16 | 从那天起，我的仆人一半工作，一半紧握着枪、盾牌、弓和盔甲。众领袖都站在犹大全家的后面。
 | 17 | 那些在城墙建造城墙，搬运重物的，都是一只手作工，一只手紧握兵器。
 | 18 | 建造的人，都腰间佩着刀来建造；吹号角的人在我旁边。
 | 19 | 我对贵族、官长和其余的人民说：“这工程浩大，范围广阔；我们在城墙上彼此相隔很远。
 | 20 | 所以你们无论在什么地方，一听见号角声，就要集合到我们那里来。我们的 神必为我们争战。”
 | 21 | 我们就这样作工；一半人紧握着枪，从黎明直到星宿出现的时候。
 | 22 | 那时，我又对众人说：“各人和他的仆人都要在耶路撒冷城中过夜，这样他们可以在夜间作我们的守卫，日间工作。”
 | 23 | 这样，我与我的兄弟、我的仆人和跟随我的人，都不脱衣服，各人时常右手拿着自己的兵器（原文残缺，传统有译作“各人只有在沐浴时才脱衣服”，或“各人打水的时候，都手里拿着自己的兵器”）。


新译本 - 尼希米记 - 第五章

 尼希米记
第五章
穷人的呼喊
 | 1 | 那时，民众和他们的妻子大声呼冤，控告自己的同胞犹大人。
 | 2 | 有些人说：“我们和儿女人口众多，给我们五谷糊口，可以存活。”
 | 3 | 有些人说：“我们抵押了自己的田地、葡萄园和房屋，为要在饥荒中买到五谷。”
 | 4 | 有些人说：“我们为了要借钱向王纳税，只好抵押了我们的田地和葡萄园。
 | 5 | 虽然我们的身体与我们同胞的身体一样，我们的儿女与他们的儿女也相同，可是我们却要强迫自己的儿女去作仆婢，而且我们的女儿有些已经作了奴婢，我们却无能为力，因为我们的田地和葡萄园已经属于别人了。”
尼希米怒斥官长与领袖
 | 6 | 我听见他们的哀叫和所讲的这些事，就十分忿怒。
 | 7 | 我心中筹算一番以后，就谴责贵族和官长，对他们说：“你们各人向自己的同胞贷款，竟然索取高利！”于是我召开大会攻击他们。
 | 8 | 我对他们说：“我们已尽了我们的能力，把那些卖了给外族人的同胞犹大人买赎回来，而你们还想要出卖你们的同胞，好让我们再把他们买回来吗？”他们都默不作声，无话可说。
 | 9 | 我又说：“你们这事作得不对。你们岂不应怀着敬畏我们 神的心行事为人，免遭我们的仇敌外族人的毁谤吗？
 | 10 | 现在我和我的兄弟，以及我的仆人要把银钱和五谷借给他们。让我们大家都放弃放债取利吧！
 | 11 | 请你们今天就把他们的田地、葡萄园、橄榄园、房屋，以及你们向他们索取的利息：百分之一的利钱、五谷、新酒和新油，都归还给他们。”
 | 12 | 他们就说：“我们必定归还，不再向他们要求利息了，你怎么说，我们愿意照着你说的去行。”我就把祭司们召了来，叫众人起誓必照着这话去行。
 | 13 | 我抖着胸前的衣襟说：“不履行这话的，愿 神也是这样抖他离开他的家和产业，直到抖空。”全体会众都说：“阿们！”又赞美耶和华。众人都照着这话去行。
尼希米清廉朴实
 | 14 | 自从我奉命在犹大地作他们省长的日子以来，就是从亚达薛西王二十年，直到三十二年，共十二年，我和我的兄弟都没有吃过省长的俸禄。
 | 15 | 在我们以先的前任省长，重压人民，每日都向他们索取粮食和酒，以及四百五十六克银子。连他们的仆人也辖制人民，但我因为敬畏 神，就不这样行。
 | 16 | 我坚持只重修城墙的工程；所以我们不购置田产，我所有的仆人也都聚集在那里工作。
 | 17 | 在我桌上吃饭的，有一百五十个犹大人和官长，还有那些从我们四围外族来到我们这里的人；
 | 18 | 每天预备牛一头、肥羊六只，又为我预备一些飞禽；每十天供应大量各类的酒。虽然这样，我仍然没有索取省长的俸禄，因为这些人服役已经负担沉重。
 | 19 | “我的 神啊，求你记念我，记念我为这人民所作的一切事，施恩给我。”


新译本 - 尼希米记 - 第六章

 尼希米记
第六章
参巴拉阻挠重建的计谋
 | 1 | 参巴拉、多比雅、阿拉伯人基善和我们其余的仇敌听见我重建好了城墙，城墙再没有破口。不过那时我还没有在城门上装上门扇。
 | 2 | 参巴拉和基善就差派人来见我说：“请你来，我们在阿那平原上的一个村庄会面吧！”其实他们想要谋害我。
 | 3 | 于是我差派使者去见他们说：“我正在进行大工程，不能去。我怎能放下这工程，去见你们，使这工程停顿呢？”
 | 4 | 他们连续四次这样差派人来见我，我都这样回复他们。
 | 5 | 参巴拉第五次这样差派他的仆人来见我，手里拿着一封没有封口的信。
 | 6 | 信上写着：“在各民族中有这样的传说，迦施慕也说：‘你和犹大人阴谋造反，所以你才重建城墙，据说，你还想要作他们的王。’
 | 7 | 你又设立先知在耶路撒冷指着你宣讲，说：‘犹大有王了。’现在这些话必会传到王那里。所以请你来，我们一起商量商量吧。”
 | 8 | 我就回复他，说：“你说的这些事不是事实，都是你从心里捏造出来的。”
 | 9 | 其实他们众人是在恐吓我们，心里说：“他们的手必软弱，不能再作这工程，不会完工了！”但我的手更坚定作工。
假先知示玛雅的恐吓
 | 10 | 我来到米希大别的孙子、第来雅的儿子示玛雅的家里；那时，他闭门不出，他说：“我们在 神的殿里，在殿的大堂中会面吧！我们要把殿门关起来，因为他们要来杀你，在夜间来杀你。”
 | 11 | 我回答：“像我这样的人，怎可以逃跑呢？哪有像我这样的人，进入圣殿里去保全自己的性命呢？我决不进去！”
 | 12 | 我看出 神并没有差派他，是他自己宣讲这话攻击我，因为多比雅和参巴拉收买了他。
 | 13 | 他被收买，是要使我惧怕，照着他说的去作，以致犯罪，他们就破坏我的名声来毁谤我。
 | 14 | “我的 神啊，求你记住多比雅和参巴拉，按着他们所行的报应他们；也要报应女先知挪亚底和其余的先知，因为他们恐吓我。”
重建完成
 | 15 | 以禄月二十五日，城墙建成，整个工程共用了五十二天。
 | 16 | 我们所有的仇敌听见了，我们四围所有的民族都惧怕，敌人的声势一落千丈，他们都承认这工程是靠着我们 神的帮助完成的。
 | 17 | 在这段日子，犹大人的贵族写了许多信给多比雅，多比雅也常常回信给他们。
 | 18 | 在犹大有许多人与多比雅结盟；因为他是亚拉的儿子、示迦尼的女婿，并且他的儿子约哈难娶了比利迦的儿子米书兰的女儿为妻。
 | 19 | 不但这样，他们也常常在我面前提起多比雅的善行，又把我说的话传给他；多比雅又常常寄信来恐吓我。


新译本 - 尼希米记 - 第七章

 尼希米记
第七章
哈拿尼与哈拿尼雅一同管理
 | 1 | 城墙建成后，我就装上门扇，委派了守门的、歌唱者和利未人，
 | 2 | 我委任我的兄弟哈拿尼和营楼长哈拿尼雅，管理耶路撒冷，因为哈拿尼雅是个可信靠的人，敬畏 神胜过许多人。
 | 3 | 我吩咐他们说：“日上中天时，耶路撒冷的城门也不可长久敞开；太阳还停着未落，守门的人站岗的时候，也要关好门，要派耶路撒冷的居民站岗，一些人在哨岗，另一些人在自己的屋前瞭望。”
 | 4 | 城既宽阔又广大，但城中的居民稀少；房屋还没有建造起来。
第一次回归的犹太人（拉2:1）
 | 5 | 我的 神使我的心定意，召集贵族、官长和人民，要照家谱登记。我找到头一次上来的人的家谱，我找到的家谱上面写着：
 | 6 | 以下这些犹大省的人，从前巴比伦王尼布甲尼撒掳走他们，现在他们归回耶路撒冷和犹大，各人回到自己的城镇。
回归的领袖（拉2:2）
 | 7 | 他们是跟所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏和巴拿一同回来的。以色列民的人数记在下面：
回归的平民（拉2:3-35）
 | 8 | 巴录的子孙二千一百七十二人。
 | 9 | 示法提雅的子孙三百七十二人。
 | 10 | 亚拉的子孙六百五十二人。
 | 11 | 巴哈．摩押的子孙，就是耶书亚和约押的子孙，二千八百一十八人。
 | 12 | 以拦的子孙一千二百五十四人。
 | 13 | 萨土的子孙八百四十五人。
 | 14 | 萨改的子孙七百六十人。
 | 15 | 宾内的子孙六百四十八人。
 | 16 | 比拜的子孙六百二十八人。
 | 17 | 押甲的子孙二千三百二十二人。
 | 18 | 亚多尼干的子孙六百六十七人。
 | 19 | 比革瓦伊的子孙二千零六十七人。
 | 20 | 亚丁的子孙六百五十五人。
 | 21 | 亚特的子孙，就是希西家的子孙，九十八人。
 | 22 | 哈顺的子孙三百二十八人。
 | 23 | 比宰的子孙三百二十四人。
 | 24 | 约拉的子孙一百一十二人。
 | 25 | 基遍的子孙九十五人。
 | 26 | 伯利恒人和尼陀法人，共一百八十八人。
 | 27 | 亚拿突人一百二十八人。
 | 28 | 伯．亚斯玛弗人四十二人。
 | 29 | 基列．耶琳人、基非拉人和比录人，共七百四十三人。
 | 30 | 拉玛人和迦巴人，共六百二十一人。
 | 31 | 默玛人一百二十二人。
 | 32 | 伯特利人和艾人，共一百二十三人。
 | 33 | 另一个尼波的人五十二人。
 | 34 | 另一个以拦的子孙一千二百五十四人。
 | 35 | 哈琳的子孙三百二十人。
 | 36 | 耶利哥的子孙三百四十五人。
 | 37 | 罗得、哈第和阿挪的子孙共七百二十一人。
 | 38 | 西拿的子孙三千九百三十人。
回归的祭司（拉2:36-39）
 | 39 | 祭司的数目记在下面：耶书亚家的耶大雅的子孙九百七十三人。
 | 40 | 音麦的子孙一千零五十二人。
 | 41 | 巴施户珥的子孙一千二百四十七人。
 | 42 | 哈琳的子孙一千零一十七人。
回归的利未人（拉2:40-42）
 | 43 | 利未人的数目记在下面：何达威的子孙，就是耶书亚和甲篾的子孙，七十四人。
 | 44 | 负责歌唱的：亚萨的子孙一百四十八人。
 | 45 | 守门的人数：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙和朔拜的子孙，共一百三十八人。
回归的殿役（拉2:43-54）
 | 46 | 殿役的数目记在下面：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
 | 47 | 基绿的子孙、西亚的子孙、巴顿的子孙、
 | 48 | 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
 | 49 | 哈难的子孙、吉德的子孙、迦哈的子孙、
 | 50 | 利亚雅的子孙、利汛的子孙、尼哥大的子孙、
 | 51 | 迦散的子孙、乌撒的子孙、巴西亚的子孙、
 | 52 | 比塞的子孙、米乌宁的子孙、尼普心的子孙、
 | 53 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
 | 54 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
 | 55 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
 | 56 | 尼细亚的子孙和哈提法的子孙。
所罗门仆人的后裔（拉2:55-58）
 | 57 | 所罗门仆人的子孙的数目记在下面：琐太的子孙、琐斐列的子孙、比路大的子孙、
 | 58 | 雅拉的子孙、达昆的子孙、吉德的子孙、
 | 59 | 示法提雅的子孙、哈替的子孙、玻黑列．哈斯巴音的子孙和亚扪的子孙。
 | 60 | 作殿役的和所罗门仆人的子孙共三百九十二人。
身世不明的人（拉2:59-63）
 | 61 | 以下这些人是从特米拉、特哈萨、基绿、亚顿和音麦上来的，可是他们无法证明他们的父家或世系是以色列人。
 | 62 | 这些人是第莱雅的子孙、多比雅的子孙和尼哥大的子孙，共六百四十二人。
 | 63 | 祭司中，有哈巴雅的子孙、哈哥斯的子孙和巴西莱的子孙；巴西莱娶了基列人巴西莱的一个女儿为妻，所以起名叫巴西莱。
 | 64 | 这些人查考族谱的记录，却找不着，因此他们算为不洁净，不能作祭司。
 | 65 | 省长告诉他们不可吃至圣之物，直等到有能用乌陵和土明来决疑的祭司兴起来。
回归者的总数（拉2:64-67）
 | 66 | 全体会众共有四万二千三百六十人。
 | 67 | 此外，还有他们的仆婢七千三百三十七人；又有男女歌唱者二百四十五人。
 | 68 | 他们有马七百三十六匹，骡子二百四十五匹，
 | 69 | 骆驼四百三十五匹和驴子六千七百二十头。
为圣殿而奉献的财物（拉2:68-70）
 | 70 | 有些族长为了这工程而捐献；省长捐给库房金子八公斤、碗五十个和祭司的礼服五百三十件；
 | 71 | 族长捐给这工程的库房金子一百六十八公斤、银子一千二百五十公斤。
 | 72 | 其余的人民捐献金子一百六十八公斤，银子一百四十公斤、祭司的礼服六十七件。
 | 73 | 于是祭司、利未人、守门的、歌唱者、一部分人民、作殿役的，和以色列众人都住在自己的城里。


新译本 - 尼希米记 - 第八章

 尼希米记
第八章
经学家以斯拉宣读律法书
 | 1 | 到了七月，以色列人都住在自己的城里。（《马索拉抄本》以本句为7:73下半节）那时众民如同一人，在水门前的广场聚集，请经学家以斯拉把耶和华借摩西命令以色列人遵守的律法书带来。
 | 2 | 七月初一日，以斯拉祭司把律法书带到所有听了能明白的男女会众面前。
 | 3 | 在水门前面的广场，从清早到中午，向众男女和听了能明白的人宣读出来。众民都侧耳倾听这律法书的话。
 | 4 | 经学家以斯拉站在为这事特制的木台上；站在他右边的，有玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅；站在他左边的，有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。
 | 5 | 以斯拉在众人眼前展开那书卷；他高高地站在众民以上，他把书卷展开，众民就站起来。
 | 6 | 以斯拉称颂耶和华至大的 神，众民举手应声说：“阿们！阿们！”然后跪下，脸伏在地，敬拜耶和华。
 | 7 | 然后利未人耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难和毗莱雅就教导他们明白律法。众人一直站在原处聆听。
 | 8 | 他们宣读 神的律法，把意义清楚翻译出来，使众民明白所宣读的。
 | 9 | 省长尼希米和祭司兼经学家以斯拉，以及教导人民明白律法的利未人对众民说：“今天是耶和华你们的 神的圣日，你们不要悲哀哭泣。”因为众人听见律法书上的话，都哭了。
 | 10 | 尼希米又对他们说：“你们应当去吃肥美的肉，喝甘甜的酒，把部分饮食分给没有能力预备的人，因为今天是我们的主的圣日；你们不要忧愁，因为靠耶和华而得的喜乐是你们的力量。”
 | 11 | 于是利未人使众民安静下来，说：“你们安静吧，因为今天是圣日，也不要再忧愁！”
 | 12 | 众民就去吃喝，也把部分饮食与人分享，大大欢乐。因为他们明白教训他们的话。
守住棚节
 | 13 | 第二天，众民的族长、祭司和利未人都聚集到经学家以斯拉那里，研究律法的话。
 | 14 | 他们发现律法上记载，耶和华曾借着摩西吩咐以色列人，要在七月的节期中，住在棚里，
 | 15 | 并且要在自己的城里和在耶路撒冷宣扬布告说：“你们要上到山上，把橄榄树枝、油木树枝、番石榴枝、棕树枝和树叶繁茂大树的枝子带回来，照着律法所写的搭棚。”
 | 16 | 于是众民出去，把树枝带回来，各人在自己的房顶上，在院子里， 神的院中，水门的广场，或是在以法莲门的广场搭棚。
 | 17 | 从被掳归回的全体会众都搭了棚，并且住在棚里；从嫩的儿子约书亚的时候，直到那日，以色列人都没有这样行过。大家都非常快乐。
 | 18 | 从头一天直到最后一天，每天都宣读 神的律法书。他们守节七天，第八天照典章有严肃会。


新译本 - 尼希米记 - 第九章

 尼希米记
第九章
人民禁食认罪
 | 1 | 这月二十四日，以色列人聚集，一同禁食，身穿麻衣，头上蒙灰。
 | 2 | 以色列的后裔跟所有外族人分离，然后站立，承认自己的罪过和他们列祖的罪孽。
 | 3 | 那天四分之一的时间，他们站在自己的地方，宣读耶和华他们的 神的律法书；另外四分之一的时间，他们认罪和敬拜耶和华他们的 神。
 | 4 | 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼和基拿尼，站立在利未人的台阶上，向耶和华他们的 神大声哀求。
称颂与祷告
 | 5 | 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼和毗他希雅说：“你们要起立，称颂耶和华你们的 神，直到永永远远。”“耶和华啊，你荣耀的名是应当称颂的；愿你的名被尊崇，超过一切称颂和赞美。
 | 6 | 你，唯独你是耶和华，你造了天，天上的天和天军，地和地上的万物，海和海中的万物，你使这一切生存，天军也都敬拜你。
 | 7 | 你是耶和华 神，你拣选亚伯兰，带领他出了迦勒底的吾珥，改他的名字为亚伯拉罕。
 | 8 | 你见他在你面前心里诚实可靠，就与他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人和革迦撒人之地，赐给他的后裔；你履行了你的诺言，因为你是公义的。
 | 9 | 你看见我们的列祖在埃及所受的困苦，垂听他们在红海的哀求，
 | 10 | 因为你知道埃及人怎样狂妄自大地对待他们，所以就对法老和他的一切臣仆，以及他国中所有的人民，施行神迹奇事，为你自己建立了至今仍存的名声。
 | 11 | 你又在我们的列祖面前把海分开，使他们在海中的干地上走过去；把追赶他们的人丢在深处，好像石头拋进怒海之中。
 | 12 | 日间你用云柱引导他们，夜间用火柱光照他们要行的路。
 | 13 | 你降临西奈山上，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的条例与诫命。
 | 14 | 你使他们认识你的圣安息，借你仆人摩西向他们颁布诫命、条例和律法。
 | 15 | 你从天上赐下粮食，给他们充饥，吩咐水从磐石流出来给他们解渴；你又吩咐他们进去占领，你举手起誓要赐给他们的那地。
 | 16 | 但是我们的列祖狂妄自大，硬着颈项，不听从你的命令。
 | 17 | 他们拒绝听从，也不记念你在他们中间所行的奇事，硬着颈项，存心悖逆，自立首领，要回到他们为奴之地去。但你是乐意饶恕的 神，你有恩典，有怜悯，不轻易发怒，并有丰盛的慈爱，所以你没有撇弃他们。
 | 18 | 他们更为自己铸造了一头牛犊，说：‘这就是把你们从埃及领上来的神！’他们犯了亵渎大罪，
 | 19 | 你还是因着你丰盛的怜悯，没有把他们撇弃在旷野；日间云柱没有离开他们，仍然在路上引导他们；夜间火柱也没有离开他们，还是光照他们要行的路。
 | 20 | 你赐下良善的灵教导他们；你没有留住吗哪不给他们吃；你给他们水解渴。
 | 21 | 在旷野四十年，你供养他们，他们毫无缺乏，衣服没有穿破，他们的脚也没有肿痛。
 | 22 | 你把列国和万民赐给他们，你把列国分给他们作疆界，他们就获得西宏之地，希实本王之地和巴珊王噩之地。
 | 23 | 你使他们的子孙众多，像天上的星星那么多；你把他们带进你应许他们的列祖要进去得为业的那地。
 | 24 | 于是他们的子孙进去，获得那地；你使那地的迦南居民向他们屈服，又把迦南众王和那地的各民族，都交在以色列人手里，以色列人可以随意对待他们。
 | 25 | 他们夺取了坚固的城、肥沃的土地，获得了满载各样财宝的房屋、挖好的水井、葡萄园、橄榄园和很多果树；他们吃得饱足，身体发胖，因你的大恩生活安逸快乐。
承认悖逆的罪
 | 26 | “可是他们竟悖逆，背叛你，把你的律法丢在背后，杀害那些控告他们，要他们归向你的先知，犯了亵渎的大罪。
 | 27 | 所以你把他们交在敌人的手中，好让他们受困苦；他们受困苦的时候，就向你呼求，你就从天上垂听，按着你丰盛的怜悯，赐给他们拯救者，拯救他们脱离敌人的手。
 | 28 | 但他们得享安宁以后，又在你面前行恶，你就撇弃他们在仇敌的手中，让仇敌管辖他们；然而他们回转过来，向你哀求，你就从天上垂听，按着丰盛的怜悯，一次又一次拯救他们。
 | 29 | 你警告他们，要他们转向你的律法；但他们狂妄自大，不听从你的诫命，犯罪干犯你的典章。人应遵行这些典章，按照它们生活，他们却固执地扭转肩头，硬着颈项，不肯听从。
 | 30 | 你多年容忍他们，你的灵借着你的众先知劝戒他们，他们还是不侧耳而听，所以你把他们交在各地的民族手中。
 | 31 | 然而因你丰富的怜悯，你不把他们灭尽，也不撇弃他们，因为你是有恩典有怜悯的 神。
立约盖印
 | 32 | “我们的 神啊，你是至大、全能、至可畏、守约施慈爱的 神，现在求你不要把我们、我们的君王和领袖、我们的祭司和先知、我们的列祖和你的众民，从亚述列王的日子直到今日所遭遇的一切苦难，看为小事。
 | 33 | 在一切临到我们身上的事上，你都是公义的；因为你所行的是信实的，我们所行的是邪恶的。
 | 34 | 我们的君王和领袖，我们的祭司和列祖，都没有遵行你的律法，也没有留心听从你的诫命和你向他们郑重的警告。
 | 35 | 他们在本国中，享受你赐给他们的大福，在你摆在他们面前这广大肥沃的地上，却不事奉你，不转离他们的恶行。
 | 36 | 我们今天竟成了奴仆！就是在你赐给我们列祖享用其上果实和美物之地，我们竟在这地上作了奴仆！
 | 37 | 这地丰富的出产都归给列王，就是你因我们的罪派来管辖我们的；他们也随意管辖我们的身体和我们的牲畜；我们遭遇大患难。
 | 38 | 现在由于这一切事，我们立下确实的约，写在文件上；我们的领袖、利未人和祭司，都在上面盖了印。”（本节在《马索拉抄本》为10:1）


新译本 - 尼希米记 - 第十章

 尼希米记
第十章
盖印的人
 | 1 | 在上面盖印的是：省长哈迦利亚的儿子尼希米，还有西底家；（本节在《马索拉抄本》为10:2）
 | 2 | 祭司有：西莱雅、亚撒利雅、耶利米、
 | 3 | 巴施户珥、亚玛利雅、玛基雅、
 | 4 | 哈突、示巴尼、玛鹿、
 | 5 | 哈琳、米利末、俄巴底亚、
 | 6 | 但以理、近顿、巴录、
 | 7 | 米书兰、亚比雅、米雅尼、
 | 8 | 玛西亚、璧该、示玛雅；
 | 9 | 利未人有：亚散尼的儿子耶书亚、希拿达的子孙宾内和甲篾；
 | 10 | 还有他们的兄弟示巴尼、荷第雅、基利他、毗莱雅、哈难、
 | 11 | 米迦、利合、哈沙比雅、
 | 12 | 撒刻、示利比、示巴尼、
 | 13 | 荷第雅、巴尼、比尼努；
 | 14 | 民众的首领有：巴录、巴哈．摩押、以拦、萨土、巴尼、
 | 15 | 布尼、押甲、比拜、
 | 16 | 亚多尼雅、比革瓦伊、亚丁、
 | 17 | 亚特、希西家、押朔、
 | 18 | 荷第雅、哈顺、比宰、
 | 19 | 哈立、亚拿突、尼拜、
 | 20 | 抹比押、米书兰、希悉、
 | 21 | 米示萨别、撒督、押杜亚、
 | 22 | 毗拉提、哈难、亚奈雅、
 | 23 | 何细亚、哈拿尼雅、哈述、
 | 24 | 哈罗黑、毗利合、朔百、
 | 25 | 利宏、哈沙拿、玛西雅、
 | 26 | 亚希雅、哈难、亚难、
 | 27 | 玛鹿、哈琳、巴拿。
约的内容：谨守摩西的律法
 | 28 | 其余的民众：祭司、利未人、守门的、歌唱的、作殿役的，以及一切跟各地民族分离，归向 神律法的和他们的妻子和儿女，所有有知识能够明白的，
 | 29 | 都坚持和他们的贵族兄弟参与发咒起誓，必遵行 神借他仆人摩西颁布的律法，必谨守遵行耶和华我们的主的一切诫命、典章和律例；
 | 30 | 我们必不把我们的女儿嫁给这地的外族人，也不为我们的儿子娶他们的女儿。
 | 31 | 如果这地的外族人带来货物或五谷，在安息日贩卖，我们在安息日或圣日决不向他们买什么；每逢第七年，我们必不耕种田地，并且豁免一切债务。
为圣殿而奉献的定例
 | 32 | 我们又为自己立下法规，各人每年要缴纳四克银子作我们 神的殿的经费，
 | 33 | 用来做陈设饼，常献的素祭，常献的燔祭，安息日、初一、定时的节期所献的祭；又为了做各样的圣物和为以色列人赎罪的赎罪祭，以及我们 神殿里一切工作的费用。
 | 34 | 我们（包括祭司、利未人和民众）抽签决定按照我们的宗族，每年在指定的时间把木柴奉到我们 神的殿，好照着律法上所写的，烧在耶和华我们 神的坛上。
 | 35 | 又定下每年要把我们田地初熟的果子，各样果树上一切初熟的果子，都带到耶和华的殿。
 | 36 | 又要照着律法所写的，把我们头胎的儿子和牲畜，就是我们头胎的牛羊，都带到我们 神的殿，交给在我们 神的殿供职的祭司。
 | 37 | 并且把我们最好的面粉和举祭，各样树上的果子、新酒、新油，都带给祭司，交到我们 神殿的仓库；又要把我们田地出产的十分之一给利未人，利未人可以在我们所有城镇的耕地收取十分之一的出产。
 | 38 | 利未人收取十分之一出产的时候，要有一个作祭司的亚伦的子孙与他们在一起；利未人要从这十分之一中，抽取十分之一奉到我们 神的殿，交到库房的贮藏室。
 | 39 | 以色列人和利未人要把五谷、新酒、新油作举祭，带到贮存圣所器皿的贮藏室，就是供职的祭司、守门的和歌唱的居住的地方。我们决不会疏忽供应我们 神的殿。


新译本 - 尼希米记 - 第十一章

 尼希米记
第十一章
官民居住之分布地区
 | 1 | 那时，民众的领袖住在耶路撒冷；其余的民众都抽签，抽出十分之一，住在圣城耶路撒冷，余下的十分之九就住在别的城镇。
 | 2 | 众人为所有自愿住在耶路撒冷的人祝福。
 | 3 | 以色列人、祭司、利未人、作殿役的和所罗门仆人的子孙，各住在犹大众城自己的地业中；犹大省的首领住在耶路撒冷的，有以下这些人：
 | 4 | 有些犹大的子孙和便雅悯的子孙，住在耶路撒冷。犹大的子孙有：法勒斯的子孙乌西雅的儿子亚他雅；乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。
 | 5 | 又有巴录的儿子玛西雅；巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
 | 6 | 所有住在耶路撒冷的法勒斯子孙，共四百六十八人，他们都是勇士。
 | 7 | 便雅悯的子孙有：米书兰的儿子撒路；米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥顿雅的儿子，哥顿雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子。
 | 8 | 他的众兄弟都是勇士（本句《马索拉抄本》作“在他以后是迦拜和撒来”，明显是残缺；今照《七十士译本》翻译），共九百二十八人。
 | 9 | 细基利的儿子约珥是管理他们的官长；哈西努亚的儿子犹大是那城的副市长。
 | 10 | 祭司有：约雅立的儿子耶大雅，又有雅斤，
 | 11 | 以及 神殿的总管西莱雅；西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子；
 | 12 | 还有他们的亲族，在殿里工作事奉的，共八百二十二人；又有耶罗罕的儿子亚大雅；耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；
 | 13 | 还有他的亲族作族长的共二百四十二人；又有亚萨列的儿子亚玛帅；亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；
 | 14 | 又有他们的亲族，英勇的战士共一百二十八人；哈基多琳的儿子撒巴第业是管理他们的官长。
 | 15 | 利未人有：哈述的儿子示玛雅；哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；
 | 16 | 又有利未人的族长沙比太和约撒拔，管理 神殿的外务。
 | 17 | 米迦的儿子玛他尼，领导赞美，献上感谢的祷告；米迦是撒底的儿子，撒底是亚萨的儿子；八布迦在他的兄弟中作副手；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
 | 18 | 所有在圣城的利未人，共二百八十四人。
 | 19 | 守门的有：亚谷和达们，以及他们的亲族，看守各门，共一百七十二人。
 | 20 | 其余的以色列人、祭司、利未人各住在犹大众城自己的地业中。
 | 21 | 作殿役的住在俄斐勒；西哈和基斯帕管理作殿役的人。
 | 22 | 在耶路撒冷管理利未人的，是巴尼的儿子乌西，巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子，他是亚萨的子孙，就是那些管理 神殿事务的歌唱者。
 | 23 | 王命令他们，规定歌唱者每天当尽的责任。
 | 24 | 犹大的儿子谢拉的子孙中，米示萨别的儿子毗他希雅是王的助手，统管一切民事。
 | 25 | 至于村庄和所属的田地，有些犹大人住在基列．亚巴和属于基列．亚巴的乡村，有些住在底本和属于底本的乡村，有些住在叶甲薛和属于叶甲薛的村庄，
 | 26 | 有些住在耶书亚、摩拉大、伯．帕列、
 | 27 | 哈萨．书亚、别是巴和属于别是巴的乡村，
 | 28 | 有些住在洗革拉、米哥拿和属于米哥拿的乡村，
 | 29 | 有些住在音．临门、琐拉、耶末、
 | 30 | 撒挪亚、亚杜兰和属于这两地的村庄，拉吉和属于拉吉的村庄，亚西加和属于亚西加的田地；他们安营居住的地方，从别是巴直到欣嫩谷。
 | 31 | 有些便雅悯人住在迦巴、密抹、亚雅、伯特利和属于伯特利的乡村，
 | 32 | 有些住在亚拿突、挪伯、亚难雅、
 | 33 | 夏琐、拉玛、基他音、
 | 34 | 哈叠、洗编、尼八拉、
 | 35 | 罗德、阿挪和匠人谷；
 | 36 | 有些利未人曾经住在犹大地，却归到便雅悯地。


新译本 - 尼希米记 - 第十二章

 尼希米记
第十二章
第一次回归的祭司与利未人
 | 1 | 与撒拉铁的儿子所罗巴伯和耶书亚一起上来的祭司和利未人有以下这些人：祭司有西莱雅、耶利米、以斯拉、
 | 2 | 亚玛利雅、玛鹿、哈突、
 | 3 | 示迦尼、利宏、米利末、
 | 4 | 易多、近顿、亚比雅、
 | 5 | 米雅民、玛底雅、璧迦、
 | 6 | 示玛雅、约雅立、耶大雅、
 | 7 | 撒路、亚木、希勒家和耶大雅。这些人在耶书亚的日子作祭司和他们亲族的首领。
 | 8 | 利未人有耶书亚、宾内、甲篾、示利比、犹大、玛他尼和他的兄弟们，负责颂赞的事。
 | 9 | 他们的兄弟八布迦和乌尼按着班次，与他们相对站立。
 | 10 | 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
 | 11 | 耶何耶大生约拿单，约拿单生押杜亚。
 | 12 | 在约雅金的日子，祭司作族长的，属西莱雅族的，有米拉雅；属耶利米族的，有哈拿尼雅；
 | 13 | 属以斯拉族的，有米书兰；属亚玛利雅族的，有约哈难；
 | 14 | 属米利古族的，有约拿单；属示巴尼族的，有约瑟；
 | 15 | 属哈琳族的，有押拿；属米拉约族的，有希勒恺；
 | 16 | 属易多族的，有撒迦利亚；属近顿族的，有米书兰；
 | 17 | 属亚比雅族的，有细基利；属米拿民族的，有某一位；属摩亚底族的，有毗勒太；
 | 18 | 属璧迦族的，有沙母亚；属示玛族的，有约拿单；
 | 19 | 属约雅立族的，有玛特乃；属耶大雅族的，有乌西；
 | 20 | 属撒来族的，有加莱；属亚木族的，有希伯；
 | 21 | 属希勒家族的，有哈沙比雅；属耶大雅族的，有拿坦业。
 | 22 | 在以利亚实、耶何耶大、约哈难和押杜亚的日子，利未人的族长都登记了，同样，波斯王大利乌在位时的祭司也都登记了。
 | 23 | 作族长的利未人登记在编年录上，直到以利亚实的孙子约哈难的时候。
 | 24 | 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚与他们的兄弟相对站立，照着神人大卫的命令，按着班次赞美称颂。
 | 25 | 玛他尼、八布迦、俄巴底亚、米书兰、达们和亚谷都是守门的，守卫城门的库房。
 | 26 | 这些人是在约撒达的孙子、耶书亚的儿子约雅金的日子，以及在省长尼希米和祭司兼经学家以斯拉的日子任职。
举行新城墙奉献典礼
 | 27 | 耶路撒冷城墙举行奉献典礼的时候，众民在各地寻找利未人，带他们到耶路撒冷来，要他们称谢、歌唱、敲钹、弹琴鼓瑟，欢欢喜喜地举行奉献典礼。
 | 28 | 歌唱者从耶路撒冷四围的平原，从尼陀法的村庄，
 | 29 | 从伯．吉甲，从迦巴和押玛弗的田庄聚集前来；因为歌唱者在耶路撒冷四围为自己建造村庄。
 | 30 | 祭司和利未人洁净了自己，然后洁净民众，以及城门和城墙。
 | 31 | 我带领犹大的领袖上了城墙，组织了两大队颂赞的人，一队在城墙右边，向着粪门前进，
 | 32 | 跟随他们后面的是何沙雅和犹大的一半领袖；
 | 33 | 还有亚撒利雅、以斯拉、米书兰、
 | 34 | 犹大、便雅悯、示玛雅、耶利米；
 | 35 | 还有拿着号筒的祭司：约拿单的儿子撒迦利亚；约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；
 | 36 | 他的兄弟示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿但业、犹大、哈拿尼拿着神人大卫的乐器。经学家以斯拉走在他们前面，
 | 37 | 他们到了泉门，就登上大卫城的台阶，随着城墙的升势，经过大卫的宫殿，走到东边的水门。
 | 38 | 第二队颂赞的人往左边行，我和一半的人民跟着他们，在城墙上过了炉楼，直走到宽墙，
 | 39 | 过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫院的门前站住。
 | 40 | 于是这两队颂赞的人就站在 神的殿里，我和一半的官长也站在那里；
 | 41 | 祭司以利亚金、玛西雅、米拿尼、米该雅、以利约乃、撒迦利亚和哈楠尼亚，拿着号筒；
 | 42 | 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢；歌唱者在伊斯拉希雅领导下，高声歌唱。
 | 43 | 那一天，众人献上极大的祭祀，而且非常欢乐，因为 神使他们大大欢乐；连妇女和孩童也都欢乐；耶路撒冷欢乐的声音在老远的地方都可以听见。
储备利未人与祭司所需的
 | 44 | 那时，有一些人被委派管理存放举祭、初熟之物和十分之一供物的库房，把各城的田地，照着律法所规定归给祭司和利未人的部分收集到那里。犹大人为侍立供职的祭司和利未人欢乐。
 | 45 | 祭司和利未人谨守他们的 神所吩咐的，谨守洁净的礼；歌唱者和守门的也照着大卫和他的儿子所罗门的命令去行，
 | 46 | 因为远在大卫和亚萨的时代，已有诗班长，并且有赞美称颂 神的诗歌。
 | 47 | 在所罗巴伯和尼希米的日子，以色列众人把歌唱的和守门的每日应得的分供给他们；又把分别为圣的分给利未人；而利未人也把分别为圣的分给亚伦的子孙。


新译本 - 尼希米记 - 第十三章

 尼希米记
第十三章
亚扪人与摩押人不可进殿
 | 1 | 那时，他们宣读摩西的书给众民听，见书上写着说：亚扪人和摩押人永远不可进入 神的会，
 | 2 | 因为他们没有拿食物和水来迎接以色列人，反而雇用了巴兰来与他们作对，咒诅他们；但是我的 神使咒诅变为祝福。
 | 3 | 众民听见了这律法，就跟一切闲杂人分离。
拋出多比雅的家具
 | 4 | 这事以前，受委派管理我们 神殿的库房的以利亚实祭司，与多比雅的关系很密切。
 | 5 | 他为多比雅预备了一间大房间，那里以前是用来收存素祭、乳香和器皿，还有祭司的举祭，以及按照命令供给利未人、歌唱者和守门的那些五谷、新酒和新油的十分之一。
 | 6 | 这事发生的时候，我不在耶路撒冷；因为在巴比伦王亚达薛西三十二年，我回到王那里去；过了一段时期，我又求得王的准许，
 | 7 | 回到耶路撒冷，那时我才知道以利亚实在 神殿的院子里，为多比雅预备一间房间那件恶事。
 | 8 | 我十分恼怒，就把多比雅的一切家具，都从房间里拋出去。
 | 9 | 又吩咐人洁净那几间房间，然后把 神殿的器皿，与素祭和乳香搬回那里。
重定什一奉献供应利未人
 | 10 | 我发觉利未人应得的分，没有人供给他们，甚至供职的利未人和歌唱者，各人都跑回自己的田地去。
 | 11 | 于是我责备众官长说：“为什么疏忽供应 神的殿呢？”我就再召集利未人，使他们重站原来的岗位。
 | 12 | 犹大众人就把五谷、新酒和新油的十分之一，奉到库房。
 | 13 | 我委派示利米雅祭司、经学家撒督和利未人毗大雅作库官，管理库房；他们的助手是玛他尼的孙子、撒刻的儿子哈难；这些人都是忠信可靠的；他们的责任是把人奉献的各物分给他们的兄弟。
 | 14 | “我的 神啊，求你因这事记念我，不要涂抹我为我 神的殿和一切敬拜的礼仪所行的忠诚的事。”
劝民严守安息日
 | 15 | 那时，我在犹大看见有人在安息日踹压酒池，搬运禾捆，驮在驴上，又把酒、葡萄、无花果和各样的担子，在安息日运到耶路撒冷；我就在他们卖粮食的那天警戒他们。
 | 16 | 又有推罗人住在耶路撒冷城中，他们把鱼和各样的货物运进来，在安息日卖给犹大人，而且在耶路撒冷贩卖。
 | 17 | 于是我责备犹大的贵族，对他们说：“你们怎么行这恶事，亵渎安息日呢？
 | 18 | 从前你们的列祖不是这样行，以致我们的 神使这一切灾祸临到我们和这城吗？现在你们亵渎安息日，使 神的忿怒越发临到以色列。”
 | 19 | 所以在安息日的前一天，黄昏的阴影临到耶路撒冷城门的时候，我就吩咐人把城门关闭；我又下令不许开门，直到安息日过了，我又派我的仆人在城门站岗，免得有人在安息日挑担子进来。
 | 20 | 于是商人和贩卖各样货物的，一次两次在耶路撒冷城外过夜。
 | 21 | 我警告他们，对他们说：“你们为什么要在城墙前面过夜呢？如果你们再这样，我就要动手对付你们。”从那时起，他们在安息日就不敢再来了。
 | 22 | 我吩咐利未人洁净自己，然后来看守城门，使安息日分别为圣。”我的 神啊，求你也因这事记念我，照着你丰盛的慈爱怜恤我！”
禁止与异族通婚
 | 23 | 那些日子，我也发现有些犹大人娶了亚实突、亚扪和摩押的女子为妻。
 | 24 | 他们的儿女有一半说亚实突话，其他就说他们民族的语言，他们却不会说犹大话。
 | 25 | 我就责备他们，咒诅他们，击打他们中间的几个人，拔下他们的头发，叫他们指着 神起誓，说：“你们决不可把自己的女儿嫁给他们的儿子，也决不可为儿子或为自己娶他们的女儿。
 | 26 | 以色列王所罗门不是在这些事上犯了罪吗？在许多国中并没有一个王能比得上他的；他蒙他的 神所爱， 神立他作全以色列的王，可是连他也被外族的女子引诱犯罪。
 | 27 | 难道我们要听从你们，行这大恶，娶外族的女子为妻，对我们 神不忠吗？”
 | 28 | 大祭司以利亚实的孙子耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就驱逐他离开我。
 | 29 | “我的 神啊，求你记住他们，因为他们玷污了祭司的职分，也污辱了祭司职分和利未人的约。”
 | 30 | 这样，我就洁净了他们，使他们脱离一切外族人的污秽，又重新指派祭司和利未人的职责，各人有自己的工作。
 | 31 | 我又指派人按时供应木柴和奉献初熟之物。”我的 神啊，求你记念我，施恩给我。”


新译本 - 尼希米记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 |  |


新译本 - 以斯帖记 - 第一章

 以斯帖记
第一章
亚哈随鲁王大宴群臣
 | 1 | 亚哈随鲁在位的时候，他统治从印度到古实共一百二十七省。
 | 2 | 他在书珊城登了国位。
 | 3 | 他执政第三年，曾为众领袖和臣仆摆设筵席；波斯和玛代的权贵，以及各省的贵族和领袖都在他面前。
 | 4 | 他把自己尊荣之国的财富和伟大威风的荣华，向他们展现很多日子，共有一百八十天。
 | 5 | 这些日子过了，王又为所有在书珊城的人民，无论尊卑大小，在御园的院子里摆设筵席七天。
 | 6 | 御园中有白色绵织的帷幕、蓝色的幔子，细麻绳、紫色绳悬在银环里和大理石柱上；有金银的床榻摆在红色、白色、黄色和黑色的大理石所铺的地上。
 | 7 | 赐饮都用金器皿；器皿与器皿各有不同；御酒很多，足显王的厚赐。
 | 8 | 饮酒都照着定例，不准勉强；因为王对他宫里的所有臣仆立下规矩，要照着各人的意愿而行。
瓦实提王后抗旨
 | 9 | 王后瓦实提也在亚哈随鲁王的王宫中，为妇女们摆设筵席。
 | 10 | 第七日，亚哈随鲁王因饮酒心里高兴，就吩咐侍候在他面前的七个太监：米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
 | 11 | 去请王后瓦实提，戴着后冕到王面前，使众人和大臣欣赏她的美丽；因为她的容貌很美。
 | 12 | 王后瓦实提却不肯遵照王借着太监所传的命令，所以王非常生气，怒火中烧。
瓦实提被废
 | 13 | 王就咨询通达时务的哲士；因为当时按照王的常规，王要处理一事，必先问问面前所有精通法令和审断的朝臣。
 | 14 | 那时在王身边的有甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干等七位波斯、玛代的大臣；他们都是常见王面，在国中居首位的。
 | 15 | 王问他们说：“王后瓦实提不遵行亚哈随鲁王借着太监所传的命令，按照法令应怎样办理呢？”
 | 16 | 米母干在王和众领袖面前回答：“王后瓦实提不但得罪了皇上，而且还得罪了亚哈随鲁王各省的臣民。
 | 17 | 因为王后这事必传到所有妇女的耳中，会使她们眼中轻视自己的丈夫，因为她们说：‘亚哈随鲁王吩咐人带王后瓦实提到王面前，她却没有来。’
 | 18 | 现在波斯和玛代的公主贵妇听见王后这件事，就必照样告诉王的大臣，这样轻视和忿怒的事就常有了。
 | 19 | 王若是赞成，可以下一道谕旨，并且写在波斯和玛代的法令中，永不废除。不准瓦实提再到亚哈随鲁王面前来，又请王把她王后的位分赐给另一位比她好的人。
 | 20 | 王颁布的谕旨传遍全国的时候，所有的妇女都必敬重她们的丈夫，不论丈夫尊卑贵贱。”
 | 21 | 王和众领袖都赞成米母干的话；王就照着他的话去行，
 | 22 | 把诏书送到王的各省，每一省都用各省的文字，每一族都用各族的方言，使作丈夫的都在家中作主，说话有权威。


新译本 - 以斯帖记 - 第二章

 以斯帖记
第二章
选立新后
 | 1 | 这些事以后，亚哈随鲁王的怒气消减了，就想念瓦实提和她所行的，以及怎样降旨办她的事。
 | 2 | 于是有些侍臣对王说：“要差人为王寻找一些美貌的少女。
 | 3 | 王可以委派官员在国中各省，把所有美貌的少女都召到书珊城的女院那里，交在掌理女子的王家太监希该手下，可以供给她们洁身用的香品。
 | 4 | 王喜悦的女子，就可以作王后，代替瓦实提。”王喜悦这话，就这样行了。
以斯帖入宫
 | 5 | 在书珊城里，有一个犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。
 | 6 | 末底改在巴比伦王尼布甲尼撒掳走犹大王耶哥尼雅和别的俘虏的时候，也同时被掳走。
 | 7 | 末底改抚养自己叔叔的女儿哈大沙（哈大沙就是以斯帖），因为她没有父母。这女子体态美丽，容貌娟秀；她父母死了，末底改就收养她作自己的女儿。
 | 8 | 王的命令和谕旨传开了，许多少女都被召到书珊城，交在希该的手下；以斯帖也被带到王宫里去，交在管理女子的希该手下。
 | 9 | 希该喜悦以斯帖，就恩待她，急忙供给她洁身用的香品和她应得的食物，又给她七个美丽的侍女，都是从王宫里选出来给她的，再把她和她的侍女搬进女院上好的房子里。
 | 10 | 以斯帖没有把自己的种族和身世告诉人，因为末底改吩咐她不可告诉人。
 | 11 | 末底改天天都在女院的院子前面徘徊，要知道以斯帖平安不平安，她的情形怎样。
 | 12 | 每个少女轮流进宫见亚哈随鲁王之前，都要照着女子的规例洁净身体十二个月，因为女子洁身的规例是这样：六个月用没药油，六个月用香品和妇女洁身用的其他物品。
 | 13 | 那时，少女进去见王是这样的：从女院到王宫的时候，她所要的都要给她。
 | 14 | 她晚上进去，次日早晨回到第二女院去，交给管理妃嫔的沙甲，就是王的太监；除非王喜悦她，题名召她，她就不再进去见王。
 | 15 | 末底改的叔叔亚比孩的女儿以斯帖，就是末底改收养作自己女儿的，轮到她进去见王的时候，除了王的太监，掌理女子的希该所预备的以外，以斯帖别无所求；看见以斯帖的，都喜爱她。
以斯帖被立为后
 | 16 | 亚哈随鲁王执政第七年十月，就是提别月，以斯帖被带进王宫去见亚哈随鲁王。
 | 17 | 王爱以斯帖超过所有其他的女子；在所有的处女中，她在王的面前，最得王的恩宠与喜爱；王把王后的冠冕戴在她头上，立她为王后，代替瓦实提。
 | 18 | 王为他的文武百官大摆筵席，就是以斯帖的婚筵，又向各省颁布休假一天，并且照着王的厚意，颁赐礼物。
 | 19 | 第二次召集处女的时候，末底改坐在朝门那里。
 | 20 | 以斯帖照着末底改吩咐她的，没有把自己的身世和种族告诉人；末底改所说的话，以斯帖都遵行，就像昔日养育她的时候一样。
末底改揭发阴谋
 | 21 | 那时，末底改坐在朝门那里，王有两个守门的太监：辟探和提列，一时因为恼怒，正想下手害亚哈随鲁王。
 | 22 | 这阴谋给末底改知道了，他就告诉王后以斯帖；以斯帖就以末底改的名义对王说起这事。
 | 23 | 那阴谋查究起来，就发现真相；于是把二人悬挂在木架上。这事在王面前曾写于史记。


新译本 - 以斯帖记 - 第三章

 以斯帖记
第三章
末底改不向哈曼跪拜
 | 1 | 这事以后，亚哈随鲁王使亚甲族哈米大他的儿子晋升；王提拔他，使他的地位高过所有与他在一起的大臣。
 | 2 | 在朝门那里，王的所有臣仆，都向哈曼屈身下拜，因为王曾经这样吩咐；只有末底改不跪，也不拜。
 | 3 | 于是在朝门的臣仆问末底改：“你为什么违背王的命令呢？”
 | 4 | 他们天天劝他，他还是不听，他们就告诉哈曼，要看看末底改的话是不是坚持到底，因为他已经告诉他们，他自己是犹大人。
 | 5 | 哈曼见末底改不向他屈身下拜，就非常忿怒。
 | 6 | 他以为只下手对付末底改一人还是小事，因为有人把末底改的本族告诉了哈曼；所以哈曼设法要把亚哈随鲁王全国所有的犹大人，与末底改一起消灭。
哈曼图谋灭绝犹大人
 | 7 | 亚哈随鲁王十二年正月，就是尼散月，有人在哈曼面前弄卜“普珥”，就是抽签，逐日逐月地抽，结果抽出了十二月，就是亚达月。
 | 8 | 哈曼对亚哈随鲁王说：“有一个种族，散居在王国各省各民族之中；他们的法例与各族的法例不同，他们也不遵守王的法规；所以留下他们，对王实在无益。
 | 9 | 王若是赞成，请王降旨消灭他们；我愿捐出三万四千公斤银子，交在管理国务的人手中，纳入王库。”
 | 10 | 于是王从自己的手中取下戒指，交给犹大人的敌人，亚甲族哈米大他的儿子哈曼。
 | 11 | 王对哈曼说：“这银子仍赐给你，这民也交给你，你看怎样好，就怎样待他们吧。”
王准哈曼灭绝犹大人
 | 12 | 正月十三日，王的书记都召了来，照着哈曼的一切吩咐，用各省的文字，各族的方言，奉亚哈随鲁王的名下旨，又用王的戒指盖上印，颁给总督、各省的省长和各族的领袖。
 | 13 | 王旨交给众驿使传到王的各省，吩咐要在一日之内，在十二月，就是亚达月十三日，把所有的犹大人，无论老少妇孺，都全部毁灭、杀绝、除尽，并且抢夺他们的财产。
 | 14 | 谕文抄本颁行各省，通告各族，使他们准备好这一天。
 | 15 | 驿使奉王命急忙出发，御旨从书珊城颁布出去。那时王与哈曼又同坐共饮，书珊城的居民却非常慌乱。


新译本 - 以斯帖记 - 第四章

 以斯帖记
第四章
犹大人因此悲哀、禁食
 | 1 | 末底改知道了发生的一切事，就撕裂自己的衣服，披上麻衣，撒上灰尘，出到城中，大声痛哭地呼叫。
 | 2 | 他到了御门前，就停住，因为身穿麻衣的，不可以进御门。
 | 3 | 王的谕旨和命令传到的各省各地，犹大人都大大悲哀，禁食、哭泣、悲伤；许多人披上麻衣，躺在灰尘中。
末底改求以斯帖向王求情
 | 4 | 以斯帖的婢女和太监把这事告诉以斯帖，王后就非常惊慌，就派人送衣服给末底改穿着，要他脱下麻衣，他却不接受。
 | 5 | 以斯帖就把王派来侍候她的一个太监哈他革召了来，吩咐他到末底改那里去，探听这是什么一回事，又是为了什么缘故。
 | 6 | 于是哈他革出到御门前的广场去见末底改。
 | 7 | 末底改把他遭遇的一切事，以及哈曼为灭尽犹大人答应捐银给王库的数目，都告诉了他。
 | 8 | 末底改又把在书珊城颁布要毁灭犹大人的谕旨抄本，交给了哈他革，要他给以斯帖看，并且要给她说明，吩咐她进宫见王，向王求情，为自己的族人在王面前恳求。
 | 9 | 哈他革回来，把末底改的话都告诉了以斯帖。
 | 10 | 以斯帖把以下的话告诉哈他革，又吩咐他回复末底改说：
 | 11 | “王所有的臣仆和各省的人民，都知道有一条法令：无论男女，没有奉召就擅入内院去见王的，除非王向他伸出金杖，赐他免死，一律要处以死刑。现在我没有奉召进去见王已经三十天了。”
 | 12 | 哈他革把以斯帖的话都告诉末底改。
 | 13 | 末底改叫人回复以斯帖说：“你不要心里想，你在王宫里比所有的犹大人都安全。
 | 14 | 这时你若是缄默不言，犹大人必会从别的地方得着解救，那时你和你的父家就必灭亡。谁知你得了王后的位分，不是为了挽救现今的危机吗？”
 | 15 | 以斯帖吩咐人回复末底改说：
 | 16 | “你要去，把书珊城所有的犹大人都召集起来，为我禁食三天，就是三日三夜不吃不喝；我和我的婢女也要这样禁食。然后我就违例进去见王；我若是死，就死吧。”
 | 17 | 于是末底改离开了，照着以斯帖吩咐的一切去行。


新译本 - 以斯帖记 - 第五章

 以斯帖记
第五章
以斯帖设宴款待王与哈曼
 | 1 | 第三天，以斯帖穿上朝服，站在王宫的内院，对着王殿；王在殿里坐在王位上，对着殿门。
 | 2 | 王见王后以斯帖站在院内，就对她施恩，向她伸出手中的金杖，以斯帖就上前摸杖头。
 | 3 | 王问她：“王后以斯帖啊，你有什么事吗？你求什么？就是一半江山，也必赐给你。”
 | 4 | 以斯帖回答：“王若是欢喜，就请王今天带着哈曼来赴我为王预备的筵席。”
 | 5 | 王说：“快把哈曼召来，好照着以斯帖的话去行。”于是王带着哈曼去赴以斯帖预备的筵席。
 | 6 | 在酒席中，王问以斯帖：“你要什么？我必赐给你；你求什么？就是一半江山，也必为你成全。”
 | 7 | 以斯帖回答说：“我所要我所求的就是：
 | 8 | 我若是在王眼前蒙恩，王若是愿意赐给我所要的，成全我所求的，就请王带着哈曼明天再来赴我为你们预备的筵席；明天我必照着王的命令行。”
哈曼立了一木架
 | 9 | 那天哈曼心里快乐，高高兴兴地出来；但是哈曼见了末底改在御门那里不站起来，也不因哈曼的缘故而退避，哈曼心里就对末底改充满忿怒。
 | 10 | 哈曼忍住怒气，回家去了，就派人去请他的朋友和妻子细利斯来。
 | 11 | 哈曼把他的富贵荣华、儿女的众多，以及王怎样使他尊大，怎样抬举他在王的众领袖和众臣仆之上的一切事，都数说给他们听。
 | 12 | 哈曼又说：“王后以斯帖除我以外，没有邀请别人与王一同去赴她预备的筵席；明天又邀请我与王一同到她那里去赴席。
 | 13 | 只是每逢我看见坐在朝门那里的犹大人末底改的时候，这一切对我都没有多大的意思。”
 | 14 | 他的妻子细利斯和他所有的朋友都对他说：“叫人立一个二十二公尺高的木架，明早求王，把末底改挂在上面，然后你可以欢欢喜喜地与王一同赴筵席了。”这话使哈曼很满意，就叫人做了木架。


新译本 - 以斯帖记 - 第六章

 以斯帖记
第六章
王发现末底改有功未酬
 | 1 | 那一夜，王睡不着觉，就吩咐人把史记，就是年鉴拿来，在王面前诵读。
 | 2 | 有一处记着说：王有两个守门的太监：辟探和提列，企图要谋害亚哈随鲁王；这事给末底改告发了。
 | 3 | 王问：“为了这事，末底改得了什么尊荣和封赐没有？”侍候王的众臣仆回答：“他什么也没有得到。”
 | 4 | 王问：“谁在院子里？”那时哈曼正进了王宫的外院，要求王把末底改挂在哈曼为他预备的木架上。
 | 5 | 王的臣仆对他说：“是哈曼站在院子里。”王说：“叫他进来。”
 | 6 | 哈曼就进去，王问他：“王喜欢赐尊荣给他的人，要怎样待他呢？”哈曼心里想：“王喜欢赐尊荣的人，除我以外，还有谁呢？”
 | 7 | 于是哈曼回答王：“王喜欢赐尊荣的人，
 | 8 | 要把王常穿的朝服和王常骑的骏马，就是头戴王冠的骏马带来，
 | 9 | 把朝服和骏马交给王最尊贵的一个大臣手里，把衣服给王喜欢赐尊荣的人穿上，使他骑在马上，走过城中的街上，又要有人在他前面宣告：‘王喜欢赐尊荣的人，要这样待他。’”
王命哈曼使末底改得尊荣
 | 10 | 王对哈曼说：“赶快拿朝服和骏马来，照着你所说的，去行在那坐在朝门那里的犹大人末底改身上；你所说的，一样也不可缺少。”
 | 11 | 于是哈曼把朝服和骏马拿来，先给末底改穿上朝服，然后使他骑在马上，走过城中的街上，又在他前面宣告：“王喜欢赐尊荣的人，要这样待他。”
 | 12 | 末底改仍回到御门那里；哈曼却急急忙忙回了家，带着悲哀的心蒙着头。
 | 13 | 哈曼把遭遇的一切事，都述说给他的妻子细利斯和他所有的朋友听；他的谋士和妻子细利斯对他说：“在末底改面前，你开始失败了；他若是犹大人，你就不能胜过他：你终必在他面前失败。”
 | 14 | 他们还与哈曼说话的时候，王的太监来了，催哈曼快走，赴以斯帖预备的筵席。


新译本 - 以斯帖记 - 第七章

 以斯帖记
第七章
以斯帖向王奏告哈曼的恶谋
 | 1 | 王带着哈曼去赴王后以斯帖的筵席。
 | 2 | 在这第二次的酒席中，王又问以斯帖：“以斯帖啊，你要什么？我必赐给你；你求什么？就是一半江山，也必给你成全。”
 | 3 | 王后以斯帖回答，说：“我若是在你眼前蒙恩，王若是喜欢，我所要的，是要王把我的性命赐给我；我所求的，是求王把我的族人赐给我。
 | 4 | 因为我和我的族人被人出卖，快要毁灭，被杀尽、灭绝了。我们若是只被卖为奴婢，我也必闭口不言，但王的损失是敌人不能补偿的。”
 | 5 | 亚哈随鲁王问王后以斯帖，说：“存心这样行的人是谁？他在哪里？”
 | 6 | 以斯帖回答：“这敌人和仇人，就是这恶人哈曼！”哈曼在王和王后面前立刻惊惶万分。
哈曼被挂在自己所立的木架
 | 7 | 于是王带着盛怒，从酒席间起来，到御园里去；哈曼却留下来求王后以斯帖救他一命，因为哈曼看出王已经决意要加罪与他。
 | 8 | 王从御园回到酒席那里；那时哈曼正伏在以斯帖所靠的榻上；于是王说：“他竟敢在宫里，当着我的面污辱王后吗？”这话一出王口，人就把哈曼的脸蒙住了。
 | 9 | 在王面前有一个太监哈波拿说：“还有，哈曼为那曾经说好话救王有功的末底改，立了一个二十二公尺高的木架，现在正立在哈曼的家里呢。”王说：“把哈曼挂在上面吧！”
 | 10 | 于是他们把哈曼挂在他为末底改预备的木架上；王的忿怒才渐渐止息。


新译本 - 以斯帖记 - 第八章

 以斯帖记
第八章
末底改荣升高位
 | 1 | 当日，亚哈随鲁把犹大人的敌人哈曼的家产，赐给王后以斯帖；末底改也来到王的面前，因为以斯帖已经把末底改和她的关系告诉王。
 | 2 | 王就摘下自己的戒指，就是从哈曼那里取回的，给了末底改，以斯帖也委派末底改管理哈曼的家产。
以斯帖求王废除哈曼的阴谋
 | 3 | 以斯帖又在王面前说话，俯伏在王的脚前，含泪恳求王免除亚甲族人哈曼所加的灾害，以及他设计要害犹大人的阴谋。
 | 4 | 王向以斯帖伸出了金杖，以斯帖就起来，站在王的面前；
 | 5 | 她说：“王若是同意，我若是在王面前蒙恩，王若以为这事是对的，王若喜爱我，就请下旨，废除亚甲族哈米大他的儿子哈曼设计的谕文，就是他写下要消灭在王各省的犹大人的谕文。
 | 6 | 我怎忍看见我的族人消灭呢？”
 | 7 | 亚哈随鲁王对王后以斯帖和犹大人末底改说：“因为哈曼要下手害犹大人，我已经把哈曼的家产赐给了以斯帖，人也把哈曼挂在木架了。
 | 8 | 现在你们可以照着你们的意思，奉王的名为犹大人写谕旨，用王的印戒盖上；因为奉王的名所写，用王的戒指盖上印的谕旨，是没有人可以废除的。”
 | 9 | 那时是三月，就是西弯月，二十三日，王的文士都召了来，照着末底改所吩咐一切有关犹大人的事，用各省的文字、各族的方言写了谕旨，从印度到古实的一百二十七省，给各省的总督、省长和领袖，也用犹大人的文字和方言写给犹大人。
 | 10 | 末底改奉亚哈随鲁王的名写了谕旨，又用王的戒指盖上印；文书由驿使骑上御养的、为国事而用的快马，传送到各处去。
 | 11 | 文书上写着：王准许在各城的犹大人，可以聚集起来，保护自己的性命；也可以毁灭、杀尽和灭绝那些敌对犹大人的各族和各省的势力，包括妇孺，并且可以掠夺他们的财产；
 | 12 | 一日之间，在十二月，就是亚达月，十三日，在亚哈随鲁王的各省，开始实行。
 | 13 | 谕旨的抄本作为御令，颁发到各省，宣告各族，使犹大人准备那日，好在仇敌身上施行报复。
 | 14 | 于是，骑上为国事而用的快马的驿使，迫于王命，就急急忙忙出发，谕旨传遍书珊城。
 | 15 | 末底改穿着紫蓝色和白色的朝服，戴着硕大的金冠冕，又披上紫色细麻布的外袍，从王面前出来；书珊城的人都欢呼快乐。
 | 16 | 犹大人得到了光彩、欢喜、快乐和尊荣。
 | 17 | 在各省各城中，王的命令和谕旨所到之处，犹大人都欢喜快乐，饮宴放假；那地的人民，有许多因为惧怕犹大人，就都自认是犹大人。


新译本 - 以斯帖记 - 第九章

 以斯帖记
第九章
犹大人杀戮仇敌
 | 1 | 十二月，就是亚达月，十三日，王的命令和谕旨快要执行的时候，就是犹大人的仇敌盼望辖制犹大人的日子，反成了犹大人辖制恨他们的人的日子。
 | 2 | 犹大人在亚哈随鲁王各省的城里聚集起来，要下手攻击那些想谋害他们的人；没有人能抵挡他们，因为各族的人都惧怕他们。
 | 3 | 各省的官长、总督、省长和办理王事务的人，因为惧怕末底改，就都支持犹大人。
 | 4 | 末底改在朝中的确非常尊大，他的声誉传遍各省；末底改这人的权力越来越大。
 | 5 | 这样，犹大人击杀他们所有的仇敌，他们用刀尽量击杀，随意对待他们的仇人。
 | 6 | 在书珊城里，犹大人就杀灭了五百人。
 | 7 | 他们又杀了巴珊大他、达分、亚斯帕他、
 | 8 | 破拉他、亚大利雅、亚利大他、
 | 9 | 帕玛斯他、亚利赛、亚利代和瓦耶撒他，
 | 10 | 这十个人就是哈米大他的孙子、哈曼的儿子，犹大人的敌人；至于财物，犹大人却没有下手掠夺。
 | 11 | 当日在书珊城被杀的人的数目，呈到王面前。
 | 12 | 王问王后以斯帖：“犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子；在王其他省内，他们怎样行呢！现在你要什么，我必赐给你，你还求什么，也必给你成全。”
 | 13 | 以斯帖回答：“王若是同意，求你恩准书珊的犹大人，明日也照着今日的谕旨行事，把哈曼的十个儿子挂在木架上。”
 | 14 | 王就下令这样行；谕旨传遍书珊，人就把哈曼的十个儿子挂在木架上。
 | 15 | 亚达月十四日，在书珊的犹大人又聚集起来，在书珊杀了三百人，却没有下手掠夺他们的财物。
 | 16 | 在王各省其余的犹大人，也都聚集起来，保护自己的性命，向他们的仇敌报复，杀了恨他们的人共七万五千；至于财物，他们却没有下手掠夺。
 | 17 | 这是在亚达月十三日的事，十四日他们得享安宁，以这日为设宴欢乐的日子。
 | 18 | 但在书珊的犹大人在十三、十四日聚集起来杀敌，他们就在十五日休息，以这日为设宴欢乐的日子。
 | 19 | 因此乡村的犹大人，就是住在没有城墙的村镇的，都以亚达月十四日为欢乐饮宴的吉日，互送礼物。
 | 20 | 末底改把这些事记录下来，并且送文书给亚哈随鲁各省远近所有的犹大人，
 | 21 | 嘱咐他们每年都要守亚达月十四、十五两日。
 | 22 | 以这月的两日，为犹大人脱离仇敌，得享安宁的日子，是转忧为喜，转哀为乐的吉日，叫他们在这两日饮宴欢乐，大家互赠礼物，也赒济穷人。
 | 23 | 于是，犹大人承诺要守他们起初所守的，也承诺要遵守末底改写给他们的。
 | 24 | 原本犹大人的敌人，亚甲族哈米大他的儿子哈曼曾经设谋陷害犹大人，要消灭他们；他弄卜“普珥”，就是抽签，为要打击和消灭犹大人。
 | 25 | 但这事呈到王面前以后，王使用文书降旨吩咐，使哈曼计谋的恶事，就是他设谋陷害犹大人的事归到他自己的头上，又使人把他和他的众子挂在木架上。
普珥节的来历
 | 26 | 因此，犹大人照着“普珥”的名字，称这两日为普珥节；所以他们因这信上的话，又因他们所看见和所遭遇的事，
 | 27 | 犹大人就立了定例，承诺他们自己和他们的后裔，以及所有与他们联合的人，每年都要按着所写的和指定的两日守这节日，永不可废止。
 | 28 | 使人在各省各城，家家户户，世世代代，都记念、遵守这两日，使这普珥节的日子在犹大人中，永不废止。
 | 29 | 亚比孩的女儿王后以斯帖和犹大人末底改以全权写了这第二封信，嘱咐犹大人守这普珥节。
 | 30 | 他用和平和诚实的话，把文书送给亚哈随鲁国中一百二十七省所有的犹大人，
 | 31 | 劝他们按着规定的时期，照着犹大人末底改和王后以斯帖所嘱咐的，也照着他们在禁食和哀求的时候为自己与后裔所承诺的，守这普珥节。
 | 32 | 以斯帖的命令确定了普珥节；这命令也记录在史记上。


新译本 - 以斯帖记 - 第十章

 以斯帖记
第十章
末底改的声誉
 | 1 | 亚哈随鲁王使陆地和众海岛的居民都向他进贡。
 | 2 | 他所行有权能的事迹，以及末底改被尊为大的详细经过，不是都写在玛代和波斯王的史记上吗？
 | 3 | 犹大人末底改的地位仅次于亚哈随鲁王，在犹大人中被尊为大，得民众同胞的爱戴；他为自己的族人求福祉，向他们说平安的话。


新译本 - 以斯帖记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章


新译本 - 约伯记 - 第一章

 约伯记
第一章
约伯的德行与财富
 | 1 | 乌斯地有一个人，名叫约伯。这人完全、正直，敬畏 神，远离罪恶。
 | 2 | 他生了七男三女。
 | 3 | 他的家产有七千只羊、三千匹骆驼、五百对牛、五百头母驴，并且有许多仆婢。这人在全东方的人中至为尊贵。
 | 4 | 他的儿子素常轮流各按自己的日子在家摆设筵席，并且邀请他们的三个姊妹来一同吃喝。
 | 5 | 轮流设宴的日子一过，约伯就差人去叫他们自洁。他清早起来，按他们的数目献上燔祭。因为他心里想：“说不定孩子犯了罪，心中亵渎了 神。”约伯经常这样作。
撒但的控告
 | 6 | 有一天， 神的众子都来侍立在耶和华面前，撒但也来到他们中间。
 | 7 | 耶和华问撒但：“你从哪里来？”撒但回答耶和华说：“我在地上徘徊，走来走去。”
 | 8 | 耶和华问撒但：“你有没有注意到我的仆人约伯？世上再也没有一个人像他那样完全、正直，敬畏 神，远离罪恶。”
 | 9 | 撒但回答耶和华说：“约伯敬畏 神，难道是无缘无故的吗？
 | 10 | 你不是在他四周围上篱笆保护他吗？他的家和他所有的一切，以及他手所作的，你都赐福，他的家产也在地上增添。
 | 11 | 只要你伸手打击他所有的一切，他一定当面亵渎你。”
 | 12 | 耶和华对撒但说：“好吧，他所有的一切都交在你手中，只是不可以伸手害他。”于是撒但从耶和华面前退去。
约伯第一次受试炼
 | 13 | 有一天，约伯的儿女正在他们长兄的家里吃饭喝酒的时候，
 | 14 | 有报信的来见约伯，说：“牛正在耕田，母驴在附近吃草的时候，
 | 15 | 示巴人忽然来侵袭，把牛驴掳去，又用刀杀了仆人，只有我一个人逃脱，来向你报告。”
 | 16 | 这个人还在说话的时候，又有人来说：“ 神的火从天上降下来，把群羊和仆人都烧光了，只有我一个人逃脱，来向你报告。”
 | 17 | 他还在说话的时候，又有人来说：“迦勒底人分成三队突袭骆驼，把它们掳去，又用刀杀了仆人，只有我一个人逃脱，来向你报告。”
 | 18 | 他还在说话的时候，又有人来说：“你的儿女正在他们长兄的家里吃饭喝酒的时候，
 | 19 | 没想到有一阵狂风，从旷野那边刮来，吹袭房屋的四角，房屋倒塌在他们身上，他们就都死了，只有我一个人逃脱，来向你报告。”
约伯的坚忍
 | 20 | 于是约伯起来，撕裂外袍，剃了头，俯伏在地上敬拜，
 | 21 | 说：“我赤身出于母胎，也必赤身归去。赏赐的是耶和华，收回的也是耶和华；耶和华的名是应当称颂的。”
 | 22 | 在这一切事上，约伯并没有犯罪，也没有归咎于 神。


新译本 - 约伯记 - 第二章

 约伯记
第二章
约伯第二次受试炼
 | 1 | 又有一天， 神的众子都来侍立在耶和华面前，撒但也来到他们中间，侍立在耶和华面前。
 | 2 | 耶和华问撒但：“你从哪里来？”撒但回答说：“我在地上徘徊，走来走去。”
 | 3 | 耶和华问撒但：“你有没有注意到我的仆人约伯？世上再也没有一个人像他那样完全、正直，敬畏 神，远离罪恶。虽然你挑拨我与他作对，无缘无故使他倾家荡产，他还是坚守自己的纯全。”
 | 4 | 撒但回答耶和华说：“人以皮换皮，宁可付出他所有的一切去保命。
 | 5 | 只要你伸手伤害他的骨和肉，他一定当面亵渎你。”
 | 6 | 耶和华对撒但说：“好吧，他在你手中，不过，要留存他的命。”
 | 7 | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶都生了毒疮。
 | 8 | 约伯坐在灰烬中，拿瓦片刮自己。
 | 9 | 他妻子对他说：“难道你还要坚守自己的纯全吗？你不如放弃 神，死掉算了。”
 | 10 | 可是约伯对她说：“你说话像个愚妄的女人。难道我们从 神得福，也不应当受祸吗？”在这一切事上，约伯并没有用口犯罪。
三友的慰问
 | 11 | 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听到这一切降在他身上的灾祸，就各从自己的地方出发，相约而来对他表同情，安慰他。
 | 12 | 他们从远处举目观望，竟认不出他来，就放声大哭，各自撕裂外袍，向天扬起尘土，落在自己头上。
 | 13 | 他们就七天七夜与他一起坐在地上，没有人向他说一句话，因为他们看出他极其痛苦。


新译本 - 约伯记 - 第三章

 约伯记
第三章
约伯咒诅自己的生日
 | 1 | 后来，约伯开口咒诅自己的生日。
 | 2 | 约伯说：
 | 3 | “愿我生的那日泯灭，人说怀男胎的那夜灭没。
 | 4 | 愿那日变成黑暗，愿 神不从上面眷顾，愿光明不照耀在其上。
 | 5 | 愿黑暗与死荫索讨那日，愿密云停留在上面，愿白天的昏黑惊吓它。
 | 6 | 愿那夜被幽暗夺去，不让它连在平日之中，列入月数之内。
 | 7 | 愿那夜没有生育，也没有欢乐的声音。
 | 8 | 那些咒诅日子、善于惹动海怪的，愿他们咒诅那夜。
 | 9 | 愿那夜黎明的星星变成黑暗，愿那夜等候发光却不亮，见不到清晨的曙光。
 | 10 | 因为那夜没有把我母胎的门关闭，也没有把苦难隐藏，使我看不见。
切愿夭折
 | 11 | 我为什么不一离母胎就死去？我为什么不一出母腹就断气？
 | 12 | 为什么有膝承接我？为什么有乳哺养我？
 | 13 | 不然，我早已躺下安息，
 | 14 | 与世上那些为自己建造陵墓的君王和谋士同睡，
 | 15 | 或与那些拥有黄金，房屋装满银子的王侯同眠。
 | 16 | 我为什么不像暗中流产的胎，未见天日的婴孩，归于无有呢？
 | 17 | 在那里，恶人止息搅扰，筋疲力尽的得安息；
 | 18 | 被囚的同享安宁；听不见督工的声音；
 | 19 | 老少尊卑都在那里，奴仆脱离主人的辖制。
厌恶生存
 | 20 | 为什么有光明赐给劳碌的人，有生命赐给苦命的人呢？
 | 21 | 他们想死却死不了，找死胜于找宝藏；
 | 22 | 他们找到坟墓就高兴，非常欢喜快乐。
 | 23 | 为什么有生命赐给前途茫茫，又被 神四面围困的人呢？
 | 24 | 我以叹息代替食物，我唉哼的声音如水涌出。
 | 25 | 我所惧怕的临到我，我所惊恐的向我而来。
 | 26 | 我不得安逸，不得安静，也不得安息，却有搅扰来到。”


新译本 - 约伯记 - 第四章

 约伯记
第四章
以利法首次发言责难约伯
 | 1 | 提幔人以利法回答说：
 | 2 | “人若对你说一句话，你就厌烦吗？但谁又忍得住不说话呢？
 | 3 | 你曾经教过许多人，又坚固了无力的手；
 | 4 | 你的话扶起了绊倒的人，你使弯曲乏力的膝坚挺。
 | 5 | 但现在祸患临到你，你就灰心，灾祸遇上你，你就惊惶沮丧。
神赏善罚恶
 | 6 | 你所自恃的，不是敬畏 神吗？你所盼望的，不是行为完全吗？
 | 7 | 请想一想，无辜的人有谁灭亡？哪有正直的人被剪除呢？
 | 8 | 据我所见，耕耘罪孽的，必收割罪孽；种植毒害的，必收割毒害。
 | 9 | 他们因 神的气息而灭亡，因他的怒气而消灭。
 | 10 | 狮子的咆哮，猛狮的吼声，尽都止息，壮狮的牙齿也都断掉。
 | 11 | 公狮因缺乏猎物而死亡，母狮之子也被分散。
世人微不足道
 | 12 | 有话偷偷传给我，我的耳朵听到细语；
 | 13 | 在夜间因异象而烦扰的心思中，世上都在沉睡的时候，
 | 14 | 恐惧战栗临到我，以致我全身发抖。
 | 15 | 有灵拂过我面前，使我毛骨悚然。
 | 16 | 那灵站住，我辨不出他的形状，只见有一形象在我眼前，然后我听见低微的声音，说：
 | 17 | ‘人能在 神面前算为公义吗？人能在他的创造主面前算为洁净吗？
 | 18 | 他的仆役他还不信任，他的天使他也指责过错，
 | 19 | 何况那些住在土屋里，根基在尘土中，比蠹虫还容易被压碎的人呢？
 | 20 | 在早晚之间就被毁灭，永归沉沦，无人怀念。
 | 21 | 他们帐棚的绳索不是从他们中间抽出来吗？他们死去，不是无智慧而死吗？’”


新译本 - 约伯记 - 第五章

 约伯记
第五章
世人必受苦难
 | 1 | “你只管呼吁吧，有谁回答你？在众圣者之中你转向哪一位？
 | 2 | 烦恼杀死愚昧人，激情害死愚蒙人。
 | 3 | 我看见愚昧人扎下了根，但咒诅忽然临到他的居所。
 | 4 | 他的儿女远离安稳之处，在城门口被欺压却没有人援救。
 | 5 | 饥饿的人吃尽他的庄稼，连在荆棘里的也抢去；渴求的人吞尽他的财富。
 | 6 | 患难不从土中生出来，劳碌不由地里长出来；
 | 7 | 原来人为劳碌而生，如同火花向上飞扬。
人的指望在乎 神
 | 8 | 至于我，我必寻求 神，向他陈明我的案件。
 | 9 | 他所作的大事无法测度，所行的奇事不可胜数。
 | 10 | 降雨在地上，遣水到田里，
 | 11 | 把低微的安置在高位，把哀恸的高举于安稳之处；
 | 12 | 又挫败狡猾人的计谋，使他们的手所作的无法成全；
 | 13 | 他使有智慧的人中了自己的诡计，使奸诈人的谋算快快失败。
 | 14 | 他们白天遇见黑暗，中午摸索如在夜间。
 | 15 | 他拯救穷乏人脱离他们口中的刀剑，脱离强暴人的手；
 | 16 | 这样，贫穷人有指望，不义的人却闭口无言。
受主惩治的人是有福的
 | 17 | 神所责备的人是有福的，所以你不要轻看全能者的管教。
 | 18 | 因为他打伤，又缠裹；他击伤，又亲手医治。
 | 19 | 你六次遭遇患难，他都救拔你，就算第七次，灾祸也伤不了你。
 | 20 | 在饥荒中，他必救你脱离死亡；在战争中，他必救你脱离刀剑的权势。
 | 21 | 你必不受人口舌之害，灾殃临到，也不害怕。
 | 22 | 对灾殃和饥馑，一笑置之，地上的野兽你也不害怕。
 | 23 | 你必与田间的石头立约，田间的野兽必与你和平相处。
 | 24 | 你必晓得你的帐棚平安无事；你查看庄舍，也一无缺失。
 | 25 | 你必晓得你的后裔众多，子孙像地上的青草那样茂盛。
 | 26 | 你必全寿才归到坟墓去，如同禾捆到时就收起来。
 | 27 | 这道我们已经查明实在是这样，你当聆听，也当明白。”


新译本 - 约伯记 - 第六章

 约伯记
第六章
约伯自述苦况
 | 1 | 于是约伯回答说：
 | 2 | “但愿称称我的烦恼，把我的灾害一起放在天平上。
 | 3 | 现在这些都比海沙更重，所以我冒失发言。
 | 4 | 因为全能者的箭射中我，我的灵喝尽了箭的毒液， 神的惊吓排阵攻击我。
 | 5 | 野驴有草料还会哀鸣吗？牛有饲料还会穷叫吗？
 | 6 | 淡而无盐的食物有什么好吃呢？蛋白有什么味道呢？
 | 7 | 这些使我恶心的食物，我必不肯尝。
切愿被 神剪除
 | 8 | 但愿我得着我所祈求的，愿 神赐我所盼望的。
 | 9 | 愿他乐意把我压碎，愿他放手把我剪除。
 | 10 | 这样，我们得安慰，在痛苦之中我还可以欢跃，因为我没有否认那圣者的言语。
 | 11 | 我有什么力量使我能等候呢？我的结局是什么好叫我忍耐呢？
 | 12 | 我的气力是石头一样吗？我的肉身是铜的吗？
 | 13 | 我里面不是无能自助吗？见识不是离我而去吗？
责友缺乏爱心
 | 14 | 朋友应该怜悯灰心的人，因为他舍弃了对全能者的敬畏。
 | 15 | 我的兄弟诡诈像干涸的溪流，又像流干的溪水；
 | 16 | 水流因冰块融化而混浊，有雪隐藏在其中。
 | 17 | 天气一暖溪水就消失，气候一热就干涸。
 | 18 | 商队顺溪而行，结果偏离原道，走到荒野之地而死亡。
 | 19 | 提玛的商队瞻望溪水，示巴的客旅等候水流。
 | 20 | 他们失望，因为所盼望的落了空；他们到达那里就灰心。
 | 21 | 现在你们就是这样，看见我的灾难就害怕。
 | 22 | 难道我说过‘请供给我’，或说‘取你们的财物馈赠我’吗？
 | 23 | 或我说过‘救我脱离敌人的手’，或说‘赎我脱离强暴人的手’吗？
劝友说话公平
 | 24 | 请指教，我就默不作声；请指示，我有什么过错。
 | 25 | 正直的言语多么有力！但你们的责备究竟责备什么呢？
 | 26 | 绝望人的话不过是风，你们还想批判吗？
 | 27 | 你们竟抽签得孤儿，拿朋友当货物。
 | 28 | 现在请你们看看我，我绝不当你们的面撒谎。
 | 29 | 请转意，不要不公道；请再转意，我还有道理在。
 | 30 | 我的舌上有不义吗？我的口不能辨别灾害吗？”


新译本 - 约伯记 - 第七章

 约伯记
第七章
人生在世多有愁苦
 | 1 | “人在世上怎能没有劳役呢？你的日子不像雇工的日子吗？
 | 2 | 正如仆人切慕暮影，又像雇工盼望工价。
 | 3 | 照样，我有空虚的岁月，也有劳苦的黑夜为我派定。
 | 4 | 我躺下的时候，就说：‘我什么时候起来？’然而，长夜漫漫，我辗转反侧，直到黎明。
 | 5 | 我的肉体以虫子和土块为衣裳，我的皮肤裂开又流脓。
 | 6 | 我过的日子比梭还要快，在毫无盼望之中而结束。
 | 7 | 求你记念我的性命不过是一口气，我的眼必不再看见福乐。
 | 8 | 看我的，他的眼再也看不到我，你的眼要看我，我已经不在了。
 | 9 | 云彩怎样消散逝去，照样，人下阴间也不再上来。
 | 10 | 他不再回自己的家，故乡再也不认识他。
 | 11 | 因此，我不再禁止我的口，我要说出灵里的忧愁，倾诉心中的痛苦。
埋怨 神待他过严
 | 12 | 我岂是洋海或是海怪，你竟然设守卫防备我？
 | 13 | 我若说：‘我的床必安慰我，我的榻必减轻我的苦情’，
 | 14 | 你就用梦惊扰我，又用异象惊吓我，
 | 15 | 以致我宁可窒息而死，也不肯保留我这一身的骨头。
 | 16 | 我厌恶自己，不愿永远活下去。任凭我吧，因为我的日子都是空虚的。
 | 17 | 人算什么，你竟看他为大，又把他放在心上；
 | 18 | 每天早晨你都鉴察他，每时每刻你也试验他。
 | 19 | 你到什么时候才转眼不看我，任凭我咽下唾沫呢？
 | 20 | 鉴察世人的主啊！我若犯了罪，跟你有什么关系呢？你为什么把我当作箭靶，使我以自己为重担呢？
 | 21 | 你为什么不赦免我的过犯，除去我的罪孽呢？现在我快要躺卧在尘土中，那时你寻找我，我却不在了。”


新译本 - 约伯记 - 第八章

 约伯记
第八章
比勒达首次发言
 | 1 | 书亚人比勒达回答说：
 | 2 | “这些话你要说到几时，你口中的言语像狂风到几时呢？
 | 3 | 神怎会歪曲公平？全能者怎会屈枉公义？
 | 4 | 你的儿女若得罪了他，他就因他们的过犯撇弃他们。
 | 5 | 你若殷勤寻求 神，向全能者恳求；
 | 6 | 你若又洁净又正直，他就必为你奋起，复兴你公义的居所。
 | 7 | 你起初虽然微小，到后来必定非常兴旺。
离开 神毫无倚靠
 | 8 | 请你查问前几代，留意他们列祖所查究的。
 | 9 | 我们只是昨天才有的，所以一无所知；我们在世的日子不过是影儿。
 | 10 | 难道他们不指教你，从心里发出言语来吗？
 | 11 | 蒲草没有泥，怎能生长？芦苇没有水，怎能长大呢？
 | 12 | 尚青还没有割下来的时候，就比百草先枯槁。
 | 13 | 忘记 神的，他们的末路也是这样；不敬虔的人，他的指望必成泡影。
 | 14 | 他所自恃的，必被折断；他所靠赖的，不过是蜘蛛网。
 | 15 | 他倚靠自己的家，家却立不住，他抓紧自己的家，家却存不久。
 | 16 | 他在阳光之下，枝润叶青，它的嫩枝长满园子，
 | 17 | 它的根缠绕石堆，扎入石地之中。
 | 18 | 他若从本处被拔除，那处就否认他，说：‘我没有见过你。’
 | 19 | 看哪，这就是他人生的乐趣，往后必有别的人从尘土中生出来。
神不丢弃完全人
 | 20 | 看哪， 神必不离弃完全人，也不扶助行恶的人之手；
 | 21 | 他还要以欢笑充满你的口，以欢呼充满你的嘴。
 | 22 | 恨你的都必以羞耻为衣，恶人的帐棚必归于无有。”


新译本 - 约伯记 - 第九章

 约伯记
第九章
神的智慧与能力
 | 1 | 约伯回答说：
 | 2 | “我实在知道是这样，但是，人在 神面前怎能算为公义呢？
 | 3 | 人若愿意与他辩论，连千分之一也答不出来。
 | 4 | 他心里有智慧，而且有极大的能力，有谁对他刚硬而平安无事呢？
 | 5 | 他在怒中移山翻冈；山冈却不知道；
 | 6 | 他使大地震动离开本处，大地的柱子就摇撼；
 | 7 | 他吩咐太阳，太阳就不上升，又封闭众星；
 | 8 | 他独自铺开苍天，步行在海浪之上；
 | 9 | 他造北斗与参星，昴星和南方的星座；
 | 10 | 他所行的大事无法测度，所行的奇事不可胜数。
 | 11 | 他行过我身边，我却看不见；他掠过去，我竟不觉察。
 | 12 | 他夺取，谁能拦阻他？谁敢问他：‘你干什么？’
人受苦难不一定因为罪
 | 13 | 神必不抑制他的怒气，海怪拉哈伯的助手都俯伏在他以下。
 | 14 | 何况我呢？我怎敢回答他，措辞与他辩论呢？
 | 15 | 即使我有理，也不敢回答，只向那审判我的求怜悯；
 | 16 | 即使我呼求，他也回答我，我还是不信他会垂听我的声音。
 | 17 | 他用暴风伤害我，无缘无故加添我的创伤。
 | 18 | 他不让我喘一口气，却使我饱尝苦楚。
 | 19 | 若论力量，他多么强大，若论诉讼，他说：‘谁能把我传来？’
 | 20 | 即使我有理，我的口还是定我有罪；即使我完全，我的口还是判我乖谬。
 | 21 | 我虽然完全，却不顾我自己，倒厌恶我的生命。
 | 22 | 所以我说，善恶都是一样，完全人和恶人，他都灭尽。
 | 23 | 灾祸忽然把人杀害的时候，他就必嘲笑无辜人的遭遇。
 | 24 | 全世界交在恶人的手中，他蒙蔽世上审判官的脸，如果不是他，那么是谁呢？
 | 25 | 我的日子过得比信差还快，飞快逝去，不见福乐。
 | 26 | 我的日子消逝有如快船，好像俯冲猛扑食物的鹰。
 | 27 | 我若说：‘我要忘记我的苦情，要除去愁容，面露喜乐。’
 | 28 | 我就惧怕我的一切痛苦，因为我知道你必不以我为无辜。
 | 29 | 我既然被定为有罪，又何必徒然劳苦呢？
 | 30 | 我若用雪水洗净我的身，又用碱水洁净我的手，
 | 31 | 你还是把我扔入坑中，连我的衣服也憎恶我。
 | 32 | 他不像我是个人，使我可以答他，让我们一起对簿公堂。
 | 33 | 我俩之间并没有仲裁者，能够按手在我们双方身上。
 | 34 | 愿他使他的刑杖离开我，愿他可畏的威严不惊吓我，
 | 35 | 我就说话，也不怕他，因为我本身并不是这种人。”


新译本 - 约伯记 - 第十章

 约伯记
第十章
神为什么要定人的罪
 | 1 | “我厌恶我的性命，我要尽情吐苦水，倾诉心中的痛苦。
 | 2 | 我要对 神说：不要定我有罪，请告诉我你为什么与我相争。
 | 3 | 压迫无辜，又弃绝你手所作的，却喜悦恶人的计谋，你都以为美吗？
 | 4 | 你的眼不是肉眼，你观看不像人观看，
 | 5 | 你的日子不如人的日子，你的年岁不像人的年岁，
 | 6 | 以致你追究我的罪孽，细察我的罪过吗？
 | 7 | 你知道我并没有罪，但没有人能救我脱离你的手。
 | 8 | 你的手塑我造我，但一转过来你就要毁灭我。
 | 9 | 求你记念你造我如抟泥，你还要使我归于尘土吗？
 | 10 | 你不是把我倒出来像倒奶，又使我凝结像乳酪凝固吗？
 | 11 | 你以皮肉为衣给我穿上，以筋骨接络我；
 | 12 | 你赐我生命，又向我施慈爱，你的眷顾保守我的心灵。
要人受苦，不如夭折
 | 13 | 这些事你都藏在你的心里，我知道这是你的旨意。
 | 14 | 我若犯罪，你就鉴察，绝不赦免我的罪孽；
 | 15 | 我若有罪，就有祸了；我若有理，也不敢抬头，饱尝羞辱，看看自己的苦难。
 | 16 | 我若昂首自得，你就猎我如猎猛狮，又在我身上彰显你惊人的大能。
 | 17 | 你重新设立见证攻击我，对我加增你的忿怒，派兵轮流攻击我。
 | 18 | 你为什么使我出母胎呢？我不如死去，无人得见我，
 | 19 | 这样，就像从来没有我一样，一出母腹就被送入坟墓。
 | 20 | 我的日子不是很少吗？请住手，转离我，使我在往黑暗死荫之地以先，
 | 21 | 在去而不返之前，可以喜乐片刻；
 | 22 | 那地黑暗，如死荫的幽暗，毫无秩序，即使有光也像幽暗。”


新译本 - 约伯记 - 第十一章

 约伯记
第十一章
琐法首次发言，责约伯自义
 | 1 | 拿玛人琐法回答说：
 | 2 | “这许多的话怎可不回答，多嘴多舌的人怎能算为义呢？
 | 3 | 你胡言乱语可使人不作声吗？你嘲笑的时候，无人责备吗？
 | 4 | 你说：‘我的道理纯全，我在你眼前洁净。’
 | 5 | 但愿 神说话，愿他开口跟你说话，
 | 6 | 把智慧的奥秘向你显明，因为真的智慧有两面。你当知道 神已忘记了你一部分的罪孽。
神洞悉人的罪
 | 7 | 神高深莫测之事你怎能查出呢？全能者的终极你怎能洞悉呢？
 | 8 | 他的智慧高于诸天，你能作什么呢？比阴间还深，你怎能识透？
 | 9 | 他的智慧比地长，比海宽。
 | 10 | 他若过来把人囚禁，召人受审，谁能阻止他呢？
 | 11 | 因为他认识虚谎的人，他看见欺诈，怎能不鉴察？
 | 12 | 虚妄的人悟出慧心，就像野驴生子为人。
劝约伯悔改离罪
 | 13 | 你若心里归向他，又向他伸手祷告；
 | 14 | 你若远远地除掉你手里的欺诈，不让不义居在你的帐棚里；
 | 15 | 那么你必仰面，毫无愧色；你也必坚定稳妥，无所惧怕。
 | 16 | 你必忘记你的苦楚，回忆好像逝去的流水，
 | 17 | 你们的人生必明亮如正午，虽然黑暗仍像早晨。
 | 18 | 因为有指望，你必安稳，你必四处巡查，安然睡觉。
 | 19 | 你躺卧，不受惊吓，必有很多人求你的情面。
 | 20 | 但恶人的眼目必昏花，逃亡之路也必断绝，他们的指望就是最后的一口气。”


新译本 - 约伯记 - 第十二章

 约伯记
第十二章
约伯自信智慧并非不及三友
 | 1 | 约伯回答说：
 | 2 | “你们真的是有知识的民，你们死了，智慧也跟你们一同灭亡。
 | 3 | 但我也有聪明像你们一样，我并非不及你们，像你们所说的这些事，有谁不晓得呢？
 | 4 | 我这求告 神，又蒙他应允的，竟成为朋友的笑柄，公义完全的人竟成为笑柄，
 | 5 | 平静的人心中藐视灾祸，作将滑跌者的分。
 | 6 | 强盗的帐幕兴旺，惹 神发怒的安稳， 神的手赏赐他们。
 | 7 | 你且问走兽，走兽必指教你，又问空中的飞鸟，飞鸟必告诉你；
 | 8 | 或向地说话，地必指教你，海中的鱼也必向你说明。
 | 9 | 从这一切看来，谁不知道，是耶和华的手作成这事的呢？
 | 10 | 活物的生命与全人类的气息，都在耶和华的手中。
 | 11 | 耳朵不是试验说话，好像上膛尝试食物吗？
 | 12 | 你们说：老年的有智慧，长寿的有聪明。
陈述 神的智慧与能力
 | 13 | 他有智慧与能力，又有谋略与聪明。
 | 14 | 他所拆毁的，就不能重建，他所囚禁的，就不能释放。
 | 15 | 他若把水阻截，水就干涸，他再把水放出，水就使地翻倒。
 | 16 | 他有大能与智谋，受骗的与骗人的，都是属他的。
 | 17 | 他把谋士剥衣掳去，并且愚弄审判官。
 | 18 | 他解开了君王绑人的绳索，又用腰布捆绑君王的腰。
 | 19 | 他把祭司剥衣掳去，倾覆有权有势的人。
 | 20 | 他除掉忠信人的言论，又除去老年人的辨别力。
 | 21 | 他把羞辱倾倒在王子上，又松开壮士的腰带。
 | 22 | 他从黑暗中彰显奥秘，把死荫领进光中。
 | 23 | 他使邦国兴盛，又毁灭他们，扩张邦国，又把他们掳去。
 | 24 | 他除掉地上人民中首领的悟性，使他们在无路的荒野之地飘流。
 | 25 | 他们在黑暗无光中摸索，他使他们飘泊无定像醉汉一样。”


新译本 - 约伯记 - 第十三章

 约伯记
第十三章
责友妄证 神为义
 | 1 | “这一切我的眼睛都见过，我的耳朵都听过，而且明白。
 | 2 | 你们所知道的我也知道，我并非不及你们。
 | 3 | 但我要对全能者说话，我愿与 神辩论。
 | 4 | 你们都是捏造谎言的，都是无用的医生。
 | 5 | 但愿你们完全不作声，这样才算为你们的智慧。
 | 6 | 请你们听我的辩论，留心听我嘴唇的申诉。
 | 7 | 你们要为 神说不义的言语吗？你们要为他说诡诈的话吗？
 | 8 | 你们要徇 神的情面吗？要为 神争辩吗？
 | 9 | 他把你们查出来，这是好吗？人怎样哄骗人，你们也怎样哄骗 神吗？
 | 10 | 你们若暗中徇情面，他必然责备你们。
 | 11 | 他的尊严不是叫你们惧怕吗？他的惊吓不是临到你们吗？
 | 12 | 你们背诵的格言都是炉灰的格言，你们的辩护都是泥土的辩护。
表白自己无罪
 | 13 | 你们要静默，离开我，好让我说话，然后不论什么事也好，让它临到我吧。
 | 14 | 我已把我的肉挂在自己的牙上，把我的命放在自己的手中。
 | 15 | 他必杀我，我没有指望了，我必在他面前辩明我所行的；
 | 16 | 这要成为我的拯救，因为不敬虔的人不能到他面前来。
 | 17 | 你们当细听我的言语，让我的宣言进入你们的耳中。
 | 18 | 现在我已呈上我的案件，我知道我自己得算为义，
 | 19 | 有谁与我相争呢？若有，我就默然不言，气绝而亡。
约伯质问 神
 | 20 | 只要不对我行两件事，我就不躲开你的面，
 | 21 | 就是把你的手缩回，远离我身，又不使你的惊惧威吓我。
 | 22 | 这样，你一呼叫，我就回答，或是让我说话，你回答我。
 | 23 | 我的罪孽与罪过有多少呢？求你让我知道我的过犯与罪过。
 | 24 | 你为什么掩面，把我当作你的仇敌呢？
 | 25 | 你要使被风吹动的树叶战抖吗？你要追赶枯干了的碎秸吗？
 | 26 | 你记录判词攻击我，又使我承当我幼年的罪孽；
 | 27 | 你把我的两脚上了木狗，又鉴察我一切所行的，为我的脚掌定界限。
 | 28 | 我的生命像破灭腐朽之物，又像虫蛀的衣服。”


新译本 - 约伯记 - 第十四章

 约伯记
第十四章
力言人生是短暂且可悲
 | 1 | “妇人所生的日子短少，满有搅扰；
 | 2 | 他生长如花，又遭割下；他飞去如影，并不停留。
 | 3 | 这样的人你还睁眼看他，又把他带到你跟前受审吗？
 | 4 | 谁能使洁净出于污秽呢？无人有此本事。
 | 5 | 人的日子既然被限定，他的月数亦在乎你，你也定下他的界限，使他不能越过。
 | 6 | 就求你转眼不看他，使他得歇息，直等到他像雇工一样享受他的日子。
 | 7 | 树木常有希望，树木若被砍下，也会再发芽，嫩枝仍生长不息。
 | 8 | 虽然树根衰老在地里，树干也枯死在土中，
 | 9 | 一有水气，就会萌芽，又生长枝条如新栽的树一样。
 | 10 | 人死了，就化为乌有；人一气绝就不在了。
 | 11 | 海洋中的水消失，江河枯竭干涸，
 | 12 | 人也是这样一躺下去，就不再起来，直到天都没有了还不醒过来，也不能从睡眠中被唤醒。
 | 13 | 但愿你把我藏在阴间，把我隐藏，直到你的怒气过去；愿你为我定一个期限，好记念我。
 | 14 | 人若死了，怎能再活呢？我要在我一切劳苦的日子等待，等到我得释放的时候来到。
 | 15 | 你一呼叫，我就回答你，你必渴慕你手所作的。
 | 16 | 但现在你数点我的脚步，必不再鉴察我的罪过，
 | 17 | 我的过犯被你封在囊中，我的罪孽你以灰泥遮盖了。
 | 18 | 山崩下坠，岩石挪开原处；
 | 19 | 流水磨蚀石头，水的泛溢冲去地上的尘土，你也这样灭绝人的指望。
 | 20 | 你永远胜过人，人就去世，你改变他的容貌，把他遣走。
 | 21 | 他的儿女得尊荣，他并不晓得，他们降为卑，他也不觉得，
 | 22 | 只觉自己身上的痛苦，为自己悲哀。”


新译本 - 约伯记 - 第十五章

 约伯记
第十五章
以利法再责约伯自义
 | 1 | 提幔人以利法回答说：
 | 2 | “智慧人怎可用虚空的知识来回答呢？怎可用东风充满自己的肚腹呢？
 | 3 | 他怎可用无益的话，或无用的言词辩论呢？
 | 4 | 你还废弃了敬畏 神的心，拦阻了在 神面前的默祷。
 | 5 | 你的罪孽教导你的口，你采用诡诈人的舌头，
 | 6 | 是你的口定你的罪，不是我，你嘴唇作见证控告你。
 | 7 | 你是头一个生下来的人吗？你在诸山未有之前诞生的吗？
 | 8 | 你曾聆听过 神的密旨吗？你可以独占智慧吗？
 | 9 | 有什么是你知道，我们不知道的呢？你明白，我们不明白的呢？
 | 10 | 我们中间有白头发的，又有年纪老的，年岁比你的父亲还大。
 | 11 | 神的安慰对你是否太少？温柔的言语对你是否不足？
 | 12 | 你的心为什么迷惑你，你的眼为什么闪出怒光，
 | 13 | 以致你的心灵转过来抗拒 神，从你的口中竟发出这样的话？
 | 14 | 人是什么，能算为洁净吗？妇人所生的，能算为公义吗？
 | 15 | 神不信任他的众天使，在他看来，诸天也不洁净，
 | 16 | 何况那可憎又腐败，喝罪孽如同喝水的世人呢？
恶人在世必不得享平安
 | 17 | 我要告诉你，你要听我说。我所看见的，我要述说，
 | 18 | 就是智慧人所传讲的，并没有隐瞒从他们列祖所领受的。
 | 19 | 这地唯独赐给列祖，并没有外族人从他们中间经过。
 | 20 | 恶人一生饱受痛苦，一生的年数都为强暴留存。
 | 21 | 恐怖之声常在他的耳中，太平的时候，强盗就来袭击他。
 | 22 | 他不信他能从黑暗中转回，自己留给刀剑杀害。
 | 23 | 他飘流觅食说：‘哪里有呢？’他知道黑暗的日子已经临近了。
 | 24 | 患难与困苦使他惊惶，又胜过他，像君王预备上阵攻击一样。
 | 25 | 因为他向 神挥拳，向全能者逞强，
 | 26 | 用盾牌的厚凸面，硬着颈项向他直闯。
 | 27 | 因为他以自己的脂肪蒙脸，腰上积满肥油。
 | 28 | 他住在被毁的城邑里，住在没有人居住，注定快要成为乱堆的房屋里。
 | 29 | 他不再富足，他的财富不能持久，他的产业也不得在地上扩张，
 | 30 | 他不能离开黑暗，火焰必烧干他的嫩枝，他必因 神口中的气而离去。
 | 31 | 他不信靠虚假，自己欺骗自己，因为虚假必成为他的报应。
 | 32 | 他的日期未到以先，这事必成全，他的枝子，也不青绿。
 | 33 | 他必像葡萄树未熟的葡萄掉落一样，又如橄榄树的花朵一开就谢一般。
 | 34 | 因为不敬虔的人必不能生育，火必吞灭收受贿赂者的帐幕。
 | 35 | 他们所怀的是罪恶，所生的是罪孽，他们腹中所预备的是诡诈。”


新译本 - 约伯记 - 第十六章

 约伯记
第十六章
安慰人的反叫人愁烦
 | 1 | 约伯回答说：
 | 2 | “像这样的话，我听了很多；你们都是叫人愁烦的安慰者。
 | 3 | 虚空的言语，有穷尽吗？或有什么惹你答个不休的呢？
 | 4 | 你们若处在我的景况，我也能像你们那样说话，我也能砌辞攻击你们，并且能向你们摇头。
 | 5 | 我能用口鼓励你们，我嘴唇的安慰，能缓和你们的痛苦。
力陈他的痛苦
 | 6 | 我若说话，痛苦仍不消解，我若闭口不说，痛苦也不离开我。
 | 7 | 现在 神使我困倦，‘你蹂躏了我的全家，
 | 8 | 又把我捆绑起来。’这就作为证据；我身体的枯瘦也当面作证反对我。
 | 9 | 他的怒气撕裂我，攻击我；他向我咬牙切齿，我的敌人以锐利的眼光看着我。
 | 10 | 他们向我大大张嘴，以蔑视的态度打我的脸颊，联合一起攻击我。
 | 11 | 神把我交给不义的人，把我丢在恶人的手中。
 | 12 | 我本来安逸，他却把我压碎；掐着我的颈项，把我摔碎；又把我当作他的箭靶。
 | 13 | 他的弓箭手四面包围我，他剖开我的腰子，全不顾惜，把我的胆倾倒在地上。
 | 14 | 他把我破伤，在破口上又加破伤，如勇士一般向我直冲。
 | 15 | 我把麻布缝在我的皮肤上，把我的角插入尘土中。
 | 16 | 我的脸因哭泣而发红，在我的眼皮上满是黑影。
 | 17 | 然而在我的手中没有强暴，我的祷告也是清洁的。
向 神哭诉
 | 18 | 地啊，不要遮盖我的血；不要让我的哀求有停留的地方。
 | 19 | 现今，在天上有我的见证，在高天之上，有我的证人。
 | 20 | 讥笑我的，就是我的朋友，我的眼向 神流泪。
 | 21 | 但愿人可以为人与 神分辩，正如世人为朋友辩白一样。
 | 22 | 因为我的年数将尽，我快要走上那条一去不返的路。”


新译本 - 约伯记 - 第十七章

 约伯记
第十七章
再陈他的痛苦
 | 1 | “我的气息将断，我的日子快尽，坟墓已为我预备好了。
 | 2 | 真有嘲笑人的在我这里，我的眼看着他们的悖逆。
 | 3 | 愿你给我保证，亲自为我作保；除你以外有谁肯与我击掌作保呢？
 | 4 | 你蒙蔽了他们的心，不让他们明白；因此你必不高举他们。
 | 5 | 为分产业而控告朋友的，他子孙的眼睛也要昏花。
 | 6 | 他使我成为民众的笑柄，人人都吐唾沫在我的脸上。
 | 7 | 我的眼睛因忧愁而昏花，我的身体瘦骨如柴。
 | 8 | 正直人必因此惊讶，要被激发起来，攻击不敬虔的人。
 | 9 | 义人必坚守自己的道路，手洁的人要力上加力。
 | 10 | 然而你们众人，可以再来，在你们中间我找不到一个有智慧的人。
等候死亡来临
 | 11 | 我的日子已过，我的谋算和我心中所想的都已粉碎。
 | 12 | 他们把黑夜变为白昼，因为黑暗的缘故，他们就说：‘光明临近了。’
 | 13 | 我若等待阴间作我的家，在黑暗中铺张我的床榻；
 | 14 | 我若对深坑说：‘你是我的父亲’，对虫说：‘你是我的母亲，我的姊妹’，
 | 15 | 那么，我的指望在哪里呢？我的指望谁能看得见呢？
 | 16 | 等到安息在尘土中的时候，那些指望必下到阴间的门闩那里。”


新译本 - 约伯记 - 第十八章

 约伯记
第十八章
比勒达再责约伯狡辩
 | 1 | 书亚人比勒达回答说：
 | 2 | “你寻索言语要到几时呢？先想清楚，然后我们再说吧。
 | 3 | 我们为什么算为牲畜？为什么在你的眼中看为污秽呢？
 | 4 | 你这因怒气而撕裂自己的，难道大地要为你的缘故被丢弃，磐石要挪移离开原处吗？
恶人的祸患
 | 5 | 恶人的灯必要熄灭，他的火焰必不照耀；
 | 6 | 他帐棚中的光要变为黑暗，上面的灯也必熄灭。
 | 7 | 他的脚步必然狭窄，自己的计谋必把他绊倒；
 | 8 | 他的脚送自己进入网罗，他走在陷阱之上。
 | 9 | 圈套要缠住他的脚跟，网罗要罩在他身上。
 | 10 | 活扣为他藏在地里，羁绊为他埋在路上。
 | 11 | 惊骇四面恐吓他，并且追赶他的脚踪。
 | 12 | 他的气力因饥饿衰败，祸患预备使他跌倒。
 | 13 | 灾祸侵蚀了他大部分的皮肤，死亡的长子吃掉了他的肢体。
 | 14 | 他要从他倚靠的帐棚中被拔出来，被带到惊骇的王那里，
 | 15 | 不属他的住在他的帐棚里，硫磺撒在他的居所之上。
 | 16 | 他下面的根枯干，上面的枝子凋谢。
 | 17 | 他令人怀念的都从地上灭没，他的名字不再留存在田上。
 | 18 | 他们把他从光明中赶到黑暗里，又把他从世界中赶出去。
 | 19 | 在本族中他无子无孙，在他寄居之地，也没有生存的人。
 | 20 | 西方的人因他的日子惊讶，东方的人也战栗不已。
 | 21 | 不义的人之住所实在是这样，这就是不认识 神的人的收场。”


新译本 - 约伯记 - 第十九章

 约伯记
第十九章
约伯责友待己宽待人严
 | 1 | 约伯回答说：
 | 2 | “你们叫我受苦要到几时呢？用话压碎我要到几时呢？
 | 3 | 你们已经十次侮辱我，你们苛刻地对我，也不觉得羞耻。
 | 4 | 即使我真的有过错，由我承担好了。
 | 5 | 你们若真的妄自尊大攻击我，用我的羞辱来证明我的不是，
 | 6 | 那么，就知道是 神颠倒我的案件，用他的网圈住我。
 | 7 | 我呼叫‘强暴！’却没有回答；我呼求，却得不到公断。
 | 8 | 神用篱笆拦阻我的道路，使我不能经过；他又使黑暗笼罩我的路。
 | 9 | 他从我身上剥去我的荣耀，又挪去我头上的冠冕。
 | 10 | 他四面拆毁我，我就离世，他又把我这指望如树枝一样拔出来。
 | 11 | 他的怒气向我发作，把我看作他的敌人；
 | 12 | 他的军队一起上来，他们攻击我，在我的帐棚周围安营。
约伯被亲友疏远
 | 13 | 他使我的族人远离我，使我熟悉的人完全与我疏远。
 | 14 | 我的亲戚离弃我，我的朋友忘记我；
 | 15 | 在我家中寄居的和我的婢女，都把我当作外人，我在他们的眼中是个外族人。
 | 16 | 我呼唤仆人，他不回答，我得用口哀求他。
 | 17 | 妻子厌恶我的气息，同胞兄弟也厌弃我，
 | 18 | 连小孩子也藐视我，我一起来，他们就讥笑我；
 | 19 | 我所有的密友都憎恶我，我所爱的人也向我反脸。
 | 20 | 我的骨头紧贴着皮肉，我只剩牙皮逃过大难。
向友求怜
 | 21 | 我的朋友啊！求你们怜悯我，怜悯我吧！因为 神的手击打了我。
 | 22 | 你们为什么有如 神那样逼迫我？还不因吃我的肉感到满足吗？
深信终必得蒙救恩
 | 23 | 但愿我的话现在都写下，都刻在书简上，
 | 24 | 用铁笔又用铅，永远刻在磐石上。
 | 25 | 我知道我的救赎主活着，最后他必在地上兴起。
 | 26 | 我的皮肉遭受毁坏以后，这事就要发生，我必在肉体以外得见 神。
 | 27 | 我必见他在我身边，我要亲眼见他，并非外人，我的心肠在我里面渴想极了。
 | 28 | 你们若说：‘惹事的根既然在他，我们要怎样逼迫他呢？’
 | 29 | 你们就当惧怕刀剑，因为这些罪孽带来刀剑的惩罚，好使你们知道有审判。”


新译本 - 约伯记 - 第二十章

 约伯记
第二十章
琐法再发言
 | 1 | 拿玛人琐法回答说：
 | 2 | “我的心思烦扰叫我回话，因为我内心急躁。
 | 3 | 我听见了那羞辱我的责备，心灵因着我的悟性回答我。
 | 4 | 你不知亘古以来，自从地上有人以来，
 | 5 | 恶人的欢呼并不长久，不敬虔者的快乐，不过是暂时的吗？
 | 6 | 虽然他的高贵上达于天，他的头直插云霄，
 | 7 | 他必永远灭亡像自己的粪一般，素来看见他的，都要说：‘他在哪里呢？’
 | 8 | 他必如梦一般飞逝，人再也找不着他，他必被赶去如夜间的异象，
 | 9 | 亲眼见过他的，必不再见他，他的本处也必看不见他。
 | 10 | 他的儿女必向穷人求恩，他们的手要退还他不义之财，
 | 11 | 他的骨头虽然充满青春活力，却必与他一同躺卧在尘土中。
 | 12 | 邪恶在他的口中虽然甘甜，他把邪恶藏在自己的舌下。
 | 13 | 他虽然爱惜不舍，含在口中，
 | 14 | 然而他的食物在他腹中却要变坏，在他里面成为眼镜蛇的毒汁。
 | 15 | 他吞下了财宝，还要把它吐出来， 神要从他的腹中把它掏出来，
 | 16 | 他必吸吮眼镜蛇的毒液，腹蛇的舌头必把他杀死。
 | 17 | 他必不得看见江河，就是流蜜与奶的江河。
 | 18 | 他劳苦所得的必归别人，自己却不得吃用；他交易得来的财利，自己却不得享用。
 | 19 | 因为他欺压穷人，不顾他们，强抢不是自己建造的房屋。
 | 20 | 因为他内心没有安宁，他不能保存他喜爱的东西。
 | 21 | 他吃得一无所剩，所以他的福乐不能持久；
 | 22 | 他在满足有余的时候，陷入困境，受过苦的人的手都临到他身上。
 | 23 | 他正在填饱肚腹的时候， 神就把猛烈的怒气降在他身上，他正在吃饭的时候， 神要把这怒气如雨降在他身上。
 | 24 | 他要逃避铁制的兵器，但铜弓的箭必把他射穿；
 | 25 | 他把箭一抽，箭就从背后出来，发亮的箭头从他的胆中出来，死亡的惊恐临到他身上。
 | 26 | 万般黑暗为他的财宝留存，不是由人吹着的火要吞灭他，要毁掉他帐棚中所剩下的。
 | 27 | 天必显露他的罪孽，地要兴起来攻击他，
 | 28 | 他的家产必被掠去，在 神忿怒的日子被冲走。
 | 29 | 这是恶人从 神所得的分，是 神给他指定的产业。”


新译本 - 约伯记 - 第二十一章

 约伯记
第二十一章
约伯的反驳
 | 1 | 约伯回答说：
 | 2 | “你们要细听我的言语，这就算是你们给我的安慰。
 | 3 | 请原谅我，我又要说话了，说完以后，就任凭你们嘲笑吧！
 | 4 | 我岂是抱怨的人呢？我的心为什么不能忍耐呢？
 | 5 | 你们注视我，惊讶吧，用手掩口吧。
 | 6 | 我每逢想起，就惊惶，浑身战抖。
恶人反得福乐
 | 7 | 恶人为什么总可以存活，活到老，而且财势强大？
 | 8 | 他们的后裔在他们面前坚定，他们眼见自己的子孙在他们周围立定。
 | 9 | 他们的家宅平安无惧， 神的刑杖也不加在他们身上。
 | 10 | 他们的公牛交配而不落种，他们的母牛下犊而不掉胎，
 | 11 | 他们叫小孩子出去多如羊群，他们的年轻人四处跳跃；
 | 12 | 他们跟着琴鼓高歌，又因着箫的声音欢乐。
 | 13 | 他们幸福度过他们的日子，一剎那间下阴间，毫无病痛。
 | 14 | 然而他们对 神说：‘离开我们吧，我们不愿意晓得你的道路。
 | 15 | 全能者是谁，竟要我们服事他呢？我们若向他恳求，有什么益处呢？’
 | 16 | 他们的福乐岂不是掌握在他们的手中？恶人的谋算离我很远。
 | 17 | 恶人的灯何尝熄灭？灾难何尝临到他们身上？神何尝在忿怒中把痛苦分给他们！
 | 18 | 他们何尝像风前的干草，何尝像暴风刮去的糠秕？
 | 19 | 你们说：‘ 神为恶人的儿女积蓄罪孽’，我却说：‘ 神报应他本人，好叫他自己明白。’
 | 20 | 愿他亲眼看见自己败落，愿他喝全能者的烈怒。
 | 21 | 他的岁月既然断绝，他还会看顾自己身后的家吗？
 | 22 | 神既然审判那些在高位的，谁能把什么知识教给他呢？
 | 23 | 有人到死的时候仍然气力充足，享尽平静与安逸；
 | 24 | 他的奶桶充满鲜奶，他的骨髓滋润。
 | 25 | 有人到死的时候心里痛苦，一生未尝美食；
 | 26 | 他们都一起躺在尘土中，虫子爬满他们身上。
 | 27 | 我知道你们的心思，与你们恶待我的计谋。
 | 28 | 你们问：‘霸王的房屋在哪里？恶人住过的帐棚在哪里？’
 | 29 | 你们没有问问过路的人吗？不承认他们所提的证据吗？
 | 30 | 就是恶人在灾难的日子得存留，在 神发怒的时候得逃脱。
 | 31 | 他所行的，有谁敢当面指责他呢？他所作的，有谁能报应他呢？
 | 32 | 然而他被人抬到坟墓里，并且有人看守他的墓地。
 | 33 | 他以谷中的土块为甘甜，所有的人跟在他后面，走在他前面的不计其数。
 | 34 | 你们的回话既然只存虚假，怎样徒然安慰我呢？”


新译本 - 约伯记 - 第二十二章

 约伯记
第二十二章
以利法第三次发言
 | 1 | 提幔人以利法回答说：
 | 2 | “人对 神能有什么益处呢？明智的人只能益己。
 | 3 | 你为人公义可讨全能者喜悦吗？你行为完全可有利于他呢？
 | 4 | 他是因你敬畏他而责备你，对你施行审判吗？
 | 5 | 你的罪恶不是很大吗？你的罪孽不是没有穷尽吗？
 | 6 | 你无缘无故强取兄弟的东西作当头，剥去衣不蔽体的人的衣服。
 | 7 | 疲乏的人你没有给他水喝，饥饿的人你没有给他饭吃。
 | 8 | 有势力的人就有土地，尊贵的人住在其中。
 | 9 | 你叫寡妇空手而去，你折断孤儿的膀臂。
 | 10 | 因此有网罗环绕着你，恐惧也忽然使你惊慌。
 | 11 | 光明变成黑暗，以致你看不见，并且洪水淹没你。
 | 12 | 神不是高于诸天吗？你看看最高的星星，多么的高啊！
 | 13 | 你说：‘ 神知道什么？他能透过幽暗施行审判吗？
 | 14 | 密云把他遮盖，使他不能看见我们；他在天上的圆圈上面走来走去。’
 | 15 | 你要谨守古往的道，就是恶人所行走的吗？
 | 16 | 他们未到时候，就被抓去，他们的根基被洪水冲去。
 | 17 | 他们对 神说：‘离开我们吧！全能者能把我们怎么样呢？’
 | 18 | 他用美物充满他们的房屋，恶人的谋算远离我。
 | 19 | 义人看见了，就欢喜；无辜的人嘲笑他们，说：
 | 20 | ‘我们的对头必被剪除，他们剥下来的有火吞灭了。’
劝约伯悔改，远离不义
 | 21 | 你与 神和好，就可以得平安，这样，福乐就必临到你。
 | 22 | 你该从他口中领受训诲，把他的话放在心里。
 | 23 | 你若归向全能者，就必得建立；你若使不义远离你的帐棚，
 | 24 | 把你的金块丢在尘土中，把俄斐的金块丢在河流的石头间，
 | 25 | 全能者就必作你的金块，作你的银堆，
 | 26 | 你就必以全能者为乐，向 神仰起脸来。
 | 27 | 你向他祈求，他就垂听你，你也要还你的愿。
 | 28 | 你决定的计划，他必为你成全，光明必照在你的路上。
 | 29 | 人谦卑的时候，你就说：‘升高吧！’眼中谦卑的他必拯救，
 | 30 | 他搭救并非无辜的人；他要因你手中的洁净得救拔。”


新译本 - 约伯记 - 第二十三章

 约伯记
第二十三章
约伯寻不见 神
 | 1 | 约伯回答说：
 | 2 | “直到今日我还有苦情要申诉，我虽然叹息，他的手仍然沉重。
 | 3 | 但愿我知道怎样能寻见 神，能到他的台前来。
 | 4 | 好让我在他面前呈上我的案件，满口辩论向他申诉；
 | 5 | 知道他要回答我的话，明白他对我说什么。
 | 6 | 他会以大能与我相争吗？必不会这样，他必关怀我。
 | 7 | 在他那里正直人可以与他彼此辩论，这样，我就必永远摆脱那审判我的。
 | 8 | 可是我往前走，他不在那里；我若往后退，我也不能见他。
 | 9 | 他在左边行事，我却见不到；他在右边隐藏，我却看不见。
 | 10 | 可是他知道我所行的道路，他试炼我以后，我必像精金出现。
自言未曾背道
 | 11 | 我的脚紧随他的脚步，我谨守他的道，并不偏离。
 | 12 | 他嘴唇的命令我没有离弃，我珍藏他口中的言语在我的怀里，胜过我需用的饮食。
 | 13 | 但是他既已定意，谁能使他转意呢？他心里所愿的，就行出来。
 | 14 | 他为我所定的，他必成全，这类的事情，他还有许多。
 | 15 | 因此我在他面前惊惶，一想到这事，我就惧怕他。
 | 16 | 神使我心里胆怯，全能者使我惊惶，
 | 17 | 因为我在黑暗面前并没有被消灭，也不怕幽暗遮盖着我的脸。”


新译本 - 约伯记 - 第二十四章

 约伯记
第二十四章
善人与恶人的苦况
 | 1 | “为什么全能者不保留赏善罚恶的时间？为什么认识他的人不能看见他的日子？
 | 2 | 恶人挪移地界，抢夺群畜去牧养。
 | 3 | 他们赶走孤儿的驴，强取寡妇的牛作抵押。
 | 4 | 他们使穷人离开大道，世上的贫民都一起躲藏起来。
 | 5 | 这些贫穷人像旷野的野驴，出外劳碌，殷勤寻觅食物，野地为他们和他们的孩子供应食物。
 | 6 | 他们在田里收割草料，在恶人的葡萄园中摘取剩余的葡萄。
 | 7 | 他们赤身露体无衣过夜，在寒冷中毫无遮盖。
 | 8 | 他被山上的大雨淋湿，因为没有躲避之处就紧抱磐石。
 | 9 | 有人从母亲的怀中抢走孤儿，又强取穷人的衣物作抵押，
 | 10 | 因此穷人赤身露体流浪，他们因饥饿就抬走禾捆；
 | 11 | 他们在那些人的行列之内榨油，又踹酒，自己仍然口渴。
 | 12 | 有人从城里唉哼，受伤的人呼求， 神却不理会恶人的愚妄。
 | 13 | 又有人与光为敌，不认识光明的道，不留在光明的路中。
 | 14 | 杀人的黎明起来，杀戮困苦人与穷人，夜间又去作盗贼。
 | 15 | 奸夫的眼睛等待黄昏，说：‘没有眼可以看见我’，就把自己的脸蒙起来。
 | 16 | 盗贼黑夜挖穿屋子，白天却躲藏起来，他们不想认识光明。
 | 17 | 他们看晨光如死荫，因为他们认识死荫的惊骇。
 | 18 | 这些恶人如水面上飘浮的东西迅速流逝，他们在世上所得的分被咒诅，他们不能再走葡萄园的路。
 | 19 | 干旱与炎热怎样消除雪水，阴间也这样除去犯罪的人。
 | 20 | 怀他的母胎忘记他，虫子要以他为甘甜，他不再被人记念，不义的人必如树折断。
 | 21 | 他恶待不能生育，没有孩子的妇人，也不善待寡妇。
 | 22 | 神却用自己的能力延长强暴的人的性命，生命难保的仍然兴起。
 | 23 | 神使他们安稳，他们就有所倚靠，他的眼也看顾他们的道路。
 | 24 | 他们被高举不过片时，就没有了，他们降为卑，如众人一样被收拾起来，他们又如谷穗枯干。
 | 25 | 如果不是这样，谁能证明我是撒谎的，指出我的言语为空虚的呢？”


新译本 - 约伯记 - 第二十五章

 约伯记
第二十五章
比勒达第三次发言
 | 1 | 书亚人比勒达回答说：
 | 2 | “ 神有治理之权，威严可畏，他在高天之处施行和平。
 | 3 | 他的天军怎能数算？他的光一发谁不被照耀呢？
 | 4 | 这样在 神面前，人怎能称为义呢？妇人所生的，怎能算为洁净呢？
 | 5 | 在 神的眼中，月亮都不明亮，星星也不皎洁，
 | 6 | 更何况如虫的人，像蛆的世人呢！”


新译本 - 约伯记 - 第二十六章

 约伯记
第二十六章
约伯讥笑比勒达
 | 1 | 约伯回答说：
 | 2 | “无能力的，你怎样帮助他，膀臂无力的，你怎样拯救他！
 | 3 | 无智慧的，你怎样教导他，显明你丰盛的智慧！
 | 4 | 你靠谁发言呢？谁的灵从你而出呢？
称赞 神伟大的作为
 | 5 | 阴魂和在水中居住的，都在水下痛苦不堪。
 | 6 | 阴间在 神面前赤露敞开，灭亡之处也没有遮盖。
 | 7 | 他把北极铺在空间，把地球挂在太空。
 | 8 | 他把水包在密云中，水下面的云却不破裂。
 | 9 | 他遮蔽自己宝座的正面，把云铺在上面。
 | 10 | 在水面划出界限，直到光与暗的交界。
 | 11 | 天的柱子都因他的斥责震动惊奇；
 | 12 | 他以能力搅动大海，以聪明击伤拉哈伯。
 | 13 | 他以自己的气使天晴朗，他的手刺穿逃跑的蛇。
 | 14 | 这些不过是他的作为的一点点，我们从他那里所听到的，是多么的微小！他大能的雷声谁能够明白呢？”


新译本 - 约伯记 - 第二十七章

 约伯记
第二十七章
约伯力言自己行义不渝
 | 1 | 约伯继续他的讲论，说：
 | 2 | “永活的 神夺去我的公理，全能者使我心中痛苦。
 | 3 | 只要我的生命还在我里面， 神赐我的气息还在我鼻孔里，
 | 4 | 我的嘴唇决不说不义之言，我的舌头也不讲诡诈之语。
 | 5 | 我绝对不以你们为是，我到死也不放弃我的纯全；
 | 6 | 我坚守我的义决不放松，我一生的日子我的心必不责备我。
 | 7 | 愿我的敌人如恶人一般，愿那起来攻击我的像不义的人一样。
不敬虔的人没有指望
 | 8 | 不敬虔的人被剪除， 神夺去他性命的时候还有什么指望呢？
 | 9 | 患难临到他身上的时候， 神会垂听他的哀求吗？
 | 10 | 他以全能者为乐，时时求告 神吗？
 | 11 | 我借 神的能力教导你们，我不向你们隐瞒全能者的事。
 | 12 | 你们都亲自见过，你们为什么成了这么虚妄呢？
 | 13 | 这是恶人从 神所得的分，强暴的人从全能者所得的业。
 | 14 | 即使他的儿女增多，还是被刀剑所杀，他的子孙也必永不得饱食；
 | 15 | 他的遗族在死人中埋葬，他的寡妇也都不哀哭。
 | 16 | 他虽然堆积银子如尘沙，预备衣服如泥土，
 | 17 | 他尽管预备，义人却要穿上；他的银子，无辜的人也要瓜分。
 | 18 | 他建造房屋如蜘蛛结网，又如守望者所搭的棚。
 | 19 | 他虽然躺下的时候富有，却不再这样；他一张开双眼，财富就不在了。
 | 20 | 惊恐必如众水追上他，暴风在夜间把他刮去。
 | 21 | 东风把他吹起，他就消逝；又把他卷起，离开原来的地方。
 | 22 | 神射击他，毫不留情，他甚愿快快逃脱 神的手。
 | 23 | 有人向他拍掌，发嘶声赶他离开原来的地方。”


新译本 - 约伯记 - 第二十八章

 约伯记
第二十八章
智慧只有 神能赐
 | 1 | “银子有矿，金子有冶炼的地方。
 | 2 | 铁从土中取出，熔化石头而得铜。
 | 3 | 人探求黑暗的尽头，查明在阴暗中的石矿，直到极处。
 | 4 | 在无人居住之处，足迹罕至之地开坑探矿，他们与人远离，悬在坑中摇来摇去。
 | 5 | 至于地，粮食从它而出，地底下却好像被火翻转过来一样。
 | 6 | 石中有蓝宝石，也有金沙。
 | 7 | 矿坑中的路，鸷鸟不知道，连鹰的眼也未曾见过；
 | 8 | 狂傲的野兽未曾行过，猛狮也未曾经过。
 | 9 | 人伸手击凿坚石，使山脚翻倒过来。
 | 10 | 在磐石中凿出坑道，亲眼看见各样宝物。
 | 11 | 他堵住水源，不让滴漏，又使隐藏之物显露在光中。
 | 12 | 然而，智慧在何处可寻？聪明之地在哪里呢？
 | 13 | 智慧的价值人不知道，在活人之地也寻不到。
 | 14 | 深渊说：‘不在我里面’，沧海说：‘不在我这里’。
 | 15 | 智慧不能用纯金购买，也不能称银子作它的代价。
 | 16 | 俄斐金，贵重的玛瑙、蓝宝石，都不能与它比较。
 | 17 | 黄金和玻璃不能与它比较，纯金的器皿不能与它交换。
 | 18 | 珊瑚和水晶都不值一提，取得智慧胜过取得红宝石。
 | 19 | 古实的黄玉不能与它比较，纯金也不能与它较量。
 | 20 | 然而，智慧从哪里来，聪明之地在哪里呢？
 | 21 | 众生的眼睛都看不到，空中的飞鸟也不能发现。
 | 22 | 灭亡和死亡都说：‘我们只风闻它的事罢了。’
 | 23 | 神明白智慧的道路，也晓得智慧的所在，
 | 24 | 因为他察看全世界，遍观全地。
 | 25 | 他为风定轻重，又度量众水；
 | 26 | 为雨露立定律，为雷电定道路。
 | 27 | 那时他看见智慧，描述智慧，他坚立智慧，并且查探智慧。
 | 28 | 他对人说：‘敬畏主就是智慧，远离邪恶就是聪明。’”


新译本 - 约伯记 - 第二十九章

 约伯记
第二十九章
约伯缅怀过往的幸福
 | 1 | 约伯继续他的讲论，说：
 | 2 | “但愿我的景况像以前的岁月，像 神保守我的日子。
 | 3 | 那时他的灯照在我的头上，我靠着他的光行过黑暗。
 | 4 | 但愿我仍然活在年轻力壮的日子，那时 神在我的帐棚里与我亲密。
 | 5 | 全能者仍然与我同在，我的孩子都环绕我。
 | 6 | 我用油洗脚，磐石为我出油成河。
 | 7 | 我出到城门那里去，在广场上预备我的座位。
 | 8 | 年轻人看见我，就回避，年老的也起身站立。
 | 9 | 王子都停止说话，并且用手掩口。
 | 10 | 众领袖都不敢作声，他们的舌头紧贴上颚。
 | 11 | 耳朵听见我的，就称我有福。眼睛看见我的，就作证称赞我。
 | 12 | 因为我救了呼救的穷人，和无人帮助的孤儿。
 | 13 | 将要灭亡的，为我祝福；我使寡妇的心欢呼。
 | 14 | 我以公义作衣服穿上；我的公平好像外袍和冠冕。
 | 15 | 我作了瞎子的眼，瘸子的腿。
 | 16 | 我作过贫穷人的父亲，我查究过我素来不认识的人的案件。
 | 17 | 我打碎了不义的人的牙齿，使捕食的掉下来。
 | 18 | 那时我心里想：‘我必在家中安然去世，我必增添我的日子像沙尘那么多。
 | 19 | 我的根蔓延到水边，露水整夜沾在我的枝上。
 | 20 | 我的荣耀在身上常新，我的弓在我手上重新得力。
 | 21 | 大家都聆听我，等候我；静默无声地领受我的指导。
 | 22 | 我说了话以后，他们就不再说，我的言语像雨露一般滴在他们身上。
 | 23 | 他们等候我像等候雨水，又大大张嘴如切慕春雨。
 | 24 | 我向他们微笑，他们也不敢相信；他们珍惜我脸上的光。
 | 25 | 我为他们选择道路，又坐首位；我像君王住在军队中，又像个安慰悲伤的人。’”


新译本 - 约伯记 - 第三十章

 约伯记
第三十章
悲叹现在的处境
 | 1 | “但现在年纪比我小的人都笑我；我不容许他们的父亲与我羊群的犬只为伴。
 | 2 | 他们的气力已经衰退了，他们两手的力量对我有什么益处呢？
 | 3 | 他们因穷乏与饥饿而消瘦，在黑夜荒废与荒凉之地咀嚼旷野的干草；
 | 4 | 他们在草丛中采摘咸草，以罗腾树根作食物。
 | 5 | 他们从人群中被赶出去，人追喊他们如追喊贼一样，
 | 6 | 以致他们住在惊吓谷之中，在地洞和岩穴之间；
 | 7 | 他们在草丛中间喊叫，在杂草之下集合起来。
 | 8 | 他们都是愚顽人、下流人的子孙，被人鞭打逐出境外。
 | 9 | 现在他们以我为歌曲，我竟成了他们的笑柄。
 | 10 | 他们厌恶我，远远地离开我，又不住吐唾沫在我脸上，
 | 11 | 因为 神把我的弓弦松开，叫我受苦，他们就在我面前任意妄为。
 | 12 | 一窝暴民在我右边兴起，推开我的脚，筑起灾难的路攻击我。
 | 13 | 他们拆毁了我的路，没有别人的帮助也能毁灭我；
 | 14 | 他们闯进来如闯大破口，在废墟之中辊过来，
 | 15 | 惊骇临到我的身上，驱逐我的尊严如风吹一般，我的好景像云一样过去。
诉说 神不听他的呼求
 | 16 | 现在我的心伤恸有如倒了出来，苦难的日子把我抓住。
 | 17 | 夜间痛苦刺透我的骨头，疼痛不止，不住地咀嚼我。
 | 18 | 我的衣服因 神的大力变了形，他的大力如外衣的领口把我束紧。
 | 19 | 神把我扔在泥中，我就像尘土和炉灰一般。
 | 20 | 神啊！我向你呼求，你却不应允我，我站起来，你也不理我。
 | 21 | 你变成待我残忍，用你大能的手迫害我，
 | 22 | 你把我提到风中，使我被风刮去，使我在暴风中消散。
 | 23 | 我知道你必使我归回死地，归到那为众生所定的阴宅。
 | 24 | 然而人跌倒，怎会不伸手？人遇灾祸，怎会不呼救呢？
内心的迷惘与痛苦
 | 25 | 艰难过日的，我不是为他哀哭；贫穷的，我不是为他忧愁吗？
 | 26 | 我希望得福乐，灾祸就来了；我等候光明，幽暗就到了。
 | 27 | 我的心肠沸腾、不安，痛苦的日子临到我。
 | 28 | 我四处行走，全身发黑，并不是因为日晒；我在会中站着呼求。
 | 29 | 我与野狗为兄弟，又与鸵鸟作同伴。
 | 30 | 我的皮肤发黑脱落，我的骨头因热发烧，
 | 31 | 所以我的琴音变为哀音，我的箫声变为哭声。”


新译本 - 约伯记 - 第三十一章

 约伯记
第三十一章
约伯虽然受苦仍守道不渝
 | 1 | “我与自己的眼睛立了约，决不注视处女。
 | 2 | 从至上的 神所得的分，从至高的全能者所得的业是什么呢？
 | 3 | 灾难不是临到不义的人吗？灾祸不是临到作孽的人吗？
 | 4 | 神不是察看我的道路，数算我的一切脚步吗？
 | 5 | 我若与虚谎同行，我的脚若急于追随诡诈，
 | 6 | 就愿我被公平的天平称度，使 神可以知道我的完全。
 | 7 | 我的脚步若偏离正道，我的心若随从眼目而行，我的手掌若粘有任何污点，
 | 8 | 就愿我所种的，让别人来吃，愿我田中出产的，都连根拔起来。
 | 9 | 我的心若被女人迷惑，在别人的门口埋伏，
 | 10 | 就愿我的妻子作别人的奴仆，也愿别人屈身与她行淫，
 | 11 | 因为这是大恶，是该受审判的罪孽；
 | 12 | 这是焚烧直至毁灭的火，必把我所有的收获都拔出来。
 | 13 | 我的仆婢与我争论的时候，我若轻视他们的案件，
 | 14 | 神若起来，我怎么办呢？他若鉴察，我怎样回答呢？
 | 15 | 那造我在母腹中的，不也造他吗？造我们在母胎里的，不是同一位吗？
 | 16 | 我若不给穷人所要的，或使寡妇的眼所期待的落空；
 | 17 | 我若独吃我的一点食物，孤儿却没有与我同吃；
 | 18 | 自我幼年时，孤儿与我一同长大，以我为父，从我出母腹以来，我就善待寡妇。
 | 19 | 我若见人因无衣服死亡，或贫穷人毫无遮盖；
 | 20 | 他若不因我的羊毛得温暖，他的心若不向我道谢；
 | 21 | 我若在城门见有支持我的，就挥手攻击孤儿，
 | 22 | 就愿我的肩头从肩胛脱落，愿我的前臂从上臂折断；
 | 23 | 因为 神所降的灾难使我恐惧，因他的崇高我不敢妄为。
 | 24 | 我若以黄金为我所信靠的，又对精金说：‘你是我所靠赖的’；
 | 25 | 我若因为财物丰裕，或因为我多获财利而欢喜；
 | 26 | 我若见太阳照耀，或明月行在空中，
 | 27 | 以致心中暗暗地受到迷惑，用自己的嘴亲手；
 | 28 | 那么这也就是该受审判的罪孽，因为我欺哄了高高在上的 神。
 | 29 | 我若因恨我的人遭灾祸而欢喜，或因他遇患难而高兴；
 | 30 | 我并没有容许我的口犯罪，咒诅他的性命。
 | 31 | 我家里的人若没有说：‘谁能找出哪一个没有饱吃他的肉食的呢？’
 | 32 | 旅客没有在街上过夜，我的门向过路的人是敞开的。
 | 33 | 我若像亚当遮掩我的过犯，把我的罪孽藏在怀中，
 | 34 | 因为我惧怕群众，宗族的藐视又使我惊恐，以致我静默不言，足不出门。
 | 35 | 但愿有一位肯听我的，看哪！这是我所划的押，愿全能者回答我，愿那与我争讼的写好状词。
 | 36 | 我定要把它带到我的肩上，绑在我的头上为冠冕。
 | 37 | 我要向他述说全部的行为，又像王子一般进到他面前。
 | 38 | 我的田地若呼冤控告我，地的犁沟若都一同哀哭；
 | 39 | 我若吃地里的出产而不给价银，或使地主气绝身亡，
 | 40 | 就愿蒺藜长出来代替小麦，臭草代替大麦。”约伯的话说完了。


新译本 - 约伯记 - 第三十二章

 约伯记
第三十二章
以利户向约伯与三友发怒
 | 1 | 因为约伯自以为义，于是这三个人就不再回答他。
 | 2 | 那时，布西人兰族巴拉迦的儿子以利户发怒了；他向约伯发怒，因为他在 神面前自以为义。
 | 3 | 他又向约伯的三个朋友发怒，因为他们虽然仍以约伯为有罪，却找不到回答的话来。
 | 4 | 以利户等待着要向约伯说话，因为他们的年纪都比以利户大。
 | 5 | 以利户一见这三个人的口里无话回答，他就发怒了。
以利户发言陈述己见
 | 6 | 布西人巴拉迦的儿子以利户回答说：“我年纪轻，你们年纪大，因此我拘束畏惧，不敢向你们表达我的意见。
 | 7 | 我心里想：‘年长的当先说话，寿高的当以智慧教训人。’
 | 8 | 但是在人心里面有灵，全能者的气息使人有聪明。
 | 9 | 年纪大的不都有智慧，年老的不都能明白是非，
 | 10 | 因此我说：‘你们要听我说话，我也要说出我的意见。’
 | 11 | 你们砌词说话的时候，我等待着你们的话，留心听你们的理论。
 | 12 | 我留意听你们，不料，你们中间没有人能驳倒约伯，驳回他所说的话。
 | 13 | 你们不要说：‘我们寻得了智慧；能胜过他的，是 神，不是人。’
 | 14 | 约伯没有用他的话攻击我，我也不用你们的话回答他。
 | 15 | 他们惊惶失措，不再回应，他们没有什么可说的话了。
 | 16 | 因为他们不说话，因为他们站着不再回应，我就等待吗？
 | 17 | 我也要回答我的一份话，我也要表达我的意见，
 | 18 | 因为我充满了要说的话，我里面的灵催逼我说出来。
 | 19 | 我里面如盛酒的囊，没有出气的地方，又如新酒袋，快要破裂。
 | 20 | 我要说话，使我可以舒畅，我要开口回答。
 | 21 | 我必不徇人的情面，也不奉承人，
 | 22 | 因为我不晓得怎样奉承。不然，我的创造主很快就把我除去。”


新译本 - 约伯记 - 第三十三章

 约伯记
第三十三章
欲以诚实折服约伯
 | 1 | “可是，约伯啊，请听我的言语，留心听我的一切话。
 | 2 | 我现在开口，用舌头发言；
 | 3 | 我的话表明我心中的正直，我所知道的，我的嘴唇就诚诚实实地说出来。
 | 4 | 神的灵创造了我，全能者的气使我存活。
 | 5 | 你若能够办得到，就回答我，用话语攻击我，表明立场，当面攻击我。
 | 6 | 在 神面前我与你一样，也是用土捏造的。
 | 7 | 我的威严必不惊吓你，我的压力也不加重在你身上。
 | 8 | 你所说的，我已经听见了，也听到你言语的声音，说：
 | 9 | ‘我是洁净的，毫无过犯；我是清白的，没有罪孽。
 | 10 | 神找机会攻击我，把我当作仇敌；
 | 11 | 他把我的两脚上了木狗，又鉴察我一切所行的。’
 | 12 | 我要告诉你，你这话错了，因为 神比世人大。
 | 13 | 你为什么对 神争辩，说：‘无论世人的什么话，他都不回答’呢？
 | 14 | 原来 神用这个方法或那个方法说了，只是，世人没有留意。
 | 15 | 世人都在床上打盹，沉睡临到他们的时候， 神用异梦与夜间的异象，
 | 16 | 告诉他们，他坚定他们所得的训诲，
 | 17 | 好叫人离开自己的恶行，又叫人与骄傲隔绝，
 | 18 | 拦阻人的性命不下在坑里，又阻止他的生命不死在刀下。
神教训人的方法
 | 19 | 人在床上被痛苦惩治，他的骨头不住地痛苦挣扎，
 | 20 | 以致他的生命厌恶食物，他的胃口也厌恶美食，
 | 21 | 他的肌肉消瘦以致看不见，以前看不见的骨头，现在都凸出来。
 | 22 | 他的性命接近深坑，他的生命靠近灭命的天使。
 | 23 | 在一千位天使之中，若有一位作人的中保，指示人当行的事，
 | 24 | 恩待他，说：‘救赎他免下深坑；我已经得到了赎价。’
 | 25 | 他的肌肉就比孩童的更嫩，他更恢复满有青春活力的日子。
 | 26 | 他向 神祈求， 神就喜悦他，他也欢呼着朝见 神的面，人又恢复自己的义。
 | 27 | 他在人面前歌唱，说：‘我犯了罪，颠倒是非，但我没有受到应得的报应。
 | 28 | 他救赎我的性命免入深坑，我的生命必得见光明。’
 | 29 | 神总是三番四次，向人行这一切事，
 | 30 | 要把人的性命从深坑里救回来，好使活人之光光照他。
 | 31 | 约伯啊，你当留心听我，当默不作声，我要说话。
 | 32 | 你若有话说，就请回答我；你只管说吧，因为我愿意以你为义。
 | 33 | 你若没有话说，就要听我说，你当默不作声，我就把智慧教导你。”


新译本 - 约伯记 - 第三十四章

 约伯记
第三十四章
责约伯自义
 | 1 | 以利户回答，说：
 | 2 | “智慧人哪！你们要听我的话；有知识的人哪！你们要侧耳听我。
 | 3 | 因为耳朵试验言语，好像上膛尝试食物。
 | 4 | 我们要选择何为是，让我们彼此知道何为善。
 | 5 | 约伯说：‘我是有理的， 神却夺去我的公理；
 | 6 | 我虽然有公理，却被认为是说谎的；我虽然毫无过犯，我所受的箭伤却无法医治。’
 | 7 | 有哪一个人像约伯呢？他喝亵慢如同喝水，
 | 8 | 他与作孽的同伙，他与恶人同行。
 | 9 | 因为他说过：‘人讨 神的喜悦，对他并无益处。’
神是公义的
 | 10 | 所以，明理的人哪！你们要听我的话， 神决不至作恶，全能者断不至行不义，
 | 11 | 因为 神必照着人所作的报应他，使各人按照所行的得报应。
 | 12 | 真的， 神必不作恶，全能者也必不颠倒是非。
 | 13 | 谁派他管理大地？谁设立全世界呢？
 | 14 | 他若对人决心这样作，他若把灵与气收归自己，
 | 15 | 有血肉生命的就都一同气绝身亡，世人都归回尘土。
 | 16 | 你若明理，就请听这话，留心听我说话的声音。
 | 17 | 恨恶公平的真的可以掌权吗？那有公义与大能的，你定他为有罪吗？
 | 18 | 他不是对君王说：‘你是匪徒’，又对贵族说：‘你们是恶人’吗？
 | 19 | 他不徇王子的情面，也不看重富人过于穷人，因为他们都是他手所造的。
神明察秋毫
 | 20 | 他们在半夜之中剎那之间死亡，平民因遭受震动而去世，有权势的被除灭非借人手。
 | 21 | 神的眼看顾人的道路，察看他每一步，
 | 22 | 没有黑暗，又没有死荫的地方，可以给作孽的在那里藏身。
 | 23 | 神不必进一步鉴察人，使人到他面前去受审判。
 | 24 | 他不必查究就可以打碎有权势的人，并且设立别人代替他们。
 | 25 | 他原来留心他们所行的，在夜间倾覆他们，他们就被压碎；
 | 26 | 他在观众面前击打他们，有如击打恶人一样；
 | 27 | 因为他们偏离正道不跟从他，也不留心他的一切道路，
 | 28 | 以致穷人的哀求达到他那里，他也垂听了困苦人的哀求。
 | 29 | 他若安静不动，谁能定他有罪呢？他若掩面，谁能定他有罪呢？无论对待一国或一人，都是这样。
 | 30 | 别让不敬虔的人作王，免得他危害人民。
 | 31 | 有人对 神说：‘我忍受了管教，不再有败坏的行为了，
 | 32 | 我所看不到的求你指教我，我若行了罪孽，必不再行’。
 | 33 | 神会因你拒绝悔改，就遵照你的心意吗？要作抉择的是你，不是我，你所知道的，只管说出来吧。
 | 34 | 明理的人必对我说，智慧的人要听我的话。
 | 35 | 约伯说话毫无知识，他的言语没有智慧。
 | 36 | 但愿约伯被试验到底，因为他的回答像恶人一样。
 | 37 | 他在自己的罪上又加过犯，在我们中间鼓掌嘲笑 神，用许多话敌对 神。”


新译本 - 约伯记 - 第三十五章

 约伯记
第三十五章
人的善恶对 神无所损益
 | 1 | 以利户回答说：
 | 2 | “你说：‘我在 神面前更显为义’，你自以为这话有理吗？
 | 3 | 你还说：‘你有什么益处呢？我不犯罪有什么好处？’
 | 4 | 我要用言语回答你，和与你在一起的朋友。
 | 5 | 你要往天仰望观看，细看高过你的云天。
 | 6 | 你若犯罪，你能使 神受害吗？你的过犯若增多，你又能使他受损吗？
 | 7 | 你若为人正义，你能给他什么呢？他从你手里能领受什么呢？
 | 8 | 你的邪恶只能害像你的人，你的公义也只能叫世人得益。
 | 9 | 他们因多受欺压而呼叫，因受强权者的压制而呼求。
 | 10 | 却没有说：‘ 神我的创造主在哪里呢？他使人在夜间歌唱。
 | 11 | 他教导我们过于教导地上的走兽，使我们有智慧胜于空中的飞鸟。’
 | 12 | 因为恶人骄傲的缘故，他们在那里呼求， 神却不回答。
 | 13 | 真的， 神必不垂听虚妄的呼求，全能者也必不留意，
 | 14 | 更何况你说你不得见他。你的案件在他面前，你忍耐地等候他吧！
 | 15 | 但现在因为他还没有在忿怒中降罚，也不大理会人的过犯；
 | 16 | 所以约伯开口说空话，多说无知识的话。”


新译本 - 约伯记 - 第三十六章

 约伯记
第三十六章
神的报应：赏善罚恶
 | 1 | 以利户又接着说：
 | 2 | “你再等我片刻我就指示你，因为我还有话要为 神说。
 | 3 | 我要从远处引来我的意见，把公义归给我的创造主。
 | 4 | 我的话真的不是谎言，有一位知识全备的与你同在。
 | 5 | 神大有能力，并且不藐视人，他的智慧大有能力。
 | 6 | 他不容恶人生存，却为困苦人主持公道。
 | 7 | 他的眼目时常看顾义人，他使他们与君王同坐宝座，他们永远被高举。
 | 8 | 他们若被锁链捆住，被苦难的绳索缠住，
 | 9 | 他就把他们的作为和过犯都显示，使他们知道他们骄傲自大。
 | 10 | 他开启他们的耳朵可以领受教训，吩咐他们离开罪孽而悔改。
 | 11 | 他们若听从他、事奉他，就必幸福地度尽他们的日子，也必快乐地度过他们的岁月。
 | 12 | 他们若不听从，就必死在刀下，毫无知识地气绝身亡。
 | 13 | 那些心里不敬虔的人积存怒气， 神捆绑他们，他们竟不呼求。
 | 14 | 他必早年丧命，丧命如庙妓一样。
 | 15 | 神借着苦难救拔困苦人，以他们所受的压迫开启他们的耳朵。
 | 16 | 他也诱导你脱离患难的虎口，到宽阔不狭窄之地，到你摆满肥甘的席上。
 | 17 | 你却满有恶人所当受的审判，审断和刑罚把你抓住。
 | 18 | 你要小心不可让忿怒激动你，以致侮慢 神，也不要因赎价大而偏离正道。
 | 19 | 你的呼求、或一切势力，能使你不受患难吗？
 | 20 | 你不可切慕黑夜来临，就是众人在他们的住处被除灭的时候。
 | 21 | 你要小心，不可转向罪孽，因为你选择罪孽而不选择患难。
劝约伯荣耀 神
 | 22 | 神靠自己的能力高高在上，有谁像 神指教人呢？
 | 23 | 谁把他所行的道路派给他？谁能说：‘你所行的不义’呢？
 | 24 | 你要记得称赞他所行的为大，就是众人所歌颂的。
 | 25 | 他所行的，万人都看见，世人都从远处观看。
 | 26 | 神为至大，我们不能了解，他的年数，无法测度。
 | 27 | 他吸收滴滴水点，使水滴在云雾中化成雨，
 | 28 | 云层倾下雨水，沛然降在世人身上。
 | 29 | 谁能明白云彩的展开，和 神行宫的雷声呢？
 | 30 | 他在自己的周围展开电光，又用水遮盖海底；
 | 31 | 他用这些审断万人，又赐予丰盛的粮食；
 | 32 | 他以电光遮盖双手，然后吩咐电光去攻击目标，
 | 33 | 他以雷声宣扬自己，甚至牲畜也注意将有什么临近。”


新译本 - 约伯记 - 第三十七章

 约伯记
第三十七章
述说 神的威荣和作为
 | 1 | “我的心因此战兢，跳离原处。
 | 2 | 你们当细听他轰轰的声音，他口中发出隆隆的雷声。
 | 3 | 他发雷声响遍天下，也发电光闪到地极。
 | 4 | 接着雷声霹雳， 神以自己威严之声打雷，人听到雷声的时候， 神并没有留住风霜雨云。
 | 5 | 神以奇妙的方法打雷，他行大事，我们不能了解。
 | 6 | 他对雪说：‘降在地上’，对大雨暴雨也是这样。
 | 7 | 他封住各人的手，叫万人知道他的作为。
 | 8 | 野兽进入洞中，留在穴里。
 | 9 | 风暴来自南宫，寒冷出于北方。
 | 10 | 神所呼的气息结成冰，广阔无边的水也凝结；
 | 11 | 他使密云满载水气，云彩布散他的电光。
 | 12 | 电光照着 神的指引来往旋转，在地球上行他一切所吩咐的。
 | 13 | 他使电光来临，是为施行责罚，或为滋润大地，或为赐予慈爱。
 | 14 | 约伯啊！你当留心听这话，要站立思想 神奇妙的事。
 | 15 | 神怎样吩咐这些，又怎样使云中的电光照耀，你知道吗？
 | 16 | 密云怎样浮于空中，那知识全备者奇妙的作为，你知道吗？
 | 17 | 地因南风而寂静的时候，你的衣服怎样热起来，你知道吗？
 | 18 | 你能与 神同铺云天吗？这云天坚硬如铸成的镜子。
 | 19 | 我们因愚昧无知的缘故，不能陈明我们的案件，请你告诉我们应该对他说什么话。
 | 20 | 人怎能对他说：‘我要说话’？哪有人自愿灭亡呢？
 | 21 | 人不能看见云后的强光，唯有经风一吹，天才晴朗。
 | 22 | 金光来自北方，在 神的周围有可怕的威严。
 | 23 | 论到全能者，我们无法把他查出；他大有能力与公平，又满有公义，他必不苦待人。
 | 24 | 因此人人都应该敬畏他；心中自以为有智慧的，他都不看顾。”


新译本 - 约伯记 - 第三十八章

 约伯记
第三十八章
神发言，回答约伯
 | 1 | 那时，耶和华在旋风中回答约伯，说：
 | 2 | “这以无知无识的言语，使我的旨意暗晦不明的是谁呢？
 | 3 | 现在你要如勇士束腰，我要问你，你要告诉我。
创造的奇妙
 | 4 | 我奠定大地根基的时候，你在哪里呢？你若有聪明，就只管说吧。
 | 5 | 你一定晓得是谁定大地的尺度，是谁把准绳拉在大地之上？
 | 6 | 地的基础奠在哪里，地的角石是谁安放的？
 | 7 | 那时晨星一起歌唱， 神的众子也都欢呼。
 | 8 | 海水冲出如婴孩出母胎，那时谁用门把海水关闭呢？
 | 9 | 是我以云彩当作海的衣服，以幽暗当作包裹海的布；
 | 10 | 我为海定界限，又安置门闩和门户，
 | 11 | 说：‘你只可到这里，不可越过，你狂傲的波浪要在这里止住。’
 | 12 | 自你有生以来，你何曾吩咐过晨光照耀，使黎明的曙光知道自己的本位，
 | 13 | 叫这光照遍大地的四极，把恶人从那里抖掉呢？
 | 14 | 因着这光，地面改变如在泥上盖上印，万象显出如衣服一样。
 | 15 | 恶人必得不到亮光，高举的膀臂必被折断。
 | 16 | 你曾到过海的泉源，在深渊的底处行走过吗？
 | 17 | 死亡的门曾向你显露吗？死荫的门你曾见过吗？
 | 18 | 地的广阔，你明白吗？你若完全知道，就只管说吧。
 | 19 | 哪条是到光明居所的道路？黑暗的本位在哪里？
 | 20 | 你能把光与暗带到它们的境地吗？你晓得通到它们居所的路吗？
 | 21 | 你是知道的，因为那时你已经出生了，你一生的日数也很多。
 | 22 | 你曾入过雪库，或见过雹仓吗？
 | 23 | 这些雪雹是我为降患难的时候，为打仗和争战的日子所存留的。
 | 24 | 光从哪条路散开，东风从哪里分散在地上？
 | 25 | 谁为大雨分水道，谁为雷电定道路？
 | 26 | 使雨降在无人之地，落在无人居住的旷野，
 | 27 | 使荒废之地得着滋润，使青草在干旱之地得以长起来呢？
 | 28 | 雨有父亲吗？露珠是谁生的呢？
 | 29 | 冰出自谁的胎？天上的霜是谁所生的呢？
 | 30 | 众水坚硬如石头，深渊的表面冻结成冰。
 | 31 | 你能系住昴星的结吗？你能解开参星的带吗？
 | 32 | 你能按时领出玛查鲁夫星系吗？你能引导北斗和随从它的众星吗？
 | 33 | 你晓得天的定例吗？你能在地上建立天的权威吗？
 | 34 | 你能向密云扬声吗？你能使洪水淹没你吗？
 | 35 | 你能差派闪电，闪电就发出，并且对你说：‘我们在这里’吗？
 | 36 | 谁把智慧放在怀里，或把聪明赐于人的心中？
 | 37 | 尘土融合成团，土块粘结在一起的时候，
 | 38 | 谁能凭智慧数算云天呢？谁能把天上的水袋倾倒呢？
 | 39 | 狮子在洞中蹲伏，在藏身之处躺卧埋伏的时候，
 | 40 | 你能为母狮猎取食物吗？你能使食欲饱足吗？
 | 41 | 乌鸦雏鸟因缺乏食物飞来飞去，向 神哀求的时候，谁为乌鸦预备食物呢？”


新译本 - 约伯记 - 第三十九章

 约伯记
第三十九章
以动物的生态质问约伯
 | 1 | “山岩间的野山羊的产期你能晓得吗？母鹿下犊之期你能察出吗？
 | 2 | 它们怀胎的月数你能计算吗？它们生产的日期你能晓得吗？
 | 3 | 它们屈身，把子产下，就除掉生产的疼痛。
 | 4 | 幼雏渐渐健壮，在荒野长大，它们一离群出去，就不再返回。
 | 5 | 谁放野驴自由出去呢？谁解开快驴的绳索呢？
 | 6 | 我使原野作它的家，使咸地作它的居所。
 | 7 | 它嗤笑城里的喧哗，不听赶野驴的呼喝声；
 | 8 | 它探索群山作它的草场，寻觅各样青绿的东西。
 | 9 | 野牛怎肯作你的仆人，或在你的槽旁过夜呢？
 | 10 | 你怎能用套绳把野牛系在犁沟呢？它怎肯跟着你耙山谷之地呢？
 | 11 | 你怎能因它的力大就倚赖它？怎能把你所作的交给它作呢？
 | 12 | 怎能信任它能把你的粮食运回来；又收聚你禾场上的谷粒呢？
 | 13 | 鸵鸟的翅膀欣然鼓动，但它的翎毛和羽毛哪有慈爱呢？
 | 14 | 它把蛋都留在地上，使它们在土里得温暖，
 | 15 | 它却忘记了人的脚可以把蛋踩碎，野地的走兽会把蛋践踏。
 | 16 | 它苛待幼雏，看它们好像不是自己生的，就算它的劳苦白费了，也漠不关心，
 | 17 | 因为 神使它忘记了智慧，也没有把聪明分给它。
 | 18 | 它挺身鼓翼奔跑的时候，就讥笑马和骑马的人。
 | 19 | 马的大力是你所赐的吗？它颈上的鬃毛是你披上的吗？
 | 20 | 是你使它跳跃像蝗虫吗？它喷气之威使人惊惶。
 | 21 | 它在谷中扒地，以己力为乐，它出去迎战手持武器的人。
 | 22 | 它讥笑可怕的事，并不惊慌，也不在刀剑的面前退缩。
 | 23 | 箭袋、闪烁的矛与枪，都在它的身上铮铮有声。
 | 24 | 它震抖激动，驰骋大地，一听见角声，就不能站定。
 | 25 | 角声一响，它就说‘呵哈’，它从远处闻到战争的气味，又听见军长的雷声和战争的吶喊。
 | 26 | 鹰鸟飞翔，展翅南飞，是因着你的聪明吗？
 | 27 | 大鹰上腾，在高处筑巢，是听你的吩咐吗？
 | 28 | 它住在山岩之上，栖息在岩崖与坚固所在之上，
 | 29 | 从那里窥看猎物，它们的眼睛可以从远处观望。
 | 30 | 它的幼雏也都吮血；被杀的人在哪里，鹰也在哪里。”


新译本 - 约伯记 - 第四十章

 约伯记
第四十章
约伯在 神面前谦卑自己
 | 1 | 耶和华又对约伯说：
 | 2 | “挑剔是非的，怎能与全能者争辩呢？责备 神的，回答这个问题吧。”
 | 3 | 于是约伯回答耶和华说：
 | 4 | “我是微小的，可以回答你什么呢？我只好用手掩口。
 | 5 | 这说了一次，不再回答；说了二次就不再说。”
耶和华再教训约伯
 | 6 | 于是耶和华从旋风中回答约伯说：
 | 7 | “你要如勇士束腰，我要问你，你要告诉我。
 | 8 | 你怎能废弃我所审断的？怎能定我为有罪，好显出你自己为义呢？
 | 9 | 你有 神那样的膀臂吗？你能用他那样的声音打雷吗？
 | 10 | 你当以庄严与尊贵为装饰，以尊荣与威严为衣服。
 | 11 | 要倒尽你忿激的怒气，观看所有骄傲的人，使他们降卑。
 | 12 | 观看所有骄傲的人，把他制伏，把恶人践踏在他们的地方，
 | 13 | 把他们一起掩藏在尘土里，把他们本人捆绑在隐密处。
 | 14 | 这样，我就要向你承认，你的右手能拯救你。
神创造河马
 | 15 | 你看看河马吧，我造它像造你一样，它吃草如牛一般。
 | 16 | 你看，它的力量在腰间，它的能力在肚腹的肌肉上，
 | 17 | 它挺直尾巴硬如香柏树，它大腿的筋纠结在一起，
 | 18 | 它的骨头仿佛铜管，它的骨干好像铁棍。
 | 19 | 它在 神所造的事工中居首，只有创造它的能使刀剑临到它身上。
 | 20 | 群山为它生出食物，田野的百兽都在那里玩耍。
 | 21 | 它躺在莲叶之下，躺在芦苇丛中与泥泽之间；
 | 22 | 莲叶的阴影遮蔽它，溪旁的白杨树环绕它。
 | 23 | 江河泛滥，它毫不慌张，约旦河的水涨到它的口边，它还是安然。
 | 24 | 它警觉的时候谁能捉拿它？谁能用铁圈穿它的鼻子呢？”


新译本 - 约伯记 - 第四十一章

 约伯记
第四十一章
神造鳄鱼，显出他伟大
 | 1 | “你能用鱼钩钓上鳄鱼吗？能用绳子把它的舌头压下吗？
 | 2 | 能把草绳穿进它的鼻子吗？能用刺钩穿透它的腮骨吗？
 | 3 | 它会向你再三恳求，对你说温柔的话吗？
 | 4 | 它肯与你立约，好使你永远奴役它吗？
 | 5 | 你怎能玩弄它，像玩弄雀鸟一样呢？怎能把它拴住，给你的幼女取乐呢？
 | 6 | 结伙的渔夫怎能拿它当货物买卖呢？怎能把它分给商人呢？
 | 7 | 你能用倒钩扎满它的皮吗？能用鱼叉扎满它的头吗？
 | 8 | 你把手按在它身上，想到与它的战斗，你就不再是这样作了。（本章第1-8节在《马索拉抄本》为40:25-32）
 | 9 | 人希望捉住它是徒然的，人一见它，就心惊胆战。（本节在《马索拉抄本》为41:1）
 | 10 | 人惹它的时候，它不是很凶猛吗？这样，有谁人在我面前能站立得住呢？
 | 11 | 谁先给了我，以致我要偿还呢？天下万物，都是我的。
 | 12 | 论到鳄鱼的四肢和它的力气，以及美好的体态，我不能缄默不言。
 | 13 | 谁能揭开它的外皮呢？谁能进入它上下两颚之间呢？
 | 14 | 谁能打开它的口呢？它的牙齿令人战栗。
 | 15 | 它的背有一行一行的鳞甲，紧紧合闭着，像印得很紧的印章一样。
 | 16 | 这鳞甲一一相连接，连气也透不入其间，
 | 17 | 鳞甲一一互相连合，互相紧贴，不能分离。
 | 18 | 它打的喷嚏闪出光来，它的眼睛如同清晨的阳光；
 | 19 | 有火从它的口中发出，火星四射；
 | 20 | 有烟从它的鼻孔里冒出来，像从沸腾的锅中和烧着的芦苇里冒出来一样；
 | 21 | 它的气可以点着煤炭，有火焰从它的口里喷出来，
 | 22 | 它的颈项上存着能力，惊恐在它面前跳跃。
 | 23 | 它下垂的肌肉紧贴在一起，牢牢地贴在身上，不能摇动。
 | 24 | 它的心坚实如石头，如下磨石那样坚实。
 | 25 | 它一起来，勇士都惊慌，因惊惶过度举止失措。
 | 26 | 追上它的刀剑都没用，矛枪、标枪、短枪也是这样。
 | 27 | 它把铁当作干草，把铜当作朽木。
 | 28 | 弓箭不能使它逃跑，甩石机弦在它看来不过是碎秸。
 | 29 | 棍棒被它当作碎秸，短枪飕飕之声它也讥笑。
 | 30 | 它的腹下像锐利的瓦片，它在泥上碾过如同有利钉的耙犁田一样。
 | 31 | 它使深渊沸腾，它搅动海洋如在鼎中调制膏油。
 | 32 | 它使自己行过的路发出白光，令人把深渊当作白发老人。
 | 33 | 在世上没有一样像它的，它是无所惧怕的动物；
 | 34 | 所有高大的动物，它都藐视，它在一切狂傲的野兽之上作王。”


新译本 - 约伯记 - 第四十二章

 约伯记
第四十二章
约伯认罪
 | 1 | 约伯回答耶和华说：
 | 2 | “我知道你万事都能作，你的旨意是不能拦阻的。
 | 3 | 这以无知无识的言语使 神的旨意模糊不清的是谁呢？所以我说了我所不明白的；这些事太奇妙，是我不晓得的。
 | 4 | 求你听我，我要说话；我要问你，你要告诉我。
 | 5 | 我从前只是风闻有你，但现在亲眼看见你。
 | 6 | 因此我厌恶自己，在尘土和灰烬中懊悔。”
耶和华责约伯三友
 | 7 | 耶和华对约伯说了这些话以后，就对提幔人以利法说：“我要向你和你的两个朋友生气，因为你们讲论我，不如我的仆人约伯说的对。
 | 8 | 现在你们要为自己取七头公牛、七只公羊，到我的仆人约伯那里去，为你们献上燔祭，我的仆人约伯就替你们祷告；我悦纳他的祷告，就不按照你们的愚昧待你们。你们讲论我，不如我的仆人约伯说的对。”
 | 9 | 于是提幔人以利法、书亚人比勒达、拿玛人琐法，照着耶和华吩咐他们的去行，耶和华就悦纳约伯的祷告。
加倍赐福约伯
 | 10 | 约伯替他的朋友祷告，耶和华就恢复约伯原来的景况，还照约伯以前所有的一切加倍赐给他。
 | 11 | 约伯的众兄弟姊妹和以前认识的人都来见他，在他家里与他一同吃饭，又因耶和华降予他的一切灾祸都对他表同情，安慰他，每人送他一块银子和一个金环。
 | 12 | 这样，耶和华后来赐给约伯的福比先前更多：他有一万四千只羊、六千匹骆驼、一千对牛、一千头母驴。
 | 13 | 他也有七个儿子和三个女儿。
 | 14 | 他给长女起名叫耶米玛，次女名叫基洗亚，三女名叫基连．哈朴。
 | 15 | 在那全地中，找不到像约伯女儿那么美貌的妇女。她们的父亲在她们兄弟中间把产业分给她们。
约伯逝世
 | 16 | 此后，约伯又活了一百四十年，得见他的儿孙到四代。
 | 17 | 这样，约伯年纪老迈，寿终而死。


新译本 - 约伯记

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章 | 第四十章
第四十一章 | 第四十二章 |  |  |


新译本 - 诗篇 - 第一篇

 诗篇
第一篇
诗篇卷一
有福的人
 | 1 | 有福的人：不从恶人的计谋，不站罪人的道路，不坐好讥笑的人的座位。
 | 2 | 他喜爱的是耶和华的律法，他昼夜默诵的也是耶和华的律法。
 | 3 | 他像一棵树，栽在溪水旁，按时结果子，叶子总不枯干；他所作的一切，尽都顺利。
 | 4 | 恶人却不是这样，他们好像糠秕，被风吹散。
 | 5 | 因此，在审判的时候，恶人必站立不住；在义人的团体中，罪人也必这样。
 | 6 | 因为耶和华看顾义人的道路，恶人的道路却必灭亡。


新译本 - 诗篇 - 第二篇

 诗篇
第二篇
神膏立的君王必审判列国
 | 1 | 列国为什么骚动？万民为什么空谋妄想？
 | 2 | 世上的君王起来，首领聚在一起，敌对耶和华和他所膏立的，说：
 | 3 | “我们来挣断他们给我们的束缚，摆脱他们的绳索！”
 | 4 | 那坐在天上的必发笑，主必讥笑他们。
 | 5 | 那时，他必在烈怒中对他们讲话，在震怒中使他们惊慌，说：
 | 6 | “我已经在锡安我的圣山上，立了我的君王。”
 | 7 | 受膏者说：“我要宣告耶和华的谕旨：耶和华对我说：‘你是我的儿子，我今日生了你。
 | 8 | 你求我，我就把列国赐给你作产业，把全地都归属于你。
 | 9 | 你必用铁杖击打他们，好像打碎陶器一样粉碎他们。’”
 | 10 | 现在，君王啊！你们要谨慎。地上的审判官啊！你们应当听劝告。
 | 11 | 你们要以敬畏的态度事奉耶和华，又应当存战兢的心而欢呼。
 | 12 | 你们要用嘴亲吻子，否则他一发怒，你们就在路上灭亡，因为他的怒气快要发作。凡是投靠他的，都是有福的。


新译本 - 诗篇 - 第三篇

 诗篇
第三篇
仇敌攻击， 神救助
大卫的诗，是在逃避他儿子押沙龙时作的。（除特别注明外，诗篇开首细字的标题在《马索拉抄本》都属于第1节，原文的第2节即是译文的第1节，依次类推。）
 | 1 | 耶和华啊！我的仇敌竟然这么多。起来攻击我的竟然那么多。
 | 2 | 有很多人议论我说：“他从 神那里得不到救助。”（细拉）
 | 3 | 耶和华啊！你却是我周围的盾牌，是我的荣耀，是使我抬起头来的。
 | 4 | 我发声向耶和华呼求的时候，他就从他的圣山上回答我。（细拉）
 | 5 | 我躺下，我睡觉，我醒来，都因耶和华在扶持着我。
 | 6 | 虽有千万人包围攻击我，我也不怕。
 | 7 | 耶和华啊！求你起来；我的 神啊！求你拯救我，你击打了我所有仇敌的脸颊，打碎了恶人的牙齿。
 | 8 | 救恩属于耶和华，愿你赐福给你的子民。（细拉）


新译本 - 诗篇 - 第四篇

 诗篇
第四篇
唯有 神赐人喜乐平安
大卫的诗，交给诗班长，用丝弦的乐器伴奏。
 | 1 | 我公义的 神啊（“我公义的 神啊”或译：“使我为义的 神啊”）！我呼求的时候，求你答应我。我在困苦中，你曾使我舒畅。求你恩待我，听我的祷告。
 | 2 | 尊贵的人啊！你们把我的荣耀变为羞辱，要到几时呢？你们喜爱虚妄，追求虚谎，要到几时呢？（细拉）
 | 3 | 你们要知道耶和华已经把虔诚人分别出来，归他自己；我向耶和华呼求的时候，他就垂听。
 | 4 | 你们生气，却不可犯罪；在床上的时候，你们要在心里思想，并且要安静。（细拉）
 | 5 | 你们应当献公义的祭，也要投靠耶和华。
 | 6 | 有许多人说：“谁能指示我们得什么好处呢？”耶和华啊！求你仰起你的脸，光照我们。
 | 7 | 你使我心里喜乐，胜过人在丰收五谷新酒时的喜乐。
 | 8 | 我必平平安安躺下睡觉，因为只有你耶和华能使我安然居住。


新译本 - 诗篇 - 第五篇

 诗篇
第五篇
呼求 神保护
大卫的诗，交给诗班长，用管乐伴奏。
 | 1 | 耶和华啊！求你留心听我的话，顾念我的叹息。
 | 2 | 我的王，我的 神啊！求你倾听我呼求的声音，因为我向你祷告。
 | 3 | 耶和华啊！求你在清晨听我的声音；我要一早向你陈明，并且迫切等候。
 | 4 | 因为你是不喜爱邪恶的 神，恶人不能与你同住。
 | 5 | 狂傲的人不能在你眼前站立，你恨恶所有作恶的人。
 | 6 | 你必灭绝说谎话的；好流人血和弄诡诈的，都是耶和华所憎恶的。
 | 7 | 至于我，我必凭着你丰盛的慈爱，进入你的殿；我要存着敬畏你的心，向你的圣所敬拜。
 | 8 | 耶和华啊！求你因我仇敌的缘故，按着你的公义引导我，在我面前铺平你的道路。
 | 9 | 因为他们的口里没有真话，他们的内心充满毁灭人的意图，他们的喉咙是敞开的坟墓，他们用舌头弄诡诈。
 | 10 | 神啊！求你定他们的罪；愿他们因自己的诡计跌倒，愿你因他们许多的过犯，把他们赶出去，因为他们背叛了你。
 | 11 | 愿所有投靠你的人都喜乐，常常欢呼；愿你保护他们，又愿爱你名的人，因你欢乐。
 | 12 | 耶和华啊！因为你必赐福给义人，你要以恩惠像盾牌四面护卫他。


新译本 - 诗篇 - 第六篇

 诗篇
第六篇
在悲苦中呼求 神拯救
大卫的诗，交给诗班长，用丝弦的乐器伴奏，调用“舍明尼”。
 | 1 | 耶和华啊！求你不要在烈怒中责备我，也不要在气忿中管教我。
 | 2 | 耶和华啊！求你恩待我，因为我软弱；耶和华啊！求你医治我，因为我的骨头发抖。
 | 3 | 我的心也大大战栗，耶和华啊！要等到几时呢？
 | 4 | 耶和华啊！求你回转搭救我，因你慈爱的缘故拯救我。
 | 5 | 因为在死亡之地无人记念你，在阴间有谁称谢你呢？
 | 6 | 我因悲叹而疲惫，我夜夜流泪，把床漂起，把床榻浸透。
 | 7 | 我因愁烦眼目昏花，因众多的仇敌视力衰退。
 | 8 | 你们所有作恶的人，离开我去吧，因为耶和华听了我哀哭的声音。
 | 9 | 耶和华听了我的恳求，耶和华必接纳我的祷告。
 | 10 | 我所有的仇敌都必蒙羞，大大惊惶；眨眼之间，他们必蒙羞后退。


新译本 - 诗篇 - 第七篇

 诗篇
第七篇
呼求 神秉公审判
大卫因便雅悯人古实的话，向耶和华所唱的“士迦庸”。
 | 1 | 耶和华我的 神啊！我已经投靠了你，求你拯救我脱离所有追赶我的人。求你搭救我，
 | 2 | 免得他们像狮子一般把我撕裂，把我撕碎的时候，也没有人搭救。
 | 3 | 耶和华我的 神啊！如果我作了这事，如果我手中有罪孽，
 | 4 | 如果我以恶回报那与我为友的人，或是无故掠夺与我为敌的人，
 | 5 | 就任凭仇敌追赶我，直到追上，把我的性命践踏在地上，使我的光荣归于尘土。（细拉）
 | 6 | 耶和华啊！求你在怒中起来，求你挺身而起，抵挡我敌人的暴怒，求你为我兴起；你已经出令施行审判。
 | 7 | 愿万民聚集环绕你，愿你归回高处，统管他们。
 | 8 | 愿耶和华审判万民。耶和华啊！求你按着我的公义，照着我心中的正直判断我。
 | 9 | 愿恶人的恶行止息，愿你使义人坚立。公义的 神啊！你是察验人心肠肺腑的。
 | 10 | 神是我的盾牌，他拯救心里正直的人。
 | 11 | 神是公义的审判者，他是天天向恶人发怒的 神。
 | 12 | 如果人不悔改， 神必把他的刀磨快。 神已经把弓拉开，准备妥当。
 | 13 | 他亲自预备了致命的武器，他使所射的箭成为燃烧的箭。
 | 14 | 看哪！恶人为了罪孽经历产痛，他怀的是恶毒，生下的是虚谎。
 | 15 | 他挖掘坑穴，挖得深深的，自己却掉进所挖的陷阱里。
 | 16 | 他的恶毒必回到自己的头上，他的强暴必落在自己的头顶上。
 | 17 | 我要照着耶和华的公义称谢他，歌颂至高者耶和华的名。


新译本 - 诗篇 - 第八篇

 诗篇
第八篇
神的威严，人的尊贵
大卫的诗，交给诗班长，用“迦特”的乐器。
 | 1 | 耶和华我们的主啊！你的名在全地是多么威严，你把你的荣美彰显在天上。
 | 2 | 因你仇敌的缘故，你从小孩和婴儿的口中，得着了赞美（“得着了赞美”或译：“建立了能力”），使仇敌和报仇的无话可说。
 | 3 | 我观看你手所造的天，和你所安放的月亮和星星。
 | 4 | 啊！人算什么，你竟记念他？世人算什么，你竟眷顾他？
 | 5 | 你使他比天使（“天使”或译：“ 神”）低微一点，却赐给他荣耀尊贵作冠冕。
 | 6 | 你叫他管理你手所造的，把万物都放在他的脚下，
 | 7 | 就是所有的牛羊、田间的走兽、
 | 8 | 空中的飞鸟、海里的鱼，和海里游行的水族。
 | 9 | 耶和华我们的主啊！你的名在全地是多么威严。


新译本 - 诗篇 - 第九篇

 诗篇
第九篇
称颂 神公义的审判
大卫的诗，交给诗班长，调用“慕拉宾”。
 | 1 | 耶和华啊！我要全心称谢你，我要述说你一切奇妙的作为。
 | 2 | 我要因你快乐欢欣；至高者啊！我要歌颂你的名。
 | 3 | 我的仇敌转身退后的时候，就在你的面前绊倒、灭亡。
 | 4 | 因为你为我伸了冤，辨了屈；你坐在宝座上，施行公义的审判。
 | 5 | 你斥责了列国，灭绝了恶人；你涂抹了他们的名，直到永永远远。
 | 6 | 仇敌的结局到了，他们遭毁灭，直到永远；你拆毁他们的城镇，使它们湮没无闻。
 | 7 | 耶和华却永远坐着为王，为了施行审判，他已经设立宝座。
 | 8 | 他必以公义审判世界，按正直判断万民。
 | 9 | 耶和华要给受欺压的人作保障，作患难时的避难所。
 | 10 | 认识你名的人必倚靠你；耶和华啊！你从未撇弃寻求你的人。
 | 11 | 你们要歌颂住在锡安的耶和华，要在万民中传扬他的作为。
 | 12 | 因为那追讨流人血的罪的，他记念受苦的人，他没有忘记他们的哀求。
 | 13 | 耶和华啊！求你恩待我，看看那些恨我的人加给我的苦难；求你把我从死门拉上来，
 | 14 | 好叫我述说你一切可称颂的事，并在锡安的城门（“的城门”原文作“女子的门”）因你的救恩欢乐。
 | 15 | 列国陷入自己挖掘的坑中，他们的脚在自己暗设的网里缠住了。
 | 16 | 耶和华已经把自己显明，又施行了审判；恶人被自己手所作的缠住了。（希迦庸、细拉）
 | 17 | 恶人都必归到阴间，忘记 神的列国都必灭亡。
 | 18 | 但贫穷的人必不会被永远遗忘，困苦人的希望也必不会永久落空。
 | 19 | 耶和华啊！求你起来，不要让世人得胜；愿列国都在你面前受审判。
 | 20 | 耶和华啊！求你使他们惊惧，愿列国都知道自己不过是人。（细拉）


新译本 - 诗篇 - 第十篇

 诗篇
第十篇
祈求 神究治恶人
 | 1 | 耶和华啊！你为什么远远地站着？在患难的时候，你为什么隐藏起来呢？
 | 2 | 恶人骄横地追逼困苦人，愿恶人陷入自己所设的阴谋中。
 | 3 | 恶人夸耀心中的欲望，他称赞贪财的人，却藐视耶和华（“他称赞贪财的人，却藐视耶和华”或译：“贪财的人谤渎耶和华，并藐视他”）。
 | 4 | 恶人面带骄傲，说：“耶和华必不追究！”在他的一切思想中，都没有 神。
 | 5 | 他的道路时常稳妥，你的判断高超，他却不放在眼内；他对所有的仇敌都嗤之以鼻。
 | 6 | 他心里说：“我必永不摇动，我决不会遭遇灾难。”
 | 7 | 他口里充满咒诅、诡诈和欺压的话，舌头底下尽是毒害与奸恶。
 | 8 | 他在村庄里埋伏等候，在隐密处杀害无辜的人，他的眼睛暗地里窥探不幸的人。
 | 9 | 他在隐密处埋伏，像狮子埋伏在丛林中；他埋伏要掳走困苦人，他把困苦人拉入自己的网中，掳走了他们。
 | 10 | 他击打，他屈身蹲伏，不幸的人就倒在他的爪下。
 | 11 | 他心里说：“ 神已经忘记了，他已经掩面，永远不看。”
 | 12 | 耶和华啊！求你起来； 神啊！求你举起手来，不要忘记困苦的人。
 | 13 | 恶人为什么藐视 神，心里说：“你必不追究”呢？
 | 14 | 其实你已经看见了，忧患与愁苦你都已经看到，并且放在自己的手中；不幸的人把自己交托你；你是帮助孤儿的。
 | 15 | 愿你打断恶人和坏人的膀臂，愿你追究他们的恶行，直到清清楚楚。
 | 16 | 耶和华作王直到永永远远，列国都从他的地上灭亡。
 | 17 | 耶和华啊！困苦人的心愿你已经听见，你必坚固他们的心，也必留心听他们的呼求；
 | 18 | 好为孤儿和受欺压的人伸冤，使地上的人不再施行恐吓。


新译本 - 诗篇 - 第十一篇

 诗篇
第十一篇
神是正直人的倚靠
大卫的诗，交给诗班长。
 | 1 | 我投靠耶和华，你们怎么对我说：“你要像飞鸟逃到你的山上去。（本节在《马索拉抄本》包括细字标题）
 | 2 | 看哪！恶人的弓已经拉开，箭已经上弦，要从暗处射那心里正直的人。
 | 3 | 根基既然毁坏，义人还能作什么呢？”
 | 4 | 耶和华在他的圣殿里，耶和华的宝座在天上，他的眼睛观看，他的目光察验世人。
 | 5 | 耶和华试验义人和恶人，他的心恨恶喜爱强暴的人。
 | 6 | 耶和华必使火炭落在恶人身上，烈火、硫磺和旱风是他们杯中的分。
 | 7 | 因为耶和华是公义的，他喜爱公义的行为，正直的人必得见他的面。


新译本 - 诗篇 - 第十二篇

 诗篇
第十二篇
祈求 神保护脱离是非
大卫的诗，交给诗班长，调用“舍尼”。
 | 1 | 耶和华啊！求你施行拯救，因为虔诚人没有了，在世人中的信实人也不见了。
 | 2 | 他们彼此说谎，用谄媚的嘴唇说话，口是心非。
 | 3 | 愿耶和华剪除一切说谄媚话的嘴唇，和说夸大话的舌头。
 | 4 | 他们曾说：“我们必能以舌头取胜；我们的嘴唇是自己的，谁能作我们的主呢？”
 | 5 | 耶和华说：“因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他们安置在他们渴望的稳妥之中。”
 | 6 | 耶和华的言语是纯净的言语，好像银子在泥炉中炼过，精炼过七次一样。
 | 7 | 耶和华啊！求你保守我们（“我们”有古抄本作“他们”），保护我们（“我们”有古抄本作“他们”）永远脱离这世代的人。
 | 8 | 恶人到处横行，邪恶在世人中被高举。


新译本 - 诗篇 - 第十三篇

 诗篇
第十三篇
在忧苦中祈求 神看顾
大卫的诗，交给诗班长。
 | 1 | 耶和华啊！你忘记我要到几时呢？要到永远吗？你掩面不顾我，要到几时呢？
 | 2 | 我心里筹算不安，内心终日愁苦，要到几时呢？我的仇敌胜过我，要到几时呢？
 | 3 | 耶和华我的 神啊！求你看顾我，应允我；求你使我的眼睛明亮，免得我沉睡至死；
 | 4 | 免得我的仇敌说：“我胜过了他”；免得我跌倒的时候我的敌人就欢呼。
 | 5 | 至于我，我倚靠你的慈爱，我的心必因你的救恩欢呼。
 | 6 | 我要歌颂耶和华，因他以厚恩待我。（本章第5-6节在《马索拉抄本》为13:6）


新译本 - 诗篇 - 第十四篇

 诗篇
第十四篇
神救护子民脱离愚顽世人（诗53）
大卫的诗，交给诗班长。
 | 1 | 愚顽人心里说：“没有 神。”他们都是败坏，行了可憎的事，没有一个行善的。（本节在《马索拉抄本》包括细字标题）
 | 2 | 耶和华从天上察看世人，要看看有明慧的没有，有寻求 神的没有。
 | 3 | 人人都偏离了正道，一同变成污秽；没有行善的，连一个也没有。
 | 4 | 所有作恶的都是无知的吗？他们吞吃我的子民好像吃饭一样，并不求告耶和华。
 | 5 | 他们必大大震惊，因为 神在义人的群体中。
 | 6 | 你们要使困苦人的计划失败，但耶和华是他的避难所。
 | 7 | 但愿以色列的救恩从锡安而出；耶和华给他子民带来复兴的时候（“耶和华给他子民带来复兴的时候”或译：“耶和华把他被掳的子民带回来的时候”），雅各要快乐，以色列要欢喜。


新译本 - 诗篇 - 第十五篇

 诗篇
第十五篇
属 神的人的品行
大卫的诗。
 | 1 | 耶和华啊！谁能在你的帐幕里寄居？谁能在你的圣山上居住呢？（本节在《马索拉抄本》包括细字标题）
 | 2 | 就是行为完全，作事公义，心里说诚实话的人。
 | 3 | 他不以舌头诋毁人，不恶待朋友，也不毁谤他的邻居。
 | 4 | 他眼中藐视卑鄙的人，却尊重敬畏耶和华的人。他起了誓，纵然自己吃亏，也不更改。
 | 5 | 他不拿自己的银子放债取利，也不收受贿赂陷害无辜；行这些事的人，必永不动摇。


新译本 - 诗篇 - 第十六篇

 诗篇
第十六篇
神是一切福乐之源
大卫的金诗。
 | 1 | 神啊！求你保守我，因为我投靠你。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我（“我”有古抄本作“你”）曾对耶和华说：“你是我的主，我的好处不在你以外。”
 | 3 | 至于世上的圣民，他们都是尊贵荣美的人，全是我所喜爱的。
 | 4 | 追求别神的，他们的愁苦必定加多。他们所奠的血祭，我不祭奠；我的嘴唇也不提别神的名。
 | 5 | 耶和华是我的产业，是我杯中的分；我所得的业分，你亲自为我持守。
 | 6 | 准绳量给我的是佳美之地，我的产业实在令我喜悦。
 | 7 | 我要称颂那指导我的耶和华，我的心在夜间也劝戒我。
 | 8 | 我常常把耶和华摆在我面前，因他在我右边，我必不会动摇。
 | 9 | 为此我的心快乐，我的灵（“灵”或译：“荣耀”或“肝”；与30:12，57:8，108:1同）欢欣，我的肉身也必安然居住。
 | 10 | 因为你必不把我的灵魂撇在阴间，也必不容你的圣者见朽坏。
 | 11 | 你必把生命的路指示我，在你面前有满足的喜乐，在你的右手中有永远的福乐。


新译本 - 诗篇 - 第十七篇

 诗篇
第十七篇
无辜人祈求 神保护
大卫的祷告。
 | 1 | 耶和华啊！求你垂听我公义的案件，倾听我的申诉；求你留心听我的祷告，这不是出于诡诈嘴唇的祷告。（本节在《马索拉抄本》包括细字标题）
 | 2 | 愿我的判词从你面前发出，愿你的眼睛察看正直的事。
 | 3 | 你试验了我的心，在夜间鉴察了我；你熬炼了我，还是找不到什么，因为我立志使我的口没有过犯。
 | 4 | 至于世人的行为，我借着你嘴唇所出的话，保护了自己，不行强暴人的道路。
 | 5 | 我的脚步稳踏在你的路径上，我的两脚没有动摇。
 | 6 | 神啊！我向你呼求，因为你必应允我；求你侧耳听我，垂听我的祷告。
 | 7 | 求你把你的慈爱奇妙地彰显，用右手拯救那些投靠你的，脱离那些起来攻击他们的。
 | 8 | 求你保护我，像保护眼中的瞳人，把我隐藏在你的翅膀荫下；
 | 9 | 使我脱离那些欺压我的恶人，脱离那些围绕我的死敌。
 | 10 | 他们闭塞了怜悯的心（“怜悯的心”原文作“他们的脂油”），口里说出骄傲的话。
 | 11 | 他们追踪我，现在把我围困了（“他们追踪我，现在把我围困了”原文作“他们围困了我们的脚步”）；他们瞪着眼，要把我推倒在地上。
 | 12 | 他们像急于撕碎猎物的狮子，又像蹲伏在隐密处的幼狮。
 | 13 | 耶和华啊！求你起来，迎面攻击他们，把他们打倒；用你的刀救我的命脱离恶人。
 | 14 | 耶和华啊！求你用手救我脱离世人，脱离那些只在今生有分的世人。求你用你为他们储存的充满他们的肚腹，使他们的儿女都可以饱尝，他们还有剩余的留给他们的子孙。
 | 15 | 至于我，我必在义中得见你的面；我醒来的时候，得见你的形象就心满意足。


新译本 - 诗篇 - 第十八篇

 诗篇
第十八篇
称颂 神的拯救（撒下22:1-51）
耶和华的仆人大卫的诗，交给诗班长。在耶和华拯救他脱离所有仇敌和扫罗的手的日子，他向耶和华唱出这首歌的歌词。他说：
 | 1 | 耶和华我的力量啊！我爱你。
 | 2 | 耶和华是我的岩石、我的山寨、我的救主、我的 神、我的磐石、我所投靠的、我的盾牌、我救恩的角、我的高台。
 | 3 | 我向那当受赞美的耶和华呼求，就得到拯救，脱离我的仇敌。
 | 4 | 死亡的绳索环绕我，毁灭的急流淹没了我。
 | 5 | 阴间的绳索围绕着我，死亡的网罗迎面而来。
 | 6 | 急难临到我的时候，我求告耶和华，我向我的 神呼求；他从殿中听了我的声音，我在他面前的呼求进了他的耳中。
 | 7 | 那时大地摇撼震动，群山的根基也都动摇，它们摇撼，是因为耶和华发怒。
 | 8 | 浓烟从他的鼻孔往上冒，烈火从他的口中喷出来，连炭也烧着了。
 | 9 | 他使天下垂，亲自降临；在他的脚下黑云密布。
 | 10 | 他乘着基路伯飞行，借着风的翅膀急飞。
 | 11 | 他以黑暗作他的隐密处，他以浓黑的水气，就是天空的密云，作他四周的帷帐。
 | 12 | 密云、冰雹与火炭，从他面前的光辉经过。
 | 13 | 耶和华在天上打雷，至高者发出声音，发出冰雹和火炭。
 | 14 | 他射出箭来，使它们四散；他连连发出闪电，使它们混乱。
 | 15 | 耶和华斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。
 | 16 | 他从高处伸手抓住我，把我从大水中拉上来。
 | 17 | 他救我脱离我的强敌，脱离那些恨我的人，因为他们比我强盛。
 | 18 | 在我遭难的日子，他们来攻击我，但耶和华是我的支持。
 | 19 | 他又领我出去，到那宽阔之地；他搭救我，因为他喜悦我。
 | 20 | 耶和华按着我的公义报答我，照着我手中的清洁回报我。
 | 21 | 因为我谨守了耶和华的道，未曾作恶离开我的 神。
 | 22 | 因为他的一切典章常摆在我面前，他的律例，我未曾丢弃。
 | 23 | 我在他面前作完全的人，我也谨慎自己，脱离我的罪孽。
 | 24 | 所以耶和华按着我的公义，照着我在他眼前手中的清洁回报我。
 | 25 | 对慈爱的人，你显出你的慈爱；对完全的人，你显出你的完全；
 | 26 | 对清洁的人，你显出你的清洁；对狡诈的人，你显出你的机巧。
 | 27 | 谦卑的人，你要拯救；高傲的眼睛，你要贬低。
 | 28 | 耶和华啊！你点亮了我的灯；我的 神照明了我的黑暗。
 | 29 | 借着你，我攻破敌军；靠着我的 神，我跳过墙垣。
 | 30 | 这位 神，他的道路是完全的；耶和华的话是炼净的；凡是投靠他的，他都作他们的盾牌。
 | 31 | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？
 | 32 | 他是那位以能力给我束腰的 神，他使我的道路完全。
 | 33 | 他使我的脚像母鹿的蹄，又使我站稳在高处。
 | 34 | 他教导我的手怎样作战，又使我的手臂可以拉开铜弓。
 | 35 | 你把你救恩的盾牌赐给我，你的右手扶持我，你的温柔使我昌大。
 | 36 | 你使我脚底下的路径宽阔，我的两膝没有动摇。
 | 37 | 我追赶仇敌，把他们追上；不消灭他们，我必不归回。
 | 38 | 我重创他们，使他们不能起来；他们都倒在我的脚下。
 | 39 | 你以能力给我束腰，使我能够作战；你又使那些起来攻击我的人都屈服在我的脚下。
 | 40 | 你使我的仇敌在我面前转背逃跑，使我可以歼灭恨我的人。
 | 41 | 他们呼叫，却没有人拯救；就算向耶和华呼求，他也不答应他们。
 | 42 | 我捣碎他们，像风前的尘土，我倾倒他们，像街上的烂泥。
 | 43 | 你救我脱离了人民的争竞，你立我作列国的元首；我不认识的人民要服事我。
 | 44 | 他们一听见，就服从我；外族人都向我假意归顺。
 | 45 | 外族人大势已去，战战兢兢地从他们的要塞走出来。
 | 46 | 耶和华是永活的，我的磐石是应当称颂的，拯救我的 神是应当被尊为至高的。
 | 47 | 他是那位为我伸冤的 神，他使万民服在我的脚下。
 | 48 | 他救我脱离我的仇敌。你还把我高举起来，高过那些起来攻击我的人，又救我脱离了强暴的人。
 | 49 | 因此，耶和华啊！我要在列国中称赞你，歌颂你的名。
 | 50 | 耶和华赐极大的救恩给他所立的王，又向他的受膏者施慈爱，就是向大卫和他的后裔施慈爱，直到永远。


新译本 - 诗篇 - 第十九篇

 诗篇
第十九篇
称颂 神的创造与律法
大卫的诗，交给诗班长。
 | 1 | 诸天述说 神的荣耀，穹苍传扬他的作为。
 | 2 | 天天发出言语，夜夜传出知识。
 | 3 | 没有话语，没有言词，人也听不到它们的声音。
 | 4 | 它们的声音（“声音”原文作“准绳”）传遍全地，它们的言语传到地极， 神在它们中间为太阳安设帐幕。
 | 5 | 太阳如同新郎出洞房，又像勇士欢欢喜喜地跑路。
 | 6 | 它从天的这边出来，绕行到天的那边；没有什么可以隐藏，得不到它的温暖。
 | 7 | 耶和华的律法是完全的，能使人心苏醒；耶和华的法度是坚定的，能使愚人有智慧。
 | 8 | 耶和华的训词是正直的，能使人心快乐；耶和华的命令是清洁的，能使人的眼睛明亮。
 | 9 | 耶和华的话语（“耶和华的话语”原文作“耶和华的敬畏”）是洁净的，能坚立到永远；耶和华的典章是真实的，完全公义；
 | 10 | 都比金子宝贵，比大量的精金更宝贵；比蜜甘甜，比蜂房滴下来的蜜更甘甜；
 | 11 | 并且你的仆人也借着这些得到警戒，谨守这些就得着大赏赐。
 | 12 | 谁能知道自己的错误呢？求你赦免我隐而未现的过失。
 | 13 | 求你拦阻你仆人，不犯任意妄为的罪，不许它们辖制我；我才可以完全，不犯大过。
 | 14 | 耶和华我的磐石、我的救赎主啊！愿我口中的言语、心里的意念，都在你面前蒙悦纳。


新译本 - 诗篇 - 第二十篇

 诗篇
第二十篇
祈求 神使王得胜
大卫的诗，交给诗班长。
 | 1 | 愿耶和华在你遭难的日子应允你，愿雅各的 神的名保护你。
 | 2 | 愿他从圣所帮助你，从锡安扶持你。
 | 3 | 愿他记念你的一切素祭，悦纳你的燔祭。（细拉）
 | 4 | 愿他照着你的心愿赏赐你，实现你的一切计划。
 | 5 | 我们要因你的胜利欢呼，因我们 神的名高举旗帜；愿耶和华实现你所求的一切。
 | 6 | 现在我确知，耶和华拯救自己的受膏者；他必从他的圣天上应允他，用自己右手的能力拯救他。
 | 7 | 有人靠车，有人靠马。我们却靠耶和华我们 神的名。
 | 8 | 他们都屈身跌倒，我们却起来，挺身而立。
 | 9 | 耶和华啊！求你拯救君王！我们呼求的时候，愿你应允我们（“愿你应允我们”按照《马索拉抄本》应作“愿他应允我们”；现参照《七十士译本》翻译）。


新译本 - 诗篇 - 第二十一篇

 诗篇
第二十一篇
称颂 神赐王尊荣胜利
大卫的诗，交给诗班长。
 | 1 | 耶和华啊！王因你的力量快乐，因你的救恩大大欢呼。
 | 2 | 他心里所愿的，你赐给了他；他嘴唇所求的，你没有拒绝。（细拉）
 | 3 | 你以美福迎接他，把精金的冠冕戴在他头上。
 | 4 | 他向你求寿，你就赐给他，就是长久的日子，直到永远。
 | 5 | 他因你的救恩大有荣耀，你又把尊荣和威严加给他。
 | 6 | 你把永远的福分赐给他，又使他因与你同在的喜乐欢欣。
 | 7 | 王倚靠耶和华，靠着至高者的慈爱，他必不至动摇。
 | 8 | 你的手要搜出你所有的仇敌，你的右手必搜出那些恨你的人。
 | 9 | 你出现的时候，就要使他们像炽热的火炉；耶和华必在他的震怒中吞灭他们，火必烧灭他们。
 | 10 | 你必从地上除灭他们的子孙，从人间除灭他们的后裔。
 | 11 | 虽然他们定下恶计害你，他们所设的阴谋却不能成功。
 | 12 | 你的箭扣上弦，对准他们的脸的时候，他们必转身而逃。
 | 13 | 耶和华啊！愿你因自己的能力被尊崇，好让我们歌唱，颂赞你的大能。


新译本 - 诗篇 - 第二十二篇

 诗篇
第二十二篇
受苦的人的呼求与感恩
大卫的诗，交给诗班长，调用“黎明的鹿”。
 | 1 | 我的 神！我的 神！你为什么离弃我？为什么远离不救我，不听我呻吟的话呢？
 | 2 | 我的 神啊！我日间呼求，你不应允；在晚上我还是不停止。
 | 3 | 但你是圣洁的，是用以色列的赞美为宝座的。
 | 4 | 我们的列祖倚靠你，他们倚靠你，你就救他们。
 | 5 | 他们向你哀求，就得拯救；他们倚靠你，就不失望。
 | 6 | 但我是虫，不是人，是世上所羞辱的，也是众人所藐视的。
 | 7 | 看见我的，都嘲笑我；他们撇着嘴，摇着头，说：
 | 8 | “他既然把自己交托耶和华，就让耶和华搭救他吧！耶和华既然喜悦他，就让耶和华拯救他吧！”
 | 9 | 然而，是你使我从母腹中出来的；我在母亲的怀里，你就使我有倚靠的心。
 | 10 | 我自出母胎，就被交托给你；我一出母腹，你就是我的 神。
 | 11 | 求你不要远离我，因为灾难临近了，却没有人帮助我。
 | 12 | 有许多公牛围着我，巴珊强壮的公牛困住了我。
 | 13 | 他们向我大大地张嘴，像抓撕吼叫的狮子。
 | 14 | 我好像水被倾倒出去，我全身的骨头都散脱了，我的心在我里面像蜡融化。
 | 15 | 我的精力像瓦片一样枯干，我的舌头紧粘着上颚，你把我放在死亡的尘土中。
 | 16 | 犬类围着我，恶党环绕我，他们扎了我的手我的脚。
 | 17 | 我能数算我全身的骨头，他们却瞪着眼看我。
 | 18 | 他们彼此分了我的外衣，又为我的内衣抽签。
 | 19 | 至于你，耶和华啊！求你不要远离我；我的力量啊！求你快来帮助我。
 | 20 | 求你搭救我的性命脱离刀剑，搭救我的生命脱离恶狗的爪。
 | 21 | 求你拯救我脱离狮子的口，拯救我脱离野牛的角。你已经应允了我。
 | 22 | 我要向我的兄弟宣扬你的名，我要在聚会中赞美你。
 | 23 | 敬畏耶和华的人哪！你们要赞美他；雅各所有的后裔啊！你们都要尊敬他；以色列所有的后裔啊！你们都要惧怕他。
 | 24 | 因为他不轻看，不厌恶受苦的人的痛苦，也没有掩面不顾他；受苦的人呼求的时候，他就垂听。
 | 25 | 在大会中，我赞美你的话是从你而来的；在敬畏耶和华的人面前，我要还我的愿。
 | 26 | 受苦的人必吃得饱足，寻求耶和华的人必赞美他，愿你们的心永远活着！
 | 27 | 地的四极，都要记念耶和华，并且归向他。列国的万族，都要在他（“他”有古抄本作“你”）面前敬拜。
 | 28 | 因为国度是属于耶和华的，他是掌管万国的。
 | 29 | 地上所有富足的人，都必吃喝、敬拜；所有下到尘土中，不再存活的人，都在他面前屈身下拜。
 | 30 | 必有后裔服事他，必有人把主的事向后代述说。
 | 31 | 他们要把他的公义传给以后出生的民，说明这是他所作的。


新译本 - 诗篇 - 第二十三篇

 诗篇
第二十三篇
耶和华是好牧人
大卫的诗。
 | 1 | 耶和华是我的牧人，我必不会缺乏。（本节在《马索拉抄本》包括细字标题）
 | 2 | 他使我躺卧在青草地上，领我到安静的水边。
 | 3 | 他使我的灵魂苏醒；为了自己的名，他引导我走义路。
 | 4 | 我虽然行过死荫的山谷，也不怕遭受伤害，因为你与我同在；你的杖你的竿都安慰我。
 | 5 | 在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的杯满溢。
 | 6 | 我一生的日子，必有恩惠慈爱紧随着我；我也要住在耶和华的殿中，直到永远。


新译本 - 诗篇 - 第二十四篇

 诗篇
第二十四篇
耶和华是荣耀的王
大卫的诗。
 | 1 | 地和地上所充满的，世界和住在世上的，都是属于耶和华的。（本节在《马索拉抄本》包括细字标题）
 | 2 | 因为他把地奠定在海上，使世界安定在众水之上。
 | 3 | 谁能登上耶和华的山？谁能站在他的圣所中呢？
 | 4 | 就是手洁心清的人，他不倾向虚妄，起誓不怀诡诈。
 | 5 | 他必领受从耶和华来的福分，也必蒙拯救他的 神称他为义。
 | 6 | 这就是求问耶和华的那一类人，就是寻求你面的雅各。（细拉）
 | 7 | 众城门哪！抬起你们的头来；古老的门户啊！你们要被举起，好让荣耀的王进来。
 | 8 | 那荣耀的王是谁呢？就是强而有力的耶和华，在战场上大有能力的耶和华。
 | 9 | 众城门哪！抬起你们的头来；古老的门户啊！你们要被举起，好让荣耀的王进来。
 | 10 | 那荣耀的王是谁呢？万军之耶和华，他就是那荣耀的王。（细拉）


新译本 - 诗篇 - 第二十五篇

 诗篇
第二十五篇
祈求 神引导宽赦保护
大卫的诗。
 | 1 | 耶和华啊！我的心仰望你。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我的 神啊！我倚靠你，求你不要使我羞愧，也不要使我的仇敌胜过我。
 | 3 | 等候你的必不羞愧，但那些无故以诡诈待人的必要羞愧。
 | 4 | 耶和华啊！求你把你的道路指示我，求你把你的路径教导我，
 | 5 | 求你以你的真理引导我，教训我，因为你是拯救我的 神；我整天等候的就是你。
 | 6 | 耶和华啊！求你记念你的怜悯和慈爱，因为它们自古以来就存在。
 | 7 | 求你不要记念我幼年的罪恶和我的过犯；耶和华啊！求你因你的恩惠，按着你的慈爱记念我。
 | 8 | 耶和华是良善和正直的，因此他必指示罪人走正路。
 | 9 | 他必引导谦卑的人行正义，把他的道路教导谦卑的人。
 | 10 | 遵守耶和华的约和法度的人，耶和华都以慈爱和信实待他们。
 | 11 | 耶和华啊！因你名的缘故，求你赦免我的罪孽，因为我的罪孽重大。
 | 12 | 谁是那敬畏耶和华的人？耶和华必指示他应选择的道路。
 | 13 | 他必安享福乐，他的后裔要承受地土。
 | 14 | 耶和华把心意向敬畏他的人显示，又使他们认识他的约。
 | 15 | 我的眼睛时常仰望耶和华，因为他必使我的脚脱离网罗。
 | 16 | 求你转向我，恩待我，因为我孤独困苦。
 | 17 | 我心中的愁苦增多，求你使我从痛苦中得释放。
 | 18 | 求你看看我的困苦和艰难，赦免我的一切罪恶。
 | 19 | 求你看看我的仇敌，因为他们人数众多，他们深深痛恨我。
 | 20 | 求你护卫我的性命，搭救我；不要叫我羞愧，因为我投靠你。
 | 21 | 愿纯全和正直保护我，因为我等候你。
 | 22 | 神啊！求你救赎以色列，救他脱离一切困苦。


新译本 - 诗篇 - 第二十六篇

 诗篇
第二十六篇
无辜人祈求 神伸冤
大卫的诗。
 | 1 | 耶和华啊！求你为我伸冤，因为我向来行事正直；我倚靠耶和华，并不动摇。（本节在《马索拉抄本》包括细字标题）
 | 2 | 耶和华啊！求你试验我，鉴察我，熬炼我的肺腑心肠。
 | 3 | 因为你的慈爱常在我的眼前，我行事为人都按着你的真理。
 | 4 | 我决不与奸诈的人同坐，也不和虚伪的人来往。
 | 5 | 我恨恶恶人的聚会，也不与作恶的同坐。
 | 6 | 耶和华啊！我要洗手表明无辜，才来绕着你的祭坛行走；
 | 7 | 好使我发出称谢的声音，述说你一切奇妙的作为。
 | 8 | 耶和华啊！我喜爱你住宿的殿，你荣耀居住的地方。
 | 9 | 求你不要把我的性命和罪人一同除掉，也不要把我的生命和流人血的人一起消灭。
 | 10 | 他们的手中有恶计，他们的右手充满贿赂。
 | 11 | 至于我，我要按正直行事为人，求你救赎我，恩待我。
 | 12 | 我的脚站在平坦的地方，我要在众会中称颂耶和华。


新译本 - 诗篇 - 第二十七篇

 诗篇
第二十七篇
坚心倚靠 神可保安稳
大卫的诗。
 | 1 | 耶和华是我的亮光，是我的救恩，我还怕谁呢？耶和华是我性命的避难所，我还惧谁呢？（本节在《马索拉抄本》包括细字标题）
 | 2 | 那些作恶的，就是我的敌人、我的仇敌，他们逼近我，要吃我肉的时候，就绊跌仆倒。
 | 3 | 虽有军兵扎营攻击我，我的心也不害怕；虽然发动战争攻击我，我仍旧安稳。
 | 4 | 有一件事我求过耶和华，我还要寻求；我要一生一世住在耶和华的殿里，瞻仰他的荣美，在他的殿中求问。
 | 5 | 因为在我遭难的日子，他必把我藏在他的帐棚里，把我隐藏在他帐幕的隐密处，又把我高举在磐石上。
 | 6 | 现在，我可以抬起头来，高过我四周的仇敌；我要在他的帐幕里，献上欢呼的祭；我要歌唱，颂赞耶和华。
 | 7 | 耶和华啊！我发声呼求的时候，求你垂听；求你恩待我，应允我。
 | 8 | 你说：“你们要寻求我的面！”那时我的心对你说：“耶和华啊！你的面我正要寻求。”
 | 9 | 求你不要向我掩面，不要发怒赶逐你的仆人，你一向是帮助我的。拯救我的 神啊！求你不要撇下我，也不要离弃我。
 | 10 | 虽然我的父母离弃我，耶和华却收留我。
 | 11 | 耶和华啊！求你指示我你的道路；为我仇敌的缘故引导我走平坦的路。
 | 12 | 求你不要照着我敌人的心愿，把我交给他们，因为有作假见证的人起来攻击我，并且口出凶暴的话。
 | 13 | 我还是相信，在活人之地，我可以看见耶和华的恩惠。
 | 14 | 你要等候耶和华，要刚强，要坚定你的心，要等候耶和华。


新译本 - 诗篇 - 第二十八篇

 诗篇
第二十八篇
祈求 神施恩及感恩称颂
大卫的诗。
 | 1 | 耶和华啊！我向你呼求；我的磐石啊！不要不听我；如果你缄默不理我，我就跟那些下坑的人一样。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我向你呼求，向你的至圣所举手祷告的时候，求你垂听我恳求的声音。
 | 3 | 求你不要把我和坏人，跟作恶的人一同除掉；他们与邻居说平安的话，心里却存着奸恶。
 | 4 | 愿你按着他们所作的，照着他们所行的恶报应他们；愿你照着他们手所作的报应他们，把他们应得的报应加给他们。
 | 5 | 他们既然不关心耶和华的作为，和他手所作的，耶和华就必拆毁他们，不建立他们。
 | 6 | 耶和华是应当称颂的，因为他听了我恳求的声音。
 | 7 | 耶和华是我的力量，是我的盾牌；我的心倚靠他，我就得到帮助；所以我的心欢乐。我要用诗歌颂赞他。
 | 8 | 耶和华是他子民的力量，又是他受膏者得救的保障。
 | 9 | 求你拯救你的子民，赐福给你的产业，牧养他们，怀抱他们，直到永远。


新译本 - 诗篇 - 第二十九篇

 诗篇
第二十九篇
神在风暴中显示能力威严
大卫的诗。
 | 1 | 神的众子啊！要归给耶和华，你们要把荣耀和能力归给耶和华。（本节在《马索拉抄本》包括细字标题）
 | 2 | 要把耶和华的名的荣耀归给他，要以圣洁的装束敬拜耶和华（“要以圣洁的装束敬拜耶和华”或译：“在耶和华显现的时候，要敬拜他”，或“要在耶和华圣洁的光辉中敬拜他”）。
 | 3 | 耶和华的声音在众水之上，荣耀的 神打雷，耶和华打雷在大水之上。
 | 4 | 耶和华的声音大有能力，耶和华的声音充满威严。
 | 5 | 耶和华的声音震断了香柏树，耶和华震断了黎巴嫩的香柏树。
 | 6 | 他使黎巴嫩山跳跃像牛犊，使西连山跳跃像野牛犊。
 | 7 | 耶和华的声音带着火焰劈下。
 | 8 | 耶和华的声音震撼旷野，耶和华震撼加低斯的旷野。
 | 9 | 耶和华的声音惊动母鹿生产，使林中的树木光秃凋零；凡是在他殿中的都说：“荣耀啊！”
 | 10 | 耶和华坐在洪水之上，耶和华坐着为王直到永远。
 | 11 | 愿耶和华赐力量给他的子民，愿耶和华赐平安的福给他的子民。


新译本 - 诗篇 - 第三十篇

 诗篇
第三十篇
称颂 神拯救脱离死亡
大卫的诗：献殿之歌。
 | 1 | 耶和华啊！我要尊崇你，因为你曾救拔我，不容我的仇敌向我夸耀。
 | 2 | 耶和华我的 神啊！我曾向你呼求，你也医治了我。
 | 3 | 耶和华啊！你曾把我从阴间救上来，使我存活，不至于下坑。
 | 4 | 耶和华的圣民哪！你们要歌颂耶和华，赞美他的圣名。
 | 5 | 因为他的怒气只是短暂的，他的恩惠却是一生一世的；夜间虽然不断有哭泣，早晨却必欢呼。
 | 6 | 至于我，我在安稳的时候曾说：“我必永不动摇。”
 | 7 | 耶和华啊！你的恩宠，使我坚立，如同大山；你一掩面，我就惊惶。
 | 8 | 耶和华啊！我曾向你呼求；我曾向我主恳求，说：
 | 9 | “我被害流血，下到深坑，有什么益处呢？尘土还能称赞你，还能传扬你的信实吗？
 | 10 | 耶和华啊！求你垂听，恩待我；耶和华啊！求你帮助我。”
 | 11 | 你已经把我的悲哀变为舞蹈，把我的麻衣脱去，又给我穿上欢乐；
 | 12 | 好让我的灵（“灵”或译：“荣耀”或“肝”；与16:9，57:8，108:1同）歌颂你，永不停止。耶和华我的 神啊！我要永远称赞你。


新译本 - 诗篇 - 第三十一篇

 诗篇
第三十一篇
于困厄中仰望 神的拯救
大卫的诗，交给诗班长。
 | 1 | 耶和华啊！我投靠你；求你使我永不羞愧，求你按着你的公义搭救我。
 | 2 | 求你留心听我，赶快拯救我；求你作我坚固的磐石，作拯救我的坚垒。
 | 3 | 因为你是我的岩石、我的坚垒；为你名的缘故，求你带领我，引导我。
 | 4 | 求你救我脱离人为我暗设的网罗，因为你是我的避难所。
 | 5 | 我把我的灵魂交在你手里，耶和华信实的 神啊！你救赎了我。
 | 6 | 我恨恶那些信奉虚无偶像的人；至于我，我却倚靠耶和华。
 | 7 | 我要因你的慈爱欢喜快乐，因为你看见了我的困苦，知道我心中的痛苦；
 | 8 | 你没有把我交在仇敌的手里，你使我的脚站稳在宽阔之地。
 | 9 | 耶和华啊！求你恩待我，因为我在患难之中；我的眼睛因愁烦昏花，我的身、我的心也都衰残。
 | 10 | 我的生命因愁苦耗尽，我的岁月在叹息中消逝，我的力量因罪孽衰退，我的骨头也枯干。
 | 11 | 我因众仇敌的缘故，成了众人羞辱的对象，在我的邻居面前更是这样；认识我的人都惧怕我；在街上看见我的，都避开我。
 | 12 | 我被人完全忘记，如同死了的人，我好像破碎的器皿，
 | 13 | 我听见许多人的毁谤，四周都有惊吓；他们一同商议攻击我，图谋要取我的性命。
 | 14 | 但是，耶和华啊！我还是倚靠你；我说：“你是我的 神。”
 | 15 | 我的一生都在你的手中；求你救我脱离我仇敌的手，和那些迫害我的人。
 | 16 | 求你用你的脸光照你的仆人，以你的慈爱拯救我。
 | 17 | 耶和华啊！求你不要使我羞愧，因为我向你呼求；求你使恶人羞愧，使他们在阴间静寂无声。
 | 18 | 那些逞骄傲，态度轻慢，说话狂傲攻击义人的，愿他们说谎的嘴唇哑而无声。
 | 19 | 耶和华啊！你为敬畏你的人所珍藏的好处，为投靠你的人在世人面前所施行的恩惠，是多么丰盛。
 | 20 | 你把他们藏在你面前的隐密处，免得他们陷在世人的阴谋里；又把他们保护在帐棚内，以免落在口舌的争竞中。
 | 21 | 耶和华是应当称颂的，因为我在被围困的城里，他就向我显出他奇妙的慈爱。
 | 22 | 至于我，我曾在惊恐中说：“我从你眼前被隔绝”；可是我向你呼求的时候，你还是垂听了我恳求的声音。
 | 23 | 耶和华的众圣民哪！你们都要爱耶和华；耶和华保护诚实的人，却严厉地报应行事骄傲的人。
 | 24 | 所有仰望耶和华的人，你们都要刚强，坚固你们的心。


新译本 - 诗篇 - 第三十二篇

 诗篇
第三十二篇
向 神认罪求赦的必欢呼
大卫的训诲诗。
 | 1 | 过犯得蒙赦免，罪恶得到遮盖的人，是有福的。（本节在《马索拉抄本》包括细字标题）
 | 2 | 心里没有诡诈，耶和华不算为有罪的，这人是有福的。
 | 3 | 我闭口不认罪的时候，就整天唉哼，以致骨头衰残。
 | 4 | 因为你的手昼夜重压在我身上，我的精力耗尽，好像盛暑的干旱。（细拉）
 | 5 | 我向你承认我的罪，没有隐藏我的罪孽；我说：“我要向耶和华承认我的过犯”；你就赦免我的罪孽。（细拉）
 | 6 | 因此，凡是敬虔的人，都当趁你可寻找的时候，向你祷告；大水泛滥的时候，必不能达到他那里。
 | 7 | 你是我藏身之处，你必保护我脱离患难，以得救的欢呼四面环绕我。（细拉）
 | 8 | 我要教导你，指示你应走的路；我要劝戒你，我的眼睛看顾你。
 | 9 | 你不可像无知的骡马，如果不用嚼环辔头勒住它们，它们就不肯走近。
 | 10 | 恶人必受许多痛苦；但倚靠耶和华的，必有慈爱四面环绕他。
 | 11 | 义人哪！你们要靠着耶和华欢喜快乐；所有心里正直的人哪！你们都要欢呼。


新译本 - 诗篇 - 第三十三篇

 诗篇
第三十三篇
要歌颂和倚靠 神的权能
 | 1 | 义人哪！你们要靠着耶和华欢呼；正直人赞美主是合宜的。
 | 2 | 你们要弹琴称谢耶和华，用十弦瑟歌颂他。
 | 3 | 你们要向他唱新歌，在欢呼声中巧妙地弹奏。
 | 4 | 因为耶和华的话是正直的，他的一切作为都是诚实的。
 | 5 | 耶和华喜爱公义和公正，全地充满耶和华的慈爱。
 | 6 | 诸天借着耶和华的话而造，天上的万象借着他口中的气而成。
 | 7 | 他把海水聚集成垒（“成垒”或译：“在皮袋里”），把深海安放在库房中。
 | 8 | 愿全地都敬畏耶和华，愿世上的居民都惧怕他。
 | 9 | 因为他说有，就有；命立，就立。
 | 10 | 耶和华破坏列国的谋略，使万民的计划挫败。
 | 11 | 耶和华的谋略永远立定，他心中的计划万代长存。
 | 12 | 以耶和华为 神的，那国是有福的；耶和华拣选作自己产业的，那民是有福的。
 | 13 | 耶和华从天上观看，他看见全人类。
 | 14 | 从自己的住处，他察看地上所有的居民。
 | 15 | 他是那创造众人的心，了解他们一切作为的。
 | 16 | 君王不是因兵多得胜，勇士不是因力大得救。
 | 17 | 想靠马得胜是枉然的；马虽然力大，也不能救人。
 | 18 | 耶和华的眼睛看顾敬畏他的人，和那些仰望他慈爱的人；
 | 19 | 要搭救他们的性命脱离死亡，使他们在饥荒中可以存活。
 | 20 | 我们的心等候耶和华，他是我们的帮助、我们的盾牌。
 | 21 | 我们的心因他欢乐，因为我们倚靠他的圣名。
 | 22 | 耶和华啊！求你照着我们所仰望你的，向我们施慈爱。


新译本 - 诗篇 - 第三十四篇

 诗篇
第三十四篇
敬畏 神的必一无所缺
大卫的诗，是他在亚比米勒面前装疯，被驱逐离去时作的。
 | 1 | 我要时常称颂耶和华，赞美他的话必常在我口中。
 | 2 | 我的心要因耶和华夸耀，困苦的人听见了就喜乐。
 | 3 | 你们要跟我一起尊耶和华为大，我们来一同高举他的名。
 | 4 | 我曾求问耶和华，他应允了我，救我脱离一切恐惧。
 | 5 | 人仰望他，就有光彩，他们的脸必不蒙羞。
 | 6 | 我这困苦人呼求，耶和华就垂听，拯救我脱离一切患难。
 | 7 | 耶和华的使者，在敬畏他的人周围扎营，搭救他们。
 | 8 | 你们要亲自体验，就知道耶和华是美善的；投靠他的人，都是有福的。
 | 9 | 耶和华的圣民哪！你们要敬畏他，因为敬畏他的一无所缺。
 | 10 | 少壮狮子有时还缺食挨饿，但寻求耶和华的，什么好处都不缺。
 | 11 | 孩子们！你们要来听我；我要教导你们敬畏耶和华。
 | 12 | 谁喜爱生命，爱慕长寿，享受美福，
 | 13 | 就要禁止舌头不出恶言，嘴唇不说诡诈的话；
 | 14 | 也要离恶行善，寻找并追求和睦。
 | 15 | 耶和华的眼睛看顾义人，他的耳朵垂听他们的呼求。
 | 16 | 耶和华的脸敌对作恶的人，要把他们的名从世上除掉。
 | 17 | 义人哀求，耶和华就垂听，搭救他们脱离一切患难，
 | 18 | 耶和华亲近心中破碎的人，拯救灵里痛悔的人，
 | 19 | 义人虽有许多苦难，但耶和华搭救他脱离这一切。
 | 20 | 耶和华保全他一身的骨头，连一根也不容折断。
 | 21 | 恶人必被恶害死；憎恨义人的，必被定罪。
 | 22 | 耶和华救赎他仆人的性命；凡是投靠他的，必不被定罪。


新译本 - 诗篇 - 第三十五篇

 诗篇
第三十五篇
祈求 神伸冤对付仇敌
大卫的诗。
 | 1 | 耶和华啊！与我相争的，求你与他们相争；与我作战的，求你与他们作战。（本节在《马索拉抄本》包括细字标题）
 | 2 | 求你紧握大小的盾牌，起来帮助我。
 | 3 | 拔出矛枪战斧，迎击那些追赶我的；求你对我说：“我是你的拯救。”
 | 4 | 愿那些寻索我命的，蒙羞受辱；愿设计陷害我的，退后羞愧。
 | 5 | 愿他们像风前的糠秕，有耶和华的使者驱逐他们。
 | 6 | 愿他们的路又暗又滑，有耶和华的使者追赶他们。
 | 7 | 因为他们无故为我暗设网罗，无故挖坑要陷害我的性命。
 | 8 | 愿毁灭在不知不觉间临到他身上，愿他暗设的网罗缠住自己，愿他落在其中遭毁灭。
 | 9 | 我的心必因耶和华快乐，因他的救恩高兴。
 | 10 | 我全身的骨头都要说：“耶和华啊！有谁像你呢？你搭救困苦的人，脱离那些比他强盛的；搭救困苦和穷乏的人，脱离那些抢夺他的。”
 | 11 | 强暴的见证人起来，盘问我所不知道的事。
 | 12 | 他们对我以恶报善，使我孤苦无依。
 | 13 | 至于我，他们有病的时候，我就穿上麻衣，禁食刻苦己心；我心里也不住地祷告（“我心里也不住地祷告”原文作“我的祷告都回到自己的怀中”）。
 | 14 | 我往来奔走，看他们像自己的朋友兄弟；我哀痛屈身，如同哀悼母亲。
 | 15 | 但我跌倒的时候，他们竟聚集一起欢庆；我素不相识的聚集一起攻击我，他们不住地欺凌我。
 | 16 | 他们以最粗鄙的话讥笑我（本句按照《马索拉抄本》应作“他们好像筵席上狂妄的讥笑者”；现参照《七十士译本》翻译），向我咬牙切齿。
 | 17 | 主啊！你还要看多久？求你救我的性命脱离他们的残害，救我的生命脱离少壮狮子。
 | 18 | 我要在大会中称谢你，我要在众民中赞美你。
 | 19 | 求你不容那些无理与我为敌的，向我夸耀；不让那些无故恨我的，向我挤眼。
 | 20 | 因为他们不说和睦的话，却计划诡诈的事，陷害世上的安静人。
 | 21 | 他们张大嘴巴攻击我，说：“啊哈！啊哈！我们亲眼看见了。”
 | 22 | 耶和华啊！你已经看见了，求你不要缄默；主啊！求你不要远离我。
 | 23 | 我的 神，我的主啊！求你激动醒起，为我伸冤辩护。
 | 24 | 耶和华我的 神啊！求你按着你的公义判断我，不容他们向我夸耀。
 | 25 | 不要让他们心里说：“啊哈！这正是我们的心愿！”不要让他们说：“我们把他吞下去了！”
 | 26 | 愿那些喜欢我遭难的，一同蒙羞抱愧；愿那些对我妄自尊大的，都披上惭愧和耻辱。
 | 27 | 愿那些喜悦我冤屈昭雪的，都欢呼快乐；愿他们不住地说：“要尊耶和华为大，他喜悦他的仆人平安。”
 | 28 | 我的舌头要述说你的公义，终日赞美你。


新译本 - 诗篇 - 第三十六篇

 诗篇
第三十六篇
神的慈爱护庇正直的人
耶和华的仆人大卫的诗，交给诗班长。
 | 1 | 恶人的罪过在他心中深处说话，他眼中也不怕 神。（本节或译：“我心中深处有话说，是关于恶人的罪过，他眼中不怕 神”）
 | 2 | 罪过媚惑他，因此在他眼中看来，自己的罪孽不会揭发，也不会被恨恶。
 | 3 | 他口中的话语都是罪恶和诡诈，他不再是明慧的，也不再行善。
 | 4 | 他在床上密谋作恶，定意行在不善的道路上，并不弃绝恶事。
 | 5 | 耶和华啊！你的慈爱上及诸天，你的信实高达云霄。
 | 6 | 你的公义好像大山，你的公正如同深渊；耶和华啊！人和牲畜，你都庇佑。
 | 7 | 神啊！你的慈爱多么宝贵；世人都投靠在你的翅膀荫下。
 | 8 | 他们必饱尝你殿里的盛筵，你必使他们喝你乐河的水。
 | 9 | 因为生命的泉源在你那里；在你的光中，我们才能看见光。
 | 10 | 求你常施慈爱给认识你的人，常施公义给心里正直的人。
 | 11 | 求你不容骄傲人的脚践踏（“践踏”原文作“临到”）我，不让恶人的手使我流离飘荡。
 | 12 | 作恶的人必跌倒；他们被推倒，不能再起来。


新译本 - 诗篇 - 第三十七篇

 诗篇
第三十七篇
倚靠 神的不要心怀不平
大卫的诗。
 | 1 | 不要因作恶的人心怀不平，不要因犯罪的人产生嫉妒。（本节在《马索拉抄本》包括细字标题）
 | 2 | 因为他们好像草快要枯干，像即将凋萎的青草。
 | 3 | 你要倚靠耶和华，并要行善；你要住在地上，以信实为粮食。
 | 4 | 你要以耶和华为乐，他就把你心里所求的赐给你。
 | 5 | 你要把你的道路交托耶和华，并倚靠他，他就必成全。
 | 6 | 他必使你的公义好像光发出，使你的公正如日中天。
 | 7 | 你要在耶和华面前静默无声，耐心地等候他；不要因那凡事顺利的，和那恶谋得逞的，心怀不平。
 | 8 | 你要抑制怒气，消除烈怒；不要心怀不平，那只会导致你作恶。
 | 9 | 因为作恶的必被剪除，但等候耶和华的必承受地土。
 | 10 | 再过不久，恶人就不存在了；你到他的地方寻找，也找不到。
 | 11 | 但谦卑的人必承受地土，可以享受丰盛的平安。
 | 12 | 恶人谋害义人，向他咬牙切齿；
 | 13 | 但主必笑他，因为知道他遭报的日子快要来到。
 | 14 | 恶人已经拔出刀来，拉开了弓，要打倒困苦和贫穷的人，杀害行为正直的人。
 | 15 | 他们的刀必刺入自己的心，他们的弓必被折断。
 | 16 | 一个义人拥有的虽少，胜过许多恶人的财富。
 | 17 | 因为恶人的膀臂必被折断，耶和华却扶持义人。
 | 18 | 耶和华眷顾完全人在世的日子，他们的产业必存到永远。
 | 19 | 在患难的时候，他们必不蒙羞；在饥荒的日子，他们必得饱足。
 | 20 | 恶人却必灭亡；耶和华的仇敌好像草场的华美，他们必要消失，像烟一般消失。
 | 21 | 恶人借贷总不偿还，义人却慷慨施舍。
 | 22 | 蒙耶和华赐福的，必承受地土；受他咒诅的，必被剪除。
 | 23 | 人的脚步是耶和华立定的，他的道路也是耶和华喜悦的。
 | 24 | 他虽然跌跤，却不至仆倒；因为耶和华用手扶持他。
 | 25 | 我从前年幼，现在年老，从未见过义人被弃，也从未见过他的后裔讨饭。
 | 26 | 他常常慷慨借给人；他的后裔必定蒙福。
 | 27 | 应当离恶行善，你就可以永远安居。
 | 28 | 因为耶和华喜爱公正，也不撇弃他的圣民；他们必永远蒙庇佑，恶人的后裔却必被剪除。
 | 29 | 义人必承受地土，永远居住在自己的地上。
 | 30 | 义人的口说出智慧，他的舌头讲论正义。
 | 31 | 神的律法在他心里，他的脚步必不滑跌。
 | 32 | 恶人窥伺义人，想要杀死他。
 | 33 | 耶和华必不把他撇弃在恶人的手中，在审判的时候，也不定他的罪。
 | 34 | 你要等候耶和华，谨守他的道；他必高举你，使你承受地土；恶人被剪除的时候，你必看见。
 | 35 | 我曾看见强暴的恶人兴旺，像树木在本土茂盛。
 | 36 | 但他很快就消逝，不再存在了；我寻找他，却找不到。
 | 37 | 你要细察完全人，观看正直人；因为爱和平的必有后代。
 | 38 | 犯罪的人必一同灭绝，恶人的后代必被剪除。
 | 39 | 义人的拯救是由耶和华而来；在患难的时候，他作他们的避难所。
 | 40 | 耶和华帮助他们，搭救他们；他搭救他们脱离恶人，拯救他们，因为他们投靠他。


新译本 - 诗篇 - 第三十八篇

 诗篇
第三十八篇
在痛苦中认罪祈求
大卫的记念诗。
 | 1 | 耶和华啊！求你不要在忿怒中责备我，也不要在烈怒中管教我。
 | 2 | 因为你的箭射入我身，你的手压住我。
 | 3 | 因你的忿怒，我体无完肤；因我的罪恶，我的骨头都不安妥。
 | 4 | 我的罪孽高过我的头，如同重担，使我担当不起。
 | 5 | 因为我的愚昧，我的伤口发臭流脓。
 | 6 | 我屈身弯腰，弯到极低，整天哀痛，到处行走。
 | 7 | 我的两腰灼痛，我体无完肤。
 | 8 | 我已经疲乏无力，被压得粉碎了；我因心里痛苦而唉哼。
 | 9 | 主啊！我的心愿都在你面前，我不向你隐瞒我的叹息。
 | 10 | 我的心剧烈跳动，我的力量衰退；连我眼中的光彩也消逝了。
 | 11 | 我的良朋密友因我的灾祸，都站到一旁去；我的亲人也都站得远远的。
 | 12 | 那些寻索我命的，设下网罗；那些想要害我的，口说威吓的话，他们整天思想诡计。
 | 13 | 至于我，像个聋子，不能听见；像个哑巴，不能开口。
 | 14 | 我竟变成了一个像是不能听见的人，变成了一个口中不能反驳的人。
 | 15 | 耶和华啊！我等候你；主我的 神啊！你必应允我。
 | 16 | 因为我曾说：“你要让他们向我夸耀；我的脚滑跌的时候，不要让他们向我夸口。”
 | 17 | 我随时会跌倒，我的痛苦常在我面前。
 | 18 | 我要承认我的罪孽，我要因我的罪忧伤。
 | 19 | 但我强悍的仇敌众多，无理憎恨我的不断增加。
 | 20 | 那些以恶报善的都与我作对，因为我追求良善。
 | 21 | 耶和华啊！求你不要离弃我；我的 神啊，求你不要远离我。
 | 22 | 拯救我的主啊！求你快来帮助我。


新译本 - 诗篇 - 第三十九篇

 诗篇
第三十九篇
人生虚幻，主是唯一指望
大卫的诗，交给诗班长耶杜顿。
 | 1 | 我曾说：“我要谨慎我的行为，不让我的舌头犯罪；恶人在我面前的时候，我总要用罩子约束我的嘴。”
 | 2 | 我静默不出声，甚至连好话也不说（“甚至连好话也不说”或译：“我安静也得不到安慰”），我的痛苦就更加剧烈。
 | 3 | 我的心在我里面发热；我默想的时候，心里火烧；我就用舌头说话：
 | 4 | “耶和华啊！求你使我知道我的结局，我的寿数有多少，使我知道我的生命多么短促。
 | 5 | 你使我的日子窄如手掌，我的一生在你面前如同无有；各人站得最稳的时候，也只不过是一口气。（细拉）
 | 6 | 世人来来往往只是幻影，他们忙乱也是虚空；积聚财物，却不知道谁要来收取。
 | 7 | 主啊！现在我还等候什么呢？我的指望在乎你。
 | 8 | 求你救我脱离我的一切过犯，不要使我遭受愚顽人的羞辱。
 | 9 | 因为是你作了这事，我就静默不开口。
 | 10 | 求你除掉你降在我身上的灾祸；因你手的责打，我就消灭。
 | 11 | 你因人的罪孽，借着责罚管教他们，叫他们所宝贵的消失，像被虫蛀蚀；世人都不过是一口气。（细拉）
 | 12 | 耶和华啊！求你垂听我的祷告，留心听我的呼求；我流泪，求你不要缄默；因为我在你面前是客旅，是寄居的，像我所有的祖先一样。
 | 13 | 求你不要怒视我，使我在去而不返之先，可以喜乐。”


新译本 - 诗篇 - 第四十篇

 诗篇
第四十篇
等候 神的必蒙怜爱（诗70篇）
大卫的诗，交给诗班长。
 | 1 | 我曾切切等候耶和华；他转向我，听了我的呼求。
 | 2 | 他把我从荒芜的坑里，从泥沼中拉上来；他使我的脚站在磐石上，又使我的脚步稳定。
 | 3 | 他使我口唱新歌，赞美我们的 神；许多人看见了，就必惧怕，并且要倚靠耶和华。
 | 4 | 那倚靠耶和华，不转向高傲和偏向虚谎的人的，这人是有福的。
 | 5 | 耶和华我的 神啊！你所行的奇事，并你向我们所怀的意念很多，没有人可以和你相比；如果我要述说陈明，也多到不能胜数。
 | 6 | 祭品和礼物不是你喜悦的。你开通了我的耳朵；燔祭和赎罪祭，不是你要求的。
 | 7 | 那时我说：“看哪！我来了，经卷上已经记载我的事；
 | 8 | 我的 神啊！我乐意遵行你的旨意；你的律法常在我的心里。”
 | 9 | 我要在大会中传扬公义的福音；我必不禁止我的嘴唇；耶和华啊！这是你知道的。
 | 10 | 我没有把你的公义隐藏在心里；我已经述说了你的信实和救恩；在大会中，我没有隐瞒你的慈爱和诚实。
 | 11 | 耶和华啊！求你的怜悯不要向我止息；愿你的慈爱和诚实常常保护我。
 | 12 | 因有无数的祸患围绕着我；我的罪孽追上了我，使我不能看见；它们比我的头发还多，以致我心惊胆战。
 | 13 | 耶和华啊！求你开恩搭救我；耶和华啊！求你快来帮助我。
 | 14 | 愿那些寻找我，要毁灭我命的，一同抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。
 | 15 | 愿那些对我说：“啊哈！啊哈！”的，都因羞愧而惊惶。
 | 16 | 愿所有寻求你的，都因你欢喜快乐；愿那些喜爱你救恩的，常说：“要尊耶和华为大。”
 | 17 | 至于我，我是困苦贫穷的；主仍顾念我。你是我的帮助，我的拯救；我的 神啊！求你不要耽延。


新译本 - 诗篇 - 第四十一篇

 诗篇
第四十一篇
在病患中祈求康复
大卫的诗，交给诗班长。
 | 1 | 关怀穷乏人的有福了；在遭难的日子，耶和华必救他。
 | 2 | 耶和华要保护他，使他生存；他在地上要称为有福的；求你不要照着他敌人的心愿把他交给他们。
 | 3 | 他患病在床，耶和华必扶持他；在病榻中你使他恢复健康。
 | 4 | 至于我，我曾说：“耶和华啊！求你恩待我；求你医治我，因为我得罪了你。”
 | 5 | 我的仇敌用恶毒的话中伤我，说：“他什么时候死呢？他的名字什么时候消灭呢？”
 | 6 | 即使他来看我，说的也是假话；他把奸诈积存在心里，走到外面才说出来。
 | 7 | 所有憎恨我的人，都交头接耳地议论我；他们设恶计要害我，说：
 | 8 | “有恶疾临到他身上；他既然躺下了，就必一病不起。”
 | 9 | 连我信任的密友，就是那吃我饭的，也用脚踢我。
 | 10 | 至于你，耶和华啊！求你恩待我，使我康复起来，好报复他们。
 | 11 | 因此我就知道你喜爱我，因为我的仇敌不能向我欢呼夸胜。
 | 12 | 至于我，你因为我正直，就扶持我；你使我永远站在你面前。
 | 13 | 耶和华以色列的 神是应当称颂的，从永远直到永远。阿们，阿们。


新译本 - 诗篇 - 第四十二篇

 诗篇
第四十二篇
诗篇卷二
在异地渴慕朝见 神
可拉子孙的训诲诗，交给诗班长。
 | 1 | 神啊！我的心渴慕你，好像鹿渴慕溪水。
 | 2 | 我的心渴想 神，就是永活的 神；我什么时候可以来朝见 神的面呢？
 | 3 | 人整天对我说：“你的 神在哪里呢？”我就昼夜以眼泪当饭吃。
 | 4 | 我从前常常和群众同去，与他们进到 神的殿里，在欢呼和称谢声中，大家守节。每逢想起这些事，我的心就感到难过。
 | 5 | 我的心哪！你为什么沮丧呢？为什么在我里面不安呢？应当等候 神；因为我还要称赞他，他是我面前的救助、我的 神。
 | 6 | 我的心在我里面沮丧；因此我从约旦地，从黑门岭，从米萨山，记念你。
 | 7 | 你的瀑布一发声，深渊就和深渊响应；你的洪涛和波浪都掩盖了我。
 | 8 | 白天耶和华赐下他的慈爱；夜间我要向他歌颂，向赐我生命的 神祷告。
 | 9 | 我要对 神我的磐石说：“你为什么忘记我呢？我为什么因仇敌的压迫徘徊悲哀呢？”
 | 10 | 我的敌人整天对我说：“你的 神在哪里呢？”他们这样辱骂我的时候，就像在击碎我的骨头。
 | 11 | 我的心哪！你为什么沮丧呢？为什么在我里面不安呢？应当等候 神；因为我还要称赞他，他是我面前的救助、我的 神。


新译本 - 诗篇 - 第四十三篇

 诗篇
第四十三篇
祈求 神带领回国
 | 1 | 神啊！求你为我伸冤，为我的案件向不敬虔的国申辩；求你救我脱离诡诈和不义的人；
 | 2 | 因为你是赐我力量的 神。你为什么弃绝我呢？我为什么因仇敌的压迫徘徊悲哀呢？
 | 3 | 求你发出你的亮光和真理，好引导我，带我到你的圣山，到你的居所。
 | 4 | 我就走到 神的祭坛前，到 神、我极大的喜乐那里。 神啊！我的 神啊！我要弹琴称赞你。
 | 5 | 我的心哪！你为什么沮丧呢？为什么在我里面不安呢？应当等候 神；因为我还要称赞他，他是我面前的救助、我的 神。


新译本 - 诗篇 - 第四十四篇

 诗篇
第四十四篇
祈求 神一如昔日施行拯救
可拉子孙的训诲诗，交给诗班长。
 | 1 | 神啊！你在古时，在我们列祖的日子所作的事，我们亲耳听见了，我们的列祖也给我们述说过。
 | 2 | 你曾亲手把列国赶出去，却栽培了我们的列祖；你曾苦待众民，却使我们的列祖昌盛。
 | 3 | 因为他们取得那地，不是靠自己的刀剑；他们得胜，也不是靠自己的膀臂；而是靠你的右手、你的膀臂和你脸上的光，因为你喜悦他们。
 | 4 | 神啊！你是我的王；求你出令，使雅各得胜。
 | 5 | 我们靠着你，必打倒我们的敌人；靠着你的名，必践踏那些起来攻击我们的。
 | 6 | 因为我不是倚靠我的弓，我的刀剑也不能使我得胜。
 | 7 | 但你使我们胜过了我们的敌人，使憎恨我们的人都羞愧。
 | 8 | 我们整天因 神夸耀，我们要永远称赞你的名。（细拉）
 | 9 | 现在，你却弃绝我们，使我们受辱，不再和我们的军队一同出征。
 | 10 | 你使我们在敌人面前转身后退；憎恨我们的人都任意抢掠。
 | 11 | 你使我们像给人宰吃的羊，把我们分散在列国中。
 | 12 | 你把你的子民廉价出售；他们的售价并没有使你得到利益。
 | 13 | 你使我们成为邻居的羞辱，成为我们四周的人讥笑和讽刺的对象。
 | 14 | 你使我们在列国中成为话柄，在万民中使人摇头。
 | 15 | 我的羞辱整天在我面前，我脸上的羞愧把我遮盖了；
 | 16 | 都因那辱骂和毁谤的人的声音，并因仇敌和报仇者的缘故。
 | 17 | 这一切临到我们身上，我们却没有忘记你，也没有违背你的约。
 | 18 | 我们的心没有退后，我们的脚步也没有偏离你的路。
 | 19 | 但你竟在野狗之地把我们压伤了，又以死亡的阴影笼罩我们。
 | 20 | 如果我们忘记了我们 神的名，或是向别神伸手祷告；
 | 21 | 神不会查究这事吗？因为他知道人心的隐秘。
 | 22 | 为你的缘故，我们终日被置于死地；人看我们如同将宰的羊。
 | 23 | 主啊！求你醒来，为什么还睡着呢？求你起来，不要永远弃绝我们。
 | 24 | 你为什么掩面，忘记了我们的苦难和压迫呢？
 | 25 | 我们俯伏在尘土之上；我们的身体紧贴地面。
 | 26 | 求你起来帮助我们，为了你慈爱的缘故救赎我们。


新译本 - 诗篇 - 第四十五篇

 诗篇
第四十五篇
颂赞君王的威荣与婚礼
可拉子孙的训诲诗，又是爱歌，交给诗班长，调用“百合花”。
 | 1 | 我心里涌出优美的言辞；我要为王朗诵我的作品；我的舌头像经验丰富的作家的笔。
 | 2 | 你比世人都美好；你的嘴唇吐出恩言；因此， 神赐福给你，直到永远。
 | 3 | 大能者啊！愿你腰间佩上刀，彰显你的尊荣和威严。
 | 4 | 在你的威严中，为了真理、谦卑和公义的缘故，你胜利地乘车前进；愿你的右手施行可畏的事。
 | 5 | 你的箭锐利，射中了王的仇敌的心；万民都仆倒在你脚下。
 | 6 | 神啊！你的宝座是永永远远的，你国的权杖是公平的权杖。
 | 7 | 你喜爱公义，恨恶邪恶，所以， 神，就是你的 神，用喜乐的油膏抹你，胜过膏抹你的同伴。
 | 8 | 你的衣服都有没药、沉香和肉桂的香气；从象牙宫里有丝弦的乐声，使你欢喜。
 | 9 | 你的贵妃中有众君王的女儿；王后佩戴着俄斐的金饰，站在你的右边。
 | 10 | 王所爱的女子啊！你要听，要看，要留心地听；你要忘记你的本族和你的父家；
 | 11 | 王就爱慕你的美丽；因为他是你的主，你要向他俯伏。
 | 12 | 推罗的居民（“居民”原文作“女子”）必带着礼物而来；民间富有的人要向你求恩。
 | 13 | 王所爱的女子在宫里，极其荣华；她的衣服全是用金线绣成的。
 | 14 | 她身穿刺绣的衣服，被引到王的面前；她后面伴随的童女，也都被带到你的面前。
 | 15 | 她们欢喜快乐被引到王那里；她们要进入王宫。
 | 16 | 你的子孙必接续你的列祖；你要立他们作全地的王。
 | 17 | 我必使你的名被万代记念；因此万民都必称赞你，直到永永远远。


新译本 - 诗篇 - 第四十六篇

 诗篇
第四十六篇
神同在是最好的保障
可拉子孙的歌，交给诗班长，用女高调。
 | 1 | 神是我们的避难所，是我们的力量，是我们在患难中随时都可得到的帮助。
 | 2 | 因此，地虽然震动，群山虽然崩塌入海洋的深处，我们也不害怕。
 | 3 | 虽然海浪翻腾澎湃，虽然山岳因波涛汹涌摇动，我们也不害怕。（细拉）
 | 4 | 有一条河，它众多的支流使 神的城充满快乐；这城就是至高者居住的圣所。
 | 5 | 神在城中，城必不动摇；天一亮， 神必帮助它。
 | 6 | 列邦喧嚷，万国动摇； 神一发声，地就融化。
 | 7 | 万军之耶和华与我们同在；雅各的 神是我们的保障。（细拉）
 | 8 | 你们都来，看耶和华的作为，看他怎样使地荒凉。
 | 9 | 他使战争止息，直到地极；他把弓折毁，把矛砍断，把战车用火焚烧。
 | 10 | 你们要住手，要知道我是 神；我要在列国中被尊崇，我要在全地上被尊崇。
 | 11 | 万军之耶和华与我们同在；雅各的 神是我们的保障。（细拉）


新译本 - 诗篇 - 第四十七篇

 诗篇
第四十七篇
歌颂 神是全地的王
可拉子孙的诗，交给诗班长。
 | 1 | 万民哪！你们都要鼓掌，要向 神欢声呼喊；
 | 2 | 因为耶和华至高者是可敬畏的，他是统治全地的大君王。
 | 3 | 他要使万民臣服在我们之下，使列国臣服在我们的脚下。
 | 4 | 他为我们选择了我们的产业，就是他所爱的雅各的荣耀。（细拉）
 | 5 | 神在欢呼声中上升，耶和华在号角声中上升。
 | 6 | 你们要歌颂，歌颂 神；你们要歌颂，歌颂我们的王。
 | 7 | 因为 神是全地的王，你们要用诗歌歌颂他。
 | 8 | 神作王统治列国， 神坐在他的圣宝座上。
 | 9 | 万民中的显贵都聚集起来，要作亚伯拉罕的 神的子民；因为地上的君王（“君王”原文作“盾牌”）都归顺 神；他被尊为至高。


新译本 - 诗篇 - 第四十八篇

 诗篇
第四十八篇
神必坚立圣城
歌一首，可拉子孙的诗。
 | 1 | 在我们 神的城中，在他的圣山上，耶和华是至大的，应该大受赞美。
 | 2 | 在北面的锡安山、大君王的城，美丽高耸，是全地所喜欢的。
 | 3 | 神在城的堡垒中，显明自己是避难所。
 | 4 | 看哪！列王会合，一同前进。
 | 5 | 他们一见这城，就惊惶，慌忙逃跑。
 | 6 | 他们在那里战栗恐惧；他们痛苦好像妇人分娩时一样。
 | 7 | 你用东风摧毁他施的船队。
 | 8 | 在万军之耶和华的城中，就是在我们 神的城中，我们所看见的，正如我们所听见的： 神必坚立这城，直到永远。（细拉）
 | 9 | 神啊！我们在你的殿中，想念你的慈爱。
 | 10 | 神啊！你受的赞美，就像你的名一样，达到地极；你的右手满了公义。
 | 11 | 因你的审判，锡安山应当欢喜，犹大的居民（“居民”原文作“女子”）应当快乐。
 | 12 | 你们要在锡安四处巡行，绕城一周，数点城楼，
 | 13 | 细察它的外墙，巡视它的堡垒，使你们可以述说给后代的人听。
 | 14 | 因为这位 神就是我们的 神，直到永永远远；他必引导我们，直到我们死的时候。


新译本 - 诗篇 - 第四十九篇

 诗篇
第四十九篇
富贵荣华不足倚靠
可拉子孙的诗，交给诗班长。
 | 1 | 万民哪！你们要听这话；世上的居民哪！你们要留心听。
 | 2 | 不论地位高低，或贫或富，都要一同留心听。
 | 3 | 我的口要说出智慧的话；我的心要默想明智的事。
 | 4 | 我要留心聆听箴言；我要弹琴解开谜语。
 | 5 | 在患难的日子，暗中迫害我的恶人围绕我的时候，我何须惧怕呢？
 | 6 | 他们倚靠财富，自夸多财。
 | 7 | 但他们没有一个能把他的兄弟赎回，或把他的赎价交给 神，
 | 8 | （因为他生命的赎价非常昂贵，只好永远放弃，）
 | 9 | 使他永远活着，不见朽坏。
 | 10 | 他看见智慧人死去，愚昧人和愚顽人一同灭亡，把他们的财产留给别人。
 | 11 | 他们心里想，他们的家必永存，他们的住处必留到万代；他们以自己的名，称自己的地方。
 | 12 | 但是人不能长享富贵；他们就像要灭亡的牲畜一样。
 | 13 | 这就是愚昧人的道路；但在他们以后的人，还欣赏他们的话。（细拉）
 | 14 | 他们好像羊群被派定下阴间；死亡必作他们的牧人。到了早晨，正直人要管辖他们；他们的形体必被阴间消灭，他们再没有住处。
 | 15 | 但 神必救赎我的灵魂脱离阴间的权势，因为他必把我接去。（细拉）
 | 16 | 别人发财，家室增荣的时候，你不要惧怕。
 | 17 | 因为他死的时候，什么也不能带走；他的荣华也不能随他下去。
 | 18 | 他在世的时候，虽然自称是有福的，并且说：“只要你丰足，人就称赞你。”
 | 19 | 他还要归到他历代的祖宗那里去，永不再见光明。
 | 20 | 人享富贵而不聪明，就像要灭亡的牲畜一样。


新译本 - 诗篇 - 第五十篇

 诗篇
第五十篇
真诚敬拜的必尊敬 神
亚萨的诗。
 | 1 | 大能者 神耶和华已经说话，从日出之地到日落之处呼唤大地。（本节在《马索拉抄本》包括细字标题）
 | 2 | 神从全美的锡安，已经彰显荣光。
 | 3 | 我们的 神来临，决不缄默无声；在他面前有火燃烧，在他四周有暴风刮起。
 | 4 | 他向天上、向地下呼唤，为要审判自己的子民，说：
 | 5 | “你们把我的圣民聚集到我这里来，就是那些用祭物与我立约的人。”
 | 6 | 诸天宣扬他的公义，因为 神自己就是审判者。（细拉）
 | 7 | “我的子民哪！你们要听，我要说话；以色列啊！我要控诉你；我是 神，是你的 神。
 | 8 | 我不是因你的祭物责备你，你的燔祭常在我面前。
 | 9 | 我不从你家里取公牛，也不从你羊圈中取公山羊。
 | 10 | 因为树林中的百兽是我的，千山上的牲畜也是我的。
 | 11 | 山中的雀鸟我都认识，田野的走兽也都属我。
 | 12 | 如果我饿了，我也不用对你说；因为世界和其中所充满的，都是我的。
 | 13 | 难道我要吃公牛的肉吗？要喝公山羊的血吗？
 | 14 | 你要以感谢为祭献给 神，又要向至高者还你的愿。
 | 15 | 在患难的日子，你呼求我。我必搭救你，你也必尊敬我。”
 | 16 | 但 神对恶人说：“你怎么敢述说我的律例，你的口怎么敢提到我的约呢？
 | 17 | 至于你，你憎恨管教，并且把我的话丢在背后。
 | 18 | 你看见盗贼的时候，就乐于和他在一起；你又与行淫的人有分。
 | 19 | 你使你的口乱说坏话，使你的舌头编造谎言。
 | 20 | 你经常毁谤你的兄弟，诬蔑你母亲的儿子。
 | 21 | 你作了这些事，我默不作声；你以为我和你一样？其实我要责备你，要当面指控你。
 | 22 | 忘记 神的人哪！你们要思想这事，免得我把你们撕碎，没有人能搭救。
 | 23 | 凡是以感谢为祭献上的，就是尊敬我；那预备道路的，我必使他得见 神的救恩。”


新译本 - 诗篇 - 第五十一篇

 诗篇
第五十一篇
向 神深切认罪痛悔
大卫的诗，交给诗班长，是大卫和拔示巴同房以后，及先知拿单来见他以后作的。（本篇细字标题在《马索拉抄本》为51:1-2）
 | 1 | 神啊！求你按着你的慈爱恩待我，照着你丰盛的怜悯涂抹我的过犯。
 | 2 | 求你彻底洗净我的罪孽，洁除我的罪。
 | 3 | 因为我知道我的过犯；我的罪常在我面前。
 | 4 | 我得罪了你，唯独得罪你；我行了你眼中看为恶的事，因此，你宣判的时候，显为公义；你审判的时候，显为清正。
 | 5 | 看哪，我是在罪孽里生的；我母亲在罪中怀了我。
 | 6 | 看哪！你喜爱的是内心的诚实；在我内心的隐密处，你使我得智慧。
 | 7 | 求你用牛膝草洁净我，我就干净；求你洗净我，我就比雪更白。
 | 8 | 求你使我听见欢喜和快乐的声音，使你所压伤的骨头可以欢呼。
 | 9 | 求你掩面不看我的罪恶，求你涂抹我的一切罪孽。
 | 10 | 神啊！求你为我造一颗清洁的心，求你使我里面重新有坚定的灵。
 | 11 | 不要把我从你面前丢弃，不要从我身上收回你的圣灵。
 | 12 | 求你使我重得你救恩的喜乐，重新有乐意的灵支持我。
 | 13 | 我就必把你的道指教有过犯的人，罪人必回转归向你。
 | 14 | 神啊！你是拯救我的 神，求你救我脱离流人血的罪；我的舌头就必颂扬你的公义。
 | 15 | 主啊！求你开我的嘴，使我的口宣扬赞美你的话。
 | 16 | 因为你不喜爱祭物；我就是献上燔祭，你也不喜悦。
 | 17 | 神所要的祭，就是破碎的灵； 神啊！破碎痛悔的心，你必不轻看。
 | 18 | 求你按着你的美意善待锡安；求你修筑耶路撒冷的城墙。
 | 19 | 那时，你必悦纳公义的祭、全牲的燔祭；那时，人必把公牛献在你的祭坛上。


新译本 - 诗篇 - 第五十二篇

 诗篇
第五十二篇
陷害人的必遭 神报应
大卫的训诲诗，交给诗班长，是在以东人多益来告诉扫罗：“大卫到了亚希米勒家”以后作的。（本篇细字标题在《马索拉抄本》为52:1-2）
 | 1 | 勇士啊！你为什么以作恶自夸呢？ 神的慈爱是常存的。
 | 2 | 你图谋毁灭，你的舌头锋利像剃刀，常弄诡诈。
 | 3 | 你喜爱作恶过于行善，喜爱撒谎过于说实话。（细拉）
 | 4 | 你喜爱你诡诈的舌头，所说一切毁灭人的话。
 | 5 | 神必把你永远拆毁；他必把你挪去，把你从帐棚中揪出来，把你从活人之地连根拔起。（细拉）
 | 6 | 义人必看见而惧怕；他们必讥笑他，说：
 | 7 | “看哪！这就是那不以 神为自己保障的人，他只倚靠自己丰盛的财富，以毁灭别人来加强自己的力量。”
 | 8 | 至于我，我就像 神殿中茂盛的橄榄树一样；我倚靠 神的慈爱，直到永永远远。
 | 9 | 我要永远称谢你，因为你行了这事；我必在你圣民的面前，宣扬（“宣扬”原文作“仰望”）你的名，因你的名是美好的。


新译本 - 诗篇 - 第五十三篇

 诗篇
第五十三篇
愚顽世人必遭 神弃绝（诗14）
大卫的训诲诗，交给诗班长，调用“麻拉”。
 | 1 | 愚顽人心里说：“没有 神。”他们都是败坏，行了可憎的不义；没有一个行善的。
 | 2 | 神从天上察看世人，要看看有明慧的没有，有寻求 神的没有，
 | 3 | 他们各人都偏离了正道，一同变成污秽；没有行善的，连一个也没有。
 | 4 | 作恶的都是无知的吗？他们吞吃我的子民好像吃饭一样，并不求告 神。
 | 5 | 他们在无可惊惧的时候，必大大震惊；因为 神把那些扎营攻击你的人的骨头击散了；他们蒙羞受辱，因为 神弃绝了他们。
 | 6 | 但愿以色列的救恩从锡安而出； 神给他子民带来复兴的时候（“ 神给他子民带来复兴的时候”或译：“ 神把他被掳的子民带回来的时候”），雅各要快乐，以色列要欢喜。


新译本 - 诗篇 - 第五十四篇

 诗篇
第五十四篇
祈求 神拯救脱离仇敌攻击
大卫的训诲诗，交给诗班长，用丝弦的乐器伴奏，是在西弗人去对扫罗说：“大卫不是在我们中间躲藏吗？”以后作的。（本篇细字标题在《马索拉抄本》为54:1-2）
 | 1 | 神啊！求你因你的名拯救我，求你以你的大能为我伸冤。
 | 2 | 神啊！求你垂听我的祷告，留心听我口中的言语。
 | 3 | 因为傲慢的人（“傲慢的人”有古抄本作“外族人”）起来攻击我，强横的人寻索我的性命；他们不把 神放在眼里。（细拉）
 | 4 | 看哪！ 神是我的帮助；主是扶持我性命的。
 | 5 | 愿灾祸报应在我仇敌的身上；愿你因你的信实消灭他们。
 | 6 | 我要甘心情愿献祭给你；耶和华啊！我必称赞你的名，因你的名是美好的。
 | 7 | 他救我脱离了一切患难；我亲眼看见了我的仇敌灭亡。


新译本 - 诗篇 - 第五十五篇

 诗篇
第五十五篇
哀诉诡诈恶人的迫害
大卫的训诲诗，交给诗班长，用丝弦的乐器伴奏。
 | 1 | 神啊！求你倾听我的祷告，不要隐藏起来不听我的恳求。
 | 2 | 求你留心听我，应允我；我在苦恼中必不安宁，唉哼难过；
 | 3 | 这都是由于仇敌的声音，和恶人的欺压；因为他们使祸患临到我的身上，怒气冲冲地迫害我。
 | 4 | 我的心在我里面绞痛，死亡的恐怖落在我身上。
 | 5 | 惧怕和战兢临到我，惊恐笼罩着我。
 | 6 | 我说：“但愿我有鸽子一般的翅膀，我就飞走，得以安居。
 | 7 | 看哪！我必逃往远处，在旷野里住宿。（细拉）
 | 8 | 我要赶快到我避难的地方去，逃避狂风暴雨。”
 | 9 | 主啊！扰乱恶人的计谋，使他们的意见（“意见”原文作“舌头”）分歧，因为我在城中看见了强暴和争竞的事。
 | 10 | 恶人日夜在城墙上绕行，在城里尽是邪恶与祸害；
 | 11 | 城中也有毁灭人的事，欺压和诡诈不离城里的街道。
 | 12 | 原来不是仇敌辱骂我，如果是仇敌，我还可以忍受；也不是恨我的人向我狂妄自大，如果是恨我的人，我还可以躲避他。
 | 13 | 但你是和我同等地位的人，是我的良友，我的知己。
 | 14 | 我们常在一起密谈，我们在 神的殿中与群众同行。
 | 15 | 愿死亡忽然临到他们身上，愿他们活活下到阴间去，因为在他们中间，就是在他们的住所里，尽是邪恶。
 | 16 | 至于我，我却要求告 神，耶和华就必拯救我。
 | 17 | 无论在晚上、早晨或中午，我都哀诉唉哼；他必听我的声音。
 | 18 | 他救赎我的性命脱离攻击我的人，使我得着平安，尽管攻击我的人的确很多。
 | 19 | 神必听见，那从亘古坐着为王的必使他们受苦，（细拉）因他们不肯改变，也不敬畏 神。
 | 20 | 他违背了自己的约，伸手攻击那些与他和好的人。
 | 21 | 他的口比奶油光滑，他的心却怀着争战的意图；他的话比油还柔和，其实却是拔了出来的刀。
 | 22 | 你要把你的重担卸给耶和华，他必扶持你；他永远不会让义人动摇。
 | 23 | 神啊！你必使恶人堕入灭亡的深坑里；流人血和行诡诈的人必活不到半世；至于我，我必倚靠你。


新译本 - 诗篇 - 第五十六篇

 诗篇
第五十六篇
倚靠 神必不惧怕
大卫的金诗，交给诗班长，调用“远方无声鸽”，是大卫在迦特被非利士人捉住时作的。
 | 1 | 神啊！求你恩待我，因为人要践踏我；他们终日攻击我，迫害我。
 | 2 | 我的仇敌终日践踏我，攻击我的人很多。
 | 3 | 至高者（“至高者”原文放在第2节末，在那里或译：“因逞骄傲攻击我的人很多”）啊！我惧怕的时候，就要倚靠你。
 | 4 | 靠着 神，我要赞美他的话；我倚靠 神，就必不惧怕，人能把我怎么样呢？
 | 5 | 他们终日歪曲我的话，常常设计谋陷害我。
 | 6 | 他们聚集在一起，埋伏着，窥探我的脚踪，等候要害我的性命。
 | 7 | 愿他们因罪孽的缘故不能逃脱； 神啊！愿你在怒中使这些人败落。
 | 8 | 我多次流离，你都数算；你把我的眼泪装在你的皮袋里。这不都记在你的册子上吗？
 | 9 | 我呼求你的时候，我的仇敌就都转身退后；因此我知道 神是帮助我的。
 | 10 | 靠着 神，我要赞美他的话；靠着耶和华，我要赞美他的话。
 | 11 | 我倚靠 神，就必不惧怕，人能把我怎么样呢？
 | 12 | 神啊！我要偿还我向你所许的愿，我要把感谢祭献给你。
 | 13 | 因为你救了我的性命脱离死亡；你不是救了我的脚不跌倒，使我在生命的光中，行在 神你的面前吗？


新译本 - 诗篇 - 第五十七篇

 诗篇
第五十七篇
祈求倚靠 神的荫庇（诗108:1-5）
大卫的金诗，交给诗班长，调用“休要毁坏”，是大卫躲在山洞里逃避扫罗时作的。
 | 1 | 神啊，求你恩待我！求你恩待我！因为我投靠你；我要投靠在你翅膀的荫下，直到灾害过去。
 | 2 | 我要向至高的 神呼求，就是向为我成就他旨意的 神呼求。
 | 3 | 神从天上施恩拯救我，斥责那践踏我的人；（细拉） 神必向我发出他的慈爱和信实。
 | 4 | 我躺卧在狮子中间，就是在那些想吞灭人的世人中间；他们的牙齿是枪和箭，他们的舌头是快刀。
 | 5 | 神啊！愿你被尊崇，过于诸天；愿你的荣耀遍及全地。
 | 6 | 他们为我的脚设下了网罗，使我低头屈服；他们在我面前挖了坑，自己反掉进坑中。（细拉）
 | 7 | 神啊！我的心坚定，我的心坚定；我要歌唱，我要颂赞。
 | 8 | 我的灵（“灵”或译：“荣耀”或“肝”；与16:9，30:12，108:1同）啊！你要醒过来。琴和瑟啊！你们都要醒过来。我也要唤醒黎明。
 | 9 | 主啊！我要在万民中称谢你，在万族中歌颂你。
 | 10 | 因为你的慈爱伟大，高及诸天，你的信实上达云霄。
 | 11 | 神啊！愿你被尊崇，过于诸天；愿你的荣耀遍及全地。


新译本 - 诗篇 - 第五十八篇

 诗篇
第五十八篇
祈愿恶人遭报
大卫的金诗，交给诗班长，调用“休要毁坏”。
 | 1 | 掌权者啊！你们真的讲公义吗（本句或译：“你们默然不语，真的讲公义吗”）？你们真的按照正直审判世人吗？
 | 2 | 不是的，你们心中策划奸恶；你们的手在地上施行强暴（本句原文作“你们在地上称出你们手中的强暴”）。
 | 3 | 恶人一出母胎，就走上歧路；他们一离母腹，就走偏了路，常说谎话。
 | 4 | 他们的毒气好像蛇的毒气，又像耳朵塞住的聋虺，
 | 5 | 不听行法术者的声音，就是极灵的咒语，也是无效。
 | 6 | 神啊！求你敲掉他们口中的牙齿；耶和华啊！求你打断少壮狮子的颚骨。
 | 7 | 愿他们像流水般消逝；愿他们射箭的时候，箭头折断（本句原文意义不甚明确）。
 | 8 | 愿他们像蜗牛般蠕行消融，如同妇人流产未见天日的胎儿。
 | 9 | 你们用荆棘烧火，锅还未热，他要用旋风把烧着的和未烧着的一起刮去。
 | 10 | 义人看见仇敌遭报就欢喜；他要在恶人的血中洗自己的脚。
 | 11 | 因此，人必说：“义人果然有善报；在世上确有一位施行审判的 神。”


新译本 - 诗篇 - 第五十九篇

 诗篇
第五十九篇
求 神惩罚背信弃义的恶人
大卫的金诗，交给诗班长，调用“休要毁坏”，是在扫罗打发人去窥探大卫的家，要杀死他以后作的。
 | 1 | 我的 神啊！求你救我脱离我的仇敌，求你把我安放在高处，脱离那些起来攻击我的人。
 | 2 | 求你救我脱离作孽的人，救我脱离流人血的人。
 | 3 | 看哪！他们埋伏要害我的性命；强盛的人聚集起来攻击我；耶和华啊！这不是因我的过犯，也不是因我的罪恶。
 | 4 | 我虽然没有过错，他们还是跑来，预备好攻击我。求你醒来，帮助我，鉴察我。
 | 5 | 万军的 神耶和华啊！你是以色列的 神，求你醒来，惩罚万国；求你不要恩待那些背信弃义的恶人。（细拉）
 | 6 | 他们每晚都回来，好像狗一样狂吠，环绕着城行走。
 | 7 | 看哪！他们口中吐出恶言，他们嘴里吐出利刀，他们心里说：“有谁听见呢？”
 | 8 | 但你耶和华必讥笑他们，你必嗤笑万国。
 | 9 | 我的力量啊！我要仰望你， 神啊！因为你是我的高台。
 | 10 | 我的 神必以慈爱迎接我； 神必叫我看见我的仇敌遭报。
 | 11 | 不要杀害他们，免得我的人民忘记了；主啊！你是我们的盾牌，求你用你的能力，使他们飘流无定，并且降为卑微。
 | 12 | 因他们口中的罪，因他们嘴里所说的话，愿他们在自己的骄傲中被缠住。因他们所说的是咒骂和欺骗的话，
 | 13 | 求你在怒中消灭他们，消灭他们，以致无一幸免，好使他们知道 神在雅各中间掌权，直到地极。（细拉）
 | 14 | 他们每晚都回来，好像狗一样狂吠，环绕着城行走。
 | 15 | 他们四处飘流，寻找食物；如果得不到饱足，就不断咆哮。
 | 16 | 至于我，我要歌颂你的能力，每天早晨我要向你的慈爱欢呼，因为你作了我的高台，在患难的日子，作了我的避难所。
 | 17 | 我的力量啊！我要向你歌唱； 神啊！你是我的高台，是向我施慈爱的 神。


新译本 - 诗篇 - 第六十篇

 诗篇
第六十篇
祈求 神帮助战胜敌人（诗108:6-13）
大卫的金诗，交给诗班长，调用“见证的百合花”，为教导用的，是在大卫与两河之间的亚兰，和琐巴的亚兰争战以后，并在约押归回，在盐谷中击杀了一万二千以东人以后作的。（本篇细字标题在《马索拉抄本》为60:1-2）
 | 1 | 神啊！你丢弃了我们，击碎了我们；你曾向我们发怒，现在求你复兴我们。
 | 2 | 你使地震动、崩裂，求你修补裂缝，因为地正在摇动。
 | 3 | 你使你的子民遇见艰苦；你使我们喝那令人东倒西歪的酒。
 | 4 | 你为敬畏你的人，竖起旗帜，使他们可以逃到那里，躲避敌人的弓箭（“使他们可以逃到那里，躲避敌人的弓箭”或译：“可以为真理扬起来”）。（细拉）
 | 5 | 求你用右手拯救我们，应允我们，好使你所喜爱的人得拯救。
 | 6 | 神在自己的圣所（“ 神在自己的圣所”或译：“ 神指着自己的圣洁”）说：“我必夸胜，我必分开示剑，我必量度疏割谷。
 | 7 | 基列是我的，玛拿西是我的；以法莲是我的头盔；犹大是我的权杖。
 | 8 | 摩押是我的洗脚盆；我要向以东拋鞋；我要因战胜非利士欢呼（本句按照《马索拉抄本》应作“非利士啊，你要因我的缘故欢呼”；现参照叙利亚抄本翻译）。”
 | 9 | 谁能带我进坚固城？谁能领我到以东地去呢？
 | 10 | 神啊！你不是把我们丢弃了吗？ 神啊！你不和我们的军队一同出战吗？
 | 11 | 求你帮助我们抵挡敌人，因为人的援助是没有用的。
 | 12 | 我们靠着 神奋勇作战，因为他必践踏我们的敌人。


新译本 - 诗篇 - 第六十一篇

 诗篇
第六十一篇
祈求 神庇佑
大卫的诗，交给诗班长，用丝弦的乐器伴奏。
 | 1 | 神啊！求你听我的呼求，留心听我的祷告。
 | 2 | 我内心沮丧的时候，我从地极向你呼求；求你领我到那比我更高的磐石上面去。
 | 3 | 因为你作过我的避难所，作过我逃避仇敌的坚固堡垒。
 | 4 | 我要永远住在你的帐棚里，投靠在你翅膀下的隐密处。（细拉）
 | 5 | 神啊！你听了我所许的愿；你把产业赐给敬畏你名的人。
 | 6 | 愿你增添王的寿数；愿他的年日世世无穷。
 | 7 | 愿他在 神面前永远作王；愿你指派慈爱和诚实保护他。
 | 8 | 这样，我要永远歌颂你的名，并且天天还我向你所许的愿。


新译本 - 诗篇 - 第六十二篇

 诗篇
第六十二篇
等候 神必享安息
大卫的诗，交给诗班长，照耶杜顿的做法。
 | 1 | 唯独等候 神，我的心才有安息；我的拯救从他而来。
 | 2 | 唯独他是我的磐石，我的拯救；他是我的保障，我必不至动摇。
 | 3 | 你们大家攻击一个人，要把他杀害，如同拆毁倾斜的墙，将倒的壁，要到几时呢？
 | 4 | 他们彼此商议，务要把他从尊位上拉下来；他们喜爱谎话；他们口虽祝福，心却咒诅。（细拉）
 | 5 | 唯独等候 神，我的心才有安息；因为我的盼望是从他而来的。
 | 6 | 唯独他是我的磐石，我的拯救；他是我的保障，我必不至动摇。
 | 7 | 我的拯救，我的荣耀，都在于 神；我坚固的磐石，我的避难所，都在于 神。
 | 8 | 众民哪！你们要常常倚靠他，在他面前倾心吐意；因为 神是我们的避难所。
 | 9 | 卑贱的人真是虚空，高贵的人也是虚假，放在天平上就必升起；他们加在一起比空气还轻。
 | 10 | 不要倚靠借强暴得来的财物，也不要妄想倚靠抢夺回来的钱财；如果财宝加增，你的心也不要倚靠它。
 | 11 | 神说了一次，我两次听过这事：能力都属于 神。
 | 12 | 主啊！慈爱也属于你，你必照各人所作的报应各人。


新译本 - 诗篇 - 第六十三篇

 诗篇
第六十三篇
在困乏中对 神的渴慕
大卫的诗，是他在犹大旷野时作的。
 | 1 | 神啊！你是我的 神，我要切切寻求你；在干旱、疲乏、无水之地，我的心，我的身，都渴想你，切慕你。
 | 2 | 因此，我在圣所中瞻仰你，为要见你的能力和荣耀。
 | 3 | 因你的慈爱比生命更好，我的嘴唇要颂赞你。
 | 4 | 我要一生称颂你，我要奉你的名举手祷告。
 | 5 | 我的心满足，就像饱享了骨髓肥油；我要用欢乐的嘴唇赞美你。
 | 6 | 我在床上记念你，我整夜默想你。
 | 7 | 因为你帮助了我，我要在你翅膀的荫下欢呼。
 | 8 | 我心紧紧追随你；你的右手扶持我。
 | 9 | 但那些寻索我、要杀我的人，必下到地的深处。
 | 10 | 他们必交在刀剑之下，成了野狗的食物。
 | 11 | 但王必因 神欢喜；所有指着 神起誓的，都必可以夸耀；说谎的人的口却必被塞住。


新译本 - 诗篇 - 第六十四篇

 诗篇
第六十四篇
祈求 神拯救脱离仇敌阴谋
大卫的诗，交给诗班长。
 | 1 | 神啊！我哀诉的时候，求你垂听我的声音；求你保护我的性命，脱离仇敌的恐吓。
 | 2 | 求你把我隐藏，使我脱离恶人的阴谋，脱离作孽的人的扰乱。
 | 3 | 他们磨快自己的舌头，如同刀剑；他们吐出恶毒的言语，好像利箭，
 | 4 | 要在暗地里射杀完全的人；他们忽然射杀他，毫不惧怕。
 | 5 | 他们彼此鼓励，设下恶计，商议暗设网罗，说：“谁能看见它们呢？”
 | 6 | 他们图谋奸恶，说：“我们设计了最精密的阴谋！”人的意念和心思实在深不可测。
 | 7 | 但 神要用箭射他们，他们必忽然受伤。
 | 8 | 他们各人反被自己的舌头所害，必然跌倒；所有看见他们的，都必摇头。
 | 9 | 众人都要惧怕，要传扬 神的作为，并且要思想他所作的事。
 | 10 | 愿义人因耶和华欢喜，并且投靠他；愿所有心里正直的人，都因他夸耀。


新译本 - 诗篇 - 第六十五篇

 诗篇
第六十五篇
颂赞 神的恩慈
歌一首，大卫的诗，交给诗班长。
 | 1 | 神啊！在锡安城里，人们都在等候要颂赞你，他们也要向你偿还所许的愿。
 | 2 | 听祷告的主啊！所有的人都要到你面前来。
 | 3 | 罪孽胜过了我，但我们的过犯，你都必赦免。
 | 4 | 你所拣选，使他亲近你，可以住在你院子中的人，是有福的！愿我们因你的居所，就是你圣殿的美福心满意足。
 | 5 | 拯救我们的 神啊！你必充满威严，按公义应允我们；你本是一切地极和海洋远处的人所倚靠的。
 | 6 | 你以大能束腰，用自己的力量坚立众山。
 | 7 | 你平息了海洋的洪涛和澎湃的巨浪，以及万民的喧哗。
 | 8 | 因此，住在地极的人都因你的神迹起了敬畏的心；你使日出和日落之地的人都欢呼歌唱。
 | 9 | 你眷顾大地，普降甘霖，使地甚为肥沃； 神的河满了水，好为人预备五谷；你就这样预备了大地。
 | 10 | 你灌溉地的犁沟，润平犁脊，又降雨露使地松软，并且赐福给地上所生长的。
 | 11 | 你以恩典为年岁的冠冕，你的路径都滴下脂油，
 | 12 | 滴在旷野的草场上；群山以欢乐束腰，
 | 13 | 牧场以羊群为衣，山谷都盖满了五谷；这一切都欢呼歌唱。


新译本 - 诗篇 - 第六十六篇

 诗篇
第六十六篇
颂赞 神的作为
诗歌一首，交给诗班长。
 | 1 | 全地的居民哪！你们应当向 神欢呼。（本节在《马索拉抄本》包括细字标题）
 | 2 | 你们要歌颂他名的荣耀，把荣耀和赞美都归给他。
 | 3 | 要对 神说：“你的作为多么可畏！因你伟大的能力，你的仇敌必向你假意归顺。
 | 4 | 全地的居民都必敬拜你，向你歌颂，歌颂你的名。”（细拉）
 | 5 | 你们来看 神的作为，他向世人所作的事是可畏惧的。
 | 6 | 他把海变为干地，众人就步行过河，我们要在那里因他欢喜。
 | 7 | 他以自己的权能永远统管万有，他的眼睛鉴察万国，悖逆的人不可自高。（细拉）
 | 8 | 万民哪！你们要称颂我们的 神，宣扬赞美他的声音。
 | 9 | 他保全我们的性命，不使我们的脚动摇。
 | 10 | 神啊！你试炼了我们，熬炼了我们，如同熬炼银子一般。
 | 11 | 你使我们进入网罗，把重担放在我们的背上。
 | 12 | 你使人驾车轧我们的头，我们经过水火，你却把我们领到丰盛之地。
 | 13 | 我要带着燔祭进你的殿，我要向你还我的愿，
 | 14 | 就是在急难的时候，我嘴唇所许的，我口里所说的。
 | 15 | 我要把肥美的牲畜作燔祭，连同公绵羊的馨香祭献给你，我并且要把公牛和公山羊献上。（细拉）
 | 16 | 所有敬畏 神的人哪！你们都要来听，我要述说他为我所行的事。
 | 17 | 我曾用口向他呼求，我曾用舌头颂赞他。
 | 18 | 如果我心里偏向罪孽，主必不听；
 | 19 | 神却垂听了，他留心听了我祷告的声音。
 | 20 | 神是应当称颂的，他没有拒绝我的祷告，也没有使他的慈爱离开我。


新译本 - 诗篇 - 第六十七篇

 诗篇
第六十七篇
祈愿万民称谢 神
诗歌一首，交给诗班长，用丝弦的乐器伴奏。
 | 1 | 愿 神恩待我们，赐福给我们，愿他用脸光照我们，（细拉）
 | 2 | 好使全地得知你的道路，万国得知你的救恩。
 | 3 | 神啊！愿众民都称谢你，愿万民都称谢你。
 | 4 | 愿万族都快乐欢呼，因为你按正直统管众民，并引导地上的万族。（细拉）
 | 5 | 神啊！愿众民都称谢你，愿万民都称谢你。
 | 6 | 地生出土产； 神，就是我们的 神，要赐福给我们。
 | 7 | 神要赐福给我们，全地都要敬畏他。


新译本 - 诗篇 - 第六十八篇

 诗篇
第六十八篇
称颂 神的权能与胜利
歌一首，大卫的诗，交给诗班长。
 | 1 | 愿 神兴起，愿他的仇敌四散；愿恨恶他的人从他面前逃跑。
 | 2 | 愿你把他们赶散，如同烟被风吹散一样；愿恶人在 神面前灭亡，好像蜡在火前熔化。
 | 3 | 但愿义人在 神面前欢喜快乐；愿他们高兴快乐。
 | 4 | 你们要向 神歌唱，歌颂他的名；为那乘车经过旷野的预备道路（本句或译：“高举那乘驾云彩之上的”）；他的名是耶和华，你们要在他面前欢乐。
 | 5 | 神在他的圣居所，作孤儿的父亲，作寡妇的伸冤者。
 | 6 | 神使孤独的有家可居住；领被囚的出来，到丰盛之处；唯有悖逆的住在干旱之地。
 | 7 | 神啊！你领着你的子民出来，走过旷野的时候，（细拉）
 | 8 | 地就震动，在你面前天也落下雨来；这西奈山在 神面前，就是在以色列的 神面前，也要震动。
 | 9 | 神啊！你降下大雨，使你贫瘠的产业得到滋润。
 | 10 | 你的子民住在其中； 神啊，你满有恩慈，为贫苦的人预备了一切。
 | 11 | 主发出命令，传扬好信息的妇女就成了一大群。
 | 12 | “带领大军的君王都逃跑了，逃跑了；住在家中的妇女分得了战利品。
 | 13 | 你们躺卧在羊圈中，如同鸽子的翅膀镀上白银，羽毛镀上黄金。”
 | 14 | 全能者赶散境内列王的时候，就像撒们山上下大雪。
 | 15 | 巴珊山是 神的山（“ 神的山”或译：“最宏伟的山”）；巴珊山是多峰多岭的山。
 | 16 | 多峰多岭的山哪！你们为什么敌视 神所喜悦居住的山呢？耶和华必住在那里，直到永远。
 | 17 | 神的车马千千万万；主从西奈山来到他的圣所中（本句原文作“主在其中，西奈山在圣所中”）。
 | 18 | 你升到高天的时候，掳了许多俘虏；你在人间，就是在悖逆的人当中，接受了礼物，使耶和华 神可以与他们同住。
 | 19 | 主，拯救我们的 神，是应当称颂的，他天天背负我们的重担。（细拉）
 | 20 | 我们的 神是施行拯救的 神；人能逃脱死亡，是在于主耶和华。
 | 21 | 神必打碎仇敌的头颅，就是打碎那些常行在罪中的人的脑袋。
 | 22 | 主说：“我必使他们从巴珊回来，使他们从海的深处回来；
 | 23 | 好使你在他们的血中洗自己的脚（本句按照《马索拉抄本》应作“好使你在血中打碎自己的脚”；现参照《七十士译本》翻译），使你的狗的舌头也有分舔仇敌的血。”
 | 24 | 神啊！人人都看见你的巡行队伍，看见我的 神、我的君王的巡行队伍，进入圣所。
 | 25 | 歌唱的在前头行，作乐的走在后面，中间还有击鼓的少女。
 | 26 | 你们要在大会中称颂 神，以色列的子孙（“以色列的子孙”原文作“从以色列的源头来的”）啊！你们要称颂耶和华。
 | 27 | 在那里有微小的便雅悯领导他们；随后的，有犹大的领袖，成群结队，还有西布伦和拿弗他利的领袖。
 | 28 | 神（“ 神”有古抄本作“你的 神”）啊！召唤你的能力吧。 神啊！坚立你为我们作成的事吧。
 | 29 | 因为你在耶路撒冷的圣殿，众王都把礼物带来献给你。
 | 30 | 求你斥责芦苇中的野兽、成群的公牛和万民中的牛犊，并且把贪爱银块的人践踏在脚下；求你赶散那些喜爱战争的民族。
 | 31 | 有使节从埃及出来，古实人赶快向 神呈献礼物。
 | 32 | 地上的万国啊！你们要歌颂 神，你们要颂扬主。（细拉）
 | 33 | 歌颂那乘驾在自古就有的众天之上的主；看哪！他发出了强而有力的声音。
 | 34 | 你们要承认能力是从 神而来的，他的威荣是在以色列之上，他的能力显于穹苍。
 | 35 | 神啊！你在你的圣所中显为可畏；以色列的 神把能力和权能赐给他的子民。 神是应当称颂的。


新译本 - 诗篇 - 第六十九篇

 诗篇
第六十九篇
哀陈苦况，祈求 神拯救
大卫的诗，交给诗班长，调用“百合花”。
 | 1 | 神啊！求你拯救我，因为大水淹没了我。
 | 2 | 我深陷在淤泥中，没有立足之地；我到了水深之处，波涛漫过我身。
 | 3 | 我因不住呼求而疲倦，我的喉咙发干；我因等候我的 神，眼睛昏花。
 | 4 | 那些无故恨我的，比我的头发还多；无理与我为敌，要把我灭绝的，人数众多。我没有抢夺过的，竟要我偿还。
 | 5 | 神啊！我的愚昧你是知道的，我的罪愆不能向你隐瞒。
 | 6 | 主万军之耶和华啊！愿那些等候你的，不要因我蒙羞；以色列的 神啊！愿那些寻求你的，不要因我受辱。
 | 7 | 然而，为了你的缘故，我忍受辱骂，满面羞愧。
 | 8 | 我的兄弟都疏远我，我同母的兄弟把我当作外人。
 | 9 | 因我为你的殿，心中迫切如同火烧；辱骂你的人的辱骂，都落在我身上。
 | 10 | 我哭泣禁食，这竟成了我的羞辱。
 | 11 | 我披上麻衣，就成了他们取笑的对象。
 | 12 | 坐在城门口的人对我议论纷纷，我成了酒徒之歌。
 | 13 | 但是，耶和华啊！在悦纳的时候，我向你祷告； 神啊！求你按着你丰盛的慈爱，凭着你信实的拯救应允我。
 | 14 | 求你救我脱离淤泥，不要容我沉下去；求你救我脱离那些恨我的人，救我脱离深水。
 | 15 | 求你不要让波涛淹没我，不要让深水吞灭我，也不要让深坑把我封闭。
 | 16 | 耶和华啊！求你应允我，因为你的慈爱美善；求你照着你丰盛的怜悯转脸垂顾我。
 | 17 | 求你不要向你的仆人掩面；求你快快应允我，因为我在困境之中。
 | 18 | 求你亲近我，拯救我，因我仇敌的缘故救赎我。
 | 19 | 我所受的辱骂、欺凌和侮辱，你都知道，我所有的敌人都在你面前。
 | 20 | 辱骂伤了我的心，我忧愁难过；我希望有人同情，却一个也没有；我希望有人安慰，还是找不到一个。
 | 21 | 他们在我的食物中加上苦胆，我渴了，他们把醋给我喝。
 | 22 | 愿他们的筵席在他们面前变为网罗、报应和陷阱（“报应和陷阱”按照《马索拉抄本》应作“在他们平安的时候，变为陷阱”；现参照《七十士译本》翻译。又按照《他耳根》或译：“愿他们的平安祭筵变为陷阱”）。
 | 23 | 愿他们的眼睛昏花，不能看见；愿他们的腰不停地战抖。
 | 24 | 求你把你的恼怒倾倒在他们身上，使你的烈怒追上他们。
 | 25 | 愿他们的住处变为荒场；愿他们的帐幕无人居住。
 | 26 | 因为他们迫害你所击打的人，嘲笑你所击伤的人的痛苦。
 | 27 | 愿你在他们的惩罚上加上惩罚，不容他们在你面前得称为义。
 | 28 | 愿他们的名字从生命册上被涂抹，不要让他们和义人一同被记录。
 | 29 | 至于我，我是忧伤痛苦的人； 神啊！愿你的救恩保护我。
 | 30 | 我要用诗歌赞美 神的名，以感谢尊他为大。
 | 31 | 这就使耶和华喜悦，胜过献牛，或是献有角有蹄的公牛。
 | 32 | 困苦的人看见了就喜乐；寻求 神的人哪！愿你们的心苏醒。
 | 33 | 因为耶和华垂听了贫穷人的祷告，也不藐视属他自己、正被囚禁的人。
 | 34 | 愿天和地都赞美他，愿海洋和海中一切生物都赞美他。
 | 35 | 因为 神要拯救锡安，要建造犹大的众城；他的子民必在那里居住，并且拥有那地为业。
 | 36 | 他众仆人的后裔都必承受那地为业，喜爱他名的人要住在其中。


新译本 - 诗篇 - 第七十篇

 诗篇
第七十篇
祈求 神帮助使仇敌蒙羞（诗40:13-17）
大卫的记念诗，交给诗班长。
 | 1 | 神啊！求你搭救我；耶和华啊！求你快来帮助我。
 | 2 | 愿那些寻索我性命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。
 | 3 | 愿那些对我说：“啊哈！啊哈！”的，都因羞愧退后。
 | 4 | 愿所有寻求你的，都因你欢喜快乐；愿那些喜爱你救恩的，常说：“要尊 神为大。”
 | 5 | 至于我，我是困苦贫穷的； 神啊！求你快快到我这里来；你是我的帮助，我的拯救；耶和华啊！求你不要耽延。


新译本 - 诗篇 - 第七十一篇

 诗篇
第七十一篇
神是人自幼到老的倚靠
 | 1 | 耶和华啊！我投靠你，求你使我永不羞愧。
 | 2 | 求你按着你的公义搭救我，救赎我；求你留心听我，拯救我。
 | 3 | 求你作我避难的磐石，使我可以常来投靠；你已经下令救我，因为你是我的岩石、我的坚垒。
 | 4 | 我的 神啊！求你救我脱离恶人的手，脱离邪恶和残暴的人的掌握，
 | 5 | 因为你是我的盼望；主耶和华啊！你是我自幼以来所倚靠的。
 | 6 | 我自出母胎就倚赖你，把我从母腹中领出来的就是你，我要常常赞美你。
 | 7 | 众人都以我为怪，但你是我坚固的避难所。
 | 8 | 我要满口赞美你，我终日颂扬你的荣美。
 | 9 | 我年老的时候，求你不要丢弃我；我气力衰弱的时候，求你不要离弃我。
 | 10 | 因为我的仇敌议论我；那些窥探着要害我性命的，一同商议，
 | 11 | 说：“ 神已经离弃了他，你们追赶他，拿住他吧！因为没有人搭救他。”
 | 12 | 神啊！求你不要远离我；我的 神啊！求你快来帮助我。
 | 13 | 愿那些控告我的，都羞愧灭亡；愿那些谋求害我的，都蒙羞受辱。
 | 14 | 至于我，我要常常仰望你，要多多赞美你。
 | 15 | 我的口要述说你的公义，终日讲述你的救恩，尽管我不知道它们的数量。
 | 16 | 我要来述说主耶和华大能的事；我要提说你独有的公义。
 | 17 | 神啊！我自幼以来，你就教导我；直到现在，我还是宣扬你奇妙的作为。
 | 18 | 神啊！到我年老发白的时候，求你仍不要离弃我，等我把你的能力向下一代传扬，把你的大能向后世所有的人传扬。
 | 19 | 神啊！你的公义达到高天，你曾经行过大事， 神啊！有谁像你呢？
 | 20 | 你使我们经历了很多苦难，你必使我们再活过来，你必把我们从地的深处救上来。
 | 21 | 你必增加我的尊荣，并转过来安慰我。
 | 22 | 我的 神啊！我要弹琴称赞你，称赞你的信实；以色列的圣者啊！我要鼓瑟歌颂你。
 | 23 | 我歌颂你的时候，我的嘴唇要欢呼；我的灵魂，就是你所救赎的，也要欢呼。
 | 24 | 我的舌头也要终日讲述你的公义，因为那些谋求害我的人已经蒙羞受辱了。


新译本 - 诗篇 - 第七十二篇

 诗篇
第七十二篇
祈愿王公正仁慈的治理永存
所罗门的诗。
 | 1 | 神啊！求你把你的公正赐给王，把你的公义赐给王子。（本节在《马索拉抄本》包括细字标题）
 | 2 | 他要按着公义审判你的子民，凭着公正审判你的困苦人。
 | 3 | 因着公义，愿大山和小山都给人民带来和平。
 | 4 | 他必为民间的困苦人伸冤，拯救贫穷人，粉碎那欺压人的。
 | 5 | 他必像日月一般长久，直到万代（本节按照《马索拉抄本》应作“日月还在的时候，愿人都敬畏你，直到万代”；现参照《七十士译本》翻译）。
 | 6 | 他必像雨降在已割的草地上，像甘霖滋润大地。
 | 7 | 他在世的日子，义人必兴旺，四境太平，直到月亮不再重现。
 | 8 | 他要执掌权柄，从这海到那海，从大河直到地极。
 | 9 | 住在旷野的人必向他屈身，他的仇敌必舔尘土。
 | 10 | 他施和海岛的列王都必带来礼物，示巴和西巴的列王都必献上贡物。
 | 11 | 众王都必向他俯伏，万国都必服事他。
 | 12 | 因为贫穷人呼求的时候，他就搭救；没有人帮助的困苦人，他也搭救。
 | 13 | 他必怜恤软弱和贫穷的人，拯救贫穷人的性命。
 | 14 | 他要救他们脱离欺凌和强暴，他们的血在他眼中看为宝贵。
 | 15 | 愿他长久活着，愿人把示巴的金子奉给他，愿人为他不住祷告，终日给他祝福。
 | 16 | 愿地上五谷丰登，山顶上也都丰收；愿地上的果实茂盛，像黎巴嫩山的树林，愿城里的人繁衍，好像地上的青草。
 | 17 | 愿他的名永远常存，愿他的名延续像太阳的恒久；愿万人都因他蒙福，愿万国都称他为有福的。
 | 18 | 独行奇事的以色列的 神，就是耶和华 神，是应当称颂的。
 | 19 | 他荣耀的名也是应当永远称颂的；愿他的荣耀充满全地。阿们，阿们。
 | 20 | 耶西的儿子大卫的祷告完毕。


新译本 - 诗篇 - 第七十三篇

 诗篇
第七十三篇
诗篇卷三
神必善待内心清洁的人
亚萨的诗。
 | 1 | 神实在善待以色列，善待那些内心清洁的人。（本节在《马索拉抄本》包括细字标题）
 | 2 | 至于我，我的脚几乎滑跌，我（“我”原文作“我的脚步”）险些跌倒。
 | 3 | 我看见恶人兴隆，我就嫉妒狂傲的人。
 | 4 | 他们没有痛苦，他们的身体又健康又肥壮（本节原文作“他们到死都没有痛苦，他们的身体肥壮”）。
 | 5 | 他们没有一般人所受的苦难，也不像普通人一样遭遇灾害。
 | 6 | 所以，骄傲像链子戴在他们的颈项上，强暴好像衣裳穿在他们的身上。
 | 7 | 他们的罪孽是出于麻木的心（“他们的罪孽是出于麻木的心”按照《马索拉抄本》应作“他们的眼睛因体胖而凸出”；现参照《七十士译本》翻译），他们心里的恶念泛滥。
 | 8 | 他们讥笑人，怀着恶意说欺压人的话，他们说话自高。
 | 9 | 他们用口亵渎上天，他们用舌头毁谤全地。
 | 10 | 因此他的人民归回那里去，并且喝光了大量的水。
 | 11 | 他们说：“ 神怎会晓得？至高者有知识吗？”
 | 12 | 看这些恶人，他们常享安逸，财富却增加。
 | 13 | 我谨守我心纯洁实在徒然；我洗手表明清白也是枉然。
 | 14 | 因为我终日受伤害，每天早晨受惩罚。
 | 15 | 如果我心里说：“我要说这样的话”，我就是对你这一代的众儿女不忠了。
 | 16 | 我思想要明白这事，我就看为烦恼；
 | 17 | 直到我进了 神的圣所，才明白他们的结局。
 | 18 | 你实在把他们安放在滑地，使他们倒下、灭亡。
 | 19 | 他们忽然间成了多么荒凉，被突然的惊恐完全消灭。
 | 20 | 人睡醒了怎样看梦，主啊！你睡醒了，也要照样轻看他们（“他们”原文作“他们的影像”）。
 | 21 | 我心中酸苦，我肺腑刺痛的时候，
 | 22 | 我是愚昧无知的；我在你面前就像畜类一般。
 | 23 | 但是，我仍常与你同在；你紧握着我的右手。
 | 24 | 你要以你的训言引领我，以后还要接我到荣耀里去。
 | 25 | 除你以外，在天上，我还有谁呢？除你以外，在地上，我也无所爱慕。
 | 26 | 我的肉身和我的内心虽然渐渐衰弱， 神却永远是我心里的磐石，是我的业分。
 | 27 | 看哪！远离你的，必定灭亡；凡是对你不贞的，你都要灭绝。
 | 28 | 对我来说，亲近 神是美好的，我以主耶和华为我的避难所；我要述说你的一切作为。


新译本 - 诗篇 - 第七十四篇

 诗篇
第七十四篇
祈求 神记念他的子民
亚萨的训诲诗。
 | 1 | 神啊！你为什么永远丢弃我们呢？为什么你的怒气向你草场上的羊群好像烟冒出呢？（本节在《马索拉抄本》包括细字标题）
 | 2 | 求你记念你在古时买赎的会众，就是你赎回作你产业的民族；求你记念你所居住的锡安山。
 | 3 | 求你举步去看那些长久荒凉的地方，去看仇敌在圣所里所行的一切恶事。
 | 4 | 你的敌人在敬拜你的聚会中吼叫，他们竖起了自己的旗帜为记号。
 | 5 | 他们好像那些举起斧子，在树林中砍伐树木的人。
 | 6 | 圣殿中的一切雕刻，他们都用斧子和铳子打碎了。
 | 7 | 他们用火把你的圣所烧成焦土，他们亵渎你名的居所。
 | 8 | 他们心里说：“我们要把它们完全毁灭！”他们烧毁了地上一切敬拜 神的聚会地方。
 | 9 | 我们看不见我们的记号，也不再有先知；我们中间也没有人知道这灾祸要到几时。
 | 10 | 神啊！敌人辱骂你要到几时呢？仇敌亵慢你的名要到永远吗？
 | 11 | 你为什么把你的手，就是你的右手收回呢？求你从怀中抽出来毁灭他们。
 | 12 | 神自古以来就是我的君王，在地上施行拯救。
 | 13 | 你曾用你的大能分开大海，把海中怪兽的头都打碎了。
 | 14 | 你砸碎了利未亚坦（“利未亚坦”为原文音译词，或译：“海怪”〔伯3:8〕或“鳄鱼”〔伯41:1〕）的头，把它给住在旷野的人作食物。
 | 15 | 你曾开辟泉源和溪流，又使长流不息的江河干涸。
 | 16 | 白昼是你的，黑夜也是你的，月亮和太阳，都是你设立的。
 | 17 | 地上的一切疆界都是你立定的，夏天和冬天都是你制定的。
 | 18 | 耶和华啊！仇敌辱骂你，愚顽人亵渎你的名，求你记念这事。
 | 19 | 求你不要把你斑鸠的性命交给野兽，不要永远忘记你困苦人的性命。
 | 20 | 求你顾念所立的约，因为地上黑暗的地方充满了强暴的居所。
 | 21 | 不要使受欺压的人蒙羞回去，要使困苦、贫穷的人赞美你的名。
 | 22 | 神啊！求你起来，为你的案件辩护，要记得愚顽人终日对你的辱骂。
 | 23 | 求你不要忘记你敌人的声音，不要忘记那些起来与你为敌的人不住加剧地喧闹。


新译本 - 诗篇 - 第七十五篇

 诗篇
第七十五篇
神必使恶人降卑义人高升
歌一首，亚萨的诗，交给诗班长，调用“休要毁坏”。
 | 1 | 神啊！我们称谢你，我们称谢你，因为你（“你”原文作“你的名”）接近人，人都述说你奇妙的作为。
 | 2 | 你说：“我选定了日期，我要按公正施行审判。
 | 3 | 地和地上的居民都因惧怕而融化，我却使大地的柱子坚立。（细拉）
 | 4 | 我对狂傲的人说：‘不要行事狂傲’；对邪恶的人说：‘不要举角，
 | 5 | 不要高举你们的角，不要挺着傲慢的颈项说话。’”
 | 6 | 高升不是从东面来，不是从西面来，也不是旷野来，
 | 7 | 而是由 神来决定；他使这人降卑，使那人升高。
 | 8 | 原来耶和华的手里有杯，装满了起沫和混杂各种香料的酒；他把酒从杯里倒出来，地上所有的恶人都必定要喝，甚至连酒的渣滓都要喝尽。
 | 9 | 至于我，我要永远传扬，我要向雅各的 神歌唱。
 | 10 | 所有恶人的角，我都要砍断，只有义人的角必被高举。


新译本 - 诗篇 - 第七十六篇

 诗篇
第七十六篇
神的威荣无人能敌
歌一首，亚萨的诗，交给诗班长，用丝弦的乐器伴奏。
 | 1 | 在犹大， 神是人人所认识的，在以色列，他的名被尊为大。
 | 2 | 他的帐棚是在撒冷，他的居所是在锡安。
 | 3 | 在那里他折断了弓上的火箭，拆毁了盾牌、刀剑和争战的兵器。（细拉）
 | 4 | 你满有光华和荣美，胜过猎物丰富的群山。
 | 5 | 心里勇敢的人都被抢掠，他们长睡不起；所有大能的勇士都无力举手。
 | 6 | 雅各的 神啊！因你的斥责，坐车的和骑马的都沉睡了。
 | 7 | 唯有你是可畏的，你的烈怒一发出，谁能在你面前站立得住呢？
 | 8 | 神啊！你起来施行审判，要拯救地上所有困苦的人。那时，你从天上宣告审判，地上的人就惧怕，并且静默无声。（细拉）
 | 10 | 人的忿怒必使你得称赞，人的余怒必成为你的装饰。
 | 11 | 你们许愿，总要向耶和华你们的 神偿还；所有在他周围的人，都要把贡物带来献给那可敬畏的 神。
 | 12 | 他必挫折众领袖的傲气，他必使地上的君王畏惧他。


新译本 - 诗篇 - 第七十七篇

 诗篇
第七十七篇
在患难中忆念 神的作为
亚萨的诗，交给诗班长，照耶杜顿的做法。
 | 1 | 我要向 神发声呼求，我向 神发声，他必留心听我。
 | 2 | 我在患难的日子寻求主，我整夜举手祷告，总不倦怠，我的心不肯受安慰。
 | 3 | 我想到 神，就哀怨唉哼；我沉思默想，心灵就烦乱。（细拉）
 | 4 | 你使我不能合眼，我烦躁不安，连话也说不出来。
 | 5 | 我回想过往的日子，上古的年代；
 | 6 | 我想起我夜间的诗歌。我的心沉思默想，我的灵仔细探究。
 | 7 | 主要永远丢弃我，不再施恩吗？
 | 8 | 他的慈爱永远消失，他的应许永久废去吗？
 | 9 | 神忘记施恩，因忿怒而止住他的怜悯吗？（细拉）
 | 10 | 因此我说：“这是我的忧伤：至高者的右手已经改变了（“至高者的右手已经改变了”或译：“但我要追念至高者显出右手的年代”）！”
 | 11 | 我要述说耶和华的作为，我要记念你古时所行的奇事。
 | 12 | 我要默想你一切所行的，思想你的作为。
 | 13 | 神啊！你的道路是圣洁的，有哪一位神好像我们的 神这样伟大呢？
 | 14 | 你是行奇事的 神，你在万民中显明你的能力。
 | 15 | 你曾用你的膀臂救赎你的子民，就是雅各和约瑟的子孙。（细拉）
 | 16 | 神啊！众水看见你，众水看见你就惧怕，深渊也都战抖。
 | 17 | 密云倾降雨水，天空发出响声，你的箭闪射四方。
 | 18 | 你的雷声在旋风中响起来，闪电照亮了世界，大地战抖震动。
 | 19 | 你的道路经过海洋，你的路径穿过大水，但你的脚踪无人知道。
 | 20 | 你曾借着摩西和亚伦的手，带领你的子民如同带领羊群一样。


新译本 - 诗篇 - 第七十八篇

 诗篇
第七十八篇
追述 神的作为训诲后世
亚萨的训诲诗。
 | 1 | 我的民哪！你们要留心听我的教训，侧耳听我口中的言语。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我要开口用比喻，把古时隐秘的事说出来，
 | 3 | 就是我们所听过所知道的，也是我们的列祖告诉我们的，
 | 4 | 我们不把这些事向他们的子孙隐瞒，却要把耶和华应得的赞美、他的能力，和他所行的奇事，都向后代的人述说。
 | 5 | 他在雅各设立法度，在以色列中制订律法，就是他吩咐我们的列祖，去教训他们的子孙的，
 | 6 | 好使后代的人，包括将要出生的儿女，都可以知道；他们也要起来，告诉他们的子孙，
 | 7 | 使他们信靠 神，不忘记 神的作为，谨守他的诫命；
 | 8 | 免得他们像他们的列祖，成了顽梗悖逆的一代，心不坚定的一代，他们的心对 神不忠。
 | 9 | 以法莲的子孙，虽然备有弓箭，在争战的日子，却转身逃走。
 | 10 | 他们不谨守 神的约，不肯遵行他的律法。
 | 11 | 他们忘记了 神的作为，和他显给他们看的奇事。
 | 12 | 他在埃及地，在琐安的田野，在他们列祖的眼前，行了奇事。
 | 13 | 他把海分开，领他们走过去，又使海水直立像一道堤坝。
 | 14 | 白日他用云彩，夜间他用火光引导他们。
 | 15 | 他在旷野使磐石裂开，给他们水喝，多如深渊的水。
 | 16 | 他使水从磐石中涌出来，使水好像江河一般流下。
 | 17 | 但他们仍然犯罪顶撞他，在干旱之地仍然悖逆至高者。
 | 18 | 他们心里试探 神，随着自己的欲望要求食物。
 | 19 | 他们妄论 神，说：“ 神可以在旷野摆设筵席吗？
 | 20 | 他虽曾击打磐石，使水涌出来，好像江河泛滥，他还能赐粮食吗？他还能为自己的子民预备肉食吗？”
 | 21 | 因此耶和华听见了，就大怒；有烈火在雅各烧起，有怒气向以色列发作。
 | 22 | 因为他们不相信 神，不倚靠他的拯救。
 | 23 | 然而，他吩咐天上的云彩，打开天上的门户。
 | 24 | 他降吗哪给他们吃，把天上的食物赐给他们。
 | 25 | 于是人吃了天使的食物，是 神赐下的食粮，使他们饱足。
 | 26 | 他从天空刮起东风，施能力领出南风。
 | 27 | 他降肉食给他们，多如尘土；又降飞鸟给他们，多如海沙。
 | 28 | 他使飞鸟落在他们的营中，在他们住处的四围。
 | 29 | 他们吃了，而且吃得很饱，这样， 神把他们所愿的都赐给他们了。
 | 30 | 他们还没有因所愿的满足，食物仍在他们口中的时候，
 | 31 | 神的怒气就向他们发作，杀了他们中间最肥壮的人，击倒了以色列的年轻人。
 | 32 | 虽然经历了这一切，他们仍然犯罪；尽管看见这些奇事，他们仍不相信。
 | 33 | 所以 神使他们的日子在虚空中消逝，使他们的岁月在惊恐中完结。
 | 34 | 神击杀他们的时候，他们就寻求他；他们回转过来，切切求问 神。
 | 35 | 他们也想起 神是他们的磐石，至高的 神是他们的救赎主。
 | 36 | 但他们仍然用口欺骗他，用舌头向他说谎。
 | 37 | 他们的心对他不坚定，也不忠于和他所立的约。
 | 38 | 他却有怜悯，赦免罪孽，没有把他们灭绝，并且多次抑制自己的怒气，没有完全宣泄他的烈怒。
 | 39 | 他顾念他们不过是人，是一阵吹去不再返回的风。
 | 40 | 他们多少次在旷野悖逆他，在沙漠使他担忧；
 | 41 | 他们再三试探 神，使以色列的圣者忧伤。
 | 42 | 他们忘记了他的能力，就是他救赎他们脱离敌人的日子，
 | 43 | 他怎样在埃及显神迹，在琐安的田野行奇事。
 | 44 | 他把他们的江河都变为血，使他们不能喝河流的水。
 | 45 | 他使成群的苍蝇到他们中间来，吞吃他们；又使青蛙来毁灭他们。
 | 46 | 他把他们的农产交给蚱蜢，把他们辛劳的收获交给蝗虫。
 | 47 | 他用冰雹摧毁他们的葡萄树，用严霜冻坏他们的桑树。
 | 48 | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
 | 49 | 他使猛烈的怒气、忿怒、愤恨、患难，好像一群降灾的使者，临到他们中间。
 | 50 | 他为自己的怒气修平了路，不惜使他们死亡，把他们的性命交给瘟疫。
 | 51 | 他在埃及击杀了所有的长子，在含的帐棚中击杀了他们强壮时生的头胎子。
 | 52 | 他却把自己的子民领出来好像领羊群，在旷野引导他们像引导群畜一样。
 | 53 | 他带领他们平平安安地走过去，所以他们不惧怕；海却淹没了他们的仇敌。
 | 54 | 他领他们进入自己圣地的境界，到他右手所得的这山地。
 | 55 | 他在他们面前把外族人赶出去，用绳子量地，分给他们作为产业，又使以色列众支派的人居住在自己的帐棚里。
 | 56 | 但他们仍然试探和悖逆至高的 神，不谨守他的法则。
 | 57 | 他们背信不忠，像他们的列祖一样；他们改变了，如同不可靠的弓。
 | 58 | 因他们的邱坛，惹起他的怒气，因他们雕刻的偶像，激起他的愤恨。
 | 59 | 神听见就大怒，完全弃绝了以色列。
 | 60 | 他丢弃了在示罗的居所，就是他在世人中间居住的帐棚。
 | 61 | 他又把象征他权能的约柜交给人掳去，把他的荣美交在敌人的手里，
 | 62 | 并且把自己的子民交给刀剑，向自己的产业大发烈怒。
 | 63 | 他们的青年被火吞灭，他们的少女也听不见结婚的喜歌。
 | 64 | 他们的祭司倒在刀下，他们的寡妇却不能哀哭。
 | 65 | 那时主好像从睡眠中醒过来，如同勇士酒后清醒一样。
 | 66 | 他击退了他的敌人，使他们永远蒙羞受辱。
 | 67 | 他弃绝约瑟的帐棚，不拣选以法莲支派，
 | 68 | 却拣选了犹大支派，他所爱的锡安山。
 | 69 | 他建造了自己的圣所好像在高天之上，又像他所建立永存的大地。
 | 70 | 他拣选了自己的仆人大卫，把他从羊圈中召出来；
 | 71 | 他领他出来，使他不再跟着那些母羊，却要牧养他的子民雅各，和他的产业以色列。
 | 72 | 于是大卫以正直的心牧养他们，灵巧地引导他们。


新译本 - 诗篇 - 第七十九篇

 诗篇
第七十九篇
祈求 神惩罚入侵的外族
亚萨的诗。
 | 1 | 神啊！外族人侵入你的产业，污秽了你的圣殿，使耶路撒冷成为废墟。（本节在《马索拉抄本》包括细字标题）
 | 2 | 他们把你仆人的尸首，给空中的飞鸟啄食；把你圣民的肉，给地上的野兽吞噬。
 | 3 | 他们在耶路撒冷的周围把圣民的血像水一般倒出，没有人埋葬他们。
 | 4 | 我们成为邻国羞辱的对象，成为四周的人嗤笑和讥刺的目标。
 | 5 | 耶和华啊！要到几时呢？你要永远怀怒吗？你的愤恨要像火焚烧吗？
 | 6 | 愿你把你的烈怒，倾倒在不认识你的外族人，和不求告你名的列国身上。
 | 7 | 因为他们吞吃了雅各，使他的住处荒凉。
 | 8 | 求你不要记住我们祖先的罪孽；愿你的怜悯快快临到我们，因为我们落到极卑微的地步。
 | 9 | 拯救我们的 神啊！求你因你名的荣耀帮助我们；为你名的缘故，搭救我们，赦免我们的罪。
 | 10 | 为什么容外族人说：“他们的 神在哪里呢？”愿我们亲眼看见你在列邦中，使人知道你要为你仆人所流的血伸冤。
 | 11 | 愿被囚的人的唉哼，达到你面前；愿你用你的大能，使那些已定死罪的人可以存留。
 | 12 | 主啊！愿你把我们邻国羞辱你的羞辱，七倍归还在他们身上。
 | 13 | 这样，我们作你的子民，作你牧场上的羊的，要永远称谢你；我们要世世代代述说你可称颂的事。


新译本 - 诗篇 - 第八十篇

 诗篇
第八十篇
祈求 神眷顾复兴他的子民
亚萨的诗，交给诗班长，调用“见证的花”。
 | 1 | 以色列的牧者啊！带领约瑟好像带领羊群的啊！求你留心听；坐在基路伯上面的啊！求你显出荣光。
 | 2 | 在以法莲、便雅悯和玛拿西面前，求你施展你的大能，前来拯救我们。
 | 3 | 神啊，求你使我们复兴！愿你的脸光照我们，我们就可以得救。
 | 4 | 耶和华万军之 神啊！你因你子民的祷告发怒，要到几时呢？
 | 5 | 你使他们以眼泪当饼吃，使他们喝满杯的泪水。
 | 6 | 你使我们的邻国因我们纷争，我们的仇敌也讥笑我们。
 | 7 | 万军的 神啊！求你使我们复兴；愿你的脸光照我们，我们就可以得救。
 | 8 | 你从埃及带走一棵葡萄树，你赶出外族人，把这树栽上。
 | 9 | 你为它预备了地土，它就深深扎根，充满全地。
 | 10 | 它的荫影遮盖了群山，它的枝条遮盖了高大的香柏树。
 | 11 | 它的枝条伸展，直到大海；它的幼苗，直到大河。
 | 12 | 你为什么拆毁它的篱笆，任由所有过路的人采摘呢？
 | 13 | 从树林中出来的野猪践踏它，田野的走兽把它吃了。
 | 14 | 万军的 神啊！求你回心转意，从天上垂看鉴察，眷顾这葡萄树，
 | 15 | 眷顾你右手栽种的根，和你为自己培育的儿子。
 | 16 | 这树已被火烧，被砍下；他们因你脸上的怒容灭亡。
 | 17 | 愿你的手护庇你右边的人，就是你为自己培育的人。
 | 18 | 这样，我们就不退后离开你；求你救活我们，我们就要求告你的名。
 | 19 | 耶和华万军的 神啊！求你使我们复兴；愿你的脸光照我们，我们就可以得救。


新译本 - 诗篇 - 第八十一篇

 诗篇
第八十一篇
歌颂 神的恩召与宽容
亚萨的诗，交给诗班长，用“迦特”的乐器。
 | 1 | 要向 神我们的力量欢呼，要向雅各的 神大声呼叫。
 | 2 | 要唱诗歌，打手鼓，弹奏美好的琴瑟。
 | 3 | 要在月朔，在月望，在我们守节的日子吹角。
 | 4 | 因为这是给以色列的律例，是雅各的 神的典章。
 | 5 | 约瑟从埃及地出来（“约瑟从埃及地出来”或译：“ 神出去攻击埃及地”）的时候， 神为约瑟立了这法规。我听见了我不晓得的言语。
 | 6 | 神说：“我要除去你（“你”原文作“他”）肩头的重担，使你（“你”原文作“他”）的手放下筐子。
 | 7 | 你在患难中呼求，我就搭救你；我在打雷的密云中回答你，在米利巴的水边试验你。”（细拉）
 | 8 | “我的子民哪！你要听，我要劝戒你；以色列啊！但愿你肯听从我。
 | 9 | 在你中间不可有别的神，外族人的神你也不可敬拜。
 | 10 | 我是耶和华你的 神，曾把你从埃及地领出来。你要大大张口，我就要给它充满。
 | 11 | 我的子民却不听我的话，以色列不肯服从我。
 | 12 | 因此，我就任凭他们心里刚硬，随着自己的计谋行事。
 | 13 | 只要我的子民听从我，以色列肯遵行我的道，
 | 14 | 我就迅速制伏他们的仇敌，把手转回来攻击他们的敌人。
 | 15 | 憎恨耶和华的人必向他假意归顺，他们的刑期必永无止境。
 | 16 | 但我（“我”原文作“他”）必把上好的麦子给你们（“你们”原文作“他”）吃，又用磐石里的蜂蜜使你们饱足。”


新译本 - 诗篇 - 第八十二篇

 诗篇
第八十二篇
祈愿 神审判不公的领袖
亚萨的诗。
 | 1 | 神站在大能者的会中，在众神之中施行审判，说：（本节在《马索拉抄本》包括细字标题）
 | 2 | “你们不按公义审判，偏袒恶人，要到几时呢？（细拉）
 | 3 | 你们要为贫寒的人和孤儿伸冤，为困苦和穷乏的人伸张正义。
 | 4 | 要搭救贫寒和穷困的人，救他们脱离恶人的手。”
 | 5 | 他们没有知识，也不明白，在黑暗中走来走去；大地的一切根基都摇动了。
 | 6 | 我曾说过：“你们都是神，是至高者的儿子。
 | 7 | 然而，你们要像世人一样死亡，像世上任何一位领袖一样倒毙。”
 | 8 | 神啊！求你起来，审判大地，因为万国都是你的产业。


新译本 - 诗篇 - 第八十三篇

 诗篇
第八十三篇
祈求 神消灭周围敌国
歌一首，亚萨的诗。
 | 1 | 神啊！求你不要静默； 神啊！求你不要闭口，也不要一言不发。
 | 2 | 看哪！你的仇敌喧哗，恨你的人都抬起头来。
 | 3 | 他们密谋奸诈，陷害你的子民；他们彼此商议，攻击你所宝贵的人。
 | 4 | 他们说：“来吧！我们来把他们除灭，使他们不再成国，使以色列的名不再被人记念。”
 | 5 | 他们同心商议，彼此结盟，要和你对抗。
 | 6 | 他们就是住帐棚的以东人和以实玛利人，摩押人和夏甲人，
 | 7 | 迦巴勒、亚扪、亚玛力、非利士和推罗的居民。
 | 8 | 亚述也和他们联合起来，作了罗得子孙的帮手。（细拉）
 | 9 | 求你待他们好像待米甸人，像在基顺河待西西拉和耶宾一样；
 | 10 | 他们都在隐．多珥被消灭，成了地上的粪土。
 | 11 | 求你使他们的贵族像俄立和西伊伯，使他们的王子像西巴和撒慕拿。
 | 12 | 他们曾说：“我们要得着 神的牧场作自己的产业。”
 | 13 | 我的 神啊！求你使他们像旋风卷起的草，像风前的碎秸。
 | 14 | 火怎样焚烧树林，火焰怎样燃烧群山，
 | 15 | 求你也照样用狂风追赶他们，借暴风雨惊吓他们。
 | 16 | 耶和华啊！求你使他们满面羞愧，好使他们寻求你的名。
 | 17 | 愿他们永远受辱惊惶，愿他们抱愧灭亡。
 | 18 | 使他们知道只有你的名是耶和华，唯有你是掌管全地的至高者。


新译本 - 诗篇 - 第八十四篇

 诗篇
第八十四篇
渴慕朝见 神的必蒙福
可拉子孙的诗，交给诗班长，用“迦特”的乐器。
 | 1 | 万军之耶和华啊！你的居所多么可爱。
 | 2 | 我的灵渴想切慕耶和华的院子，我的心身向永活的 神欢呼。
 | 3 | 万军之耶和华，我的王我的 神啊！在你的祭坛那里，麻雀找到了住处，燕子也为自己找到了安置幼雏的巢。
 | 4 | 住在你殿中的，都是有福的，他们还要不断赞美你。（细拉）
 | 5 | 靠你有力量，心中向往通到圣殿大道的，这人是有福的。
 | 6 | 他们经过干旱的山谷，使这谷变为泉源之地，更有秋雨使这谷到处都是水池。
 | 7 | 他们行走，力上加力，直到各人在锡安朝见 神。
 | 8 | 耶和华万军的 神啊！求你听我的祷告；雅各的 神啊！求你留心听。（细拉）
 | 9 | 神啊！求你垂顾我们的盾牌，求你看顾你的受膏者。
 | 10 | 在你院子里住一日，胜过在别处住千日；宁愿站在我 神殿中的门槛上，也不愿住在恶人的帐棚里。
 | 11 | 因为耶和华 神是太阳，是盾牌，耶和华赐下恩惠和光荣；他没有留下一样好处，不给那些行为正直的人。
 | 12 | 万军之耶和华啊！倚靠你的人是有福的。


新译本 - 诗篇 - 第八十五篇

 诗篇
第八十五篇
祈求 神重新恩待他的子民
可拉子孙的诗，交给诗班长。
 | 1 | 耶和华啊！你恩待了你的地，恢复了雅各的产业（“恢复了雅各的产业”或译：“领回了雅各被掳的”）。
 | 2 | 你赦免了你子民的罪孽，遮盖了他们的一切罪恶。（细拉）
 | 3 | 你收回了你的一切忿怒，使你猛烈的怒气转消。
 | 4 | 拯救我们的 神啊！求你复兴我们，求你止住你向我们所发的忿怒。
 | 5 | 你要永远向我们发怒吗？你要延长你的怒气到万代吗？
 | 6 | 你不使我们再活过来，以致你的子民可以因你欢喜吗？
 | 7 | 耶和华啊！求你使我们得见你的慈爱，又把你的救恩赐给我们。
 | 8 | 我要听 神耶和华所要说的话；因为他应许赐平安给他的子民，给他的圣民；但愿他们不要转向愚妄。
 | 9 | 他的救恩的确临近敬畏他的人，使他的荣耀住在我们的地上。
 | 10 | 慈爱和信实彼此相遇，公义和平安互相亲嘴。
 | 11 | 信实从地上生出，公义从天上俯视。
 | 12 | 耶和华也必赐下好处，我们的地要多出土产。
 | 13 | 公义必行在他面前，为他的脚步预备道路。


新译本 - 诗篇 - 第八十六篇

 诗篇
第八十六篇
祈求 神的拯救与保护
大卫的祷告。
 | 1 | 耶和华啊！求你留心听我、应允我，因为我是困苦贫穷的。（本节在《马索拉抄本》包括细字标题）
 | 2 | 求你保护我的性命，因为我是虔诚的人；我的 神啊！求你拯救这倚靠你的仆人。
 | 3 | 主啊！求你恩待我，因为我终日向你呼求。
 | 4 | 主啊！求你使你的仆人心里欢喜，因为我的心仰望你。
 | 5 | 主啊！你是良善，又乐意饶恕人的，向你呼求的，你都以丰盛的慈爱待他们。
 | 6 | 耶和华啊！求你侧耳听我的祷告，留心听我的恳求。
 | 7 | 在我遭难的日子，我要求告你，因为你必应允我。
 | 8 | 主啊！在众神之中，没有能和你相比的，你的作为也是无可比拟的。
 | 9 | 主啊！你所造的万国都要来，在你面前下拜，他们必荣耀你的名。
 | 10 | 因为你是伟大的，并且行奇妙的事，只有你是 神。
 | 11 | 耶和华啊！求你把你的道路指教我，使我行在你的真理中，专心敬畏你的名。
 | 12 | 主我的 神啊！我要满心称赞你，我要永远荣耀你的名。
 | 13 | 因为你向我大施慈爱，你救了我的命，免入阴间的深处。
 | 14 | 神啊！骄傲的人起来攻击我，一群强暴的人寻索我的性命，他们不把你放在眼内。
 | 15 | 但是，主啊！你是有怜悯有恩典的 神，你不轻易发怒，并且有极大的慈爱和信实。
 | 16 | 求你转向我，恩待我；把你的能力赐给你的仆人，拯救你婢女的儿子。
 | 17 | 求你向我显出恩待我的记号，好使恨我的人看见了，就觉得羞愧；因为你耶和华帮助了我，安慰了我。


新译本 - 诗篇 - 第八十七篇

 诗篇
第八十七篇
神必坚立圣城
歌一首，可拉子孙的诗。
 | 1 | 耶和华所立的根基在圣山上。（本节在《马索拉抄本》包括细字标题）
 | 2 | 耶和华爱锡安的城门，胜过雅各的一切居所。
 | 3 | 神的城啊！有很多荣耀的事，都是指着你说的。（细拉）
 | 4 | “在认识我的人中，我提到拉哈伯和巴比伦，看哪！还有非利士、推罗和古实，我说：‘这一个是生在那里的。’”
 | 5 | 论到锡安，必有话说：“这一个、那一个都是生在锡安的。”至高者必亲自坚立这城。
 | 6 | 耶和华登记万民的时候，必记着：“这一个是生在那里的。”（细拉）
 | 7 | 他们跳舞歌唱的时候，要说：“我的泉源都在你里面。”


新译本 - 诗篇 - 第八十八篇

 诗篇
第八十八篇
濒临死亡祈求 神救助
歌一首，可拉子孙的诗，就是以斯拉人希幔的训诲诗，交给诗班长，调用“麻哈拉利暗俄”。
 | 1 | 耶和华、拯救我的 神啊！我昼夜都在你面前哀求。
 | 2 | 愿我的祷告达到你面前，求你留心听我的呼求。
 | 3 | 因为我饱经忧患，我的性命临近阴间。
 | 4 | 我被列在下坑的人中，就像一个没有气力的人一样。
 | 5 | 我被弃在死人之中，好像被杀的人躺在坟墓里；你不再记念他们，他们也和你（“你”原文作“你的手”）隔绝了。
 | 6 | 你把我放在最深的坑里，把我放在黑暗的地方和深渊里。
 | 7 | 你的烈怒重重地压着我，你的波浪从四方八面把我淹盖。（细拉）
 | 8 | 你使我的知己都远离我，使我成为他们所厌恶的。我被囚禁，不能外出。
 | 9 | 我的眼睛因困苦而昏花；耶和华啊，我天天向你呼求，向你举手祷告。
 | 10 | 你要为死人行奇事吗？阴魂会起来称谢你吗？（细拉）
 | 11 | 在坟墓里有人述说你的慈爱吗？在灭亡之地（“灭亡之地”原文作“亚巴顿”）有人述说你的信实吗？
 | 12 | 你的奇事在黑暗里有人知道吗？你的公义在那遗忘之地有人知道吗？
 | 13 | 耶和华啊！我却向你呼求，我的祷告在早晨达到你面前。
 | 14 | 耶和华啊！你为什么丢弃我？为什么掩面不顾我？
 | 15 | 我自幼受苦，几乎死亡；我受了惊吓，以致困惑不安（“困惑不安”原文意义难确定）。
 | 16 | 你的烈怒把我淹没，你的惊吓把我除灭。
 | 17 | 这些终日像水一样环绕我，一起把我围困。
 | 18 | 你使我挚爱的和同伴都远离我，黑暗成了我的知己。


新译本 - 诗篇 - 第八十九篇

 诗篇
第八十九篇
求 神按他的信实施慈爱
以斯拉人以探的训诲诗。
 | 1 | 我要永远歌唱耶和华的慈爱，世世代代用口传扬你的信实。
 | 2 | 我要说：“你的慈爱必永远建立；你的信实，你必坚立在天上。
 | 3 | 你曾说：‘我和我所拣选的人立了约，向我的仆人大卫起了誓，说：
 | 4 | 我必永远坚立你的后裔，也必世世代代建立你的王位。’”（细拉）
 | 5 | 耶和华啊！诸天要称颂你的奇事；在圣者的会中，你的信实也要被称颂。
 | 6 | 在天上，谁能和耶和华相比呢？在全能者的众子中，谁能像耶和华呢？
 | 7 | 在圣者的议会中， 神是令人惊惧的，比一切在他周围的都更为可畏。
 | 8 | 耶和华万军之 神啊！有谁像你？耶和华啊！你是大能的，你的信实在你的周围。
 | 9 | 你管辖海洋的狂涛，波浪翻腾的时候，你使它们平息。
 | 10 | 你打碎了拉哈伯，好像已遭刺杀的人；你用有力的膀臂，赶散了你的仇敌。
 | 11 | 天是你的，地也是你的；世界和世界充满的，都是你建立的。
 | 12 | 南北都是你创造的，他泊和黑门都因你的名欢呼。
 | 13 | 你有大能的膀臂，你的手强而有力，你的右手高举。
 | 14 | 公义和公正是你宝座的基础，慈爱和信实行在你前面。
 | 15 | 晓得向你欢呼的人民是有福的，耶和华啊！他们在你的脸光中行走。
 | 16 | 他们因你的名终日欢呼，因你的公义被高举。
 | 17 | 因为你是他们的荣耀和力量；因你的恩惠，我们的角得以高举。
 | 18 | 因为我们的盾牌是耶和华，我们的君王是以色列的圣者。
 | 19 | 那时，你在异象中告诉你的圣民说：“我帮助了一位勇士，我从民中兴起了一位青年（“我从民中兴起了一位青年”或译：“我兴起那从民中所拣选的”）。
 | 20 | 我找到我的仆人大卫，用我的圣膏油膏他。
 | 21 | 我的手必坚立他，我的膀臂必坚固他。
 | 22 | 仇敌必不能欺骗他，凶恶的人必不能压迫他。
 | 23 | 我要在他的面前击碎他的敌人，击杀那些恨他的人。
 | 24 | 我的信实和慈爱必与他同在，他的角必因我的名被高举。
 | 25 | 我必使他的左手伸到大海，使他的右手伸到大河。
 | 26 | 他必呼叫我，说：‘你是我的父、我的 神、拯救我的磐石。’
 | 27 | 我也要立他为长子，为世上最高的君王。
 | 28 | 我要永远保持我对他的慈爱，我和他所立的约必坚立。
 | 29 | 我要使他的后裔存到永远，使他的王位好像天一样长久。
 | 30 | 如果他的子孙离弃我的律法，不照着我的典章而行；
 | 31 | 如果他们违背我的律例，不遵守我的诫命，
 | 32 | 我就用杖责罚他们的过犯，用鞭责罚他们的罪孽。
 | 33 | 但我必不把我的慈爱从他身上收回，也必不背弃我的信实。
 | 34 | 我必不违背我的约，也不改变我口中所出的话。
 | 35 | 我断然指着自己的圣洁起誓，说：‘我决不向大卫说谎。
 | 36 | 他的后裔必存到永远，他的王位在我面前必像太阳长存，
 | 37 | 又像月亮永远坚立，作天上确实的见证。’”（细拉）
 | 38 | 你却恼怒你的受膏者，丢掉弃绝他。
 | 39 | 你舍弃了和你仆人所立的约，把他的冠冕玷污在地。
 | 40 | 你拆毁了他的一切城墙，使他的堡垒成废堆。
 | 41 | 过路的都抢掠他，他成了邻国的人羞辱的对象。
 | 42 | 你高举了他敌人的右手，使他所有的仇敌欢喜。
 | 43 | 你使他的刀剑卷刃，使他在战场上站立不住。
 | 44 | 你使他的光辉消失，把他的王位推翻（“推翻”原文作“推倒在地”）。
 | 45 | 你减少了他青春的日子，使他披上耻辱。（细拉）
 | 46 | 耶和华啊！这要到几时呢？你要永远隐藏自己吗？你的烈怒像火一般焚烧，要到几时呢？
 | 47 | 求你记念我的一生多么短暂，你创造的世人是多么虚幻呢！
 | 48 | 有哪一个人能长活不死，能救自己的性命脱离阴间的权势呢？（细拉）
 | 49 | 主啊！你从前指着你的信实向大卫起誓要施的慈爱，现今在哪里呢？
 | 50 | 主啊！求你记念你仆人所受的羞辱，记念我心里（“我心里”原文作“我在我的怀里”）承担着万民的羞辱。
 | 51 | 耶和华啊！你的仇敌用这羞辱羞辱了你的仆人，羞辱了你受膏者的脚踪。
 | 52 | 耶和华是应当称颂的，直到永远！阿们，阿们！


新译本 - 诗篇 - 第九十篇

 诗篇
第九十篇
诗篇卷四
人生苦短祈求 神怜恤施恩
神人摩西的祈祷。
 | 1 | 主啊！你世世代代作我们的居所。（本节在《马索拉抄本》包括细字标题）
 | 2 | 群山尚未生出，大地和世界你未曾造成，从永远到永远，你是 神。
 | 3 | 你使人归回尘土，说：“世人哪！你们要归回尘土。”
 | 4 | 在你看来，千年好像刚过去了的昨天，又像夜里的一更。
 | 5 | 你使世人消逝，像被洪水冲去；他们好像睡了一觉；他们又像在早晨生长的草，
 | 6 | 早晨发芽生长，晚上就凋萎枯干。
 | 7 | 我们因你的怒气而消灭，因你的烈怒而惊恐。
 | 8 | 你把我们的罪孽摆在你面前，把我们的隐恶摆在你脸光之中。
 | 9 | 我们一生的日子都在你的震怒中消逝，我们度尽的年岁好像一声叹息。
 | 10 | 我们一生的年日是七十岁，如果强壮，可到八十岁，但其中可夸耀的，不过是劳苦愁烦；我们的年日转眼即逝，我们也如飞而去了。
 | 11 | 谁晓得你怒气的威力，谁按着你该受的敬畏晓得你的忿怒呢？
 | 12 | 求你教导我们怎样数算自己的日子，好使我们得着智慧的心。
 | 13 | 耶和华啊！要到几时呢？求你回心转意，求你怜恤你的仆人。
 | 14 | 求你使我们早晨饱尝你的慈爱，好使我们一生一世欢呼喜乐。
 | 15 | 你使我们受苦和遭难的年日有多久，求你使我们喜乐的日子也有多久。
 | 16 | 愿你的作为向你的仆人彰显，愿你的威严向他们的子孙显明。
 | 17 | 愿主我们的 神的恩慈临到我们身上；愿你为我们的缘故，坚立我们手所作的工；我们手所作的工，愿你坚立。


新译本 - 诗篇 - 第九十一篇

 诗篇
第九十一篇
亲近 神的必蒙荫庇
 | 1 | 住在至高者的隐密处的，必在全能者的荫庇下安居。
 | 2 | 我要对耶和华说：“你是我的避难所，我的保障，你是我的 神，我所倚靠的。”
 | 3 | 他必救你脱离捕鸟的人的网罗，脱离致命的瘟疫。
 | 4 | 他必用自己的羽毛遮盖你，你要投靠在他的翅膀底下；他的信实像盾牌，像坚垒。
 | 5 | 你不必害怕黑夜的惊恐，或是白日的飞箭；
 | 6 | 也不必害怕黑暗中流行的瘟疫，或是在正午把人毁灭的毒病。
 | 7 | 虽有千人仆倒在你的左边，万人仆倒在你的右边，但灾害必不临近你。
 | 8 | 不过你要亲眼观看，看见恶人遭报。
 | 9 | 你既然把耶和华当作自己的避难所，把至高者当作自己的居所，
 | 10 | 祸患必不临到你，灾害必不临近你的帐棚。
 | 11 | 因为他为了你，会吩咐自己的使者，在你所行的一切路上保护你。
 | 12 | 他们必用手托住你，免得你的脚碰到石头。
 | 13 | 你必践踏狮子和虺蛇。你必踏碎少壮狮子和大蛇。
 | 14 | 耶和华说：“因为他恋慕我，我必搭救他；因为他认识我的名，我必保护他。
 | 15 | 他求告我，我必应允他；他在患难中，我必与他同在；我必拯救他，使他得尊荣。
 | 16 | 我必使他得享长寿，又向他显明我的救恩。”


新译本 - 诗篇 - 第九十二篇

 诗篇
第九十二篇
称颂 神的公正与慈爱
诗一首，安息日的歌。
 | 1 | 称谢耶和华，歌颂你至高者的名；
 | 2 | 早晨传扬你的慈爱，夜间传讲你的信实；
 | 3 | 弹奏十弦的乐器和瑟，又用琴弹出美妙的声音，这是多么美的事（“这是多么美的事”原文是在第1节；第1至第3节是一个整体）。
 | 4 | 耶和华啊！你借着你的作为使我欢喜，我要因你手的工作欢呼。
 | 5 | 耶和华啊！你的工作多么伟大，你的心思极为深奥。
 | 6 | 无理性的人不晓得，愚昧的人不明白这事：
 | 7 | 恶人虽好像草一样繁茂，所有作孽的人虽然兴旺，他们都要永远灭亡。
 | 8 | 但你耶和华永远是至高的。
 | 9 | 耶和华啊！你的仇敌必灭亡，你的仇敌必定灭亡；所有作孽的都必被分散。
 | 10 | 你却高举了我的角，像野牛的角；你用新油膏抹我。
 | 11 | 我亲眼看见那些窥伺我的人遭报，我亲耳听见那些起来攻击我的恶人受罚。
 | 12 | 义人必像棕树一样繁茂，像黎巴嫩的香柏树一样高耸。
 | 13 | 他们栽在耶和华的殿中，在我们 神的院子里繁茂生长。
 | 14 | 他们年老的时候仍要结果子，经常保持茂盛青翠，
 | 15 | 好显明耶和华是正直的；他是我的磐石，在他里面没有不义。


新译本 - 诗篇 - 第九十三篇

 诗篇
第九十三篇
称颂 神的威严与大能
 | 1 | 耶和华作王，他以威严为衣；耶和华以威严为衣，以能力束腰，世界就得以坚立，永不动摇。
 | 2 | 你的宝座自古就立定，你从亘古就存在。
 | 3 | 耶和华啊！大水扬起了，大水扬起了声音，大水扬起了澎湃的波浪。
 | 4 | 耶和华在高处大有能力，胜过大水的响声，胜过海中的巨浪。
 | 5 | 耶和华啊！你的法度极为确定；你的殿永远被称为圣是合宜的。


新译本 - 诗篇 - 第九十四篇

 诗篇
第九十四篇
神必为义人伸冤灭绝恶人
 | 1 | 耶和华啊！你是伸冤的 神；伸冤的 神啊！求你显出荣光。
 | 2 | 审判大地的主啊！求你起来，使骄傲的人得到应得的报应。
 | 3 | 耶和华啊！恶人得意要到几时呢？恶人欢乐要到几时呢？
 | 4 | 他们不住地说骄傲的话，所有作孽的人都夸耀自己。
 | 5 | 耶和华啊！他们欺压你的子民，苦害你的产业。
 | 6 | 他们杀死寡妇和寄居的，又杀害孤儿。
 | 7 | 他们还说：“耶和华必看不见，雅各的 神并不留意。”
 | 8 | 民间的愚昧人哪！你们要留心；愚顽人哪！你们要到几时才能明白呢？
 | 9 | 那造耳朵的，自己不能听见吗？那造眼睛的，自己不能看见吗？
 | 10 | 那管教万国的，不施行审判吗？那教导人的，自己没有知识吗？
 | 11 | 耶和华知道人的意念是虚妄的。
 | 12 | 耶和华啊！你所管教，用律法教导的人，是有福的。
 | 13 | 在患难的日子，你使他得享平安，直到为恶人所预备的坑挖好了。
 | 14 | 因为耶和华必不丢弃他的子民，必不离弃他的产业。
 | 15 | 因为审判必再转向公义，所有心里正直的都必顺从。
 | 16 | 谁肯为我起来攻击作恶的人呢？谁肯为我挺身而起对抗作孽的人呢？
 | 17 | 如果不是耶和华帮助我，我早就不在人世了（“我早就不在人世了”原文作“我早就住在寂静中”）。
 | 18 | 我说：“我失了脚”，耶和华啊！那时你的慈爱就扶持我。
 | 19 | 我心里充满忧虑的时候，你就安慰我，使我的心欢乐。
 | 20 | 凭着律例制造奸恶，借着权位行毁灭的，怎能和你相交呢？
 | 21 | 他们集结起来攻击义人，把无辜的人定了死罪。
 | 22 | 但耶和华作了我的高台，我的 神作了我避难的磐石。
 | 23 | 他必使他们的罪孽归到他们身上，他必因他们的罪恶灭绝他们；耶和华我们的 神必把他们灭绝。


新译本 - 诗篇 - 第九十五篇

 诗篇
第九十五篇
尊崇施行拯救的 神
 | 1 | 来吧，我们来向耶和华歌唱，向拯救我们的磐石欢呼。
 | 2 | 我们要来到他面前称谢他，用诗歌向他欢呼。
 | 3 | 因为耶和华是伟大的 神，是超越众神的大君王。
 | 4 | 地的深处在他手中，山的高峰也都属他。
 | 5 | 海洋属他，因为是他创造的，陆地也是他的手造成的。
 | 6 | 来吧，我们来俯伏敬拜，在造我们的耶和华面前跪下。
 | 7 | 因为他是我们的 神，我们是他草场上的子民，是他手下的羊群。如果你们今天听从他的声音，
 | 8 | 就不要硬着心，好像在米利巴，就是在旷野的玛撒的日子一样。
 | 9 | 在那里你们的祖先虽曾见过我的作为，还是试探我，考验我。
 | 10 | 四十年之久，我厌恶那个世代的人；我曾说：“他们是心里迷误的人民，不认识我的道路。”
 | 11 | 所以我在忿怒中起誓，说：“他们绝不可进入我的安息。”


新译本 - 诗篇 - 第九十六篇

 诗篇
第九十六篇
当敬拜审判全地的 神（代上16:23-33）
 | 1 | 你们要向耶和华唱新歌，全地都要向耶和华歌唱。
 | 2 | 要向耶和华歌唱，称颂他的名，天天传扬他的救恩。
 | 3 | 要在列国中述说他的荣耀。在万民中述说他奇妙的作为。
 | 4 | 因为耶和华是伟大的，该受极大的赞美，他当受敬畏，过于众神之上。
 | 5 | 因为万民的神都是虚空的偶像，但耶和华创造了诸天。
 | 6 | 尊荣和威严在他面前，能力和华美在他圣所之中。
 | 7 | 列国的万族啊！你们要归给耶和华，要把荣耀和能力归给耶和华。
 | 8 | 要把耶和华的名当得的荣耀归给他，带着礼物进入他的院子。
 | 9 | 要以圣洁的装束敬拜耶和华（“要以圣洁的装束敬拜耶和华”或译：“在耶和华显现的时候，要敬拜他”，或“要在耶和华圣洁的光辉中敬拜他”），全地都要在他面前战栗。
 | 10 | 你们要在万国中宣告：“耶和华作王！”世界就坚定，必不动摇；他必按着公正审判万民。
 | 11 | 愿天欢喜，愿地快乐；愿海和海中充满的，都翻腾响闹；
 | 12 | 愿田野和其中的一切都欢乐，那时林中的一切树木都必欢呼。
 | 13 | 它们都要在耶和华面前欢呼，因为他来了；他来要审判全地。他要按着公义审判世界，凭着他的信实审判万民。


新译本 - 诗篇 - 第九十七篇

 诗篇
第九十七篇
神是满有公义与权能的王
 | 1 | 耶和华作王，愿地快乐，愿众海岛都欢喜。
 | 2 | 密云和幽暗在他的四围，公义和公正是他宝座的根基。
 | 3 | 有火走在他的前面，烧尽他四围的敌人。
 | 4 | 他的闪电照亮世界，大地看见了就战栗。
 | 5 | 在耶和华面前，就是在全地的主面前，群山都像蜡一般融化。
 | 6 | 诸天传扬他的公义，万民得见他的荣耀。
 | 7 | 愿所有事奉雕刻的偶像的，以虚无的偶像为夸口的，都蒙羞；众神哪！你们都要拜他。
 | 8 | 耶和华啊！锡安听见你的判断就欢喜，犹大的各城（“各城”原文作“女子”）也都快乐。
 | 9 | 耶和华啊！因为你是全地的至高者；你被尊崇，远超过众神之上。
 | 10 | 你们爱耶和华的，都要恨恶罪恶；耶和华保护圣民的性命，救他们脱离恶人的手。
 | 11 | 有亮光照耀（“照耀”有古抄本作“散播”）义人，心里正直的人得享喜乐。
 | 12 | 义人哪！你们要靠耶和华欢喜，要称赞他的圣名。


新译本 - 诗篇 - 第九十八篇

 诗篇
第九十八篇
当歌颂按公正审判人的 神
诗一首。
 | 1 | 你们要向耶和华唱新歌，因为他行了奇妙的事；他的右手和他的圣臂，为他施行拯救。
 | 2 | 耶和华显明了他的救恩，在列国眼前显示了他的公义。
 | 3 | 他记念他向以色列家所应许的慈爱和信实，地的四极都看见我们 神的救恩。
 | 4 | 全地都要向耶和华欢呼，要发声欢唱，要歌颂。
 | 5 | 要弹琴歌颂耶和华，要用琴和歌声歌颂他；
 | 6 | 要用号筒和号角的声音，在大君王耶和华面前欢呼。
 | 7 | 愿海和海中充满的，都翻腾响闹，愿世界和住在世上的也都发声；
 | 8 | 愿江河拍手，愿群山一起欢呼；
 | 9 | 它们都要在耶和华面前欢呼，因为他来是要审判全地，他要按着公义审判世界，凭着公正审判万民。


新译本 - 诗篇 - 第九十九篇

 诗篇
第九十九篇
当尊崇圣洁公义的 神
 | 1 | 耶和华作王，万民都要战栗；他坐在两个基路伯之上，大地也要震动。
 | 2 | 耶和华在锡安是至大的，他崇高，超过万民。
 | 3 | 愿他们称赞你伟大可畏的名。他是圣洁的。
 | 4 | 王有能力（“王有能力”原文作“王的能力”），喜爱公正；你坚立正义；你在雅各家施行公正和公义。
 | 5 | 你们要尊崇耶和华我们的 神，在他的脚凳前敬拜；他是圣洁的。
 | 6 | 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳；他们求告耶和华，他就应允他们。
 | 7 | 他从云柱中对他们说话；他们谨守耶和华赐给他们的法度和律例。
 | 8 | 耶和华我们的 神啊！你应允了他们；你虽然按照他们所行的报应他们，但对他们来说，你是一位赦免人的 神。
 | 9 | 你们要尊崇耶和华我们的 神，在他的圣山上敬拜，因为耶和华我们的 神是圣洁的。


新译本 - 诗篇 - 第一百篇

 诗篇
第一百篇
当歌颂敬拜美善的 神
感恩诗。
 | 1 | 全地应当向耶和华欢呼。（本节在《马索拉抄本》包括细字标题）
 | 2 | 应当欢欢喜喜事奉耶和华，欢唱着到他的面前。
 | 3 | 要知道耶和华是 神；他创造了我们，我们是属他的（“我们是属他的”有古抄本作“不是我们自己”）；我们是他的子民，也是他草场上的羊。
 | 4 | 应当充满感恩进入他的殿门，满口赞美进入他的院子；要感谢他，称颂他的名。
 | 5 | 因为耶和华本是美善的，他的慈爱存到永远，他的信实直到万代。


新译本 - 诗篇 - 第一百零一篇

 诗篇
第一百零一篇
立志行正直的路
大卫的诗。
 | 1 | 我要歌唱慈爱和公正；耶和华啊！我要向你歌颂。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我要小心谨慎行正直的路；你什么时候才到我这里来呢？我要在我的家中，以正直的心行事。
 | 3 | 邪恶的事，我都不摆在眼前；离开正路的人所作的事，我都恨恶，决不容这些沾染我。
 | 4 | 狡诈的心思，我要远离；邪恶的事，我不参与。
 | 5 | 暗中诽谤邻舍的，我必把他灭绝；眼目高傲，心里骄横的，我必不容忍他。
 | 6 | 我的眼目必看顾国中的诚实人，使他们与我同住；行为正直的，必要侍候我。
 | 7 | 行诡诈的，必不得住在我的家里；说谎话的，必不能在我眼前坚立。
 | 8 | 我每日早晨必灭绝国中所有的恶人，好把所有作孽的人都从耶和华的城里剪除。


新译本 - 诗篇 - 第一百零二篇

 诗篇
第一百零二篇
在患难中祈求 神解救
困苦人沮丧的时候，在耶和华面前倾吐苦情的祷告。
 | 1 | 耶和华啊！求你听我的祷告；愿我的呼求达到你那里。
 | 2 | 我在患难的日子，求你不要向我掩面；我呼求的时候，求你留心听我，并且迅速应允我。
 | 3 | 因为我的年日好像烟一般消散；我的骨头烧焦像炉中的炭。
 | 4 | 我的心受创伤，好像草一般枯干，以致我连饭也忘了吃。
 | 5 | 因我唉哼的声音，我就渐渐消瘦（“我就渐渐消瘦”原文作“我的骨头紧贴着肉”）。
 | 6 | 我像旷野的鹈鹕，又像废墟里的猫头鹰。
 | 7 | 我躺在床上警醒着，就像屋顶上孤单的麻雀。
 | 8 | 我的仇敌终日辱骂我；嘲弄我的指着我赌咒。
 | 9 | 我吃炉灰像吃饭一样；我所喝的与眼泪混和。
 | 10 | 这都是因为你的愤恨和烈怒；你把我举起来，又把我摔下去。
 | 11 | 我的年日好像日影偏斜，我也好像草一般枯干。
 | 12 | 耶和华啊！你却永远坐着为王，你可记念的名也必存到万代。
 | 13 | 你要起来，怜悯锡安，因为现在是恩待锡安的时候；所定的日期已经到了。
 | 14 | 因为你的众仆人喜爱它的石头，爱惜它的尘土。
 | 15 | 万国都必敬畏耶和华的名；世上列王都敬畏你的荣耀。
 | 16 | 因为耶和华必建造锡安，在他自己的荣耀里显现。
 | 17 | 他要垂顾困苦人的祷告，必不藐视他们的祈求。
 | 18 | 这些事要记下来，传给后代，好使将来出生的人民可以赞美耶和华。
 | 19 | 因为耶和华从他至高的圣所里垂看，从天上观看大地，
 | 20 | 为要垂听被囚的人的叹息，解救定了死罪的人；
 | 21 | 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话。
 | 22 | 那时，万民和万国必一同聚集，要事奉耶和华。
 | 23 | 耶和华在我壮年的时候，使我的力量衰弱，缩短我的年日。
 | 24 | 所以我说：“我的 神啊！求你不要使我中年去世，你的年数万代无疆。
 | 25 | 你起初立了地的根基；天也是你手的工作。
 | 26 | 天地都要毁灭，你却长存；天地都要像衣服一样渐渐残旧；你要更换天地如同更换衣物一样，天地就被更换。
 | 27 | 只有你永不改变，你的年数也没有穷尽。
 | 28 | 你仆人的子孙必安然居住；他们的后裔必在你面前坚立。”


新译本 - 诗篇 - 第一百零三篇

 诗篇
第一百零三篇
称颂 神的恩典与慈爱
大卫的诗。
 | 1 | 我的心哪！你要称颂耶和华；在我里面的一切，都要称颂他的圣名。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我的心哪！你要称颂耶和华；不可忘记他的一切恩惠。
 | 3 | 他赦免你的一切罪孽，医治你的一切疾病；
 | 4 | 他救赎你的性命脱离死亡，以慈爱和怜悯作你的冠冕；
 | 5 | 他以福乐使你的心愿满足，以致你好像鹰一般恢复青春的活力。
 | 6 | 耶和华施行公义，为所有受欺压的人主持公道。
 | 7 | 他向摩西指示自己的道路，向以色列人显明自己的作为。
 | 8 | 耶和华有怜悯，有恩典，不轻易发怒，并且有丰盛的慈爱。
 | 9 | 他不长久责备，也不永远怀怒。
 | 10 | 他没有按着我们的罪过待我们，也没有照着我们的罪孽报应我们。
 | 11 | 天离地有多高，他的慈爱向敬畏他的人也有多大。
 | 12 | 东离西有多远，他使我们的过犯离我们也有多远。
 | 13 | 父亲怎样怜恤儿子，耶和华也照样怜恤敬畏他的人；
 | 14 | 因为他知道我们的本体，记得我们不过是尘土。
 | 15 | 至于世人，他的年日好像草一般；他又像野地繁茂的花。
 | 16 | 经风一吹，就归无有；他原来的地方再不认识他。
 | 17 | 但从亘古到永远，耶和华的慈爱临到敬畏他的人；他的公义也归于他们的子子孙孙，
 | 18 | 就是那些谨守他的约，记住他的训词，并且遵行的人。
 | 19 | 耶和华在天上立定宝座，他的王权统管万有。
 | 20 | 你们作他天使的，就是那些大有能力，行他所吩咐，以及听从他命令的，都要称颂耶和华。
 | 21 | 你们作他的众军，作他的仆役，遵行他旨意的，都要称颂耶和华。
 | 22 | 你们一切被他所造的，在他统治的各处，都要称颂耶和华。我的心哪，你要称颂耶和华。


新译本 - 诗篇 - 第一百零四篇

 诗篇
第一百零四篇
称颂 神的创造与供应
 | 1 | 我的心哪！你要称颂耶和华；耶和华我的 神啊！你真伟大；你以尊荣和威严为衣服。
 | 2 | 你披上亮光好像披上外袍；展开诸天好像铺张帐幔。
 | 3 | 你在水上立起你楼阁的栋梁；你以云彩为战车；乘驾风的翅膀而行。
 | 4 | 你用风作你的使者，用火焰作你的仆役。
 | 5 | 你把大地坚立在根基上，使地永永远远不动摇。
 | 6 | 你用深水像衣服一般覆盖大地，使众水高过群山。
 | 7 | 因你的斥责，水就退去；因你的雷声，水就奔逃。
 | 8 | 众水流经群山，向下流往众谷，流到你为它们指定的地方。
 | 9 | 你定了界限，使众水不能越过；它们不再转回掩盖大地。
 | 10 | 你使泉源在山谷中涌流，流经群山中间。
 | 11 | 使野地所有的走兽有水喝，野驴得以解渴。
 | 12 | 天上的飞鸟在水边住宿，在树枝上鸣叫。
 | 13 | 你从自己的楼阁中浇灌群山，因你所作的事的果效，大地就丰足。
 | 14 | 你为了牲畜使青草滋生，为了人的需用使蔬菜生长，使粮食从地里生出；
 | 15 | 又有酒使人心欢喜，有油使人容光焕发，有粮加添人的心力。
 | 16 | 耶和华的树，就是他所栽种的黎巴嫩香柏树，都得到了充分的灌溉。
 | 17 | 雀鸟在上面筑巢；至于鹤，松树是它的家。
 | 18 | 高山是野山羊的住所；岩石是石獾藏身的地方。
 | 19 | 你造月亮为定节令；太阳知道何时沉落。
 | 20 | 你安设黑暗，有了晚上，林中的百兽就都爬出来。
 | 21 | 少壮狮子吼叫觅食，要寻求从 神而来的食物。
 | 22 | 太阳升起的时候，它们就躲避，回到自己的洞穴躺卧。
 | 23 | 人出去作工，劳碌直到晚上。
 | 24 | 耶和华啊！你所造的真是众多。它们都是你用智慧造成的；全地充满你所造的东西。
 | 25 | 那里有海，又大又广；海里有无数的活物，大小活物都有。
 | 26 | 那里有船只往来航行，有你所造的大鱼，在海里嬉戏。
 | 27 | 这些活物都仰望你，仰望你按时赐给它们食物。
 | 28 | 你赐给它们，它们就拾取；你张开你的手，它们就饱享美物。
 | 29 | 你向它们掩面，它们就惊慌；你收回它们的气息，它们就死亡，归回尘土。
 | 30 | 你发出你的灵，万物就被造成；你也使地面更换一新。
 | 31 | 愿耶和华的荣耀存到永远；愿耶和华喜悦他自己所作的。
 | 32 | 他注视大地，地就震动；他触摸群山，山就冒烟。
 | 33 | 我一生要向耶和华歌唱；我还在世的时候，我要向我的 神歌颂。
 | 34 | 愿我的默想蒙他喜悦；我要因耶和华欢喜。
 | 35 | 愿罪人从世上灭绝，也不再有恶人存在。我的心哪！你要称颂耶和华。你们要赞美耶和华。


新译本 - 诗篇 - 第一百零五篇

 诗篇
第一百零五篇
称颂守约和施行奇事的 神（代上16:8-22）
 | 1 | 你们要称谢耶和华，求告他的名；在万民中传扬他的作为。
 | 2 | 你们要向他歌唱，歌颂他，讲论他一切奇妙的作为。
 | 3 | 你们要以他的圣名夸耀；愿寻求耶和华的人都心里欢喜。
 | 4 | 你们要追求耶和华与他的能力，常常寻求他的面。
 | 5 | 记念他所作的奇事、他的神迹，和他口里的判词。
 | 6 | 他仆人亚伯拉罕的后裔啊！他所拣选的人，雅各的子孙哪！
 | 7 | 他是耶和华我们的 神，他的判词充满全地。
 | 8 | 他永远记念他的约，他记念他所吩咐的话，直到千代，
 | 9 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
 | 10 | 他把这约向雅各定为律例，向以色列坚立为永远的约，
 | 11 | 说：“我必把迦南地赐给你们，作你们产业的分。”
 | 12 | 那时，他们人数不多，实在很少，而且是在那地寄居的。
 | 13 | 他们从这邦飘流到那邦，从这国飘流到另一国。
 | 14 | 他不容任何人欺压他们，为了他们的缘故，他曾指责君王，说：
 | 15 | “不可伤害我的受膏者，也不可恶待我的先知。”
 | 16 | 他命令饥荒临到那地，断绝了一切粮食的供应。
 | 17 | 在他们之前，他差遣一个人去，就是被卖为奴的约瑟。
 | 18 | 人用脚镣弄伤他的脚，他的颈项被铁链锁着，
 | 19 | 直到他的话应验，耶和华的话为他证实的时候。
 | 20 | 王就派人去释放他，统治众民的把他释放了。
 | 21 | 王立他执掌朝政，管理王一切所有的，
 | 22 | 使他可以随意捆绑王的群臣，把智慧教导王的长老。
 | 23 | 后来以色列到了埃及，雅各在含地寄居。
 | 24 | 耶和华使他的子民生育众多，使他们比他们的敌人更强盛。
 | 25 | 他改变敌人的心去憎恨他的子民，用诡诈待他的众仆人。
 | 26 | 他差派了他的仆人摩西，和他拣选的亚伦。
 | 27 | 他们在敌人中间施行他的神迹，在含地显明他的奇事。
 | 28 | 他命黑暗降下，使那地黑暗；他的话是不能违背的。
 | 29 | 他使埃及的水都变成血，使他们的鱼都死掉。
 | 30 | 在他们的地上，以及君王的内室，青蛙多多滋生。
 | 31 | 他一发命令，苍蝇就成群而来，并且虱子进入他们的四境。
 | 32 | 他给他们降下冰雹为雨，又在他们的地上降下火焰。
 | 33 | 他击打他们的葡萄树和无花果树，又毁坏他们境内的树木。
 | 34 | 他一发命令，蝗虫就来，蚱蜢也来，多得无法数算，
 | 35 | 吃尽了他们地上的一切植物，吃光了他们土地的出产。
 | 36 | 他击杀了他们境内所有的长子，就是他们强壮的时候所生的头生子。
 | 37 | 他领自己的子民带着金银出来；他们众支派中没有一个畏缩的。
 | 38 | 他们出来的时候，埃及人很欢喜，因为埃及人都惧怕他们。
 | 39 | 他展开云彩作遮盖，夜间有火光照。
 | 40 | 他们一求，他就使鹌鹑飞来，并且用天上的粮食使他们饱足。
 | 41 | 他裂开磐石，水就涌流出来；在干旱之处水流成河。
 | 42 | 因为他记念他向自己的仆人亚伯拉罕应许的圣言。
 | 43 | 他带领自己的子民欢欢乐乐出来，带领自己的选民欢呼着出来。
 | 44 | 他把多国的地土赐给他们，他们就承受众民劳碌的成果，
 | 45 | 为要使他们谨守他的律例，遵守他的律法。你们要赞美耶和华。


新译本 - 诗篇 - 第一百零六篇

 诗篇
第一百零六篇
称颂 神恩待悖逆的子民（代上16:34-36）
 | 1 | 你们要赞美耶和华。你们要称谢耶和华，因为他是美善的；他的慈爱永远长存。
 | 2 | 谁能述说耶和华大能的作为，谁能说尽赞美他的话？
 | 3 | 谨守公正，常行公义的人，都是有福的。
 | 4 | 耶和华啊！你恩待你子民的时候，求你记念我；你拯救他们的时候，求你眷念我；
 | 5 | 使我得见你选民的福乐，因你国民的欢乐而欢乐，与你的产业一同夸耀。
 | 6 | 我们和我们的列祖都犯了罪，我们作了孽，也行了恶。
 | 7 | 我们的列祖在埃及的时候，不明白你的奇事，也不记念你丰盛的慈爱，反倒在红海的海边悖逆了你。
 | 8 | 但他因自己的名的缘故拯救他们，为要彰显他的大能。
 | 9 | 他斥责红海，海就干了；他领他们走过海底，像经过旷野一样。
 | 10 | 他拯救他们脱离憎恨他们的人的手，从仇敌的手中救赎了他们。
 | 11 | 海水淹没了他们的敌人，连一个也没有留下。
 | 12 | 那时他们才相信他的话，唱歌赞美他。
 | 13 | 可是他们很快就忘记了他的作为，不仰望他的意旨，
 | 14 | 反而在旷野大起贪欲，在沙漠试探 神。
 | 15 | 神把他们所求的赐给他们，却使灾病临到他们身上。
 | 16 | 他们在营中嫉妒摩西，以及归耶和华为圣的亚伦。
 | 17 | 于是地裂开，吞下了大坍，把亚比兰一伙的人也掩埋了。
 | 18 | 有火在他们的党羽中燃烧起来，烈焰焚毁了恶人。
 | 19 | 他们在何烈山做了牛犊，敬拜铸成的偶像。
 | 20 | 这样，他们用吃草的牛的像，代替了他们的荣耀的 神。
 | 21 | 他们竟忘记了拯救他们的 神；他曾在埃及行了大事，
 | 22 | 在含地行了奇事，在红海边行了可畏可惧的事。
 | 23 | 所以他说要灭绝他们，不是有他拣选的摩西，在他面前站在破口上，使他的怒气转消，恐怕他早已毁灭他们了。
 | 24 | 他们又轻视那美地，不信他的应许。
 | 25 | 他们在自己的帐棚里发怨言，不听从耶和华的话。
 | 26 | 所以他对他们起誓，必使他们倒在旷野，
 | 27 | 使他们的后裔四散在万国中，使他们分散在各地。
 | 28 | 他们又归附巴力．毗珥，吃了祭过死神的祭物。
 | 29 | 他们的行为触怒了耶和华，于是有瘟疫在他们中间发生。
 | 30 | 那时非尼哈站起来，执行刑罚，瘟疫才止息。
 | 31 | 这就算为他的义，世世代代直到永远。
 | 32 | 他们在米利巴水边惹耶和华发怒，以致摩西因他们的缘故也受了惩罚。
 | 33 | 因为他们抗拒 神的灵（“他们抗拒 神的灵”或译：“他们激动摩西的心”），摩西用嘴说出冒失的话。
 | 34 | 他们没有照着耶和华吩咐他们的，灭绝外族的人民，
 | 35 | 反而和外族人混居杂处，学习他们的风俗习惯。
 | 36 | 他们又事奉外族人的偶像，这就成了他们的网罗。
 | 37 | 他们把自己的儿女祭祀鬼魔。
 | 38 | 他们流了无辜人的血，就是他们自己儿女的血，把他们祭祀迦南的偶像；那地就被血污秽了。
 | 39 | 这样，他们因自己所作的成了不洁，他们的行为使他们犯了邪淫。
 | 40 | 所以耶和华的怒气向他的子民发作；他厌恶自己的产业，
 | 41 | 把他们交在外族人的手里，恨恶他们的人就管辖他们。
 | 42 | 他们的仇敌压迫他们，他们就屈服在仇敌的手下。
 | 43 | 神曾多次搭救他们，他们却故意悖逆，以致因自己的罪孽降为卑微。
 | 44 | 可是他听到了他们哀叫的时候，就垂顾他们的苦难。
 | 45 | 他为他们的缘故记念他自己的约，照着他丰盛的慈爱回心转意。
 | 46 | 他又使他们在所有掳掠他们的人面前，得蒙怜恤。
 | 47 | 耶和华我们的 神啊！求你拯救我们，把我们从万国中招聚回来，我们好称谢你的圣名，以赞美你为夸耀。
 | 48 | 耶和华以色列的 神是应当称颂的，从永远到永远。愿众民都说：“阿们。”你们要赞美耶和华。


新译本 - 诗篇 - 第一百零七篇

 诗篇
第一百零七篇
诗篇卷五
称颂 神拯救他的子民
 | 1 | 你们要称谢耶和华，因他本是良善的；他的慈爱永远长存。
 | 2 | 愿耶和华救赎的子民这样称谢他；这民就是他从敌人的手里救赎出来，
 | 3 | 把他们从各地，就是从东从西、从南（“南”原文作“海”）从北，招聚回来的。
 | 4 | 他们有些人在旷野、在荒漠飘流，寻不见路往可居住的城巿。
 | 5 | 他们又饥又渴，心灵疲弱。
 | 6 | 他们在急难中呼求耶和华，耶和华就救他们脱离困苦；
 | 7 | 领他们走正直的路，使他们去到可居住的城巿。
 | 8 | 愿人因耶和华的慈爱，和他向世人所行的奇事称谢他。
 | 9 | 因为他使干渴的人得到满足，又使饥饿的人饱享美物。
 | 10 | 他们有些人坐在黑暗和死荫里，被困苦和铁链捆锁着；
 | 11 | 因为他们违背了 神的话，藐视了至高者的旨意。
 | 12 | 所以 神用苦难治服他们的心；他们跌倒，也没有人帮助。
 | 13 | 他们在急难中呼求耶和华，耶和华就拯救他们脱离困苦。
 | 14 | 他从黑暗里和死荫中把他们领出来，弄断他们的锁链。
 | 15 | 愿人因耶和华的慈爱，和他向世人所行的奇事称谢他。
 | 16 | 因为他打破了铜门，砍断了铁闩。
 | 17 | 他们有些人因自己的过犯成了愚妄人，有人受苦是因为自己的罪孽。
 | 18 | 他们厌恶各样食物，就临近死门。
 | 19 | 于是他们在急难中呼求耶和华，他就拯救他们脱离困苦。
 | 20 | 他发出说话医治他们，搭救他们脱离死亡。
 | 21 | 愿人因耶和华的慈爱，因他向世人所行的奇事称谢他。
 | 22 | 愿他们以感谢为祭献给他，欢欣地述说他的作为。
 | 23 | 他们有些人坐船出海，在大海上往来经商。
 | 24 | 他们见过耶和华的作为，和他在深海中所行的奇事。
 | 25 | 他一吩咐，狂风就刮起，海中的波浪也高扬。
 | 26 | 他们上到天上，下到深渊，他们的心因危难而惊慌。
 | 27 | 他们摇摇晃晃，东倒西歪，好像醉酒的人；他们的一切智慧都没有用了。
 | 28 | 于是他们在急难中呼求耶和华，他就拯救他们脱离困苦。
 | 29 | 他使狂风止息，海浪就平静无声。
 | 30 | 风平浪静了，他们就欢喜；他引领他们到他们所愿去的港口。
 | 31 | 愿人因耶和华的慈爱，和他向世人所行的奇事称谢他。
 | 32 | 愿他们在众民的会中尊崇他，在长老的集会中赞美他。
 | 33 | 他使江河变为旷野，使水泉变为干旱无水之地。
 | 34 | 他使肥沃的土地变为咸田，都因住在那里的居民的邪恶。
 | 35 | 他使旷野变为池塘，使旱地变为水泉。
 | 36 | 他使饥饿的人住在那里，好让他们建造可以居住的城巿。
 | 37 | 他们耕种田地，栽种葡萄园，得到丰盛的收成。
 | 38 | 他又赐福给他们，使他们人口众多，也没有使他们的牲畜减少。
 | 39 | 以后他们因为压迫、患难、愁苦，就人数减少，降为卑微。
 | 40 | 他使权贵受羞辱，使他们在荒废无路的地方飘流。
 | 41 | 他却把贫穷的人安置在高处，免受苦难，使他的家族繁衍，好像羊群。
 | 42 | 正直的人看见了，就欢喜；但所有邪恶的人都必闭口无言。
 | 43 | 凡有智慧的，愿他留意这些事；愿他思想耶和华的慈爱。


新译本 - 诗篇 - 第一百零八篇

 诗篇
第一百零八篇
歌颂 神的权能及祈求胜利（诗57:7-11，60:5-12）
歌一首，大卫的诗。
 | 1 | 神啊！我的心坚定；我要用我的灵（“灵”或译：“荣耀”或“肝”；与16:9，30:12，57:8同）歌唱和颂赞。
 | 2 | 琴和瑟啊！你们都要醒过来；我也要唤醒黎明。
 | 3 | 耶和华啊！我要在万民中称谢你，在万族中歌颂你。
 | 4 | 因为你的慈爱伟大，高及诸天；你的信实上达云霄。
 | 5 | 神啊！愿你被尊崇，过于诸天；愿你的荣耀遍及全地。
 | 6 | 求你用右手拯救我们，应允我们，使你喜爱的人得拯救。
 | 7 | 神在自己的圣所（“ 神在自己的圣所”或译：“ 神指着自己的圣洁”）说：“我必夸胜，我必分开示剑，我必量度疏割谷。
 | 8 | 基列是我的，玛拿西是我的；以法莲是我的头盔；犹大是我的权杖，
 | 9 | 摩押是我的洗脚盆；我要向以东拋鞋，我要因战胜非利士欢呼。”
 | 10 | 谁能带我进坚固城？谁能领我到以东地去呢？
 | 11 | 神啊！你不是把我们丢弃了吗？ 神啊！你不和我们的军队一同出战吗？
 | 12 | 求你帮助我们抵挡敌人，因为人的援助是没有用的。
 | 13 | 我们靠着 神奋勇作战，因为他必践踏我们的敌人。


新译本 - 诗篇 - 第一百零九篇

 诗篇
第一百零九篇
祈求 神报应恶人
大卫的诗，交给诗班长。
 | 1 | 我所赞美的 神啊！求你不要缄默无声，（本节在《马索拉抄本》包括细字标题）
 | 2 | 因为邪恶的人的嘴和诡诈的人的口，已经张开攻击我；他们用虚谎的舌头对我说话。
 | 3 | 他们说毒恨的话围攻我，无缘无故攻击我。
 | 4 | 他们以敌对的态度来回报我的爱；至于我，我只有祷告。
 | 5 | 他们对我以恶报善，以憎恨回报我的爱。
 | 6 | 求你派一个恶人对付他；派一个对头站在他的右边。
 | 7 | 他受审判的时候，愿他被判为有罪；愿他的祷告成为罪。
 | 8 | 愿他的年日短少，愿别人取代他的职分。
 | 9 | 愿他的儿女成为孤儿；愿他的妻子成为寡妇。
 | 10 | 愿他的儿女流离失所，到处求乞；愿他们从他们破毁的家中被赶逐出去。
 | 11 | 愿债主夺去他一切所有的；愿外人都劫掠他劳碌得来的。
 | 12 | 愿无人对他施仁慈；愿无人恩待他的孤儿。
 | 13 | 愿他的后人被除灭，愿他们的名字在下一代被涂抹。
 | 14 | 愿他列祖的罪孽被耶和华谨记；愿他母亲的罪恶不被涂抹。
 | 15 | 愿这些罪常在耶和华面前，好使他们的名号从地上被除掉。
 | 16 | 因为他从没有想起要施慈爱，只知道迫害困苦、贫穷和伤心的人，要把他们置于死地。
 | 17 | 他爱咒诅，愿咒诅临到他；他不喜爱祝福，愿福乐远离他。
 | 18 | 他以咒诅当作衣服穿上，咒诅就像水一般进入他的内脏，像油一样进入他的骨头。
 | 19 | 愿这咒诅像衣服一般给他披上，并当作他常常束上的腰带。
 | 20 | 愿敌对我和用恶言攻击我的，都从耶和华那里得到这报应。
 | 21 | 至于你，主耶和华啊！求你为你名的缘故恩待我；按着你美好的慈爱拯救我。
 | 22 | 因为我困苦贫穷，我的内心伤痛。
 | 23 | 我像日影倾斜，渐渐消逝，又像蝗虫被抖掉。
 | 24 | 我因禁食，双膝软弱无力；我的身体消瘦枯干。
 | 25 | 我成了他们羞辱的对象；他们一看见我，就摇头。
 | 26 | 耶和华我的 神啊！求你帮助我；求你按着你的慈爱拯救我，
 | 27 | 好让人知道这是出于你的手，是你耶和华所作的事。
 | 28 | 任凭他们咒诅，只愿你赐福；愿起来攻击我的都蒙羞，你的仆人却要欢喜。
 | 29 | 愿敌对我的披戴羞辱；愿他们以自己的耻辱为外袍披在身上。
 | 30 | 我要用口极力称谢耶和华；我要在众人中间赞美他。
 | 31 | 因为他必站在贫穷人的右边，拯救他脱离定他死罪的人。


新译本 - 诗篇 - 第一百一十篇

 诗篇
第一百一十篇
主必得胜并作永远的祭司
大卫的诗。
 | 1 | 耶和华对我主说：“你坐在我的右边，等我使你的仇敌作你的脚凳。”（本节在《马索拉抄本》包括细字标题）
 | 2 | 耶和华必使你从锡安伸出能力的权杖，你要在你的仇敌中掌权。
 | 3 | 在你征战的日子，你的人民都乐意投身；你的少年人以圣洁为装饰，好像清晨的甘露，到你那里。
 | 4 | 耶和华起了誓，就决不反悔；他说：“你永远作祭司，是照着麦基洗德的体系。”
 | 5 | 主在你右边，在他发怒的日子，必剿灭列王。
 | 6 | 他必在列国中施行审判，尸首就遍满各处；他要剿灭地上各处的首领。
 | 7 | 王要喝路旁的河水，因此他必挺胸昂首。


新译本 - 诗篇 - 第一百一十一篇

 诗篇
第一百一十一篇
颂赞 神的作为与信实
 | 1 | 你们要赞美耶和华。在正直人的议会中和大会里，我要全心称谢耶和华。
 | 2 | 耶和华的作为伟大，喜爱他作为的人都努力查究。
 | 3 | 他的作为满有尊荣和威严，他的公义永远长存。
 | 4 | 他使人记念他所行的奇事；耶和华有恩典，有怜悯。
 | 5 | 他赐粮食给敬畏他的人；他永远记念自己的约。
 | 6 | 他向自己的子民彰显大能的作为，把列国赐给他们为业。
 | 7 | 他手所作的都是诚实和公正；他的训词都是可信靠的。
 | 8 | 他的训词是永远确定的，是按着信实和正直制订的。
 | 9 | 他向自己的子民施行救赎；他命定自己的约，直到永远；他的名神圣可畏。
 | 10 | 敬畏耶和华是智慧的开端；凡是这样行的都是明智的。耶和华该受赞美，直到永远。


新译本 - 诗篇 - 第一百一十二篇

 诗篇
第一百一十二篇
敬畏 神的必享福乐
 | 1 | 你们要赞美耶和华。敬畏耶和华、热爱他的诫命的，这人是有福的。
 | 2 | 他的后裔在地上必强盛，正直人的后代必蒙福。
 | 3 | 他家中有财富，有金钱，他的仁义存到永远。
 | 4 | 正直人在黑暗中有光照亮他，他满有恩慈，好怜恤，行公义。
 | 5 | 恩待人，借贷给别人，按公正处理自己事务的，这人必享福乐。
 | 6 | 因为他永远不会动摇，义人必永远被记念。
 | 7 | 他必不因坏消息惧怕；他的心坚定，倚靠耶和华。
 | 8 | 他的心坚决，毫不惧怕，直到他看见他的敌人遭报。
 | 9 | 他广施钱财，赒济穷人；他的仁义存到永远；他的角必被高举，大有荣耀。
 | 10 | 恶人看见就恼怒，他必咬牙切齿，身心耗损；恶人的心愿必幻灭。


新译本 - 诗篇 - 第一百一十三篇

 诗篇
第一百一十三篇
颂赞至高的 神垂顾贫寒人
 | 1 | 你们要赞美耶和华。耶和华的仆人哪！你们要赞美，要赞美耶和华的名。
 | 2 | 耶和华的名是应当称颂的，从现在直到永远。
 | 3 | 从日出之地到日落之处，耶和华的名都该受赞美。
 | 4 | 耶和华高过万国，他的荣耀超越诸天。
 | 5 | 谁像耶和华我们的 神呢？他坐在至高之处，
 | 6 | 他俯首垂顾天上和地下的事。
 | 7 | 他从灰尘中抬举贫寒人，从粪堆中提拔穷乏人，
 | 8 | 使他们和权贵同坐，就是和他子民中的权贵同坐，
 | 9 | 他使不能生育的妇人安居家中，成了有许多儿女的快乐母亲。你们要赞美耶和华。


新译本 - 诗篇 - 第一百一十四篇

 诗篇
第一百一十四篇
颂赞 神领以色列出埃及
 | 1 | 以色列出了埃及，雅各家离开了说外国语言的人民的时候，
 | 2 | 犹大就成了主的圣所，以色列成了他的王国。
 | 3 | 大海看见就奔逃，约旦河也倒流。
 | 4 | 大山跳跃像公羊，小山蹦跳像小羊。
 | 5 | 大海啊！你为什么奔逃？约旦河啊！你为什么倒流？
 | 6 | 大山啊！你们为什么跳跃像公羊？小山啊！你们为什么蹦跳像小羊？
 | 7 | 大地啊！你在主的面前，在雅各的 神面前要战抖。
 | 8 | 他使磐石变为水池，使坚石变为水泉。


新译本 - 诗篇 - 第一百一十五篇

 诗篇
第一百一十五篇
神是我们唯一的倚靠
 | 1 | 耶和华啊！不要把荣耀归给我们，不要归给我们；要因你的慈爱和信实把荣耀归在你的名下。
 | 2 | 为什么容列国的人说：“他们的 神在哪里呢？”
 | 3 | 我们的 神在天上；他喜欢什么，就作什么。
 | 4 | 列国的偶像是金的、银的，是人手所做的。
 | 5 | 它们有口，却不能说话；有眼，却不能看；
 | 6 | 有耳，却不能听；有鼻，却不能闻；
 | 7 | 有手，却不能摸；有脚，却不能行；也不能用喉咙发声。
 | 8 | 做偶像的必和偶像一样；凡是倚靠它们的，都必这样。
 | 9 | 以色列啊！你们要倚靠耶和华；他是你们（“你们”原文作“他们”）的帮助、你们（“你们”原文作“他们”）的盾牌。
 | 10 | 亚伦家啊！你们要倚靠耶和华；他是你们（“你们”原文作“他们”）的帮助、你们（“你们”原文作“他们”）的盾牌。
 | 11 | 敬畏耶和华的啊！你们要倚靠耶和华；他是你们（“你们”原文作“他们”）的帮助、你们（“你们”原文作“他们”）的盾牌。
 | 12 | 耶和华顾念我们，必赐福给我们；他必赐福给以色列家，赐福给亚伦家。
 | 13 | 敬畏耶和华的，无论大小尊卑，他都必赐福。
 | 14 | 愿耶和华使你们增多，使你们和你们的子孙增多。
 | 15 | 愿你们蒙创造天地的耶和华赐福。
 | 16 | 天属于耶和华，地，他却赐给了世人。
 | 17 | 死人不能赞美耶和华，下到阴间的不能赞美他。
 | 18 | 至于我们，我们要称颂耶和华，从现在直到永远。你们要赞美耶和华。


新译本 - 诗篇 - 第一百一十六篇

 诗篇
第一百一十六篇
称谢 神拯救得免死亡
 | 1 | 我爱耶和华，因为他听了我的声音、我的恳求。
 | 2 | 因为他留心听我的恳求，我一生一世要求告他。
 | 3 | 死亡的绳索缠绕着我，阴间的痛苦抓住我；我遭遇患难和愁苦。
 | 4 | 那时，我呼求耶和华的名，说：“耶和华啊！求你拯救我。”
 | 5 | 耶和华有恩典，有公义，我们的 神满有怜悯。
 | 6 | 耶和华保护愚蒙人，我落到卑微的地步，他拯救了我。
 | 7 | 我的心哪！你要回复安宁，因为耶和华用厚恩待你。
 | 8 | 主啊！你救了我的性命脱离死亡，你使我的眼睛不致流泪，使我的双脚不致跌倒。
 | 9 | 我要在活人之地，行在耶和华面前。
 | 10 | 我虽然说：“我受了极大的痛苦”，但我仍然相信。
 | 11 | 我在惊惶之中曾说：“人都是说谎的。”
 | 12 | 我拿什么报答耶和华向我所施的一切厚恩呢？
 | 13 | 我要举起救恩的杯，称扬耶和华的名。
 | 14 | 我要在耶和华的众民面前，向他还我所许的愿。
 | 15 | 在耶和华的眼中看来，圣民的死极为宝贵。
 | 16 | 耶和华啊！我真是你的仆人；我是你仆人，你婢女的儿子；我的锁链你给我解开了。
 | 17 | 我要把感恩祭献给你，我要称扬耶和华的名。
 | 18 | 我要在耶和华的众民面前，向他还我所许的愿。
 | 19 | 耶路撒冷啊！就是在你的中间，在耶和华殿的院子里，我要还我所许的愿。你们要赞美耶和华。


新译本 - 诗篇 - 第一百一十七篇

 诗篇
第一百一十七篇
呼吁万民赞美 神
 | 1 | 万国啊！你们要赞美耶和华；万民哪！你们要颂赞他。
 | 2 | 他向我们所施的慈爱极大；耶和华的信实永远长存。你们要赞美耶和华。


新译本 - 诗篇 - 第一百一十八篇

 诗篇
第一百一十八篇
称谢 神的帮助与拯救
 | 1 | 你们要称谢耶和华，因他本是良善的；他的慈爱永远长存。
 | 2 | 愿以色列说：“他的慈爱永远长存。”
 | 3 | 愿亚伦家说：“他的慈爱永远长存。”
 | 4 | 愿敬畏耶和华的说：“他的慈爱永远长存。”
 | 5 | 我在急难中求告耶和华，他就应允我，使我站在宽阔之地。
 | 6 | 耶和华是我的帮助，我决不害怕，人能把我怎么样呢？
 | 7 | 耶和华是我的帮助，我必看见恨我的人遭报。
 | 8 | 投靠耶和华，胜过倚靠人。
 | 9 | 投靠耶和华，胜过倚靠王子。
 | 10 | 列国围困着我，我靠着耶和华的名必除灭他们。
 | 11 | 他们围绕着我，把我围困，我靠着耶和华的名必除灭他们。
 | 12 | 他们如同蜜蜂围绕着我，但他们要像烧荆棘的火熄灭；我靠着耶和华的名必除灭他们。
 | 13 | 他们（“他们”原文作“你”）极力推我，要我跌倒，耶和华却帮助了我。
 | 14 | 耶和华是我的力量，我的诗歌；他也成了我的拯救。
 | 15 | 在义人的帐棚里，有欢呼和得胜的声音，说：“耶和华的右手行了大能的事。
 | 16 | 耶和华的右手高高举起；耶和华的右手行了大能的事。”
 | 17 | 我必不至于死，我要活下去，并且要述说耶和华的作为。
 | 18 | 耶和华虽严厉地管教我，却没有把我置于死地。
 | 19 | 请你们为我打开正义的门，我要进去，称谢耶和华。
 | 20 | 这是耶和华的门，义人才可以进去。
 | 21 | 我要称谢你，因为你应允了我，又成了我的拯救。
 | 22 | 建筑工人所弃的石头，成了房角的主要石头；
 | 23 | 这是耶和华作的，在我们眼中看为希奇。
 | 24 | 这是耶和华所定的日子，我们要在这一日欢喜快乐。
 | 25 | 耶和华啊！求你施行拯救；耶和华啊！求你使我们亨通。
 | 26 | 奉耶和华的名来的是应当称颂的，我们从耶和华的殿中给你们祝福。
 | 27 | 耶和华是 神，他光照了我们。你们要用绳索把祭牲拴住，带到祭坛的角那里（“你们要用绳索把祭牲拴住，带到祭坛的角那里”或译：“你们要手拿树枝，开始向祭坛列队前行”）。
 | 28 | 你是我的 神，我要称谢你；你是我的 神，我要尊崇你。
 | 29 | 你们要称谢耶和华，因他本是良善的；他的慈爱永远长存。


新译本 - 诗篇 - 第一百一十九篇

 诗篇
第一百一十九篇
遵行 神律例是有福的
 | 1 | 行为完全，遵行耶和华律法的，都是有福的。
 | 2 | 谨守他的法度，全心寻求他的，都是有福的。
 | 3 | 他们不作不义的事；他们遵行他的道。
 | 4 | 你曾把你的训词吩咐我们，要我们殷勤遵守。
 | 5 | 但愿我的道路坚定，为要遵守你的律例。
 | 6 | 我重视你的一切诫命，就不至于羞愧。
 | 7 | 我学会了你公义的法则，就以正直的心称谢你。
 | 8 | 我必遵守你的律例，求你不要把我弃绝。
谨守 神的话可免犯罪
 | 9 | 少年人用什么洁净自己的行为呢？就是要遵守你的话。
 | 10 | 我一心寻求你，求你不要容我偏离你的诫命。
 | 11 | 我把你的话藏在心里，免得我得罪你。
 | 12 | 耶和华啊！你是该受称颂的；求你把你的律例教导我。
 | 13 | 我用嘴唇传扬从你口中所出的一切典章。
 | 14 | 我喜欢你法度定下的道路，如同喜欢一切财富。
 | 15 | 我要默想你的训词，重视你的道路。
 | 16 | 我喜爱你的律例，我不会忘记你的话。
爱慕 神典章必有喜乐
 | 17 | 求你恩待你的仆人，使我可以活着，也可以谨守你的话。
 | 18 | 求你开我的眼睛，使我能看出你律法的奇妙。
 | 19 | 我是在世上作寄居的，求你不要向我隐瞒你的命令。
 | 20 | 我常常切慕你的典章，以致我心力交瘁。
 | 21 | 那些受咒诅的傲慢人，和那些偏离了你诫命的人，你必斥责他们。
 | 22 | 求你除去我所受的羞辱和藐视，因为我遵守你的法度。
 | 23 | 虽有作领袖的坐着毁谤我，你的仆人却默想你的律例。
 | 24 | 你的法度是我的喜乐，是我的谋士。
恳求 神教导明白律法
 | 25 | 我快要归回尘土，求你按着你的话把我救活过来。
 | 26 | 我陈明我所行的，你就应允了我；求你把你的律例教导我。
 | 27 | 求你使我明白你的训词，我就默想你的奇妙。
 | 28 | 我因愁苦而流泪，求你照着你的话使我坚强。
 | 29 | 求你使我离开虚谎的路，施恩把你的律法赐给我。
 | 30 | 我拣选了信实的道路，我把你的典章摆在我面前。
 | 31 | 我紧守你的法度，耶和华啊！求你不要使我蒙羞。
 | 32 | 因为你使我的心舒畅，我就跑在你诫命的路上。
立志一心遵守 神诫命
 | 33 | 耶和华啊！求你把你的律例指教我，我必遵守到底。
 | 34 | 求你赐我悟性，我好遵守你的律法，我必一心谨守。
 | 35 | 求你领我走在你诫命的路上，因为这是我喜悦的。
 | 36 | 求你使我的心倾向你的法度，不倾向不义之财。
 | 37 | 求你使我转眼不看虚空的事；又使我在你的道中存活。
 | 38 | 求你向你的仆人实践你的诺言，就是你向敬畏你的人所应许的。
 | 39 | 求你使我所怕的羞辱离开我，因为你的典章都是美好的。
 | 40 | 我切慕你的训词，求你使我活在你的公义中。
信靠 神应许必不蒙羞
 | 41 | 耶和华啊！愿你照着你的应许，使你的慈爱、你的救恩临到我。
 | 42 | 我就有话回答那羞辱我的，因为我倚靠你的话。
 | 43 | 求你使真理的话总不离开我的口，因为我仰望你的典章。
 | 44 | 我要常常谨守你的律法，直到永远。
 | 45 | 我必行在宽阔之处，因为我一向寻求你的训词。
 | 46 | 我在君王面前讲论你的法度，也不以为耻。
 | 47 | 我要以你的诫命为乐，这些诫命是我所爱的。
 | 48 | 我又要向你的诫命举手，这些诫命是我所爱的；我也要默想你的律例。
神的话满有盼望安慰
 | 49 | 求你记念你向你仆人应许的话，因为你使我有盼望。
 | 50 | 你的应许使我存活；这就是我在困苦中的安慰。
 | 51 | 骄傲的人苛刻地讥诮我，我却没有偏离你的律法。
 | 52 | 耶和华啊！我思念你在古时赐下的典章，我就得了安慰。
 | 53 | 因为恶人离弃你的律法，我就非常忿怒。
 | 54 | 在我寄居的住所里，你的律例成了我的诗歌。
 | 55 | 耶和华啊！我在夜间记念你的名，我要谨守你的律法。
 | 56 | 我这样作，是因为我遵守你的训词。
谨守 神的话不敢忘记
 | 57 | 耶和华啊！你是我的业分，我曾说我要谨守你的话。
 | 58 | 我曾一心向你乞恩，愿你照着你的应许恩待我。
 | 59 | 我思想我所行的道路，就转回脚步归向你的法度。
 | 60 | 我赶快谨守你的命令，不敢耽延。
 | 61 | 恶人的绳索虽然捆绑我，我却不忘记你的律法。
 | 62 | 因你公义的典章，我半夜起来称谢你。
 | 63 | 凡是敬畏你，谨守你训词的，我都与他们为友。
 | 64 | 耶和华啊！你的慈爱遍满大地；求你把你的律例教导我。
苦难使人学习 神律例
 | 65 | 耶和华啊！你向来照着你的话，善待你的仆人。
 | 66 | 求你把聪明和知识指教我，因为我信靠你的命令。
 | 67 | 我受苦以先，犯了错误；现在我谨守你的话。
 | 68 | 你本是良善的，你所行的也是良善的；求你把你的律例教导我。
 | 69 | 傲慢人用谎言中伤我，我却一心遵守你的训词。
 | 70 | 他们的心麻木如同脂油，我却喜欢你的律法。
 | 71 | 我受苦是对我有益的，为要使我学习你的律例。
 | 72 | 你口中的律法对我有益，胜过千千万万的金银。
仰望 神的话必得安慰
 | 73 | 你的手造了我，建立了我；求你使我有悟性，可以学习你的命令。
 | 74 | 愿敬畏你的人看见我就欢喜，因为我仰望你的话。
 | 75 | 耶和华啊！我知道你的判语是公义的，为了你的信实，你使我受苦。
 | 76 | 求你按着你给你仆人的应许，以你的慈爱安慰我。
 | 77 | 愿你的怜悯临到我，使我活着，因为我喜欢你的律法。
 | 78 | 愿傲慢人蒙羞，因为他们以诡诈诬蔑我；至于我，我却要默想你的训词。
 | 79 | 愿敬畏你、知道你法度的人，都归向我；
 | 80 | 愿我的心在你的律例上无可指摘，使我不至蒙羞。
逼迫中仍谨记 神律例
 | 81 | 我渴望你的救恩以致心力衰竭，但我仍仰望你的话。
 | 82 | 我仰望你的应许以致眼睛昏花，我说：“你什么时候才安慰我呢？”
 | 83 | 我虽然好像烟熏的皮袋，我却没有忘记你的律例。
 | 84 | 你仆人的日子还有多少？你什么时候才向那些逼迫我的人施行审判呢？
 | 85 | 傲慢人为我掘了坑，他们就是那些不按着你律法而行的人。
 | 86 | 你的一切命令都是可信靠的；他们以诡诈逼迫我，求你帮助我。
 | 87 | 他们几乎把我从世上除灭了；至于我，我却没有离弃你的训词。
 | 88 | 求你照着你的慈爱使我存活，我就必谨守你口中的法度。
神的话永远坚立长存
 | 89 | 耶和华啊！你的话存到永远，坚立在天上。
 | 90 | 你的信实存到万代；你坚立了地，地就长存。
 | 91 | 天地照着你的安排存到今日，因为万有都是你的仆役。
 | 92 | 如果我不是喜欢你的律法，就早已在苦难中灭亡了。
 | 93 | 我永远不会忘记你的训词，因为你用这些训词使我存活。
 | 94 | 我是属于你的，求你拯救我，因为我寻求你的训词。
 | 95 | 恶人等待着要把我毁灭，我却思考你的法度。
 | 96 | 我看一切圆满的事都有尽头，只有你的命令是广阔无边的。
神训词使人明白事理
 | 97 | 我多么爱慕你的律法，终日不住地默想。
 | 98 | 你的命令使我比我的仇敌更有智慧，因为你的命令常存在我里面。
 | 99 | 我比我所有的老师明智，因为我默想你的法度。
 | 100 | 我比老年人更明理，因为我遵守你的训词。
 | 101 | 我制止我的脚不走任何邪恶的路，为要谨守你的话。
 | 102 | 我没有偏离你的典章，因为你亲自教导了我。
 | 103 | 你的话语在我的上膛多么甜美，在我的口中比蜂蜜更甜。
 | 104 | 我借着你的训词，得以明白事理；因此，我恨恶一切虚谎的道。
立誓专心遵行 神律例
 | 105 | 你的话是我脚前的灯，是我路上的光。
 | 106 | 我曾起誓，并且坚守誓言，我必遵守你公义的典章。
 | 107 | 我受苦极重；耶和华啊！求你照着你的应许使我存活。
 | 108 | 耶和华啊！求你悦纳我口中的甘心祭，又把你的典章教导我。
 | 109 | 我的性命常在危险中，我却没有忘记你的律法。
 | 110 | 恶人虽然设下陷阱要害我，我却没有偏离你的训词。
 | 111 | 我以你的法度为我永远的产业；因为它们是我心中的喜乐。
 | 112 | 我专心遵行你的律例，永不改变，遵行到底。
重视 神律例必蒙扶持
 | 113 | 我恨恶心怀二意的人，我却喜爱你的律法。
 | 114 | 你是我的避难所，我的盾牌；我仰望你的话。
 | 115 | 作恶的人哪！你们离开我吧，好让我遵守我 神的命令。
 | 116 | 求你照着你的应许扶持我，使我存活；不要使我因仰望你而蒙羞。
 | 117 | 求你扶持我，我就必得救；我必常常重视你的律例。
 | 118 | 偏离你的律例的，你都把他们弃绝；他们的诡诈是徒然的。
 | 119 | 世上所有的恶人，你都把他们除灭，如同除去渣滓，因此我喜爱你的法度。
 | 120 | 我因惧怕你而战栗；我畏惧你的审判。
秉行 神律法确保福乐
 | 121 | 我曾秉公行义；求你不要把我撇下，交给欺压我的人。
 | 122 | 求你作你仆人的保证人，确保我的好处；不要容傲慢人欺压我。
 | 123 | 因盼望你的救恩和你公义的应许，我的眼睛都昏花了。
 | 124 | 求你按着你的慈爱待你的仆人，把你的律例教导我。
 | 125 | 我是你的仆人，求你赐我悟性，使我可以明白你的法度。
 | 126 | 现在是耶和华行动的时候；因为人都违犯了你的律法。
 | 127 | 因此我爱你的命令，胜过金子，甚至胜过精金。
 | 128 | 在一切事上，你所有的训词我都视为正直；我恨恶一切虚谎的道。
切慕 神命令，祈愿遵行
 | 129 | 你的法度奇妙，所以我必遵守你的法度，
 | 130 | 你的话一解开，就发出亮光，使愚人有悟性。
 | 131 | 我张口喘气，因为我切慕你的命令。
 | 132 | 求你转向我，恩待我；像你素常对待那些爱你名的人那样。
 | 133 | 求你用你的话引导我的脚步，不容什么罪孽辖制我。
 | 134 | 求你救赎我脱离人的欺压，好让我谨守你的训词。
 | 135 | 求你用你的脸光照你的仆人，把你的律例教导我。
 | 136 | 我的眼泪像河水涌流，因为人都不谨守你的律法。
神的话正直可信可靠
 | 137 | 耶和华啊！你是公义的，你的判词也是正直的。
 | 138 | 你以公义和至诚，命定了你的法度。
 | 139 | 我心中迫切如同火烧，因为我的敌人忘记了你的话。
 | 140 | 你的话语十分精炼，因此你的仆人喜爱你的话语。
 | 141 | 我虽然微小，被人藐视，我却没有忘记你的训词。
 | 142 | 你的公义是永远的公义，你的律法是可信可靠的。
 | 143 | 我遭遇患难和困苦，但你的命令仍是我欢喜的。
 | 144 | 你的法度永远是公义的，求你赐我悟性，好让我存活。
仰望 神的话，祈求救助
 | 145 | 耶和华啊！我一心呼求你，求你应允我；我必遵守你的律例。
 | 146 | 我向你呼求，求你救我；我必谨守你的法度。
 | 147 | 天还未亮我就呼求救助，我所仰望的就是你的话。
 | 148 | 我整夜睁开眼睛，为要默想你的话语。
 | 149 | 耶和华啊！求你照着你的慈爱垂听我的声音，求你按着你的公正使我存活。
 | 150 | 追求奸恶的人临近了，他们远离你的律法。
 | 151 | 耶和华啊！你和我十分接近，你的一切命令都是可信可靠的。
 | 152 | 我从你的法度早已知道，这些法度是你立定，存到永远的。
苦难中仍喜爱 神训词
 | 153 | 求你察看我的苦难，搭救我；因为我没有忘记你的律法。
 | 154 | 求你为我的案件申辩，救赎我；按着你的应许使我存活。
 | 155 | 救恩远离恶人，因为他们不寻求你的律例。
 | 156 | 耶和华啊！你的怜悯浩大；求你照着你的公正使我存活。
 | 157 | 逼迫我的和敌挡我的很多，但我没有偏离你的法度。
 | 158 | 我看见诡诈的人就讨厌，因为他们不遵守你的话语。
 | 159 | 你看我多么爱你的训词；耶和华啊！求你按着你的慈爱使我存活。
 | 160 | 你的话的总纲就是真理，你一切公义的典章要存到永远。
喜爱 神律法必享安乐
 | 161 | 领袖们无缘无故迫害我，我的心却畏惧你的话。
 | 162 | 我因你的话语欢喜，像得了许多战利品的人一样。
 | 163 | 虚伪是我憎恨厌恶的，你的律法却是我所爱的。
 | 164 | 我因你公义的典章，一天七次赞美你。
 | 165 | 喜爱你律法的必有丰盛的平安，什么都不能绊倒他们。
 | 166 | 耶和华啊！我要等候你的救恩，我要遵行你的命令。
 | 167 | 我的心谨守你的法度，这些法度是我热爱的。
 | 168 | 我谨守你的训词和法度，因我所行的一切都在你面前。
祈愿 神按应许施拯救
 | 169 | 耶和华啊！愿我的呼求达到你面前；求你照着你的话赐我悟性。
 | 170 | 愿我的恳求达到你面前；求你照着你的应许拯救我。
 | 171 | 愿我的嘴唇涌出赞美的话，因为你把你的律例教导了我。
 | 172 | 愿我的舌头歌唱你的话语，因为你的一切命令都是公义的。
 | 173 | 愿你的手帮助我，因为我选择了你的训词。
 | 174 | 耶和华啊！我渴慕你的救恩，我喜欢你的律法。
 | 175 | 求你容我活着，可以赞美你；愿你的典章帮助我。
 | 176 | 我像亡羊走迷了路；求你寻找你的仆人，因为我没有忘记你的命令。


新译本 - 诗篇 - 第一百二十篇

 诗篇
第一百二十篇
祈求 神拯救脱离诡诈的人
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 我在急难中呼求耶和华，他就应允我。（本节在《马索拉抄本》包括细字标题）
 | 2 | 耶和华啊！求你救我脱离说谎的嘴唇，救我脱离诡诈的舌头。
 | 3 | 诡诈的舌头啊！他要给你什么呢？他要加给你什么呢？
 | 4 | 就是勇士的利箭，和罗腾木烧的炭火。
 | 5 | 我寄居在米设，住在基达的帐棚中，有祸了。
 | 6 | 我和恨恶和平的人，同住得太久。
 | 7 | 我希望有和平，但我一说话，他们就要争战。


新译本 - 诗篇 - 第一百二十一篇

 诗篇
第一百二十一篇
神是我的荫庇和保护
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 我要向群山举目，我的帮助从哪里来呢？（本节在《马索拉抄本》包括细字标题）
 | 2 | 我的帮助是从造天地的耶和华而来。
 | 3 | 他必不使你的脚滑倒；保护你的必不打盹。
 | 4 | 看哪！保护以色列的，必不打盹，也不睡觉。
 | 5 | 保护你的是耶和华，耶和华在你的右边荫庇你。
 | 6 | 白天太阳必不伤你，夜里月亮必不害你。
 | 7 | 耶和华要保护你脱离一切灾祸，他要保护你的性命。
 | 8 | 你出你入，耶和华要保护你，从现在直到永远。


新译本 - 诗篇 - 第一百二十二篇

 诗篇
第一百二十二篇
为耶路撒冷祈求平安
大卫朝圣之歌（原文作“往上行之歌”）。
 | 1 | 人对我说：“我们到耶和华的殿那里去”，我就欢喜。（本节在《马索拉抄本》包括细字标题）
 | 2 | 耶路撒冷啊！我们的脚正站在你的门内。
 | 3 | 耶路撒冷被建造，好像一座结构完整的城巿。
 | 4 | 众支派，就是耶和华的支派，都上那里去；照着以色列的定例，称颂耶和华的名。
 | 5 | 因为在那里设有审判的宝座，就是大卫家的宝座。
 | 6 | 你们要为耶路撒冷求平安，说：“耶路撒冷啊！愿爱你的人都亨通。
 | 7 | 愿你的城墙内有平安，愿你的宫殿中有安稳。”
 | 8 | 为了我的兄弟和朋友的缘故，我要说：“愿你中间有平安。”
 | 9 | 为了耶和华我们 神的殿的缘故，我要为你求福乐。


新译本 - 诗篇 - 第一百二十三篇

 诗篇
第一百二十三篇
在屈辱中恳求 神施恩
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 坐在天上的主啊！我向你举目。（本节在《马索拉抄本》包括细字标题）
 | 2 | 仆人的眼睛怎样望着主人的手，婢女的眼睛怎样望着主母的手，我们的眼睛也照样望着耶和华我们的 神，直到他向我们施恩。
 | 3 | 耶和华啊！求你向我们施恩，求你向我们施恩；因为我们饱受藐视，到了极点。
 | 4 | 我们饱受那些安逸的人的嘲笑，和骄傲的人的藐视，到了极点。


新译本 - 诗篇 - 第一百二十四篇

 诗篇
第一百二十四篇
称颂 神的帮助与保护
大卫朝圣之歌（原文作“往上行之歌”）。
 | 1 | 愿以色列人说：如果不是耶和华帮助我们，（本节在《马索拉抄本》包括细字标题）
 | 2 | 如果不是耶和华帮助我们；那么，人起来攻击我们，
 | 3 | 向我们发怒的时候，就把我们活活吞下去了。
 | 4 | 那时，洪水漫过我们，急流淹没我们；
 | 5 | 汹涌的洪水把我们淹没。
 | 6 | 耶和华是应当称颂的，他没有容让敌人把我们当作猎物撕裂。
 | 7 | 我们像雀鸟从捕鸟的人的网罗里逃脱；网罗破裂，我们就逃脱了。
 | 8 | 我们的帮助在于耶和华的名，他是造天地的主。


新译本 - 诗篇 - 第一百二十五篇

 诗篇
第一百二十五篇
倚靠 神的人总不动摇
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 倚靠耶和华的人好像锡安山，总不动摇，永远屹立。（本节在《马索拉抄本》包括细字标题）
 | 2 | 群山怎样围绕着耶路撒冷，耶和华也照样围绕着他的子民，从现在直到永远。
 | 3 | 恶人的杖不会常留在义人的地业上，免得义人伸手作恶。
 | 4 | 耶和华啊！求你善待那些良善，和心里正直的人。
 | 5 | 至于那些偏行弯曲道路的人，耶和华必把他们和作恶的人一同除去。愿平安归于以色列。


新译本 - 诗篇 - 第一百二十六篇

 诗篇
第一百二十六篇
被掳的人回归向 神感恩
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 耶和华使被掳的人归回锡安的时候，我们好像在作梦的人。（本节在《马索拉抄本》包括细字标题）
 | 2 | 那时，我们满口喜笑，满舌欢呼；那时列国中有人说：“耶和华为他们行了大事。”
 | 3 | 耶和华为我们行了大事，我们就欢喜。
 | 4 | 耶和华啊，求你使我们被掳的人归回，像南地的河水复流一样。
 | 5 | 那些流泪撒种的，必欢呼收割。
 | 6 | 那带着种子流着泪出去撒种的，必带着禾捆欢呼快乐地回来。


新译本 - 诗篇 - 第一百二十七篇

 诗篇
第一百二十七篇
人的产业都是 神所赐
所罗门朝圣之歌（原文作“往上行之歌”）。
 | 1 | 如果不是耶和华建造房屋，建造的人就徒然劳苦；如果不是耶和华看守城池，看守的人就徒然警醒。（本节在《马索拉抄本》包括细字标题）
 | 2 | 你们清早起来，很晚才歇息，吃劳碌得来的饭，都是徒然；因为主必使他所爱的安睡。
 | 3 | 儿女是耶和华所赐的产业，腹中的胎儿是他的赏赐。
 | 4 | 年轻时所生的儿女，好像勇士手中的箭。
 | 5 | 箭袋装满了箭的人是有福的，他们在城门口和仇敌说话的时候，必不至于羞愧。


新译本 - 诗篇 - 第一百二十八篇

 诗篇
第一百二十八篇
敬畏 神的人必享福乐
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 敬畏耶和华，遵行他的道的人，是有福的。（本节在《马索拉抄本》包括细字标题）
 | 2 | 你必吃你亲手劳碌得来的，你必享福，事事顺利。
 | 3 | 你的妻子在你的内室，好像多结果子的葡萄树；你的儿女环绕着你的桌子，好像橄榄树的枝条。
 | 4 | 看哪！敬畏耶和华的人必这样蒙福。
 | 5 | 愿耶和华从锡安赐福给你；愿你一生一世得见耶路撒冷的繁荣。
 | 6 | 愿你得见你儿女的儿女。愿平安归于以色列。


新译本 - 诗篇 - 第一百二十九篇

 诗篇
第一百二十九篇
祈求 神使仇敌蒙羞退后
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 愿以色列说：“从我幼年以来，敌人就多次苦害我。（本节在《马索拉抄本》包括细字标题）
 | 2 | 从我幼年以来，敌人虽然多次苦害我，却没有胜过我。
 | 3 | 他们好像犁田的人犁在我的背上，所犁的沟甚长。
 | 4 | 但耶和华是公义的，他砍断了恶人的绳索。”
 | 5 | 愿所有恨恶锡安的，都蒙羞退后。
 | 6 | 愿他们像屋顶上的草，尚未长大，就枯干了；
 | 7 | 收割的不够一把，捆禾的不够满怀。
 | 8 | 过路的人也不说：“愿耶和华所赐的福临到你们；我们奉耶和华的名祝福你们。”


新译本 - 诗篇 - 第一百三十篇

 诗篇
第一百三十篇
仰望 神的恩慈
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 耶和华啊！我从深处向你呼求。（本节在《马索拉抄本》包括细字标题）
 | 2 | 主啊！求你听我的声音，求你留心听我恳求的声音。
 | 3 | 耶和华啊！如果你究察罪孽，主啊！谁能站立得住呢？
 | 4 | 但你有赦免之恩，为要使人敬畏你。
 | 5 | 我等候耶和华，我的心等候他，我仰望他的话。
 | 6 | 我的心等候主，比守夜的等候天亮还迫切，比守夜的等候天亮还迫切。
 | 7 | 以色列啊！你要仰望耶和华，因为耶和华有慈爱，也有丰盛的救恩。
 | 8 | 他必救赎以色列，脱离一切罪孽。


新译本 - 诗篇 - 第一百三十一篇

 诗篇
第一百三十一篇
仰赖 神如婴孩躺在母怀
大卫朝圣之歌（原文作“往上行之歌”）。
 | 1 | 耶和华啊！我的心不骄傲，我的眼不自高；重大和超过我能力的事，我都不敢作。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我的心平静安稳，像断过奶的孩子躺在他母亲的怀中，我的心在我里面真像断过奶的孩子。
 | 3 | 以色列啊！你要仰望耶和华，从现在直到永远。


新译本 - 诗篇 - 第一百三十二篇

 诗篇
第一百三十二篇
祈求 神赐福圣所
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 耶和华啊！求你记念大卫，记念他的一切苦难。（本节在《马索拉抄本》包括细字标题）
 | 2 | 他怎样向耶和华起誓，向雅各的大能者许愿，说：
 | 3 | “我必不进我的家（“家”原文作“家的帐棚”），也必不上我的床榻。
 | 4 | 我必不容我的眼睛睡觉，也不容我的眼睑打盹；
 | 5 | 直到我为耶和华找着一个地方，为雅各的大能者找到居所。”
 | 6 | 我们听说约柜在以法他；我们在雅珥的田间找到它。
 | 7 | “我们要进入他的居所，在他的脚凳前下拜。
 | 8 | 耶和华啊，求你起来，求你和你有能力的约柜同入安息的居所。
 | 9 | 愿你的祭司都披上公义，愿你的圣民都欢呼。
 | 10 | 求你因你仆人大卫的缘故，不要转脸不理你的受膏者。”
 | 11 | 耶和华实实在在向大卫起了誓，他必不会收回，他说：“我要从你的后裔中，立一位坐在你的王位上。
 | 12 | 如果你的子孙谨守我的约，和我教训他们的法度，他们的子孙也必永远坐在你的王位上。”
 | 13 | 因为耶和华拣选了锡安，定意把它当作自己的居所。他说：
 | 14 | “这是我永远安息的居所；我要住在这里，因为我定意这样作。
 | 15 | 我要赐给锡安丰盛的粮食，我要使城中的穷人饱足。
 | 16 | 我要使祭司都披上救恩，使圣民都大大欢呼。
 | 17 | 我要在那里使大卫的角长起来，我要为我的受膏者安排明灯。
 | 18 | 我要使他的仇敌都披上羞辱，但他的冠冕必在他头上发光。”


新译本 - 诗篇 - 第一百三十三篇

 诗篇
第一百三十三篇
称扬兄弟共处的美善
大卫朝圣之歌（原文作“往上行之歌”）。
 | 1 | 看哪！弟兄和睦共处，是多么的善，多么的美。（本节在《马索拉抄本》包括细字标题）
 | 2 | 这好比那珍贵的油浇在亚伦的头上，流到胡须，又从亚伦的胡须，流到他的衣领上。
 | 3 | 又好比黑门的甘露落在锡安的众山上，在那里有耶和华命定的福，就是永远的生命。


新译本 - 诗篇 - 第一百三十四篇

 诗篇
第一百三十四篇
赐福夜间在圣殿侍候的
朝圣之歌（原文作“往上行之歌”）。
 | 1 | 耶和华的众仆人哪！你们要称颂耶和华；夜间在耶和华殿中侍候的，你们要称颂耶和华。（本节在《马索拉抄本》包括细字标题）
 | 2 | 你们要向圣所举手祷告，称颂耶和华。
 | 3 | 愿造天地的耶和华，从锡安赐福给你们。


新译本 - 诗篇 - 第一百三十五篇

 诗篇
第一百三十五篇
颂赞 神的权能与拣选
 | 1 | 你们要赞美耶和华，你们要赞美耶和华的名；耶和华的众仆人哪！你们都要赞美他。
 | 2 | 在耶和华殿中侍候的，在我们 神殿的院里侍候的，你们要赞美他。
 | 3 | 你们要赞美耶和华，因耶和华本是良善的；你们要歌颂他的名，因为他的名是美好的。
 | 4 | 因为耶和华拣选了雅各归他自己，拣选了以色列作他自己的产业。
 | 5 | 我确实知道耶和华是伟大的，我们的主超越万神之上。
 | 6 | 在天上，在地上，在海中，在一切深处，耶和华喜欢什么，就作什么。
 | 7 | 他使云雾从地极上升，发出闪电随雨而来，又从他的府库吹出风来。
 | 8 | 他把埃及头生的，无论人或牲畜都击杀了。
 | 9 | 埃及啊！他在你当中施行神迹和奇事，惩罚法老和他所有的臣仆。
 | 10 | 他击杀了多国的民，杀戮了强悍的王，
 | 11 | 就是亚摩利王西宏、巴珊王噩，和迦南列国的王。
 | 12 | 他把他们的地赐给了自己的子民以色列作产业。
 | 13 | 耶和华啊！你的名存到永远；耶和华啊！你可记念的名留存万代。
 | 14 | 因为耶和华要为自己的子民伸冤，他要怜悯自己的仆人。
 | 15 | 列国的偶像是金的银的，是人手所做的。
 | 16 | 有口却不能说话，有眼却不能看，
 | 17 | 有耳却不能听，口中也没有气息。
 | 18 | 做偶像的必和它们一样，所有倚靠它们的也必这样。
 | 19 | 以色列家啊！你们要称颂耶和华；亚伦家啊！你们要称颂耶和华；
 | 20 | 利未家啊！你们要称颂耶和华；敬畏耶和华的，你们要称颂耶和华。
 | 21 | 从锡安来的耶和华，就是住在耶路撒冷的，是应当称颂的。你们要赞美耶和华。


新译本 - 诗篇 - 第一百三十六篇

 诗篇
第一百三十六篇
称谢 神创造与拯救之恩
 | 1 | 你们要称谢耶和华，因他本是良善的，他的慈爱永远长存。
 | 2 | 你们要称谢万神之神，因为他的慈爱永远长存。
 | 3 | 你们要称谢万主之主，因为他的慈爱永远长存。
 | 4 | 要称谢那独行大奇事的，因为他的慈爱永远长存。
 | 5 | 要称谢那用智慧造成诸天的，因为他的慈爱永远长存。
 | 6 | 要称谢那铺张大地在水上的，因为他的慈爱永远长存。
 | 7 | 要称谢那造成大光的，因为他的慈爱永远长存。
 | 8 | 他造太阳管白昼，因为他的慈爱永远长存。
 | 9 | 他造月亮和星星管黑夜，因为他的慈爱永远长存。
 | 10 | 要称谢那击杀埃及所有头生的，因为他的慈爱永远长存。
 | 11 | 他领以色列人从他们中间出来，因为他的慈爱永远长存。
 | 12 | 他用大能的手和伸出来的膀臂领他们出来，因为他的慈爱永远长存。
 | 13 | 要称谢那分开红海的，因为他的慈爱永远长存。
 | 14 | 他领以色列人从海中经过，因为他的慈爱永远长存。
 | 15 | 他把法老和他的军兵都抖落在红海里，因为他的慈爱永远长存。
 | 16 | 要称谢那引导自己的子民走过旷野的，因为他的慈爱永远长存。
 | 17 | 要称谢那击杀大君王的，因为他的慈爱永远长存。
 | 18 | 他杀戮了强盛的君王，因为他的慈爱永远长存。
 | 19 | 他杀了亚摩利王西宏，因为他的慈爱永远长存。
 | 20 | 他杀了巴珊王噩，因为他的慈爱永远长存。
 | 21 | 他把他们的地赐给了自己的子民作产业，因为他的慈爱永远长存。
 | 22 | 他把他们的地赐给他的仆人以色列作产业，因为他的慈爱永远长存。
 | 23 | 他在我们卑微的时候顾念我们，因为他的慈爱永远长存。
 | 24 | 他救我们脱离了敌人，因为他的慈爱永远长存。
 | 25 | 他把粮食赐给全人类，因为他的慈爱永远长存。
 | 26 | 你们要称谢天上的 神，因为他的慈爱永远长存。


新译本 - 诗篇 - 第一百三十七篇

 诗篇
第一百三十七篇
被掳之民向 神的哀求
 | 1 | 我们曾坐在巴比伦的河畔，在那里我们一想起锡安就哭了。
 | 2 | 我们把我们的琴挂在那里的柳树上。
 | 3 | 因为在那里，掳掠我们的人要我们唱歌，苦待我们的人要我们娱乐他们；他们说：“为我们唱一首锡安歌吧！”
 | 4 | 我们怎能在异族之地唱耶和华的歌呢？
 | 5 | 耶路撒冷啊！如果我忘记你，情愿我的右手忘记技巧（“忘记技巧”或译：“枯干”）。
 | 6 | 如果我不记念你，如果我不高举耶路撒冷超过我最大的喜乐，情愿我的舌头紧贴上膛。
 | 7 | 耶和华啊！求你记念以东人在耶路撒冷遭难的日子所行的，他们说：“拆毁它，拆毁它，直拆到根基。”
 | 8 | 将要被毁灭的（“将要被毁灭的”有古译本作“毁灭者”）巴比伦城（“城”原文作“女子”）啊！照着你待我们的行为报复你的，那人有福了。
 | 9 | 抓住你的婴孩摔在磐石上的，那人有福了。


新译本 - 诗篇 - 第一百三十八篇

 诗篇
第一百三十八篇
称颂 神的慈爱与信实
大卫的诗。
 | 1 | 我要一心称谢你，我要在众神面前歌颂你。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我要向你的圣殿下拜，我要因你的慈爱和信实称谢你的名；因为你使你的名和应许显为大，超过一切（“因为你使你的名和应许显为大，超过一切”原文作“因为你使你的应许显为大，超过你的一切名字”）。
 | 3 | 我呼求的日子，你就应允我；你使我刚强，心里有力。
 | 4 | 耶和华啊！世上的君王都要称谢你，因为他们听见了你口中的言语。
 | 5 | 他们要歌颂耶和华的作为，因为耶和华大有荣耀。
 | 6 | 耶和华虽然高高在上，仍然看顾卑微的人；他却从远处认出骄傲的人。
 | 7 | 我虽然处身在患难之中，你仍使我存活；我仇敌的怒气，你必伸手抵挡；你的右手必拯救我。
 | 8 | 耶和华必成全关乎我的事；耶和华啊！你的慈爱永远长存，求你不要离弃你手所造的。


新译本 - 诗篇 - 第一百三十九篇

 诗篇
第一百三十九篇
称颂 神的全知与眷佑
大卫的诗，交给诗班长。
 | 1 | 耶和华啊！你鉴察了我，你认识我。（本节在《马索拉抄本》包括细字标题）
 | 2 | 我坐下，我起来，你都知道；你在远处就明白我的意念。
 | 3 | 我行路，我躺卧，你都细察；我的一切行为，你都熟悉。
 | 4 | 耶和华啊！我的舌头还没有发言，你已经完全知道了。
 | 5 | 你在我前后围绕着我，你的手按在我身上。
 | 6 | 这样的知识奇妙，是我不能理解的；高超，是我不能达到的。
 | 7 | 我到哪里去躲避你的灵？我往哪里去逃避你的面呢？
 | 8 | 如果我升到天上，你在那里；如果我在阴间下榻，你也在那里。
 | 9 | 如果我展开清晨的翅膀，飞到海的极处居住，
 | 10 | 就是在那里，你的手仍必引导我，你的右手也必扶持我。
 | 11 | 如果我说：“愿黑暗遮盖我，愿我周围的亮光变成黑夜。”
 | 12 | 但对你来说，黑暗也不算是黑暗，黑夜必如同白昼一样发亮，黑暗和光明，在你看来都是一样的。
 | 13 | 我的脏腑是你所造的，在我母腹中你塑造了我。
 | 14 | 我要称谢你，因为我的受造奇妙可畏；你的作为奇妙，这是我深深知道的。
 | 15 | 我在隐密处被造，在地的深处被塑造，那时，我的形体不能向你隐藏。
 | 16 | 我未成形的身体，你的眼睛早已看见；为我所定的日子，我还未度过一日，都完全记在你的册上了。
 | 17 | 神啊！你的意念对我多么珍贵（“珍贵”或译：“深奥”），数目何等众多。
 | 18 | 如果我数点，它们比海沙更多；我睡醒的时候，仍然与你同在。
 | 19 | 神啊！甚愿你杀戮恶人；你们流人血的啊，离开我去吧！
 | 20 | 他们恶意说话顶撞你，你的仇敌妄称你的名。
 | 21 | 耶和华啊！恨恶你的，我怎能不恨恶他们呢？起来攻击你的，我怎能不厌恶他们呢？
 | 22 | 我极度恨恶他们，把他们视为我的仇敌。
 | 23 | 神啊！求你鉴察我，知道我的心思；试验我，知道我的意念。
 | 24 | 看看我里面有什么恶行没有，引导我走永恒的道路。


新译本 - 诗篇 - 第一百四十篇

 诗篇
第一百四十篇
祈求 神保护脱离恶人阴谋
大卫的诗，交给诗班长。
 | 1 | 耶和华啊！求你拯救我脱离恶人，求你保护我脱离强暴的人。
 | 2 | 他们心中图谋恶事，整天挑启争端。
 | 3 | 他们使自己的舌头尖利，如同蛇的舌头；他们嘴里有虺蛇的毒。（细拉）
 | 4 | 耶和华啊！求你保护我脱离恶人的手，保护我脱离强暴的人，因为他们图谋推倒我。
 | 5 | 骄傲的人暗中布下陷阱害我，他们在路旁张开绳索作网，设下圈套陷害我。（细拉）
 | 6 | 我曾对耶和华说：“你是我的 神；耶和华啊！求你留心听我恳求的声音！”
 | 7 | 主耶和华，拯救我的力量啊，在争战的日子，你保护了我的头。
 | 8 | 耶和华啊！求你不要容恶人的心愿得偿，不要使他们的计谋成功，免得他们自高自大。（细拉）
 | 9 | 至于那些围困我的人，愿他们的头被自己嘴唇的奸恶遮盖。
 | 10 | 愿炭火落在他们身上；愿他们掉在深坑里，不能再起来。
 | 11 | 愿搬弄是非的人在地上站立不住；愿灾祸连连猎取强暴的人。
 | 12 | 我知道耶和华必为困苦人伸冤，必替穷乏人辨屈。
 | 13 | 义人必称赞你的名，正直的人必住在你面前。


新译本 - 诗篇 - 第一百四十一篇

 诗篇
第一百四十一篇
祈求 神帮助免陷罪恶
大卫的诗。
 | 1 | 耶和华啊！我呼求你，求你快来帮助我；我呼求你的时候，求你留心听我的声音。（本节在《马索拉抄本》包括细字标题）
 | 2 | 愿我的祷告好像香安放在你面前；愿我的手高举好像献晚祭。
 | 3 | 耶和华啊！求你看守我的口，把守我的嘴。
 | 4 | 求你不要容我的心偏向恶事，免得我和作孽的人一同行恶，也不要使我吃他们的美食。
 | 5 | 愿义人击打我，这是出于慈爱；愿他责备我，这是膏我头的膏油，我的头不会拒绝。我仍要为恶人的恶行祷告。
 | 6 | 他们的官长被摔在山崖下的时候，他们就要听我的话，因为我的话甘美。
 | 7 | 他们说：“我们的骨头被拋散在墓旁，好像人犁田锄地时掘起的土块。”
 | 8 | 主耶和华啊！我的眼睛仰望你；我投靠你，求你不要使我丧命。
 | 9 | 求你保护我脱离恶人为我所设的网罗，和作孽的人的圈套。
 | 10 | 愿恶人都落在自己的网罗里，我却得以安然逃脱。


新译本 - 诗篇 - 第一百四十二篇

 诗篇
第一百四十二篇
在困苦中呼求 神拯救
大卫的训诲诗，是在山洞时作的，是一篇祷告。
 | 1 | 我大声向耶和华呼求，高声向耶和华恳求。
 | 2 | 我在他面前倾吐我的苦情，在他面前陈述我的患难。
 | 3 | 我的灵在我里面软弱的时候，你知道我的道路。在我所行的路上，敌人暗设网罗陷害我。
 | 4 | 求你向我右边观看，没有人关心我；我没有逃难的地方，也没有人照顾我。
 | 5 | 耶和华啊！我向你呼求；我说：“你是我的避难所，是我在活人之地的业分。
 | 6 | 求你留心听我的呼求，因为我落到极卑微的地步；求你救我脱离逼迫我的人，因为他们比我强大。
 | 7 | 求你把我从牢狱中领出来，好让我称赞你的名；义人必环绕着我，因为你以厚恩待我。”


新译本 - 诗篇 - 第一百四十三篇

 诗篇
第一百四十三篇
心灵枯竭仰望 神慈爱
大卫的诗。
 | 1 | 耶和华啊！求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。（本节在《马索拉抄本》包括细字标题）
 | 2 | 求你不要审判你的仆人，因为凡活着的人，在你面前没有一个是义的。
 | 3 | 仇敌逼迫我，把我压倒在地，使我住在黑暗之处，像死了很久的人一样。
 | 4 | 因此我的灵在我里面软弱，我的心在我里面战栗。
 | 5 | 我追念以往的日子，默想你的一切作为，沉思你手所作的。
 | 6 | 我向你伸出双手，我的心渴想你，好像干旱的地盼望雨水一样。（细拉）
 | 7 | 耶和华啊！求你快快应允我，我的心灵已经衰竭，求你不要向我掩面，免得我像那些下坑的人一样。
 | 8 | 求你使我清晨得闻你的慈爱，因为我倚靠你。求你指示我当走的路，因为我的心仰望你。
 | 9 | 耶和华啊！求你救我脱离我的仇敌，我往你那里藏身。
 | 10 | 求你教我遵行你的旨意，因为你是我的 神；愿你至善的灵引导我到平坦的地。
 | 11 | 耶和华啊！求你为你名的缘故使我存活，按着你的公义把我从患难中领出来。
 | 12 | 求你因你的慈爱使我的仇敌灭绝，求你消灭所有苦害我的人，因为我是你的仆人。


新译本 - 诗篇 - 第一百四十四篇

 诗篇
第一百四十四篇
祈求 神赐下胜利康泰
大卫的诗。
 | 1 | 耶和华我的磐石是应当称颂的。他教导我的手作战，训练我的指头打仗。（本节在《马索拉抄本》包括细字标题）
 | 2 | 他是我慈爱的 神、我的堡垒、我的高台、我的救主、我的盾牌、我所投靠的，他使我的人民服在我以下。
 | 3 | 耶和华啊！人算什么，你竟关怀他，世人算什么，你竟眷念他。
 | 4 | 人不过像一口气，他的年日仿佛影子消逝。
 | 5 | 耶和华啊！求你使天下垂，亲自降临；求你触摸群山，使山冒烟。
 | 6 | 求你发出闪电，使仇敌四散；求你射出你的箭，使他们溃乱。
 | 7 | 求你从高天伸手救拔我，从大水之中，从外族人的手里拯救我。
 | 8 | 他们的口说虚谎的话，他们举起右手起假誓。
 | 9 | 神啊！我要向你唱新歌，我要用十弦琴向你歌唱。
 | 10 | 你是那使君王得胜的，是那救拔你（“你”原文作“他”）仆人大卫脱离杀人的刀的。
 | 11 | 求你救拔我，从外族人的手里拯救我；他们的口说虚谎的话，他们举起右手起假誓。
 | 12 | 愿我们的儿子，在幼年时都像旺盛的树木；愿我们的女儿如同殿四角的柱子，为建造殿宇而凿成的。
 | 13 | 愿我们的仓库满溢，各种粮食不缺；愿我们牧场上的羊群，孳生千万。
 | 14 | 愿我们的牛群满驮货物；城墙没有缺口，没有人出去争战（“愿我们......出去争战”或译：“愿我们的牛群多生多养，没有流产，没有死掉”），在我们的街上也没有呼叫的声音。
 | 15 | 得享这样景况的人民，是有福的，有耶和华作他们 神的，这人是有福的。


新译本 - 诗篇 - 第一百四十五篇

 诗篇
第一百四十五篇
称颂 神的伟大与慈爱
大卫的赞美诗。
 | 1 | 我的 神，我的王啊！我要尊崇你，（本节在《马索拉抄本》包括细字标题）我要永永远远称颂你的名。
 | 2 | 我要天天称颂你，我要永永远远赞美你的名。
 | 3 | 耶和华是至大的，配受极大的赞美，他的伟大无法测度。
 | 4 | 世世代代的人都要颂赞你的作为，他们要传扬你大能的作为。
 | 5 | 他们要讲述你威严的尊荣，我也要默想你奇妙的作为。
 | 6 | 他们要述说你所行可畏的事的能力，我也要宣扬你的伟大。
 | 7 | 他们要传述你可记念、至善的名，也要歌唱你的公义。
 | 8 | 耶和华有恩典有怜悯，不轻易发怒，大有慈爱。
 | 9 | 耶和华善待万有，他的怜悯临到他一切所造的。
 | 10 | 耶和华啊！你一切所造的都要称谢你，你的圣民也要称颂你。
 | 11 | 他们要讲论你国的荣耀，也要述说你大能的作为。
 | 12 | 好使世人知道你大能的作为，和你国威严的尊荣。
 | 13 | 你的国是永远的国，你的王权存到万代。
 | 14 | 跌倒的，耶和华都扶持他们；被压迫的，他都扶他们起来。
 | 15 | 万人的眼睛都仰望你，你按时把粮食赐给他们。
 | 16 | 你把手张开，使所有生物都随愿得到饱足。
 | 17 | 耶和华在他一切所行的事上，都是公义的，他对他一切所造的，都存着慈爱的心。
 | 18 | 凡是求告耶和华的，耶和华都和他们接近，就是和所有真诚求告他的人接近。
 | 19 | 敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。
 | 20 | 耶和华保护所有爱他的人，却要消灭所有恶人。
 | 21 | 我的口要说赞美耶和华的话；愿所有的人都永永远远称颂他的圣名。


新译本 - 诗篇 - 第一百四十六篇

 诗篇
第一百四十六篇
称颂 神的信实公义
 | 1 | 你们要赞美耶和华。我的心哪！要赞美耶和华。
 | 2 | 我还活着的时候，我要赞美耶和华；我还在世上的时候，我要歌颂我的 神。
 | 3 | 你们不要倚靠权贵，不要倚靠世人，他们一点都不能救助你们。
 | 4 | 他们的气一断，就归回尘土；他们所计划的，当天就幻灭了。
 | 5 | 以雅各的 神为自己的帮助，仰望耶和华他的 神的，这人就是有福的。
 | 6 | 耶和华造天、地、海，和其中的万物；他持守信实，直到永远。
 | 7 | 他为受欺压的人伸冤，赐食物给饥饿的人，耶和华使被囚的得自由。
 | 8 | 耶和华开了瞎子的眼睛，耶和华扶起被压迫的人，耶和华喜爱义人。
 | 9 | 耶和华保护寄居的，扶持孤儿寡妇，却使恶人的行动挫败。
 | 10 | 愿耶和华作王，直到永远！锡安哪！愿你的 神作王，直到万代。你们要赞美耶和华。


新译本 - 诗篇 - 第一百四十七篇

 诗篇
第一百四十七篇
称颂 神复兴耶路撒冷之恩
 | 1 | 你们要赞美耶和华。歌颂我们的 神，这是多么美善，赞美他，这是美好的，是合宜的。
 | 2 | 耶和华重建耶路撒冷，召聚被赶散的以色列人。
 | 3 | 他医好伤心的人，裹好他们的伤处。
 | 4 | 他数点星辰的数目，一一给它们起名。
 | 5 | 我们的主伟大，大有能力；他的智慧无法测度。
 | 6 | 耶和华扶持谦卑的人，却把恶人丢弃在地。
 | 7 | 你们要以感谢的心向耶和华歌唱，用琴向我们的 神歌颂。
 | 8 | 他以密云遮盖天空，为大地预备雨水，使群山长满青草。
 | 9 | 他把食物赐给走兽，也赐给啼叫的小乌鸦。
 | 10 | 他喜欢的不是马的力大，他喜悦的不是人的腿快。
 | 11 | 耶和华喜悦敬畏他的人，喜悦仰望他慈爱的人。
 | 12 | 耶路撒冷啊！你要颂赞耶和华；锡安哪！你要赞美你的 神。
 | 13 | 因为他坚固了你城门的门闩，赐福在你中间的儿女。
 | 14 | 他使你的边界平靖；用上好的麦子使你饱足。
 | 15 | 他向地发出命令，他的话迅速颁行。
 | 16 | 他降下像羊毛一样的雪，撒下像炉灰一样的霜。
 | 17 | 他拋下像碎屑一样的冰雹；面对他发出的寒冷，谁能抵受得住呢？
 | 18 | 他发出命令，这一切就都融化；他使风刮起，水就流动。
 | 19 | 他把自己的话向雅各颁布，把自己的律例和典章向以色列颁布。
 | 20 | 他从没有这样对待其他各国；他们都不知道他的典章。你们要赞美耶和华。


新译本 - 诗篇 - 第一百四十八篇

 诗篇
第一百四十八篇
宇宙万物都要赞美 神
 | 1 | 你们要赞美耶和华。你们要从天上赞美耶和华，在高天赞美他。
 | 2 | 他的众使者啊！你们要赞美他；他的众军啊！你们也要赞美他。
 | 3 | 太阳和月亮啊！你们要赞美他；光亮的星星啊！你们都要赞美他。
 | 4 | 天上的天啊！你们要赞美他。天上的水啊！你们要赞美他。
 | 5 | 愿这一切都赞美耶和华的名，因为他一发令，它们就都造成。
 | 6 | 他把它们立定，直到永永远远；他立了定律，永不废去（“废去”或译：“越过”）。
 | 7 | 你们要从地上赞美耶和华。海怪和一切深海，
 | 8 | 火和冰雹，雪和云雾，执行他命令的狂风，
 | 9 | 大山和一切小山，果树和一切香柏树，
 | 10 | 野兽和一切牲畜，爬行动物和飞鸟，
 | 11 | 地上的君王和万族的人民，领袖和地上所有的审判官，
 | 12 | 少男和少女，老年人和孩童，
 | 13 | 愿这一切都赞美耶和华的名，因为独有他的名被尊崇，他的荣耀超越天地。
 | 14 | 他使自己子民的角得以高举（“他使自己子民的角得以高举”或译：“他为自己的子民兴起一个君王”；“君王”原文作“角”），他所有的圣民，就是和他接近的以色列人，都赞美他。你们要赞美耶和华。


新译本 - 诗篇 - 第一百四十九篇

 诗篇
第一百四十九篇
以色列应当赞美 神
 | 1 | 你们要赞美耶和华，要向耶和华唱新歌，在圣民的会中赞美他。
 | 2 | 愿以色列因造他的主欢喜，愿锡安的居民因他们的王快乐。
 | 3 | 愿他们一边跳舞，一边赞美他的名，击鼓弹琴歌颂他。
 | 4 | 因为耶和华喜悦自己的子民，以救恩给谦卑的人作装饰。
 | 5 | 愿圣民因所得的荣耀高兴，愿他们在床上欢呼。
 | 6 | 愿称赞 神的话常在他们口中；愿他们手里拿着两刃的剑，
 | 7 | 为要报复列国，惩罚万民；
 | 8 | 用锁链捆住他们的君王，用铁镣锁住他们的权贵，
 | 9 | 要在他们身上施行记录在册上的审判。这就是他所有圣民的尊荣。你们要赞美耶和华。


新译本 - 诗篇 - 第一百五十篇

 诗篇
第一百五十篇
凡有气息的应当赞美 神
 | 1 | 你们要赞美耶和华。要在 神的圣所赞美他，要在他显能力的穹苍下赞美他。
 | 2 | 要因他大能的作为赞美他，要因他无限的伟大赞美他。
 | 3 | 要吹角赞美他，要鼓瑟弹琴赞美他。
 | 4 | 要击鼓跳舞赞美他，要弹奏丝弦的乐器和吹箫赞美他。
 | 5 | 要用声音洪亮的钹赞美他，要用声音铿锵的钹赞美他。
 | 6 | 凡有气息的，都要赞美耶和华。你们要赞美耶和华。


新译本 - 诗篇

第一篇 | 第二篇 | 第三篇 | 第四篇 | 第五篇
第六篇 | 第七篇 | 第八篇 | 第九篇 | 第十篇
第十一篇 | 第十二篇 | 第十三篇 | 第十四篇 | 第十五篇
第十六篇 | 第十七篇 | 第十八篇 | 第十九篇 | 第二十篇
第二十一篇 | 第二十二篇 | 第二十三篇 | 第二十四篇 | 第二十五篇
第二十六篇 | 第二十七篇 | 第二十八篇 | 第二十九篇 | 第三十篇
第三十一篇 | 第三十二篇 | 第三十三篇 | 第三十四篇 | 第三十五篇
第三十六篇 | 第三十七篇 | 第三十八篇 | 第三十九篇 | 第四十篇
第四十一篇 | 第四十二篇 | 第四十三篇 | 第四十四篇 | 第四十五篇
第四十六篇 | 第四十七篇 | 第四十八篇 | 第四十九篇 | 第五十篇
第五十一篇 | 第五十二篇 | 第五十三篇 | 第五十四篇 | 第五十五篇
第五十六篇 | 第五十七篇 | 第五十八篇 | 第五十九篇 | 第六十篇
第六十一篇 | 第六十二篇 | 第六十三篇 | 第六十四篇 | 第六十五篇
第六十六篇 | 第六十七篇 | 第六十八篇 | 第六十九篇 | 第七十篇
第七十一篇 | 第七十二篇 | 第七十三篇 | 第七十四篇 | 第七十五篇
第七十六篇 | 第七十七篇 | 第七十八篇 | 第七十九篇 | 第八十篇
第八十一篇 | 第八十二篇 | 第八十三篇 | 第八十四篇 | 第八十五篇
第八十六篇 | 第八十七篇 | 第八十八篇 | 第八十九篇 | 第九十篇
第九十一篇 | 第九十二篇 | 第九十三篇 | 第九十四篇 | 第九十五篇
第九十六篇 | 第九十七篇 | 第九十八篇 | 第九十九篇 | 第一百篇
第一百零一篇 | 第一百零二篇 | 第一百零三篇 | 第一百零四篇 | 第一百零五篇
第一百零六篇 | 第一百零七篇 | 第一百零八篇 | 第一百零九篇 | 第一百一十篇
第一百一十一篇 | 第一百一十二篇 | 第一百一十三篇 | 第一百一十四篇 | 第一百一十五篇
第一百一十六篇 | 第一百一十七篇 | 第一百一十八篇 | 第一百一十九篇 | 第一百二十篇
第一百二十一篇 | 第一百二十二篇 | 第一百二十三篇 | 第一百二十四篇 | 第一百二十五篇
第一百二十六篇 | 第一百二十七篇 | 第一百二十八篇 | 第一百二十九篇 | 第一百三十篇
第一百三十一篇 | 第一百三十二篇 | 第一百三十三篇 | 第一百三十四篇 | 第一百三十五篇
第一百三十六篇 | 第一百三十七篇 | 第一百三十八篇 | 第一百三十九篇 | 第一百四十篇
第一百四十一篇 | 第一百四十二篇 | 第一百四十三篇 | 第一百四十四篇 | 第一百四十五篇
第一百四十六篇 | 第一百四十七篇 | 第一百四十八篇 | 第一百四十九篇 | 第一百五十篇


新译本 - 箴言 - 第一章

 箴言
第一章
箴言的功用
 | 1 | 大卫的儿子以色列王所罗门的箴言：
 | 2 | 要使人晓得智慧和教训，了解充满哲理的言语；
 | 3 | 使人领受明慧的教训，就是公义、公正和正直；
 | 4 | 使愚蒙人变成精明，使少年人获得知识和明辨的能力；
 | 5 | 使智慧人听了，可以增长学问，使聪明人听了，可以获得智谋；
 | 6 | 使人明白箴言和譬喻，懂得智慧人的言词和他们的隐语。
不受恶人的引诱
 | 7 | 敬畏耶和华是知识的开端，但愚妄人藐视智慧和教训。
 | 8 | 我儿，要听从你父亲的教训，不可离弃你母亲的训诲。
 | 9 | 因为这些要作你头上的华冠，作你颈上的金链。
 | 10 | 我儿，如果坏人引诱你，你不可随从他们。
 | 11 | 如果他们说：“你跟我们来吧！我们要埋伏流人的血，我们要无故地潜伏伤害无辜的人；
 | 12 | 我们要好像阴间一般，把他们活生生吞下，他们整个被我们吞下，如同下坑的人一样；
 | 13 | 这样，我们必得着各样贵重的财物，把掠物装满我们的房子。
 | 14 | 加入我们的行列吧！我们大家共用一个钱袋。”
 | 15 | 我儿，不可和他们走在一起，禁止你的脚走他们的路；
 | 16 | 因为他们的脚奔向邪恶，他们急于流人的血。
 | 17 | 在飞鸟眼前张设网罗，是徒劳无功的。
 | 18 | 他们埋伏，是自流己血；他们潜伏，是自害己命。
 | 19 | 凡是贪爱不义之财的，所走的路都是这样；那不义之财夺去了贪财者的性命。
当听智慧的呼唤
 | 20 | 智慧在街上呼喊，在广场上扬声；
 | 21 | 在闹市中心呼叫，在城门口发出言语，说：
 | 22 | “你们愚蒙人喜爱愚蒙，好讥笑的人喜欢讥笑，愚昧人恨恶知识，要到几时呢？
 | 23 | 你们要因我的责备回转，我就把我的心意（“心意”或译：“灵”）向你们倾吐，把我的话指示你们。
 | 24 | 我呼唤，你们不肯听从；我伸手，没有人理会。
 | 25 | 你们既轻忽我的一切劝告，不肯接受我的责备；
 | 26 | 所以你们遭难的时候，我就发笑；惊恐临到你们的日子，我就嗤笑。
 | 27 | 惊恐临到你们好像风暴，灾难如同飓风来临，患难困苦临到你们身上。
 | 28 | 那时，他们必呼求我，我却不回答；他们切切寻找我，却寻不见；
 | 29 | 因为他们恨恶知识，不选择敬畏耶和华；
 | 30 | 不接受我的劝告，轻视我的一切责备；
 | 31 | 所以，他们必自食其果，必饱尝自己所设计谋的伤害。
 | 32 | 愚蒙人的背道必杀害他们自己，愚昧人的安逸必毁灭他们自己；
 | 33 | 唯有听从我的，必安然居住，得享安宁，免受灾祸的惊恐。”


新译本 - 箴言 - 第二章

 箴言
第二章
智慧使人认识 神
 | 1 | 我儿，如果你接受我的话，把我的诫命珍藏在心里，
 | 2 | 留心听智慧，致力求聪明；
 | 3 | 如果你为求哲理而呼喊，为求聪明而扬声；
 | 4 | 如果你寻找它如同寻找银子，搜寻它好像搜寻宝藏；
 | 5 | 你就明白怎样敬畏耶和华，并且获得对 神的认识。
 | 6 | 因为耶和华赐人智慧，知识和聪明都出自他的口。
 | 7 | 他为正直人珍藏大智慧，给行为完全的人作盾牌；
 | 8 | 为要看顾正直人的路径，护卫虔诚人的道路。
 | 9 | 这样，你就明白公义、公正、正直，以及一切善道。
智慧使人行走义路
 | 10 | 智慧必进入你的心，知识必使你欢悦。
 | 11 | 明辨的能力必护卫你，聪明必看顾你；
 | 12 | 要救你脱离邪恶的道路，脱离说话乖谬的人。
 | 13 | 那些人离弃正道，走上黑暗的道路。
 | 14 | 他们喜欢行恶，喜悦恶人的乖谬。
 | 15 | 他们的道路弯曲，他们的行径偏离正道。
 | 16 | 智慧要救你脱离淫乱的妇人，脱离说谄媚话的妓女（“妓女”原文作“外国女子”）。
 | 17 | 她离弃年轻的配偶，忘记了 神的约；
 | 18 | 她的家陷入死地，她的路径下落阴间。
 | 19 | 凡是进到她那里去的，都不能转回，必得不着生路。
 | 20 | 因此，智慧必使你走在良善人的道上，持守义人的路。
 | 21 | 因为正直人必在地上安居，完全人必在世上存留；
 | 22 | 但恶人必从地上除灭，行事奸诈的必从世上拔除。


新译本 - 箴言 - 第三章

 箴言
第三章
要一心仰赖耶和华
 | 1 | 我儿，不可忘记我的训诲，你的心要谨守我的诫命；
 | 2 | 因为它们必把长久的日子、生命的岁数和平安，加给你。
 | 3 | 不可让慈爱诚实离开你，要系在你的颈项上，刻在你的心版上。
 | 4 | 这样，你在 神和世人眼前，必蒙恩宠，得着美名（“名”原文作“明慧”）。
 | 5 | 你要一心仰赖耶和华，不可倚靠自己的聪明；
 | 6 | 在你一切所行的路上，都要承认他，他必使你的路径平坦正直。
 | 7 | 不可自以为有智慧，要敬畏耶和华，远离恶事。
 | 8 | 这必使你的身体（“身体”原文作“脐带”）健康，使你的骨头滋润。
 | 9 | 你要把你的财物，和一切初熟的农作物，敬奉耶和华。
 | 10 | 这样，你的仓库必充满有余，你的榨酒池也必盈溢新酒。
 | 11 | 我儿，不可轻看耶和华的管教，也不可厌恶他的责备；
 | 12 | 因为耶和华所爱的，他必责备，正如父亲责备他喜爱的儿子一样。
得智慧远胜得金银
 | 13 | 得着智慧，获致聪明的人，是有福的。
 | 14 | 因为智慧的利润胜过银子的利润，智慧的收益胜过黄金的收益。
 | 15 | 智慧比红宝石更宝贵；你一切所喜爱的，都不足与智慧比较。
 | 16 | 智慧的右手有长寿，左手有财富和尊荣。
 | 17 | 智慧的道路尽是欢悦，智慧的路径全是平安。
 | 18 | 对紧握智慧的人来说，智慧是生命树，凡是紧抓智慧的，都是有福的。
 | 19 | 耶和华以智慧奠定大地，以聪明坚立高天。
 | 20 | 因他的知识，深渊就裂开，天空也滴下甘露。
谨守智慧必得尊荣
 | 21 | 我儿，要谨守大智慧和明辨的态度，不可让它们离开你的眼目。
 | 22 | 这样，它们就必作你的生命，作你颈上的华饰。
 | 23 | 你就可以安然走路，你的脚必不致绊倒。
 | 24 | 你躺下的时候，必不会惊恐；你躺卧的时候，必睡得香甜。
 | 25 | 忽然而来的惊恐，你不要惧怕；恶人的毁灭临到，你也不要恐惧；
 | 26 | 因为耶和华是你的倚靠，他必护卫你的脚不陷入网罗。
 | 27 | 如果你的手有行善的力量，就不可推辞，要向那些需要帮助的人行善。
 | 28 | 你那里如果有现成的，就不可对邻舍说：“你先回去，明天再来吧，到时，我必给你！”
 | 29 | 你的邻舍在你旁边安居，你不可设计害他。
 | 30 | 如果人没有加害于你，你不可无故与他相争。
 | 31 | 不要嫉妒强暴的人，也不可选择他所行的一切道路；
 | 32 | 因为偏离正道的人，是耶和华所厌恶的，正直人却是他所亲爱的。
 | 33 | 耶和华咒诅恶人的家，却赐福给义人的居所。
 | 34 | 他讥笑那些好讥笑的人，却赐恩给谦卑的人。
 | 35 | 智慧人必承受尊荣，愚昧人必蒙受羞辱（“必蒙受羞辱”原文作“高升成为羞辱”）。


新译本 - 箴言 - 第四章

 箴言
第四章
持定训诲、不偏左右
 | 1 | 孩子们，要听父亲的教训，留心学习哲理；
 | 2 | 因为我授予你们的，是美好的学问，我的训诲，你们不可离弃。
 | 3 | 我在我父亲面前还是小孩子，在我母亲面前是独一的娇儿的时候，
 | 4 | 父亲教导我，对我说：“你的心要持守我的话，你要遵守我的诫命，就可以存活；
 | 5 | 要求取智慧和哲理，不可忘记，也不可偏离我口中的话。
 | 6 | 不可离弃智慧，智慧就必护卫你；喜爱智慧，智慧就必看顾你。
 | 7 | 智慧的开端（“智慧的开端”或译：“智慧是首要的”）是求取智慧，要用你所得的一切换取哲理。
 | 8 | 你要高举智慧，智慧就必使你高升；你要怀抱智慧，智慧就必使你得尊荣。
 | 9 | 智慧必把华冠加在你头上，把荣冕赐给你。”
 | 10 | 我儿，你要听，并要接受我所说的，这样，你就必延年益寿。
 | 11 | 我指教你走智慧的道，引导你行正直的路。
 | 12 | 你行走的时候，脚步必不会受阻碍；你奔跑的时候，也不会跌倒。
 | 13 | 你要坚守教训，不可放松；要谨守教训，因为那是你的生命。
 | 14 | 不可走进恶人的路径，不可踏上坏人的道路。
 | 15 | 要躲避，不可从那里经过，要转身离去。
 | 16 | 因为他们不行恶，就不能入睡；不使人跌倒，就要失眠。
 | 17 | 他们吃的，是奸恶的饭；他们喝的，是强暴的酒。
 | 18 | 义人的路径却像黎明的曙光，越来越明亮，直到日午。
 | 19 | 恶人的道路幽暗，他们不知道自己因什么跌倒。
 | 20 | 我儿，要留心听我的话，侧耳听我所说的。
 | 21 | 不可让它们离开你的眼目，要谨记在你的心中。
 | 22 | 因为得着它们就是得着生命，整个人也得着医治。
 | 23 | 你要谨守你的心，胜过谨守一切，因为生命的泉源由此而出。
 | 24 | 你要除掉欺诈的口，远离乖谬的嘴唇。
 | 25 | 你双眼要向前正视，你的眼睛要向前直望。
 | 26 | 你要谨慎你脚下的路径，你一切所行的就必稳妥。
 | 27 | 不可偏左偏右，要使你的脚远离恶事。


新译本 - 箴言 - 第五章

 箴言
第五章
当远离淫妇
 | 1 | 我儿，要留心听我的智慧，侧耳听我的哲理，
 | 2 | 好让你持守明辨的态度，你的嘴唇谨守知识。
 | 3 | 因为淫妇的嘴唇滴下蜂蜜，她的口比油更滑；
 | 4 | 至终却苦似苦菫，快如两刃的剑。
 | 5 | 她的脚走下死地，她的脚步踏向阴间。
 | 6 | 她不理会生命之路，她的路径变迁无定，自己也不知道。
 | 7 | 孩子们，现在要听从我，不可离弃我口中的话。
 | 8 | 你的道路要远离她，不可走近她的家门；
 | 9 | 免得你的精力给了别人，你的年日交给了残忍的人；
 | 10 | 免得外人饱享你的财物，你劳碌得来的归入别人的家。
 | 11 | 在你生命终结，你的肉体和身躯衰残的时候，你就悲叹，
 | 12 | 说：“我为什么恨恶管教，我的心为什么轻视责备，
 | 13 | 不听从我老师的话，也不留心听那些教导我的人。
 | 14 | 在众民的集会中，我几乎落在万劫不复之地。”
要专爱妻子
 | 15 | 你要喝自己池中的水，饮自己井里的活水。
 | 16 | 你的泉源怎么可以外溢？你的河水怎么可以流在街上？
 | 17 | 它们要独归你一人所有，不要让外人与你共享。
 | 18 | 要使你的泉源蒙福，要喜悦你年轻时所娶的妻子。
 | 19 | 她像可爱的母鹿，人所喜悦的母山羊，愿她的乳房时常使你满足，愿她的爱情常常使你恋慕。
 | 20 | 我儿，为什么恋慕淫妇？为什么拥抱妓女的胸怀呢？
 | 21 | 因为人的道路都在耶和华眼前，他也审察人的一切路径。
 | 22 | 恶人必被自己的罪孽捉住，他必被自己罪恶的绳索缠住。
 | 23 | 他必因不受管教而死亡，又因自己过分愚妄而走进歧途。


新译本 - 箴言 - 第六章

 箴言
第六章
替人作保要谨慎
 | 1 | 我儿，如果你作朋友的保证人，替外人击掌担保；
 | 2 | 如果你给自己口里的话缠累，给你口里的话绑住；
 | 3 | 我儿，既然你落在你朋友的手中，就要这样行，好解救你自己，你要自己降卑，去恳求你的朋友。
 | 4 | 不要让你的眼睛睡觉，不要容你的眼睑打盹；
 | 5 | 要解救自己，像羚羊脱离猎人的手，像飞鸟脱离捕鸟人的手。
不可懒惰
 | 6 | 懒惰人哪！你去看看蚂蚁，察看它们所行的，就可得着智慧。
 | 7 | 蚂蚁没有元帅，没有官长，也没有统治者，
 | 8 | 尚且在夏天预备食物，在收割的时候积聚粮食。
 | 9 | 懒惰人哪，你要睡到几时呢？你什么时候才睡醒呢？
 | 10 | 再睡片时，打盹片时，抱着手躺卧片时，
 | 11 | 你的贫穷就必像强盗来到，你的缺乏就必像拿兵器的人来到。
耶和华憎恶的事
 | 12 | 无赖汉、坏人到处使用欺诈的口；
 | 13 | 他以眼传神，用脚示意，用指头指点，
 | 14 | 心存乖谬，图谋恶事，常常散布纷争。
 | 15 | 因此，灾难必忽然临到，他必突然毁灭，无法挽救。
 | 16 | 耶和华恨恶的事有六样，连他心里厌恶的，共有七样，
 | 17 | 就是高傲的眼、说谎的舌头、流无辜人血的手、
 | 18 | 图谋恶事的心、快跑行恶的脚、
 | 19 | 说谎的假证人，和在弟兄中散布纷争的人。
犯奸淫的必惹祸患
 | 20 | 我儿，要谨守你父亲的诫命，不可离弃你母亲的训诲。
 | 21 | 要把它们常常系在你的心上，绑在你的颈项上。
 | 22 | 你行走的时候，它们必引导你；你睡觉的时候，它们必保护你；你醒来的时候，它们必和你交谈。
 | 23 | 因为诫命是灯，训诲是光，出于管教的责备是生命之道，
 | 24 | 能保护你远离邪恶的女人，远离妓女谄媚的舌头。
 | 25 | 你心里不要贪恋她的美色，也不要给她的媚眼勾引。
 | 26 | 因为妓女使人只剩一块饼，通奸的妇人猎取人宝贵的生命。
 | 27 | 如果人把火藏在怀里，他的衣服怎能不烧着呢？
 | 28 | 如果人在火炭上行走，他的脚怎能不灼伤呢？
 | 29 | 凡是和别人的妻子通奸的，也是这样；凡是亲近她的，都必不免受罚。
 | 30 | 盗贼因饥饿偷窃充饥，人不会鄙视他。
 | 31 | 但如果他被捉住，就要七倍偿还，要把他家里所有的财物都交出来。
 | 32 | 和妇人通奸的，实在无知；行这事的，是自我毁灭。
 | 33 | 他必遭受击打，被凌辱，他的耻辱永不能涂抹。
 | 34 | 因为嫉妒激起了丈夫的烈怒，使他在报仇的时候，必不留情。
 | 35 | 任何赔偿，他都不接受，纵使你馈送许多礼物，他也不肯罢休。


新译本 - 箴言 - 第七章

 箴言
第七章
慎防淫妇的诱惑
 | 1 | 我儿，要遵守我的话，把我的诫命珍藏在心里；
 | 2 | 遵守我的诫命，你就可以存活；遵守我的训诲，好像护卫你眼中的瞳人。
 | 3 | 要把它们系在你的指头上，刻在你的心版上。
 | 4 | 要对智慧说：“你是我的姊妹”，要称呼聪明为亲人；
 | 5 | 这样行就可以保护你脱离淫乱的妇人，脱离说谄媚话的妓女。
 | 6 | 我在我家的窗户内，透过窗棂往外观看，
 | 7 | 看见在愚蒙人中间，在少年人（“少年人”原文作“众子”）里面，我发觉有一个无知的少年人，
 | 8 | 在街上经过，走近淫妇的住处，向着她的家走去，
 | 9 | 那时是黄昏、傍晚，是在夜里，天黑的时候。
 | 10 | 看哪！有一个妇人来迎接他，是妓女的打扮，心存诡诈。
 | 11 | 这妇人喧哗不停，不受约束；她在家里停不住脚。
 | 12 | 她有时在街上，有时在广场上，或在任何角落旁边藏伏。
 | 13 | 她紧拉着那少年人，和他亲嘴，厚颜无耻地对他说：
 | 14 | “我曾许愿要献平安祭，今天我刚还了我所许的愿。
 | 15 | 因此，我出来迎接你，切切寻找你，终于找到你。
 | 16 | 我已用毯子，埃及线织成的花纹布，铺了我的床；
 | 17 | 又用没药、沉香和桂皮，熏了我的榻。
 | 18 | 来吧！我们来饱享爱情，直到天亮，我们来在爱中尽情享乐。
 | 19 | 因为我丈夫不在家，远行去了。
 | 20 | 他手里带着钱袋，要到月圆的时候才回家。”
 | 21 | 淫妇用许多花言巧语引诱他，用谄媚的嘴唇勾引他。
 | 22 | 少年人就立刻跟随她，好像牛走向屠房，又像愚妄人带着锁链去受刑罚，
 | 23 | 直到箭矢射透他的肝；他仿佛飞鸟投入网罗，并不知道会丧失性命。
 | 24 | 孩子们，现在你们要听从我，留心听我口中的话。
 | 25 | 你的心不可偏向淫妇的道路，也不要迷恋她的路径。
 | 26 | 因为她使许多人倒毙，被她杀害的实在无数。
 | 27 | 她的家是通往阴间的路，是下到死亡的宫房。


新译本 - 箴言 - 第八章

 箴言
第八章
当受智慧的教训
 | 1 | 智慧不是在呼唤，聪明不是在发声吗？
 | 2 | 它在路旁高处的最高点，在十字路口站着；
 | 3 | 在城门旁，在城门口，在进城门的空地上大声呼喊：
 | 4 | “众人哪！我向你们呼唤，对世人发声。
 | 5 | 愚蒙人哪！你们要学习精明；愚昧人哪！你们心里要明白事理。
 | 6 | 你们听着，因为我要讲论极美的事，我要开口说正直的事；
 | 7 | 我的口要论述真理，我的嘴唇厌恶邪恶。
 | 8 | 我口里的一切话都是公义的，毫无弯曲欺诈。
 | 9 | 我的话对明理的人，都是对的；对得着知识的人，都是正直的。
 | 10 | 你们要接受我的教训，不要银子；宁愿得着知识，胜过精金；
 | 11 | 因为智慧比红宝石更好，你一切所喜爱的都不能和智慧比较。
尊荣公义出于智慧
 | 12 | 我──智慧──和精明同住，我又获得知识和谋略。
 | 13 | 敬畏耶和华就是恨恶邪恶；骄傲、狂妄、邪恶的行为、乖谬的口，我都恨恶。
 | 14 | 我有才智和大智慧，我有聪明，我有能力。
 | 15 | 君王借我掌权，统治者借我制定法纪。
 | 16 | 领袖、贵族和所有公义的审判官，都借我治国。
 | 17 | 爱我的，我必爱他；殷切寻找我的，必定寻见。
 | 18 | 财富和尊荣是我的，恒久的财产和公义也是我的。
 | 19 | 我的果实胜过黄金，胜过精金，我的出产胜过纯银。
 | 20 | 我走在公义的道上，行在公正的路上，
 | 21 | 使爱我的承受财产，使他们的府库满溢。
创世以前已有智慧
 | 22 | 在耶和华创造的开始，在太初创造一切以先，就有了我。
 | 23 | 在亘古、在太初，在未有大地之前，我已经被立；
 | 24 | 没有深渊，没有大水的泉源以先，我已经出生。
 | 25 | 大山未曾奠定，小山未有以先，我已经出生。
 | 26 | 那时，耶和华还没有造大地和田野，也没有造地上的泥土。
 | 27 | 他立定诸天的时候，我在那里；他在渊面上界划地平线的时候，我在那里；
 | 28 | 他上使穹苍坚固，下使深渊的水泉稳定；
 | 29 | 他为海洋定出界限，海水不能越过他的命令，他又划定大地的根基；
 | 30 | 那时，我在他身边作工匠，每天都充满喜乐，时常在他面前欢笑，
 | 31 | 在他的大地上欢笑，和世人一同喜乐。
听从智慧就为有福
 | 32 | 孩子们，现在你们要听从我；持守我道路的，是有福的。
 | 33 | 你们要听从教训，要作智慧人，不可离弃教训。
 | 34 | 听从我，天天在我门口警醒仰望，在我门框旁边守候的人，是有福的。
 | 35 | 因为找到我的，就找到生命，他也必得着耶和华的恩惠。
 | 36 | 得罪我的，是伤害自己；凡是恨恶我的，就是喜爱死亡。”


新译本 - 箴言 - 第九章

 箴言
第九章
愚蒙人当转向智慧
 | 1 | 智慧建造自己的房屋，凿成七根柱子。
 | 2 | 它宰杀牲口，调配美酒，摆设筵席。
 | 3 | 它差派几个使女出去，自己又在城里的高处呼喊：
 | 4 | “谁是愚蒙人，可以到这里来！”又对无知的人说：
 | 5 | “你们都来，吃我的饼，喝我调配的酒。
 | 6 | 愚蒙人哪！你们要丢弃愚蒙，就可以存活，并且要走在智慧的道路上。”
 | 7 | 纠正好讥笑人的，必自招耻辱；责备恶人的，必遭受羞辱。
 | 8 | 你不要责备好讥笑人的，免得他恨你；要责备智慧人，他必爱你。
 | 9 | 教导智慧人，他就越有智慧；指教义人，他就增加学问。
 | 10 | 敬畏耶和华是智慧的开端，认识至圣者就是聪明。
 | 11 | 因为借着我，你的日子就必增多，你一生的年岁也必加添。
 | 12 | 如果你有智慧，你的智慧必使你得益；如果你讥笑人，你就必独自担当一切后果。
 | 13 | 愚昧的妇人喧哗不停，她是愚蒙，一无所知。
 | 14 | 她坐在自己的家门口，坐在城中高处的座位上，
 | 15 | 向过路的人呼叫，就是向往前直行的人呼叫：
 | 16 | “谁是愚蒙人，可以到这里来！”又对无知的人说：
 | 17 | “偷来的水是甜的，在暗中吃的饼是美味的。”
 | 18 | 人却不知道她那里充满阴魂，她的客人是在阴间的深处。


新译本 - 箴言 - 第十章

 箴言
第十章
敬畏 神使人日子增多
 | 1 | 所罗门的箴言：智慧的儿子使父亲欢乐，愚昧的儿子使母亲忧愁。
 | 2 | 不义之财毫无益处，唯有公义能救人脱离死亡。
 | 3 | 耶和华不容许义人抵受饥饿，恶人的欲念却无法得着。
 | 4 | 游手好闲的，招致贫穷，勤力工作的，得到富足。
 | 5 | 夏天收聚的，是明慧的人，收割时沉睡的，是贻羞的人。
 | 6 | 福祉临到义人头上，强暴遮盖恶人的口。
 | 7 | 义人的名必蒙称赞，恶人的名字却必腐朽。
 | 8 | 心存智慧的，必接受诫命；嘴唇愚妄的，必自招灭亡。
 | 9 | 行为完全的，步步安稳；行事弯曲的，终必败露。
 | 10 | 以眼传神的，使人受害；嘴唇愚妄的，必自招灭亡。
 | 11 | 义人的口是生命的泉源，强暴遮盖恶人的口。
 | 12 | 恨能挑起纷争，爱能遮掩一切过失。
 | 13 | 聪明人嘴里有智慧，无知人背上受刑杖。
 | 14 | 智慧人积存知识，愚妄人的口招致毁灭。
 | 15 | 富翁的财物是他的坚城，穷人的贫乏是他灭亡的因由。
 | 16 | 义人的工价就是生命，恶人所得的却是刑罚。
 | 17 | 遵守教训的，走在生命的路上；离弃责备的，却是走上错路。
 | 18 | 隐藏怨恨的，嘴里必出谎言；散播谣言的，是愚昧人。
 | 19 | 多言多语难免有过失；约束自己嘴唇的，是明慧人。
 | 20 | 义人的舌头好像纯银，恶人的心思毫无价值。
 | 21 | 义人的嘴唇培育多人，愚妄人因无知死亡。
 | 22 | 耶和华所赐的福使人富足，并不加上愁烦。
 | 23 | 愚昧人以行恶为嬉戏，聪明人却以智慧为乐。
 | 24 | 恶人所怕的，必临到他身上；义人所愿的，必蒙应允。
 | 25 | 暴风一过，恶人就归于无有，义人却有永远的根基。
 | 26 | 醋怎样使牙酸倒，烟怎样熏目，懒惰人也怎样使差他的人难受。
 | 27 | 敬畏耶和华可以延年益寿，恶人的年岁必被减少。
 | 28 | 义人的盼望使他们喜乐，恶人的希望终必幻灭。
 | 29 | 耶和华的道是完全人的保障，却是作孽的人灭亡的因由。
 | 30 | 义人永不动摇，恶人却不得安居在地上。
 | 31 | 义人的口结出智慧的果子，乖谬的舌头必被割除。
 | 32 | 义人的嘴使人喜悦，恶人的口说乖谬的话。


新译本 - 箴言 - 第十一章

 箴言
第十一章
行事完全为 神喜悦
 | 1 | 诡诈的天平是耶和华所厌恶的，准确的法码是他所喜悦的。
 | 2 | 傲慢来，羞辱也来；谦卑的人却有智慧。
 | 3 | 正直人的纯正必引导他们自己，奸诈人的奸恶却毁灭自己。
 | 4 | 在 神发怒的日子，财物毫无益处；唯有公义能救人脱离死亡。
 | 5 | 完全人的公义，必使自己的路平坦正直，但恶人必因自己的邪恶跌倒。
 | 6 | 正直人的公义必拯救自己，但奸诈人必陷溺于自己的恶欲中。
 | 7 | 恶人一死，他的希望就幻灭；有能力的人的盼望也消灭了。
 | 8 | 义人得蒙拯救脱离患难，恶人却来代替他。
 | 9 | 不敬虔的人用口败坏邻舍，义人却因知识免受其害。
 | 10 | 义人亨通，全城欢乐；恶人灭亡，大家欢呼。
 | 11 | 因正直人的祝福，城的地位就提高；因恶人的口，城就倾覆。
 | 12 | 藐视邻舍的，真是无知；聪明人却缄默不言。
 | 13 | 到处搬弄是非的，泄露秘密，心里诚实的，遮隐事情。
 | 14 | 没有智谋，国家败落；谋士众多，就能得胜。
 | 15 | 为外人作保证人的，必受亏损；厌恶替人击掌担保的，却得着安稳。
 | 16 | 贤德的妇女得着尊荣，强暴的男子只得着财富。
 | 17 | 仁慈的人自己获益，残忍的人自己受害。
 | 18 | 恶人赚得的工价是虚假的，播种公义的得着实在的赏赐。
 | 19 | 恒心行义的必得生命；追随邪恶的必致死亡。
 | 20 | 欺诈的心是耶和华厌恶的；行为完全是他所喜悦的。
 | 21 | 恶人必不免受罚，但义人的后裔必蒙解救。
 | 22 | 妇女美丽而无见识，就像金环带在猪鼻上一样。
 | 23 | 义人的愿望，尽是美好，恶人的希望，必招致忿怒。
 | 24 | 有人慷慨好施，财富却更增添；有人吝啬过度，反招致贫穷。
 | 25 | 乐善好施的人，必得丰裕；施惠于人的，自己也必蒙施惠。
 | 26 | 屯积五谷的，必被人民咒诅；出售粮食的，福祉必临到他的头上。
 | 27 | 殷切求善的，必得到爱顾；追求邪恶的，邪恶必临到他。
 | 28 | 倚赖自己财富的，必然衰落；义人却必繁茂，好像绿叶。
 | 29 | 祸害自己家庭的，必承受清风；愚妄人必作心思智慧的人的仆人。
 | 30 | 义人所结的果子就是生命树；智慧人必能得人。
 | 31 | 义人在世上尚且受报应，何况恶人和罪人呢？


新译本 - 箴言 - 第十二章

 箴言
第十二章
智慧人的话能医治人
 | 1 | 喜爱教训的，就是喜爱知识；厌恶责备的，却是愚顽人。
 | 2 | 良善的人必得到耶和华的恩宠；图谋奸计的人，耶和华必把他定罪。
 | 3 | 人不能恃凭恶行坚立；但义人的根必不动摇。
 | 4 | 有才德的妇人是丈夫的冠冕，贻羞的妇人，如同丈夫骨中的朽烂。
 | 5 | 义人的筹算是公平，恶人的计谋却是诡诈。
 | 6 | 恶人的言语等着要流人的血，正直人的口能拯救人。
 | 7 | 恶人倾覆，就不再存在；义人的家却必站立得住。
 | 8 | 人因着自己的明慧必得称赞，但心中乖谬的必被藐视。
 | 9 | 被人轻看却有仆人的人，胜过自尊自大却缺少食物的人。
 | 10 | 义人连自己牲畜的性命也顾惜；但恶人的怜悯也是残忍。
 | 11 | 耕种自己田地的，也有充足的粮食；追求虚幻的，实在无知。
 | 12 | 恶人贪慕坏人的网罗；义人的根得以结果。
 | 13 | 坏人嘴里的过失，是自己的网罗；但义人必脱离患难。
 | 14 | 人因口所结的果子必饱尝美物；人手所作的必归到他身上。
 | 15 | 愚妄人所行的，在自己眼中看为正直，只有智慧人肯听劝告。
 | 16 | 愚妄人的恼怒立时显露，精明的人却能忍受羞辱。
 | 17 | 吐露真情的，彰显正义，作假见证的却是诡诈。
 | 18 | 有人说话不慎，好像利刀刺人，智慧人的舌头却能医治人。
 | 19 | 说实话的嘴唇，永远坚立；撒谎的舌头，眨眼间消失。
 | 20 | 图谋恶事的，心存诡诈；使人和睦的，心中喜乐。
 | 21 | 义人不会遭遇灾祸，恶人却饱经祸患。
 | 22 | 撒谎的嘴唇是耶和华憎恶的；行事诚实是他所喜悦的。
 | 23 | 精明的人隐藏自己的知识，愚昧人的心却显出愚妄。
 | 24 | 殷勤人的手必掌权，懒惰人的手必作苦工。
 | 25 | 心中忧虑，使人消沉；一句良言使他欢喜。
 | 26 | 义人作自己邻舍的引导；恶人的道路，却使别人走迷。
 | 27 | 懒惰的人不去烧烤他的猎物，殷勤的人却得宝贵的财物（“殷勤的人却得宝贵的财物”或译：“人宝贵的财物是殷勤”）。
 | 28 | 在公义的路上有生命，这路径之上没有死亡（“这路径之上没有死亡”有古译本作“邪恶的路，引到死亡”）。


新译本 - 箴言 - 第十三章

 箴言
第十三章
智慧人的教训是生命的泉源
 | 1 | 智慧的儿子听从父亲的教训，好讥笑人的不听责备。
 | 2 | 人因口所结的果子，必得尝美物，奸诈人的欲望却是强暴。
 | 3 | 谨慎口舌的，可保性命；口没遮拦的，自取灭亡。
 | 4 | 懒惰人渴求，却一无所得；殷勤人必得丰裕。
 | 5 | 义人恨恶虚假，恶人行事，遗臭贻羞。
 | 6 | 正义护卫行为完全的人；邪恶却使犯罪的人倾覆。
 | 7 | 有人自充富足，却一无所有；有人假装贫穷，财物却极多。
 | 8 | 人的财富是他性命的赎价，穷人却听不见威吓的话。
 | 9 | 义人的光必明亮，恶人的灯必熄灭。
 | 10 | 傲慢只能引起争端；接受劝告的却有智慧。
 | 11 | 不劳而获的财物，必快减少；慢慢积蓄的，必然增多。
 | 12 | 所盼望的迟延未得，令人心忧；所愿的来到，好比生命树。
 | 13 | 藐视训言的，必自取灭亡；敬畏诫命的，必得善报。
 | 14 | 智慧人的训诲是生命的泉源，能使人避开死亡的网罗。
 | 15 | 聪颖的明慧使人蒙恩，奸诈人的道路崎岖难行。
 | 16 | 精明的人都按知识行事，愚昧人却显露自己的愚妄。
 | 17 | 奸恶的使者，必陷在祸患里（“必陷在祸患里”或译：“必使人陷在祸患里”）；忠心的使臣，使人复原。
 | 18 | 轻忽管教的，必致穷乏受辱；看重责备的，必得尊荣。
 | 19 | 所愿的成功，使人心里甘甜；远离恶事，却为愚昧人憎恶。
 | 20 | 与智慧人同行的，必得智慧；与愚昧人为友的，必受亏损。
 | 21 | 祸患追赶罪人，义人必得善报。
 | 22 | 善人给子孙留下产业，罪人的财富，却是为义人积藏。
 | 23 | 穷人的耕地可产大量粮食，却因不义都被摧毁了。
 | 24 | 不用杖责打儿子的，是恨恶他；爱儿子的，必对他勤加管教。
 | 25 | 义人必吃得饱足，恶人却空着肚子。


新译本 - 箴言 - 第十四章

 箴言
第十四章
敬畏 神大有倚靠
 | 1 | 智慧妇人建立家室，愚妄妇人亲手拆毁。
 | 2 | 行事正直的，敬畏耶和华；行为乖僻的，却藐视他。
 | 3 | 愚妄人的口中长出骄傲的枝子；智慧人的嘴唇，能保障自己。
 | 4 | 没有耕牛，槽头干净；出产丰盛，却是凭着牛的力量。
 | 5 | 诚实的证人不说谎话；虚伪的证人吐出谎言。
 | 6 | 好讥笑人的寻找智慧，却寻不着；聪明人寻找知识，却轻易得着。
 | 7 | 你当离开愚昧人，因为你不会从他的嘴里晓得知识。
 | 8 | 精明人的智慧能分辨自己的道路；愚昧人的愚妄却欺骗自己。
 | 9 | 愚妄人讥笑赎愆祭，正直人中间却有恩宠。
 | 10 | 人的苦楚，只有自己心里知道；心中的喜乐，外人也不能分享。
 | 11 | 恶人的家必毁坏，正直人的帐棚却必兴盛。
 | 12 | 有一条路，人以为是正路，走到尽头却是死亡之路。
 | 13 | 人在喜笑中，心里也会有痛苦；欢乐的结局，会是愁苦。
 | 14 | 心中背道的，必饱尝自己行为的恶果；善人也因自己所行的，得到善报。
 | 15 | 愚蒙人凡话都信；精明的人却步步谨慎。
 | 16 | 智慧人敬畏耶和华（“智慧人敬畏耶和华”或译：“智慧人恐惧战兢”），远离恶事；愚昧人却骄傲自恃。
 | 17 | 轻易动怒的，行事愚妄；心怀诡计的人，被人恨恶。
 | 18 | 愚蒙人得愚妄为产业；精明的人以知识为冠冕。
 | 19 | 坏人必俯伏在好人面前，恶人必俯伏在义人门口。
 | 20 | 穷人连邻舍也厌恶他；财主却有很多人爱他。
 | 21 | 藐视邻舍的，是为有罪；恩待贫穷人的，是为有福。
 | 22 | 图谋恶事的，不是走错了吗？谋求善事的，必得慈爱和诚实。
 | 23 | 一切劳苦都有益处，嘴上空谈引致贫穷。
 | 24 | 智慧人的冠冕是他们的财富；愚昧人的愚妄，始终是愚妄。
 | 25 | 作真见证的，救人性命；吐出谎言的，以诡诈害人。
 | 26 | 敬畏耶和华的，大有倚靠；他的子孙也有避难所。
 | 27 | 敬畏耶和华是生命的泉源，能使人避开死亡的网罗。
 | 28 | 君王的荣耀在于人民众多，帝王的没落由于国民寡少。
 | 29 | 不轻易动怒的，十分聪明；轻易动怒的，大显愚妄。
 | 30 | 心里平静，可使身体健康；但嫉妒能使骨头朽烂。
 | 31 | 欺压贫寒的，就是辱骂造他的主；恩待穷苦人的，就是尊敬造他的主。
 | 32 | 恶人必因自己所行的恶事被推倒，义人死的时候仍有所倚靠。
 | 33 | 智慧居于聪明人的心中；愚昧人心里所存的，人所周知（“愚昧人心里所存的，人所周知”有古?本作“愚昧人心中一无所知”）。
 | 34 | 正义使国家兴盛，罪恶是人民的羞辱。
 | 35 | 明慧的臣仆，为王喜悦；贻羞的仆人，遭王震怒。


新译本 - 箴言 - 第十五章

 箴言
第十五章
追求公义为 神所爱
 | 1 | 柔和的回答使烈怒消退，暴戾的话激动怒气。
 | 2 | 智慧人的舌头阐扬知识；愚昧人的口发出愚妄。
 | 3 | 耶和华的眼目无所不在；坏人好人他都鉴察。
 | 4 | 说安慰话的舌头是生命树；奸恶的舌头使人心碎。
 | 5 | 愚妄人藐视父亲的管教；看重责备的是精明的人。
 | 6 | 义人家中财宝丰富；恶人的收入却带来扰害。
 | 7 | 智慧人的嘴唇散播知识；愚昧人的心并不是这样。
 | 8 | 恶人的祭物是耶和华厌恶的；正直人的祷告却是他所喜悦的。
 | 9 | 恶人的道路是耶和华厌恶的；追求公义的人却是他所爱的。
 | 10 | 离弃正路的必受严厉的管教；恨恶责备的必致死亡。
 | 11 | 阴间和灭亡展露在耶和华面前，何况世人的心呢？
 | 12 | 好讥笑人的不喜爱责备他的人，也不到智慧人那里去。
 | 13 | 喜乐的心使人脸上容光焕发；心中愁苦使人精神颓丧。
 | 14 | 聪明人的心寻求知识，愚昧人的口只吃愚妄。
 | 15 | 困苦人的日子尽是艰难；心中畅快的好像常享丰筵。
 | 16 | 财物虽少而敬畏耶和华，胜过财物丰富却烦恼不安。
 | 17 | 吃素菜而彼此相爱，胜过吃肥牛却彼此憎恨。
 | 18 | 脾气暴烈的人常引起纷争；不轻易动怒的可平息争执。
 | 19 | 懒惰人的道路好像荆棘篱笆；正直人的路径是平坦的大道。
 | 20 | 智慧的儿子使父亲快乐；愚昧人却藐视自己的母亲。
 | 21 | 无知的人以愚妄为乐；聪明人却行事正直。
 | 22 | 不经商议，计划必定失败；谋士众多，计划就可成功。
 | 23 | 应对得当，自己也觉喜乐；合时的话，多么美好！
 | 24 | 生命之路领明慧人向上，因此他可以离开在下面的阴间。
 | 25 | 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。
 | 26 | 邪恶的思想是耶和华厌恶的；恩慈的话却是纯净的。
 | 27 | 贪爱不义之财的祸害自己的家；恨恶贿赂的必可以存活。
 | 28 | 义人的心思想怎样回答；恶人的口发出恶言。
 | 29 | 耶和华远离恶人，却垂听义人的祷告。
 | 30 | 眼中的光采使人心快乐；好消息使骨头滋润。
 | 31 | 听从有关生命之责备的，必住在智慧人中间。
 | 32 | 轻忽管教的是藐视自己；听从责备的却得着智慧（“智慧”原文作“心”）。
 | 33 | 敬畏耶和华是智慧的教训；尊荣以先，必有谦卑。


新译本 - 箴言 - 第十六章

 箴言
第十六章
所作所谋交托 神就必成立
 | 1 | 心里的筹划在于人，舌头的应对却出于耶和华。
 | 2 | 人看自己一切所行的，都是清洁的；耶和华却衡量人心。
 | 3 | 当把你所作的交托耶和华，你的计划就必成功。
 | 4 | 耶和华所造的各有目的，连恶人也是为祸患的日子而造的。
 | 5 | 心里骄傲的人都是耶和华厌恶的；他们必不免受罚。
 | 6 | 因着怜悯和信实，罪孽得到遮盖；因为敬畏耶和华，人可以避开罪恶。
 | 7 | 人所行的，若是蒙耶和华喜悦，耶和华也使他的仇敌与他和好。
 | 8 | 收入少而有公义，胜过收入多却毫无正义。
 | 9 | 人心计划自己的道路，他的脚步却由耶和华指引。
 | 10 | 王的嘴里有 神的判语，审判的时候，他的口必不差错。
 | 11 | 公正的秤和天平都属耶和华，囊中的一切法码都是他所造的。
 | 12 | 作恶是君王所厌恶的，因为王位是靠赖公义建立的。
 | 13 | 公义的嘴唇是君王所喜悦的；他喜爱说话正直的人。
 | 14 | 君王的烈怒好像死亡的使者，唯有智慧人能平息君王的怒气。
 | 15 | 君王脸上欣悦的光采，使人得生命；君王的恩宠好像春日雨云。
智慧人谨慎言行
 | 16 | 得智慧胜过得金子，选择哲理，胜过选择银子。
 | 17 | 正直人的大道远离罪恶；谨守自己道路的，保全自己的性命。
 | 18 | 在灭亡以先，必有骄傲；在跌倒以前，心中高傲。
 | 19 | 存谦卑的心与穷乏人在一起，胜过与骄傲人同分战利品。
 | 20 | 留心听训言的必定得益；倚靠耶和华的是有福的人。
 | 21 | 心中有智慧的必称为聪明人；动听的话能增加说服力。
 | 22 | 明慧人的明慧是他生命的泉源；愚妄人的惩罚就是愚妄。
 | 23 | 智慧人的心教导自己的口，使自己口中的话增加说服力。
 | 24 | 恩慈的话好像蜂巢中的蜂蜜，使人心里甘甜，骨头健壮。
 | 25 | 有一条路，人以为是正路，走到尽头却是死亡之路。
 | 26 | 劳力的人身体的需要促使他劳力；因为他的饥饿催逼着他。
 | 27 | 无赖之徒挖出邪恶，他口里的话好像灼热的火。
 | 28 | 乖谬的人散播纷争，搬弄是非的离间亲密的朋友。
 | 29 | 强暴的人引诱邻舍，领他走邪恶的道路。
 | 30 | 眯着眼睛的，图谋乖谬的事；紧抿着嘴唇的，作成恶事。
 | 31 | 白发是荣耀的冠冕，在公义的路上，必能得着。
 | 32 | 不轻易动怒的，胜过勇士；克服己心的，胜过把城攻取的人。
 | 33 | 签拋在人的怀中，一切决断却在于耶和华。


新译本 - 箴言 - 第十七章

 箴言
第十七章
和睦共处，持守正义
 | 1 | 平静相安地吃一块干饼，胜过筵席满屋，吵闹相争。
 | 2 | 明慧的仆人，必管辖主人贻羞的儿子；又可以在众儿子中同分产业。
 | 3 | 用锅炼银，用炉炼金；唯有耶和华锻炼人心。
 | 4 | 作恶的人留心听邪恶的话；说谎的人侧耳听攻击人的话。
 | 5 | 嘲笑穷人的就是辱骂造他的主；幸灾乐祸的必难免受惩罚。
 | 6 | 儿孙是老人的冠冕，父亲是儿女的荣耀。
 | 7 | 愚顽人说佳美的话是不相称的，何况尊贵的人说虚谎的话呢！
 | 8 | 在馈送的人看来，贿赂有如灵符（“灵符”原文作“恩惠宝石”）；无论他到哪里，都必顺利。
 | 9 | 遮掩别人过犯的，得到人的喜爱；屡次提起别人过错的，离间亲密的朋友。
 | 10 | 对聪明人说一句责备的话，胜过责打愚昧人一百下。
 | 11 | 悖逆的人只求恶事，必有残忍的使者奉派去对付他。
 | 12 | 宁愿遇见失掉幼子的母熊，也不愿遇见正在行愚妄事的愚昧人。
 | 13 | 以恶报善的，灾祸必不离开他的家。
 | 14 | 纷争的开始，如同决堤的水；所以在争执发生以前，就要制止。
 | 15 | 宣判恶人为义，裁定义人有罪，二者都是耶和华所厌恶的。
 | 16 | 愚昧人既是无知，为什么手里拿着价银要买智慧呢？
 | 17 | 朋友常显爱心，兄弟为患难而生。
 | 18 | 为邻舍击掌作保证人的，是无知的人。
 | 19 | 喜爱争竞的就是喜爱过犯；把家门建高的自取灭亡。
 | 20 | 心存欺诈的得不着益处；舌头搬弄是非的必陷在祸患中。
 | 21 | 生下愚昧的儿子，使父亲忧愁；愚顽人的父亲毫无喜乐。
 | 22 | 心里喜乐就是良药；心灵忧郁使骨头枯干。
 | 23 | 恶人暗中（“暗中”原文作“从怀里”）接受贿赂，为要歪曲公正。
 | 24 | 聪明人面前有智慧，愚昧人却眼望地极。
 | 25 | 愚昧的儿子使父亲愁烦，使母亲痛苦。
 | 26 | 惩罚义人，已是不当；击打正直的官长，更是不妥。
 | 27 | 有知识的约束自己的言语；聪明人心平气和。
 | 28 | 愚妄人默不作声，也算是智慧；闭口不言，也算是聪明。


新译本 - 箴言 - 第十八章

 箴言
第十八章
愚昧人的口自取灭亡
 | 1 | 离群独处的，只顾自己的心愿；他抗拒一切大智慧。
 | 2 | 愚昧人不喜欢明白事理，只喜欢显露自己的心意。
 | 3 | 恶人来，也带来藐视；羞耻的事也引致羞辱。
 | 4 | 人口中的言语如同深水，智慧的泉源好像涌流的河水。
 | 5 | 在审判时，偏袒恶人、屈枉义人，是不对的。
 | 6 | 愚昧人的嘴引起纷争，他的口招来责打。
 | 7 | 愚昧人的口自取灭亡，他的嘴唇是自己性命的网罗。
 | 8 | 搬弄是非的人的言语，如同美食，深入人的脏腑。
 | 9 | 工作懒惰的，是灭亡者的兄弟。
 | 10 | 耶和华的名是坚固的高台，义人投奔，就得安全。
 | 11 | 富翁的财物是他们的坚城；在他们的想象中，有如高墙。
 | 12 | 灭亡以先，人心高傲；尊荣以先，必有谦卑。
 | 13 | 不先聆听就回答的，这就是他的愚妄和羞辱。
 | 14 | 人的心灵能忍受疾病，心灵忧郁，谁能承受呢？
 | 15 | 聪明人的心获得知识；智慧人的耳朵寻求知识。
 | 16 | 人的礼物能为他开路，引他到大人物面前。
 | 17 | 首先陈述情由的，似乎有理，等他的邻舍来到，才可以查明实情。
 | 18 | 抽签能止息纷争，排解二强之间的纠纷。
 | 19 | 触怒兄弟，要劝他和解，比取坚城还难；这样的纷争，如同堡垒的门闩。
 | 20 | 人口中所结的果子，必使自己的肚腹饱足；他嘴里所出的，必使他饱足。
 | 21 | 生与死都在舌头的权下；爱把弄这权柄的，必自食其果。
 | 22 | 觅得贤妻的，就是觅得幸福，也是蒙了耶和华的恩宠。
 | 23 | 穷人乞恩哀求，财主却声色俱厉地回答。
 | 24 | 朋友众多的人，终必彼此破裂，但有一位朋友，比兄弟更亲密。


新译本 - 箴言 - 第十九章

 箴言
第十九章
敬畏 神必得好处
 | 1 | 行为完全的穷人，胜过说话欺诈的愚昧人。
 | 2 | 一个人没有知识是不好的，脚步匆忙的，难免失足。
 | 3 | 人的愚妄毁灭自己的道路；他的心却恼怒耶和华。
 | 4 | 财富使朋友增多，但穷人连他的一个朋友也与他分离。
 | 5 | 作假见证的必难免受惩罚；吐出谎言的必不能逃脱。
 | 6 | 尊贵的人，很多人求他的情面；慷慨施赠的，人人都作他的朋友。
 | 7 | 贫穷人的兄弟都恨他；他的朋友更疏远他。虽然他多多恳求他们，他们却不理会。
 | 8 | 得着智慧的，爱惜自己的性命；保持明达的，必得益处。
 | 9 | 作假见证的必难免受惩罚；吐出谎言的终必灭亡。
 | 10 | 愚昧人生活奢侈是不相称的，何况奴仆管辖领袖呢！
 | 11 | 人的明慧使他不轻易动怒；宽恕别人过失的，是自己的荣耀。
 | 12 | 王的忿怒，好像狮子的吼叫，他的恩宠，如同草上的朝露。
 | 13 | 愚昧的儿子是父亲的祸患，吵闹的妻子好像雨水不停地滴漏。
 | 14 | 房屋与财富是祖宗遗留的产业；唯有明慧的妻子是耶和华所赐的。
 | 15 | 懒惰使人沉睡，闲懒的人必受饥饿。
 | 16 | 谨守诫命的，保全自己的性命；轻忽自己道路的，必致死亡。
 | 17 | 恩待穷人的，等于借钱给耶和华；他所行的，耶和华必偿还。
 | 18 | 趁着还有指望的时候，要管教你的儿子；不可存心任他死亡。
 | 19 | 常发烈怒的人，必须受罚，如果你帮助他，就必须一而再帮助他。
 | 20 | 你要听劝告，受管教，好使你将来作个有智慧的人。
 | 21 | 人心里的谋算很多，唯有耶和华的计划能实现。
 | 22 | 人所渴望的，就是忠诚；作穷人比作撒谎的人还好。
 | 23 | 敬畏耶和华的，得着生命；他必安居知足，不会遭受祸患。
 | 24 | 懒惰人把手放在盘子里，连拿食物送回口边，也不愿意。
 | 25 | 责打好讥笑人的，愚蒙人就会变得精明；责备聪明人，他就会明白知识。
 | 26 | 虐待父亲，赶走母亲的，是贻羞可耻的儿子。
 | 27 | 我儿，你若是停止听受管教，就会偏离知识的言语。
 | 28 | 无赖作见证，嘲笑公平，恶人的口，吞吃罪孽。
 | 29 | 刑罚是为好讥笑人的预备的，鞭打是为愚昧人的背预备的。


新译本 - 箴言 - 第二十章

 箴言
第二十章
行为正直的必蒙福
 | 1 | 酒能使人狂放，烈酒能使人喧哗；所有因醉酒而犯错的，都没有智慧。
 | 2 | 王的震怒好像狮子的吼叫；触怒他的是自害己命。
 | 3 | 平息纷争就是人的荣耀；只有愚妄人个个都爱争执。
 | 4 | 懒惰人冬天不耕种；到收割的时候，出去求食，必一无所得。
 | 5 | 人心里的谋略如同深水，唯有聪明人能汲引出来。
 | 6 | 很多人自称忠诚，但信实的人，谁能遇着呢？
 | 7 | 行为完全的义人，他的后代是有福的。
 | 8 | 君王坐在审判的位上，他的眼目查察一切恶事。
 | 9 | 谁能说：“我洁净了我的心，我是清洁无罪的”？
 | 10 | 不同的法码，不同的量器，两样都是耶和华所厌恶的。
 | 11 | 孩童的行动是否清洁正直，凭他的行为就可以把他自己显明出来。
 | 12 | 能听的耳朵和能看的眼睛，两样都是耶和华所造的。
 | 13 | 不要贪睡，免得你贫穷；睁开眼睛，你才有饱餐。
 | 14 | 买东西的说：“不好，不好！”离去以后，他就自夸。
 | 15 | 虽有金子、许多红宝石和宝器，但充满知识的嘴唇比这一切更宝贵。
 | 16 | 谁为陌生人作保证人，就拿去谁的衣服；谁替妓女作保证人，谁就要作担保。
 | 17 | 欺骗得来的食物，人总觉得甘甜；事后他的口必充满沙石。
 | 18 | 计划要有筹算才能确立；作战也要倚靠智谋。
 | 19 | 到处搬弄是非的，泄露秘密；好说闲言的，不可与他结交。
 | 20 | 咒骂父母的，他的灯必在漆黑的幽暗中熄灭。
 | 21 | 起初迅速得来的产业，最后却不是福气。
 | 22 | 你不要说：“我要以恶报恶”；要等候耶和华，他必拯救你。
 | 23 | 不同的法码是耶和华所厌恶的；诡诈的天平，也是邪恶的。
 | 24 | 人的脚步是由耶和华所定，人怎能明白自己的道路呢？
 | 25 | 如果有人轻率地说：“这是归 神为圣之物”，许愿以后才重新考虑，就是自陷网罗。
 | 26 | 智慧的王簸散恶人，并用车轮碾他们。
 | 27 | 人的灵是耶和华的灯，探照人的脏腑。
 | 28 | 慈爱和信实保护君王，他的王位也借慈爱维持。
 | 29 | 气力是年轻人的荣耀，白发是老年人的尊荣。
 | 30 | 鞭伤能除净人的邪恶，责打能洗净人的脏腑。


新译本 - 箴言 - 第二十一章

 箴言
第二十一章
追求公义仁爱必得尊荣
 | 1 | 君王的心在耶和华手中，好像水沟的水，他可以随意转移。
 | 2 | 人看自己一切所行的，都是正直的；耶和华却衡量人心。
 | 3 | 秉公行义，比献祭更蒙耶和华悦纳。
 | 4 | 高傲的眼、傲慢的心，恶人的灯，都是罪恶。
 | 5 | 殷勤人的筹划必使他获利；行事急躁的必致贫穷。
 | 6 | 凭撒谎的舌头得来的财宝，是飘荡的浮云、死亡的追寻。
 | 7 | 恶人的暴行必拖累自己；因为他们不肯秉行公正。
 | 8 | 罪人的道路充满狡诈，清洁的人，行为正直。
 | 9 | 宁可住在房顶的一角，也不跟吵闹的妇人同住一间房屋。
 | 10 | 恶人的心只求邪恶，他的眼并不顾惜邻舍。
 | 11 | 好讥笑人的受刑罚的时候，愚蒙人就得着智慧；智慧人受训诲的时候，他就得着知识。
 | 12 | 公义的 神留意恶人的家，使恶人在祸患中毁灭。
 | 13 | 塞耳不听贫穷人呼求的，他将来呼求，也得不到应允。
 | 14 | 暗中送的礼物，可以平息怒气，怀里藏的贿赂，能平息暴怒。
 | 15 | 秉行公正，使义人喜乐，却使作孽的人恐惧。
 | 16 | 偏离明慧之道的人，必住在阴魂的会中。
 | 17 | 贪爱享乐的，必成为穷乏人；好酒爱脂油的，必不会富足。
 | 18 | 恶人作了义人的赎价，奸诈人作了正直人的替身。
 | 19 | 宁可住在野地，也不跟吵闹易怒的妇人同住。
 | 20 | 智慧人的居所中，积存珍贵的财物和油；愚昧人却把他所有的挥霍耗尽。
 | 21 | 追求公义与慈爱的，必得着生命、公义和荣耀。
 | 22 | 智慧人登上勇士的城，倾覆他倚靠的坚垒。
 | 23 | 谨守口舌的，保护自己免受患难。
 | 24 | 骄傲自大的人，他的名字是好讥笑人的；他行事狂妄骄傲。
 | 25 | 懒惰人的愿望害死自己，因为他的手不肯工作。
 | 26 | 他终日贪得无厌，但义人施予毫不吝啬。
 | 27 | 恶人的祭物是耶和华所厌恶的，更何况是怀着恶念来献的呢？
 | 28 | 作假见证的必要灭亡，聆听真情的人，他的话长存。
 | 29 | 恶人厚颜无耻，正直人却坚定他的道路。
 | 30 | 任何智慧、聪明、谋略都不能敌挡耶和华。
 | 31 | 马是为打仗之日预备的，胜利却在于耶和华。


新译本 - 箴言 - 第二十二章

 箴言
第二十二章
敬畏 神得真财富
 | 1 | 名誉胜过多财，恩宠胜过金银。
 | 2 | 世上有财主，也有穷人，两者都是耶和华所造的。
 | 3 | 精明人看见灾祸，就躲藏起来；愚蒙人却往前走，自取祸害。
 | 4 | 谦卑和敬畏耶和华的赏赐，就是财富、荣耀和生命。
 | 5 | 奸诈人的道路，满布荆棘和网罗；谨慎自己的，必远离这些。
 | 6 | 教养孩童走他当行的路，就是到老，他也不会偏离。
 | 7 | 财主管辖穷人，欠债的作债主的奴仆。
 | 8 | 散播邪恶的，必收祸害；他忿怒的杖终必毁掉。
 | 9 | 心存良善看人的，必蒙赐福；因为他把自己的食物分给穷人。
 | 10 | 赶走好讥笑人的，纷争就除去；争执和耻辱也必止息。
 | 11 | 喜爱内心洁净，嘴上有恩言的，君王要作他的朋友。
 | 12 | 耶和华的眼目护卫知识，却倾覆奸诈人的话。
 | 13 | 懒惰人说：“外面有狮子，我在街上必被杀害。”
 | 14 | 淫妇的口是深坑，耶和华所恼恨的必陷在其中。
 | 15 | 愚妄束缚孩童的心，管教的杖可以把愚妄远远驱除。
 | 16 | 欺压穷人为要增加自己财富的，送礼给财主的，必致穷乏。
待人处事需仁慈谨慎
 | 17 | 你要留心听智慧人的言语，专心领受我的知识。
 | 18 | 如果你心里谨守，嘴唇上常常诵念这一切，自会觉得甘美。
 | 19 | 我今日特别指教你，为要使你倚靠耶和华。
 | 20 | 我不是曾经给你们写下（“我不是曾经给你们写下”或译：“我不是给你们写了三十条”）有关谋略和知识的事吗？
 | 21 | 要教你认识确实的真理，使你把真理回复那差派你来的人。
 | 22 | 你不可因为贫穷人穷乏，就抢夺他的东西，也不可在城门口欺压穷苦人。
 | 23 | 因为耶和华必为他们伸冤，抢夺他们的，耶和华也必夺取那人的性命。
 | 24 | 容易发怒的人，不要与他为友；脾气暴躁的人，不要与他来往，
 | 25 | 免得你效法他的行径，自己就陷在网罗里。
 | 26 | 不要替别人击掌担保，也不可为欠债的作保证人。
 | 27 | 如果你没有什么可以偿还，何必使人连你睡觉的床也夺去呢？
 | 28 | 你的祖先立定古时的地界，你不可迁移。
 | 29 | 你见过办事能干的人吗？他必侍立在君王面前，必不会侍立在低微的人面前。


新译本 - 箴言 - 第二十三章

 箴言
第二十三章
不可贪吃，当求智慧
 | 1 | 你与官长一起坐席吃饭的时候，要特别留意在你面前的是谁。
 | 2 | 你若是个贪吃的人，就当把刀子放在喉咙上。
 | 3 | 不可贪恋他的美食，因为那是骗人的食物。
 | 4 | 不要劳碌求富，你要明智地放下这企图。
 | 5 | 你的眼睛注视在钱财上，钱财却不见了，因为钱财必长起翅膀，如鹰飞往天上。
 | 6 | 不可吃吝啬人的饭，也不可贪恋他的美食。
 | 7 | 因为他心里怎样计算，他的为人就是怎样；他虽然对你说：“请吃，请喝！”他的心里却没有你。
 | 8 | 你所吃的那一点食物，必要吐出来，你道谢的美言，也都白费了。
 | 9 | 不要说话给愚昧人听，因为他必藐视你明慧的言语。
 | 10 | 你不可迁移古时的地界；也不可侵占孤儿的田地。
 | 11 | 因为他们的救赎主大有能力，他必向你为他们的案件伸冤。
 | 12 | 你要专心领受教训，留心听知识的言语。
 | 13 | 要管教孩童，不可姑息，你虽然用杖打他，他也不会死；
 | 14 | 你要用杖打他，就可以救他的灵魂免下阴间。
 | 15 | 我儿，如果你的心有智慧，我的心也就欢喜；
 | 16 | 你的嘴唇说正直话的时候，我的内心就欢乐。
 | 17 | 你的心不要嫉妒罪人，只要时常敬畏耶和华。
 | 18 | 因为万事必有结局，你的盼望也不会断绝。
 | 19 | 我儿，你要听，要有智慧，要引导你的心走在正路上。
 | 20 | 酗酒的人，不可与他们来往；暴食的人，不要与他们为友。
 | 21 | 因为酗酒暴食的人必致穷乏；贪睡的人必穿破衣。
 | 22 | 你要听从生你的父亲；也不可因为母亲老了，就藐视她。
 | 23 | 你要买真理，不可出卖；要得智慧、教训和哲理。
 | 24 | 义人的父亲必大有快乐；生下智慧的儿子的，必因儿子欢喜。
 | 25 | 要使你的父母欢喜，使生下你的快乐。
 | 26 | 我儿，把你的心给我；你的眼目要关注我的道路。
 | 27 | 因为妓女是深坑，淫妇是狭窄的井。
 | 28 | 她像强盗一样埋伏，使人间增添很多奸诈的人。
 | 29 | 谁有祸患？谁有愁苦？谁有纷争？谁有怨言？谁无故受伤？谁的眼睛赤红？
 | 30 | 就是那些沉湎于酒，常去品尝调和美酒的人。
 | 31 | 你不要看酒怎样发红，在杯中怎样闪烁诱人，喝下去怎样舒畅，
 | 32 | 最后它却像咬你的蛇、像刺你的毒蛇。
 | 33 | 你的眼睛必看见怪异的事，你的心必说乖谬的话。
 | 34 | 你必好像躺在海中，又好像躺在桅杆顶上。
 | 35 | 你必说：“人打我，我不痛；人鞭打我，我不晓得；我什么时候清醒？我还要再去寻酒。”


新译本 - 箴言 - 第二十四章

 箴言
第二十四章
得智慧必得善报和盼望
 | 1 | 你不要嫉妒恶人，也不要祈望与他们共处。
 | 2 | 因为他们的心图谋强暴，他们的嘴唇讲论奸恶。
 | 3 | 房屋的建造是凭着智慧，又借着聪明得到坚立；
 | 4 | 并且借着知识，各房间充满各样宝贵和美好的财物。
 | 5 | 智慧人大有能力，有知识的人力上加力。
 | 6 | 你要凭着智谋去作战；谋士众多，就可得胜。
 | 7 | 智慧对愚妄人来说是太高超，因此他在城门口哑口无言。
 | 8 | 计划作恶的，必称为阴谋家。
 | 9 | 愚妄人的计谋，尽是罪恶；好讥笑人的是人所厌恶的。
 | 10 | 你在患难的日子若是懈怠，你的力量就微小。
 | 11 | 被拉到死地的人，你要拯救；将要被杀戮的人，你要挽救。
 | 12 | 如果你说：“这事我不知道。”那衡量人心的不明白吗？那看顾你性命的不晓得吗？他不按照各人的行为报应各人吗？
 | 13 | 我儿，你要吃蜜，因为这是好的；吃蜂房下滴的蜜，就觉甘甜。
 | 14 | 要知道智慧对你的心也是这样，如果你得着智慧，就必有好结局，你的盼望也不会断绝。
 | 15 | 恶人哪！不要埋伏攻击义人的住处，不要毁坏他的居所。
 | 16 | 因为义人虽然七次跌倒，仍能再起来；但恶人必在祸患中绊倒。
 | 17 | 你的仇敌跌倒的时候，你不要欢喜；他绊倒的时候，你心里不可欢乐。
 | 18 | 恐怕耶和华看见了，就不喜悦，把他的怒气从仇敌的身上，转到你的身上。
 | 19 | 不要因作恶的人心怀不平，也不要嫉妒恶人。
 | 20 | 因为恶人必没有好结局，恶人的灯必要熄灭。
 | 21 | 我儿，你要敬畏耶和华，也要尊敬君王；不要与叛逆的人结交。
 | 22 | 因为他们的刑罚必忽然临到；耶和华与君王要施行的毁灭，谁能晓得呢？
当正直勤奋
 | 23 | 以下也是智慧人的话：审判的时候看人的情面是不对的。
 | 24 | 对坏人说“你是好人”的，万民都要咒骂他，万族都必憎恶他。
 | 25 | 指责坏人的，必得欢悦；美福必临到他们。
 | 26 | 应对诚实的，如同亲吻别人。
 | 27 | 你要在外面预备好你的工作，在田间为自己准备妥当，然后建造你的房屋。
 | 28 | 不可无故作证指控你的邻舍；不可诬告他人。
 | 29 | 你不可说：“人怎样待我，我也怎样待他；我要照他所行的报复他。”
 | 30 | 我经过懒惰人的田地，无知人的葡萄园；
 | 31 | 只见到处长满蒺藜，地面盖满刺草，石墙也倒塌了。
 | 32 | 我看了，就用心思想；我见了，就领受了教训。
 | 33 | 再睡片时，打盹片时，抱着手躺卧片时，
 | 34 | 你的贫穷就必像强盗来到，你的缺乏就必像拿兵器的人来到。


新译本 - 箴言 - 第二十五章

 箴言
第二十五章
谦厚忠诚必得赏赐
 | 1 | 以下也是所罗门的箴言，是犹大王希西家的人抄录的：
 | 2 | 把事隐藏，是 神的荣耀；把事察清，是君王的光荣。
 | 3 | 人不知天有多高，地有多厚，君王的心也照样测不透。
 | 4 | 除去银子的渣滓，银匠就可以做出器皿；
 | 5 | 除去君王面前的坏人，他的王位就可以靠公义坚立。
 | 6 | 你在君王面前，不可妄自尊大；也不可擅自站立在大人物中间。
 | 7 | 宁可让人对你说：“请上座！”胜过在你觐见的显贵面前，被人叫你退下去。
 | 8 | 不可轻率出去与人争讼；否则，你的邻舍若使你受辱，结果你要怎么办呢？
 | 9 | 如果有纷争，只与你的邻舍一人争论好了；不可揭发别人的秘密，
 | 10 | 恐怕听见的人辱骂你，你的恶名就不能脱掉。
 | 11 | 一句话说得合宜，就像金苹果镶在银的器物上。
 | 12 | 智慧人的责备在听从的人耳中，好像金耳环和精金的饰物。
 | 13 | 忠信的使者对那些差遣他的人来说，好像在收割的时候，有冰雪的凉气，使主人精神舒畅。
 | 14 | 空夸送礼却没有实行的人，就像无雨的风云。
 | 15 | 恒久忍耐可以劝服掌权的人，柔和的舌头，可以折断骨头。
 | 16 | 你找到蜂蜜，吃够就好了；免得吃得过多，就呕吐出来。
 | 17 | 你的脚要少进邻舍的家；免得他厌烦你，就憎恶你。
 | 18 | 作假见证陷害邻舍的人，就像大锤、快刀和利箭。
 | 19 | 遭遇灾难的时候，倚靠奸诈的人，就像倚靠坏牙和不稳的脚。
 | 20 | 对着悲伤的心灵唱歌，就像冷天脱衣服，又像碱上倒酸。
 | 21 | 如果你的仇敌饿了，就给他食物吃；如果渴了，就给他水喝，
 | 22 | 因为你这样作，就是把炭火堆在他的头上，耶和华必还报你。
 | 23 | 北风带来雨水；暗中毁谤人的舌头，使人怒容满面。
 | 24 | 宁可住在房顶的一角，也不跟吵闹的妇人同住一间房屋。
 | 25 | 来自远方的好消息，好像疲乏的人得喝凉水。
 | 26 | 义人在恶人面前屈服，好像混浊了的水泉、污染了的水井。
 | 27 | 吃蜜过多是不好的；追寻自己的荣耀，也是不好的。
 | 28 | 人若不控制自己的心，就像没有城墙，毁坏了的城一样。


新译本 - 箴言 - 第二十六章

 箴言
第二十六章
当以愚昧懒惰人为戒
 | 1 | 夏天落雪，收割时下雨，都不合宜；照样，愚昧人获得尊荣，也不合宜。
 | 2 | 麻雀怎样飞来飞去，燕子怎样翻飞；照样，无故的咒诅也不会临到人。
 | 3 | 鞭子是为了打马，嚼环是为了勒驴；刑杖是为了打愚昧人的背。
 | 4 | 不要照着愚昧人的愚妄回答他，免得你像他一样。
 | 5 | 要照着愚昧人的愚妄回答他，免得他自以为有智慧。
 | 6 | 借愚昧人的手传递信息的，是自断己足，自寻烦恼。
 | 7 | 箴言在愚昧人口中，就像瘸子的腿，虚悬无用。
 | 8 | 把荣耀给愚昧人的，就像人把石子系在投石器上。
 | 9 | 箴言在愚昧人口中，就像荆棘在醉汉手里。
 | 10 | 雇用愚昧人和过路人的，就像胡乱射伤众人的弓箭手。
 | 11 | 愚昧人一再重复他的愚妄，正像狗转过来，吃自己所吐的。
 | 12 | 你见过自以为有智慧的人吗？愚昧人比他更有指望。
 | 13 | 懒惰人说：“路上有狮子，广场上也有狮子。”
 | 14 | 懒惰人在床上翻动，就像门绕着门铰转动一样。
 | 15 | 懒惰人把手放在盘子里，连拿食物送回口边也觉得劳累。
 | 16 | 懒惰人看自己，比七个善于应对的人更有智慧。
提防毁谤及诡诈的人
 | 17 | 过路的人被激怒，去干涉与自己无关的争执，就像人揪住狗的耳朵。
 | 18 | 人欺骗了邻舍，却说：“我不过是开玩笑罢了。”他就像疯狂的人，投掷火把、利箭和杀人的武器。
 | 20 | 没有柴，火就熄灭；没有搬弄是非的人，纷争就平息。
 | 21 | 好争竞的人，煽动争端，就像余烬上加炭，火上加柴一样。
 | 22 | 搬弄是非的人的言语如同美食；深入人的脏腑。
 | 23 | 嘴唇火热，心却奸恶，就像包上银渣的瓦器。
 | 24 | 憎恶人的用话语掩饰自己，心里却存着诡诈。
 | 25 | 他的话语虽然动听，你不可信他，因为他心里有七样可厌恶的事。
 | 26 | 他的怨恨虽然以诡诈掩饰，但他的邪恶必在大会中显露出来。
 | 27 | 挖掘陷坑的，自己必掉在其中；辊石头的，石头必辊回自己身上。
 | 28 | 虚谎的舌头憎恶被它伤害的人；谄媚的口造成败坏。


新译本 - 箴言 - 第二十七章

 箴言
第二十七章
当亲近忠诚的朋友
 | 1 | 不要为明日自夸，因为今天要发生什么事，你尚且不知道。
 | 2 | 让外人夸奖你，不可自己夸奖自己；让别人称赞你，不可自己称赞自己。
 | 3 | 石头重，沙土也重，愚妄人的怒气比这两样更重。
 | 4 | 烈怒虽然凶残，暴怒又好像狂澜，人还可以抵受；但面对嫉妒，谁能站立得住呢？
 | 5 | 坦白的责备，胜过暗中的爱。
 | 6 | 爱你的人加的创伤是出于忠诚；恨你的人却与你连连亲嘴。
 | 7 | 吃饱的人连蜂房的蜜也厌恶；饥饿的人连一切苦的东西都觉得甘甜。
 | 8 | 离家的人到处飘泊，好像离巢的雀鸟到处游飞一样。
 | 9 | 膏油和香料使人心畅快，朋友真诚的劝勉也使人觉得甘甜。
 | 10 | 你的朋友和你父亲的朋友，你都不可离弃；在你遭遇患难的日子，不可进你兄弟的家。在附近的邻舍胜过在远方的兄弟。
 | 11 | 我儿，你要作智慧人，使我的心快乐，我也可以回答那羞辱我的。
 | 12 | 精明人看见灾祸，就躲藏起来；愚蒙人反往前走，自取祸害。
 | 13 | 谁为陌生人作保证人，就拿去谁的衣服；谁替妓女作保证人，谁就要作担保。
 | 14 | 清晨起来大声为邻舍祝福的，就等于是咒诅他。
 | 15 | 下大雨的时候不断滴漏；就像吵闹的妇人一样；
 | 16 | 谁要拦阻她，就像拦阻风，也像右手抓油。
 | 17 | 铁磨铁，磨得锋利；朋友互相切磋，才智（“才智”原文作“面”）也变得敏锐。
 | 18 | 照料无花果树的，必吃树上的果子；事奉主人的，必得尊荣。
 | 19 | 水怎样映照人面，人的心思也怎样反映其人。
 | 20 | 阴间和灭亡不会满足，人的眼目也是一样。
 | 21 | 用锅炼银，用炉炼金；人的称赞也试炼人。
 | 22 | 你虽然用杵把愚妄人与碎谷一同捣在臼中，他的愚妄还是离不了他。
 | 23 | 你要清楚知道你羊群的景况，专心照料你的牛群。
 | 24 | 因为财富不是永恒的，冠冕也不能存到万代。
 | 25 | 干草割去，嫩草又出现，山上的野草也都收集起来。
 | 26 | 羊羔的毛可以给你作衣服，山羊可以作买田地的价银。
 | 27 | 山羊奶足够作你的食物，也足够作你一家的食物，并且足够维持你众婢女的生活。


新译本 - 箴言 - 第二十八章

 箴言
第二十八章
义人得福恶人遭祸
 | 1 | 恶人虽然没有人追赶，仍然逃跑；义人却像狮子，放胆无惧。
 | 2 | 国家因有过犯，领袖就经常更换；依赖聪明知识俱备的人，国家才可以长存。
 | 3 | 穷人欺压贫寒人，就像暴雨冲没粮食。
 | 4 | 离弃律法的，称赞恶人；遵守律法的，却与恶人相争。
 | 5 | 坏人不知公正是什么，寻求耶和华的却完全明白。
 | 6 | 行为完全的穷人，胜过行事狡诈的财主。
 | 7 | 谨守训诲的，是聪明的人；与贪食的人作伴的，却使父亲蒙羞。
 | 8 | 凡是借着高息厚利增加自己财富的，就是为那恩待穷人的人积蓄。
 | 9 | 转身不听训诲的，他的祷告也是可厌恶的。
 | 10 | 诱惑正直人走上邪路的，必掉在自己所挖的坑里；完全人却必承受福气。
 | 11 | 财主自以为有智慧，聪明的穷人却能看透他。
 | 12 | 义人得胜的时候，有极大的荣耀；恶人兴起的时候，人就躲避。
 | 13 | 遮掩自己过犯的，必不亨通；承认并离弃过犯的，必蒙怜悯。
 | 14 | 常存戒惧之心的，这人就为有福；心里刚硬的，必陷在祸患里。
 | 15 | 残暴的统治者辖制贫民，就像吼叫的狮子，又像饥饿觅食的熊。
 | 16 | 昏庸的君主必多行强暴，憎恶不义之财的，必享长寿。
 | 17 | 背负流人血之罪的，必逃跑至死，人不可帮助他。
 | 18 | 行为完全的，必蒙拯救；行事狡诈的，必立刻跌倒。
 | 19 | 耕种自己田地的，必有充足粮食；追求虚幻的，必饱受穷乏之苦。
 | 20 | 忠实的人必有大福；急于发财的，不免受罚。
 | 21 | 看人的情面是不对的；但有人为了一点食物，竟然犯法。
 | 22 | 吝啬的人急切求财，却不知穷乏快要临到。
 | 23 | 责备人的，终必得人喜悦，胜过那用舌头谄媚人的。
 | 24 | 偷窃自己父母财物，并说：“这不是罪过”的，这人是与强盗一伙。
 | 25 | 贪心的人，必引起纷争；倚靠耶和华的，必得丰裕。
 | 26 | 自恃聪明的，是愚昧人；凭着智慧行事的，必蒙拯救。
 | 27 | 赒济穷人的，必不致缺乏；闭眼不理他们的，必多受咒诅。
 | 28 | 恶人兴起的时候，人就躲避；恶人灭亡的时候，义人就增多。


新译本 - 箴言 - 第二十九章

 箴言
第二十九章
公平诚实使国坚定
 | 1 | 人屡次受责备，仍然硬着颈项，他必突然毁灭，无法挽救。
 | 2 | 义人增多的时候，人民就喜乐；恶人掌权的时候，人民就叹息。
 | 3 | 喜爱智慧的，使父亲喜乐；亲近妓女的，耗尽家财。
 | 4 | 君王以公正使国坚立；收受贿赂的，使国覆亡。
 | 5 | 谄媚邻舍的人，是在他的脚下张设网罗。
 | 6 | 恶人因为过犯，陷于网罗；义人却欢呼喜乐。
 | 7 | 义人关注穷人的冤情；恶人却不分辨实情。
 | 8 | 好讥笑人的煽动全城骚乱，智慧人却止息众怒。
 | 9 | 智慧人与愚妄人争讼，愚妄人只会咆哮或嘲笑，总不能安静。
 | 10 | 好流人血的恨恶完全人，并寻索正直人的性命。
 | 11 | 愚昧人把怒气尽情发泄，智慧人却抑制怒气。
 | 12 | 如果掌权者听信谎言，他所有的臣仆必都是坏人。
 | 13 | 世上有穷人，也有欺压人的，两者的眼睛都蒙耶和华光照。
 | 14 | 如果君王诚实地审判穷人；他的国位必永远坚立。
 | 15 | 杖责和管教能使人有智慧，放纵的孩子使母亲蒙羞。
 | 16 | 恶人增多的时候，过犯也必增多；义人必看见他们倾覆。
 | 17 | 管教你的儿子，他必使你得安息；也必使你的心得喜乐。
 | 18 | 没有启示，人民就没有法纪；遵守律法的，就为有福。
 | 19 | 只用言语，不能使奴仆受管教；他虽然明白，却没有反应。
 | 20 | 你见过言语急躁的人吗？愚昧人比他更有指望。
 | 21 | 如果人从小娇纵仆人，结果必带来忧愁。
 | 22 | 容易发怒的人，引起纷争；脾气暴烈的人，多有过犯。
 | 23 | 人的骄傲必使他卑微；心里谦卑的，必得尊荣。
 | 24 | 与盗贼分赃的，是恨恶自己的性命；他虽然听见要他起誓作证的声音，却不说话。
 | 25 | 惧怕人的，必陷入网罗；倚靠耶和华的，必得安全。
 | 26 | 很多人求掌权者的情面，但各人的判决是出于耶和华。
 | 27 | 不义的人是义人所厌恶的；行为正直的人是恶人所厌恶的。


新译本 - 箴言 - 第三十章

 箴言
第三十章
当认识投靠至圣者
 | 1 | 雅基的儿子亚古珥的话，是 神的默示。这人对以铁，对以铁和乌甲宣讲：
 | 2 | “我比众人更愚顽，也没有聪明。
 | 3 | 我没有学习智慧，也不晓得有关至圣者的知识。
 | 4 | 谁升上天，又降下来呢？谁收聚风在掌中呢？谁包水在衣服里呢？谁立定地的四极呢？他的名字叫什么？他儿子的名字叫什么？你知道吗？
 | 5 | 神所说的话句句都是炼净的，投靠他的，他就作他们的盾牌。
 | 6 | 他的话语，你不可增添；恐怕他责备你，你就表明是说谎的。
 | 7 | 我有两件事求你，在我死去以前，求你答应我。
 | 8 | 求你使虚假和谎言远离我；不要使我贫穷，也不要使我富裕，只要给我需用的食物。
 | 9 | 免得我吃饱了，就不认你，说：‘耶和华是谁？’又恐怕我贫穷，就偷窃，污渎了我 神的名。
观察世事领悟教训
 | 10 | “不要向主人诽谤他的仆人，恐怕他咒诅你，你就判为有罪。
 | 11 | 有一种人咒诅父亲，又不给母亲祝福。
 | 12 | 有一种人自以为清洁，却没有洗去自己的污秽。
 | 13 | 有一种人眼目多么高傲，他们的眼睛，长在顶上。
 | 14 | 有一种人牙如剑，齿如刀，要吞灭地上的困苦人和世人中的贫穷人。
 | 15 | 水蛭有两个女儿，常说：‘给我！给我！’不知足的东西有三样，连总不说‘够了’的共有四样，
 | 16 | 就是阴间、不能生育的妇人、水源不足之地和总不说‘够了’的火。
 | 17 | 嘲笑父亲，藐视年老母亲的，他的眼必被谷中的乌鸦啄出来，给雏鹰所吃。
 | 18 | 我测不透的奇事有三样，连我不知道的，共有四样：
 | 19 | 就是鹰在空中飞翔之道，蛇在磐石上爬行之道，船在海中航行之道，男与女交合之道。
 | 20 | 淫妇的行径是这样的：她吃了，把嘴一抹，就说：‘我没有作错事。’
 | 21 | 使地震动的事有三样，连地也担当不起的，共有四样：
 | 22 | 就是奴仆作王，愚顽人吃得饱，
 | 23 | 被人厌恶的女子出嫁，婢女接替主母的地位。
 | 24 | 地上有四样小东西，非常聪明：
 | 25 | 蚂蚁是微小的昆虫，却能在夏天预备粮食。
 | 26 | 石獾并不是强壮的动物，却能在岩石中做窟。
 | 27 | 蝗虫没有君王，却能成群列队出发。
 | 28 | 壁虎虽可以用手捕捉，却住在王宫中。
 | 29 | 步伐威武的东西有三样，连行走威武的，共有四样：
 | 30 | 就是在百兽中最威猛的狮子，它面对任何野兽，也不会退缩；
 | 31 | 还有高视阔步的（“高视阔步的”原文作“束着腰的”，意义隐晦；现参古译本改译。）雄鸡和公山羊，以及率领军兵的君王。
 | 32 | 如果你行事愚昧，自高自大，或是心怀恶计，就要用手掩口。
 | 33 | 搅动牛乳必生出乳酪，紧压鼻子必压出血来，激起怒气必产生纷争。”


新译本 - 箴言 - 第三十一章

 箴言
第三十一章
贤母训子当秉公行义
 | 1 | 利慕伊勒王的话，是 神的默示，是他母亲教训他的：
 | 2 | “我儿，我腹中生的儿啊！我许愿所得的儿啊，我要对你说什么呢？
 | 3 | 不要把你的精力给妇女，也不要有败坏君王的行为。
 | 4 | 利慕伊勒啊！君王不可喝酒；君王千万不可喝酒；掌权的不可贪饮烈酒。
 | 5 | 恐怕喝了酒，就忘记律例，把困苦人的一切案件都颠倒了。
 | 6 | 要把烈酒给将要灭亡的人喝；把酒给心里愁苦的人喝；
 | 7 | 让他喝了，就忘记自己的贫穷，也不再记念自己的烦恼。
 | 8 | 你要为不能自辩的人开口说话，为所有贫苦的人伸冤。
 | 9 | 你要开口说话，秉公审判，为困苦和穷乏的人伸冤。”
敬畏耶和华的妇女
 | 10 | 有才德的妇人，谁能得着呢？她的价值远胜过红宝石。
 | 11 | 她丈夫心里倚靠她，就不会缺少收入。
 | 12 | 她一生的年日，只带给丈夫益处，没有害处。
 | 13 | 她搜求羊毛和细麻，乐意亲手作工。
 | 14 | 她好像一队商船，从远方运来食物。
 | 15 | 天还未亮，她就起来，把食物分给家人，把当作的工分派众婢女。
 | 16 | 她选择了一块田，就把它买下来，用自己双手赚得的收入栽种葡萄园。
 | 17 | 她以能力束腰，使自己的膀臂有力。
 | 18 | 她知道自己的经营获利，她的灯终夜不灭。
 | 19 | 她伸手拿着卷线竿，手掌握着纺锤。
 | 20 | 她张手赒济困苦人，伸手帮助穷乏人。
 | 21 | 她不因下雪为自己的家人担心，因为她全家都穿着温暖的朱红色衣服。
 | 22 | 她为自己做床毯，她的衣服是细麻和紫色布料做的。
 | 23 | 她丈夫与本地的长老在城门口同坐，是众人都认识的。
 | 24 | 她做细麻布衣服出售，又供应腰带给商人。
 | 25 | 她以能力和威仪为衣服，想到日后的幸福就欢笑。
 | 26 | 她开口就说出智慧的话；她的舌头上充满慈爱的训诲。
 | 27 | 她监管一切家务，从不白吃闲饭。
 | 28 | 她的儿女都起来称她是有福的，她的丈夫也称赞她，说：
 | 29 | “有才德的女子很多，但你比她们更超卓。”
 | 30 | 艳丽是虚假的，美容是虚浮的；唯有敬畏耶和华的妇女，必得称赞。
 | 31 | 愿她享受自己手所作的成果；愿她的工作在城门口使她受称赞。


新译本 - 箴言

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 |  |  |  |


新译本 - 传道书 - 第一章

 传道书
第一章
 | 1 | 以下是传道者，就是在耶路撒冷作王、大卫的儿子所说的话。
万事令人厌倦都是虚空
 | 2 | 传道者说：虚空的虚空。虚空的虚空，一切都是虚空。
 | 3 | 人的一切劳碌，就是他在日光之下的劳碌，对自己有什么益处呢？
 | 4 | 一代过去，一代又来，地却永远存在。
 | 5 | 太阳升起，太阳落下，匆忙回到它上升之处。
 | 6 | 风向南刮，又往北转，循环周行，旋转不息。
 | 7 | 江河向海里流，海却不满溢；江河之水归回本源，循环流转。
 | 8 | 万事都令人厌倦，人说，说不尽；眼看，看不饱；耳听，听不足。
 | 9 | 已有的事必再有，作过的事必再作；日光之下并无新事。
 | 10 | 有什么事人可以说：“看啊！这是新的”？其实，很久之前已经有了，在我们之前早就有了。
 | 11 | 以前的事，无人记念；将来的事，后来的人也不追忆。
智慧知识都是虚空
 | 12 | 那时，我传道者在耶路撒冷作以色列的王。
 | 13 | 我曾用智慧专心寻求查究天下所发生的一切事；原来 神给予世人的，是劳苦的担子，叫他们为此烦恼。
 | 14 | 我看过日光之下所发生的一切事，不料，一切都是虚空，都是捕风。
 | 15 | 弯曲的，不能弄直；缺少的，不能数算。
 | 16 | 我自己心里说：“我得了极大的智慧，胜过所有在我以前统治耶路撒冷的人；我见识了许多智慧与知识。”
 | 17 | 我又专心究察智慧和知识，狂妄和愚昧，才知道这也是捕风。
 | 18 | 因为多有智慧，就多有烦恼；加增知识，就加增痛苦。


新译本 - 传道书 - 第二章

 传道书
第二章
财富享乐都是虚空
 | 1 | 我自己心里说：“来吧，我用享乐试试你，让你看看有什么好处。”想不到，这也是虚空。
 | 2 | 对嬉笑，我说：“那是狂妄”；对享乐，我说：“这有什么作用呢？”
 | 3 | 我心里筹思，怎样用酒使我的身体畅快，又保持愚昧，但我的内心仍由智慧引导；直到我看明世人，在诸天之下一生有限的年日中所行的，对他们有益的是什么。
 | 4 | 我大事发展：为自己建造房屋，栽种葡萄园，
 | 5 | 修造园囿，在园中栽种各类果树，
 | 6 | 挖造水池，用来浇灌培植树木的林园。
 | 7 | 我买了仆婢，也有生在家中的奴仆；又拥有大群牛羊，胜过任何比我先在耶路撒冷的人所拥有的。
 | 8 | 我又为自己积蓄金银，以及列王和各省的财宝。我又为自己招募男女歌手，收纳许多妃嫔，是世人所以为乐的。
 | 9 | 于是我就日渐昌大，超过任何比我先在耶路撒冷的人；我的智慧仍然与我同在。
 | 10 | 我眼中所求的，我都不禁止；我心所喜欢的，我都没抑制。我的心因我的一切劳碌而快乐，这就是我从一切劳碌中所得的分。
 | 11 | 然后，我省察我手所作的一切，和我劳碌所成就的，想不到一切都是虚空，都是捕风，在日光之下毫无益处。
智愚同一命运都是虚空
 | 12 | 我转过来观察智慧、狂妄和愚昧。王的继承人还能作什么呢？只不过作先前作过的罢了。
 | 13 | 于是我看出智慧胜过愚昧，如同光明胜过黑暗一样。
 | 14 | 智慧人的眼目明亮，愚昧人却走在黑暗中。我也知道同一的命运要临到这两种人身上。
 | 15 | 我自己心里说：“临到愚昧人身上的，也必临到我身上；那么，我为什么要更有智慧呢？”于是我心里说：“这也是虚空。”
 | 16 | 因为智慧人和愚昧人一样，没有人永远记念他们，在未来的日子里，都会被人遗忘。可叹智慧人跟愚昧人一样，终必死亡。
 | 17 | 因此我恨恶生命，因为在日光之下所发生的事，都使我厌烦。一切都是虚空，都是捕风。
劳碌一生都是虚空
 | 18 | 我恨恶我的一切劳碌，就是我在日光之下的劳碌，因为我不得不把劳碌的成果留给后人。
 | 19 | 那人将来是智是愚，有谁晓得呢？可是他竟要掌管一切我劳碌得来的，就是我在日光之下用智慧得来的。这又是虚空。
 | 20 | 于是我转念，对日光之下我所劳碌的一切，心感绝望；
 | 21 | 因为人用智慧、知识和技能所劳碌得来的，却必须留给未曾劳碌的人为分。这也是虚空，是极大的憾事。
 | 22 | 人的一切劳碌和操心，就是他在日光之下所劳碌的，对自己有什么益处呢？
 | 23 | 其实终其一生，他的担子既痛苦又烦恼，在夜间也不能安心。这也是虚空。
人生享乐皆 神所赐
 | 24 | 人最好是吃喝，在自己的劳碌中自得其乐；我看这也是出于 神的手。
 | 25 | 离开了他（“他”按照《马索拉抄本》应作“我”；现参照《七十士译本》翻译），谁能有吃的呢？谁能享乐呢？
 | 26 | 神把智慧、知识和喜乐赐给他所喜悦的人，却使罪人作收集和积聚的差事，把所得的归给 神所喜悦的人。这也是虚空，也是捕风。


新译本 - 传道书 - 第三章

 传道书
第三章
神规划万事叫人敬畏他
 | 1 | 万事都有定期，天下万务都有定时：
 | 2 | 生有时，死有时；栽种有时，拔出所种的也有时；
 | 3 | 杀戮有时，医治有时；拆毁有时，建造有时；
 | 4 | 哭有时，笑有时；哀恸有时，踊跃有时；
 | 5 | 拋掷石头有时，堆聚石头有时；拥抱有时，避免拥抱有时；
 | 6 | 寻找有时，舍弃有时；保存有时，拋弃有时；
 | 7 | 撕裂有时，缝补有时；静默有时，讲话有时；
 | 8 | 爱有时，恨有时；战争有时，和平有时。
 | 9 | 作工的人在自己的劳碌上得到什么益处呢？
 | 10 | 我看 神给予世人的担子，是要他们为此烦恼。
 | 11 | 他使万事各按其时，成为美好；他又把永恒的意识放在人的心里；虽然这样，人还是不能察觉 神自始至终的作为。
 | 12 | 我晓得人生最好是寻乐享福，
 | 13 | 人人有吃有喝，在自己的一切劳碌中自得其乐；这就是 神的恩赐。
 | 14 | 我知道 神所作的一切，都必永存，无可增添，无可减少； 神这样作，为要使人在他面前存敬畏的心。
 | 15 | 现在有的，先前就有；将来有的，早已有了；因为 神使已过的事重新出现（“ 神使已过的事重新出现”原文作“ 神寻回已过的事”）。
神的审判都有定时
 | 16 | 我在日光之下又看见：审判的地方有奸恶，维护公义的地方也有奸恶。
 | 17 | 我自己心里说：“ 神必审判义人和恶人，因为各样事务、各样工作都有定时。”
 | 18 | 我自己心里说：“至于世人， 神要试验他们，使他们看见自己与牲畜无异。
 | 19 | 因为世人所遭遇的与牲畜所遭遇的，都是一样：这个怎样死，那个也怎样死，两者的气息都是一样，所以人并不胜于牲畜。一切都是虚空。
 | 20 | 大家都到一个地方去，都出于尘土，也都归回尘土。
 | 21 | 有谁知道人的灵是往上升，牲畜的魂（“魂”的原文与“灵”〔3:21〕和“气息”〔3:19〕相同）是下降而入地呢？”
 | 22 | 因此我看人最好是在自己所作的事上自得其乐，因为这也是他的分；谁能使他看见他自己死后的事呢？


新译本 - 传道书 - 第四章

 传道书
第四章
斗争劳碌都是虚空
 | 1 | 我又看见日光之下所发生一切欺压的事：受欺压的流泪，却无人安慰他们；欺压他们的，手里握着权柄，因此无人安慰受欺压的。
 | 2 | 我赞叹那已死的人，胜过那还活着的人。
 | 3 | 那还没生下来的，就是还没看过日光之下所行的恶事的，比这两种人更有福。
 | 4 | 我看见各样的劳碌和各样精巧的工作，都是出于人与人彼此的竞争。这也是虚空，也是捕风。
 | 5 | 愚昧人抱着手，吃自己的肉。
 | 6 | 一掌盛满安宁，胜过两手抓满劳碌捕风。
 | 7 | 我又看到日光之下有一件虚空的事。
 | 8 | 有人孤单无依，没有儿子，没有兄弟，仍劳碌不休，眼目也不以自己的财富为足。他问：“我劳劳碌碌，刻薄自己不去享受，是为谁呢？”这也是虚空，是劳苦的担子。
 | 9 | 二人胜过一人，因为他们一起的劳碌有美好的酬报。
 | 10 | 如果一个跌倒，另一个可以把他的同伴扶起来。但一人孤身跌倒，没有别人把他扶起来，他就悲惨了。
 | 11 | 还有，二人同睡，就都暖和；一人独睡，怎能暖和呢？
 | 12 | 有人能制伏孤身一人，如果有二人就挡得住他。三股合成的绳子，不容易扯断。
 | 13 | 贫穷但有智慧的年轻人，胜过年老不再纳谏的愚昧王。
 | 14 | 虽然他是从监狱出来，在自己的国中，又是出身贫寒，却起来作王。
 | 15 | 我看见所有在日光之下行走的活人，都随从那取代老王的年轻人。
 | 16 | 所有的人民，就是他所统治的人民，多得无数；然而后来的人却不喜欢他。这实在也是虚空，也是捕风。


新译本 - 传道书 - 第五章

 传道书
第五章
敬畏 神，谨慎许愿
 | 1 | 你到 神的殿，脚步要谨慎；近前聆听，胜于愚昧人献祭，因为他们不知道所作的是恶的。（本节在《马索拉抄本》为4:17）
 | 2 | 在 神面前不可冒失开口，心急发言，因为 神在天上，你在地上，所以你的言语要寡少。（本节在《马索拉抄本》为5:1）
 | 3 | 挂虑多就令人作梦，言语多就显出愚昧。
 | 4 | 你向 神许了愿，就不可迟迟不还，因为他不喜悦愚昧人；所许的愿必须偿还。
 | 5 | 许愿不还，不如不许。
 | 6 | 不可任你的口把自己陷于罪恶，也不可在使者前面说是许错了。何必使 神因你的声音发怒，破坏你手中的工作呢？
 | 7 | 多梦和多话，都是虚空的，你只要敬畏 神。
贪财的一无所得
 | 8 | 如果你在一省之中，看到穷人遭受欺压，公正和公义被夺去，也不必因此惊讶，因为高位者之上有较高的照应，在他们之上还有更高的。
 | 9 | 各人都从土地得着利益，就是君王也得到田地的供应。
 | 10 | 贪爱银子的，不因有银子满足；贪爱财富的，也不因得利知足。这也是虚空。
 | 11 | 财物增加，吃用的人也增加，物主除了眼看以外，还有什么益处呢？
 | 12 | 劳力的人无论吃多吃少，都睡得甜；财主的丰足，却不容他安睡。
 | 13 | 我看见日光之下有一令人痛心的憾事，就是财主积聚财富，反受其害。
 | 14 | 遭遇祸患，财富就尽失；他即使生了儿子，也没有什么留给他。
 | 15 | 他怎样从母胎赤身而来，也必怎样赤身而去；在劳碌中得来的，他的手也带不走什么。
 | 16 | 他怎样来，也要怎样去，这也是令人痛心的憾事；他为风劳碌，有什么益处呢？
 | 17 | 他终生在黑暗中吃喝，多有愁烦、疾病与愤怨。
能享用财富是 神的恩赐
 | 18 | 我认为既善又美的，就是人在 神所赐给他一生有限的年日中吃喝，享受他在日光之下劳碌所得的一切，因为这是他的分。
 | 19 | 蒙 神赐予财富与资产的人， 神都使他能够享用，并取自己的分，在劳碌中自得其乐，这是 神的恩赐。
 | 20 | 他不多思念自己一生的年日，因为 神使喜乐充满他的心。


新译本 - 传道书 - 第六章

 传道书
第六章
世上福乐不能满足人心
 | 1 | 我看见日光之下有一件憾事，重压在世人身上。
 | 2 | 蒙 神赐予财富、资产和荣誉的人，心里所愿的，都一无所缺，可是 神使他无力享用，反而有外人来享用。这是虚空，也是祸患。
 | 3 | 人如果生下百子，活了许多岁数，年日长久，但是心里不因美物满足，又得不到安葬，我以为流产的胎比他还好。
 | 4 | 因为这胎虚虚而来，暗暗而去，黑暗把他的名字遮蔽了。
 | 5 | 这胎既看不见天日，又一无所知，就比那人更得安息。
 | 6 | 那人即使活了一千年，再活一千年，也享受不到什么；他们两者不是都归一个地方吗？
 | 7 | 人的一切劳碌都为口腹，他的心却还是填不满。
 | 8 | 智慧人比愚昧人有什么长处呢？穷人在众人面前知道怎样行事为人，又有什么长处呢？
 | 9 | 眼睛看见的，胜过心中想望的。这也是虚空，也是捕风。
 | 10 | 已经存在的，早已有了名称；大家都知道人是怎样的；人绝对无法与比自己强的抗辩。
 | 11 | 因为话语增多，虚空也增多，这对人有什么益处呢？
 | 12 | 在虚空、消逝如影的人生，短暂的日子里，有谁知道什么是对人有益处呢？谁能告诉人他死后在日光之下会发生什么事呢？


新译本 - 传道书 - 第七章

 传道书
第七章
智者的选择
 | 1 | 美名优于美好的膏油，死亡的日子胜过诞生的日子。
 | 2 | 往服丧之家，比往宴乐之家还好，因为死是人人的结局，活人要把这事放在心上。
 | 3 | 忧愁胜于嬉笑，因为面带愁容，能使内心得着好处。
 | 4 | 智慧人的心在服丧之家，愚昧人的心在欢乐之家。
 | 5 | 听智慧人的斥责，胜过听愚昧人的歌唱。
 | 6 | 愚昧人的笑声，就像锅底下荆棘的爆声一样。这也是虚空。
 | 7 | 勒索会使智慧人变为愚妄，贿赂能败坏人心。
 | 8 | 事情的结局胜于开端，存心忍耐的，胜过居心骄傲的。
 | 9 | 你心里不要轻易动怒，因为恼怒留在愚昧人的胸怀中。
 | 10 | 你不要说：“为什么从前的日子胜过现在的呢？”你这样问，不是出于智慧。
 | 11 | 智慧与产业都是好的，对得见天日的人是有益的。
 | 12 | 因为受智慧的庇护，如同受银子的庇护。唯有智慧能保全智慧人的生命，这就是知识的益处。
体察 神的心意行事
 | 13 | 要观察 神的作为，因为他所屈曲的，谁能弄直呢？
 | 14 | 在亨通的日子，应当享福；遭遇患难的时候，就当省察。 神使这两样并存，为了叫人查不出未来的事。
 | 15 | 在我虚空的日子里，我见过这两件事：有义人行义反而灭亡，有恶人行恶倒享长寿。
 | 16 | 不要过分公义，也不要太过有智慧，何必自取灭亡呢？
 | 17 | 不要过分作恶，也不要作愚昧人，何必时候未到就死？
 | 18 | 持守这个是好的，那个也不要放松，因为敬畏 神的人，都必避免这两个极端。
 | 19 | 智慧使智慧人比城中十个官长更有能力。
 | 20 | 世上实在没有一个行善而不犯罪的义人。
 | 21 | 人所说的一切话，都不要放在心上，因你可能听见仆人咒骂你。
 | 22 | 其实你心里明白，自己也曾多次咒骂别人。
 | 23 | 这一切我都用智慧试验过。我说：“我要得智慧”，智慧却远离我。
 | 24 | 那离得远又极深奥的，谁能找到呢？
 | 25 | 我转念，一心去了解、考察并寻觅智慧和事理，又要知道愚蒙是邪恶的，狂妄是愚昧的。
 | 26 | 我发现一个比死亡更恶毒的妇人，她有如罗网，心如陷阱，手如锁链。蒙 神喜悦的人得以摆脱她，罪人却被她缠住。
 | 27 | 传道者说：“看哪！我发现了这件事，我一再揣摩，要找出事情的道理。
 | 28 | 我的心仍在寻觅，却还找不到，就是在一千个男人中，我找到一个正直人，但在所有的女人中，连一个也找不到。
 | 29 | 我所明白的，只有这件事： 神造人原是正直的，他们却找出许多巧计。”


新译本 - 传道书 - 第八章

 传道书
第八章
智慧人懂得判断时机
 | 1 | 谁像智慧人，谁知道事情的解释呢？人的智慧使他容光焕发，使他脸上的戾气转消。
 | 2 | 我劝你，因为你指着 神起了誓，你就要遵守王的命令。
 | 3 | 不要轻率离开王的面前，也不要参与恶事，因为王可以随己意作任何事。
 | 4 | 既然王的话有权柄，谁敢问他：“你在作什么？”
 | 5 | 遵守命令的，必不遭受灾祸；智慧人的心，晓得时机，懂得判断。
 | 6 | 各样事务成就，都有合宜的时机和定局，尽管人的灾祸重压在自己身上。
 | 7 | 他不晓得未来的事，将来要发生什么，谁能告诉他呢？
 | 8 | 没有人能支配风（“风”或译：“生命”），把它留住；没有人能控制死期；战争之时，没有人能免役；邪恶救不了行邪恶的人。
敬畏 神终得福乐
 | 9 | 我看见了这一切，又专心查究在日光之下所发生的一切事。有这样的一个时候：有人管辖别人，叫他受害。
 | 10 | 然后我看见恶人得以埋葬，他们生前在圣地往来，而在他们这样行的城中，竟被人遗忘。这也是虚空！（全节或译：“然后我看见恶人得以埋葬，他们生前在圣地往来，并且在他们这样行的城中，受人称赞。这也是虚空！”或“然后我看见恶人得以埋葬，归入坟墓；行正直的人却与圣地隔离，在城中被人遗忘。这也是虚空！”）
 | 11 | 对恶行已判定的刑罚迟迟没有执行，世人的心就充满行恶的意图。
 | 12 | 罪人既然作恶百次，还享长寿，那么我知道敬畏 神的人，就是在他面前存敬畏的心的，必享福乐。
 | 13 | 恶人却没有福乐，也得不到长寿；他好像影子的短暂，因为他在 神面前不存敬畏的心。
 | 14 | 在世上有一件虚空的事，就是义人照恶人所行的受报应，恶人照义人所行的得报偿。我说，这也是虚空。
 | 15 | 于是我称颂快乐，因为人在日光之下最好是吃喝快乐。这是人在日光之下， 神赐给他一生的年日里，从自己劳碌中所得的享受。
 | 16 | 我专心认识智慧，察看世上的劳碌──有人昼夜不眠──
 | 17 | 于是我看见了 神的一切作为，知道在日光之下所发生的事，人不能查明；尽管人劳碌寻查，总是查不出来；即使智慧人以为知道了，还是查不出来。


新译本 - 传道书 - 第九章

 传道书
第九章
把握 神所赐的时机
 | 1 | 我留心这一切事，并加以阐明：就是义人、智慧人和他们所作的，都在 神手里。临到他们的一切，无论是爱是恨，人都不领悟。
 | 2 | 众人的命运都是一样的：义人与恶人、好人与坏人、洁净的与不洁净的、献祭的与不献祭的，所遭遇的都是一样的；好人怎样，罪人也怎样；起誓的怎样，怕起誓的也怎样。
 | 3 | 在日光之下所发生的一切事，有一件令人遗憾的，就是众人的命运都是一样的，并且世人的心充满邪恶，一生心怀狂妄，后来都归到死人那里去。
 | 4 | 凡有生命的（“凡有生命的”原文作“凡与所有活人有关联的”），就有盼望，因为活狗比死狮更好。
 | 5 | 活人还知道自己必死，死人却一无所知，而且再得不到酬劳，他们也被遗忘。
 | 6 | 他们的爱，他们的恨，他们的嫉妒，都早已消失了，在日光之下所发生的一切事，永远也没有他们的分了。
 | 7 | 你只管快快乐乐地去吃你的饭，怀着高兴的心去喝你的酒，因为 神已经悦纳了你所作的。
 | 8 | 你当经常穿着白色的衣袍，头上也不要缺少膏油。
 | 9 | 在你一生虚空的年日中，就是 神在日光之下赐你虚空的年日中，你要和你所爱的妻子享受人生，因为那是你一生在日光之下从劳碌中所得的分。
 | 10 | 凡是你手可作的，都当尽力去作；因为在你所要去的阴间里，既没有工作，又没有筹谋；没有知识，也没有智慧。
 | 11 | 我又看见在日光之下，跑得快的未必得奖，勇士未必战胜，智慧的未必得粮食，精明的未必致富，博学的未必得人赏识，因为时机和际遇左右众人。
 | 12 | 原来人并不知道自己的时机，正像鱼被恶网圈住，鸟被网罗捉住，险恶的时机忽然临到世人身上的时候，世人也照样陷在其中。
智慧胜过武力
 | 13 | 在日光之下，我又看见一样智慧，觉得很有意义：
 | 14 | 有一座小城，人数不多；有一个大君王来进攻，把它包围，建造巨大的高垒攻城。
 | 15 | 城里有一个贫穷但有智慧的人，用他的智慧救了那城。然而，却没有人记念那穷人。
 | 16 | 于是我说：“智慧胜过武力”，但是那个穷人的智慧被藐视，他的话也没有人听从。
 | 17 | 听智慧人安安静静说出来的话，胜过听管理愚昧者的人的喊叫。
 | 18 | 智慧胜于战斗的武器，但一个罪人能破坏许多好事。


新译本 - 传道书 - 第十章

 传道书
第十章
智慧使人成功
 | 1 | 几只死苍蝇能使做香料者的膏油发霉变臭，一点点愚昧比智慧和荣誉的影响更大。
 | 2 | 智慧人的心向右，愚昧人的心偏左。
 | 3 | 愚昧人连走路的时候，也显出无知；他对每一个人表现出他是个愚昧人（“他对每一个人表现出他是个愚昧人”或译：“他称每一个人都是愚昧的”）。
 | 4 | 如果掌权者向你发怒，你不要离开原位，因为柔顺能免大过。
 | 5 | 在日光之下我看见一件憾事，好像是出于官长无意的错误，
 | 6 | 就是愚昧人得居众多高位，富有的人却处卑位。
 | 7 | 我见过奴仆骑马，贵族却像奴仆一样在地上步行。
 | 8 | 挖陷阱的，自己掉进去；拆墙垣的，有蛇来咬他。
 | 9 | 采石的，被石打伤；劈柴的，被柴损害。
 | 10 | 斧头若钝了，还不把斧刃磨快，就必多费力气；智慧的好处在于助人成功。
 | 11 | 未行法术先被蛇咬，那么，法术对行法术的人就毫无用处。
 | 12 | 智慧人的口，说出恩言；愚昧人的嘴，却吞灭自己。
 | 13 | 愚昧人的话开头是愚昧，结尾是邪恶狂妄。
 | 14 | 愚昧人多言多语。人不知道将来会有什么事，谁能告诉他死后会发生什么事呢？
 | 15 | 愚昧人的劳碌徒使自己困乏，他连怎样进城也不知道。
 | 16 | 邦国啊，如果你的王是个孩童，而你的大臣又一早吃喝宴乐，你就有祸了。
 | 17 | 邦国啊，如果你的王是贵冑之子，而你的大臣又按时吃喝，为要得力，不为醉酒，你就有福了。
 | 18 | 房顶塌下是因为懒惰，房屋滴漏是因为懒得动手。
 | 19 | 设宴是为欢笑，酒能使人生快活，金钱能解决万事。
 | 20 | 不要在意念中咒骂君王，也不要在卧房中咒骂财主，因为空中的飞鸟会传声，有翅膀的会述说这事。


新译本 - 传道书 - 第十一章

 传道书
第十一章
世事难测宜忠心勤劳
 | 1 | 要把你的粮食撒在水面上，因为日久你必得回。
 | 2 | 你要分为七份，或分为八份，因为你不知道将来会有什么灾祸在地上发生。
 | 3 | 云若充满水气，雨就倾倒在地上；树无论向南倒，或向北倒，倒在哪里，就横在哪里。
 | 4 | 看风的，不撒种；观云的，不收割。
 | 5 | 你不晓得风的路向，不知道骨头如何在孕妇胎中形成，照样，创造万物之 神的作为，你也不得而知。
 | 6 | 早晨要撒你的种，直到黄昏也不要歇手；因为你不知道哪一样种得成，是早撒的，或晚撒的，或两者都一样好。
当趁壮年记念主
 | 7 | 光是美好的，眼睛得见天日，也是好的。
 | 8 | 人无论多长寿，都当乐在其中，不过他要想到黑暗的日子，因为这些日子将会很多；要来的，都是虚空的。
 | 9 | 年轻人哪！你在幼年时要快乐，在壮年的日子，要使你的心欢畅；顺着你心所愿的，眼所见的去行。不过，你要知道，为了这一切事， 神必审问你。
 | 10 | 所以你当除掉心中的烦恼，除去肉体的疾苦，因为无论是幼年或是壮年，都是虚空的。


新译本 - 传道书 - 第十二章

 传道书
第十二章
 | 1 | 在你壮年的日子，当记念你的创造主。不要等到衰败的日子，就是你所说：“我毫无喜乐”的那些年日临到，
 | 2 | 日头、光明、月亮、星宿变暗，雨后乌云再现的时候。
 | 3 | 那时，看守房子的发抖，强壮的弯腰，推磨的稀少，都停了工，往窗外看的都昏暗了，
 | 4 | 当街的门口关闭，推磨的声音微弱。雀鸟一叫，人就起来。唱歌的歌声（“歌声”原文作“女子”）都低微。
 | 5 | 人怕高处，怕路上有惊吓。杏树开花，蚱蜢蹒跚而行，催情果失效。因为人归他永远的家，哭丧的在街上游行。
 | 6 | 银链断掉，金碗破裂，瓶子在泉旁破碎，打水的轮子在井边破烂。
 | 7 | 尘土要归回原来之地，灵要归回赐灵的 神。
 | 8 | 传道者说：“虚空的虚空，一切都是虚空。”
结论：敬畏 神，谨守诫命
 | 9 | 传道者不但有智慧，还将知识教训众人；他既揣摩，又查考，也编撰了许多箴言。
 | 10 | 传道者搜寻可喜悦的话，正确地写下真理。
 | 11 | 智慧人的言语像刺棒，他们所汇集的箴言像钉牢的钉子，都是一位牧者所赐的。
 | 12 | 我儿，还有，你当受劝勉：著书多，没有穷尽；读书多，身体疲倦。
 | 13 | 你们一切都听见了，总而言之，应当敬畏 神，谨守他的诫命，因为这是每一个人的本分。
 | 14 | 人所作的每一件事，连一切隐藏的事，无论是善是恶， 神都必审问。


新译本 - 传道书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 |  |  |


新译本 - 雅歌 - 第一章

 雅歌
第一章
佳偶对良人的思慕
 | 1 | 所罗门的歌，是歌中之歌。
 | 2 | 愿他用口中的热吻与我亲嘴，因为你的热爱比酒更美。
 | 3 | 你的膏油香气芬芳；你的名字如同倒出来的膏油；所以众童女都爱你。
 | 4 | 愿你吸引我，我们必快跑跟随你。王领我进入他的内室。王啊！我们要因你欢喜快乐；我们要提说你的爱，胜过提说美酒；她们爱你是合理的。
 | 5 | 耶路撒冷的众女子啊！我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔幕。
 | 6 | 你们不要因为我黑，就盯着我，因为太阳把我晒黑了。我母亲的儿子生我的气；他们叫我看守家里的葡萄园，我自己私人的葡萄园，我却没有看守。
 | 7 | 我心所爱的啊！求你告诉我，你在哪里放羊？中午你在哪里使羊群躺卧休息。我为什么在你众同伴的羊群旁边，好像蒙着脸的女人呢？
 | 8 | 你这女子中最美丽的啊！你若不知道，可以出去，跟随羊群的脚踪，在牧人的帐棚边，牧放你的山羊羔。
良人对佳偶的称赞
 | 9 | 我的佳偶啊！我把你比作套在法老车上的骏马。
 | 10 | 你的两腮因耳环显得秀丽；你的颈项因珠链显得华美。
 | 11 | 我们要为你制金耳环，用银珠点缀。
良人与佳偶互相称赞
 | 12 | 王正坐席的时候，我的哪达香膏散发芬芳的香味，
 | 13 | 我以我的良人为一袋没药，挂在我的胸怀之中。
 | 14 | 我以我的良人为一束凤仙花，开放在隐．基底的葡萄园里。
 | 15 | 我的佳偶啊！你很美丽；你很美丽。你的眼好像鸽子的眼睛。
 | 16 | 我的良人，你很英俊，你很可爱。我们的床榻是青绿的树木；
 | 17 | 我们房屋的栋梁是香柏树，房屋的椽子是松树。


新译本 - 雅歌 - 第二章

 雅歌
第二章
两人相爱
 | 1 | 我是沙仑平原的水仙花，是谷中的百合花。
 | 2 | 我的佳偶在女子中，正像荆棘里的百合花。
 | 3 | 我的良人在男子中，好像树林里的一棵苹果树；我欢欢喜喜地坐在它的荫下，它的果子香甜合我口味。
 | 4 | 他带我进入酒室，含情脉脉地望着我。
 | 5 | 求你们用葡萄饼增补我力，用苹果恢复我的精神，因为我因爱成病。
 | 6 | 他的左手托住我的头，他的右手拥抱着我。
 | 7 | 耶路撒冷的众女子啊！我指着田野的羚羊、母鹿恳求你们，不要惊动他，不要挑起他的爱情，等它自发吧。
 | 8 | 听啊！这是我良人的声音，他蹿山越岭而来。
 | 9 | 我的良人像羚羊，像小鹿。看哪！他站在我们的墙后；从窗口观看，从窗格往里面探视。
 | 10 | 我的良人对我说：“我的佳偶啊！你起来吧。我的佳丽啊！你来吧。
 | 11 | 因为冬天已过，雨水止息，已经过去了。
 | 12 | 地上百花齐放，百鸟齐鸣的时候已经来到；斑鸠的声音在我们境内也听见了。
 | 13 | 无花果树的果子渐渐成熟，葡萄树开花发香，我的佳偶啊！你起来吧。我的佳丽啊！你来吧。
 | 14 | 我的鸽子啊！在岩石的穴中，在悬崖石的隐密处，让我看看你的容貌；让我听听你的声音；因为你的声音甜美，你的容貌秀丽。
 | 15 | 要为我们捉拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄园正在开花。”
 | 16 | 我的良人属我，我也属他，他在百合花中细赏。
 | 17 | 我的良人啊！等到天起凉风，日影消逝的时候，愿你归来，好像崎岖山上的羚羊或是小鹿。


新译本 - 雅歌 - 第三章

 雅歌
第三章
佳偶寻找良人
 | 1 | 我夜间躺在床上，寻找我心所爱的，我寻找他，却找不到他。
 | 2 | 我说：“我要起来，走遍全城，在街上，在广场上，寻找我心所爱的。”我寻找他，却找不到他。
 | 3 | 城中的守卫巡逻的时候，找着我；我就问他们：“你们有没有看见我心所爱的？”
 | 4 | 我刚刚离开他们，就遇见我心所爱的；我把他拉住，不让他走，等到我带他到我母亲的家，进到怀我者的内室。
 | 5 | 耶路撒冷的众女子啊！我指着羚羊、田间的母鹿恳求你们，不要惊动他，不要挑起他的爱情，等它自发吧。
所罗门的迎亲队伍
 | 6 | 那从旷野上来，好像烟柱；用商人贩卖的各种香粉、没药和乳香熏过的，是谁呢？
 | 7 | 看哪！是所罗门的御轿，四周有六十个勇士，都是以色列中的勇士。
 | 8 | 个个手拿武器，能征惯战；各人腿上配有利剑，以防夜间的袭击。
 | 9 | 所罗门王用黎巴嫩木，为自己做了一乘华轿。
 | 10 | 他用银子做轿柱，用金子做轿底，用紫色料子做轿的座垫；内部所铺设的，是耶路撒冷众女子的爱情。
 | 11 | 耶路撒冷的众女子啊！锡安的众女子啊！你们出来看看所罗门戴着的冠冕，就是在他结婚的日子，在他心里喜乐的时候，他母亲给他戴上的。


新译本 - 雅歌 - 第四章

 雅歌
第四章
良人称赞佳偶
 | 1 | 我的佳偶啊！你很美丽；你很美丽。你的眼在面纱后面好像鸽子的眼睛；头发如同从基列山下来的山羊群。
 | 2 | 你的牙齿像新剪毛的一群母羊，刚刚洗净那样洁白整齐；它们成双成对，没有单独一只的。
 | 3 | 你的嘴唇像一条朱红线，你的小嘴美丽；你的两颊在面纱后面，如同切开的石榴。
 | 4 | 你的颈项像大卫的城楼，建造得十分整齐、雅观；其上悬挂着一千个盾牌，都是勇士的武器。
 | 5 | 你的两乳像双生的母羚羊，是在百合花中吃草的一对小鹿。
 | 6 | 等到晚风徐来，日影消逝的时候，我要亲自到没药山，要往乳香冈去。
 | 7 | 我的佳偶啊！你全然美丽，毫无瑕疵。
 | 8 | 我的新妇啊！与我同去黎巴嫩山。与我前往黎巴嫩山。从亚玛拿山顶，从示尼珥和黑门山顶，从狮子洞，从豹子山俯望。
 | 9 | 我的妹妹，我的新妇啊！你夺去了我的心。你用你的眼神、用你项链上的一颗珍珠夺去了我的心。
 | 10 | 我的妹妹，我的新妇啊！你的爱情多么美丽。你的爱情多么美好，比酒更美、更好。你膏油的香气胜过一切香料。
 | 11 | 我的新妇啊！你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜有奶；你衣服的香气好像黎巴嫩山的香气。
 | 12 | 我的妹妹，我的新妇，是上了闩的园子，是上了锁的水井，是封闭了的泉源。
 | 13 | 你所栽种的是一所石榴园，有极美的果子，有凤仙花和哪达树。
 | 14 | 有哪达和番红花，菖蒲和肉桂，以及各种乳香树、没药和沉香，与各样精选的香料。
 | 15 | 你是园中的泉源，是活水的井，是从黎巴嫩山流下来的溪水。
 | 16 | 北风啊！兴起。南风啊！吹来。吹进我的园里，让其中的香气散播出来。愿我的良人进入他自己的园中，享用他佳美的果子。


新译本 - 雅歌 - 第五章

 雅歌
第五章
良人暂别佳偶
 | 1 | 我的妹妹，我的新妇啊！我进了我的园中；我采了我的没药与香料；我吃了我的蜂房与蜂蜜；我喝了我的酒和奶。朋友们！你们要开怀吃喝；亲爱的啊！你们要不醉无归。
 | 2 | 我身虽然睡卧，我心却醒。这是我的良人的声音，他敲着门说：“我的妹妹，我的佳偶，我的鸽子，我的完全人哪！求你给我开门；因为我的头满了露水，头发给夜露滴湿。”
 | 3 | 我回答：“我脱了外衣，怎能再穿上呢？我洗了脚，怎能再弄脏呢？”
 | 4 | 我的良人从门孔里伸进手来，我的心因他大为激动。
 | 5 | 我起来，要给我的良人开门；我的两手滴下没药，指头滴下没药，滴在门闩上。
 | 6 | 我亲手给我的良人开门，我的良人却已转身走了；我发现他走了，差点昏倒；我到处找他，却找不见，我呼叫他，他却不回答。
 | 7 | 城中的守卫巡逻的时候，找着我；他们打了我，伤了我；看守城墙的人夺去了我身上的外衣。
 | 8 | 耶路撒冷的众女子啊！我嘱咐你们：你们若遇见我的良人，你们要告诉他什么呢？你们要告诉他，我患了相思病。
 | 9 | 你这女子中最美丽的啊！你的良人比别人的良人有什么更可爱之处呢？你的良人比别人的良人有什么更可爱之处呢？以致你这样嘱咐我们呢？
佳偶称赞良人的俊美
 | 10 | 我的良人红光满面，是万人中的表表者。
 | 11 | 他的头像精金，他的头发如棕树枝厚密，像乌鸦那么黑。
 | 12 | 他的眼好像溪水旁的鸽子，在奶中洗净，塑得合式。
 | 13 | 他的两颊如香花畦，又如香草台；他的嘴唇像百合花，滴下没药汁。
 | 14 | 他的双手像金管，镶嵌着水苍玉；他的躯体如象牙块，周围包着蓝宝石。
 | 15 | 他的双腿像大理石柱，安放在精金的座上；他的容貌如黎巴嫩山，像佳美的香柏树。
 | 16 | 他的口甜蜜；他全然可爱。耶路撒冷的众女子啊！这就是我的良人，我的朋友。


新译本 - 雅歌 - 第六章

 雅歌
第六章
两人外游，两情相悦
 | 1 | 你这女子中极美丽的啊！你的良人到哪里去了？你的良人转到哪里去了？让我们与你去寻找他吧！
 | 2 | 我的良人下到自己的园中，下到香花畦那里，在园内细赏，采摘百合花。
 | 3 | 我属我的良人，我的良人也属我；他在百合花中细赏。
 | 4 | 我的佳偶啊！你美丽如得撒，秀丽如耶路撒冷，威武如展开旗帜的军队。
 | 5 | 请你转眼不要看我，因为你的眼使我心动！你的头发如同从基列山下来的山羊群。
 | 6 | 你的牙齿像一群母羊，刚刚洗净上来那样洁白整齐；它们成双成对，没有单独一只的。
 | 7 | 你的两颊在面纱后面，如同切开的石榴。
 | 8 | 虽有六十位王后，八十位妃嫔，并有无数的宫女；
 | 9 | 唯独我的鸽子，我的完全人，是独一的；是她母亲独一的宝贝，是生养她者的宠儿。众女子看见她，都称她为有福；王后妃嫔见了，也都赞赏她，说：
 | 10 | “那出现如破晓的晨光，美丽如月亮，灿烂如日头，威武有如展开旗帜的军队的是谁呢？”
 | 11 | 我下到核桃园去，看看谷中青绿的植物，看看葡萄树发芽没有，石榴树开花没有；
 | 12 | 不知不觉之间，我的心把我置于我尊贵的民的车中。
 | 13 | 回来吧，回来吧，书拉密女啊！回来吧，回来吧，让我们看看你。你们为什么要看书拉密女，像看两队兵跳舞呢？（本节在《马索拉抄本》为7:1）


新译本 - 雅歌 - 第七章

 雅歌
第七章
再称赞佳偶丰姿秀丽
 | 1 | 王女啊！你的脚在鞋中多么美丽；你大腿的曲线美如珠玉，是巧匠手里的杰作。（本节在《马索拉抄本》为7:2）
 | 2 | 你的肚脐如圆杯，永不缺乏调和的酒；你的肚腹像一堆麦子，周围有百合花。
 | 3 | 你的两乳像一对小鹿，像双生的母羚羊。
 | 4 | 你的颈项如象牙塔；你的眼像希实本城内，巴特．拉并门旁的水池；你的鼻子好像黎巴嫩的高塔，居高临下朝着大马士革。
 | 5 | 你的头在你身上像迦密山；你头上的秀发是紫黑色的；君王的心竟给这些发绺系住了。
 | 6 | 亲爱的啊！使人喜悦的啊！你多么美丽，多么可爱。
 | 7 | 你的身量像一棵棕树；你的两乳如树上累累的果子。
 | 8 | 我说：“我要爬上这棵棕树，我要抓住它的果子。”愿你的两乳如一挂一挂的葡萄串；你鼻子的香气如苹果芬芳；
 | 9 | 你的口像美酒。书拉密女说：“直流入我良人的口里，轻轻流过唇齿之间。”
 | 10 | 我属我的良人，他也恋慕我。
 | 11 | 我的良人哪！来吧！让我们往田间去；让我们在凤仙花丛中过夜吧。
 | 12 | 我们早晨起来往葡萄园去，去看葡萄树发芽没有，花朵开放没有；也看看石榴开花没有。我在那里要把我的爱给你。
 | 13 | 风茄正在散发香气；在我们的门旁有各样佳美的果子，新的旧的都有。我的良人哪，这些都是我为你保存的。


新译本 - 雅歌 - 第八章

 雅歌
第八章
爱的力量
 | 1 | 但愿你像我的兄弟，像吃我母亲奶的兄弟。这样，我在外面遇见你，就可以吻你，不会被人藐视。
 | 2 | 我要引领你，领你到我母亲家里去；从小她就教导我。我要给你喝香酒。
 | 3 | 他的左手托住我的头，他的右手拥抱着我。
 | 4 | 耶路撒冷的众女子啊！我恳求你们，不要惊动他，不要挑起他的爱情，等它自发吧。
 | 5 | 那从旷野上来，靠在她爱人身旁的是谁呢？我在苹果树下唤醒了你；在那里你的母亲怀了你；在那里生育你的为你受生产的痛苦。
 | 6 | 求你把我放在你心上如印记，把我带在你臂上如戳印；因为爱情像死亡一般的坚强；嫉妒如阴间一般的坚稳；它的烈焰是火的烈焰，是非常猛烈的火焰。
 | 7 | 爱情，众水不能熄灭，洪流不能淹没；如果有人拿自己家里所有的财产去换取爱情，就必被藐视。
 | 8 | 我们有一个小妹妹，她的两乳还未发育完全；有人来提亲的时候，我们当为她怎样办理呢？
 | 9 | 她若是墙，我们就要在她上面建造银塔；她若是门，我们就要用香柏木板围护她。
 | 10 | 我是墙，我的两乳像其上的塔；我在他的眼中像寻得安乐的人。
 | 11 | 所罗门在巴力．哈们有个葡萄园；他把这葡萄园租给看守的人，各人要为葡萄园所得的果子付一万一千四百克银子。
 | 12 | 我自己的葡萄园却在我面前，所罗门哪，一万一千四百克归给你，二千二百八十克归给那些看守果子的人。
 | 13 | 你这住在园中的啊！我的同伴都在细听你的声音；愿你使我也听见。
 | 14 | 我的良人哪！愿你快来，像羚羊或小鹿，在香草山上！


新译本 - 雅歌

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 |  |


新译本 - 以赛亚书 - 第一章

 以赛亚书
第一章
先知责备子民
 | 1 | 在乌西雅、约坦、亚哈斯和希西家作犹大王的时候，亚摩斯的儿子以赛亚看见异象，是关于犹大和耶路撒冷的：
 | 2 | 诸天哪！要听。大地啊！要留心听。因为耶和华说：“我把孩子养育，使他们成长，他们却背叛了我。
 | 3 | 牛认识主人，驴认识主人的槽；以色列却不认识我，我的子民不明白我。”
 | 4 | 嗐！犯罪的国，罪孽深重的子民，行恶的子孙，败坏的儿女！他们离弃了耶和华，藐视以色列的圣者，他们转离了他。
 | 5 | 你们为什么屡次悖逆，还要受责打吗？你们整个头都受了伤，整个心都发昏了。
 | 6 | 从脚掌到头顶，没有一处是完全的；尽是创伤、鞭痕和流血的伤口；没有挤干净伤口，没有包扎，也没有用膏油滋润。
 | 7 | 你们的土地荒凉，你们的城镇被火烧毁，你们的田地，在你们面前给外族人侵吞；被外族人倾覆之后，就荒凉了。
 | 8 | 仅存的锡安居民（“居民”原文作“女子”），好像葡萄园中的草棚，瓜田里的茅屋，被围困的城镇。
 | 9 | 若不是万军之耶和华给我们留下一些生还者，我们早已像所多玛、蛾摩拉一样了。
一面守节，一面犯罪
 | 10 | 你们这些所多玛的官长啊！要听耶和华的话；你们这些蛾摩拉的人民啊！要侧耳听我们 神的教训。
 | 11 | 耶和华说：“你们献上众多祭物，对我有什么益处呢？公绵羊的燔祭和肥畜的脂肪，我已经够了；公牛、羊羔和公山羊的血，我都不喜悦。
 | 12 | 你们来朝见我的时候，谁要求你们这样践踏我的院子呢？
 | 13 | 不要再带没有意义的供物来了，烧献祭物的香气也是我厌恶的。我厌烦月朔、安息日和集会；作罪孽又守严肃会，是我不能容忍的。
 | 14 | 你们的月朔和制定的节期，我心里恨恶；它们都成了我的重担，我已承担得不耐烦了。
 | 15 | 所以你们张开双手的时候，我必掩眼不看你们；即使你们多多祷告，我也不听；你们的手都沾满血腥。
务要除恶行善
 | 16 | 你们要洗涤自己，洁净自己；从我眼前除掉你们的恶行；要停止作恶，
 | 17 | 学习行善，寻求公平，指责残暴的人，替孤儿伸冤，为寡妇辨屈。”
 | 18 | 耶和华说：“你们来，我们彼此辩论；你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。
 | 19 | 你们若愿意听从，就必得吃地上的美物；
 | 20 | 你们若不听从，反而悖逆，就必被刀剑吞灭。”这是耶和华亲口说的。
圣城的罪恶
 | 21 | 那忠贞的城，怎么会变成妓女！她从前充满公平，有公义居在其中，现在却有凶手居住。
 | 22 | 你的银子变成了渣滓，你的酒用水搀混。
 | 23 | 你的官长存心悖逆，与盗贼同伙；人都贪爱贿赂，追索私酬；他们不替孤儿伸冤，寡妇的案件也呈不到他们面前。
若悔改必得救赎
 | 24 | 因此，主万军之耶和华，以色列的大能者说：“哎！我要向我的对头雪恨，向我的仇敌报复。
 | 25 | 我必把手转过来攻击你；我要炼除你的渣滓，如同用碱来炼一样，我要除去你的一切杂质。
 | 26 | 我必恢复你的审判官，像起初一样；也必恢复你的谋士，像起先一般；以后，你必称为公义的城、忠贞的城。”
 | 27 | 锡安必因公平蒙救赎，城中悔改的人也必因公义蒙救赎。
 | 28 | 但悖逆的和犯罪的，必一同灭亡，离弃耶和华的，也必灭亡。
 | 29 | 你们必因你们所喜爱的橡树抱愧，必因你们所选择的园子蒙羞。
 | 30 | 因为你们必像一棵叶子凋落的橡树，又如一个缺水的园子。
 | 31 | 有权势的必如麻絮，他所作的好像火星；都要一同焚毁，没有人能扑灭。


新译本 - 以赛亚书 - 第二章

 以赛亚书
第二章
锡安末后必为万国的中心（弥4:1-3）
 | 1 | 亚摩斯的儿子以赛亚得到默示，有关犹大和耶路撒冷：
 | 2 | 在末后的日子，耶和华殿的山，必被坚立，超乎众山，必被高举，过于万岭；万国都要流归这山。
 | 3 | 必有多国的人前来，说：“来吧！我们上耶和华的山，登雅各 神的殿；他必把他的道指教我们，我们也必遵行他的路。”因为训诲必出于锡安，耶和华的话必来自耶路撒冷。
 | 4 | 他要在列国施行审判，为多国的人断定是非。他们必把刀打成犁头，把矛枪打成镰刀。这国不举刀攻击那国，他们也不再学习战争。
 | 5 | 雅各家啊，来吧！我们要在耶和华的光中行走！
一切偶像全被废弃
 | 6 | 耶和华啊！你离弃了你的子民雅各家，是因为他们充满了东方的迷信，和占卜的人，像非利士人一样，并且与外族人击掌交易。
 | 7 | 他们的地满了金银，他们的财宝没有穷尽，他们的地满了马匹，他们的车辆也无数。
 | 8 | 他们的地满了偶像；他们敬拜自己双手所做的，就是他们的指头所做的。
 | 9 | 卑贱人向偶像俯首，尊贵人也降卑，所以不可饶恕他们。
 | 10 | 要进入岩洞，藏在泥土中；躲避耶和华的惊吓和他威严的荣光。
 | 11 | 到那日，眼目高傲的人必降卑，性情骄傲的人也必俯首，唯独耶和华被高举。
 | 12 | 因为万军之耶和华必有一日，要攻击一切骄傲的、狂妄的，和所有高抬自己的，他们都要降卑。
 | 13 | 又要攻击黎巴嫩所有高大的香柏树，和巴珊所有的橡树。
 | 14 | 又攻击所有的高山，和所有的峻岭；
 | 15 | 攻击每一个高台，和每一道坚固的城墙；
 | 16 | 攻击所有他施的船只，和所有美丽的船。
 | 17 | 人的高傲必变为谦虚，人的狂妄都必降为卑微，在那日，唯独耶和华被高举。
 | 18 | 偶像却必全然消逝。
 | 19 | 耶和华起来，使大地震动的时候，人必进入石洞，进入土穴，躲避耶和华的惊吓和他威严的荣光。
 | 20 | 到那日，人必把那些自己所做、供自己敬拜的金偶像和银偶像，拋给田鼠和蝙蝠。
 | 21 | 这样，当耶和华起来，大地震动的时候，他们就能进入磐石缝中和岩石隙里，躲避耶和华的惊吓和他威严的荣光。
 | 22 | 你们不要倚靠世人，他的鼻孔里只有一口气息，他实在算得什么呢？


新译本 - 以赛亚书 - 第三章

 以赛亚书
第三章
耶路撒冷的混乱状态
 | 1 | 看哪！主万军之耶和华，快要从耶路撒冷和犹大，除掉人所倚靠的和所倚赖的，就是众人所倚靠的粮，众人所倚赖的水；
 | 2 | 除掉勇士和战士、审判官和先知、占卜的和长老、
 | 3 | 五十夫长和尊贵的人、谋士和有技艺的工人，以及精通法术的。
 | 4 | 我必使孩童作他们的领袖，使婴孩管辖他们。
 | 5 | 人民必互相压迫，人欺压人，也欺压自己的邻舍；年轻人要欺凌老年人，卑贱人必欺凌尊贵人。
 | 6 | 人若在父家里，拉住自己一个兄弟，说：“你有一件外衣，你就作我们的官长吧！这败落的事就归你的手处理。”
 | 7 | 那时，那人必高声说：“我不作医治你们的人，因为我家里没有粮食，也没有外衣，你们不要立我作人民的官长。”
 | 8 | 耶路撒冷败落，犹大倾倒，是因为他们的舌头和行为都敌对耶和华，惹怒了他那充满荣光的眼目。
 | 9 | 他们面上的表情指证他们的不对；他们像所多玛一般宣扬自己的罪恶，并不隐瞒；他们有祸了，因为他们自招祸害。
 | 10 | 你们要告诉义人，他们必得福乐，因为他们必享自己行为所结的果子。
 | 11 | 恶人却有祸了，他们必遭灾难，因为他们必按自己手所作的得报应。
 | 12 | 至于我的子民，孩童欺压他们，妇女管辖他们；我的子民啊！那引导你们的，使你们走错了路，并且混乱了你们所走的方向。
耶和华的审判
 | 13 | 耶和华起来辩论，站着审判人民。
 | 14 | 耶和华必审问他子民中的长老和领袖，说：“那吞尽葡萄园的，就是你们；从贫穷人那里掠夺的，都在你们家中。”
 | 15 | 主万军之耶和华说：“你们为什么压迫我的子民，搓磨贫穷人的脸呢？”
锡安女子的命运
 | 16 | 耶和华又说：“因为锡安的女子高傲，走路挺直颈项，媚眼看人，俏步徐行，用脚发出叮当声。
 | 17 | 因此，主必使锡安的女子头顶长出秃疮；耶和华又使她们露出前额。”
 | 18 | 到那日，主必除掉她们华美的脚钏、发网、月牙圈、
 | 19 | 耳坠、手镯、蒙脸的帕子、
 | 20 | 头饰、脚环、华带、香盒、符囊、
 | 21 | 戒指、鼻环、
 | 22 | 美服、外衣、钱袋、
 | 23 | 镜子、细麻衬衣、头巾、蒙身帕子。
 | 24 | 必有腐臭代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替美服，烙痕代替美貌。
 | 25 | 你的男丁要倒在刀下，你的勇士必死在战场。
 | 26 | 锡安的城门必悲哀哭号，锡安被掠夺，成了一片荒凉后，必坐在地上。


新译本 - 以赛亚书 - 第四章

 以赛亚书
第四章
锡安的更新与蒙福
 | 1 | 到那日，七个女人必拉住一个男人，说：“我们吃自己的饭，穿自己的衣服；只求你让我们归在你名下，使我们的羞辱可以除掉。”
 | 2 | 到那日，从耶和华那里发生的苗必华美荣耀；那地的果实成为以色列那些逃脱的人的夸耀和光荣。
 | 3 | 那时，锡安余剩、仍留在耶路撒冷的人，就是所有登记在耶路撒冷活人名册上的，都必称为圣。
 | 4 | 主要用审判的灵和焚烧的灵把锡安女子的污秽洗去，又把耶路撒冷中间的血腥洗净。
 | 5 | 然后，耶和华必在锡安全山之上，并会众之上，在日间创造云和烟，夜间创造有火焰的光亮，因为在一切荣耀之上，必有遮盖。
 | 6 | 也必有亭子，日间可以使人得阴凉、避炎热，也可以作避难时藏身之所，或作躲避狂风暴雨之处。


新译本 - 以赛亚书 - 第五章

 以赛亚书
第五章
葡萄园的比喻
 | 1 | 我要为我所爱的唱歌，这歌是关于他的葡萄园：我所爱的人有一个葡萄园，在肥美的山冈上。
 | 2 | 他把园子周围的泥土挖松了，捡去石头，栽种了上好的葡萄树；在园中建造了一座守望楼，又凿了一个榨酒池。他期望结出好葡萄，却结出野葡萄。
 | 3 | 耶路撒冷的居民和犹大人哪！现在请你们在我与我的葡萄园之间断定是非吧！
 | 4 | 我为我的葡萄园所作的以外，还有什么要作的呢？我期望它结出好葡萄，它为什么倒结出野葡萄呢？
 | 5 | 现在我告诉你们，我要怎样处理我的葡萄园：我要把它的篱笆撤去，使它被吞灭；我要把它的围墙拆毁，使它被践踏。
 | 6 | 我要使它荒废，不再修剪，也不再耕耘，荆棘和蒺藜却要长起来；我也要吩咐云不再降雨在园子上。
 | 7 | 因为万军之耶和华的葡萄园就是以色列家，他喜悦的树就是犹大人；他期望的是公平，但看到的只是流血的事；他期望的是公义，听到的只是哀叫声。
人民的恶行──六祸
 | 8 | 那些使房屋连接房屋，使田地连接田地，以致不留余地的人，有祸了！你们只可以独居在境内。
 | 9 | 我听闻万军之耶和华说：“必有许多房屋变成荒凉，甚至那些又大又美的房屋也没有人居住。
 | 10 | 十公顷葡萄园只出二十二公升酒；二百二十公升谷种只结二十二公升粮食。”
 | 11 | 那些清早起来，追求浓酒，留连到晚上，以致因酒发烧的人，有祸了！
 | 12 | 在他们的筵席上，有琴、瑟、手鼓、笛和酒，但他们不理耶和华的作为，也不留心他手所作的。
 | 13 | 所以我的人民因无知被掳去；他们的尊贵人十分饥饿；他们的群众极其干渴。
 | 14 | 故此，阴间扩张它的咽喉，张大它的口，没有限量；耶路撒冷城的荣耀、群众、喧嚷的人和在城中作乐的人，都要下到阴间。
 | 15 | 卑贱人俯首，尊贵人降卑，眼目高傲的也降卑。
 | 16 | 唯独万军之耶和华，因公平被高举；至圣的 神，因公义显为圣。
 | 17 | 那时羊羔必来吃草，像在自己的草场一样；富裕者的荒场被寄居者随意吃用。
 | 18 | 那些人虚假的绳索牵引罪孽，又像用车绳拉罪恶的人，有祸了！
 | 19 | 他们说：“愿他赶快、迅速地成就他的作为，给我们看看！愿以色列的圣者所计划的临近！愿它来到，好让我们知道！”
 | 20 | 那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人，有祸了！
 | 21 | 那些自以为有智慧，自视为聪明的人，有祸了！
 | 22 | 那些勇于喝酒，又精于调和浓酒的人，有祸了！
 | 23 | 他们因受了贿赂，就称恶人为义；却把义人的权益夺去。
 | 24 | 因此，火舌怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必像腐朽之物，他们的花必像尘土飞扬；因为他们弃绝万军之耶和华的训诲，藐视以色列圣者的话。
 | 25 | 所以耶和华的怒气向他的子民发作，他伸出手来击打他们，群山都震动，他们的尸体在街上好像粪土，虽然这样，他的怒气还未转消，他的手仍然伸出。
惩罚快要来临
 | 26 | 他必竖立旗帜，招一国的人从远方而来，发出哨声把他们从地极召来；看！他们必急速快奔而来。
 | 27 | 他们当中没有疲倦的，没有绊倒的，没有打盹的，也没有睡觉的；他们的腰带没有放松，鞋带也没有折断。
 | 28 | 他们的箭锐利，所有的弓都上了弦；他们的马蹄看来像火石，车辆似旋风。
 | 29 | 他们的吼叫像母狮，他们的咆哮如幼狮；他们咆哮，攫取猎物，把它叼去，无人援救。
 | 30 | 到那日，他们要向以色列人咆哮，像海浪的澎湃声一样；人若望着这地，就只见黑暗与灾难；光在云中也成了黑暗。


新译本 - 以赛亚书 - 第六章

 以赛亚书
第六章
以赛亚见异象
 | 1 | 乌西雅王去世那年，我看见主坐在高高的宝座上，他的衣裳垂下，充满圣殿。
 | 2 | 在他上面有撒拉弗侍立，各有六个翅膀；用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
 | 3 | 他们彼此高呼着说：“圣哉！圣哉！圣哉！万军之耶和华！他的荣光充满全地。”
 | 4 | 因呼叫者的声音，门槛的根基震撼，殿也充满了烟云。
 | 5 | 那时我说：“我有祸了，我灭亡了！因为我是个嘴唇不洁的人，又住在嘴唇不洁的人民中间，又因为我亲眼看见了大君王万军之耶和华。”
 | 6 | 有一个撒拉弗飞到我面前，手里拿着烧红的炭，是用火钳从祭坛上取来的。
 | 7 | 他用炭沾我的口，说：“看哪！这炭沾了你的嘴唇，你的罪孽就除掉，你的罪恶就赦免了。”
以赛亚的使命
 | 8 | 我又听见主的声音说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我。”
 | 9 | 他说：“你去告诉这子民，说：‘你们听了又听，却不明白；看了又看，却不晓得。’
 | 10 | 你要使这子民的心思迟钝，耳朵不灵，眼睛昏暗，免得他们眼睛看见，耳朵听见，心里明白，回转过来，得到医治。”
 | 11 | 于是我说：“主啊，这要到几时为止呢？”他回答说：“直到城镇荒凉，无人居住；房屋空置无人，地土废弃荒凉。
 | 12 | 耶和华要把人迁到远方，在这境内必有很多被撇下的地土。
 | 13 | 境内剩下的人，虽然只有十分之一，也必被消灭。但正如栗树和橡树，虽然被砍下，树的余干还存留在那里。这圣洁的苗裔，就是这国的余干。”


新译本 - 以赛亚书 - 第七章

 以赛亚书
第七章
二王一同攻打耶路撒冷
 | 1 | 乌西雅的孙子、约坦的儿子犹大王亚哈斯在位的日子，亚兰王利汛和利玛利的儿子以色列王比加，上来攻打耶路撒冷，却不能把它攻陷。
 | 2 | 有人告诉大卫家说：“亚兰已经在以法莲地安营。”王的心和人民的心就都震动，像林中的树被风摇动一样。
先知安慰亚哈斯
 | 3 | 耶和华对以赛亚说：“你和你的儿子施亚雅述出去，在上池的水沟尽头，就是在漂布者田间的大路上，去迎接亚哈斯，
 | 4 | 对他说：‘你要谨慎，要镇定，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发的怒气而害怕，也不要心里胆怯。
 | 5 | 因为亚兰、以法莲和利玛利的儿子，设恶谋要害你，说：
 | 6 | “我们可以上去攻打犹大，扰乱她，把她攻占过来，归我们所有，又在其中立他比勒的儿子作王。”
 | 7 | 因此，主耶和华这样说：“这计谋必立不住，也不能成就，
 | 8 | 因为亚兰的首都是大马士革，大马士革的首领是利汛；六十五年之内，以法莲必定毁灭，不再成为一族之民。
 | 9 | 以法莲的首都是撒玛利亚，撒玛利亚的首领是利玛利的儿子；你们若不相信，就必定不得坚立。”’”
以马内利的兆头
 | 10 | 耶和华又告诉亚哈斯说：
 | 11 | “你向耶和华你的 神求一个兆头，或求显在深处，或求显在高处。”
 | 12 | 但亚哈斯说：“我不求，我不试探耶和华。”
 | 13 | 以赛亚说：“大卫家啊，你们要听！你们使人厌烦还算小事，还要使我的 神厌烦吗？
 | 14 | 因此主自己必给你们一个兆头：看哪！必有童女怀孕生子；她要给他起名叫‘以马内利’。
 | 15 | 到他晓得弃恶择善的时候，他必吃乳酪和蜂蜜。
 | 16 | 因为在这孩子晓得弃恶择善之先，你所畏惧的那两个王之地，早就被弃绝了。
预言敌人将要入侵
 | 17 | “耶和华必使灾难的日子临到你和你的人民，以及你的父家，自从以法莲脱离犹大以来，未曾有过这样的日子，就是亚述王的入侵。”
 | 18 | 到那时，耶和华必发出哨声，把埃及河流尽头的苍蝇和亚述地的蜂子召来。
 | 19 | 它们都必飞来，落在荒谷中、岩石的穴里、一切荆棘丛中和所有的草场上。
 | 20 | 到那日，主必用大河那边租来的剃刀，就是亚述王，剃去你们的头发和脚上的毛，并且剃净你们的胡须。
 | 21 | 到那时，一个人只能养活一头母牛犊和两只母绵羊。
 | 22 | 因为出的奶多，他就可以吃乳酪；境内剩下的人，都要吃乳酪和蜂蜜。
 | 23 | 到那日，从前种一千棵葡萄树，价值一万一千四百克银子的地方，现在却成为荆棘和蒺藜生长之处。
 | 24 | 人到那里去，必须携带弓和箭，因为遍地都是荆棘和蒺藜。
 | 25 | 以前所有用锄头挖掘的山地，你因为惧怕荆棘和蒺藜，都不敢上那里去；那里就成了放牛之地，羊群践踏之处。


新译本 - 以赛亚书 - 第八章

 以赛亚书
第八章
预言灾难快到
 | 1 | 耶和华对我说：“你拿一块大版，用通用的文字写上‘玛黑珥．沙拉勒．哈施．罢斯’（“玛黑珥．沙拉勒．哈施．罢斯”意即“赶快掳掠，急速夺取”）。
 | 2 | 我要叫两个诚实的见证人，就是乌利亚祭司和耶比利家的儿子撒迦利亚，来为我作见证。”
 | 3 | 我亲近了女先知，就是我妻子，她就怀孕生子。耶和华对我说：“给他起名叫‘玛黑珥．沙拉勒．哈施．罢斯’，
 | 4 | 因为在这孩子晓得喊叫父母以先，大马士革的财宝和撒玛利亚的掳物，必在亚述王面前被搬了去。”
亚述入侵
 | 5 | 耶和华又再告诉我说：
 | 6 | “这子民既然厌弃了西罗亚缓流的水，却喜悦利汛和利玛利的儿子，
 | 7 | 因此，主必使大河又强又大的水临到他们，就是亚述王和他一切威荣，水必涨起来，高过所有的水道；水要泛滥，漫过所有的河岸；
 | 8 | 然后必冲入犹大，涨溢泛滥，直到颈项，以马内利啊！它展开的翅膀必遮遍你广阔的地土。”
 | 9 | 列国之民啊！你们尽管作恶，但你们终必毁灭！所有在远处的人民啊，要留心听！你们尽管束腰吧，你们终必毁灭！你们尽管束腰吧，你们终必毁灭！
 | 10 | 你们尽管计划阴谋吧，这些终必失败；你们尽管提议吧，这些终必不能成立，因为 神与我们同在。
当远离偶像与邪术
 | 11 | 耶和华以大能的手托住我，教导我不要走这子民所走的道路；他对我这样说：
 | 12 | “这子民所称为阴谋的，你们都不要称为阴谋；他们所怕的，你们不要怕，也不要畏惧。
 | 13 | 你们要尊万军之耶和华为圣，他是你们当怕的，也是你们当畏惧的。
 | 14 | 他必向信靠他的人作圣所，却向以色列两家作绊脚的石头、跌人的磐石；又向耶路撒冷的居民作陷阱和网罗。
 | 15 | 许多人必在其上绊跌、仆倒、跌碎，并且陷入网罗被捉住。”
 | 16 | 你要卷起律法书，在我的门徒中间封住训诲。
 | 17 | 我要等候那掩面不顾雅各家的耶和华，我要仰视他。
 | 18 | 看哪！我和耶和华赐给我的孩子，在以色列中作预兆与奇迹，都是从住在锡安山的万军之耶和华来的。
 | 19 | 有人对你们说：“要求问那些交鬼的和行巫术的，就是那些喃喃细语的人。”一族之民不应当求问自己的 神吗？他们怎能为活人求问死人呢？
 | 20 | 他们应当求问 神的训诲和法度；他们若不照着这些准则说话，就见不到曙光。
 | 21 | 他们必经过这地，受困迫、受饥饿；他们饥饿的时候，就恼怒，咒骂自己的王和自己的 神；
 | 22 | 他们仰脸向天观望，又俯视大地，只见困苦、黑暗、可怕的幽暗；他们必被赶入幽黑的黑暗中。


新译本 - 以赛亚书 - 第九章

 以赛亚书
第九章
黑暗中之光
 | 1 | 但那受过困苦的，必不再见幽暗。以前 神使西布伦和拿弗他利地被轻视，日后却要使它们在沿海之路、约旦河外和外族人的加利利，得着荣耀。（本节在《马索拉抄本》为8:23）
 | 2 | 行在黑暗中的人民，看见了大光；住在死荫之地的人，有光照耀他们。（本节在《马索拉抄本》为9:1）
 | 3 | 你使这国之民增多，又加添他们的欢乐；他们在你面前欢乐，好像收割时的欢乐一样；又像人在均分战利品时的快乐一般。
 | 4 | 因为他们所负的轭和肩头上的杖，以及欺压他们的人的棍，你都折断了，像在米甸的日子一样。
 | 5 | 因为战士在战争喧嚷中所穿的靴，和辊在血中的袍，都必烧毁，成了烧火的燃料。
 | 6 | 因为有一个婴孩为我们而生，有一个儿子赐给我们；政权必担在他的肩头上；他的名必称为“奇妙的策士、全能的 神、永恒的父、和平的君”。
 | 7 | 他的政权与平安必无穷无尽地增加，他在大卫的宝座上治理他的国，以公平和公义使国坚立稳固，从现在直到永远。万军之耶和华的热心必成全这事。
耶和华向不悔改的子民发怒
 | 8 | 主发出一个信息攻击雅各家，信息落在以色列家。
 | 9 | 所有的人民，就是以法莲和撒玛利亚的居民，都要知道这事；他们凭着骄傲和自大的心说：
 | 10 | “砖墙倒塌了，我们就用凿好的石头来建筑；桑树砍倒了，我们就用香柏树替换。”
 | 11 | 因此，耶和华必兴起利汛的敌人来攻击以色列，并且要激动以色列的仇敌。
 | 12 | 东有亚兰人，西有非利士人；他们张开口来要吞灭以色列。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。
 | 13 | 这人民还没有回转、归向那击打他们的万军之耶和华，也没有寻求他。
 | 14 | 因此，耶和华在一日之间，必从以色列中剪除头和尾、棕枝与芦苇。
 | 15 | 长老和尊贵人就是头；用谎言教导人的先知就是尾。
 | 16 | 因为那些领导这人民的，使他们走错了路；那些被领导的，都必一片混乱。
 | 17 | 因此，主不喜欢他们的年轻人，也不怜恤他们的孤儿寡妇；因为他们各人都是不敬虔的，是邪恶的，各人的口都说愚昧的话。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。
 | 18 | 邪恶像火一般焚烧，吞灭荆棘蒺藜，连树林中的密丛也烧起火来，它们旋转上腾，成了烟柱。
 | 19 | 因着万军之耶和华的烈怒，地被烧毁，人民成了烧火的燃料一般，没有人顾惜自己的兄弟。
 | 20 | 有人在右边切肉，仍然饥饿；在左边吞吃，仍然不饱足；各人竟吃自己手臂的肉。
 | 21 | 玛拿西吞吃以法莲，以法莲吞吃玛拿西，又一起攻击犹大。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。


新译本 - 以赛亚书 - 第十章

 以赛亚书
第十章
行恶的人劫运难逃
 | 1 | 那些制定奸恶律例的，和那些记录诡诈判语的，有祸了！
 | 2 | 他们想借此屈枉穷乏人的公义，剥夺我子民中困苦人的权利，使寡妇作了他们的掠物，使孤儿作了他们的掳物。
 | 3 | 到降罚的日子，有灾祸从远方来到，那时你们要怎样行呢？你们可以向谁逃奔求助呢？你们可以把你们的财宝撇在哪里呢？
 | 4 | 你们只能屈身在被掳的人中间，或是仆倒在被杀的人中间。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。
亚述是 神惩治子民的工具
 | 5 | 亚述啊！我怒气的棍子，有祸了。他们手中拿着我忿怒的杖。
 | 6 | 我要差派他去攻击一个不敬虔的国，吩咐他去攻击我恼怒的子民，掳去掠物，抢夺掳物，把他们践踏，像街上的泥土一样。
 | 7 | 但亚述并没有这样想过，他心里也没有这样打算；他心里倒想毁灭、剪除多国。
 | 8 | 因为他说：“在我手下的众领袖不都是王吗？
 | 9 | 迦勒挪不是像迦基米施吗？哈玛不是像亚珥拔吗？撒玛利亚不是像大马士革吗？
 | 10 | 我的手伸展到这些充满偶像的国，他们雕刻的像比耶路撒冷和撒玛利亚的还多。
 | 11 | 我怎样对待撒玛利亚和其中的偶像，不也照样对待耶路撒冷和其中的偶像吗？”
神惩罚亚述
 | 12 | 主在锡安山和耶路撒冷成全了他一切工作的时候，他必说：我要惩罚亚述王自大的心所结的果子，和他眼目高傲的态度。
 | 13 | 因为他说：“我靠着我手的能力和我的智慧行事，因为我很聪明；我挪移了列国的地界，抢夺了他们积蓄的财宝，并且我像个勇士般使他们的居民全都俯伏下来。
 | 14 | 我的手伸到列国的财宝那里，好像抓到鸟窝一样；我取得了全地，好像人拾起被弃的雀蛋；没有动翅膀的，没有张嘴的，也没有鸣叫的。”
 | 15 | 斧头怎可以向用斧头砍木的人自夸呢？锯子怎可以向拉锯的人自大呢？好比棍能挥动那举起棍的，又好比杖举起那不是木头的。
 | 16 | 因此，主万军之耶和华必打发令人消瘦的病临到亚述王肥壮的军人中间，在他的荣耀之下必燃起火焰，如同火烧一样。
 | 17 | 以色列的光必变成火，他的圣者必成为火焰；在一日之间把亚述王的荆棘和蒺藜焚烧与吞灭。
 | 18 | 又把他树林和丰盛果园的荣美全部灭尽，好像一个患病的人渐渐虚弱一样。
 | 19 | 他林中剩下的树，数目必定稀少，连小孩子也能把它们的数目写下来。
余民必获救脱离亚述的轭
 | 20 | 到那日，以色列的余民和雅各家逃脱的人，必不再倚靠那击打他们的，却要诚实地倚靠耶和华以色列的圣者。
 | 21 | 那些余民，就是雅各家的余民，必回转归向大能的 神。
 | 22 | 以色列啊！你的人民虽然像海沙那样多，却只有余剩的人可以归回，因为灭绝的事已经定了，公义必如洪水泛滥。
 | 23 | 主万军之耶和华必在全地之中，作成已定的毁灭之事。
 | 24 | 因此，主万军之耶和华这样说：“我的子民、锡安的居民哪！亚述人虽然用棍击打你们，又像埃及一样举杖攻击你们，你们却不要怕他们。
 | 25 | 因为还有短暂的时候，我向你们发的恼怒就要完结，我的怒气要转向他们，使他们灭亡。”
 | 26 | 万军之耶和华必兴起鞭子攻击他们，好像在俄立磐石那里击杀米甸人一样；他的杖要伸到海上，他必把杖举起，像在埃及一样。
 | 27 | 到那日，亚述人的重压必从你们的肩头上挪开，他们的轭必离开你们的颈项；那轭必因肥壮的缘故折断。
 | 28 | 亚述人来到亚叶，经过米矶仑；在密抹存放军队行装。
 | 29 | 他们过了隘口，在迦巴住宿；拉玛人战兢，扫罗的基比亚人逃跑。
 | 30 | 迦琳的居民哪，高声叫喊吧！莱煞人和可怜的亚拿突啊，留心听吧！
 | 31 | 玛得米那人逃跑，基柄的居民避难。
 | 32 | 就在今日，亚述王要停留在挪伯；他要挥拳攻击锡安居民（“居民”原文作“女子”）的山，就是耶路撒冷的山。
 | 33 | 看哪！主万军之耶和华在可怕的震撼声中，把树枝削去；身量高的必被砍下，高大的必被伐倒。
 | 34 | 树林中的密丛，他必用铁器砍下；黎巴嫩的树木必被大能者伐倒。


新译本 - 以赛亚书 - 第十一章

 以赛亚书
第十一章
弥赛亚及他的国度
 | 1 | 从耶西的树干必生出一根嫩芽，从他的根而出的枝条必结果子。
 | 2 | 耶和华的灵必停留在他身上，就是智慧的灵和聪明的灵，谋略的灵和能力的灵，知识的灵和敬畏耶和华的灵。
 | 3 | 他必以敬畏耶和华为乐。他不凭眼睛所见的施行审判，也不凭耳朵所听的断定是非；
 | 4 | 却要以公义审判贫穷人，以正直判断地上的困苦人；以口中的杖击打世界，以嘴里的气杀死恶人。
 | 5 | 公义必作他腰间的带子，信实必作他胁下的带子。
 | 6 | 豺狼必与绵羊羔同住，豹子要与山羊羔同卧，牛犊、幼狮和肥畜必同群；小孩子要牵引它们。
 | 7 | 牛必与母熊一同吃食，牛犊必与小熊一起躺卧；狮子就像牛一般吃草。
 | 8 | 吃奶的婴儿必在虺蛇的洞口玩耍，断奶的孩子必放他的手在毒蛇的穴上。
 | 9 | 在我整个圣山上面，这一切都不行伤害或毁灭之事；因为认识耶和华的知识要充满大地，好像海水覆盖海洋一般。
预言被掳的人回归
 | 10 | 到那日，耶西的根必竖立起来，作万族的旗帜；列国的人必寻求他，他安息之所必大有荣耀。
 | 11 | 到那日，主必再用自己的手，赎回他子民中的余民，就是从亚述、埃及、巴忒罗、古实、以拦、示拿和哈马，以及众海岛所剩下的。
 | 12 | 他必向列国竖起旗帜，召聚以色列被掳去的人，又从地的四方聚集分散了的犹大人。
 | 13 | 以法莲的嫉妒必消除，那敌视犹大的必被剪除；以法莲必不再嫉妒犹大，犹大也必不再敌视以法莲。
 | 14 | 他们要向西飞，扑在非利士人的山麓上，一起掳掠东方人；他们必把手伸到以东和摩押之上，亚扪人必顺服他们。
 | 15 | 耶和华必使埃及的海湾干涸；他要用热风在大河之上挥手，他要击打它，使它分成七道支流，使人走过去也不会把鞋弄湿。
 | 16 | 为着 神的余民，就是那些在亚述剩下归回的，必有一条大路给他们归回，正如以色列人从埃及地上来的日子一样。


新译本 - 以赛亚书 - 第十二章

 以赛亚书
第十二章
称谢救恩之歌
 | 1 | 到那日，你必说：“耶和华啊！我要称谢你，因为你虽曾向我发怒，你的怒气却已转消，你又安慰了我。
 | 2 | 看哪！ 神是我的拯救；我要倚靠他，并不惧怕，因为耶和华 神是我的力量，我的诗歌，他也成了我的拯救。”
 | 3 | 所以你们要快乐地从救恩的泉源打水。
 | 4 | 到那日，你们必说：“要称谢耶和华，呼求他的名；在万民中传扬他的作为，使他们谨记他那至高的名。
 | 5 | 你们要唱歌赞美耶和华，因为他作了极美的事；愿这事传遍全地。
 | 6 | 锡安的居民哪，当喊叫欢呼！因为以色列的圣者在你们中间是伟大的。”


新译本 - 以赛亚书 - 第十三章

 以赛亚书
第十三章
预言巴比伦倾覆
 | 1 | 亚摩斯的儿子以赛亚得到关于巴比伦的默示：
 | 2 | 你要在光秃的山上竖起旗帜，向众人扬声挥手，叫他们进入权贵的门。
 | 3 | 我向我特选的军兵下了命令；我也呼召了我的勇士，就是那些骄傲自夸的人，去执行我在怒气中所要作的。
 | 4 | 听啊！山上有喧哗的声音，好像是众多的人民；听啊！有多国的人的嘈杂声，好像是列国聚集在一起。万军之耶和华正在数点军兵，预备打仗。
 | 5 | 他们从远地而来，从天边而来。就是耶和华和他恼怒的工具，要毁灭这全地。
 | 6 | 哀号吧！因为耶和华的日子近了，这日子来到，好像毁灭从全能者那里来到一样。
 | 7 | 因此，各人的手都必发软，各人也必心惊胆战。
 | 8 | 他们都要惊惶失措，疼痛与痛苦必抓住他们；他们必绞痛，像生产中的妇人一样。他们在惊愕中彼此对望，面色像火焰一般。
 | 9 | 看哪！耶和华的日子快来到，必有残忍、愤恨与烈怒，使这地荒凉，使其中的罪人灭绝。
 | 10 | 天上的星星和众星座不再发光；太阳刚出来就变为黑暗，月亮也不再发光。
 | 11 | 我必因世界的邪恶施行刑罚，也必因恶人的罪孽惩罚他们；我要使狂妄人的骄傲止息，使强暴人的狂傲降卑。
 | 12 | 我必使人比精金还少，使人比俄斐的金更稀罕。
 | 13 | 在万军之耶和华发怒的时候，就是我大发烈怒的日子，我要使天震动，大地必摇撼，离开本位。
 | 14 | 人必像被追猎的羚羊，又像无人招聚的羊群，各自归向本族，各自逃回本地。
 | 15 | 凡被追上的，必被刺死；凡被捉住的，必倒在刀下。
 | 16 | 他们的婴孩必在他们眼前被摔死；他们的房屋必被抢掠，他们的妻子必被污辱。
 | 17 | 看哪！我要激动玛代人来攻击他们。玛代人不重视银子，也不喜爱金子。
 | 18 | 他们的弓箭必射倒年轻人，他们不怜悯妇人腹中的婴儿；他们的眼也不顾惜小孩。
 | 19 | 巴比伦本是列国中的华美，是迦勒底人引以为傲的荣耀，必像 神倾覆的所多玛、蛾摩拉一样。
 | 20 | 那地必永远没有居民，世世代代无人居住；阿拉伯人不在那里搭帐幕；牧羊人也不领羊群躺卧在那里。
 | 21 | 躺卧在那里的，只有旷野的走兽；充满着他们房屋的，只有吼叫着的野兽；鸵鸟住在那里，野山羊在那里跳跃。
 | 22 | 豺狼必在巴比伦的宫中呼号，野狗必在他们华美的殿里吠叫。巴比伦受罚的时候临近了，它的日子必不长久。


新译本 - 以赛亚书 - 第十四章

 以赛亚书
第十四章
以色列重归故土
 | 1 | 耶和华怜悯雅各，再拣选以色列，使他们安居在自己的国土上的时候，外族人必与他们联合，归属于雅各家。
 | 2 | 以色列人必把他们带回自己的国土去，以色列家必在耶和华所赐的地上得着这些外族人作仆婢；也要掳掠那些掳掠过他们的，并且统治那些欺压过他们的。
讥讽巴比伦之歌
 | 3 | 耶和华使你脱离痛苦、愁烦、被迫作的苦工，得享安息的日子，
 | 4 | 你必唱出这首诗歌来讽刺巴比伦王，说：“欺压人的，怎么止息了呢！强暴怎么止住了呢！
 | 5 | 耶和华折断了恶人的杖和统治者的棒，
 | 6 | 就是那在忿怒中不住击打众民、在怒气中管辖列国、毫无抑制地施行迫害的。
 | 7 | 现在全地都平静安息，各人都发声欢呼。
 | 8 | 连松树和黎巴嫩的香柏树都因你欢乐，说：‘自从你躺下以后，再没有砍伐的人上来砍伐我们了。’
 | 9 | 地下的阴间因你震动，并迎接你的来临；又因你而唤醒了所有曾在地上作过领袖的阴魂；又使所有曾在列国中作君王的，都离位站起来。
 | 10 | 他们都必答话，对你说：‘你也变为衰弱，像我们一样吗？你也与我们相似吗？’
 | 11 | 你的威势和你的琴瑟音乐，都被带下阴间了；你下面铺的是虫，上面盖的是蛆。
 | 12 | 明亮之星、清晨之子啊！你怎么从天上坠落？你这倾覆列国的，怎么被砍倒在地上？
 | 13 | 你心里曾说：‘我要升到天上，我要高举我的宝座到 神的众星之上，我要坐在聚会的山上，在北方的极处。
 | 14 | 我要升到云的高处，我要使自己像那至高者一般。’
 | 15 | 然而，你却被拋下阴间，落到坑中的极处。
 | 16 | 那些看见你的，都必定睛看你，他们必注视着你，说：‘那使大地震动，使列国摇撼，
 | 17 | 使世界如同荒野，倾覆城镇，又不释放囚犯的，就是这人吗？’
 | 18 | 列国的君王都在荣耀中安睡，各在自己的坟墓里。
 | 19 | 但你要从你的坟墓中被逐出，好像一根被厌弃的树枝，你被那些遭刀剑所杀的人掩盖，就是那些被拋到坑中石头那里的人。你就像一具遭人践踏的尸体。
 | 20 | 你必不得与别的君王同葬，因为你败坏了你的国，杀戮了你的人民；愿那些恶人的后裔永远不被人提说。
 | 21 | 因为他们的祖宗犯了罪孽，你们要为他的子孙预备屠杀之处；不要让他们兴起来，占有地土，在世上布满城镇。”
 | 22 | 万军之耶和华说：“我必兴起攻击他们，把巴比伦的名号、所剩余的人，以及后裔子孙，都一同剪除。”这是耶和华说的。
 | 23 | “我必使巴比伦被箭猪所占，又使它变为泥沼之地；我必用毁灭的扫帚把它扫净。”这是万军之耶和华说的。
 | 24 | 万军之耶和华起了誓，说：“我怎样想，事就怎样成就；我怎样计划，事就怎样立定，
 | 25 | 就是在我的地上粉碎亚述人，在我的山上践踏他们；他们所加的轭必离开以色列人，他们所加的重担必离开以色列人的肩头。”
 | 26 | 这就是对全地所定的旨意，就是向列国伸出的手。
 | 27 | 因为万军之耶和华决定的事，谁能阻拦呢？他的手伸了出来，谁能使他收回呢？
 | 28 | 亚哈斯王去世的那一年，有以下的默示：
预言非利士地的灾祸
 | 29 | 非利士全地啊！不要因为那击打你们的杖折断了就欢喜，因为从蛇的根必生出毒蛇来，它所生的，是会飞的蛇。
 | 30 | 最贫寒的人必有食物吃，贫乏人必安然躺卧；我必用饥荒毁灭你的根，你余剩的人，必被饥荒所杀。
 | 31 | 城门啊，要哀号！城镇啊，要呼叫！非利士全地啊，要战栗发软！因为有烟从北方来，在他的行伍中没有离队逃走的。
 | 32 | 人要怎样回答外族的使者呢？要说：“耶和华建立了锡安，他子民中的困苦人必在其中避难。”


新译本 - 以赛亚书 - 第十五章

 以赛亚书
第十五章
预言摩押必倾覆
 | 1 | 关于摩押的默示：一夜之间，摩押的亚珥受到蹂躏，就灭亡了！一夜之间，摩押的基珥受到蹂躏，也灭亡了！
 | 2 | 他们进入房子，又往底本，上到高处去哭泣，摩押人为尼波和米底巴哀号；各人头上都光秃，胡须剃净。
 | 3 | 他们在街上都腰束麻布；在房顶上，在广场上，各人都哀号，流泪痛哭。
 | 4 | 希实本和以利亚利都呼喊，他们的声音达到雅杂，因此摩押配带武器的人大声呼叫，各人的心都战兢。
 | 5 | 我的心为摩押哀号，它的逃民一直去到琐珥，如同一头三岁大的牝牛，要挣脱苦轭，他们登上鲁希的山坡，随走随哭，他们在何罗念的路上，发出灭亡的哀号。
 | 6 | 因为宁林的众水都已荒凉，青草枯干，嫩草灭没，完全没有青绿之物。
 | 7 | 所以，他们把所得的和所积蓄的财富，都带过了柳树溪。
 | 8 | 哀号的声音传遍了摩押四境，哀声直达以基莲，又传到比珥．以琳。
 | 9 | 底们的水充满了血，我还要把更多的灾祸加给底们，使狮子临到摩押逃难的人和那地余下的人中间。


新译本 - 以赛亚书 - 第十六章

 以赛亚书
第十六章
摩押的绝望
 | 1 | 你们要把羊羔送给那地的掌权者，从西拉经过旷野，送到锡安居民（“居民”原文作“女子”）的山。
 | 2 | 摩押的居民在亚嫩渡口，像游荡的飞鸟，又像被赶出巢窝的鸟儿。
 | 3 | “求你给我们献谋略，作裁判！使你的影子在午间如同黑夜，把被赶逐的人隐藏起来，不可出卖逃亡的人。
 | 4 | 让摩押那些被赶逐的人与你同住，求你作他们的隐密处，使他们脱离毁灭者的面。勒索人的必要终止，毁灭人的也将止息，欺压人的必从这地灭绝；
 | 5 | 必有一个宝座在慈爱中建立；必有一位凭信实坐在上面，就是在大卫的帐棚里；他必施行审判，寻求公平，并且迅速行公义。”
 | 6 | 我们听说过摩押的骄傲，十分骄傲；也听说过它的狂妄、骄傲和忿怒，它那浮夸的话都是虚假。
 | 7 | 因此，摩押人必哀哭，各人一同为摩押哀哭，摩押人又要为吉珥．哈列设的葡萄饼哀叹忧伤。
先知的哀叹
 | 8 | 因为希实本的田地和西比玛的葡萄树都衰残了，它们美好的枝子曾醉倒了列国的君主。它的嫩枝直达雅谢，蔓延到旷野，又向外伸展，越过盐海。
 | 9 | 因此，我要为西比玛的葡萄树哀哭，像雅谢人的哀哭一样。希实本和以利亚利啊！我要用眼泪浸透你；因为有吶喊的声音临到你夏天的果子和你收割的庄稼。
 | 10 | 欢喜快乐都从肥美的田地中被取去了；葡萄园里必再没有歌唱，也没有欢呼；踹酒的不能在榨酒池里踹出酒来；我止息了欢呼的声音！
 | 11 | 因此，我的心肠为摩押哀鸣，有如琴瑟；我的肺腑也为吉珥．哈列设哀哭。
 | 12 | 到那时，摩押人虽朝见他们的神，虽在高处弄得疲乏不堪，又到他们的圣所去祷告，却总不得亨通。
 | 13 | 以上是耶和华从前论到摩押所说的话。
 | 14 | 但现在耶和华宣告说：“三年之内，按照雇工的年数，摩押的荣耀和他所有的群众，都必被藐视；余下的人必稀少，微不足道。”


新译本 - 以赛亚书 - 第十七章

 以赛亚书
第十七章
关于大马士革的预言
 | 1 | 关于大马士革的默示：“看哪！大马士革快要被废弃，不再是一个城市，它必变作废墟。
 | 2 | 亚罗珥的城市必被撇弃，成为牧放羊群之处，羊群必在那里躺卧，没有人惊扰它们。
 | 3 | 以法莲的堡垒必失去，大马士革的国权也必消逝；亚兰的余民必像以色列人的荣耀一般消灭。”这是万军之耶和华说的。
 | 4 | “到那日，雅各的荣耀必衰落，他肥胖的身体必消瘦。
 | 5 | 就像收割的人收聚庄稼，用手割取穗子；又像人在利乏音谷，拾取遗落的穗子。
 | 6 | 虽然其中有少许遗下的穗子，却好像橄榄树被打过一样。在树顶上，只剩下两三个果子；在那本是多结果子的果树枝上，只留下四五个果子。”这是耶和华以色列的 神说的。
 | 7 | 到那日，人必仰望他们的创造主，他们必亲眼看见以色列的圣者。
 | 8 | 他们必不仰望自己双手所做的祭坛，也不再看着自己指头所做的，无论是亚舍拉，或是香坛。
 | 9 | 到那日，他们那些因以色列人而撇弃的坚固城，必像树林中和山顶上被撇弃的地方，这样，地就荒凉了。
忘记 神的结果
 | 10 | 因为你忘记了那拯救你的 神，又不记念那作你避难所的磐石，所以你虽然栽下佳美的树秧子，种下异种的幼苗，
 | 11 | 又在你栽种的日子里，细心地在周围圈上篱笆，到早晨，又使你所栽种的开花，但在愁苦与极度伤痛的日子里，所收割的就只有一小堆。
以色列的敌人受罚
 | 12 | 唉！许多民族在喧哗，他们喧嚷好像海浪澎湃；列国在咆哮，他们吼叫，好像洪水奔流。
 | 13 | 万族怒号，好像众水涌流，但 神必斥责他们，使他们远远逃跑；他们又被追赶，如同山上风前的糠秕，又像暴风前的尘土卷动。
 | 14 | 在晚上有惊恐，未到早晨，他们就没有了，这是那些抢夺我们的人所得的分，是那些掠劫我们的人应得的报应。


新译本 - 以赛亚书 - 第十八章

 以赛亚书
第十八章
关于古实的预言
 | 1 | 古实河外，船只彼此碰撞，响声四起之地，有祸了！
 | 2 | 这就是那经常差派使者，在水面上乘坐蒲草船渡海的地方。去吧！快行的使者，到那身躯高大、皮肤光滑的国去，到一个远近都为人所惧怕的民族那里去，这国是强盛和践踏人的，他们的地有河流把地分开。
 | 3 | 世上所有的居民，住在全地上的人哪！山上竖起旗帜的时候，你们要注意；号角吹响的时候，你们要聆听。
 | 4 | 耶和华这样对我说：“我要从我的居所安静观看，像日光中闪烁的热气，又像收割时的热气中有露水的云彩。”
 | 5 | 因为在收割以前，花蕾开尽，花朵也成了将熟的葡萄之时，他就用镰刀削去嫩枝，又砍掉蔓延的枝子。
 | 6 | 它们都要撇下，给山间的鸷鸟，和地上的野兽；鸷鸟必吃它们来度过夏天，地上的百兽必吃它们来度过冬天。
 | 7 | 到那时，这个身躯高大、皮肤光滑的国，就是远近都为人所惧怕的民族，强盛和践踏人的国，他们的地有河流把地分开，他们必把礼物带来给万军之耶和华，就是奉到锡安山，万军之耶和华立他名的地方。


新译本 - 以赛亚书 - 第十九章

 以赛亚书
第十九章
关于埃及的预言
 | 1 | 关于埃及的默示：看哪！耶和华驾着轻快的云，来到埃及；埃及的偶像在他面前战兢，埃及人的心都惊怕。
 | 2 | 我要激动埃及人去攻击埃及人，他们就相争起来，各人攻击自己的兄弟，各人攻击自己的邻舍，城攻击城；国攻击国。
 | 3 | 埃及人的意志必消沉，我要破坏他们的计谋；他们必求问偶像、念咒的、交鬼的和行巫术的。
 | 4 | 我必把埃及人交在残暴的主人手中；凶猛的君王要管辖他们；这是主万军之耶和华说的。
 | 5 | 海中的众水必干透，河床必枯竭干涸。
 | 6 | 河道必发臭，埃及众河流的水必消退干涸；苇子和芦荻都必枯萎。
 | 7 | 尼罗河旁、尼罗河口的草田，以及沿着尼罗河所种的田都必枯干，被吹散，不再存在。
 | 8 | 打鱼的人必哀号；所有在尼罗河上垂钓的必悲伤；那些在水面上撒网的，必灰心难过。
 | 9 | 那些用梳好的麻来纺纱的，和那些织白布的，都必羞愧。
 | 10 | 埃及的柱石必被打碎，所有受雇的工人也必心里忧愁。
 | 11 | 琐安的领袖非常愚昧，法老那些最有智慧的谋士所筹算的，都成为愚昧。你们怎能对法老说：“我是智慧人的儿子，是古代君王的后裔”呢？
 | 12 | 你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意是怎样的？就让他们告诉你，使你知道吧！
 | 13 | 琐安的领袖都变为愚昧，挪弗的领袖都受了欺骗；那些在埃及支派中作房角石的，使埃及人走错了路。
 | 14 | 耶和华让歪曲的灵搀入埃及当中，以致他们使埃及一切所作的都有谬误，好像醉酒的人呕吐的时候，东倒西歪一样。
 | 15 | 无论是头或尾、棕枝或芦苇所作的，都不能为埃及成就什么事。
 | 16 | 到那日，埃及人必像妇人一样。他们必因万军之耶和华在埃及之上挥手而战兢恐惧。
 | 17 | 犹大地必使埃及惊恐；无论谁向埃及人提起犹大地，他们都惧怕，因为这是万军之耶和华向埃及所定的旨意。
 | 18 | 到那日，埃及地必有五座城的人说迦南的方言，又指着万军之耶和华起誓，必有一座城称为“毁灭城”（“毁灭城”或译：“太阳城”）。
 | 19 | 到那日，在埃及地必有一座献给耶和华的祭坛；在埃及的边界上必有一根献给耶和华的柱子。
 | 20 | 这都要在埃及地作万军之耶和华的记号和证据。埃及人因受人欺压向耶和华哀求的时候，他就差派一位拯救者和维护者到他们那里，他必拯救他们。
 | 21 | 耶和华必被埃及人认识。到那日，埃及人必认识耶和华；他们也要用祭物和供物来敬拜他，并且向耶和华许愿、还愿。
 | 22 | 耶和华必击打埃及，既击打、又医治，他们就回转归向耶和华，他必应允他们的祷告，医治他们。
 | 23 | 到那日，必有一条从埃及通到亚述的大道；亚述人要进到埃及，埃及人也要进入亚述；埃及人要与亚述人一同敬拜耶和华。
 | 24 | 到那日，以色列必与埃及和亚述一起成为地上列国的祝福。
 | 25 | 万军之耶和华赐福给他们，说：“我的子民埃及，我手的工程亚述，我的产业以色列，都是有福的！”


新译本 - 以赛亚书 - 第二十章

 以赛亚书
第二十章
预言埃及与古实被掳
 | 1 | 亚述王撒珥根差派统帅去亚实突的那年，那统帅就攻打亚实突，把城占领。
 | 2 | 那时，耶和华借着亚摩斯的儿子以赛亚说：“你解开你腰间的麻布，脱去你脚上的鞋。”以赛亚就这样作了，露体赤足行走。
 | 3 | 耶和华说：“我的仆人以赛亚怎样露体赤足行走了三年，作攻击埃及和古实的预兆和兆头，
 | 4 | 亚述王也必照样把埃及的俘虏和古实被放逐的人带走，无论老少，都露体赤足，露出下体，使埃及蒙羞。
 | 5 | 以色列人必因他们所仰望的古实和他们所夸耀的埃及，惊惶羞愧。
 | 6 | 到那日，这沿海的居民必说：‘看哪！我们所仰望的，就是我们为着脱离亚述王，逃往投靠的，也不过是这样。我们又怎能逃脱呢？’”


新译本 - 以赛亚书 - 第二十一章

 以赛亚书
第二十一章
关于巴比伦的预言
 | 1 | 关于海旁旷野的默示：有敌人从旷野，从可怕之地而来，好像南地的暴风猛烈扫过一般。
 | 2 | 我被指示去看一个惨酷的异象：那行诡诈的仍然行诡诈，那行破坏的仍然行破坏。以拦哪，上去吧！玛代啊，围攻吧！我要使一切叹息止住。
 | 3 | 因此，我满腰疼痛，痛苦抓住我，好像产妇的痛苦一样；我绞痛弯腰至听不见，我惊惶至看不到。
 | 4 | 我的心迷糊，惊恐威吓着我；我所爱慕的黄昏，竟使我战兢。
 | 5 | 他们摆设筵席，铺张地毡，又吃又喝。领袖们，起来吧！用油抹净盾牌。
 | 6 | 因为主这样对我说：“你去设立守望的，叫他把所看见的报告出来。
 | 7 | 他一看见骑兵一对一对而来，又有驴队和骆驼队，他就要留意，非常留意。”
 | 8 | 后来，守望者像狮子般吼叫着说：“主啊！我每日不断站在守望楼上，每夜立在我守望的岗位中。
 | 9 | 看哪！有一队骑兵来了，马兵一对一对而来。”又有人答话说：“倾倒了，巴比伦倾倒了！它所有雕刻的神像都被打碎在地上了。”
 | 10 | 我那被打的禾稼啊！我禾场上的谷啊！我从万军之耶和华，以色列的 神那里听见的，都告诉你们了。
关于以东的预言
 | 11 | 关于以东（“以东”原文作“度玛”，意即寂静，在这里暗示以东的困境）的默示：有人从西珥呼叫我说：“守望的啊！黑夜还有多长？守望的啊！黑夜还有多长？”
 | 12 | 守望的说：“早晨到了，黑夜也会再来；你们若要问，就尽管问；也可以回头再来问。”
关于阿拉伯的预言
 | 13 | 关于阿拉伯的默示：底但的商队啊！你们必在阿拉伯的森林中住宿。
 | 14 | 提玛地的居民哪！要拿水来给那些口渴的，拿饼来接待那些逃难的。
 | 15 | 因为他们逃避了刀剑、已出鞘的刀剑和上了弦的弓，以及严重的战祸。
 | 16 | 主对我这样说：“按照雇工的年数，一年之内，基达的一切光荣都必化为乌有。
 | 17 | 弓箭手剩余的人数，就是基达人的勇士，必定很少；这是耶和华以色列的 神说的。”


新译本 - 以赛亚书 - 第二十二章

 以赛亚书
第二十二章
关于耶路撒冷的预言
 | 1 | 关于“异象谷”的默示：你们发生了什么事，以致你们都上了房顶呢？
 | 2 | 你这充满喧哗，繁嚣、欢乐的城市啊！你们中间被杀的，并不是被刀剑所杀，也不是在战场上阵亡。
 | 3 | 你们所有的官长都一起逃跑；他们因没有弓箭而被俘掳，你们中间所有被找到的都一起被俘掳，虽然他们已逃到远方去。
 | 4 | 因此我说：“要转开你们的眼，不要望着我，让我痛哭吧！不要因我人民的毁灭，而急急安慰我。”
 | 5 | 因为主万军之耶和华使“异象谷”有惊恐、践踏、混乱的日子：城墙被拆毁，哀声传到山上。
 | 6 | 以拦拿着箭袋，并有战车、步兵和骑兵；吉珥亮出盾牌。
 | 7 | 你佳美的山谷都布满战车，又有骑兵在城门前列阵。
 | 8 | 他挪去犹大的屏障了。到那日，你就仰望“森林仓库”里的武器；
 | 9 | 你们看见大卫的缺口很多，就储存下池的水。
 | 10 | 你们又数点耶路撒冷的房屋，把房屋拆掉，用来坚固城墙。
 | 11 | 你们又在两道城墙之间造一个水池，用来盛载旧池的水，你们却不仰望作这事的主，也不顾念远古以来计划这事的 神。
 | 12 | 到那日，主万军之耶和华叫人哭泣哀号，剃光头发，穿上麻布。
 | 13 | 看哪！人还是欢喜快乐，宰牛杀羊，吃肉喝酒，说：“我们吃喝吧！因为明天我们就要死了。”
 | 14 | 万军之耶和华亲自启示我说：“直到你们死的时候，这罪孽也不得赦免。”这是主万军之耶和华说的。
关于舍伯那的预言
 | 15 | 主万军之耶和华这样说：“你去见这掌管库房的，就是总管舍伯那，对他说：
 | 16 | 你在这里有什么权利呢？你在这里有什么人，竟在这里为你自己凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所呢？
 | 17 | 看哪，勇士啊！耶和华将要猛烈地拋掷你；他必把你紧紧抓住，
 | 18 | 把你卷了又卷，卷成球状，然后掷到宽阔之地；你必死在那里，你那华美的战车也在那里；你成了你主人之家的耻辱。
 | 19 | 我必革除你的官职，从你的原位上把你拉下来。
 | 20 | 到那日，我必召希勒家的儿子，就是我的仆人以利亚敬来，
 | 21 | 我会把你的外袍给他穿，把你的腰带给他系紧，把你的权柄交在他的手中；他要作耶路撒冷的居民和犹大家的父。
 | 22 | 我必把大卫家的钥匙放在他肩头上；他开了，就没有人能关；他关了，就没有人能开。
 | 23 | 我必坚立他，像钉子钉在稳固的地方；他必作父家荣耀的宝座。
 | 24 | 他父家所有的荣耀，他的儿女和子孙以及各样小器皿，从碗子到瓶子，都挂在他身上。
 | 25 | 万军之耶和华说：‘到那日，那钉在稳固地方的钉子必垂下来，被砍断坠落；那挂在上面的担子必被砍掉，因为这是耶和华说的。’”


新译本 - 以赛亚书 - 第二十三章

 以赛亚书
第二十三章
关于推罗的预言
 | 1 | 关于推罗的默示：他施的船只啊，要哀号！因为推罗被毁灭了，再没有房屋，也不能再作港口，这消息是他们从塞浦路斯地得来的。
 | 2 | 沿海的居民，就是靠航海致富的西顿商人哪！要静默无言。
 | 3 | 在大水之上，西曷的谷物、尼罗河的庄稼，都是推罗的收益，推罗成了列国的市场。
 | 4 | 西顿啊，要惭愧！因为大海说过，就是海上的保障说过：“我没有受过产痛，也没有生产；我没有养大过男孩，也没有抚养过童女。”
 | 5 | 这消息传到埃及时，埃及人就为推罗这消息非常伤痛。
 | 6 | 你们要过到他施去；沿海的居民哪，要哀号！
 | 7 | 这就是你们欢乐的城吗？它的起源溯自上古，它的脚把其中的居民带到远方去寄居。
 | 8 | 谁策划这事来攻击推罗呢？它本是赐人冠冕的城，它的商人是王子，它的商贾是世上的尊贵人。
 | 9 | 这是万军之耶和华所定的旨意，要凌辱那些因荣美而有狂傲，使地上所有的尊贵人被藐视。
 | 10 | 他施的居民哪！要像尼罗河一般流遍你的地，再没有限制了。
 | 11 | 耶和华已经向海伸手，使列国震动；耶和华又发出一个关于迦南的吩咐，就是要毁坏其中的保障。
 | 12 | 他又说：“受压制的西顿居民哪，你们不再有欢乐了！起来，过到塞浦路斯去！就是在那里，你们也得不到安息。”
 | 13 | 看哪！使推罗成为旷野，走兽居住之处的，是来自迦勒底地的人，而不是亚述人；他们要筑起攻城的高塔，拆毁推罗的城堡，使它成为废墟。
 | 14 | 他施的船只啊，要哀号！因为你们的保障已被毁灭了。
七十年后推罗再蒙眷顾
 | 15 | 到那日，推罗必被忘记七十年，正如一个王朝的年日；七十年后，推罗必像妓女所唱之歌：
 | 16 | “你被遗忘的妓女啊！拿起琴来，走遍全城吧。你要巧弹多唱，使人再想起你！”
 | 17 | 七十年后，耶和华必眷顾推罗，推罗就恢复繁荣，可以与地上的万国交易。
 | 18 | 它的货财和所得的利益要分别为圣归给耶和华，必不会积聚或储藏起来；因为它的货财必归给那些住在耶和华面前的人，使他们吃得饱足，穿得漂亮。


新译本 - 以赛亚书 - 第二十四章

 以赛亚书
第二十四章
背约带来惩罚
 | 1 | 看哪！耶和华使大地空虚，变为荒凉；他必翻转地面，使地上的居民四散。
 | 2 | 人民和祭司，仆人和主人，婢女和主母，购买的和贩卖的，借给人和向人借的，放债的和借债的，全都一样被分散。
 | 3 | 大地必完全倒空，被劫掠净尽，这话是耶和华说的。
 | 4 | 大地悲哀衰残，世界零落衰残，地上居高位的人也衰败了。
 | 5 | 大地被其上的居民玷污，因为他们犯了律法，违了律例，背了永远的约。
 | 6 | 因此，大地被咒诅吞灭，地上的居民要承担惩罚。因此，地上的居民被焚烧，剩下的人很少。
 | 7 | 新酒悲哀，葡萄树衰残，心中欢乐的，变为叹息。
 | 8 | 击鼓的喜乐止息，宴乐者的喧哗停止，弹琴的喜乐也止息了。
 | 9 | 他们不得再饮酒唱歌；喝浓酒的，必觉苦味。
 | 10 | 荒凉混乱的城破毁了，各家关门闭户，使人不得进入。
 | 11 | 有人在街上因无酒呼喊；一切喜乐都已过去，地上的喜乐都消逝了。
 | 12 | 城门所剩下的只有荒凉，城门被撞得粉碎。
 | 13 | 在地上的万民，都像摇过的橄榄树，又像被摘取完了的葡萄树，剩下无几。
余民颂主威荣
 | 14 | 剩余的人必高声欢呼，在西边的，要宣扬耶和华的威严。
 | 15 | 在东方那边的，要荣耀耶和华，要在沿海的众岛上，荣耀耶和华以色列 神的名。
 | 16 | 我们听见从地极有歌声唱着：“荣耀归于义人。”我却说：“我消瘦了，我消瘦了！我有祸了！诡诈的仍在行诡诈，诡诈的仍在大行诡诈。”
 | 17 | 地上的居民哪！恐惧、陷坑和网罗，都临近你们！
 | 18 | 那逃避恐惧声音的，必堕入陷坑；那从陷坑里上来的，必被网罗缠住；因为天上的窗都开了，地的根基也震动了。
 | 19 | 大地全然破坏，尽都崩裂，大大震动。
 | 20 | 大地东歪西倒，像个醉酒的人，又摇来摇去，像座草棚；大地被其上的罪孽重重压着，以致塌陷，不能再起来。
 | 21 | 到那日，耶和华必在高天之上惩罚天上的众军，又在地上惩罚地上的列王。
 | 22 | 他们必被聚集，像囚犯被聚集在牢狱里一般；他们要被关在监牢中，多日以后，他们要被惩罚。
 | 23 | 那时，月亮必蒙羞，日头要惭愧，因为万军之耶和华必在锡安山，在耶路撒冷作王；并且在他子民的众长老面前，大有荣耀。


新译本 - 以赛亚书 - 第二十五章

 以赛亚书
第二十五章
称颂的诗歌
 | 1 | 耶和华啊！你是我的 神，我要尊崇你，称谢你的名，因为你以信实真诚作成了奇妙的事，就是你远古以前所计划的事。
 | 2 | 你使城市变成废堆，使坚固城变为荒凉的地方，使外族人的城堡不再为城，永远不得重建。
 | 3 | 因此，强大的民族必荣耀你；强暴之国的城也要敬畏你。
 | 4 | 你作了困乏人的保障、贫穷人急难中的保障、躲暴风雨的避难所、避炎热的阴凉处；因为强暴者所吹的气，如同直吹墙壁的暴风。
 | 5 | 你抑制外族人的喧哗，好像减低干旱之地的炎热；你禁止强暴者的凯歌，好像热气因云彩而消散。
圣山上摆设筵席
 | 6 | 万军之耶和华必在这山上为万民摆设丰盛美筵，有陈酒、满髓的肥甘和醇美好酒。
 | 7 | 他又必在这山上除灭那遮盖万民的面巾，和那遮盖列国的帕子。
 | 8 | 他要吞灭死亡，直到永远；主耶和华必擦去各人脸上的眼泪，又从地上除掉他子民的羞辱；这是耶和华说的。
神施行拯救，惩罚敌人
 | 9 | 到那日，必有人说：“看哪！这是我们的 神；我们信靠他，他必拯救我们。这是耶和华，我们所倚靠的，我们要因他的拯救欢喜快乐。
 | 10 | 耶和华的手必放在这山上；但摩押人在自己的地方必受践踏，好像干草在粪坑中被践踏一样。
 | 11 | 他们必在其中伸开手来，好像游泳者伸开手来游泳一样；但耶和华要使他们的骄傲和他们手所行的诡计，一同败落。
 | 12 | 耶和华必使他们高耸而坚固的城墙倾倒下陷，落在地面，变作尘土。”


新译本 - 以赛亚书 - 第二十六章

 以赛亚书
第二十六章
倚靠主之歌
 | 1 | 到那日，在犹大地必有人唱这歌：“我们有座坚固的城；耶和华把救恩作为城墙和外郭。
 | 2 | 打开城门吧！好让公义和信实的国民，可以进入。
 | 3 | 专心倚靠你的，你必保护他一切平安，因为他倚靠你。
 | 4 | 你们要倚靠耶和华，直到永远，因为耶和华是永存的磐石。
 | 5 | 他使那些骄傲的降卑，使那些高耸的城败落；把它拆毁，散在地上，变作尘土。
 | 6 | 它要被脚践踏，就是困苦人的脚和贫穷人的脚。
 | 7 | 义人的路是正直的，正直的主啊！你必修平义人的路。
 | 8 | 耶和华啊！我们等候你那审判的路径；你的名字和称号，都是我们心里所爱慕的。
 | 9 | 夜间我的心渴想你，我里面的灵切切寻求你，因为你的审判临到大地的时候，世上的居民就会学习到什么是公义了。
 | 10 | 恶人虽然蒙了恩待，他仍不知道什么是公义；在公义的地上，他仍然行恶，也看不见耶和华的威严。
 | 11 | 耶和华啊！你的手高举，他们还是看不见。愿他们因看见你对子民的热心而惭愧；愿那为你的敌人预备的火吞灭他们。
 | 12 | 耶和华啊！你必使我们得平安，因为我们所作的，都是你为我们成就的。
 | 13 | 耶和华我们的 神啊！在你以外，曾有别的主管辖我们，但只有你，我们要承认你的名。
 | 14 | 死去的不能再活，离世的不能再起来，因为你惩罚他们，消灭了他们，使他们完全不再被记念。
 | 15 | 耶和华啊！你增添国民；你增添国民，你得了荣耀，又拓展了地的四境。
 | 16 | 耶和华啊！我们在急难中寻求你；你的惩罚临到我们身上的时候，我们就倾心吐意低声祷告。
 | 17 | 怀孕的妇人临产时怎样疼痛，在绞痛中喊叫；耶和华啊！我们在你面前也是这样。
 | 18 | 我们也曾像怀孕一般疼痛，但所生的像风；我们未曾在地上行过拯救的事，世上的居民也未曾因我们生下来。
 | 19 | 属你的死人要活过来，他们的尸体要起来；那些住在尘土里的必醒起，并且欢呼。因为你的甘露像早晨的甘露般临到，使地交出离世的人来。
劝民逃避主的忿怒
 | 20 | 我的子民哪！快来，进入你们的内室，把你们的门关上；隐藏片刻，直到 神的忿怒过去。
 | 21 | 因为你看！耶和华从他的居所出来，要惩罚地上居民的罪孽；大地要露出其上所流的血，不再遮盖被杀的人。”


新译本 - 以赛亚书 - 第二十七章

 以赛亚书
第二十七章
葡萄园之歌
 | 1 | 到那日，耶和华要施用他锐利、巨大和有力的刀，惩罚鳄鱼，就是那快行的蛇；惩罚鳄鱼，就是那曲行的蛇；并且要杀海中的大龙。
 | 2 | 到那日，有个出酒的葡萄园，你们必指着这园歌唱说：
 | 3 | “我耶和华是看守葡萄园的；我时刻浇灌着它，并且为免有人毁坏它，我日夜都看守着。
 | 4 | 我再没有忿怒，若荆棘和蒺藜与我交战，我就上前践踏它们，把它们全部焚毁。
 | 5 | 除非他们抓住我作他们的避难所，与我和好，与我和好。”
 | 6 | 在将来的日子里，雅各要扎根，以色列要发芽开花，他们的果实必遍布地面。
以色列民受罚
 | 7 | 耶和华击打以色列人，岂像击打那些击打他们的呢？主杀戮以色列人，岂像杀戮那些杀戮他们的呢？
 | 8 | 不，你只是渐渐地，借着他们被掳与他们相争；在吹东风的日子，就用暴风把他们逐去。
 | 9 | 借此，雅各的罪孽才得赦免；他的罪过得以除掉的条件全都在于此，就是他叫祭坛上所有的石头都变为破碎的灰石，使亚舍拉和香坛不再竖立。
 | 10 | 坚固的城变为凄凉，成了被撇下、被放弃的居所，像旷野一样；牛犊必在那里吃草，在那里躺卧，并且吃尽那里的树枝。
以色列民回归
 | 11 | 枝条枯干了，就必被折断；妇女必来，拿去生火，因为这人民愚昧无知，所以他们的创造主不怜悯他们，那造成他们的，不向他们施恩。
 | 12 | 到那日，耶和华要从幼发拉底的溪流，直到埃及小河，收集他的谷物；以色列人哪！你们必一个一个被捡拾回来。
 | 13 | 到那日，必有大号角吹响，那些在亚述地快要灭亡的，以及那些被赶散在埃及地的，都要前来，在耶路撒冷的圣山上敬拜耶和华。


新译本 - 以赛亚书 - 第二十八章

 以赛亚书
第二十八章
警告以法莲
 | 1 | 以法莲那些醉汉所戴的高傲冠冕，有祸了！它在肥美谷山顶上的荣美，有祸了！它必如将残的花朵，满了喝醉酒的人。
 | 2 | 看哪！主有一个大能大力的人，像一阵冰雹、一阵毁灭的暴风，像涨溢猛流的大水，他必用手把它摔落地上。
 | 3 | 以法莲的醉汉所戴的高傲冠冕，必被践踏在脚下。
 | 4 | 它在肥美谷山顶上如将残的花朵一般的荣美，必像夏天以前初熟的无花果。那些看见它的人，都必注意；一到手里，就把它吞吃了。
警告耶路撒冷的领袖
 | 5 | 到那日，万军之耶和华必作他余民的荣耀冠冕，
 | 6 | 也必作在位上施行审判者公平的心灵，并作在城门口击退敌人者的力量。
 | 7 | 就是这地的人，也因酒摇晃不定，因浓酒东倒西歪；祭司和先知都因浓酒摇晃不定，被酒弄至昏乱，因浓酒东倒西歪。他们见异象的时候，摇晃不定，他们判断的时候，也颠颠倒倒。
 | 8 | 因为各席上都满了污秽的呕吐，没有一处是干净的。
 | 9 | 他们说：“他要把知识教导谁呢？要使谁明白他所传的信息呢？是那些刚断奶，刚离开母怀的吗？
 | 10 | 因为他所说的，只是些重复又重复的话，和毫无意义的字母，这里一点，那里一点罢了。”
 | 11 | 耶和华要借着外族人的嘴唇和外族人的舌头，对这人民说话。
 | 12 | 他曾对他们说：“这就是安息之处，你们若使疲乏的人得安息，就必得着这安歇的地方。”但他们不肯听从。
 | 13 | 所以耶和华对他们所说的话，就成了重复又重复的话，和毫无意义的字母，这里一点，那里一点，以致他们虽然往前走，却必仰面跌倒，并且跌伤，陷入网罗被缠住。
锡安的基石
 | 14 | 因此好讥笑人的人哪！就是管辖这些在耶路撒冷的人民的，你们要听耶和华的话。
 | 15 | 因为你们曾说：“我们与死亡立了约，与阴间结了盟；刑罚的鞭子扫过的时候，必不会碰到我们，因为我们以谎言作遮蔽，以虚假作庇护。”
 | 16 | 所以主耶和华这样说：“看哪！我在锡安放置一块石头，是试验过的石头，是稳固的基石，宝贵的房角石；信靠的人，必不着急。
 | 17 | 我要以公平为准绳，以公义为线铊；冰雹必把谎言的遮蔽冲去，大水必漫过庇护所。”
 | 18 | 你们与死亡所立的约要废除，你们与阴间所结的盟必立不住；刑罚的鞭子扫过的时候，你们就必被践踏。
 | 19 | 每次扫过的时候，都把你们抓去；因为每早晨它必漫过，白天与黑夜也是这样；人若明白所传的，必受惊恐。
 | 20 | 床铺太短，人就不能伸直，被窝太窄，就盖不住全身。
 | 21 | 耶和华必像在毗拉心山一样兴起，又像在基遍谷一样发怒，为要作成他的工，他那奇妙的工，好成就他的事，就是奇异的事。
 | 22 | 现在，你们不可再讥笑了，免得捆绑你们的绳索绑得更紧，因为我从主万军之耶和华那里听到，决定要在全地上施行毁灭的事。
农务的比喻
 | 23 | 你们要侧耳听我的声音，留心听我的话。
 | 24 | 农夫怎会不断耕犁来撒种呢？他怎会常常开垦耕地呢？
 | 25 | 他犁平了地面，不就撒种小茴香，播种大茴香，按行列种小麦，在指定的地方种大麦，在田边种粗麦吗？
 | 26 | 因为他的 神教导他，指教他正确的方法。
 | 27 | 打小茴香是不用尖耙的，轧大茴香也不用碾轮；而是用杖打小茴香，用棍打大茴香。
 | 28 | 做饼的谷粒怎么要碾碎的呢？从来没有人碾碎它们，虽然他让车轮和马匹辊过谷粒，却不会把他们碾碎。
 | 29 | 这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。


新译本 - 以赛亚书 - 第二十九章

 以赛亚书
第二十九章
耶路撒冷的遭遇
 | 1 | 亚利伊勒、亚利伊勒（“亚利伊勒”意即“祭坛的炉”，代表耶路撒冷），大卫曾在此安营的城啊，有祸了！虽然你一年又一年按时举行节期，
 | 2 | 我却要使亚利伊勒受困苦，成了一座充满悲伤哀号的城，我要以它为亚利伊勒。
 | 3 | 我必四面安营攻击你，筑起攻城的台来围困你，堆起高垒攻击你。
 | 4 | 你必降低，从地中说话；你说的话必细微，如同出于尘土；你的声音必像交鬼者的声音，从地里出来；你的言语必像耳语般低微，如同出于尘土。
 | 5 | 但你敌人的数量必多如灰尘，那些强暴者的数量也多如被吹散的糠秕，这必在顷刻之间，突然发生。
 | 6 | 万军之耶和华必用雷轰、地震、大声、旋风、暴风和吞灭人的火焰来惩罚他们。
 | 7 | 那时，所有攻击亚利伊勒的列国众军，就是所有攻击亚利伊勒和它的堡垒，以及迫害它的，必如梦景，如夜间的异象。
 | 8 | 又像饥饿的人在梦中吃饭，醒了以后，仍然觉得饥饿；又像口渴的人在梦中喝水，醒了以后，仍然觉得口渴，心里还是想喝。那攻打锡安山的列国众军，也必这样。
责人民无知与伪善
 | 9 | 你们留连吧，自我蒙蔽，继续盲目吧！你们醉了，却与酒无关，你们东倒西歪，也不是因为浓酒的缘故。
 | 10 | 因为耶和华把沉睡的灵，倾倒在你们身上；他紧闭你们的眼，就是先知；蒙盖你们的头，就是先见。
 | 11 | 对你们来说，整个异象就像密封的书卷的话，人把这书卷交给识字的，说：“请念吧！”他必回答：“我不能念，因为它是密封的。”
 | 12 | 人又把这书卷交给不识字的人，说：“请念吧！”他必回答：“我不识字。”
 | 13 | 主说：“因为这子民只用言语来亲近我，用嘴唇尊崇我，他们的心却远离我。他们对我的敬畏，只是遵从传统的吩咐。
 | 14 | 因此，看哪！我要再向这子民施行奇事，就是奇妙又奇妙的事；他们智慧人的智慧必要消没，他们聪明人的聪明必被隐藏。”
 | 15 | 那些向耶和华深藏谋略的人，有祸了！他们在暗中行事，说：“谁看见我们？谁知道我们？”
 | 16 | 你们颠倒事理了！窑匠怎能被看作泥土呢？被造的怎能对造它的说：“他没有造我”？制成品怎可对制成它的说：“他不聪明”？
谦卑者将来的快乐
 | 17 | 不是还有一点点的时候，黎巴嫩就要变为肥田，肥田就要被看为树林吗？
 | 18 | 到那日，聋子必听见这书卷上的话；瞎子的眼，必在迷蒙黑暗中也能看见。
 | 19 | 困苦的必因耶和华增添喜乐；贫穷的人必因以色列的圣者而快乐。
 | 20 | 因为强暴人归于无有，好讥笑人的必被灭绝；所有意图行恶的，必被剪除。
 | 21 | 他们只用一句话就定了人的罪，又设下网罗来陷害城门口那执行裁判的，用毫无根据的事屈枉义人。
 | 22 | 因此，曾经救赎亚伯拉罕的耶和华，论到雅各家时，这样说：“雅各今后必不再羞愧，他的脸容也不再变为苍白，
 | 23 | 因为他看见了他的子孙在他中间，就是我手所作的。他们必尊我的名为圣，必尊雅各的圣者为圣，也必敬畏以色列的 神。
 | 24 | 那些心中迷惑的，必明白真理，那些发怨言的，必接受教训。”


新译本 - 以赛亚书 - 第三十章

 以赛亚书
第三十章
与埃及结盟必受祸害
 | 1 | 耶和华说：“这些悖逆的儿女有祸了！他们实行计谋，却不是出于我的意思，他们结盟，却不是出于我的灵，以致罪上加罪。
 | 2 | 他们起程下埃及去，并没有求问我，却要在法老的保护下，作避难处，投靠在埃及的荫庇下。
 | 3 | 因此，法老的保护必成为你们的羞耻，投靠在埃及的荫庇下，变成你们的耻辱。
 | 4 | 他们的领袖虽然已在琐安，他们的使臣虽然已到达哈内斯，
 | 5 | 但他们都必因那对于他们毫无利益的人民而蒙羞，那人民带来的不是帮助或益处，而是羞耻和凌辱。”
 | 6 | 以下是论南地野兽的默示：他们把财富驮在驴驹的背上，把宝物驮在骆驼的峰上，经过艰难困苦之地，就是公狮、母狮、蝮蛇和会飞的火蛇出没的地方，到一个对他们毫无益处的民族那里去。
 | 7 | 埃及的帮助是徒然的，是虚幻的，因此我称它为“坐而不动的拉哈伯”。
悖逆不听圣言的子民
 | 8 | 现在你去，在他们面前把这话刻在版上，记在书卷上，作日后的证据，直到永永远远。
 | 9 | 因为这是悖逆的子民，不忠心的儿女，不肯听从耶和华教导的儿女。
 | 10 | 他们对先见说：“你们不要再看异象！”又对先知说：“你们不要再向我说真确的预言！倒要向我说动听的话，预言虚幻的事吧！
 | 11 | 你们要离开正道，转离义路，不要在我们面前再提以色列的圣者了！”
 | 12 | 因此，以色列的圣者这样说：“因为你们弃绝了这话，反而信赖欺压和乖僻的手段，更以此为倚靠，
 | 13 | 所以这罪孽对于你们，必像一道有了裂缝，且凸了出来，快要倒塌的高墙，在顷刻之间，就突然倒塌。
 | 14 | 它的倒塌好像窑匠的瓦器破碎一般，毫不顾惜被彻底粉碎，甚至在碎块中找不到一块，可以用来从炉里取火，或从池中舀水。”
 | 15 | 因为主耶和华以色列的圣者这样说：“你们得救在于悔改和安息，你们得力在于平静和信靠。”但你们竟不愿意。
 | 16 | 你们却说：“不！我们要骑马奔跑。”所以你们真的要逃跑；你们又说：“我们要骑快马。”所以那些追赶你们的，也必快速！
 | 17 | 一个敌人就可以威吓你们一千个人，若五个敌人威吓你们，你们都要逃跑了！以致你们所剩下的，必孤立如同山顶上的旗杆，冈陵上的旗帜。
等候 神的必蒙眷顾
 | 18 | 因此，耶和华必等候要恩待你们；他必兴起来怜悯你们，因为耶和华是公义的 神。等候他的，都是有福的。
 | 19 | 锡安的人民、耶路撒冷的居民哪！你们必不再哭泣。他必因你哀求的声音恩待你；他听见的时候，就必应允你。
 | 20 | 主虽然以艰难给你们当食物，以困迫给你们当水，但你的教师必不再隐藏；你必亲眼看见你的教师。
 | 21 | 每当你偏左或偏右的时候，你必听见后面有声音说：“这是正路，要行在其中！”
 | 22 | 你要拋弃你那些包着银的雕像和镀了金的铸像，如同污秽之物一般拋弃它们，又对它们说：“去吧！”
 | 23 | 你撒在地里的种子，主必降雨在其上，并且使你地里所出产的粮食，既丰盛又肥美。到那日，你的牲畜必在宽阔的草场上吃草。
 | 24 | 耕地的牛和驴驹必吃加盐的饲料，就是用铲和叉所扬净的。
 | 25 | 在大行杀戮的日子，高台倒塌的时候，各高山冈陵都必有溪水涌流。
 | 26 | 耶和华包扎他子民的伤口，医治他们伤痕的日子，月亮的光必像太阳的光；太阳的光必增加七倍，像七日的光一样。
神惩罚亚述
 | 27 | 看哪！耶和华的名从远方而来，他的怒气烧起，浓烟上腾；他的嘴唇充满忿怒，他的舌头像吞灭的火。
 | 28 | 他的气息如涨溢的河水，直涨到颈项，并要用毁灭的筛把列国筛净，又在众民口中放入使人步向灭亡的嚼环。
 | 29 | 你们却必歌唱，好像守圣节的夜间一样；你们必心里喜乐，好像吹着笛行走的人，必上耶和华的山，到以色列的磐石那里。
 | 30 | 耶和华必使人听见他威严的声音，在烈怒、吞灭一切火焰、大雨、暴风和冰雹之中，又使人看见他那降下来的膀臂。
 | 31 | 亚述人必因耶和华的声音惊惶；耶和华要用杖击打他们。
 | 32 | 耶和华必把刑罚的杖加在他们身上，每打一下，都有击鼓和弹琴的声音；耶和华在争战的时候，必挥动着手与他们争战。
 | 33 | 因为陀斐特那烧着的火早已安排好了，是为君王预备的，又深又宽；其中所堆的，是火和许多的柴；耶和华的气像一股硫磺火，把它燃点起来。


新译本 - 以赛亚书 - 第三十一章

 以赛亚书
第三十一章
埃及无助，唯 神能拯救
 | 1 | 那些下埃及求帮助，倚靠马匹，倚靠众多战车，依靠十分强壮的马兵，却不仰望以色列的圣者，也不求问耶和华的，有祸了！
 | 2 | 耶和华是智慧的，他必降下灾祸，决不收回自己的话，却要起来攻击作恶者之家，又攻击那些助人作孽的。
 | 3 | 埃及人是人，并不是 神；他们的马匹是血肉，并不是灵；耶和华一伸手，那帮助人的就绊倒，那受帮助的也必仆倒，并且一同灭亡。
 | 4 | 因为耶和华对我这样说：“狮子和少壮狮子怎样因捕获猎物而咆哮，虽然召集了许多的牧人来攻击它们，它们并不因他们的声音而惊慌，也不因他们的喧嚷而蹲伏；照样，万军之耶和华必降临在锡安山和它的冈陵上争战。”
 | 5 | 雀鸟怎样扇翅护雏，万军之耶和华也必照样保护耶路撒冷，他必保护和拯救，他必越过和搭救。
 | 6 | 以色列人哪！你们是要回转，归向那曾被你们彻底背弃的耶和华。
 | 7 | 到那日，各人都必拋弃自己的金偶像和银偶像，就是你们亲手所做，把自己陷在罪中的。
预言亚述灭亡
 | 8 | 亚述人必倒在刀下，不是人的刀；必有刀把他们吞灭，也不是人的刀。他们必不能逃避刀剑，他们的年轻人必作苦工。
 | 9 | 他们的磐石必因惊慌而挪去，他们的领袖必因见到以色列的旗帜而惊惶。这是那有火在锡安，有炉在耶路撒冷的耶和华说的。


新译本 - 以赛亚书 - 第三十二章

 以赛亚书
第三十二章
公义之王
 | 1 | 看哪！必有一王凭公义执政，必有众领袖按公平治理。
 | 2 | 必有一人像避风所，和避暴雨的隐密处，像干旱之地的溪水，又像疲乏之地的磐石阴影。
 | 3 | 那时，能看见事物者的眼睛，必不再昏暗；能听到事物者的耳朵，必然倾听。
 | 4 | 性急者的心必明白知识，口吃者的舌头必说话清楚。
 | 5 | 愚顽人不再被称为高尚，恶棍也不再被称为大方。
 | 6 | 因为愚顽人说的是愚顽话，他心里所想的是罪孽，惯行亵渎 神的事，说错谬的话攻击耶和华，使饥饿的人仍空着肚子，使口渴的人仍无水可喝。
 | 7 | 至于恶棍，他的手段是邪恶的，他图谋恶计，用虚假的言语毁灭困苦的人，即使在穷乏人讲公理的时候，他也是这样。
 | 8 | 高尚的人却筹谋高尚的事，他也必坚持这些高尚的事。
预言审判与复兴
 | 9 | 安逸的妇女啊！你们要起来，听我的声音；无忧无虑的女子啊！你们要侧耳听我的话。
 | 10 | 无忧无虑的女子啊！再过一年多，你们就必受困扰，因为没有葡萄可摘，收禾稼的日子也没有来。
 | 11 | 安逸的妇女啊！你们要受震惊。无忧无虑的女子啊！你们要受困扰了，脱去衣服，赤着身子，以麻布束腰吧。
 | 12 | 你们要为美好的田地和多结果子的葡萄树捶胸哀哭。
 | 13 | 也为那些在我子民的土地上长起来的荆棘和蒺藜而哀哭，为那欢乐的城和所有快乐的房屋，也是这样。
 | 14 | 因为宫殿必被丢弃，热闹的城市也被撇下，山冈和守望楼必永远成为洞穴，作了野驴喜欢的地方和羊群的草场。
 | 15 | 等到圣灵从高处倾倒在我们身上，旷野变为肥田，肥田被看为树林的时候，
 | 16 | 公平就必居在旷野中，公义必住在肥田里。
 | 17 | 公义的果效必是平安，公义的效验必是平静与安稳，直到永远。
 | 18 | 那时，我的子民必住在平安的居所，安稳的住处，不受骚扰的安息之处。
 | 19 | 但在敌人的国土中，必有冰雹降下，打倒他们的树林，他们的城必被夷平。
 | 20 | 你们这些在各水边撒种，又使牛驴随意走动的，是多么有福啊！


新译本 - 以赛亚书 - 第三十三章

 以赛亚书
第三十三章
向 神求救的祷告
 | 1 | 你这毁灭人，自己却不被毁灭的；你这行事诡诈，别人倒不以诡诈待你的，有祸了！你刚停止毁灭人的时候，自己就要被毁灭；你刚停止行诡诈的时候，别人就必以诡诈待你。
 | 2 | 耶和华啊！求你施恩给我们；我们等候你。每天早晨，愿你作我们的膀臂，在遭难的时候，作我们的拯救。
 | 3 | 喧嚷的声音一发，众民必逃跑；你一兴起，列国就四散。
 | 4 | 列国啊！你们所掳掠的必被收取，像蚂蚱收取禾稼一样；蝗虫怎样为食物忙碌走动，人也怎样在掳物上忙乱。
 | 5 | 耶和华必被尊崇，因为他居住在高天；他必以公平与公义充满锡安。
 | 6 | 他是你一生一世的保障、丰盛的救恩、智慧和知识；敬畏耶和华就是你的至宝。
 | 7 | 看哪！他们的勇士在街上呼叫；和平的使者在痛苦哭泣。
 | 8 | 大路荒凉，过路的人绝迹；敌人背约，藐视约章，不尊重任何人。
 | 9 | 大地悲哀衰残，黎巴嫩羞惭枯干；沙仑好像荒原，巴珊和迦密的树木凋零。
神彰显大能加以干预
 | 10 | 耶和华说：“现在我要起来，现在我要兴起，现在我要被人尊崇。
 | 11 | 你们所怀的是糠秕，所生的是碎秸；我的气息必像火一般吞灭你们。
 | 12 | 众民必像燃烧的石灰，又像被割下的荆棘，在火中焚烧。
 | 13 | 远方的人哪！你们要听我所作的事；近处的人哪！你们要承认我的大能。”
 | 14 | 在锡安的罪人都恐惧；战兢抓住了不敬虔的人：“我们中间谁能与吞灭一切的火同住呢？我们中间谁能与不断燃烧的火同住呢？”
 | 15 | 那行事公义，说话正直，拒绝不义的财利，摇手不受贿赂，塞耳不听血腥的事，闭眼不看邪恶的事的，
 | 16 | 这样的人必居住在高处，他的保障必在坚固的磐石上，他的粮食必有供应，他的水源永不断绝。
幸福美好的将来
 | 17 | 你必亲眼看见王的荣美，必看见辽阔之地。
 | 18 | 你的心必默想已往的恐惧，说：“那记数目的在哪里？那称贡银的在哪里？那数点城楼的在哪里呢？”
 | 19 | 你必不再见那强暴的民了，就是那说话深奥，难以明白，舌头结巴，难以听懂的民。
 | 20 | 你要看着锡安，就是我们举行制定节期的城，你必看见耶路撒冷，是一个安全的居所，一个不挪移的帐幕，它的橛子永不会拔起来，它的绳索也不会扯断。
 | 21 | 在那里，威严的耶和华必作我们江河宽渠溢流之地。必没有荡桨摇橹的船只能在其上往来，威武的战船也不能经过。
 | 22 | 因为耶和华是我们的审判者，耶和华是我们的立法者，耶和华是我们的君王，他必拯救我们。
 | 23 | 现在你的绳索虽然松开，不能绑紧桅杆，也不能扬起帆来，但到那时，许多掳物必被你们瓜分，甚至瘸腿的也能把掠物掠去。
 | 24 | 以色列的居民必不再说：“我有病”；因为在其中居住的，罪孽必得赦免。


新译本 - 以赛亚书 - 第三十四章

 以赛亚书
第三十四章
神要审判其子民的仇敌
 | 1 | 列国啊，要近前来听！众民哪，要留心听！地和地上所充满的，世界和其中所出的一切，都要听！
 | 2 | 因为耶和华向列国发怒，向他们所有的军队发烈怒，要把他们灭尽，要把他们交出来受屠杀。
 | 3 | 他们被杀的必被拋弃在外面，尸体的臭气上腾，众山都被他们的血所溶化。
 | 4 | 天上的万象都必消残；天也像书卷一般被卷起，所有星宿也必衰残，像葡萄树的叶子衰残一样，又像无花果树的叶子凋落一样。
 | 5 | 因为我的刀在天上已经喝足了，看哪！它要落在以东，以及我决定要灭绝的民身上，为要施行审判。
 | 6 | 耶和华的刀染满了血，这刀因脂肪、羊羔和公山羊的血，以及公绵羊腰子的脂肪而滋润，因为耶和华在波斯拉有杀牲献祭的事，在以东地有大屠杀。
 | 7 | 野牛、牛犊与壮牛要与他们一同倒下，他们的地喝足了血，他们的尘土因脂肪而肥润。
 | 8 | 因为耶和华有报仇的日子，为锡安的案件，必有报应之年。
 | 9 | 以东的河水都要变成石油，它的尘土必变成硫磺，它的地土要变成烧着的石油，
 | 10 | 昼夜不熄，烟气永远上腾，并且必世世代代变为荒凉，永永远远无人经过。
 | 11 | 但鹈鹕与箭猪要占据那地，猫头鹰和乌鸦必住在其中。耶和华必把空虚的准绳、混沌的线铊，拉在其上。
 | 12 | 它的显贵一个也没有了，以致不能称为一国，所有的领袖也没有了。
 | 13 | 以东的宫殿必长荆棘，它的堡垒必长蒺藜和刺草；它要作野狗的住处，作鸵鸟的居所。
 | 14 | 旷野的走兽必与豺狼相遇，野山羊必呼喊它的同伴；连夜间的怪物也必在那里栖身，为自己寻找休息的地方。
 | 15 | 箭蛇要在那里筑窝、下蛋、孵蛋，并且聚子在它的阴影下；鹞鹰也各与自己的伴偶，聚集在那里。
 | 16 | 你们要查考和阅读耶和华的书卷；这些都无一缺少，也没有一个是没有伴偶的，因为他的口已吩咐了，他的灵已把它们聚集。
 | 17 | 他也为它们抽签，他的手用准绳给它们分地；它们必永远得着那地，也要世世代代住在其中。


新译本 - 以赛亚书 - 第三十五章

 以赛亚书
第三十五章
得救者的福乐
 | 1 | 旷野和干旱之地必欢喜；沙漠要快乐，又像番红花一般开花，
 | 2 | 必茂盛地开花，大大快乐，并且欢呼。黎巴嫩的荣耀、迦密和沙仑的华美也赐给它；人们必看见耶和华的荣耀、我们 神的华美。
 | 3 | 你们要坚固无力的手，稳固摇动的膝。
 | 4 | 又对那些忧心的人说：“你们要刚强，不要惧怕。看哪！你们的 神，他要来报仇，来施行报应，他必来拯救你们。”
 | 5 | 那时，瞎子的眼必打开，聋子的耳必畅通。
 | 6 | 那时，瘸子必像鹿一般跳跃，哑巴的舌头必大声欢呼；旷野必涌出大水，沙漠必流出江河。
 | 7 | 灼热的沙地必变为水池，干旱之地必变成泉源；在野狗的住处，就是它们躺卧之处，必成为青草、芦苇和蒲草生长的地方。
 | 8 | 那里必有一条大路，要称为“圣路”；不洁净的人不能经过，那是为那些行走正路的人预备的；愚昧的人不会在路上留连。
 | 9 | 那里必没有狮子，猛兽也不会上去，在那里必遇不见它们；
 | 10 | 只有蒙救赎的人必归回，必欢呼地来到锡安；永远的喜乐必临到他们的头上；他们必得着欢喜和快乐，忧愁和叹息都必逃跑了。


新译本 - 以赛亚书 - 第三十六章

 以赛亚书
第三十六章
亚述王攻打犹大（王下18:13-18；代下32:1-9）
 | 1 | 希西家王十四年，亚述王西拿基立上来攻击犹大所有的坚固城，并且把城攻取。
 | 2 | 亚述王从拉吉差派拉伯沙基，带领大军往耶路撒冷，到希西家王那里去。他站在上池的水沟旁，就是在往漂布地之大路上的时候，
 | 3 | 希勒家的儿子管家以利亚敬、书记舍伯那和亚萨的儿子史官约亚，都出来见他。
拉伯沙基的恐吓（王下18:19-27）
 | 4 | 拉伯沙基对他们说：“你们去对希西家说：‘亚述大王这样说：你所倚靠的算得是什么倚靠呢？
 | 5 | 我说：你打仗所用的谋略和能力，不过是虚话罢了。你到底倚靠谁，以致你背叛我呢？
 | 6 | 看哪！你所倚靠的埃及，是那压伤的芦苇杖；人若倚靠它，它就会插进他的手，把手刺透。埃及王法老对所有倚靠他的人，也是这样。
 | 7 | 你若对我说：我们倚靠耶和华我们的 神，这 神所有的邱坛和祭坛岂不是都给希西家废去了，他还对犹大和耶路撒冷的人说：你们只要在这祭坛面前敬拜吗？
 | 8 | 现在你可以与我的主人亚述王打赌：我给你二千匹马，看你这一方面能否派出足够骑马的人来。
 | 9 | 若不能，你怎能击退我主的臣仆中最小的军长呢？你竟倚靠埃及的战车和马兵吗？
 | 10 | 现在，我上来攻打这地，要把这地毁灭，岂没有耶和华的意思吗？耶和华曾对我说：你要上去攻打这地，把它毁灭。’”
 | 11 | 以利亚敬、舍伯那和约亚对拉伯沙基说：“请你用亚兰语对你的仆人说话，因为我们听得懂；不要用犹大语对我们说话，免得城墙上的人民听见。”
 | 12 | 但拉伯沙基说：“我主差派我来，只是对你和你的主说这些话吗？不也是对那些坐在城墙上，要和你们一同吃自己的粪、喝自己的尿的人说吗？”
劝降的话（王下18:28-37；代下32:9-19）
 | 13 | 于是拉伯沙基站着，用犹大语大声呼喊说：“你们要听亚述大王的话，
 | 14 | 王这样说：‘你们不要被希西家欺骗了，因为他决不能拯救你们；
 | 15 | 也不要给希西家说服你们倚靠耶和华，说：耶和华必定拯救我们，这城也必不交在亚述王的手中。’
 | 16 | 不要听希西家的话，因为亚述王这样说：‘你们要与我和好，出来向我投降，这样各人就可以吃自己葡萄树和无花果树的果子，也可以喝自己井里的水；
 | 17 | 等到我来的时候，就会把你们领到一个与你们本地一样的地方；就是一个有五谷和新酒的地方，一个有粮食和葡萄园的地方。
 | 18 | 你们要小心，免得希西家怂恿你们说：耶和华必拯救我们。列国的神有哪一位曾拯救自己的国土脱离亚述王的手呢？
 | 19 | 哈马和亚珥拔的神在哪里呢？西法瓦音的神在哪里呢？他们曾拯救撒玛利亚脱离我的手吗？
 | 20 | 这些国所有的神中，有哪一位曾拯救自己的国土脱离我的手呢？难道耶和华能拯救耶路撒冷脱离我的手吗？’”
 | 21 | 众人都默不作声，一句话也没有回答他，因为王的吩咐说：“不要回答他。”
 | 22 | 于是希勒家的儿子管家以利亚敬、书记舍伯那和亚萨的儿子史官约亚，都撕裂衣服，来到希西家面前，把拉伯沙基的话告诉了他。


新译本 - 以赛亚书 - 第三十七章

 以赛亚书
第三十七章
希西家向以赛亚求救（王下19:1-4）
 | 1 | 希西家王听见了，就撕裂衣服，披上麻布，进了耶和华的殿。
 | 2 | 他差派管家以利亚敬、书记舍伯那和祭司中的长老，都披上麻布，去见亚摩斯的儿子以赛亚先知。
 | 3 | 他们对他说：“希西家这样说：‘今日是急难、责罚和凌辱的日子，就像婴孩快要出生的时候，却没有气力生出来一样。
 | 4 | 也许耶和华你的 神听见拉伯沙基的话，就是他的主人亚述王派他来辱骂永活的 神的话；耶和华你的 神会因他所听见的话斥责他；因此，求你为余剩下来的人献上祷告。’”
以赛亚安慰的话（王下19:5-7）
 | 5 | 希西家王的臣仆就去见以赛亚，
 | 6 | 以赛亚对他们说：“要对你们的主人这样说：‘耶和华这样说：你不要因为听见亚述王的仆人亵渎我的话而害怕。
 | 7 | 看哪！我必使灵进入他里面，以致他听见风声就归回本地；我必使他在那里倒在刀下。’”
亚述王恐吓的话（王下19:8-13）
 | 8 | 拉伯沙基回去的时候，正遇见亚述王攻打立拿；原来他早已听闻亚述王拔营离开了拉吉。
 | 9 | 亚述王听到关于古实王特哈加的报告说：“他出来要与你争战”；亚述王听见了，就差派使者去见希西家，说：
 | 10 | “你们要对犹大王希西家这样说：不要给你所倚靠的 神欺骗你说：耶路撒冷必不交在亚述王的手里。
 | 11 | 你必定听过亚述列王向列国所行的，就是把她们完全毁灭，难道你还有救吗？
 | 12 | 我列祖所毁灭的国，有歌撒、哈兰、利色和在提．拉撒的伊甸人，这些国的神曾拯救她们吗？
 | 13 | 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王，现在都在哪里呢？”
希西家向 神祷告（王下19:14-19）
 | 14 | 希西家从使者手里接过信卷，读完了，就上耶和华的殿，在耶和华面前把信卷展开。
 | 15 | 希西家向耶和华祷告说：
 | 16 | “万军之耶和华，以色列的 神，坐在二基路伯中间的啊！唯独你是地上万国的 神；你创造了天地。
 | 17 | 耶和华啊，求你侧耳而听！耶和华啊，求你开眼察看！要听西拿基立的一切话，就是那差派使者来辱骂永活的 神的。
 | 18 | 耶和华啊！亚述列王果然使列国和他们的土地变成荒凉，
 | 19 | 又把列国的神都扔进火中；因为他们不是神，只是人手所做的，不过是木头和石头，所以他们就灭绝了他们。
 | 20 | 耶和华我们的 神啊！现在求你拯救我们脱离亚述王的手，使地上万国都知道唯有你耶和华是 神。”
以赛亚预言亚述必败（王下19:20-34）
 | 21 | 亚摩斯的儿子以赛亚就派人去见希西家，说：“耶和华以色列的 神这样说：‘因为你向我祷告关于亚述王西拿基立的事，
 | 22 | 耶和华就有以下的话攻击他，说：锡安的处女藐视你，嗤笑你；耶路撒冷的女子在你背后摇头。
 | 23 | 你辱骂谁、亵渎谁？你扬起声音，又高举眼目，要攻击谁？就是攻击以色列的圣者。
 | 24 | 你借着你的臣仆辱骂主；你又说：我率领我众多的战车上了群山的高峰，到了黎巴嫩极深之处。我砍伐其中高大的香柏树和佳美的松树；我去到极高之处，进入肥田般的树林。
 | 25 | 我挖井和喝水；我用我的脚掌踏干埃及的河流。’
 | 26 | 耶和华说：‘难道你没有听见古时我所安排，往昔所计划的吗？现在我才使它成就，使坚固的城镇荒废，变作乱堆。
 | 27 | 因此，其中的居民软弱无力，惊惶羞愧，像田间的蔬菜和青绿的草，又像房顶上的草，还没有长起来，就干焦了。
 | 28 | 你坐下，你出，你入，你向我发烈怒，我都知道。
 | 29 | 因为你向我发烈怒，又因你的狂傲达到我耳中，我要把钩子放进你的鼻孔，把嚼环放进你的嘴里，使你从你来的路上回去。
 | 30 | 希西家啊！这要作你的兆头：今年你们要吃自生的，明年还要吃自长的，后年你们就要撒种，要收割，要栽种葡萄园，吃园中的果子。
 | 31 | 犹大家所逃脱的余民，必再向下扎根，往上结果。
 | 32 | 因为余下的人必从耶路撒冷出来，逃脱的人必从锡安山出来。万军之耶和华的热心必作成这事。’
 | 33 | 所以耶和华这样论到亚述王，说：‘他必不会来到这城，也不会在这里射箭；不会拿着盾牌来到城前，也不会筑土垒攻城。
 | 34 | 他从哪条路来，也必从那条路回去；他必不得进入这城；这是耶和华的宣告。
 | 35 | 因我为自己的缘故，又为我仆人大卫的缘故，必保护这城，拯救这城。’”
神惩罚亚述王（王下19:35-37；代下32:20-21）
 | 36 | 于是耶和华的使者出去，在亚述营中击杀了十八万五千人；到了早晨，有人起来，所见的都是死尸。
 | 37 | 亚述王西拿基立就拔营离去，返回本地，住在尼尼微。
 | 38 | 他在自己的神尼斯洛庙里叩拜的时候，他的儿子亚得米勒和沙利色用刀杀了他，然后逃到亚拉腊地。他的儿子以撒哈顿接续他作王。


新译本 - 以赛亚书 - 第三十八章

 以赛亚书
第三十八章
希西家病危与康复（王下20:1-11；代下32:24）
 | 1 | 那时，希西家患了重病，快要死去。亚摩斯的儿子以赛亚先知来见他，对他说：“耶和华这样说：‘你要把你的家整顿妥当，因为你快要死去，不能存活。’”
 | 2 | 希西家就转脸向墙，对耶和华祷告、
 | 3 | 说：“耶和华啊！求你记念我在你面前怎样诚诚实实、以纯全的心来行事，又作你眼中看为善的事。”然后，希西家就痛哭起来。
 | 4 | 耶和华的话临到以赛亚说：
 | 5 | “你去告诉希西家：‘耶和华你祖先大卫的 神这样说：我听见了你的祷告，看见了你的眼泪；看哪！我必在你的寿数上加添十五年。
 | 6 | 我必救你和这城脱离亚述王的手；我必保护这城。’
 | 7 | 以下就是耶和华给你的兆头，为要证明耶和华必成全他所说过的。
 | 8 | 看哪！我要使亚哈斯日晷上那向前进的日影往后退十度。”于是那向前进的日影，果然在日晷上往后退了十度。
希西家的感恩歌
 | 9 | 犹大王希西家从病患中痊愈以后，就写了这诗：
 | 10 | 我曾说：在我盛年之际，我竟要进入阴间之门；我余剩的年日，竟被夺去。
 | 11 | 我曾说：在活人之地，我必不得见耶和华；在世间的居民中，我必不再见到任何人。
 | 12 | 我的住处被拔起，迁离了我，像牧人的帐棚一样；我卷起我的性命，像织布的卷布一样；他把我从机头剪断；一日之间，他必使我生命终结。
 | 13 | 我不断哀叹，直到早晨，他像狮子一般，折断我所有的骨头；一日之间，他必使我生命终结。
 | 14 | 我像燕子呻吟，像白鹤鸣叫，又像鸽子哀鸣。我的眼睛因仰望高处而疲倦；耶和华啊！我受欺压，求你作我的保障。
 | 15 | 我可说什么呢？他应许我的，已给我成全了；因我的心曾受过苦楚，所以我要谨慎地度我所有的年日。
 | 16 | 主啊！人活着是在于这些，我的灵存活，也在于这些。所以求你使我恢复健康，使我存活。
 | 17 | 看哪！我受尽苦楚，为要使我得平安；你保全我的性命，脱离毁灭的坑，因为你把我的一切罪都丢在你的背后。
 | 18 | 阴间不能称谢你，死亡不能赞美你，下坑的人都不能仰望你的信实。
 | 19 | 只有活人才能称谢你，像我今日一样；作父亲的，要让儿女知道你的信实。
 | 20 | 耶和华必拯救我，因此我们要一生一世在耶和华的殿中，用丝弦的乐器弹奏我的诗歌。
 | 21 | 以赛亚说：“叫人拿一块无花果饼来，贴在疮上，王就必痊愈。”
 | 22 | 希西家问：“我能上耶和华的殿去，有什么兆头呢？”


新译本 - 以赛亚书 - 第三十九章

 以赛亚书
第三十九章
希西家展示所有宝物（王下20:12-15。参代下32:27-31）
 | 1 | 那时，巴比伦王巴拉但的儿子米罗达．巴拉但，听说希西家病了，又痊愈了，就派人送信和礼物给希西家。
 | 2 | 希西家就十分高兴，并且把他的宝库、银子、金子、香料和贵重的油，以及他整个武器库里和他府库里的一切物件，都给使者们看；他家里和他全国里的东西，希西家没有一样不给他们看。
 | 3 | 于是以赛亚先知来见希西家王，问他说：“这些人说了些什么？他们从哪里来见你？”希西家说：“他们是从远方的巴比伦来见我的。”
 | 4 | 以赛亚又问：“他们在你家里看见了什么？”希西家回答：“我家中所有的，他们都看了；我的财宝中，没有一样不给他们看。”
以赛亚预言被掳（王下20:16-19）
 | 5 | 以赛亚对希西家说：“你要听万军之耶和华的话。
 | 6 | 看哪！日子必到，你家中所有的，以及你列祖所积蓄到今日的，都要被带到巴比伦去，一样也不留，这是耶和华说的。
 | 7 | 从你所出的众子，就是你所生的，其中必有被掳去的，在巴比伦王宫里作太监。”
 | 8 | 希西家对以赛亚说：“你所说耶和华的话不错呀！”因为他心里想：“在我有生之日，必有平安和稳固。”


新译本 - 以赛亚书 - 第四十章

 以赛亚书
第四十章
神的安慰
 | 1 | 你们的 神说：“你们要安慰，要安慰我的子民！
 | 2 | 你们要向耶路撒冷说慈爱的话，又要向它宣告：他们的苦难已经满足了，他们的罪孽已经还清了，他们因着自己的一切罪，已经从耶和华的手里受到过重的刑罚。”
预言在旷野有预备主道的
 | 3 | 有声音呼喊说：“你们要在旷野清理耶和华的路，在沙漠修直我们 神的大道。
 | 4 | 一切深谷都要填满，一切山冈都要削平；险峻的要改为平地，崎岖的要改为平原。
 | 5 | 耶和华的荣耀必要显现，所有的人都必一同看见，因为这是耶和华亲口说的。”
 | 6 | 有声音说：“你呼喊吧！”他问：“我呼喊什么呢？”“所有的人尽都如草；他们的荣美都像野地的花。
 | 7 | 草必枯干，花必凋谢；因为耶和华的气吹在上面；真的，这民的确是草！
 | 8 | 草必枯干，花必凋谢，唯有我们 神的道永远长存。”
神乃善牧
 | 9 | 报好信息给锡安的啊！你要登上高山。报好信息给耶路撒冷的啊！你要极力扬声。要扬声，不要惧怕！要对犹大的众城说：“看哪，你们的 神！”
 | 10 | 看哪！主耶和华必像大能者临到，他的膀臂要为他掌权；看哪！他给予人的赏赐在他那里，他施予人的报应在他面前。
 | 11 | 他必像牧人牧养自己的羊群，像用膀臂聚集羊羔，抱在自己的怀中，慢慢引导乳养小羊的。
神伟大无比
 | 12 | 谁曾用掌心量过海水，用手掌测过苍天呢？谁曾用升斗量过大地的尘土，用秤称山岭，用天平称冈陵呢？
 | 13 | 谁曾测度耶和华的灵，或作过他的谋士教导他呢？
 | 14 | 他与谁商议，谁使他有聪明？谁把正确的路指教他，把知识指教他，又把明智的路教导他呢？
 | 15 | 看哪！万国都像水桶里的一滴，又被看作天平上的微尘。看哪！他举起众海岛，好像微细之物。
 | 16 | 黎巴嫩的树林不够当柴烧，其中的走兽也不够作燔祭。
 | 17 | 万国在他跟前好像不存在，在他看来，只是乌有和虚空。
 | 18 | 你们把谁来跟 神相比呢？你们用什么形象来与 神并列呢？
 | 19 | 至于偶像，是匠人铸造的，铸匠用金子把它包裹，用银子为它做银链。
 | 20 | 贫穷献不起这供物的，就拣选不朽坏的树木，为自己寻找巧匠，立起不会动摇的偶像。
 | 21 | 你们不曾知道吗？你们不曾听见吗？不是从起初就已经告诉过你们吗？自从大地的根基立了以来，你们还不曾明白吗？
 | 22 | 神坐在大地的圆穹之上，地上的居民好像蚱蜢，他铺张诸天如铺张幔子，展开众天像展开可以居住的帐棚。
 | 23 | 他使诸侯都归于无有，使地上的审判官成为虚空。
 | 24 | 他们才刚刚栽上，刚刚种上，他们的树头刚刚在地里扎根，他一吹在其上，他们就枯干了，旋风把他们像碎秸一样吹去。
 | 25 | 那圣者说：“你们把谁来跟我相比，使他与我相等呢？”
 | 26 | 你们向天举目吧！看是谁创造了这些万象？是谁按着数目把万象领出来，一一指名呼唤？因他的大能大力，连一个也不缺少。
勉励人民信靠 神
 | 27 | 雅各啊！你为什么这样说；以色列啊！你为什么埋怨说：“我的道路向耶和华隐藏，我的案件被我的 神忽略了”？
 | 28 | 你不知道吗？你没有听过吗？永在的 神、耶和华、地极的创造主既不疲乏，也不困倦；他的知识无法测度。
 | 29 | 疲乏的，他赐气力，无力的，他加力量。
 | 30 | 就是年轻人也会疲乏困倦，强壮的人也会全然跌倒。
 | 31 | 但那些仰望耶和华的人，必重新得力；他们必像鹰一样展翅上腾；他们奔跑，也不困倦，他们行走，也不疲乏。


新译本 - 以赛亚书 - 第四十一章

 以赛亚书
第四十一章
神从东方激动了一个人
 | 1 | 众海岛啊！你们要在我面前静默，愿万民重新得力。让他们近前来，然后说话，让我们聚在一起辩论吧！
 | 2 | 谁从东方激动了一个人，凭公义把他召到自己的脚前来？他把列国交在他面前，他制伏众王；他使他们在他的刀下化作灰尘，他使他们在他的弓下像碎秸一样被吹散。
 | 3 | 他追赶他们，安然走过他的脚未曾走过的路。
 | 4 | 谁定这事并且作成？谁从起初预定万代呢？就是我耶和华，我是首先的，与最后的人同在的，也是我。
 | 5 | 众海岛看见了，就都惧怕；地极也都战兢；他们都近前来。
 | 6 | 各人彼此帮助，对自己的兄弟说：“要坚强！”
 | 7 | 木匠坚固金匠，用锤打光金属的，鼓励打砧的；论焊工说：“焊得好！”又用钉子钉稳了。使偶像不致动摇。
神必扶助其子民
 | 8 | 但你以色列，我的仆人啊！雅各，我所拣选、我朋友亚伯拉罕的后裔啊！
 | 9 | 你是我从地极抓来的，我从地的远方召你来，对你说：“你是我的仆人，我拣选了你，并没有弃绝你。”
 | 10 | 不要惧怕，因为我与你同在；不要四处张望，因为我是你的 神，我必坚固你，我必帮助你；我必用公义的右手扶持你。
 | 11 | 看哪！向你发怒的都必蒙羞受辱；与你相争的人，都要如同无有，并要灭亡。
 | 12 | 与你争竞的人，你要寻找他们，却找不着；与你交战的人，都必如同无有，好像虚无。
 | 13 | 因为我，耶和华你们的 神，紧握着你的右手，对你说：“不要惧怕，我必帮助你。”
 | 14 | 虫子雅各啊！以色列人哪！你不要惧怕。我必帮助你；这是耶和华说的。你的救赎主，就是以色列的圣者。
 | 15 | 看哪！我要使你成为打粮的器具，又新，又锋利，又有很多利齿；你要扬净群山，把它们压得粉碎，又使冈陵变成糠秕。
 | 16 | 你必簸扬它们，风要把它们吹去，旋风也要把它们吹散；但你要靠耶和华喜乐，以以色列的圣者夸耀。
 | 17 | 困苦和贫穷的人寻求水，却没有水；他们的舌头因口渴而干燥；我耶和华必应允他们，我以色列的 神必不离弃他们。
 | 18 | 我要在光秃的高处开辟江河，在山谷之间开辟泉源；我要使旷野变为水池，使干地变成水泉。
 | 19 | 我要在旷野种上香柏树、皂荚树、番石榴树和野橄榄树；我要在沙漠中栽种松树、杉树和黄杨树，
 | 20 | 好叫人看见了，就知道；思想过，就都明白，这是耶和华的手所作的，是以色列的圣者所造的。
假神绝不可靠
 | 21 | 耶和华说：“呈上你们的案件吧！”雅各的王说：“把你们有力的证据拿来吧！”
 | 22 | 让它们前来告诉我们将要发生的事。以前的是什么事，让它们告诉我们，好叫我们用心思想，得知事情的结局。或者向我们宣告那要来的事。
 | 23 | 把以后要来的事告诉我们，好叫我们知道你们是神；你们作这些事，或降福或降祸，以致我们彼此对望，一齐观看。
 | 24 | 看哪！你们属于无有，你们的作为都属于虚空，那选择你们的是可厌恶的。
 | 25 | 我从北方兴起一人，他就来了；他从日出之地而来，呼求我的名；他必来践踏掌权的，好像践踏灰泥，又像陶匠踹泥一样。
 | 26 | 谁从起初讲说这事，使我们知道呢？谁从先前说明，以致我们说“他没有错”呢？谁也没有说明，谁也没有宣告，谁也没有听见你们的话！
 | 27 | 我首先对锡安说：“看哪，看看这些！”我要把一位报好信息的赐给耶路撒冷。
 | 28 | 我看的时候，却没有一个人；他们中间也没有谋士，我问他们的时候，可以回答一句话。
 | 29 | 看哪！他们都是无有，他们所作的都是虚无；他们所铸的偶像都是风，都是虚空。


新译本 - 以赛亚书 - 第四十二章

 以赛亚书
第四十二章
神的仆人
 | 1 | 看哪！这是我的仆人，我扶持他；我所拣选的，我的心喜悦他；我已经把我的灵赐给他，他必把公理带给万国。
 | 2 | 他不呼喊，也不扬声，也不叫人在街上听见他的声音。
 | 3 | 压伤的芦苇，他不折断；将熄灭的灯火，他不吹灭；他忠实地传出公理。
 | 4 | 他不灰心，也不沮丧，直到他在地上设立公理，众海岛的人都等候他的教训。
 | 5 | 那创造诸天，展开穹苍，铺张大地和大地所出的一切，赐气息给地上的众人，又赐灵性给在地上行的人的耶和华 神这样说：
 | 6 | “我耶和华凭着公义呼召了你；我必紧拉着你的手，我必保护你，立你作人民的约，作列国的光，
 | 7 | 为要开瞎子的眼，领被囚的出牢狱，领住在黑暗中的出监牢。
 | 8 | 我是耶和华，这是我的名；我必不把我的荣耀归给别人，也不把我当受的称赞归给雕刻的偶像。
 | 9 | 看哪！先前预言过的事已经成就了，现在我说明新的事；它们还没有发生以前，我就先说给你们听了。”
颂赞 神之歌
 | 10 | 所有航海的和海中所充满的，众海岛和其上的居民哪！你们都要向耶和华唱新歌，从地极向他发出赞美。
 | 11 | 愿旷野和其中的城镇都扬声；愿基达人居住的村庄都高呼；愿西拉的居民都欢呼，在山顶上吶喊。
 | 12 | 愿他们把荣耀归给耶和华，在众海岛中宣扬对他的颂赞。
 | 13 | 耶和华必像勇士出战，必像战士激动热心；他要呼喊，大声吶喊，要向仇敌显出自己的威猛。
 | 14 | 我已经很久缄默不言，闭口不语，但现在我要像待产的妇人一样呼喊，我要急速地喘气。
 | 15 | 我必使大山小山都变为荒场，使一切草木都枯干；我要使江河变为干地，使水池干涸。
 | 16 | 我必领瞎子走陌生的道，带他们走他们不知道的路。我必在他们面前使黑暗变为光明，使弯曲的地方变为平直。这些事我都要作，决不放弃。
 | 17 | 那些倚靠偶像，对铸像说：“你们是我们的神”的，必被赶逐，全然蒙羞。
责民愚昧无知
 | 18 | 聋子啊！你们要听。瞎子啊！你们要留心去看。
 | 19 | 有谁比我的仆人更瞎呢？有谁比我差派的使者更聋呢？有谁瞎眼像那与我立了和约的呢？有谁瞎眼像耶和华的仆人呢？
 | 20 | 你们看见了许多的事，却没有留心，耳朵开着，却没有听见。
 | 21 | 耶和华为自己公义的缘故，喜欢使律法为大为尊。
 | 22 | 但这人民是被抢劫和被掠夺的，全都困陷在洞穴中，被收藏在监牢里；他们作了掠物，无人搭救；他们成了掳物，无人说：“要归还！”
 | 23 | 你们中间谁肯听这话呢？谁肯从今以后留心听呢？
 | 24 | 谁把雅各交出来给掠夺者？谁把以色列交给抢劫的呢？岂不是耶和华，就是我们得罪的那位吗？因为他们不肯遵行他的道，也不肯听从他的律法。
 | 25 | 因此，他把他猛烈的怒气和惨酷的战争，倾倒在他身上；这在他四周如火烧起来，他还不知道；把他烧着了，他也不放在心上。


新译本 - 以赛亚书 - 第四十三章

 以赛亚书
第四十三章
神必眷顾以色列人
 | 1 | 但是，雅各啊！那创造你的耶和华，以色列啊！那塑造你的主，现在这样说：“不要惧怕，因为我救赎了你；我按着你的名呼召了你；你是属我的。
 | 2 | 你从水中经过的时候，我必与你同在；你渡过江河的时候，水必不淹没你；你从火中行走的时候，必不会烧伤；火焰也不会在你身上烧起来。
 | 3 | 因为我是耶和华你的 神，是以色列的圣者，你的拯救者；我使埃及作你的赎价，使古实和示巴作你的替身。
 | 4 | 因为你在我眼中非常宝贵和贵重，所以我爱你；我使别人作你的替身，同别的民族交换你的性命。
 | 5 | 你不要惧怕，因为我与你同在；我必把你的后裔从东方领回来，又从西方招聚你。
 | 6 | 我要对北方说：‘把他们交出来！’又对南方说：‘不要拘留他们！’要把我的众子从远方带回来，把我的女儿从地极领回来，
 | 7 | 就是所有按着我的名被召的人，是我为自己的荣耀创造的，是我所塑造，所作成的。”
 | 8 | 你要把那些有眼却看不见，有耳却听不到的人民领出来。
 | 9 | 列国都聚集在一起，万族都集合起来，他们中间谁能说明这事呢？谁能把先前的事说给我们听呢？让他们带出自己的见证人来，好显明自己为义；让别人听见了，就说：“这是真的。”
 | 10 | 耶和华说：“你们就是我的见证人，我所拣选的仆人，为要使你们知道，并且相信我，又明白我就是‘那位’；在我以前没有神被造出来，在我以后也必没有。
 | 11 | 唯有我是耶和华；除我以外，并没有拯救者。
 | 12 | 我曾预告，我曾拯救，我曾说给你们听，在你们中间没有别的神。”耶和华说：“你们是我的见证人，我就是 神。
 | 13 | 自头一天以来，我就是‘那位’；谁也不能救人脱离我的手；我要行事，谁能拦阻呢？”
预言巴比伦毁灭
 | 14 | 你们的救赎主、以色列的圣者、耶和华这样说：“因为你们的缘故，我已经派人到巴比伦去，我要使所有的迦勒底人都像难民一样下来，都坐在他们素来自夸的船下来。
 | 15 | 我就是耶和华，你们的圣者，是以色列的创造主、你们的王。”
 | 16 | 耶和华这样说：他在海中开了一条道，在大水中辟了一条路；
 | 17 | 他使战车、马匹、军兵和勇士都一同出来，他们都躺下去，不能再起来；他们都灭没，好像灯火熄灭一样。
 | 18 | “你们不要怀念先前的事，也不要思念古时的事。
神作一件新事
 | 19 | “看哪！我要作一件新的事；现在它要发生了，难道你们还不知道吗？我要在旷野开一条道路，在荒地开挖江河。
 | 20 | 野地的走兽必尊重我，野狗和鸵鸟也必这样，因为我使旷野有水，使荒地有江河，好使我拣选的子民有水喝，
 | 21 | 就是我为自己所造的子民，好使他们述说赞美我的话。
 | 22 | 然而，雅各啊！你并没有呼求我。以色列啊！你竟厌烦我。
 | 23 | 作燔祭用的羊，你没有带来给我；也没有用你的祭物来尊敬我；我没有因献供物使你劳累；也没有因献乳香使你厌烦。
 | 24 | 你没有用银子为我买菖蒲，也没有用祭物的脂肪使我饱足；相反地，你用你的罪使我劳累，你用你的罪孽使我厌烦。
神赦罪之恩
 | 25 | “唯有我为自己的缘故，涂抹你的过犯，我也不再记念你的罪。
 | 26 | 你可以提醒我，我们可以一起辩论；你尽管细说案情，好使你自显为义。
 | 27 | 你的祖先犯了罪，你的代表背叛了我。
 | 28 | 所以我要辱没圣所里的领袖，使雅各遭受毁灭，使以色列被凌辱。”


新译本 - 以赛亚书 - 第四十四章

 以赛亚书
第四十四章
以色列人将蒙赐福
 | 1 | “但现在，我的仆人雅各，我所拣选的以色列啊！你要听。
 | 2 | 那创造你，从母胎里就塑造了你，又要帮助你的耶和华这样说：我的仆人雅各啊！我所拣选的耶书仑啊！你不要惧怕。
 | 3 | 因为我要把水浇灌干渴之处，把河水浇灌干旱之地；我必把我的灵浇灌你的后裔，把我的福降给你的子孙。
 | 4 | 他们要像从草中生长起来，又像溪水旁的柳树。
 | 5 | 这个必说：‘我是属耶和华的’；那个也必以雅各的名称呼自己；另一个必亲手写上‘我是属耶和华的’，并且要以以色列的名字替自己命名。”
神是独一真神
 | 6 | 耶和华以色列的王、以色列的救赎主、万军之耶和华这样说：“我是首先的，我是末后的；除我以外，再没有真神。
 | 7 | 谁像我呢？让他宣告，让他述说，又在我面前陈明吧！自从我设立古时的子民，未来的事和将要发生的事，让他们把它们述说出来吧！
 | 8 | 你们不要惊惶，也不要惧怕。我不是老早就说了给你们听，告诉了你们吗？你们就是我的见证人。除我以外，还有真神吗？没有别的磐石；我一个也不知道。”
制造偶像者的愚昧
 | 9 | 制造偶像的人，尽都是虚空的，他们所喜爱的，都没有益处。他们的见证人，一无所见，一无所知，以致他们蒙羞。
 | 10 | 谁制造神像，或铸造偶像，不想得到益处呢？
 | 11 | 看哪！所有与它同伙的都必蒙羞；工匠也不过是人罢了。让他们都集合起来，都站立起来；让他们都惧怕，都一同蒙羞。
 | 12 | 铁匠先用工具在铁上雕刻，然后在火炭中加工，再用锤子把铁锤成形状，用他有力的膀臂锤成。他若饥饿，就没有力量；他若不喝水，就疲乏。
 | 13 | 木匠拉线，用笔画出轮廓，用刨子刨平，用圆规画出模样，做成人的形状，有人一般的美丽，好住在庙里。
 | 14 | 他为自己砍伐香柏树，或选取榆树和橡树，让它在树林中长起来；他栽种松树，让雨水使它长大。
 | 15 | 人可以用这树作燃料，可以拿来生火取暖，又可以烧着烤饼；人竟然用它做神像敬拜，他做了雕刻的偶像，又向它叩拜。
 | 16 | 他把木头的一半放在火里燃烧；在上面烤肉；吃了烤肉，并且吃饱了，就自己烤火取暖，说：“哈哈！我暖和了，我看见火了。”
 | 17 | 他用剩下来的一半做了一个神像，就是他雕刻的偶像，他向它俯伏，向它敬拜，又向它祷告，说：“求你救我，因为你是我的神。”
 | 18 | 他们并不知道，也不明白；因为耶和华闭住他们的眼睛，使他们不能看见，塞住他们的心，使他们不能明白。
 | 19 | 没有人细心思想，也没有人有知识有聪明说：“我把木头的一半放在火里燃烧，我也在炭火上烘过饼，烤过肉吃，剩下的，我却用来做了一个可憎之物，我要向木头叩拜吗？”
 | 20 | 他所追求的只是灰尘，被迷惑了的心使他偏离正道了；他不能救自己，也不会说：“在我的右手中不是有个假神吗？”
耶和华救赎之恩
 | 21 | 雅各和以色列啊！要记念这些话，因为你是我的仆人。我造了你，是要你作我的仆人；以色列啊！你必不会被我忘记。
 | 22 | 我涂抹了你的过犯，像密云消散；我涂抹了你的罪恶，如薄云灭没，你当归向我，因为我救赎了你。
 | 23 | 诸天啊！你们要欢呼，因为耶和华作成了这事。地的深处啊！你们要吶喊。群山啊！你们要发声欢呼。树林和其中所有的树啊！你们都当这样。因为耶和华救赎了雅各，他要借着以色列使自己得荣耀。
 | 24 | 你的救赎主，就是那在母胎中就造了你的耶和华这样说：“我耶和华是创造万物的，我是独自展开诸天，铺张大地的。
 | 25 | 我使说假话者的兆头失效，使占卜者都变成愚昧人；我使有智慧的人后退，使他们的知识变为愚拙。
 | 26 | 我使我仆人的话实现，使我使者的谋算成就。我对耶路撒冷说：‘你必有人居住。’对犹大的城镇说：‘你们要再被建造起来，至于其中的废墟，我必重建它们。’
 | 27 | 我对深渊说：‘你干了吧，我必使你的江河干涸！’
 | 28 | 我对古列说：‘我的牧人；他必成就我所喜悦的一切。’他要对耶路撒冷说：‘你必被重建起来！’他必对圣殿说：‘你的根基要奠定！’”


新译本 - 以赛亚书 - 第四十五章

 以赛亚书
第四十五章
耶和华兴起古列
 | 1 | “我耶和华所膏立的古列，我紧握着他的右手，使列国降服在他面前；我也松开列王的腰带；我使门户在他面前敞开，使城门不得关闭；耶和华对古列这样说：
 | 2 | 我必亲自领导你，把高低不平的路修平；铜门，我必打破；铁门，我必砍断。
 | 3 | 我必把隐藏的宝物和在隐密处的财宝赐给你，使你知道我就是按着你的名呼召了你的耶和华，以色列的 神。
 | 4 | 因我的仆人雅各和我所拣选的以色列的缘故，我按着你的名呼召了你；你虽然不认识我，我却给你这个尊贵的名号。
耶和华以外没有真神
 | 5 | “我是耶和华，再没有别的神了；除了我以外，并没有真神；你虽然不认识我，我必坚固你，
 | 6 | 为要叫从日出之地到日落之地的人都知道，除了我以外，没有真神；我是耶和华，再没有别的神了。
 | 7 | 我造光，也造黑暗；我赐平安，也降灾祸；我耶和华是造成这一切事的。
 | 8 | 诸天啊！你们要从上滴下公义，让云层降下公义。让大地裂开，生出救恩，使公义一同生长，是我耶和华创造了这事。
 | 9 | 那与他的创造主争论的，有祸了！他不过是地上瓦片中的一片瓦片，泥土能对陶匠说：‘你在作什么？’或你所作成的说：‘他没有手’吗？
 | 10 | 那对父亲说：‘你生的是什么’，或对母亲说：‘你产的是什么’的，有祸了！”
 | 11 | 以色列的圣者，造以色列的主耶和华这样说：“你们可以问我将要来的事，关于我的众子和我手所作的，你们也可以吩咐我回答。
 | 12 | 我造了地，又造了人在地上；我亲手展开了诸天，又命定了天上的万象。
 | 13 | 我凭着公义兴起了古列，我必修平他的一切道路；他必建造我的城，释放我被掳的子民，不必用工价，也不用赏赐，这是万军之耶和华说的。”
 | 14 | 耶和华这样说：“埃及劳碌得来的和古实所得之利，以及身量高大的西巴人，都必过来归你，也要属你；他们必带着锁链过来随从你，向你俯伏，向你恳求，说：‘ 神真的在你们中间，此外，再没有别的神，没有别的真神。’”
 | 15 | 拯救者以色列的 神啊！你实在是隐藏自己的 神。
 | 16 | 制造偶像的都必蒙羞受辱，都要一同归于羞愧。
 | 17 | 唯有以色列必靠着耶和华得救，得着永远的拯救；你们必不蒙羞，也不受辱，直到永远。
 | 18 | 因为创造诸天的耶和华，他是 神，塑造大地，把大地造成；他坚立大地；他创造大地，不是荒凉的；他塑造大地，是要给人居住；他这样说：“我是耶和华，再没有别的 神。
 | 19 | 我没有在隐密处、在黑暗之地说过话；我没有对雅各的后裔说过：‘你们寻求我是徒然的。’我耶和华讲说公义，宣扬正直。
耶和华是独一的拯救者
 | 20 | “列国逃脱的人哪！你们要来集合，一同近前来。那些抬着木头做的偶像，向不能拯救人的神祈求的，真是无知。
 | 21 | 你们述说吧！提出理由吧！让他们彼此商议吧！谁从古时使人听见这事呢？谁从上古把这事述说出来呢？不是我耶和华吗？除了我以外，再没有 神，我是公义的 神，又是拯救者；除了我以外，并没有别的 神。
 | 22 | 全地的人哪！你们都要归向我，都要得救。因为我是 神，再没有别的 神。
 | 23 | 我指着自己起誓，我的口凭着公义说出的话，决不改变：‘万膝都必向我跪拜，万口都要指着我起誓。’
 | 24 | 人论到我必说：‘只有在耶和华里面才有公义和能力’；向他发怒的，都必来到他面前，并且要蒙羞。
 | 25 | 以色列所有的后裔，都必靠耶和华得称为义，并要夸胜。”


新译本 - 以赛亚书 - 第四十六章

 以赛亚书
第四十六章
假神与真神的分别
 | 1 | 彼勒俯伏，尼波弯腰；巴比伦人的偶像驮在走兽和牲口上。你们所抬的现在都成了重担，成了疲乏的牲畜身上的重负。
 | 2 | 它们一同弯腰、俯伏，不能保护重负，它们自己反倒被掳去了。
 | 3 | “雅各家啊，以色列家所有余剩的人哪！你们都要听我的话，你们自出母腹，就蒙我怀抱；自出母胎，就蒙我提携。
 | 4 | 直到你们年老，我还是一样；直到你们发白，我仍然怀抱你。我以前既然这样作了，以后我仍必提携你；我必怀抱你，也必拯救你。
 | 5 | 你们要把谁与我相比，谁与我相似呢？你们把谁与我比较，好使我们同等呢？
 | 6 | 那些从钱袋倒出金子，用天平称银子的人，雇用金匠制造神像；他们向神像又俯伏又叩拜。
 | 7 | 他们把神像抬起来，扛在肩头上，然后把它安置在固定的地方，它就立在那里，总不离开它的本位。虽然有人向它呼求，它也不能回答；它也不能救人脱离患难。
神言出必行
 | 8 | “你们当记念这事，要坚定不移；悖逆的人哪！你们要留心思想。
 | 9 | 你们当记念上古以前的事，因为我是 神，再没有别的神；我是 神，没有神像我。
 | 10 | 我从起初就宣告末后的事，从古时就述说还未作成的事，说：‘我的计划必定成功，我所喜悦的，我都必作成。’
 | 11 | 我把鸷鸟从日出之地召来，就是把成就我计划的人从远方召来。我不但说了，而且也要使我的话实现；我不但计划好了，而且也必实行。
 | 12 | 心里顽固的人哪！远离公义的人哪！你们要听我。
 | 13 | 我使我的公义临近了，必不远离；我的救恩必不迟延。我要为以色列，我的荣耀，在锡安施行拯救。”


新译本 - 以赛亚书 - 第四十七章

 以赛亚书
第四十七章
预言巴比伦的罪恶与审判
 | 1 | 巴比伦的处女啊！你下来，坐在尘土中吧！迦勒底的女儿啊！你坐在地上吧！没有宝座了，因为你必不再被称为柔弱娇嫩的了。
 | 2 | 你要拿石磨去磨面，你要揭开你的帕子，脱去长裙，露出大腿，渡过江河。
 | 3 | 你的下体必暴露出来，你的羞耻要被人看见；我必报仇，不顾惜任何人。
 | 4 | 我们的救赎主，他的名字是万军之耶和华、以色列的圣者，他说：
 | 5 | “迦勒底的女子啊！你要静静坐下，进到黑暗中去，因为人不再称你为列国之后了。
 | 6 | 我曾对我的子民发怒，使我的产业被亵渎，我把他们交在你的手里，你却对他们毫无怜悯。你竟把你的轭，重重压在老年人的身上。
 | 7 | 你曾说：‘我必永远作王后！’所以你不把这些事放在心上，也不思想这事的结局。
 | 8 | 因此，你这淫逸、安居的，现在要听这话。你曾心里说：‘只有我，除我以外再没有别的；我必不会寡居，也不会经历丧子的事。’
 | 9 | 不料丧子和寡居这两件事，竟在忽然之间，一日之内，要临到你身上！正在你多行邪术，竭力施符咒的时候，这两件事就必都临到你身上。
 | 10 | 你向来倚靠自己的邪恶，说：‘没有人看见我’；你的智慧和知识把你引入了歧途。你心里说：‘只有我，除了我以外，再没有别的。’
 | 11 | 但灾祸必临到你身上，你却不知道它的来源；祸患必落在你身上，你却不能把它除去；毁灭必忽然临到你身上，你却不知道。
 | 12 | 继续使用你从幼年时就劳碌施行的符咒和许多的邪术吧！或者你可以得到益处，也许你能叫人战栗。
 | 13 | 你因你许多的计划而劳累；现在让那些划分天象的，观看星辰的，在月朔时说预言的，都站起来，拯救你脱离要临到你身上的事。
 | 14 | 看哪！他们必像碎秸，火必要焚烧他们；他们不能救自己脱离火焰的威力；这不是可以烤火取暖的火炭，也不是可以坐在它面前的火。
 | 15 | 你所劳碌的事，都要这样与你无益；从你年幼时与你交易的，也都必各奔各方，四处飘流，没有人拯救你。”


新译本 - 以赛亚书 - 第四十八章

 以赛亚书
第四十八章
耶和华掌管历史
 | 1 | 雅各家，就是被称为以色列的，从犹大的水源出来的，指着耶和华的名起誓，却不是出于诚实和公义，提说以色列的 神的啊！你们要听这话。
 | 2 | 他们被称为圣城的人，又倚靠以色列的 神；他的名字是万军之耶和华。
 | 3 | 主说：“先前的事，我从古时就预言过了，已经从我的口里说出来了，又说给人听了；我忽然行事，事情就都成就了。
 | 4 | 因为我知道你是顽固的，你的颈项是铁的，你的额是铜的，
 | 5 | 所以我从古时就告诉了你；在事情还没有发生以前，我就说给你听了，免得你说：‘这些事是我的偶像所作的，是我的雕像和铸像所命定的。’
 | 6 | 你已经听见了，现在要注意这一切事。难道你不述说吗？从今以后，我要把新的事，就是你不知道的隐秘的事，告诉你。
 | 7 | 这些事是现在才造成的，并不是从古时就有的；在今天以前，你还未曾听见过，免得你说：‘看哪！这些事我早已知道了。’
 | 8 | 你从来没有听过，也不知道；你的耳朵从来未曾开通。我原知道你行事非常诡诈；你自出母胎以来，就被称为叛徒。
 | 9 | 为了我的名的缘故，我暂时不发怒；为了我的名誉的缘故，我向你忍耐；不把你剪除。
 | 10 | 看哪！我熬炼了你，却不像熬炼银子；你在苦难的炉中，我拣选了你。
 | 11 | 为了我自己的缘故，我必作这事。我的名怎能被亵渎呢？我必不把我的荣耀归给别人。
古列的使命
 | 12 | “雅各，我所呼召的以色列啊！你要听我的话。我就是‘那位’，我是首先的，也是末后的。
 | 13 | 我的手奠定了大地的根基，我的右手展开了诸天；我一呼唤它们，它们就一同站着侍候。
 | 14 | 列国啊！你们都要集合起来听。他们中间有谁预言过这些事呢？耶和华爱他，他必向巴比伦行他所喜悦的；他的膀臂也必击打迦勒底人。
 | 15 | 我亲自说过，又呼召了他；我带领了他来，他所行的就必亨通。
 | 16 | 你们要就近我，当听这话：‘从起初我就没有在隐密处说过话，自从有这事情的存在，我就在那里。’现在主耶和华差遣了我和他的灵。
 | 17 | 耶和华你的救赎主，以色列的圣者，这样说：‘我是耶和华你的 神，是教导你，使你得益处的，是在你当行的道路上引导你的。
 | 18 | 但愿你一向都留心听从我的命令，这样你的平安就像河水滔滔，你的公义就如海浪滚滚；
 | 19 | 你的后裔必像海沙那么多，你腹中的子孙要如沙粒这样多；他们的名字必不会被剪除，也不会从我面前消灭。
神的子民脱离巴比伦
 | 20 | “你们要从巴比伦出来，从迦勒底人中逃出来，你们要用欢呼的声音宣告，把这事说给人听，你们要把这事宣扬出去，直到地极，说：‘耶和华救赎了他的仆人雅各了。’
 | 21 | 耶和华领他们走过荒野的时候，他们并不干渴；他为他们使水从磐石流出来。他裂开磐石，水就涌出来。
 | 22 | 耶和华说：‘恶人没有平安。’”


新译本 - 以赛亚书 - 第四十九章

 以赛亚书
第四十九章
神拣选的仆人及他的使命
 | 1 | 众海岛啊！你们要听我的话。远方的万族啊！你们要留心听。我在母胎的时候，耶和华就呼召了我；我出母腹的时候，他就提了我的名。
 | 2 | 他使我的口如快刀，把我藏在他手的阴影之下；他又使我成为磨亮的箭，把我藏在他的箭袋里。
 | 3 | 他对我说：“你是我的仆人以色列，我要借着你得荣耀。”
 | 4 | 但我说：“我劳碌是徒然的；我用尽气力，是虚无虚空的；然而我当得的公理是在耶和华那里，我的赏赐是在我的 神那里。”
 | 5 | 现在，耶和华说：（他自我还在母胎的时候，就造了我作他的仆人，好使雅各回转归向他，使以色列可以聚集到他那里；我在耶和华眼中被看为尊贵，我的 神是我的力量。）
 | 6 | “你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，只是小事，我还要使你作列国的光，使我的救恩传到地极。”
 | 7 | 以色列的救赎主，以色列的圣者耶和华，对那被人藐视的、被本国憎恶的、被统治者奴役的，这样说：“君王看见了，就必起立，领袖看见了，也要下拜，都因信实的耶和华，就是拣选了你的、以色列的圣者的缘故。”
 | 8 | 耶和华这样说：“在悦纳的时候，我应允了你，在拯救的日子，我帮助了你；我要保护你，使你作人民的中保，复兴那地，使人承受荒凉之地作产业，
 | 9 | 对那些被囚的说：‘你们出来吧！’对那些在黑暗中的人说：‘你们现身吧！’他们沿途必得喂养，一切光秃的高处必成为他们的草场。
 | 10 | 他们必不饥饿，也不口渴，炎热和太阳必不伤害他们，因为那怜悯他们的，要引领他们，带领他们到水泉的旁边。
 | 11 | 我必使我的众山成为道路，我的大道都必被修高。
 | 12 | 看哪！有些人从远方而来；看哪！有些从北方，从西方而来，还有些从色尼姆地而来。”
 | 13 | 诸天哪！你们要欢呼。大地啊！你当快乐。众山啊！你们要发声欢呼。因为耶和华已经安慰了他的子民，也必怜悯他受困苦的人。
神的垂顾与复兴
 | 14 | 但锡安说：“耶和华离弃了我，我的主忘记了我。”
 | 15 | 妇人怎能忘记她吃奶的婴孩，不怜悯她亲生的儿子呢？即使她们可能忘记，我也不会忘记你。
 | 16 | 看哪！我已经把你刻在我的掌上；你的城墙常常在我面前。
 | 17 | 重建你的要急速归回，那些毁坏你的和那些使你荒废的，都必离你而去。
 | 18 | 你举目向四周观看吧！他们都集合到你那里来。耶和华说：“我指着我的永生起誓，你要披戴他们，如同披戴装饰品；你要以他们作华带束腰，像新妇一样。
 | 19 | 至于你那些被毁坏荒废之处和你那些被拆毁之地，现在给众人居住必显为太狭窄了，那些吞灭你的都必远离你。
 | 20 | 你丧子以后所生的儿女还要说给你听，说：‘这地方给我居住太狭窄了；求你给我预备地方居住吧！’
 | 21 | 那时你心里必说：‘我既丧子，又不能生育；我是被掳的，又是被放逐在外的，谁给我生了这些孩子呢？谁把这些孩子养大呢？看哪！我独自一人被撇下，这些孩子是从哪里来的呢？’”
 | 22 | 主耶和华这样说：“看哪！我必向列国举手，我要向万民竖立我的旗帜；他们要把你的儿子都抱在怀中带来，把你的女儿都放在肩上背来。
 | 23 | 列国的君王要作你的养父，他们的王后必作你的保姆；他们必脸伏于地向你下拜，舐你脚上的尘土。那么，你就知道我是耶和华，那些仰望我的决不会羞愧。”
 | 24 | 被抢去的怎能从勇士手中夺回呢？被俘掳的怎能从强暴者的手里救出来呢？
 | 25 | 但耶和华这样说：“就是勇士所俘掳的，也可以夺回，强暴者所抢去的，也可以救出来；与你相争的，我必与他们相争；你的儿女，我却要拯救。
 | 26 | 我要使那些欺压你的人，吃自己的肉；他们必喝自己的血醉倒，好像喝了甜酒一样；那么所有的人都必知道，我耶和华是你的拯救者，是你的救赎主，是雅各的大能者。”


新译本 - 以赛亚书 - 第五十章

 以赛亚书
第五十章
以色列的罪恶与仆人的顺服
 | 1 | 耶和华这样说：“我离弃了你们的母亲，休书在哪里呢？或者我的债主中，哪一个是我把你们卖了给他的呢？看哪！你们被卖是因你们的罪孽；你们的母亲被离弃是因你们的过犯。
 | 2 | 为什么我来的时候，没有人在呢？为什么我呼唤的时候，没有人答应呢？难道我的手太软弱不能救赎吗？或是我没有能力拯救吗？看哪！我以斥责使海干涸，我使江河变成旷野，江河的鱼因无水发臭，因干渴而死。
 | 3 | 我使诸天以黑暗为衣服，以麻布作它们的遮盖。”
 | 4 | 主耶和华赐给了我一个受教者的舌头，使我知道怎样用言语扶助疲乏的人；主每天清晨唤醒我，他每天清晨唤醒我的耳朵，使我能像受教者一样静听。
 | 5 | 主耶和华开启了我的耳朵，我并没有违抗，也没有后退。
 | 6 | 我把我的背给打我的人打，把我的腮颊给拔我胡须的人拔；我并没有掩面躲避人的羞辱和人的唾液。
 | 7 | 但主耶和华必帮助我，所以我必不羞愧，因此我板着脸好像坚硬的燧石，我也知道我必不会蒙羞。
 | 8 | 那称我为义的，与我相近；谁与我争讼呢？让我们一同站起来吧！谁是指控我的？让他就近我来。
 | 9 | 看哪！主耶和华帮助我，谁能定我有罪呢？看哪！他们都要像衣服渐渐破旧，蛀虫必把他们吃光。
 | 10 | 你们中间谁是敬畏耶和华，听从他仆人的声音的？谁是行在黑暗中，没有亮光的呢？他该倚靠耶和华的名，依赖他的 神。
 | 11 | 看哪！你们点火的，用火把围绕自己的，都行在你们火焰的光里，都走在你们所燃点的火把中吧！这是你们从我手里所要得的：你们必躺卧在痛苦之中。


新译本 - 以赛亚书 - 第五十一章

 以赛亚书
第五十一章
安慰锡安的话
 | 1 | 追求公义、寻求耶和华的啊！你们要听我的话。你们要瞻仰那磐石，你们就是从其上凿出来的；你们要瞻仰那采石坑，你们就是从其中挖出来的。
 | 2 | 你们要瞻仰你们的祖宗亚伯拉罕，他们也要瞻仰那生你们的撒拉。亚伯拉罕独自一人的时候，我呼召了他，赐福给他，使他有很多子孙。
 | 3 | 耶和华必安慰锡安，他要安慰它的一切荒场，使它的旷野像伊甸园一样，使它的荒地像耶和华的园子一般，在其中必有欢喜快乐、感谢和歌声。
 | 4 | 我的子民哪！你们要留心听我；我的民族啊！你们要侧耳听我。因为训诲必从我而去；我必坚立我的判词为万民之光。
 | 5 | 我的公义临近，我的拯救已经发出了，我的膀臂审判万民，众海岛的人都要等候我，并且仰赖我的膀臂。
 | 6 | 你们要仰观天空，俯视大地；因为诸天必像烟云消散，大地要像衣服渐渐破旧；其上的居民必像蠓虫死亡，但我的拯救却永远长存，我的公义也不会废去。
 | 7 | 认识公义，把我的训诲存在心里的人民哪！你们要听我的话。你们不要怕人的辱骂，也不要因人的毁谤而惊惶。
 | 8 | 因为蛀虫必吃他们，像吃衣服一样；虫子必吃他们，像吃羊绒一样。但我的公义永远长存。我的拯救直到万代。
 | 9 | 耶和华的膀臂啊，醒来吧！醒来吧！穿上能力吧！像古时的日子，像上古的世代一样醒来吧！从前砍碎了拉哈伯，刺透了海龙的，不是你吗？
 | 10 | 使海，就是大渊的水干涸，使海的深处变为蒙救赎的人经过之路的，不是你吗？
 | 11 | 耶和华所赎的人必归回；他们必欢呼着进入锡安；永远的快乐要临到他们的头上。他们必得着欢喜快乐，忧愁叹息都必逃避。
 | 12 | “我，我耶和华是安慰你们的；你是谁，竟怕那会死的人，怕那被造如草的世人呢？
 | 13 | 你忘记了造你的耶和华，就是那展开诸天，奠定大地的根基的；又因那欺压者准备行毁灭的时候所发的烈怒，你就终日不住惧怕呢？其实那欺压者的烈怒在哪里呢？
 | 14 | 被掳的快得释放了，他们必不会死，必不会下到阴间里，他们的食物也必不会缺乏。
 | 15 | 我是耶和华你们的 神，就是那搅动大海，使海中的波浪澎湃的；万军之耶和华是他的名。
 | 16 | 我把我的话放在你的口里，用我的手影蔽护你，好立定诸天，奠定大地的根基，对锡安说：‘你是我的子民。’”
 | 17 | 耶路撒冷啊，醒来！醒来！站起来吧！你从耶和华的手中喝了他烈怒的杯，喝尽了那使人摇摇摆摆的爵。
 | 18 | 她所生的众子中，没有一个引导她的；她养大的众子中，没有一个扶持她的。
 | 19 | 荒凉与毁灭，饥荒与刀剑，这两样临到你，谁为你悲哀呢？谁能安慰你呢？
 | 20 | 你的众子昏倒了，在各街头上躺卧，好像羚羊在网罗之中；他们饱尝了耶和华的烈怒，你的 神的斥责。
 | 21 | 所以，你这困苦的，不是因酒而醉倒的，要听这话。
 | 22 | 你的主耶和华，就是为自己的子民争辩的 神，这样说：“看哪！我已经把那使人摇摇摆摆的杯，就是我烈怒的爵，从你的手里挪去了；你必不再喝这杯。
 | 23 | 我必把这杯放在那些苦待你的人的手里；他们曾对你说：‘你屈身俯伏，让我们走过去吧！’你就以你的背作陆地，作街道，任由他们踏过去。”


新译本 - 以赛亚书 - 第五十二章

 以赛亚书
第五十二章
神必拯救耶路撒冷
 | 1 | 锡安哪！你要醒来；醒来，披上你的力量。圣城耶路撒冷啊！要穿上你华美的衣服。因为未受割礼的和不洁净的人，都再不得进到你那里去。
 | 2 | 耶路撒冷啊！抖下尘土，起来，坐在位上吧！锡安被掳的居民（“居民”原文作“女子”）哪！解开你颈项上的锁链。
 | 3 | 耶和华这样说：“你们被卖是毫无代价的，你们被赎回也必不用银子。”
 | 4 | 主耶和华这样说：“我的子民先前曾下到埃及，在那里寄居；后来有亚述人无缘无故地欺压了他们。
 | 5 | 现在我在这里作什么呢？”耶和华说：“我的子民毫无代价被取去；统治他们的人大肆咆哮。”耶和华说：“我的名终日不住被藐视。
 | 6 | 所以我的子民必认识我的名，因此到了那日他们就必知道，说这话的就是我。看哪！是我。”
 | 7 | 那传福音、宣布平安、传美好的福音、宣布救恩，又对锡安说“你的 神作王了”的，他的脚踪在山上多么的美！
 | 8 | 听啊！你守望者的声音。他们都扬起声来，一同欢呼，因为耶和华归回锡安的时候，他们必亲眼看见。
 | 9 | 耶路撒冷的废墟啊！你们要发声，一同欢呼。因为耶和华安慰了他的子民，救赎了耶路撒冷。
 | 10 | 耶和华在万国的眼前，显露他的圣臂，地极的人必看见我们 神的拯救。
 | 11 | 你们要离开，要离开，要从那里出来，不要触摸不洁净的东西。扛抬耶和华器皿的啊！你们要从巴比伦城中出来，要自洁。
 | 12 | 你们出来，不必着急；你们行走，也不必奔逃，因为耶和华要走在你们前面，以色列的 神必作你们的后盾。
预言仆人受苦
 | 13 | 看哪！我的仆人必行事亨通，他必受尊崇，被高举，成为至高。
 | 14 | 许多人怎样因你而惊奇（因为他的容貌毁损得不像人，他的形状毁损得不像世人），
 | 15 | 照样，他也必使多国的人惊异，君王要因他闭口不言，因为从未向他们述说过的事，他们必看见；他们从未听过的，他们要明白。


新译本 - 以赛亚书 - 第五十三章

 以赛亚书
第五十三章
受苦的仆人
 | 1 | 谁会相信我们所传的？耶和华的膀臂向谁显露呢？
 | 2 | 他在耶和华面前如嫩芽生长起来，像根出于干旱之地；他没有佳形，也没有威仪，好叫我们仰慕他；他也没有美貌，使我们被他吸引。
 | 3 | 他被藐视，被人拒绝，是个多受痛苦，熟悉病患的人。他像个被人掩面不看的人一样；他被藐视，我们也不重视他。
 | 4 | 原来他担当了我们的病患，背负了我们的痛苦；我们却以为他受责打，被 神击打和苦待了。
 | 5 | 然而他是为了我们的过犯被刺透，为了我们的罪孽被压伤；使我们得平安的惩罚加在他身上，因他受了鞭伤，我们才得医治。
 | 6 | 我们众人都如羊走迷了路，各人偏行己路；耶和华却把我们众人的罪孽，都归在他身上。
 | 7 | 他被虐待，受痛苦的时候，他并不开口；他像羊羔被牵去屠宰，又像羊在剪羊毛的人面前寂然无声，他也是这样不开口。
 | 8 | 他受拘禁和审判以后被带走；至于他那个世代的人中，有谁想到从活人之地被剪除，被击打，是因我子民的过犯呢？
 | 9 | 虽然他从来没有行过强暴，他的口里也没有诡诈，人还是使他与恶人同埋，但死的时候与财主同葬。
 | 10 | 耶和华却喜悦把他压伤，使他受痛苦；耶和华若以他的性命作赎罪祭，他必看见后裔，并且得享长寿；耶和华所喜悦的，必在他手中亨通。
 | 11 | 他受了生命之苦以后，必看见光明，并且心满意足；我的义仆必使许多人因认识他而得称为义，他也必背负他们的罪孽。
 | 12 | 所以，我要使他与伟大的人同分，他必与强盛的均分掳物，因为他把自己的性命倾倒，以致于死。他被列在罪犯之中，却担当了多人的罪，又为罪犯代求。


新译本 - 以赛亚书 - 第五十四章

 以赛亚书
第五十四章
耶和华对以色列的爱
 | 1 | 不能生育、没有生养过孩子的啊！你要欢呼。没有生产过的啊！你要发声欢呼，高声呼喊。因为弃妇比有夫之妇有更多儿子。这是耶和华说的。
 | 2 | 要扩张你帐幕的地方，伸展你居所的幔子，不要限制；要拉长你的绳索，坚固你的橛子。
 | 3 | 因为你要向南向北扩展，你的后裔必占有列国之地，又使荒废了的城镇有人居住。
 | 4 | 不要惧怕，因为你必不致蒙羞；也不要抱愧，因为你必不致受辱，你必忘记你幼年时的羞愧，也不再记念你寡居时的耻辱。
 | 5 | 因为造你的，就是你的丈夫；万军之耶和华是他的名；救赎你的，就是以色列的圣者；他被称为全地的 神。
 | 6 | 因为耶和华召唤你，如同召唤被离弃、心灵忧伤的妻子，就是幼年时所娶却被弃绝的妻子；这是你的 神说的。
 | 7 | 我只是暂时离弃你，却以极大的怜悯把你招聚回来。
 | 8 | 在怒气涨溢的时候，我暂时向你掩面，却要以永远的慈爱怜悯你；这是耶和华你的救赎主说的。
 | 9 | 这事对我就好像挪亚时代的洪水一般；我怎样起誓不再使挪亚时代的洪水漫过大地，我也照样起誓不向你发怒，也不斥责你。
 | 10 | 虽然大山可以挪开，小山可以迁移，但我的慈爱必不从你身上挪开，我和平的约也必不迁移；这是怜悯你的耶和华说的。
耶路撒冷将来的景况
 | 11 | 受困苦、被风飘荡、不得安慰的啊！你看，我要用彩色的石头安置你的基石，以蓝宝石奠定你的根基。
 | 12 | 又用红宝石做你的城楼，用红玉做你的城门，用各种宝石做你四周的围墙。
 | 13 | 你所有的儿女都必受耶和华的教导，你的儿女必大享平安。
 | 14 | 你必因公义得以坚立；你必远离欺压，你必无所惧怕；你也必远离惊吓，因为惊吓必不会临近你。
 | 15 | 看哪！必有人起来攻击你，但那不是出于我；攻击你的，必因你仆倒。
 | 16 | 看哪！那吹炭火、打造出合用武器的铁匠，是我创造的；那残害人、行毁灭的，也是我创造的。
 | 17 | 为攻击你而制成的武器，都没有效用；在审判的时候兴起来与你争辩的舌头，你都必定它为有罪。这是耶和华众仆人的产业，他们的义是从我而得；这是耶和华说的。


新译本 - 以赛亚书 - 第五十五章

 以赛亚书
第五十五章
神白白的恩惠
 | 1 | 唉！口渴的人哪！你们都就近水来吧。没有银钱的，你们也要来，买了就吃。你们要来，买酒和奶，不用银子，也不用付代价。
 | 2 | 你们为什么用银子去买那不是食物的呢？为什么用你们劳碌得来的去买那不能使人饱足的呢？你们要留心听我的话，就可以吃美物，使你们的心灵享受肥甘。
 | 3 | 你们要侧耳而听，要到我这里来；你们要听，就可以存活；我必与你们立永远的约，就是应许赐给大卫的那确实的慈爱。
 | 4 | 看哪！我已经立了他作万族的见证人，为万族的首领和司令。
 | 5 | 看哪！你要召聚你不认识的国；那些素来不认识你的国也必奔向你，都因耶和华你的 神、以色列的圣者的缘故，因为他已经荣耀了你。
神言出必行
 | 6 | 你们要趁着耶和华可以寻找的时候，寻找他，趁着他靠近的时候，呼求他。
 | 7 | 恶人要离弃自己的道路，不义的人当除去自己的意念，回转过来归向耶和华，耶和华就必怜悯他。你们当回转过来归向我们的 神，因为他大大赦免人的罪。
 | 8 | 耶和华说：“我的意念不是你们的意念，你们的道路也不是我的道路。
 | 9 | 天怎样高过地，我的道路也怎样高过你们的道路，我的意念也怎样高过你们的意念。
 | 10 | 雨雪怎样从天上降下来，不再返回天上，却灌溉大地，使地上的植物发芽结实，使撒种的有种子，吃的人有粮食；
 | 11 | 从我的口所出的话也必这样，必不徒然返回我这里，却要作成我所喜悦的，使它在我差遣它去作的事上必然亨通。
 | 12 | 你们必欢欢喜喜出来，平平安安蒙引导；大山小山都必在你们面前发声欢呼，田野所有的树木也都拍掌。
 | 13 | 松树要长起来代替荆棘，番石榴要长起来代替蒺藜。这要为耶和华留名，作永远不能废掉的记号。”


新译本 - 以赛亚书 - 第五十六章

 以赛亚书
第五十六章
外族人成为 神的子民
 | 1 | 耶和华这样说：“你们要持守公平，实行公义；因为我的拯救快要来到，我的公义快要显现了。
 | 2 | 谨守安息日，不亵渎这日，保守自己的手不作任何恶事，这样行的人和坚持这样作的人，是有福的！”
 | 3 | 与耶和华联合的外族人不要说：“耶和华必把我从他的子民中分别出来。”被阉割了的人也不要说：“看哪！我是一棵枯树。”
 | 4 | 因为耶和华这样说：“那些谨守我的安息日，拣选我所喜悦的事，持守我的约、被阉割了的人，
 | 5 | 在我的殿中和在我的墙内，我要赐给他们有记念，有名号，比有儿女更好；我必赐给他们永远不能废掉的名。
 | 6 | 至于那些与耶和华联合的外族人，为要事奉他，爱耶和华的名，作他的仆人的，就是谨守安息日，不亵渎这日，又持守我的约的，
 | 7 | 我必领他们到我的圣山，使他们在属于我的祷告的殿中喜乐；他们的燔祭和祭品，在我的祭坛上必蒙悦纳；因为我的殿必称为万族祷告的殿。”
 | 8 | 主耶和华，就是招聚以色列被赶散的人的，说：“在以色列这些已经被招聚的人以外，我还要招聚别的人归给他们。”
领袖受谴责
 | 9 | 田野的百兽啊！你们都来吃吧。林中的百兽啊！你们都要这样。
 | 10 | 我的守望者都是瞎眼的，都没有知识；他们都是哑巴狗，不能吠；只会作梦、躺卧，贪爱睡觉。
 | 11 | 这些狗十分贪吃，不知饱足；他们是牧人，但什么都不明白；他们都偏行自己的道路，各从各方求自己的利益。
 | 12 | 他们说：“来吧！我去拿酒，让我们痛饮烈酒吧！明天必像今天一样，而且比今天还要盛大和丰盈。”


新译本 - 以赛亚书 - 第五十七章

 以赛亚书
第五十七章
以色列拜偶像受谴责
 | 1 | 义人死亡，没有人放在心上；虔诚人去世，也没有人明白；义人去世，是脱离了祸患。
 | 2 | 行事为人正直的，死后必得进入平安，在他们的坟墓里享安息。
 | 3 | 但你们这些巫妇的儿子，奸夫和妓女的后裔啊！你们都走近这里行奸淫吧！
 | 4 | 你们戏弄谁呢？你们张大嘴巴，伸长舌头戏弄谁呢？你们不是悖逆的孩子吗？不是虚谎的后裔吗？
 | 5 | 你们在橡树林中，在青翠树下欲火焚心；在山谷间，在岩穴里，宰杀自己的孩子作祭牲。
 | 6 | 在山谷中光滑的石头里有你的分；只有它们是你所要得的分！你也向它们浇了奠祭，献上了供物。这些事我岂能容忍不报复呢？
 | 7 | 你在高高的山上安设你的床榻，又上到那里去献祭。
 | 8 | 你在门后，在门框后，安设了外族神的记号；你远离了我，裸露了自己，就上床去，又扩张你的床，你也与他们立约；你爱他们的床，看他们的下体（“下体”原文作“手”）。
 | 9 | 你带着油走到君王那里，并且加多了你的香料，差派使者到远方去，你甚至自己下到阴间去！
 | 10 | 你因路途遥远而困乏，却不说：“没有希望了！”因为你找着了生命的力量，所以你不觉得疲倦。
 | 11 | 你怕谁？你因谁而惧怕，以致你对我说谎呢？你不记念我，也不把我放在心上，是不是因为我长久缄默，你就不惧怕我呢？
 | 12 | 我要说明你的公义和你所作的，但它们都必与你无益。
 | 13 | 你呼求的时候，让你所收集的偶像拯救你吧！但一阵风要把它们全都刮走，一口气要把它们全部吹去。然而那投靠我的，必承受地土，得着我的圣山作产业。
谦卑者与作恶者的分别
 | 14 | 必有人说：“你们要填高，要填高，要修平道路；把障碍物从我子民的路上除掉。”
 | 15 | 因为那至高无上、永远存在、他名为圣的这样说：“虽然我住在至高至圣的地方，却与心灵痛悔和谦卑的人同在，要使谦卑人的灵苏醒，也使痛悔人的心苏醒。
 | 16 | 我必不永远争辩，也不长久发怒，因为这样，人的灵，就是我所造的人，在我面前就要发昏。
 | 17 | 因他贪婪的罪孽，我发怒了；我击打他，向他掩面，并且发怒，他仍然随着自己的心意背道。
 | 18 | 他的道路，我看见了，我却要医治他，引导他，把安慰赏赐他和他的哀悼者。
 | 19 | 我创造嘴唇的果子：平安，平安，归给远处的人，也归给近处的人。”耶和华说：“我要医治他。”
 | 20 | 恶人却像翻腾的海，不能平静，海中的水不住翻起污秽和淤泥来。
 | 21 | 我的 神说：“恶人必没有平安。”


新译本 - 以赛亚书 - 第五十八章

 以赛亚书
第五十八章
禁食的真正意义
 | 1 | 你要张开喉咙呼叫，不可停止；你要提高声音，像吹号角一样；你要向我子民宣告他们的过犯，向雅各家陈明他们的罪恶。
 | 2 | 他们天天寻求我，乐意明白我的道路，好像行义的国民，不离弃他们 神的公理；他们向我求问公义的判语，又喜欢亲近 神。
 | 3 | 他们说：“为什么我们禁食，你不看呢？为什么我们刻苦己身，你不理会呢？”看哪！你们在禁食的日子，仍然追求自己喜欢作的事，欺压为你们作工的人。
 | 4 | 看哪！你们禁食，结果是吵闹和打架，用凶恶的拳头打人；你们不要像今天这样的禁食，使你们的声音可以听闻于天上。
 | 5 | 使人刻苦自己的日子，这样的禁食是我拣选的吗？难道只是叫人垂头像一根苇子，用麻布和炉灰铺在下面吗？你可以称这是禁食，为耶和华所悦纳的日子吗？
 | 6 | 我所拣选的禁食不是这样吗？不是要松开凶恶的锁链，解开轭上的绳索，使被压迫的获得自由，折断所有的轭吗？
 | 7 | 不是要把你的食物分给饥饿的人，把流浪的穷困人接到你的家里，见到赤身露体的，给他衣服蔽体，不可逃避自己的骨肉而不顾恤吗？
 | 8 | 这样，你的光就必突然发出，像黎明的曙光，你的伤口就必快快复原；你的公义就必行在你的前面，耶和华的荣耀要作你的后盾。
 | 9 | 那时，你求告，耶和华必应允；你呼求，他必说：“我在这里！”你若从你中间除掉欺压人的轭，除去指责人的指头和恶毒的言语，
 | 10 | 你的心若顾念饥饿的人，使困苦的人得到饱足，你的光就必在黑暗中升起来，你的幽暗必如日中天。
 | 11 | 耶和华必常常引导你，在干旱之地使你的心灵饱足，使你的骨头坚强有力；你必像有水源浇灌的园子，又像水流不绝的泉源。
 | 12 | 你的子孙必重建久已荒废之处，你必重建历代拆毁了的根基；你要称为修补破口的人，重修路径给人居住的人。
守安息日的福乐
 | 13 | “因安息日的缘故，你若转离你的脚步；在我的圣日不作你喜欢作的；你若称安息日为可喜乐的，称耶和华的圣日为可尊重的；你若尊重这日，不作自己的事，不寻求自己所喜悦的，或不说无谓的话，
 | 14 | 你就必以耶和华为乐，我要使你乘驾地的高处，用你祖雅各的产业喂养你。”这是耶和华亲口说的。


新译本 - 以赛亚书 - 第五十九章

 以赛亚书
第五十九章
先知谴责人民的罪
 | 1 | 看哪！耶和华的手不是缩短了，以致不能拯救；他的耳朵不是不灵，不能听见；
 | 2 | 而是你们的罪孽使你们与你们的 神隔绝；你们的罪恶使他掩面不顾你们，不听你们的祷告。
 | 3 | 因为你们的手沾满了血，你们的指头被罪孽玷污，你们的嘴唇说虚谎的话，你们的舌头讲出凶言。
 | 4 | 没有人按公义求告，没有人凭诚实争辩；他们都倚靠虚无，说虚谎的话；所怀的是毒害，所生的是罪孽。
 | 5 | 他们所孵化的是毒蛇的蛋，他们所结的是蜘蛛的网，吃了它们的蛋，就一定死；蛋破了，就孵出蝮蛇来。
 | 6 | 他们的网，不能作衣服，他们所作的，也不能遮盖自己；他们所作的是罪孽的作为，他们的手里满是强暴的行为。
 | 7 | 他们的脚奔跑行恶，他们急于流无辜人的血；他们的思想都是邪恶的思想，他们的行径全是破坏和毁灭。
 | 8 | 平安的路，他们不认识，在他们的行径中没有公平；他们为自己使道路弯曲，行在其上的，都不认识平安。
 | 9 | 因此，公平远离我们，公义赶不上我们，我们指望亮光，不料，却是黑暗。我们指望光明，却行在幽暗中！
 | 10 | 我们摸索墙壁，好像瞎子一样；我们摸索，如同没有眼睛的人一般；我们在中午跌倒，有如在黄昏跌倒一样；我们在肥壮的人中，好像死人一般。
 | 11 | 我们都咆哮如熊，悲鸣像鸽子；我们等候公平，却没有公平；指望拯救，拯救却离我们很远。
 | 12 | 因为我们的过犯在你面前增多，我们的罪作证控告我们，我们的过犯与我们在一起；我们知道我们的罪孽，
 | 13 | 就是悖逆、否认耶和华，转去不跟从我们的 神，说欺压和背道的话，心里怀着谎言，随即说出来；
 | 14 | 公平被迫后退，公义站在远处；诚实在街上跌倒，正直不能进入。
 | 15 | 诚实缺乏，远离恶事的人反成为掠物。耶和华看见了，就看这为恶事，因为一点公平也没有。
耶和华必拯救自己的子民
 | 16 | 他见无人行善，无人代求，就非常诧异，所以他用自己的膀臂为他施行拯救，以自己的公义扶持他。
 | 17 | 他穿上公义的铠甲，戴上救恩的头盔，穿上复仇的衣服，披上热心作外袍。
 | 18 | 他要按照各人的行为施行报应，把烈怒降与他的敌人，把报应加给他的仇敌，向众海岛的人施行报应。
 | 19 | 这样，人从日落之处必敬畏耶和华的名，从日出之地也必敬畏他的荣耀，仇敌像河水冲来的时候，耶和华的气必向他催逼。
 | 20 | “必有一位救赎主来到锡安，来到雅各家中那些转离过犯的人那里。”这是耶和华说的。
 | 21 | 耶和华说：“至于我，我与他们所立的约是这样：我加在你们身上的灵和我放在你口里的话，必不离开你的口，不离开你后裔的口，也不离开你后裔的后裔的口，从现在直到永远；这是耶和华说的。”


新译本 - 以赛亚书 - 第六十章

 以赛亚书
第六十章
耶路撒冷将来的荣光
 | 1 | 锡安哪！起来，发光，因为你的光已经来到，耶和华的荣耀已升起来照耀你。
 | 2 | 看哪！黑暗遮盖大地，幽暗遮蔽万民；但耶和华要升起来照耀你，他的荣耀要彰显在你身上。
 | 3 | 万国要在你的光中行走，列王必在你如旭日初升的光辉中行走。
 | 4 | 你举目四面观看吧！众人都聚集，来到你那里；你的儿子都要从远方而来，你的女儿都必被怀抱而来。
 | 5 | 那时，你看见了，就必有光彩，你的心又惊讶又宽畅；因为大海的财富都必转来归你，列国的财富也都归你。
 | 6 | 成群的骆驼必遮盖你的地，米甸和以法的小骆驼要盖满你的国境；示巴的人都必带着黄金和乳香来到，并且宣扬赞美耶和华的话。
 | 7 | 基达的羊群都必聚集到你那里，尼拜约的公羊要供你使用；它们必献在我的祭坛上，成为蒙悦纳的祭品。我要荣耀我荣耀的殿。
 | 8 | 那些像云彩飞来，像鸽子飞回巢里的，是谁呢？
 | 9 | 众海岛的人都必等候我，他施的船队领先，把你的众子，连他们的金银，都一起从远方带来，都为了耶和华你的 神的名，又为了以色列的圣者的缘故，因为他已经荣耀了你。
万民必归向 神
 | 10 | 外族人要重建你的城墙，他们的君王都必服事你。虽然我曾经在烈怒中击打了你，现在我却在恩典中怜悯你。
 | 11 | 你的城门必常常开，日夜都不关闭，使人把列国的财富带来归你，他们的君王也都被引导而来。
 | 12 | 不事奉你的邦或国，都必灭亡；那些邦国必全然荒废。
 | 13 | 黎巴嫩的荣耀必来归你，就是松树、杉树和黄杨树，都一起归你，为要装饰我圣所之地，我也要使我踏足之处得荣耀。
 | 14 | 那些素来苦待你的人，他们的子孙都必屈身来到你那里；所有藐视你的，都要在你的脚下跪拜；他们要称你为耶和华的城、以色列圣者的锡安。
 | 15 | 你曾经被撇弃、被憎恨，以致无人经过你那里，但我要使你成为永远被夸耀的，成为万代的喜乐。
 | 16 | 你要喝万国的奶，又吮列王的乳，这样，你就知道我耶和华是你的拯救者，是你的救赎主，雅各的大能者。
 | 17 | 我要带来黄金代替铜，带来银子代替铁，铜代替木头，铁代替石头。我要立和平作你的官长，立公义作你的监督。
 | 18 | 在你的国中必不再听见强暴的事，在你的境内，也不再听到荒废和毁坏的事；你必称你的城墙为“拯救”，称你的城门为“赞美”。
万民之光
 | 19 | 白天太阳必不再作你的光，晚上月亮也必不再发光照耀你，耶和华却要作你永远的光，你的 神要作你的荣耀。
 | 20 | 你的太阳必不再下落，你的月亮也必不退缩；因为耶和华要作你永远的光，你悲哀的日子必要终止。
 | 21 | 你的人民都必成为义人，永远得地为业；他们是我栽种的嫩芽，我手所作的工作，使我得荣耀。
 | 22 | 最小的要成为一族，微弱的要成为强盛的国，我耶和华必按着定期速速作成这事。


新译本 - 以赛亚书 - 第六十一章

 以赛亚书
第六十一章
宣告救恩的好信息
 | 1 | 主耶和华的灵在我身上，因为耶和华膏了我，叫我传福音给困苦的人；差遣我去医治伤心的人，向被掳的宣告自由，向被囚的宣告释放；
 | 2 | 宣告耶和华悦纳人的禧年，和我们的 神报仇的日子；安慰悲哀的人，
 | 3 | 为锡安悲哀的人穿上装饰，赐给他们华冠代替灰尘，喜乐油代替悲哀，赞美衣代替沮丧的灵，他们必称为公义的橡树，是耶和华栽种的，好使他自己得着荣耀。
 | 4 | 他们必重建久已废弃的荒场，建立先前荒凉之地；重修荒废了的城镇，就是历代荒凉之处。
 | 5 | 那时，外人要服事你们，牧放你们的羊群，外族人要作你们的农夫和葡萄园丁。
 | 6 | 至于你们，却要称为耶和华的祭司，人必称你们为我们 神的仆人；你们要享用列国的财富，因得着他们的荣耀而夸耀。
 | 7 | 你们必得加倍的分，代替你们所受的羞愧，他们因自己所得的分而欢呼，代替羞辱，所以在他们的境内，他们必拥有加倍的产业，他们必有永远的喜乐。
 | 8 | 因为我耶和华喜爱公平，恨恶不义的抢夺；我要凭真理赏赐他们，与他们立永远的约。
 | 9 | 他们的后裔必在列国中被人认识，他们的子孙在万民中也必这样；看见他们的，都必承认他们是耶和华赐福的后裔。
 | 10 | 我因耶和华大大欢喜，我的心靠着我的 神快乐，因为他给我穿上救恩的衣服，给我披上公义的外袍，好像新郎戴上华冠，又像新娘佩戴装饰。
 | 11 | 地怎样发生苗芽，园子怎样使所种的生长起来，主耶和华也必怎样使公义和赞美，在万国之前生长出来。


新译本 - 以赛亚书 - 第六十二章

 以赛亚书
第六十二章
主应许迅速施行拯救
 | 1 | 为了锡安的缘故我必不缄默，为了耶路撒冷的缘故我决不静止，直到它的公义如光辉发出，它的救恩像明灯发亮。
 | 2 | 列国必看见你的公义，众王必看见你的荣耀；人要给你起一个新名，是耶和华亲口指定的。
 | 3 | 你在耶和华的手中要作美丽的冠冕，在你 神的掌上要作君王的华冠。
 | 4 | 你必不再称为被撇弃的，你的地也必不再称为荒凉的，你却要称为我所喜悦的，你的地也要称为有丈夫的，因为耶和华喜悦你，你的地也必有丈夫。
 | 5 | 因为年轻人怎样娶处女，那建造你的也必怎样娶你；新郎怎样因新娘欢乐，你的 神也必怎样因你欢乐。
 | 6 | 耶路撒冷啊！我在你的城墙上设立了守望的人；他们昼夜都不缄默；提耶和华之名的啊！你们不要静止。
 | 7 | 你们也不要让 神静止，直至他建立耶路撒冷，等到他使耶路撒冷在地上成为受人赞美的城。
 | 8 | 耶和华指着自己的右手和他大能的膀臂起誓，说：“我必不再把你的五谷给你的仇敌作食物，外族人也必不再喝你劳碌所得的新酒；
 | 9 | 唯有那些收割的人可以吃五谷，并且赞美耶和华；那些收集的人可以在我圣所的院子里喝新酒。”
拯救必然来临
 | 10 | 你们要经过，要从城门经过，预备人民的道路；你们要填高，要填高大道。要捡去石头、向万民竖立旗帜。
 | 11 | 看哪！耶和华曾向地极的人宣告，说：你们要对锡安的居民（“居民”原文作“女子”）说：‘看哪！你的拯救者来到了。他给予人的赏赐在他那里，他施予人的报应在他面前。’”
 | 12 | 人必称他们为圣洁的子民，为耶和华买赎回来的人；你也必称为被爱慕的，不被遗弃的城。


新译本 - 以赛亚书 - 第六十三章

 以赛亚书
第六十三章
耶和华的得胜
 | 1 | 那从以东、从波斯拉而来，身穿赤红色的衣服，装扮华丽、能力强大、大步前行的，是谁呢？”就是我，是凭着公义说话，有大能拯救的。”
 | 2 | 你的服装为什么有红色的呢？你的衣服为什么像个踹压酒池的人的衣服一样呢？
 | 3 | “我独自踹酒槽；万民之中没有一人与我同在；我在忿怒中把他们踹下，在烈怒中把他们践踏；他们的血溅在我的衣服上，我把我所有的衣裳都染污了。
 | 4 | 因为报仇的日子早已在我的心里，我救赎的年日早已经来到。
 | 5 | 我观看，但没有人帮助；我诧异，因没有人扶持；所以我用自己的膀臂为我施行了拯救，我的烈怒扶持了我，
 | 6 | 我在忿怒中践踏万民，在烈怒中使他们沉醉，又把他们的血倒在地上。”
神善待以色列
 | 7 | 我照着耶和华为我们所作的一切，提说耶和华的慈爱，耶和华可称颂的事，和他赐给以色列家的大福，就是照着他的怜悯和丰盛的慈爱为他们作成的。
 | 8 | 他曾说：“他们真是我的子民，不行虚假的儿子”，于是，在他们的一切苦难中，他就作了他们的拯救者。
 | 9 | 他不再是敌对者，并且他面前的使者拯救了他们。他以自己的爱和怜悯救赎了他们；在古时的一切日子，他背负他们，怀抱他们。
 | 10 | 可是，他们竟然悖逆，使他的圣灵忧伤；所以他转作他们的仇敌，亲自攻击他们。
 | 11 | 那时，他们想起古时的日子，就是摩西和他的人民的日子，说：那把人民和他羊群的牧者从海里领上来的，在哪里呢？那把自己的圣灵降在他们中间的，在哪里呢？
 | 12 | 那使自己荣耀的膀臂在摩西的右边行走，那在他们面前把水分开，为要建立永远的名的，他在哪里呢？
 | 13 | 那带领他们走过深海，像马走过旷野一样，使他们不致跌倒的，在哪里呢？
 | 14 | 耶和华的灵使他们得了安息，好像牲畜下到山谷；你也这样引导你的人民，为要建立荣耀的名。
求主垂顾
 | 15 | 求你从天上垂顾，从你圣洁、荣耀的居所观看。你的热心和你的大能在哪里呢？你爱心的同情和怜悯向我止住了。
 | 16 | 亚伯拉罕虽然不认识我们，以色列也不承认我们，但你是我们的父。耶和华啊！你是我们的父，从亘古以来，你的名字就是“我们的救赎主”。
 | 17 | 耶和华啊！你为什么使我们走错，离开你的道路？使我们的心刚硬，不敬畏你呢？求你为你众仆人的缘故，为你产业的各支派的缘故，回心转意吧！
 | 18 | 你的圣民不过暂时得着你的圣所，我们的敌人已经践踏了你的圣所。
 | 19 | 我们成了好像你从未治理过的人，又像未曾得称为你名下的人。


新译本 - 以赛亚书 - 第六十四章

 以赛亚书
第六十四章
求主降临彰显威荣
 | 1 | 愿你裂天而降！（本节在《马索拉抄本》为63:19）愿群山都在你面前震动！
 | 2 | 好像火烧着干柴，又像火把水烧开，使你的敌人认识你的名，使列国在你面前发颤。（本节在《马索拉抄本》为64:1）
 | 3 | 你行了可畏的事，是我们料想不到的，那时你降临，群山都在你面前震动。
自认罪过
 | 4 | 从古时以来，人未曾听过，耳未曾闻过，眼未曾见过，在你以外还有什么神，能为等候他的人行事的。
 | 5 | 你善待那些喜欢行义，在你的道路上记念你的人。看哪！你曾发怒，因为我们犯了罪；这样的情形已经很久，我们还能得救吗？
 | 6 | 我们众人都像不洁净的人，我们所有的义，都像污秽的衣服；我们众人都像叶子枯干，我们的罪孽好像风一般把我们吹去。
 | 7 | 没有人呼求你的名，没有人奋起抓着你；因为你掩面不顾我们，使我们在自己罪孽的权势下融化。
 | 8 | 耶和华啊！现在你还是我们的父；我们不过是泥土，你才是陶匠；我们众人都是你手所作的。
 | 9 | 耶和华啊！求你不要大发烈怒。不要永远记念罪孽。求你垂看我们，我们众人都是你的子民。
 | 10 | 你的圣城变了旷野，锡安成了旷野，耶路撒冷成了荒场。
 | 11 | 我们那圣洁和荣美的殿，就是我们的列祖赞美你的所在，被火烧了。我们所喜爱的一切，都成了废墟。
 | 12 | 耶和华啊！对这些事你还忍得住吗？你仍然缄默不言，使我们受苦到极点吗？


新译本 - 以赛亚书 - 第六十五章

 以赛亚书
第六十五章
神惩罚罪过
 | 1 | 没有求问我的，我让他们寻着；没有寻找我的，我让他们遇见。没有呼求我名的国，我对他们说：“我在这里！我在这里！”
 | 2 | 我整天向着悖逆的子民伸开双手，他们随着自己的意念行不善的道。
 | 3 | 这人民常常当面惹我发怒，在园中献祭，在砖坛上烧香，
 | 4 | 坐在坟墓之间，在隐密处过夜，吃猪肉，他们的器皿中有不洁之物作的汤，
 | 5 | 并且对人说：“你站远一点！不要挨近我，因为我会使你圣洁。”主说：“这些人是我鼻中的烟，是整天烧着的火。
 | 6 | 看哪！这都写在我面前，我必不缄默不言，我非报应不可，我必报应在他们的怀中。
 | 7 | 我要同时报应你们的罪孽和你们列祖的罪孽，这是耶和华说的，因为他们曾在山上烧过香，在冈陵上讥笑过我，我必把他们以前所行的量在他们的怀中。”
余民必蒙恩福
 | 8 | 耶和华这样说：“人怎样发现累累葡萄中有新酒的时候，就说：‘不要毁灭它，因为有好处在里面’，我因我的众仆人的缘故也必照样而行，不把它们全都毁灭。
 | 9 | 我要从雅各中领出后裔，从犹大中领出承受我众山的；我拣选的人必承受那地为业，我的众仆人必在那里居住。
 | 10 | 沙仑平原必成为羊群的牧场，亚割谷要成为牛群躺卧之处，都为那些寻求我的子民所得。
善恶结局不同
 | 11 | “但至于你们，你们这些离弃耶和华的，忘记我的圣山的，为迦得神摆设筵席的，给弥尼神盛满调和之酒的，
 | 12 | 我要命定你们归在刀下，你们众人都要屈身被杀；因为我呼唤，你们不回答；我说话，你们都不听。反倒行我眼中看为恶的事，拣选我不喜悦的事。”
 | 13 | 因此主耶和华这样说：“看哪！我的众仆人必有吃的，你们却要饥饿；看哪！我的仆人必有喝的，你们却要口渴；看哪！我的仆人必要欢喜，你们却要蒙羞；
 | 14 | 看哪！我的仆人必因心里高兴而欢呼，你们却要因心中伤痛而哀叫，因灵里破碎而哀号。
 | 15 | 你们必留下自己的名，作我选民的咒语；主耶和华必杀死你们，必用另外的名去称呼他自己的仆人。
 | 16 | 所以，在地上为自己求福的，必凭着真实的 神求福；在地上起誓的，必凭着真实的 神起誓。因为先前的患难都已经被人忘记了，也从我的眼前隐藏了。
新天新地
 | 17 | “看哪！我要创造新天新地；先前的事不再被人记念，也不再涌上心头了。
 | 18 | 你们要因我所创造的永远欢喜快乐；因为我创造耶路撒冷成为快乐，使她的居民欢乐。
 | 19 | 我必因耶路撒冷快乐，因我的子民欢喜；他们中间必不再听到哭泣的声音，也不再听到哀号的声音。
 | 20 | 那里必再没有数日夭折的婴孩，也没有不满寿数的老人；因为百岁而死的人，仍算是年轻人；有活不到百岁而死的人算是被咒诅的。
 | 21 | 他们必建造房屋，住在其中；他们必栽种葡萄园，吃其中的果子。
 | 22 | 他们不建造由别人来居住的房屋；他们不栽种由别人来享用的葡萄园；因为我的子民的日子必像树木的日子；我的选民必充分享用他们亲手作工得来的。
 | 23 | 他们必不徒然劳碌，他们生孩子不再受惊吓，因为他们都是蒙耶和华赐福的后裔，他们的子孙也跟他们一样。
 | 24 | 那时，他们还未呼求，我就应允，他们还在说话，我就垂听。
 | 25 | 豺狼必与羊羔在一起吃东西，狮子要像牛一样吃草，蛇必以尘土为食物。在我圣山的各处，它们都必不作恶，也不害物；这是耶和华说的。”


新译本 - 以赛亚书 - 第六十六章

 以赛亚书
第六十六章
神审判万民
 | 1 | 耶和华这样说：“天是我的宝座，地是我的脚凳；你们要在哪里为我建造殿宇呢？怎样的地方才是我安息的所在呢？”
 | 2 | 耶和华说：“这一切都是我亲手所造的，所以它们就有了。以下这种人是我要垂顾的，就是谦卑、心灵伤痛、因我的话而战兢的人。
 | 3 | 宰牛献祭，又杀人，献羊羔为祭，又打折狗的颈项；献上素祭，又献上猪血；烧乳香作记念祭，又称颂虚无之神；他们选择他们自己的道路，他们的心里喜悦他们那些可憎恶的事。
 | 4 | 所以，我也必选择迷惑他们的事，使他们所惧怕的临到他们身上；因为我呼唤你们，却没有人回答；我说话，你们都不听，反倒行我眼中看为恶的事，选择我所不喜悦的事。”
 | 5 | 因耶和华的话而战兢的人哪！你们要听他的话。他说：“你们的兄弟，就是那些憎恨你们、因我的名赶走你们的，曾说：‘愿耶和华得荣耀；让我们看见你们的喜乐。’他们却要蒙羞。
 | 6 | 听啊！有喧嚷的声音出自城中；有声音出于殿里。这是耶和华向他的仇敌施行报应的声音！
 | 7 | 锡安没有绞痛就生产；疼痛没有临到她身上，就生了一个男孩。
 | 8 | 像以下这样的事，谁曾听过呢？像下面这些事，谁曾见过呢？一地之民能在一天之内就产生吗？一国的人能在一时之间就生下来吗？但锡安一绞痛，就生下了儿女。
 | 9 | 耶和华说：‘我既然使她临盆，又怎能不使她生产呢？’你的 神说：‘我既然使她生产，又怎能使她闭胎不生呢？’
 | 10 | 所有爱慕耶路撒冷的人哪！你们都要与她一同欢喜，都要因她快乐；所有为耶路撒冷哀悼的人哪！你们都要与她一同尽情欢乐。
 | 11 | 好使你们能在她那安慰人的怀里吃奶得饱；使你们能从她丰盛的荣耀里挤奶而吃，满心喜乐。”
 | 12 | 因为耶和华这样说：“看哪！我必使平安达到她那里，好像江河一样，使列国的财宝达到她那里，如同涨溢的河流一般；你们要吮奶，你们必被抱在怀中，抚弄在膝上。
 | 13 | 人怎样受他母亲的安慰，我也怎样安慰你们；你们要在耶路撒冷得安慰。”
 | 14 | 你们看见了，就心里快乐，你们的骨头必像嫩草一样长起来，耶和华的手必向他的仆人显现，他必向他的仇敌发怒。
 | 15 | 看哪！耶和华必在火中降临，他的战车好像旋风；他要以猛烈的怒气施行报应，用火焰施行斥责。
 | 16 | 因为耶和华必用火和刀剑，在所有的人身上施行审判，被耶和华所杀的人必定很多。
 | 17 | 那些自己分别为圣，又洁净自己，进到园里，在园中一个跟一个，吃猪肉、老鼠和可憎之物。他们都必一同灭亡；这是耶和华说的。
 | 18 | 我知道他们的行为和意念；我要来，聚集万国万族；他们都必来看我的荣耀。
 | 19 | 我要在他们中间施行神迹，从他们中间差遣所有逃脱的人到列国去，就是到他施、普勒、善于拉弓的路德、土巴和雅完，以及从未听过我的名声、从未见过我的荣耀的遥远众海岛；他们必把我的荣耀传扬在列国中。
 | 20 | 他们要从万国中用马、用车、用轿、用骡子、用独峰驼，把你们所有的兄弟都送到我的圣山耶路撒冷来，作供物献给耶和华，好像以色列人用洁净的器皿把供物送到耶和华的殿一样；这是耶和华说的。
 | 21 | 耶和华说：“我也必从他们中间取些人作祭司和作利未人。”
 | 22 | 耶和华说：“我所要造的新天新地怎样在我面前留存，你们的后裔和你们的名字也必怎样长存。
 | 23 | 将来每逢月朔，每逢安息日，所有的人都必来在我面前敬拜；这是耶和华说的。
 | 24 | 他们要出去，观看那些悖逆我的人的尸体；因为他们的虫是不死的，他们的火是不灭的；他们必成为所有人恨恶的东西。”


新译本 - 以赛亚书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章 | 第四十章
第四十一章 | 第四十二章 | 第四十三章 | 第四十四章 | 第四十五章
第四十六章 | 第四十七章 | 第四十八章 | 第四十九章 | 第五十章
第五十一章 | 第五十二章 | 第五十三章 | 第五十四章 | 第五十五章
第五十六章 | 第五十七章 | 第五十八章 | 第五十九章 | 第六十章
第六十一章 | 第六十二章 | 第六十三章 | 第六十四章 | 第六十五章
第六十六章 |  |  |  |


新译本 - 耶利米书 - 第一章

 耶利米书
第一章
耶利米的蒙召
 | 1 | 便雅悯地亚拿突城的一位祭司，希勒家的儿子耶利米的话记在下面。
 | 2 | 犹大王亚们的儿子约西亚作王第十三年，耶和华的话临到耶利米。
 | 3 | 从犹大王约西亚的儿子约雅敬年间，直到犹大王约西亚的儿子西底家末年，就是第十一年五月，耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
 | 4 | 耶和华的话临到我，说：
 | 5 | “我使你在母腹中成形以先，就认识你；你还未出母胎，我已把你分别为圣，立你作列国的先知。”
 | 6 | 我就说：“主耶和华啊！我不晓得说话，因为我年轻。”
 | 7 | 耶和华对我说：“你不要说：‘我年轻’，因为无论我差你到谁那里，你都要去；无论我吩咐你说什么，你都要说。
 | 8 | 你不要怕他们，因为我与你同在，要拯救你。”这是耶和华的宣告。
 | 9 | 于是耶和华伸手按着我的口，对我说：“看哪！我把我的话放在你口中。
 | 10 | 今日我立你在列邦列国之上，为要拔出、拆毁、毁灭、倾覆，又要建立和栽植。”
两个异象
 | 11 | 耶和华的话又临到我，说：“耶利米，你看见什么？”我说：“我看见一根杏树枝子。”
 | 12 | 耶和华对我说：“你看得不错，因为我要留意使我的话成就。”
 | 13 | 耶和华的话再次临到我，说：“你看见什么？”我说：“我看见一个沸腾的锅，锅口从北面向南倾侧。”
 | 14 | 耶和华对我说：“必有灾祸从北方发出，临到这地所有的居民。
 | 15 | 看哪！我要呼召北方列国的众族，他们要来，各人在耶路撒冷的城门口，设立自己的座位，攻击耶路撒冷周围的城墙，又攻击犹大各城镇。”这是耶和华的宣告。
 | 16 | “为了他们的一切恶事，就是离弃我，向别神烧香，叩拜自己手所做的，我要宣判他们的罪。
耶和华安慰且鼓励耶利米
 | 17 | “因此，你要束腰，你要起来，把我吩咐你的一切话，都告诉他们。不要因他们惊惶，不然我就使你在他们面前惊惶。
 | 18 | 看哪！今日我使你成为坚城、铁柱、铜墙，抵挡全地，就是抵挡犹大的君王、首领、祭司和这地的众民。
 | 19 | 他们必攻击你，却不能胜过你，因为我与你同在，要拯救你。”这是耶和华的宣告。


新译本 - 耶利米书 - 第二章

 耶利米书
第二章
以色列的不忠与背信
 | 1 | 耶和华的话临到我，说：
 | 2 | “你去在耶路撒冷人的耳中呼叫，说：‘耶和华这样说：你年轻时的恩爱，新婚时的爱情，你怎样在旷野、在未曾耕种之地跟从我，我都记得。
 | 3 | 那时，以色列归耶和华为圣，作他初熟的土产。吞吃她的，都算为有罪，灾祸必临到他们。’”这是耶和华的宣告。
 | 4 | 雅各家啊！以色列家的各族啊！你们要听耶和华的话。
 | 5 | 耶和华这样说：“你们列祖在我身上究竟发现了什么不义，使他们远离我，随从虚无的偶像，自己也成了虚妄呢？
 | 6 | 他们也不问：‘那领我们从埃及地上来，引导我们走过旷野，走过荒漠有深坑之地、干旱死荫之地、无人经过、无人居住之地的耶和华在哪里呢？’
 | 7 | 我领你们进入这肥美之地，得吃其中的果子和美物；可是你们一进来，就玷污了我的地；你们使我的产业成为可憎恶的。
 | 8 | 众祭司都不问：‘耶和华在哪里？’律法师不认识我，官长悖逆我，先知奉巴力的名说预言，跟从那无益的偶像。
 | 9 | 因此，我要再跟你们争辩，也要跟你们的子孙争辩。”这是耶和华的宣告。
 | 10 | “你们尽管过到基提海岛察看，派人去基达仔细查考，看看曾有这样的事没有。
 | 11 | 有哪一国把自己的神换掉呢？其实那些并不是神。我的子民竟把他们的荣耀，换了无益的偶像。
 | 12 | 诸天哪！你们要因此震惊，要大大战栗，极其凄凉。”这是耶和华的宣告。
 | 13 | “因为我的子民作了两件恶事，就是离弃了我这活水的泉源，为自己凿了池子，是破裂不能存水的池子。
不忠的结果
 | 14 | “以色列岂是奴隶，或是在家中生的奴仆呢？为什么竟成了掠物呢？
 | 15 | 幼狮都向他咆哮，大声吼叫，使他的地荒凉，城中破毁，无人居住。
 | 16 | 挪弗人和答比匿人也剃光了你的头顶。
 | 17 | 你这不是自作自受吗？耶和华你的 神在路上引导你时，你却离弃了他。
 | 18 | 现在，你为什么要到埃及去，喝西曷的水呢？你为什么要到亚述去，喝幼发拉底河的水呢？
 | 19 | 你自己的罪恶要惩罚你，你背道的事必责备你。你当知道，也要明白，离弃耶和华你的 神，没有畏惧我的心，是邪恶的，是痛苦的。”这是主万军之耶和华的宣告。
以色列的罪恶
 | 20 | “你从古时就折断了自己的轭，解开了自己的绳索，说：‘我不事奉你了。’你在每个高冈上，在每棵繁茂树下，蹲伏行淫。
 | 21 | 我栽你时原是上等的葡萄树，是绝对纯种的；你怎么在我面前变为坏枝子，成了野葡萄呢？
 | 22 | 你虽然用碱洗涤，多加肥皂，你罪孽的污渍仍留在我面前。”这是主耶和华的宣告。
 | 23 | “你怎么能说：‘我没有玷污自己，未曾跟从过巴力’呢？看看你在谷中的行径，想想你所作过的！简直像快捷的小雌驼，在路上乱闯；
 | 24 | 又像惯在旷野的野驴，欲心一起就喘气，它春情发动，谁能抑制它呢？寻找它的都不必费力，在它的交配期间，必能找到它。
 | 25 | 不要使你的脚赤露，你的喉咙干渴！你却说：‘没用的！因为我爱外族人的神，我要跟从他们！’
以色列该受的惩罚
 | 26 | “贼被捉拿时怎样羞愧，以色列家和他们的君王、领袖、祭司和先知，也都怎样羞愧。
 | 27 | 他们对木头说：‘你是我爸爸’；对石头说：‘你是生我的’。他们以背向我，不以脸向我；然而遭遇患难时却说：‘起来，救救我们吧！’
 | 28 | 你为自己所做的神在哪里？你遭遇患难时，如果他们能救你，就让他们起来吧！犹大啊！你的城有多少，你的神也有多少！
 | 29 | 你们为什么跟我争辩呢？你们都悖逆了我！”这是耶和华的宣告。
 | 30 | “我责打你们的儿女也是没用，因为他们不受管教。你们的刀剑，像灭命的狮子吞噬你们的先知。
 | 31 | 这世代的人哪！你们要注意耶和华的话：‘对以色列人来说，难道我是旷野，或是黑暗的地方？我的子民为什么说：我们自由了，不再到你那里去了？
 | 32 | 少女能忘记她的饰物吗？新妇能忘记她的华带吗？我的子民却忘记了我，这些日子无法数算。
 | 33 | 你多么通晓门路，去寻求爱情！就连坏女人，你也可以把门路指教她们。
 | 34 | 在你衣襟上又发现无辜穷人的血，并且你不是发现他们在挖窟窿时杀他们的。虽然这样，
 | 35 | 你还说：我是无辜的，他的怒气必已离开我。看哪！我要审判你，因为你曾说：我没有犯罪！
 | 36 | 你为什么要东奔西跑，改变你的路向呢？你必因埃及蒙羞，像你从前因亚述受辱一样。
 | 37 | 你必双手抱头从埃及出来，因为耶和华弃绝了你所倚靠的，你靠他们必不能成功。’”


新译本 - 耶利米书 - 第三章

 耶利米书
第三章
以色列行恶不忠
 | 1 | 耶和华说：“人若是休妻，妻子离开了他，又嫁了别人，前夫怎能与她复合呢？如果复合，那地不是大大玷污了吗？你曾与许多情人行淫，还想归向我。”这是耶和华的宣告。
 | 2 | “你向光秃的高冈举目看看，哪里没有你的淫迹？你坐在路边等候情人，像阿拉伯人在旷野埋伏一样。你以淫乱和邪恶，把这地玷污了。
 | 3 | 所以甘霖停止，春雨不降；你还是一副妓女的面孔（“面孔”原文作“额”），不顾羞耻。
 | 4 | 你刚刚不是还呼叫我：‘我父啊！你是我年轻时的良伴；
 | 5 | 耶和华怎会永远怀怒，常存愤恨呢？’你虽然这样说了，还是尽力去作恶。”
犹大与以色列行淫不忠
 | 6 | 约西亚王在位的日子，耶和华对我说：“背道的以色列所作的，她怎样走上各高山，在每棵繁茂的树下行淫，你看见了没有？
 | 7 | 我以为她作了这些事以后，就必回转过来，可是她没有回转。她诡诈的妹妹犹大也看见了。
 | 8 | 因背道的以色列犯了淫乱，我就给她休书，把她休了。我看见她诡诈的妹妹犹大还是不惧怕，照样行淫。
 | 9 | 因以色列把自己的淫行视作等闲，去与石头木头行淫，就把这地玷污了。
 | 10 | 虽然这样，她诡诈的妹妹犹大还没有全心归向我，只是假意地归我。”这是耶和华的宣告。
悔改蒙恩
 | 11 | 耶和华对我说：“背道的以色列，比诡诈的犹大还显得正义。
 | 12 | 你去，把这些话向北方宣告，说：‘背道的以色列啊，回转吧！’这是耶和华的宣告。’我必不向你们变脸，因为我是慈爱的，我必不永远怀怒。’这是耶和华的宣告。
 | 13 | ‘只要你承认自己的罪孽，就是悖逆了耶和华你的 神，在每棵繁茂的树下，滥爱外族人的神，没有听从我的话。’这是耶和华的宣告。
 | 14 | ‘背道的人哪，回转吧！’这是耶和华的宣告。’因为我才是你们的主。我要每城取一人，每族取二人，把你们带到锡安。
 | 15 | “我必把合我心意的牧人赐给你们，他们要用知识和智慧牧养你们。
 | 16 | 当那些日子，你们在这地繁殖增多的时候，人必不再提说耶和华的约柜，不把它放在心上，不思念它，不觉得缺少，也不再制造。’这是耶和华的宣告。
 | 17 | ‘那时，人必称耶路撒冷为耶和华的宝座，万国要聚集到她那里，因耶和华名的缘故来到耶路撒冷；他们必不再随从自己顽梗的恶心行事。
 | 18 | 在那些日子，犹大家必与以色列家同行，他们必从北方之地一同来到我赐给你们列祖为业的地方。’”
 | 19 | “我说：‘我待你，像待儿女一样，赐给你佳美之地，就是列国中最美好的产业；我以为你会称我为父，不再离去不跟从我了。
 | 20 | 以色列家啊！妻子怎样行奸诈对丈夫不忠，你也照样以奸诈待我。’”这是耶和华的宣告。
 | 21 | 在光秃的高冈听到人声，就是以色列人哭泣恳求的声音；因为他们改转了自己的道路，忘记了耶和华他们的 神。
 | 22 | “背道的人哪，回转吧！我必医治你们背道的病。”“看哪！我们来到你这里，因为你是耶和华我们的 神！
 | 23 | 小山和大山上的喧嚷，真是徒然的，以色列的救恩诚然在于耶和华我们的 神。
 | 24 | 从我们幼年以来，我们列祖劳苦得来的，他们的牛羊，他们的儿女，都给那可耻的偶像吞掉了。
 | 25 | 但愿我们躺卧在羞耻中，让惭愧遮盖着我们！因为我们得罪了耶和华我们的 神，从我们幼年直到现在，我们和列祖都没有听从耶和华我们的 神的话。”


新译本 - 耶利米书 - 第四章

 耶利米书
第四章
呼召以色列和犹大悔改
 | 1 | “以色列啊！你要是回转，就当回转归向我。”这是耶和华的宣告。”如果你从我面前除掉你可憎的偶像，不到处浪荡；
 | 2 | 如果你凭真理、公正、公义，指着永活的耶和华起誓；列国就必因耶和华蒙福，也必以他为荣。”
 | 3 | 耶和华对犹大和耶路撒冷的人这样说：“你们要为自己开垦未经耕耘之地，却不要撒种在荆棘中！
 | 4 | 犹大人和耶路撒冷的居民哪！你们要为了耶和华的缘故自行割礼，除去心里的污秽；不然，我的忿怒必因你们的恶行，如火一般发出来，无人能熄灭！”
 | 5 | “你们应当在犹大宣告，在耶路撒冷传扬，说：‘要在境内吹号。’高声呼叫，说：‘你们要集合起来，我们要进到坚固的城里去！’
 | 6 | 要向锡安竖起旗号，赶快逃命，不可停留，因为我必使灾祸与严重的毁灭，从北方而来。”
 | 7 | 狮子从它的密林中上来了，毁坏列国的已经动身，从他的本处出发，为要使你的地荒凉，使你的城市破毁，无人居住。
 | 8 | 因此，你们应当披上麻布，痛哭哀号，因为耶和华的烈怒，还没有离开我们。
 | 9 | “到那日，君王和首领的勇气消失，祭司也要惊惶，先知都必诧异。”这是耶和华的宣告。
 | 10 | 于是我说：“噢！主耶和华啊！你真的欺骗了这人民，也欺骗了耶路撒冷，说：‘你们必平安无事’，其实刀剑已经架在颈项上了！”
 | 11 | 到那时，必有话对这人民和耶路撒冷说：“有一阵热风从旷野光秃的高冈，刮向我的子民（“我的子民”原文作“我子民的女子”），不是为簸散，也不是为扬净；
 | 12 | 这过强的风要为我刮来，我就要向他们宣告我的判词。”
 | 13 | 看哪！我必如密云涌聚，他的战车如旋风，他的马比鹰还快。我们有祸了，我们灭亡了！
 | 14 | 耶路撒冷啊！洗净你心中的邪恶，使你可以得救！你心存恶念，要到几时呢？
 | 15 | 因为有声音从但宣告，从以法莲山传出灾祸的警报。
 | 16 | “要向列国提说，向耶路撒冷宣扬：‘围攻的人从远地而来，向犹大的各城镇大声吶喊。
 | 17 | 他们四面包围耶路撒冷，好像看守田地的人一样，因为耶路撒冷背叛了我。’”这是耶和华的宣告。
 | 18 | “你这一切灾祸是你的所作所为作成的，这就是你的恶果，实在是苦，直透心底。”
先知为 神的子民悲哀
 | 19 | 我的肺腑，我的肺腑啊！我绞痛欲绝。我的心哪！我的心在我里面颤抖，我不能缄默不语。我的灵啊！我听见了号角的声音，也听见了战争的吶喊。
 | 20 | 毁灭的消息频传，因为全国尽都毁坏，我的帐棚忽然毁坏，我的幔子转瞬破裂。
 | 21 | 我看见旗号要到几时呢？我听见号角的声音要到几时呢？
 | 22 | “我的子民愚妄，他们连我都不认识，是无知的儿女，没有悟性；他们有智慧行恶，却没有知识行善。”
 | 23 | 我观看地，地是空虚混沌；我仰视天，天上也全然无光。
 | 24 | 我观看大山，它们尽都震动，小山也都摇来摇去。
 | 25 | 我观看，毫无人迹；空中的飞鸟也逃掉了。
 | 26 | 我观看，肥美田园变为荒野；在耶和华面前，就是在他烈怒之下，所有的城市都被拆毁。
 | 27 | 因为耶和华这样说：“全国都必荒凉，我却不尽行毁灭。
 | 28 | 因此，地要悲哀，天必昏暗。因为我说过，就不后悔；我定了意，决不改变。”
 | 29 | 因着骑兵和弓箭手的响声，各城的人尽都逃跑。他们进入密林，爬上岩穴；各城都被撇下，无人住在其中。
 | 30 | 你这被毁坏的啊！你在干什么？即使你穿上朱红色的服装，佩戴黄金饰物，用颜料画大你的眼睛，你自炫漂亮，也是白费的。爱你的人仍然鄙视你，他们都在寻索你的命！
 | 31 | 我听到好像妇人产痛的叫声，正像生头胎孩子的妇人疼痛的叫声，就是锡安居民（“居民”原文作“女子”）的声音，他们喘着气，伸开双手，说：“哎！我有祸了！在那些杀人者跟前，我发昏了！”


新译本 - 耶利米书 - 第五章

 耶利米书
第五章
耶路撒冷的罪恶
 | 1 | “你们去走遍耶路撒冷的街道，到处观察留意，又在城的广场上寻觅；如果能找到一个行正义、求诚实的人，我就赦免这城。
 | 2 | 城里的人虽然指着永活的耶和华起誓，其实，他们起的誓是假的。”
 | 3 | 耶和华啊！你的眼目不是要看诚实的事吗？你击打他们，他们却不觉得伤痛；你摧毁他们，他们仍不肯接受管教。他们板着脸，脸皮比磐石还硬，总不肯回转。
 | 4 | 我说：“这些人只是贫穷小民，为人愚昧；他们不晓得耶和华的道路，也不明白他们 神的法则。
 | 5 | 我要亲自去见那些权贵领袖，跟他们谈谈；因为他们晓得耶和华的道路，也明白他们 神的法则。”谁知他们竟一起把轭折断，挣脱绳索。
 | 6 | 因此，狮子必从林中出来袭击他们，旷野的豺狼要杀害他们，豹子在他们的城边窥伺，出城的都必被撕碎；因为他们的过犯众多，背道的事也无法数算。
 | 7 | “为什么我要赦免你？你的儿女离弃我，指着那些不是神的起誓。我使他们饱足，他们却去行淫，一起挤在妓院里。
 | 8 | 他们像饱食的马，情欲奔放，各向别人的妻子嘶叫。
 | 9 | 我因这些事怎能不施行惩罚呢？像这样的国家，我怎能不亲自报复呢？”这是耶和华的宣告。
 | 10 | “你们要走进她的葡萄园（“葡萄园”原文作“葡萄树的行列”）里施行毁坏，但不可毁灭她的枝子，因为它们不属耶和华。
 | 11 | 以色列家和犹大家，待我实在太奸诈了。”这是耶和华的宣告。
 | 12 | 他们不信耶和华，说：“他不会作什么，灾祸必不临到我们，我们也不会看见刀剑和饥荒。
 | 13 | 先知不过是一阵风，主的道也不在他们里面；他们所说的必临到他们身上。”
 | 14 | 因此，耶和华万军之 神这样说：“因他们说了这话，我必使我的话在你口中成为火，使这人民成为柴，火要把他们吞灭。
 | 15 | 以色列家啊！我必使一国从远方来攻击你们。”这是耶和华的宣告。”那国历久不衰，从古就有；他们的言语你们不懂得，他们所说的你们不明白。
 | 16 | 他们的箭囊像敞开的坟墓，他们尽都是勇士。
 | 17 | 他们必吞灭你们的庄稼和粮食，吞灭你的儿女，你们的羊群牛群，以及你们的葡萄和无花果；他们也必用刀剑毁坏你们所倚仗的坚固城。
 | 18 | 就是到了那时，我也不把你们完全毁灭。”这是耶和华的宣告。
 | 19 | “将来如果有人问：‘耶和华我们的 神，为什么向我们行这一切事呢？’你就要对他们说：‘你们怎样离弃我，在你们的土地上事奉外族人的神，你们也要在不属你们的土地上照样服事外族人。’”
神的警告
 | 20 | 你们要在雅各家宣告这事，在犹大传扬，说：
 | 21 | “愚昧无知的民哪！你们有眼不能看，有耳不能听；你们应当听这话：
 | 22 | ‘你们连我都不惧怕吗？在我面前你们也不战兢吗？’这是耶和华的宣告。’我以沙作海的疆界，作永远的界限，海就不能越过；波浪翻腾，却不能漫过；怒涛澎湃，仍无法逾越。
 | 23 | 可是这人民，竟存着顽梗悖逆的心；背我而去。’
 | 24 | 他们心里也不想想：‘我们应当敬畏耶和华我们的 神，他按时赐雨，就是秋雨春霖，又为我们保存定时收割的节令。’
 | 25 | 你们的罪孽使这些都离开了，你们的罪恶剥夺了你们的幸福。
 | 26 | 在我的子民中发现了恶人，他们好像捕鸟的人蹲伏窥探，装置网罗捕捉人。
 | 27 | 笼中怎样满了雀鸟，他们的屋里也满了诡诈；他们就因此财雄势大。
 | 28 | 他们肥胖光润，作尽各种坏事；他们不为人辩护，不替孤儿辨屈，使他们获益，也不为穷人伸冤。
 | 29 | 我因这些事怎能不施行惩罚呢？像这样的国家，我怎能不亲自报复呢？”这是耶和华的宣告。
 | 30 | “恐怖骇人的事在国中发生了。
 | 31 | 先知说假预言，祭司凭己意把持权柄。我的子民竟喜爱这样，到了结局你们怎么办呢？”


新译本 - 耶利米书 - 第六章

 耶利米书
第六章
预言耶路撒冷的败坏
 | 1 | “便雅悯人哪！赶快逃命，离开耶路撒冷。你们要在提哥亚吹角，在伯．哈基琳升烽火；因为灾祸和严重的毁灭，已从北方迫近。
 | 2 | 美丽高贵的锡安居民（“居民”原文作“女子”），我必除灭你们。
 | 3 | 牧人必带着他们的羊群，来到锡安那里，在城的四围支搭帐棚，各在自己的地方分别牧放羊群。”
 | 4 | “你们要备战攻击她！起来！我们趁着正午上去。唉！可惜日渐西沉，暮影拖长了！
 | 5 | 起来！我们趁着夜间上去，毁坏她的堡垒。”
 | 6 | 因为万军之耶和华这样说：“砍下她的树木，筑垒攻打耶路撒冷；她是那该受惩罚的城，其中尽是欺压的事。
 | 7 | 井怎样涌出水来，这城也怎样涌出恶来；城中常常听到强暴和毁灭的事，在我面前不断有病患与创伤。
 | 8 | 耶路撒冷啊！应当受警戒，免得我的心与你疏远，免得我使你荒凉，成为无人居住之地。”
 | 9 | 万军之耶和华这样说：“任凭他们像摘净葡萄一样对待以色列剩下的人；你要像摘葡萄的人，向枝子伸手，摘了又摘。”
 | 10 | 我可以向谁说话，向谁警告，使他们可以听从呢？他们的耳朵未受割礼，不能听闻；看哪！他们以耶和华的话为羞辱，一点也不喜欢。
 | 11 | 因此，我心里充满耶和华的忿怒，无法容忍。”你要把我的忿怒向街上的孩童倾倒，又倾在联群集结的年轻人身上。夫妻一起被捉住，年老的、寿高的也不例外。
 | 12 | 他们的房屋、田地与妻子，都要一起转归别人；因为我要伸手，攻击这地的居民。”这是耶和华的宣告。
 | 13 | “他们从最小的到最大的，个个都贪图不义之财；从先知到祭司，全都行事诡诈。
 | 14 | 他们草率地医治我子民（“我子民”原文作“我子民的女子”）的损伤，说：‘平安了！平安了！’其实没有平安。”
 | 15 | 耶和华说：“他们行了可憎的事，本应觉得羞愧，可是他们一点羞愧都没有，恬不知耻。因此他们必仆倒在倒下的人中间，我惩罚他们的时候，他们必倒下来。”
 | 16 | 耶和华这样说：“你们要站在路上察看，寻访远古的路径，看哪一条是美善的路，就走在其中；这样，你们心里就必得安息。他们却说：‘我们不走在其中。’
 | 17 | 我设立守望的人照管你们，说：‘你们要留心听号角的声音！’他们却说：‘我们不听！’
 | 18 | 列国啊！因此你们要听。以色列会众啊！要晓得他们将遭遇的。
 | 19 | 大地啊，要听！我必使灾祸临到这人民，这是他们的意图带来的结果；因为他们没有留心听我的话，我的律法他们也弃绝了。
 | 20 | 从示巴来的乳香，从远地出的菖蒲，献给我有什么益处呢？你们的燔祭不蒙悦纳，你们的祭祀我不喜悦。”
 | 21 | 因此，耶和华这样说：“我要把绊脚石放在这人民的前面，他们父子一起在其上绊倒，邻舍与朋友也都灭亡。”
 | 22 | 耶和华这样说：“看哪！有一个民族从北方之地而来，有一大国被激动从地极来到。
 | 23 | 他们紧握弓和枪，性情残忍，毫无怜悯；他们的声音像海洋怒吼；锡安的居民（“居民”原文作“女子”）哪！他们骑着战马，在战场上如同一人，列阵攻击你们。”
 | 24 | 我们听到有关他们的消息，手就发软；痛苦紧紧抓住我们，我们疼痛好像正在生产的妇人。
 | 25 | 你们不要出到田野去，也不要在路上走，因为四围有仇敌的刀剑和惊吓。
 | 26 | 我的同胞（“同胞”原文作“人民的女子”）啊！应当披上麻布，在灰尘中打滚，悲哀如丧独生子，号咷痛哭，因为有行毁灭的会突然攻击我们。
 | 27 | “我使你在我子民中作鉴辨和试验的，好让你查察、鉴别他们的行径。”
 | 28 | 他们都是十分悖逆的人，到处搬弄是非。他们是铜是铁，他们都是败坏的。
 | 29 | 风箱猛烈地吹，铅在火中销熔；他们炼而又炼，徒劳无功，因为邪恶的仍未除去。
 | 30 | 人要称他们为被弃的银渣，因为耶和华把他们弃绝了。


新译本 - 耶利米书 - 第七章

 耶利米书
第七章
劝人民悔改离罪才有转机
 | 1 | 耶和华有话临到耶利米，说：
 | 2 | “你要站在耶和华的殿门口，在那里宣告这话，说：‘所有进这些门来敬拜耶和华的犹大人哪！你们都要听耶和华的话。’”
 | 3 | 万军之耶和华以色列的 神这样说：“你们要改正自己的所作所为，我就让你们在这地方居住。
 | 4 | 你们不要倚靠虚谎的话，说：‘这是耶和华的殿，是耶和华的殿，是耶和华的殿。’
 | 5 | 如果你们实在改正自己的所作所为，人与人之间认真施行公正；
 | 6 | 如果你们不欺压寄居的，不欺压孤儿寡妇，不在这地方流无辜人的血，也不跟从别的神，自招祸患；
 | 7 | 我就让你们在赐给你们列祖直到永远的这地方居住。
 | 8 | “可是，你们竟然倚靠虚谎无益的话。
 | 9 | 你们怎可偷盗、凶杀、奸淫、起假誓、向巴力烧香，跟从你们素不认识的别神，
 | 10 | 然后来到这称为我名下的殿，站在我面前，说：‘我们安全啦！’你们这样就可以行这一切可憎的事吗？
 | 11 | 这称为我名下的殿，难道在你们眼中看为贼窝吗？但我都看见了。”这是耶和华的宣告。
 | 12 | “你们可以到示罗我的地方去，就是先前我名的居所，看看我因我子民以色列的邪恶，对那地方所行的。
 | 13 | 现在，因你们行了这一切事，我不断恳切告诫你们，你们却不听；我呼唤你们，你们却不答话。”这是耶和华的宣告。
 | 14 | “所以我从前怎样对待示罗，将来也怎样对待你们所倚靠的那称为我名下的殿，以及我赐给你们和你们列祖的地方。
 | 15 | 我必把你们从我面前赶出，像我从前赶出你们的众兄弟，以法莲所有的后裔一样。
 | 16 | “至于你，不要为这人民祈祷，不要为他们呼求祷告，也不要为他们向我恳求，因为我不会听你。
 | 17 | 他们在犹大的各城中，在耶路撒冷的街道上所行的，你没有看见吗？
 | 18 | 儿子捡柴，父亲生火，妇女抟面，为天后做饼，又向别的神浇奠祭，惹我发怒。
 | 19 | 他们害的是我吗？岂不是他们自己，以致脸上蒙羞吗？”这是耶和华的宣告。
 | 20 | 因此，主耶和华这样说：“看哪！我的怒气和忿怒，必倒在这地方，也必倒在人口、牲畜、田野的树木和地的出产上；怒火烧起，不能熄灭。”
 | 21 | 万军之耶和华以色列的 神这样说：“你们尽管把燔祭加在平安祭上，自己吃祭肉吧！
 | 22 | 因为我把你们列祖从埃及地领出来的那日，燔祭和平安祭的事，我并没有向他们提说，也没有吩咐他们。
 | 23 | 我只吩咐他们这一件事，说：‘你们要听从我的话，我就作你们的 神，你们也作我的子民；你们要遵行我所吩咐的一切道，好使你们蒙福。’
 | 24 | 他们却没有听从，也不留心，反倒按着他们的计谋，随从自己顽梗的恶心行事，向后不向前。
 | 25 | 自从你们列祖出埃及地的那日直到今日，我差遣我的仆人众先知到你们那里去，而且是每日不断差遣。
 | 26 | 你们（“你们”原文作“他们”）却没有听从，毫不留心，反倒硬着颈项行恶，比你们（“你们”原文作“他们”）的列祖还厉害。
 | 27 | “你要把这一切话告诉他们，他们却不听从你；你呼叫他们，他们也不回应。
 | 28 | 然而，你要对他们说：‘这就是不听从耶和华他们 神的话，不受管教的国；诚实丧尽，并已从他们的口中断绝了。
陀斐特的恶行及刑罚
 | 29 | “‘你要剪去头发，并且把它拋掉，上到光秃的高冈举哀，因为耶和华摈斥、弃绝了他所憎恨的世代。’”
 | 30 | “因为犹大人行了我看为恶的事，把他们可憎的偶像安放在称为我名下的殿中，污渎了这殿。”这是耶和华的宣告。
 | 31 | “他们在欣嫩子谷中，建造了陀斐特的邱坛，用火焚烧自己的儿女；这不是我吩咐的，我也没有在心里想过。
 | 32 | 因此，看哪！日子快到，人必不再称这地方为陀斐特或欣嫩子谷，却要称它为‘杀戮谷’；人必在陀斐特埋葬尸体，甚至无处可容。”这是耶和华的宣告。
 | 33 | “这人民的尸体，也必给空中的飞鸟和地上的野兽作食物，没有人来驱赶。
 | 34 | 那时，我必在犹大的城市中和耶路撒冷的街道上，使欢欣和快乐的声音、新郎和新妇的声音止息，因为这地必要变为荒场。”


新译本 - 耶利米书 - 第八章

 耶利米书
第八章
犹大全国昏庸必遭灾祸
 | 1 | “到那一天（这是耶和华的宣告），敌人要把犹大列王、首领、祭司、先知和耶路撒冷居民的骸骨，都从他们的坟墓里取出来，
 | 2 | 拋散在太阳、月亮和天上的万象之下，就是他们从前所爱慕、服事、跟随、求问、敬拜的。这些骸骨必不再被收殓埋葬，必在地面上成为粪肥。
 | 3 | 这邪恶的家族剩下的余民，在我驱逐他们到的各地，宁可选择死，也不要存活。”这是万军之耶和华的宣告。
 | 4 | “你要对他们说：‘耶和华这样说：人跌倒了，不再起来吗？人偏离了，不再回转吗？
 | 5 | 这人民为什么背道，耶路撒冷为什么长久偏离？他们定意行诡诈，不肯回转。
 | 6 | 我留心听，但他们都不说真实的话。没有人为自己的恶行后悔，说：“我究竟作了什么？”他们各人继续走自己偏差的路，像战马直冲入战场。
 | 7 | 连空中的鹳鸟也知道自己来去的季候；斑鸠、燕子和白鹤也谨守迁移的时令；我的子民却不晓得耶和华的法则。
 | 8 | 你们怎可以说：“我们是智慧人，我们有耶和华的律法”呢？事实上，经学家虚假的笔已把律法变成谎言了。
 | 9 | 智慧人必蒙羞，惊惶失措。看哪！他们弃绝了耶和华的话，他们还有什么智慧呢？
 | 10 | 因此，我必把他们的妻子给别人，把他们的田地给别的主人，因为他们从最小的到最大的，个个都贪图不义之财；从先知到祭司，全都行事诡诈。
 | 11 | 他们草率地医治我子民（“我子民”原文作“我子民的女子”）的损伤，说：“平安了！平安了！”其实没有平安。’
 | 12 | 耶和华说：‘他们行了可憎的事，本应觉得羞愧，可是他们一点羞愧都没有，恬不知耻。因此他们必仆倒在倒下的人中间；我惩罚他们的时候，他们必倒下来。
 | 13 | 我要彻底除掉他们的庄稼；葡萄树上必没有葡萄，无花果树上必没有无花果，叶子也必枯干。我赐给他们的，都离开他们过去了。’”这是耶和华的宣告。
 | 14 | 我们为什么坐着不动呢？你们要集合起来，我们要进入坚固的城里去，在那里灭亡吧！因为耶和华我们的 神要我们灭亡，又把毒水给我们喝，因我们得罪了耶和华。
 | 15 | 我们期待平安，却得不到好处；期待得医治的时候，不料，只有惊慌。
 | 16 | 从但那里听见敌人战马的喷气声，全地因听见壮马的嘶鸣声震动。他们来是要吞灭土地和地上所有的，要吞灭城和城中的居民。
 | 17 | “看哪！我要打发毒蛇到你们中间，是没有法术能制伏的，它们必咬你们。”这是耶和华的宣告。
 | 18 | 我的愁苦无法医治（本句按照《马索拉抄本》意思难确定；现参照《七十士译本》翻译），我的心在我里面悲痛欲绝。
 | 19 | 听啊！我同胞（“同胞”原文作“人民的女子”）的呼救声，从遥远之地传来：“耶和华不在锡安吗？锡安的王不在其中吗？”“他们为什么以自己雕刻的偶像，和列国虚无的偶像，来惹我发怒呢？”
 | 20 | “收割期已过，夏天也结束；但我们仍未获救。”
 | 21 | 因着我的同胞（“同胞”原文作“人民的女子”）被压碎，我的心破碎了；我悲伤痛哭，惊慌抓住了我。
 | 22 | 难道基列没有乳香吗？难道那里没有医生吗？我的同胞（“同胞”原文作“人民的女子”）为什么总不痊愈呢？


新译本 - 耶利米书 - 第九章

 耶利米书
第九章
耶利米为犹大悲伤
 | 1 | 但愿我的头是水井，我的眼是泪的泉源；我好为我同胞（“同胞”原文作“人民的女子”）中被杀的，昼夜哭泣。（本节在《马索拉抄本》为8:23）
 | 2 | 但愿我在旷野有一个旅客住宿的地方，好使我离开我的同胞，可以离他们而去；因为他们都是行奸淫的，是行诡诈之徒。（本节在《马索拉抄本》为9:1）
 | 3 | “他们弯曲舌头，像弯弓一样；在这地得势的是虚谎，不是诚实；因为他们变本加厉地作恶，连我也不认识。”这是耶和华的宣告。
 | 4 | “你们各人要提防自己的邻舍，不要信靠兄弟；因为每一个兄弟都在欺骗人，每一个邻舍都搬弄是非。
 | 5 | 他们各人都欺骗自己的邻舍，不说诚实话。他们训练自己的舌头说谎话，竭力作孽，以致他们不能回转（本句按照《马索拉抄本》意思难确定；现参照《七十士译本》翻译）。
 | 6 | 欺凌加上欺凌，诡诈加上诡诈，他们不肯认识我。”这是耶和华的宣告。
 | 7 | 因此，万军之耶和华这样说：“看哪！我要熬炼他们，试验他们；因我子民（“我子民”原文作“我子民的女子”）的罪恶，我还可以作什么呢？
 | 8 | 他们的舌头是杀人的利箭，嘴里说的是诡诈；跟邻舍说话满口甜言蜜语，心底里却设计陷害他。
 | 9 | 我因这些事怎能不惩罚他们呢？像这样的国家，我怎能不亲自报复呢？”这是耶和华的宣告。
 | 10 | 我要为众山哭泣哀号，为旷野的草场唱哀歌；因为都已成为荒凉，无人经过，也听不到牲畜的叫声；无论空中的飞鸟，地上的走兽，都逃走跑掉了。
 | 11 | “我要使耶路撒冷变成乱堆，成为野狗的巢穴；我要使犹大的城市荒凉，无人居住。”
 | 12 | 谁是智慧人可以解明这事？耶和华的口向谁说过，以致他可以传讲这事？为什么这地被毁坏，像旷野般荒凉，无人经过呢？
 | 13 | 耶和华说：“这是因为他们离弃了我摆在他们面前的律法，不听从我的话，没有遵行我的律法；
 | 14 | 反而随从自己顽梗的心行事，照他们列祖所教训的，随从众巴力。”
 | 15 | 因此，万军之耶和华以色列的 神这样说：“看哪！我要使这人民吃苦堇，喝毒水。
 | 16 | 我要把他们分散在列国中，就是他们和他们的列祖都不认识的列国；我要使刀剑追杀他们，直到把他们灭绝。”
 | 17 | 万军之耶和华这样说：“你们要思想，要把唱哀歌的妇女召来，把那些擅长哀哭的妇女请来；
 | 18 | 叫他们赶快为我们举哀，使我们的眼流下眼泪，使我们的眼皮涌出泪水。
 | 19 | 因为从锡安可以听到哀声，说：‘我们何等衰败！我们多么羞耻！因我们丢弃了这地，我们的家园被拆毁了。’”
 | 20 | 妇女们哪！你们要听耶和华的话，你们的耳朵要领受他口中的话；要教导你们的女儿举哀，各人要彼此学习哀歌。
 | 21 | 因为死亡从窗户上来，进入我们的堡垒；要从街上剪除孩童，从广场上剪除年轻人。
 | 22 | 你要这样说（这是耶和华的宣告）：“人的尸体横卧着，像田野上的粪肥，又像遗留在收割者后面的麦穗，无人拾取。”
什么是值得夸口的事
 | 23 | 耶和华这样说：“智慧人不可夸耀自己的智慧，勇士不可夸耀自己的勇力，财主不可夸耀自己的财富。
 | 24 | 夸口的却要因了解我，认识我而夸口；认识我是耶和华，我在地上施行慈爱、公正、公义；因为我喜悦这些事。”这是耶和华的宣告。
 | 25 | “看哪！日子快到（这是耶和华的宣告），我必惩罚所有只在身体受过割礼，内心却未受割礼的人，
 | 26 | 就是埃及、犹大、以东、亚扪、摩押和所有剃除鬓发，住在旷野的人；因为列国的人都没有受过割礼，甚至以色列全家的内心也没有受过割礼。”


新译本 - 耶利米书 - 第十章

 耶利米书
第十章
假神与真神无法相比
 | 1 | 以色列家啊！你们要听耶和华对你们所说的话。
 | 2 | 耶和华这样说：“你们不要学习列国的行径，列国因天象惊惶，你们却不要因这些惊惶。
 | 3 | 因为万民所信奉的都是虚空，只是从林中砍下的树木，是匠人用凿刀制成的产品。
 | 4 | 他们用金银把它修饰，用钉子和锤子把它钉牢，使它不动摇。
 | 5 | 它们像瓜田里的稻草人，不能说话；它们必须要人抬着走，因为它们不能走路。你们不要害怕它们，因它们不能降祸，也不能降福。”
 | 6 | 耶和华啊！没有可以跟你相比的；你是伟大的，你的名大有能力。
 | 7 | 万国的王啊！谁敢不敬畏你呢？这是你应得的。因为在列国所有的智慧人中，以及在他们的全国里，没有可以跟你相比的。
 | 8 | 他们全是顽梗愚昧，他们所领受的教导是来自那些虚无、木做的偶像。
 | 9 | 那些偶像镶有经过锤炼的银片，银子是从他施运来的，也有从乌法运来的金子，都是匠人和金匠手作的产品。它们穿着蓝色和紫色的衣服，全都是巧匠的作品。
 | 10 | 只有耶和华是真神；他是永活的 神，是永远的君王。他一发怒，大地就震动，万国都不能抵受他的忿怒。
 | 11 | 你们要对他们这样说：“那些没有创造天地的神，必从地上、从天下消灭。”
 | 12 | 耶和华用自己的能力创造了大地，用自己的智慧坚立了世界，又用自己的聪明展开了诸天。
 | 13 | 他一发声，空中众水就澎湃；他使云雾从地极上腾；他造了闪电和雷雨，又使风从他的仓库里吹出来。
 | 14 | 人人都是顽梗无知；所有的金匠都因偶像羞愧，因为他们铸造的像都是虚假、没有气息的。
 | 15 | 偶像都是虚无的，是荒谬可笑的作品；到了讨罪的时候，它们必被除灭。
 | 16 | 那作雅各产业的并不像这些偶像，因为他是万物的创造者；以色列是属他的民族，万军之耶和华是他的名。
不能逃避的灾祸
 | 17 | 住在被围困的城中的人哪！你们从地上拾起自己的行囊。
 | 18 | 因为耶和华这样说：“看哪！在这时候，我要把这地的居民投掷出去；又使他们受困苦，以致他们被压倒。”
 | 19 | 因我的损伤，我有祸了！我的创伤不能医治；但我说：“这是我的痛苦，我必须忍受。”
 | 20 | 我的帐棚毁坏，我的绳索都折断了；我的儿女都离我而去，不在这里了；再没有人支搭我的帐棚，挂起我的幔子。
 | 21 | 牧人都是顽梗的，他们不求问耶和华；因此，他们不得亨通，他们所有的羊群都四散。
 | 22 | 听哪！有风声传来，有大骚动从北方之地而来，要使犹大的城市荒凉，成为野狗的巢穴。
 | 23 | 耶和华啊！我知道人的道路是不由自己的；人行走时，也不能确定自己的脚步。
 | 24 | 耶和华啊！求你只按着公正惩治我，不要按着你的忿怒施行惩治，免得你使我衰微。
 | 25 | 愿你把你的烈怒倾倒在不认识你的列国，和不求告你名的万族身上；因为他们吞吃了雅各，他们吞吃了他，把他消灭，使他的住处荒凉。


新译本 - 耶利米书 - 第十一章

 耶利米书
第十一章
耶利米宣告 神的约
 | 1 | 耶和华有话临到耶利米，说：
 | 2 | “你要告诉犹大人和耶路撒冷的居民：‘你们要听从这约的话。’
 | 3 | 你要对他们说：‘耶和华以色列的 神这样说：不听从这约的话的，必受咒诅。
 | 4 | 这约就是我把你们的列祖从埃及地、从铁炉那里领出来的那天所吩咐他们的，说：你们要听从我的话，照着我吩咐你们的一切话去行；这样，你们就作我的子民，我也作你们的 神。
 | 5 | 我好履行向你们列祖所起的誓，就是把流奶与蜜之地赐给他们，好像今天一样。’”于是我回答说：“耶和华啊！阿们。”
责犹大背约，必受惩罚
 | 6 | 耶和华又对我说：“你要在犹大各城中和耶路撒冷的街道上，宣告这一切话，说：‘你们要听从、遵行这约的话。
 | 7 | 因为自从我领你们的列祖出埃及地那一天，我已郑重警告他们，直到今日，我仍不断警告他们，说：“你们要听从我的话。”
 | 8 | 他们却不听从，毫不留心，各人随从自己顽梗的恶心行事。所以，我使这约中一切咒诅的话临到他们身上。我曾吩咐他们遵行这约，他们却不遵行。’”
 | 9 | 耶和华又对我说：“在犹大人和耶路撒冷的居民中间，有背叛的阴谋。
 | 10 | 他们回到他们祖先所犯的罪孽中。他们的祖先不肯听从我的话，却随从事奉别的神。以色列家和犹大家都违犯了我和他们列祖所立的约。”
 | 11 | 因此耶和华这样说：“看哪！我必使灾祸临到他们身上，是他们不能逃脱的；他们虽然向我哀求，我必不听他们。
 | 12 | 那时，犹大各城的人和耶路撒冷的居民，都必去哀求他们烧香供奉的神，只是在他们遭难的时候，这些神却完全不能拯救他们。
 | 13 | 犹大啊！你的城有多少，你的神也有多少；耶路撒冷的街道有多少，你为那可耻的巴力所设立烧香的祭坛也有多少。
 | 14 | “至于你，不要为这人民祈祷，不要为他们呼求祷告，因为他们遭难向我呼求的时候，我必不听他们。
 | 15 | “我所爱的既然行了罪大恶极的事，还有什么资格在我的殿里呢？难道祭肉可以消除你的灾祸，使你得着欢乐吗？”
 | 16 | 耶和华曾称你的名字为壮丽、多结美果的青橄榄树；现在他必借风暴雷轰，把它燃点起来，它的枝子也都折断。
 | 17 | 那栽种你的万军之耶和华，已经宣布降灾攻击你，是因以色列家和犹大家自己所行的恶；他们向巴力烧香，惹我发怒。
耶利米遭人谋害
 | 18 | 耶和华把他们的阴谋指示我，我就知道了；那时，你把他们所行的给我指明。
 | 19 | 至于我，我却像一只驯良的羊羔，被牵到屠宰之地；我并不知道他们设计谋害我。他们说：“我们来把这树和果子（“果子”原文作“它的食物”）都毁灭吧，把它从活人之地剪除，使它的名不再被人记念。”
亚拿突人受惩罚
 | 20 | 但万军之耶和华啊！你是凭公义审判人，试验人肺腑和心肠的。求你让我看见你在他们身上施行的报复，因为我已经把我的案件向你陈明了。
 | 21 | 因此耶和华指责那些亚拿突人，他们寻索你命，向你恐吓说：“不要奉耶和华的名说预言，免得你死在我们手中。”
 | 22 | 万军之耶和华这样说：“看哪！我要惩罚他们；他们的年轻人必死在刀下，他们的儿女必因饥荒而死。
 | 23 | 他们中间必没有余剩的，因为在惩罚他们的年日，我必使灾祸临到他们身上。”


新译本 - 耶利米书 - 第十二章

 耶利米书
第十二章
耶利米质疑恶人为何亨通
 | 1 | 耶和华啊！我跟你争辩的时候，总是你有理；然而我还要跟你讨论有关公正的问题。恶人的道路为什么亨通？所有行诡诈的为什么都得享安逸？
 | 2 | 你栽种了他们，他们也扎了根，并且长大，结出果实；他们的口中有你，心里却没有你（“他们的口中有你，心里却没有你”原文作“你与他们的口很接近，却离他们的心很远”）。
 | 3 | 但耶和华啊！你认识我，了解我，你察验了我对你的心意。求你把他们拉出来，好像将宰的羊一般；求你把他们分别出来，留待宰杀的日子。
 | 4 | 这地悲哀，田野的青草都枯干，要等到几时呢？由于这地居民的恶行，走兽和飞鸟都灭绝了；因为他们说：“ 神看不见我们的作为（“作为”一词按照《马索拉抄本》应作“结局”；现参照《七十士译本》翻译）。”
 | 5 | 耶和华说：“如果你与徒步的人同跑，尚且觉得疲倦，怎能跟马赛跑呢？你在平安稳妥之地，尚且跌倒，在约旦河边的丛林怎么办呢？
 | 6 | 因为连你的兄弟、你的父家，都以诡诈待你，连他们也在你后面高声喊叫。虽然他们对你说好话，你也不可信他们。”
遍地荒凉
 | 7 | “我撇下了我的家，丢弃了我的产业；我把我心爱的交在她仇敌的手中。
 | 8 | 我的产业对我，就像树林中的狮子向我咆哮，因此我恨恶她。
 | 9 | 我的产业对我，不就像一只带斑点的鸷鸟，其他的鸷鸟都四围攻击她？你们去聚集田野各样的走兽，带它们来吃吧！
 | 10 | 许多牧人毁坏了我的葡萄园，践踏了我的田地；他们使我美好的田地变为荒凉的旷野。
 | 11 | 他们使地荒凉，在我面前一片荒凉悲哀；全地荒凉，却无人关心。”
 | 12 | 在旷野一切光秃的高冈上，行毁灭的已经来到了；因为耶和华的刀从地这边直到地那边，要吞灭一切；人人都没有平安。
 | 13 | 他们种的是小麦，收的却是荆棘；虽然筋疲力竭，却一无所获。因耶和华的烈怒，他们必为自己的（“自己的”原文作“你们的”）出产羞愧（本句或译：“你们必为你们的农获羞愧”）。
警告恶邻
 | 14 | 耶和华这样说：“至于所有邪恶的邻国，他们侵犯我赐给我子民以色列的产业；看哪！我要把他们从本地拔出来，也要把犹大家从他们中间拔出来。
 | 15 | 但我把他们拔出来以后，我必再怜悯他们，把他们领回来，各自归回自己的产业，自己的故乡。
 | 16 | 如果那些邻近的国家真的学习我子民的道路，指着我的名起誓，说：‘我指着永活的耶和华起誓！’正如他们从前教导我的子民指着巴力起誓一样，他们就必在我的子民中间被建立起来。
 | 17 | 他们如果有不听从的，我就把那国拔出来，把她拔除消灭。”这是耶和华的宣告。


新译本 - 耶利米书 - 第十三章

 耶利米书
第十三章
麻布腰带的比喻
 | 1 | 耶和华这样对我说：“你去为自己买一根麻布腰带，束在腰上，但不要把它放在水中。”
 | 2 | 我就照着耶和华的话，买了一根腰带，束在腰上。
 | 3 | 耶和华的话第二次临到我，说：
 | 4 | “拿你买来束在腰上的腰带，起来，往幼发拉底河去，把腰带藏在那里的岩石缝中。”
 | 5 | 我就照着耶和华所吩咐我的，去把腰带藏在幼发拉底河那里。
 | 6 | 过了多日，耶和华对我说：“起来，往幼发拉底河去，把我吩咐你藏在那里的腰带取出来。”
 | 7 | 于是我往幼发拉底河去，在那里挖掘，把腰带从我埋藏的地方取出来；看哪！腰带已经腐烂了，完全没用了。
 | 8 | 那时，耶和华的话临到我，说：
 | 9 | “耶和华这样说：‘我必照样败坏犹大的尊荣和耶路撒冷极大的尊荣。
 | 10 | 这邪恶的人民，不肯听从我的话，他们随着自己顽梗的心行事，随从别的神，事奉敬拜他们；所以他们必像这根腰带，毫无用处。
 | 11 | 因为腰带怎样紧贴着人的腰，我也曾怎样使以色列全家和犹大全家紧贴着我，好使他们作我的子民，叫我得名声，得赞美，得荣耀；可是他们却不听从。’”这是耶和华的宣告。
酒瓶的比喻
 | 12 | “你要对他们说这话：‘耶和华以色列的 神这样说：每一个酒瓶都要盛满酒。’如果他们对你说：‘难道我们不清楚知道每一个酒瓶都要盛满酒吗？’
 | 13 | 你就要对他们说：‘耶和华这样说：看哪！我要使这地所有的居民，就是那些坐大卫王位的君王，以及祭司、先知和耶路撒冷所有的居民，都完全醉倒。
 | 14 | 我要使他们彼此碰撞，连父子也要互相碰撞；我必不爱惜、不可怜，也不怜悯他们，我必把他们灭绝。’”这是耶和华的宣告。
警告骄傲的后果严重
 | 15 | 你们要听，要留心听，不要骄傲；因为是耶和华说的。
 | 16 | 耶和华你们的 神还没有使黑暗临到以前，你们的脚还没有在昏暗的山上绊倒之前，你们要把荣耀归给他。你们期待光明，他却把光明变为死荫，使光明变成黝黑。
 | 17 | 如果你们不听从，我必因你们的骄傲暗暗哭泣；我的眼必痛哭流泪，因为耶和华的羊群被掳去了。
 | 18 | 你要对君王和太后说：“你们应从宝座下来，因为华丽的冠冕已经从你们的头上脱下来了。”
 | 19 | 南地的城市已被围困，没有人能解围；整个犹大都被掳走，全被掳去了。
 | 20 | 耶路撒冷啊！你要举目观看那些从北方来的人。从前交给你的羊群，就是你引以为荣的群羊，现今在哪里呢？
 | 21 | 耶和华立你自己结交（“结交”原文作“教导”）的盟友为首领管辖你，那时，你还有什么话说呢？痛苦岂不把你抓住，好像妇女生产时的痛苦一样吗？
 | 22 | 如果你心里问：“这些事为什么发生在我身上呢？”这是由于你极大的罪孽；你的袍子被掀起，你的下体（“下体”原文作“脚跟”）暴露出来。
 | 23 | 古实人怎能改变他的肤色？花豹怎能改变它的斑点？你们这些惯作坏事的人，又怎能行善呢？
 | 24 | “因此，我要使你们（“你们”原文作“他们”）四散，像被旷野的风吹走的碎秸一样。
 | 25 | 这是你应得的，是我量给你的分。”这是耶和华的宣告。”因为你忘记了我，去倚靠虚假的偶像；
 | 26 | 所以，我必把你的袍子掀到你的脸上，使人看见你的丑态。
 | 27 | 你的奸淫，你淫荡的叫声，你邪淫的恶行，在山上，在田野间，你那些可憎的事我都看见了。耶路撒冷啊，你有祸了！你这样不洁净要到几时呢？”


新译本 - 耶利米书 - 第十四章

 耶利米书
第十四章
预言旱灾
 | 1 | 耶和华的话临到耶利米，是关于旱灾的事：
 | 2 | “犹大悲哀，她的城镇（“城镇”原文作“城门”）衰落，人人都坐在地上悲伤痛哭；耶路撒冷的哀声上达于天。
 | 3 | 他们的显贵差派童仆去打水；童仆来到池边，却找不到水，就拿着空的器皿回来；他们失望难过，蒙着自己的头。
 | 4 | 土地干裂，因为地上没有雨水；农夫失望，都蒙着自己的头。
 | 5 | 甚至母鹿在田野生产了小鹿，也得把它丢弃，因为没有青草。
 | 6 | 野驴站在光秃的高冈上，像野狗喘着气；它们双目发呆，因为没有青草。”
 | 7 | “耶和华啊！即使我们的罪孽指证我们，还求你因你名的缘故施行拯救。我们实在多次背道，得罪了你。
 | 8 | 以色列的盼望啊！以色列遭难时的拯救者啊！你为什么在本地像一个寄居的人，又像个只住宿一夜的旅客呢？
 | 9 | 你为什么像个受惊的人，又像个不能拯救人的勇士呢？耶和华啊！你是在我们中间，我们是称为你名下的人，求你不要离弃我们。”
 | 10 | 耶和华论到这人民这样说：“他们喜爱这样流荡，不约束自己的脚；因此耶和华不悦纳他们，现在就要记念他们的罪孽，并要惩罚他们的罪恶。”
 | 11 | 耶和华对我说：“不要为这人民祈求好处；
 | 12 | 即使他们禁食，我也不会听他们的呼求；即使他们献上燔祭和素祭，我也不会悦纳；我却要用刀剑、饥荒和瘟疫去灭尽他们。”
假先知的收场
 | 13 | 我就说：“唉，主耶和华啊！你看，那些先知常对他们说：‘你们必不会看见刀剑，也必不会有饥荒；因为我耶和华要在这地方赐给你们恒久的平安。’”
 | 14 | 耶和华对我说：“那些先知借我的名说假预言；我并没有差遣他们，没有吩咐他们，也没有向他们说话。他们对你们所预言的，是虚假的异象、占卜的预兆、虚无的事，和他们自己心里的诡诈。”
 | 15 | 因此，耶和华这样说：“关于那些借我名说预言的先知，我并没有差遣他们，他们竟说：‘这地必不会有刀剑和饥荒。’那些先知必被刀剑和饥荒灭绝。
 | 16 | 至于那些听他们说预言的人民，必因刀剑和饥荒被拋弃在耶路撒冷的街上，没有人埋葬他们，也没有人埋葬他们的妻子和儿女。我必要把他们作恶应得的报应倒在他们身上。
耶利米为人民哀痛
 | 17 | “你要对他们说这话：‘愿我的眼泪直流，日夜不停；因为我的同胞（“同胞”原文作“人民的处女”）遭受极大的毁灭，受到很严重的打击。
 | 18 | 如果我出到田间，就看见那些被刀剑所杀的人；如果我走进城里，就看见因饥荒而来的各种疾病。连先知和祭司也流亡到他们素不认识的地方。’”
 | 19 | 你真的弃绝犹大吗？你真的讨厌锡安吗？你为什么击打我们，使我们无法医治呢？我们期待平安，却得不到好处；期待得医治的时候，不料，只有惊慌。
 | 20 | 耶和华啊！我们承认我们的罪恶，和我们列祖的罪孽；我们实在得罪了你。
 | 21 | 求你为你名的缘故，不要厌弃我们！不要叫你荣耀的宝座蒙羞！求你记念你和我们所立的约，不要废除！
 | 22 | 列国虚无的偶像中，有可以降雨的吗？天能自降甘霖吗？耶和华我们的 神啊！能够这样作的，不是只有你吗？所以我们仰望你，因为这一切都是你所作的。


新译本 - 耶利米书 - 第十五章

 耶利米书
第十五章
耶和华离弃犹大
 | 1 | 耶和华对我说：“即使摩西和撒母耳站在我面前代求，我的心也不会转向这人民。你把他们从我面前赶走，叫他们出去！
 | 2 | 如果他们问你：‘我们要去哪里？’你就告诉他们：‘耶和华这样说：该死亡的，就死亡；该被刀剑所杀的，就被刀剑所杀；该遭遇饥荒的，就遭遇饥荒；该被掳的，就被掳去！’
 | 3 | 我要命定四种刑罚对付他们，就是刀剑杀戮，尸体被野狗拖走，被空中的飞鸟和地上的走兽吞吃与毁灭。”这是耶和华的宣告。
 | 4 | “因犹大王希西家的儿子玛拿西在耶路撒冷的所作所为，我必使地上万国看见他们的遭遇就惊恐。”
 | 5 | “耶路撒冷啊！谁会可怜你呢？谁会为你悲伤呢？谁会转身向你问安呢？
 | 6 | 你离弃了我，你转身背着我；因此我要伸手攻击你，毁灭你，我不会再回心转意。”这是耶和华的宣告。
 | 7 | “我在这地的城门口，用簸箕簸了我的子民，使他们丧掉儿女，使他们灭亡；他们仍不转离自己所行的路。
 | 8 | 我使他们寡妇的数目比海沙还多；我使行毁灭的在午间临到我的子民，打击年轻人的母亲，使痛苦的惊恐忽然临到她们身上。
 | 9 | 那生过七个子女的母亲衰竭疲弱，几乎气绝；还在白昼，她的太阳已经西落，她必惭愧蒙羞。我必使他们余剩的人在敌人面前死于刀下。”这是耶和华的宣告。
耶和华安慰且眷顾耶利米
 | 10 | 我母亲哪！我有祸了，因为你生了我，这个跟全地相争相斗的人。我从没有借钱给人，也没有向人借钱，可是人人都咒骂我。
 | 11 | 耶和华说：“我必为你的好处释放你；在遭遇祸患和灾难的时候，我必叫你的仇敌恳求你。
 | 12 | 谁可以折断铁，就是从北方来的铁和铜呢？
 | 13 | 因你在四境之内所犯的一切罪，我必把你的财产和宝物，白白给敌人作掠物。
 | 14 | 我必使你在你不认识的地方，服事你的仇敌（有古抄本作“我必使你的仇敌过去，到你所不认识的地方”）；因为我的怒火燃烧起来，要烧灭你们。”
 | 15 | 耶和华啊！你知道这一切；求你记念我，看顾我，替我向那些逼迫我的人报复。求你忍怒，不要取去我的性命；要知道，我为你的缘故受了侮辱。
 | 16 | 我一得到你的话，就把它们吃了；你的话成了我心中的欢喜快乐；耶和华万军的 神啊！因为我是称为你名下的人。
 | 17 | 我没有坐在欢笑者的集会中一同欢乐；因为你的手在我身上，你使我满了忿怒，我就独自静坐。
 | 18 | 我的痛苦为什么长久不止呢？我的创伤为什么无法医治，不得痊愈呢？你对我真的像叫人失望、靠不住的溪流吗？
 | 19 | 因此，耶和华这样说：“如果你回转，我必让你回来，你就可以侍立在我面前。如果你说宝贵的话，不说无价值的话，就必作我的口。他们要归向你，你却不要归向他们。
 | 20 | 我要使你成为坚固的铜墙抵挡这人民，他们必攻击你，却不能胜过你；因为我与你同在，要拯救你，搭救你。”这是耶和华的宣告。
 | 21 | “我必搭救你脱离恶人的手，救赎你脱离强暴人的掌握（“掌握”原文作“手掌”）。”


新译本 - 耶利米书 - 第十六章

 耶利米书
第十六章
耶和华指示耶利米犹大必灭
 | 1 | 耶和华的话临到我，说：
 | 2 | “在这地方你不可娶妻，不可生儿育女。”
 | 3 | 因为论到这地方出生的儿女，和在这地生养他们的父母，耶和华这样说：
 | 4 | “他们都必死于致命的疫症，没有人为他们哀哭，他们的尸体也没有人埋葬，必在地面上成为粪肥。他们必被刀剑和饥荒所灭，他们的尸体成了空中飞鸟和地上走兽的食物。”
 | 5 | 耶和华这样说：“你不可进入丧家，也不可去为他们哀哭悲伤；因为我已经从这人民身上收回我的平安、慈爱和怜悯。”这是耶和华的宣告。
 | 6 | “尊大的和卑微的都必死在这地；没有人埋葬他们，没有人为他们哀哭，也没有人为他们割伤自己，剃光头发。
 | 7 | 没有人为哀悼的人擘饼，为死者安慰他们；丧父或丧母的人，都没有人给他们喝一杯安慰酒。
 | 8 | 你也不可进入欢宴之家，跟他们同坐，一起吃喝。
 | 9 | 因为万军之耶和华以色列的 神这样说：‘看哪！我必在你们眼前，在你们还活着的日子，使欢笑和快乐的声音，新郎和新娘的声音，都从这地方止息了。’”
 | 10 | “你向这人民传讲这一切时，如果他们问你：‘耶和华为什么宣告这一切严重的灾祸对付我们呢？我们有什么罪孽？我们犯了什么罪，得罪了耶和华我们的 神呢？’
 | 11 | 你就要回答他们：‘因为你们的列祖离弃了我（这是耶和华的宣告），他们随从别的神，事奉敬拜他们；他们离弃了我，不遵守我的律法。
 | 12 | 至于你们，你们作坏事比你们的列祖更厉害；看哪！你们各人都随从自己顽梗的恶心行事，不听从我。
 | 13 | 因此，我要把你们从这地赶出去，去到你们和你们列祖所不认识的地；你们在那里必昼夜事奉别的神，因为我不再向你们施恩。’
预言以色列人回归
 | 14 | “看哪！日子快到，人必不再指着那领以色列人从埃及地上来的永活的耶和华起誓。”这是耶和华的宣告。
 | 15 | “他们却要指着那领以色列人从北方之地，从他们被赶逐到的各国上来的永活的耶和华起誓。因我要领他们回到自己的土地，就是我从前赐给他们列祖的。
 | 16 | “看哪！我要差人去叫许多渔夫来，捕捉以色列人；然后我要差人去叫许多猎人来，从各大山、小山和岩石的裂缝里，猎取他们。”这是耶和华的宣告。
 | 17 | “因为我的眼察看他们所行的一切；在我面前这一切都无法隐藏，他们的罪孽不能从我眼前遮掩起来。
 | 18 | 首先我要加倍报应他们的罪孽和罪恶，因为他们用自己那些毫无生气、可憎的偶像（“毫无生气、可憎的偶像”原文作“可憎的偶像的尸体”）玷污了我的土地，他们那些可厌之物充满了我的产业。”
耶和华是真神
 | 19 | 耶和华，我的力量、我的堡垒、我遭难时的避难所啊！万国要从地极前来朝见你，说：“我们列祖所承受的只是虚假的偶像，是虚空、一无用处的。
 | 20 | 人岂能为自己制造神呢？其实这些偶像并不是神。”
 | 21 | “因此，看哪！我要使他们知道，这一次我必叫他们认识我的手和我的能力，他们就知道我的名是耶和华。”


新译本 - 耶利米书 - 第十七章

 耶利米书
第十七章
犹大的罪触怒 神
 | 1 | “犹大的罪是用铁笔铭记的，是用金钢钻刻在他们的心版上，和他们（“他们”有古抄本作“你们”）祭坛的角上。
 | 2 | 他们的儿女也怀念着那些在各高冈上、在繁茂树旁的祭坛和亚舍拉。
 | 3 | 我在田野的山哪！因你在四境之内所犯的罪，我必把你的财产、一切宝物和你的邱坛，给敌人作掠物。（本节或译：“因你在四境之内所犯的罪，我必把我在田野的山、你的财产、一切宝物和你的邱坛，给敌人作掠物。”）
 | 4 | 因你自己的缘故，我赐给你的产业，你必失掉；我必使你在你不认识的地方，服事你的仇敌；因为你们惹起我的怒火，我的怒火必燃烧到永远。”
靠主得福
 | 5 | 耶和华这样说：“倚靠世人，恃凭肉体为自己的力量，心里偏离耶和华的，这人该受咒诅。
 | 6 | 他必像沙漠中的灌木，福乐来到，他也必看不见，却要住在旷野干旱之地、无人居住的咸地。
 | 7 | 但倚靠耶和华，以耶和华为他所信赖的，这人是有福的。
 | 8 | 他必像一棵树，栽种在水边，树根伸进河里；炎热来到，并不害怕，树叶仍然繁茂；在荒旱之年，它不挂虑，并且不断结果子。”
人心诡诈，求主鉴察
 | 9 | 人心比万物都诡诈，无法医治；谁能识透呢？
 | 10 | “我耶和华是察透人心，试验人肺腑的，要照着各人的行为，和各人所作的事应得的结果报应各人。”
 | 11 | 使用不公正的方法发财的，就像一只鹧鸪孵了不是自己所生的蛋；到了中年，那财富必离开他，最后他必成为一个愚昧人。
 | 12 | 我们的圣所是荣耀的宝座，从起初就矗立在高处。
 | 13 | 耶和华以色列的盼望啊！离弃你的，都必蒙羞；偏离你（“你”原文作“我”）的，他们的名字必写在沙土上，因为他们离弃了耶和华这活水的源头。
 | 14 | 耶和华啊！求你医治我，我就得医治；求你拯救我，我就得拯救；因为你是我所赞美的。
 | 15 | 看哪！他们常常对我说：“耶和华的话在哪里？使它应验（“应验”原文作“来”）吧！”
 | 16 | 至于我，我没有急忙离弃那跟从你作牧人的职分（“我没有急忙离弃那跟从你作牧人的职分”有古译本作“我没有催逼你降灾祸”），也没有想望灾难的日子，这是你知道的；我嘴里所出的话都在你面前。
 | 17 | 求你不要使我因你惊恐，在灾祸的日子，你是我的避难所。
 | 18 | 愿那些迫害我的蒙羞，却不要叫我蒙羞；愿他们惊恐，却不要使我惊恐；求你使灾祸的日子临到他们，加倍毁灭他们。
谨守安息日
 | 19 | 耶和华对我这样说：“你去站在犹大列王出入的城门（“城门”原文作“人民城门”），又站在耶路撒冷的各城门口，
 | 20 | 对他们说：‘耶路撒冷诸王、犹大众民和所有进入这些城门的犹大居民哪！你们要听他耶和华的话。
 | 21 | 耶和华这样说：为了自己的性命，你们要谨慎，不可在安息日挑担子，不可挑进耶路撒冷的城门。
 | 22 | 也不可在安息日从你们家里挑担子出来；什么工都不可作，却要守安息日为圣日，正如我吩咐你们列祖的。
 | 23 | 你们的列祖却没有听从，毫不在意，反而硬着颈项不肯听，不受管教。’”
 | 24 | 耶和华宣告说：“但如果你们真心听从我，不在安息日挑担子进入这城的城门，并且守安息日为圣日，在那日不作任何工作；
 | 25 | 这样，就必有坐大卫王位的列王，并有众领袖随着，进入这城的城门；列王和众领袖乘着车，骑着马，跟犹大人和耶路撒冷的居民一同进入这城。这城必永远有人居住。
 | 26 | 必有人从犹大的各城和耶路撒冷周围的各处，从便雅悯地、低地、山地和南地而来；他们带着燔祭、平安祭、素祭、乳香和感恩祭到耶和华的殿里去。
 | 27 | 但如果你们不听从我，不守安息日为圣日，仍在安息日挑担子，进入耶路撒冷的城门；这样，我就必在耶路撒冷的各城门点起火来，烧毁耶路撒冷的堡垒，没有人能够扑灭。”


新译本 - 耶利米书 - 第十八章

 耶利米书
第十八章
陶匠制造陶器的比喻
 | 1 | 耶和华有话临到耶利米，说：
 | 2 | “起来，下到陶匠的家里去，在那里我要使你听到我的话。”
 | 3 | 我就下到陶匠的家里去，见他正在转盘旁工作。
 | 4 | 陶匠用他手中的泥所做的器皿坏了，他就用这泥再做别的器皿，照着自己的意思去作。
 | 5 | 于是耶和华的话临到我，说：
 | 6 | “以色列家啊！难道我不能待你们像这陶匠所作的一样吗？”这是耶和华的宣告。”看哪！泥在陶匠的手中怎样，以色列家啊！你们在我的手中也必怎样。
 | 7 | 我什么时候宣布要拔出、拆毁、毁灭一邦或一国，
 | 8 | 如果我论到的那一邦转离他们的恶行，我就必回心转意，不把我原定的灾祸降给他们。
 | 9 | 同样，我什么时候宣布要建立、栽植一邦或一国，
 | 10 | 如果他们行我眼中看为恶的事，不听从我的话，我就必回心转意，不把我应许的好处赐给他们。
 | 11 | “现在你要对犹大人和耶路撒冷的居民说：‘耶和华这样说：看哪！我正在制造灾祸对付你们，拟定计划惩罚你们。你们各人要回转，离开自己的恶道，改正你们的行径和作为。’
 | 12 | 他们却说：‘没用的！我们要随着自己的计划而行，各人要按着自己顽梗的恶心行事。’”
弃绝 神的必遭弃绝
 | 13 | 因此耶和华这样说：“你们问一问列国，有谁听见过像这样的事呢？童女以色列竟行了一件非常骇人的事。
 | 14 | 黎巴嫩山上岩石的积雪融化过吗？从远处流下清凉的溪水干涸过吗？
 | 15 | 但我的子民竟忘记我，向虚无的偶像烧香，以致他们在自己的路上、在古道上绊倒，行走小路，不是修建过的大道。
 | 16 | 他们的土地变为荒凉，成为永远被人嗤笑的对象；经过这地的，都必惊骇摇头。
 | 17 | 在他们的敌人面前，我要像东风吹散他们；在他们遭难的日子，我必使他们只见我的背，不见我的面。”
耶利米求 神对付敌人
 | 18 | 他们说：“来吧！我们来设计对付耶利米；因为祭司的律法、智慧人的谋略、先知的话都不会断绝。来吧！我们用舌头攻击他，不理会他的一切话。”
 | 19 | 耶和华啊！求你倾听我的申诉，听那些指控我的人的声音。
 | 20 | 良善的应得恶报吗？他们竟然挖陷坑害我。求你记念我怎样站在你面前，为他们说好话，使你的烈怒离开他们。
 | 21 | 因此，愿你使他们的儿女遭受饥荒，把他们交给刀剑（“刀剑”原文作“刀剑的手”）；愿他们的妻子丧夫失子；愿他们的男人被杀死，他们的壮丁在战场上被刀剑击杀。
 | 22 | 你使侵略者忽然临到他们的时候，愿人从他们的屋里听见呼救声；因为他们挖陷坑要捉拿我，埋藏网罗要绊我的脚。
 | 23 | 耶和华啊！至于你，你知道他们要杀我的一切计谋。求你不要赦免他们的罪孽，不要从你面前涂抹他们的罪！使他们在你面前绊倒；求你在发怒的时候，对付他们。


新译本 - 耶利米书 - 第十九章

 耶利米书
第十九章
碎瓶的比喻
 | 1 | 耶和华这样说：“你去跟陶匠买一个瓦瓶，要带着几位人民的长老和年长的祭司，
 | 2 | 出到欣嫩子谷，哈珥西（“哈珥西”意即“瓦片”）门的入口，在那里你要宣告我将对你说的话。
 | 3 | 你要说：‘犹大列王和耶路撒冷的居民哪！你们要听耶和华的话。万军之耶和华以色列的 神这样说：看哪！我必使灾祸临到这地方；凡听见的，都必耳鸣。
 | 4 | 因为他们离弃了我，把这地方玷污了，在这地方向列神烧香。这些神是他们和他们的列祖，以及犹大列王所不认识的；他们又使这地方洒满无辜人的血。
 | 5 | 他们筑了巴力的邱坛，好用火焚烧自己的儿女，作燔祭献给巴力。这不是我吩咐的，我没有提说过，也没有在我心里想过。
 | 6 | 因此，看哪！日子快到，这地方必不再称为陀斐特或欣嫩子谷，而要称为杀戮谷。’这是耶和华的宣告。
 | 7 | ‘我要在这地方使犹大和耶路撒冷的计谋失败，也必使他们在仇敌面前倒毙于刀下，死在寻索他们性命的人手中。我要把他们的尸体给空中的飞鸟和地上的野兽作食物。
 | 8 | 我要使这城变为荒凉，成为被人嗤笑的对象；每一个经过这里的，都必因这城所遭受的一切创伤而惊骇，并且嗤笑她。
 | 9 | 在他们被围困和受压迫之中，就是在仇敌和寻索他们性命的人压迫他们的时候，我必使他们吞吃自己的儿女的肉，各人也彼此吃对方的肉。’
 | 10 | “然后你要在跟你同去的人眼前，把那瓶子打碎，
 | 11 | 并对他们说：‘万军之耶和华这样说：我必照样打碎这人民和这城，好像人打碎陶匠的瓦器一样，不能再修补。人必在陀斐特埋葬尸体，甚至无处可埋葬。
 | 12 | 我必照样对待这地方和这地方的居民，使这城像陀斐特一样。’这是耶和华的宣告。
 | 13 | ‘耶路撒冷的房屋和犹大列王的宫殿，都要像陀斐特一样成为不洁；人曾在这一切房屋宫殿的屋顶上，向天上的万象烧香，向别神浇奠祭。’”
 | 14 | 耶利米从陀斐特，就是从耶和华差遣他去说预言的地方回来，他站在耶和华殿的院中，对众民说：
 | 15 | “万军之耶和华以色列的 神这样说：‘看哪！我必使我宣告攻击这城的一切灾祸，临到这城和她附近的一切城镇，因为他们硬着颈项，不听从我的话。’”


新译本 - 耶利米书 - 第二十章

 耶利米书
第二十章
耶利米预言犹大被掳
 | 1 | 音麦的儿子巴施户珥祭司，就是耶和华殿的总管，他听见了耶利米预言这些事，
 | 2 | 就殴打耶利米先知，把他枷锁在耶和华殿里，朝向便雅悯的上门内。
 | 3 | 次日，巴施户珥把耶利米从枷锁上解下来，耶利米就对他说：“耶和华不再称你的名为巴施户珥，却要称你为玛歌珥．米撒毕（“玛歌珥．米撒毕”意即“四围惊慌”）。
 | 4 | 因为耶和华这样说：‘看哪！我要使你自己和你所有的朋友都惊惶失措；他们必倒在他们仇敌的刀下，你也必亲眼看见。我要把全犹大交在巴比伦王手中；他要把他们掳到巴比伦去，或用刀击杀他们。
 | 5 | 我要把这城的一切财物、一切劳碌得来的、一切珍宝和犹大列王的一切宝物，都交在他们仇敌的手中；仇敌要把这一切抢劫掠夺，带回巴比伦去。
 | 6 | 巴施户珥啊！你和所有住在你家里的人，都要被掳去；你和你所有的朋友，就是你向他们说假预言的，都要到巴比伦去，死在那里，也葬在那里。’”
因传 神的信息而受苦
 | 7 | 耶和华啊！你愚弄了我，我受了愚弄；你比我强大，你胜了我。我整天成了别人讥笑的对象，人人都嘲弄我。
 | 8 | 因为我每次发言，都大声呼叫；我呼喊，说：“有强暴和毁灭！”耶和华的话使我整天受人辱骂和讥讽。
 | 9 | 如果我说：“我不再提起他，也不再奉他的名说话”，他的话就像火在我心中焚烧，被困在我的骨里；我不能再抑制，实在不能了。
 | 10 | 我听见许多人耳语：“玛歌珥．米撒毕！告发他，我们要告发他！”我所有的知己朋友都等着看我行差踏错，他们说：“希望他会上当，我们就可以胜过他，向他报复。”
 | 11 | 但耶和华与我同在，像一个威武可畏的勇士，因此，逼迫我的都必跌倒，不能得胜。他们必大大蒙羞，因为他们失败了；这永远的耻辱是人不能忘记的。
 | 12 | 万军之耶和华啊！你试验义人，察看人的心肠肺腑；求你让我看见你在他们身上施行的报复，因为我已经把我的案件向你陈明了。
 | 13 | 你们要歌颂耶和华，赞美耶和华；因为他救了穷乏人的性命，脱离恶人的手。
咒诅自己的生日
 | 14 | 愿我生的那一天受咒诅！愿我母亲生我的那一天不蒙祝福！
 | 15 | 那向我父亲报喜信：“你得了一个男孩”，叫我父亲十分高兴的，愿那人受咒诅！
 | 16 | 愿那人像耶和华所倾覆而不顾惜的城市，愿他早晨听见哀号，午间听见战争的吶喊。
 | 17 | 因为他没有使我死于母腹，好使我的母亲成了我的坟墓，我永远留在母腹中。
 | 18 | 我为什么要出母胎，经历劳苦和忧伤，并且我的年日都消逝在羞辱之中呢？


新译本 - 耶利米书 - 第二十一章

 耶利米书
第二十一章
预言耶路撒冷必被围困
 | 1 | 耶和华有话临到耶利米。那时，西底家王差遣玛基雅的儿子巴施户珥，和玛西雅的儿子西番雅祭司去见耶利米，说：
 | 2 | “请你替我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们；也许耶和华会为我们行奇事，使尼布甲尼撒离开我们回去。”
 | 3 | 耶利米就对他们说：“你们要对西底家这样说：
 | 4 | ‘耶和华以色列的 神这样说：看哪！我必使你们手中的武器，就是你们用来与城外围困你们的巴比伦王和迦勒底人作战的武器，转回堆积在这城的中心。
 | 5 | 我必在怒气、烈怒和忿怒中，用伸出来的手和强有力的膀臂，亲自攻击你们。
 | 6 | 我要击打住在这城的人和牲畜，他们都要因极大的瘟疫而死。
 | 7 | 然后，我必把犹大王西底家和他的臣民，就是在这城里经过瘟疫、刀剑之灾和饥荒而幸存的人，都交在巴比伦王尼布甲尼撒和他们的仇敌，以及寻索他们性命的人的手中。尼布甲尼撒要用刀剑击杀他们，绝不顾惜，不留情，不怜悯。’”这是耶和华的宣告。
劝人民向迦勒底人投降
 | 8 | 耶和华又吩咐耶利米：“你要对这人民说：‘耶和华这样说：看哪！我把生命的路和死亡的路摆在你们面前。
 | 9 | 凡留在这城里的，必因刀剑、饥荒、瘟疫而死；但出去向围困你们的迦勒底人投降的，必可以活着，捡回自己的性命。
 | 10 | 因为我已经决意向这城降祸不降福；这城必交在巴比伦王的手中，他必放火把城烧毁。’”这是耶和华的宣告。
惩罚王室
 | 11 | “你要对犹大王室说：‘你们要听耶和华的话。
 | 12 | 大卫家啊！耶和华这样说：你们每早晨应秉公审判，解救被抢夺的脱离欺压者的手；免得我的烈怒因你们（“你们”有古抄本作“他们”）的恶行发作，如火焚烧，无人能熄灭。
 | 13 | 看哪！在山谷上、在岩石平原上的耶路撒冷啊！我要攻击你。’这是耶和华的宣告。’你们说：谁能下来攻击我们，谁能进入我们的住处呢？
 | 14 | 我必照着你们所作的事应得的结果惩罚你们；我要在耶路撒冷的树林中放火，吞灭她四围的一切。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第二十二章

 耶利米书
第二十二章
警戒君民
 | 1 | 耶和华这样说：“你下到犹大王的宫中，在那里宣讲这些话，
 | 2 | 说：‘坐大卫王位的犹大王啊！你和你的臣仆，以及从这些门进来的人民，都要听耶和华的话。
 | 3 | 耶和华这样说：你们要施行公正和公义，解救被抢夺的脱离欺压者的手，不可虐待或以强暴对待寄居的、孤儿和寡妇，也不可在这地方流无辜人的血。
 | 4 | 如果你们切实地行这些事，就必有坐大卫王位的列王，乘着车，骑着马，与自己的臣仆和人民进入这王宫的各门。
 | 5 | 如果你们不听从这些话，我指着自己起誓，这宫殿必变为废墟。’”这是耶和华的宣告。
 | 6 | 因为耶和华论到犹大王的宫殿这样说：“虽然在我看来，你好像基列，好像黎巴嫩的山峰；我却要使你变为旷野，变为无人居住的城市。
 | 7 | 我要指派毁灭者，各有兵器攻击你；他们必砍下你最好的香柏树，丢进火里。
 | 8 | 多国的人必经过这城，彼此发问：‘耶和华为什么这样对待这大城呢？’
 | 9 | 必有人说：‘是因为他们离弃了耶和华他们 神的约，并且敬拜事奉别神。’”
预言沙龙之祸
 | 10 | 不要为那已死的人哀哭，不要为他悲伤；却要为那远去的人大大哀哭，因为他不得再回来，也不能再见自己的国土。
 | 11 | 因为论到犹大王约西亚的儿子，就是继承他父亲约西亚作王的沙龙，耶和华这样说：“他离开了这地方，必不得再回来；
 | 12 | 因为他要死在被掳去的地方，不得再见这地。
预言约雅敬之祸
 | 13 | “用不义的手段建造自己房屋、用不公正的方法建筑自己楼房的，有祸了！他使自己的同胞白白作工，不把工资付给他们。
 | 14 | 他说：‘我要为自己建造宏伟的房屋、宽敞的楼房。’他又为房屋装设宽阔的窗户，用香柏木作镶板，并且漆上红色。
 | 15 | 难道你是用香柏木争胜来表明王的身分吗？你父亲不是也吃也喝，也施行公正和公义吗？那时他得享福乐。
 | 16 | 他为困苦和贫穷人伸冤，那时他得享福乐。这不是认识我的真义吗？”这是耶和华的宣告。
 | 17 | “但你的眼你的心什么都不顾，只顾你的不义之财，只知流无辜人的血，施行欺压和迫害的事。”
 | 18 | 因此，论到犹大王约西亚的儿子约雅敬，耶和华这样说：“人必不为他哀伤，说：‘哀哉，我哥哥！’‘哀哉，我姊姊！’人必不为他哀伤，说：‘哀哉，主上！’‘哀哉，尊荣的王！’
 | 19 | 他像驴子一样被埋葬，被拖走，拋在耶路撒冷城门外。”
 | 20 | “耶路撒冷啊，上黎巴嫩哀叫吧！在巴珊扬声吧！从亚巴琳哀叫吧！因为你的盟友都毁灭了。
 | 21 | 你安定的时候，我曾警告过你，你却说：‘我不听！’从你幼年以来，你就是这样，不听从我的话。
 | 22 | 风要卷走你所有的牧人，你的盟友要被掳去；那时，因你的一切恶行，你必蒙羞受辱。
 | 23 | 住在黎巴嫩，在香柏林中搭窝的啊！有痛苦临到你，像产妇剧痛的时候，你要怎样呻吟呢？”
预言哥尼雅之祸
 | 24 | “我指着我的永生起誓（这是耶和华的宣告），犹大王约雅敬的儿子哥尼雅，虽然你是我右手上的印戒，我也要把你从手上脱下来，
 | 25 | 交在那些寻索你性命和你们惧怕的人手中，就是交在巴比伦王尼布甲尼撒和迦勒底人手中。
 | 26 | 我要把你和生你的母亲驱赶到异地去，你们不是生在那里，却要死在那里。
 | 27 | 你们（“你们”原文作“他们”）渴望归回本国，却不得回去。”
 | 28 | 哥尼雅这个人是被鄙视、被摔碎的瓶子，是没有人喜悦的器皿吗？他和他的后裔为什么被驱赶，被拋弃到他们不认识的地去呢？
 | 29 | 大地啊！大地啊！大地啊！要听耶和华的话。
 | 30 | 耶和华这样说：“你们要写下，这人算为无子，他的一生毫无成就；因为他的后裔中没有一人可以成功，能坐在大卫的王位上，再次统治犹大。”


新译本 - 耶利米书 - 第二十三章

 耶利米书
第二十三章
将来的指望
 | 1 | “那些残杀和赶散我牧场上的羊群的牧人，有祸了！”这是耶和华的宣告。
 | 2 | 因此，耶和华以色列的 神论到牧养他（“他”原文作“我”）子民的牧人这样说：“你们使我的羊群四散，把它们赶走，并没有看顾它们；看哪！我必因你们的恶行惩罚你们。”这是耶和华的宣告。
 | 3 | “我要亲自把我羊群中余剩的，从我把它们赶逐到的各地，招聚出来，领它们归回自己的羊圈，使它们繁殖增多。
 | 4 | 我要兴起牧人，牧养它们；它们必不再恐惧惊慌，一个也不会失掉。”这是耶和华的宣告。
 | 5 | “看哪！日子快到（这是耶和华的宣告），我必给大卫兴起一个公义的苗裔；他必执政为王，行事有智慧，在地上施行公正和公义。
 | 6 | 在他执政的日子，犹大必得救，以色列也必安然居住。人要称他的名字为‘耶和华我们的义’。”
 | 7 | “因此，看哪！日子快到（这是耶和华的宣告），人不再指着那领以色列人从埃及地上来的永活的耶和华起誓，
 | 8 | 却要指着那领以色列家的后裔从北方之地、从他（“他”原文作“我”）把他们赶逐到的各地上来的、永活的耶和华起誓。他们就必住在自己的地方。”
假先知的罪恶与报应
 | 9 | 论到那些先知，我的心在我里面破碎，我全身的骨头都发抖。因为耶和华的缘故，又因为他的圣言的缘故，我就像一个醉酒的人，像一个被酒灌醉的人。
 | 10 | 因为这地满了行淫的人；因受咒诅，地就悲哀，旷野的草场都枯干了；他们走的路是邪恶的，他们的权力误用了。
 | 11 | “先知和祭司都不敬虔，甚至在我殿里我也看见他们的邪恶。”这是耶和华的宣告。
 | 12 | “因此，他们的路必像滑地；他们必被赶逐到黑暗中，必在那里仆倒。因为到了惩罚他们的年日，我必使灾祸临到他们。”这是耶和华的宣告。
 | 13 | “在撒玛利亚的先知中，我看见可厌的事：他们竟奉巴力的名说预言，使我的子民以色列走错了路。
 | 14 | 在耶路撒冷的先知中，我看见可怕的事。他们犯奸淫，行事虚假，坚固恶人的手，以致没有人离弃恶行；在我看来，他们都像所多玛人，耶路撒冷的居民也像蛾摩拉人一样。”
 | 15 | 因此，论到这些先知，万军之耶和华这样说：“看哪！我必使他们吃苦堇，喝毒水，因为有不敬虔的风气，从耶路撒冷的先知中散播出来，遍及全地。”
 | 16 | 万军之耶和华这样说：“不要听从这些向你们说预言的先知所说的话，他们使你们存有虚幻的希望；他们所讲的异象是出于自己的心思，不是出于耶和华的口。
 | 17 | 他们不断对那些藐视我的人说：‘耶和华说：你们必平安无事！’又对所有随从自己顽梗的心行事的人说：‘灾祸必不临到你们！’”
 | 18 | 可是他们中间有谁曾参与耶和华的议会，看见或听见他的话呢？有谁曾留心听他的话而实在听见呢？
 | 19 | 看哪！耶和华的旋风，在震怒中发出，是旋转的狂风，必卷到恶人的头上。
 | 20 | 耶和华的怒气必不转消，直到他作成和实现他心中的计划。在末后的日子，你们就会完全明白这事。
 | 21 | “我没有差派这些先知，但他们自己到处跑；我没有对他们说话，他们竟擅自说预言。
 | 22 | 如果他们曾参与我的议会，就必向我的子民宣告我的信息，使他们转离他们的恶道，离开他们的恶行。
 | 23 | 难道我只是近处的 神吗？不也是远处的 神吗？”这是耶和华的宣告。
 | 24 | “人怎能躲藏在隐密处，以致我看不见他呢？（这是耶和华的宣告）。我岂不是充满天地吗？”这是耶和华的宣告。
 | 25 | “那些先知所说的话我都听见了，他们冒我的名说虚假的预言：‘我作了梦！我作了梦！’
 | 26 | 那些先知心里存着这样的意念要到几时呢？他们说虚假的预言，说出自己心中的诡诈；
 | 27 | 他们以为借着互相传述自己的梦，就可以使我的子民忘记我的名，好像他们的列祖因巴力忘记了我的名一样。
 | 28 | 作了梦的先知，让他把梦述说出来；但得了我话语的先知，该忠实地传讲我的话。禾秆怎能和麦子相比呢？”这是耶和华的宣告。
 | 29 | “我的话不是像火，不是像能打碎岩石的大锤吗？”这是耶和华的宣告。
 | 30 | “所以，看哪！那些先知互相偷取对方的话，当作我的话，我要对付他们。”这是耶和华的宣告。
 | 31 | “看哪！那些先知用自己的舌头说：‘这是耶和华的宣告’，我要对付他们。”这是耶和华的宣告。
 | 32 | “看哪！那些借虚假的梦说预言的，我要对付他们。”这是耶和华的宣告。”他们述说这些梦，以虚谎和夸张的话使我的子民走错了路。我没有差派他们，也没有吩咐他们；他们对这人民毫无益处。”这是耶和华的宣告。
耶和华的默示
 | 33 | “如果这人民、或先知、或祭司问你说：‘耶和华有什么默示呢？’你要回答他们：‘你们就是重担（“你们就是重担”按照《马索拉抄本》应作：“什么默示？”现参照《七十士译本》翻译。“重担”和“默示”原文是同一个字），我要丢弃你们。’”这是耶和华的宣告。
 | 34 | “无论是先知、是祭司，或是人民，凡说‘这是耶和华的默示’的，我都要惩罚那人和他的家。”
 | 35 | 你们各人对自己的邻舍，对自己的兄弟要这样说：“耶和华回答了什么？耶和华说了什么？”
 | 36 | 你们不可再提耶和华的默示，你们各人所说的话将成为自己的重担；因为你们曲解永活的 神万军之耶和华我们 神的话了。
 | 37 | 你们要对 神的先知（“你们要对 神的先知”或译：“耶利米啊，你要对那些先知”）说：“耶和华回答了你什么？耶和华说了什么呢？”
 | 38 | 如果你们仍说：“这是耶和华的默示”，耶和华就必这样说：“你们既然说‘这是耶和华的默示’这句话，而我又曾差派人去告诉你们不可再说‘这是耶和华的默示’；
 | 39 | 因此，看哪！我必把你们当作重担举起来（“我必把你们当作重担举起来”或译：“我必定忘记你们”），把你们连同我赐给你们和你们列祖的城都从我面前丢弃。
 | 40 | 我必使你们蒙受永远的凌辱、永远的羞耻，是不能忘记的。”


新译本 - 耶利米书 - 第二十四章

 耶利米书
第二十四章
两筐无花果的比喻
 | 1 | 巴比伦王尼布甲尼撒把犹大王约雅敬的儿子耶哥尼雅，和犹大的众领袖、工匠与铁匠从耶路撒冷掳到巴比伦去。这事以后，耶和华使我看见在耶和华的殿前面摆着两筐无花果。
 | 2 | 一筐是极好的无花果，像初熟的无花果；另一筐是极坏的无花果，坏到不能吃。
 | 3 | 于是耶和华问我：“耶利米啊，你看见什么？”我回答：“我看见无花果。那些好的无花果极好，坏的却极坏，坏到不能吃。”
好无花果
 | 4 | 耶和华的话临到我，说：
 | 5 | “耶和华以色列的 神这样说：‘被掳去的犹大人，就是我打发离开这地方到迦勒底人之地去的，我必看他们如同这些好的无花果一样，眷顾他们。
 | 6 | 我必关注他们，眷顾他们，领他们归回这地。我必建立他们，必不拆毁；我必栽植他们，必不拔除。
 | 7 | 我必赐给他们一颗认识我的心，知道我就是耶和华；他们要作我的子民，我要亲自作他们的 神，因为他们必一心归向我。’”
坏无花果
 | 8 | “但耶和华这样说：‘我怎样处置那些坏到不能吃的坏无花果，我也必照样对待犹大王西底家、他的众领袖和耶路撒冷的余民，不论是余剩在这地的，或是住在埃及地的。
 | 9 | 我必使他们成为地上万国所惊恐、所讨厌的；在我赶逐他们到的各地方，成为被人羞辱、讥笑、嘲弄、咒诅的对象。
 | 10 | 我必打发刀剑、饥荒、瘟疫去攻击他们，直到他们从我赐给他们和他们列祖的土地上都消灭了。’”


新译本 - 耶利米书 - 第二十五章

 耶利米书
第二十五章
责犹大人不听 神的警告
 | 1 | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒第一年，有话临到耶利米，是关于犹大众民的。
 | 2 | 耶利米先知就把这话告诉犹大众民和耶路撒冷所有的居民，说：
 | 3 | “从犹大王亚们的儿子约西亚第十三年直到今日，这二十三年来，常有耶和华的话临到我，我也不断对你们传讲，你们却不听从。
 | 4 | 耶和华虽然不断差遣他的仆人众先知到你们那里去；但你们却没有听从，毫不留心。
 | 5 | 他们对你们说：‘你们各人要悔改，离开自己的恶道和邪恶的行为，就可以住在耶和华赐给你们和你们列祖的土地上，直到永永远远。’”
 | 6 | “你们不要随从别的神，不要事奉敬拜他们，也不可容你们手所作的惹我发怒；这样，我就不会使祸患临到你们。
 | 7 | 但你们没有听从我，竟容你们手所作的惹我发怒，自招祸害。”这是耶和华的宣告。
预言被掳七十年
 | 8 | 因此，万军之耶和华这样说：“因为你们没有听从我的话，
 | 9 | 看哪！我要打发人去征召北方的众族，和我的仆人巴比伦王尼布甲尼撒，领他们来攻击这地和这地的居民，以及周围的列国；我要把他们彻底消灭，使他们成为令人惊骇，受人嗤笑的对象，和永远荒废的地方。”这是耶和华的宣告。
 | 10 | “我要从他们中间除掉欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光。
 | 11 | 这地要全变为荒废，令人惊骇；这些国家要服事巴比伦王七十年。
事后惩罚巴比伦
 | 12 | “七十年满了以后，我要按着他们的罪孽惩罚巴比伦王和那国，就是迦勒底人之地，使它永远荒凉。”这是耶和华的宣告。
 | 13 | “我必使我所说攻击那地的一切话应验在那地；我所说的，就是一切记录在这书上的，是耶利米攻击列国所说的预言。
 | 14 | 因为许多国家和大君王将要奴役迦勒底人，我必按着他们的作为和他们手所作的报应他们。”
神审判列国
 | 15 | 耶和华以色列的 神对我这样说：“你从我的手中拿这杯烈怒的酒，给列国喝，就是我差遣你去的列国。
 | 16 | 他们喝了，就会东倒西歪，疯狂乱性，因为我打发刀剑到他们中间去。”
 | 17 | 于是我从耶和华的手中接过这杯，给列国喝，就是耶和华差遣我去的列国，
 | 18 | 包括耶路撒冷、犹大的城镇，和她的君王、领袖，使这些城镇荒废，成为令人惊骇、被人嗤笑、咒骂的对象，好像今天一样。
 | 19 | 又包括法老，就是埃及王，和他的臣仆、王侯，以及全体人民，
 | 20 | 并所有外族的人；还有乌斯地的众王、非利士人之地的众王，就是亚实基伦、迦萨，以革伦和亚实突余剩的人的王；
 | 21 | 并有以东、摩押、亚扪、
 | 22 | 推罗的列王、西顿的列王、海外岛屿的列王、
 | 23 | 底但、提玛、布斯，所有剃除鬓发的部落、
 | 24 | 阿拉伯的列王、住在沙漠的外族人的列王、
 | 25 | 心利的列王、以拦的列王、玛代的列王、
 | 26 | 北方远近的列王，一个一个，以及地上的万国，就是在这地面上的列国，都喝了；他们喝了以后，示沙克王也要喝。
 | 27 | “你要对他们说：‘万军之耶和华以色列的 神这样说：你们要喝，并要喝醉，呕吐，以致跌倒，不能再起来，因为我打发刀剑到你们中间去。’
 | 28 | 如果他们不肯从你的手中接过这杯来喝，你就要对他们说：‘万军之耶和华这样说：你们一定要喝。
 | 29 | 因为，看哪！我既然在那称为我名下的城中先降灾祸，你们真可免受惩罚吗？你们必不能免受惩罚，因为我要呼唤刀剑来攻击这地所有的居民。’”这是万军之耶和华的宣告。
 | 30 | “因此你要对他们宣讲这一切话，对他们说：‘耶和华必从高天吼叫，从他的圣所发声；他必大声吼叫攻击自己的羊圈；他要对地上所有的居民呼喊，像那些踹葡萄的人呼喊一样。
 | 31 | 吶喊的声音要传到地极，因为耶和华要控告列国，也要审判万人；至于恶人，他必把他们交给刀剑。’”这是耶和华的宣告。
 | 32 | 万军之耶和华这样说：“看哪！必有灾祸发出，从这国直到那国；必有大风暴从地极刮起。”
 | 33 | 到那日，从地的这边到地的那边，都必有被耶和华刺死的人；必没有人为他们悲哀，没有人收殓他们、埋葬他们；他们都必在地面上成为粪肥。
 | 34 | 牧人啊，你们要哀号，呼叫！羊群的领袖啊，你们要在灰尘中打滚！因为你们被宰杀的日子已经到了；我要粉碎你们，你们要跌倒，像珍贵的器皿跌碎一样。
 | 35 | 牧人无处逃避，羊群的领袖无法逃脱。
 | 36 | 听啊！牧人的哀叫，羊群的领袖的悲号，因为耶和华正在毁坏他们的牧场。
 | 37 | 因为耶和华猛烈的怒气，平静的羊圈毁坏了。
 | 38 | 他像狮子离开了洞穴，使他们的国土变成荒野，因为残酷的刀剑（“刀剑”有古抄本作“猛烈”），和他猛烈的怒气临到他们。


新译本 - 耶利米书 - 第二十六章

 耶利米书
第二十六章
警告人民悔改
 | 1 | 犹大王约西亚的儿子约雅敬开始执政的时候，有这话从耶和华那里临到耶利米，说：
 | 2 | “耶和华这样说：‘你要站在耶和华殿的院子里，对来自犹大各城，到耶和华殿敬拜的人，把我吩咐你对他们说的一切话，一字不漏告诉他们。
 | 3 | 或者他们肯听从，各人转离自己的恶道，我就回心转意，不把我因为他们的恶行原想要施行的灾祸，降给他们。
 | 4 | 你要对他们说：耶和华这样说：如果你们不听从我，不遵行我设立在你们面前的律法，
 | 5 | 不听从我差遣到你们那里去的我的仆人众先知的话（我不断差遣他们，但你们一直都不听从），
 | 6 | 我就必使这殿像示罗一样，使这城成为地上列国咒诅的对象。’”
耶利米受审
 | 7 | 耶利米在耶和华殿里所说的这些话，众祭司、众先知和众民都听见了。
 | 8 | 耶利米说完了耶和华吩咐他对众民所说的一切话，众祭司、众先知和众民就抓住他，说：“你必要死！
 | 9 | 你为什么奉耶和华的名预言，说：‘这殿必像示罗一样，这城必变为荒场，没有人居住呢？’”于是众民在耶和华的殿里集合到耶利米那里。
 | 10 | 犹大的领袖听见了这些事，就从王宫上到耶和华的殿，坐在耶和华殿里新门的入口。
 | 11 | 祭司和先知对领袖和众民说：“这人应该处死，因为他说预言攻击这城，正如你们亲耳听见的。”
 | 12 | 耶利米对众领袖和众民说：“耶和华差遣我预言你们所听见，一切攻击这殿和这城的话。
 | 13 | 现在，你们要改善你们所行所作的，听从耶和华你们的 神的话，耶和华就必回心转意，不把所说的灾祸降给你们。
 | 14 | 至于我，我在你们手中；你们看怎样好，怎样对，就怎样待我吧！
 | 15 | 不过你们要确实知道，如果你们杀死我，就必使无辜的人的血归到你们和这城，以及这城的居民头上，因为耶和华实在差遣了我到你们中间，把这一切话传到你们耳中。”
领袖人民均为耶利米辩护
 | 16 | 于是众领袖和众民对祭司和先知说：“这人不应该处死，因为他奉耶和华我们 神的名对我们说话。”
 | 17 | 那地的长老中有几个人起来，对集合在场的全体人民说：
 | 18 | “在犹大王希西家的日子，摩利沙人弥迦对犹大的众民说预言：‘万军之耶和华这样说：锡安要像田地被耕犁，耶路撒冷必成为废墟，这殿的山必变为杂树丛生的高冈。’
 | 19 | 犹大王希西家和犹大众人可曾把他处死呢？希西家不是敬畏耶和华，求他开恩，以致耶和华回心转意，没有把他所说的灾祸降在他们身上吗？但我们现在竟自招大祸。”
乌利亚被杀
 | 20 | 曾有一个人，就是基列．耶琳人示玛雅的儿子乌利亚，他奉耶和华的名说预言，攻击这城和这地，他的预言和耶利米所说的一样。
 | 21 | 约雅敬王和他所有的勇士，以及犹大的众领袖听见了乌利亚的话，王就想要杀他。乌利亚听见了，就惧怕，就逃往埃及去。
 | 22 | 约雅敬王打发人到埃及去，就是派亚革波的儿子以利拿单和一些人同到埃及去。
 | 23 | 他们就把乌利亚从埃及带出来，送到约雅敬王那里。王用刀杀死他，把他的尸体拋在平民的坟地里。
亚希甘维护耶利米
 | 24 | 然而沙番的儿子亚希甘却保护耶利米，不许人把耶利米交在人民的手中处死。


新译本 - 耶利米书 - 第二十七章

 耶利米书
第二十七章
列国必服事巴比伦王
 | 1 | 犹大王约西亚的儿子西底家（“西底家”有古抄本作“约雅敬”）开始执政的时候，有这话从耶和华那里临到耶利米，说：
 | 2 | “耶和华对我这样说：‘你要用绳套和木头做轭，套在自己的颈上。
 | 3 | 然后借着那些前来耶路撒冷朝见犹大王西底家的使臣的手，把轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里。
 | 4 | 你要吩咐使臣对他们的王说：万军之耶和华以色列的 神这样说：你们要这样对你们的王说：
 | 5 | 是我用大能和伸出来的膀臂创造了大地，以及地面上的人和兽；我看给谁适合，就把地给谁。
 | 6 | 现在我已经亲自把这一切国家都交在我仆人巴比伦王尼布甲尼撒的手中，连田野的走兽，我也交给他，供他奴役。
 | 7 | 列国都要服事他和他的儿子、孙子，直到他本国遭报的时候来到；那时，许多国家和大君王都要奴役他。
不服事巴比伦王的必遭灾祸
 | 8 | “‘无论哪一国、哪一邦，不服事巴比伦王尼布甲尼撒，不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒和瘟疫去惩罚那国，直到我借着巴比伦王的手把他们完全消灭。’这是耶和华的宣告。
 | 9 | ‘至于你们，不可听从你们的先知，也不可听从占卜的、解梦的、算命的和行邪术的；他们告诉你们说：你们必不会服事巴比伦王。
 | 10 | 因为他们向你们说虚假的预言，使你们远离你们的土地；我要赶逐你们，你们必要灭亡。
 | 11 | 但哪一国肯把颈项放在巴比伦王的轭下，服事他，我就必使那国仍留在本土，可以在那里耕种和居住。’”这是耶和华的宣告。
劝西底家服事巴比伦王
 | 12 | 我照着这一切话对犹大王西底家说：“你们要把颈项放在巴比伦王的轭下，服事他和他的人民，就可以生存。
 | 13 | 你和你的人民为什么要因刀剑、饥荒和瘟疫而死，正如耶和华论到不肯服事巴比伦王的国家所说的一样呢？
 | 14 | 不要听从那些对你们说‘你们必不会服事巴比伦王’的先知的话，因为他们向你们说的是虚假的预言。
 | 15 | 我并没有差遣他们（这是耶和华的宣告），他们却冒我的名说虚假的预言，以致我赶逐你们，使你们和那些向你们说虚假预言的先知都一同灭亡。”
预言圣殿器皿必被掳去
 | 16 | 我又对众祭司和这众民说：“耶和华这样说：‘你们的先知对你们预言，说：耶和华殿中的器皿快要从巴比伦送回来了。他们的话，你们不要听从，因为他们对你们说的是虚假的预言。
 | 17 | 你们不要听从他们，只要服事巴比伦王，就可以生存。为什么要使这城变为废墟呢？
 | 18 | 如果他们是真先知，如果他们有耶和华的话，就让他们向万军之耶和华祈求，使那些留在耶和华殿中和犹大王宫中，以及在耶路撒冷中的器皿，不会被送到巴比伦去。’
 | 19 | 因为万军之耶和华这样说，论到这些柱子、铜海、盆座和留在这城其余的器皿，
 | 20 | 就是巴比伦王尼布甲尼撒把犹大王约雅敬的儿子耶哥尼雅，以及犹大和耶路撒冷所有的贵族，从耶路撒冷掳到巴比伦去的时候，没有拿走的器皿；
 | 21 | 论到那些留在耶和华殿中和犹大王宫中，以及在耶路撒冷中的器皿，万军之耶和华以色列的 神这样说：
 | 22 | ‘这些器皿必被送到巴比伦，存在那里，直到我眷顾这些器皿的日子。那时，我必把它们带上来，放回这地方。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第二十八章

 耶利米书
第二十八章
假先知哈拿尼雅
 | 1 | 当年，就是犹大王西底家开始执政的第四年五月，基遍人押朔的儿子哈拿尼雅先知，在耶和华殿中，当着祭司和众民的面前对我说：
 | 2 | “万军之耶和华以色列的 神这样说：‘我已经折断了巴比伦王的轭。
 | 3 | 在两年之内，我必把耶和华殿中的一切器皿，就是巴比伦王尼布甲尼撒从这地方掠到巴比伦去的，都带回这地方。
 | 4 | 我也必把犹大王约雅敬的儿子耶哥尼雅，和所有被掳到巴比伦去的犹大人，都带回这地方，因为我必折断巴比伦王的轭。’这是耶和华的宣告。”
 | 5 | 耶利米先知当着祭司和站在耶和华殿里的众民面前，对哈拿尼雅先知说：
 | 6 | “阿们！愿耶和华这样行，愿耶和华使你预言的话应验，把耶和华殿中的器皿和所有被掳的人，都从巴比伦带回这地方来。
 | 7 | 不过，你应该听我向你和众民耳中所说的这话。
 | 8 | 自古以来，在你我以前的先知，已经预言有战争、灾祸和瘟疫要临到许多地方和强国。
 | 9 | 但预言平安的先知，除非他的话应验，人才会承认他确实是耶和华所差遣的先知。”
 | 10 | 于是哈拿尼雅先知把耶利米先知颈项上的轭取下来，折断了。
 | 11 | 哈拿尼雅又当着众民面前说：“耶和华这样说：‘两年之内，我必这样从列国的颈项上，折断巴比伦王尼布甲尼撒的轭。’”于是耶利米先知就走了。
 | 12 | 哈拿尼雅先知把耶利米先知颈项上的轭折断了以后，耶和华的话就临到耶利米，说：
 | 13 | “你去告诉哈拿尼雅说：‘耶和华这样说：你折断了木轭，却要换来铁轭。
 | 14 | 因为万军之耶和华以色列的 神这样说：我要把铁轭套在这些国家的颈项上，使他们服事巴比伦王尼布甲尼撒；他们要服事他，连田野的走兽，我也交给他了。’”
 | 15 | 耶利米先知就对哈拿尼雅先知说：“哈拿尼雅啊！你要听，耶和华并没有差遣你，你竟使这人民信靠谎言。
 | 16 | 因此耶和华这样说：‘看哪！我必使你离开人世；你今年一定死，因为你说了悖逆耶和华的话。’”
 | 17 | 这样，在当年七月，哈拿尼雅先知就死了。


新译本 - 耶利米书 - 第二十九章

 耶利米书
第二十九章
写信慰问被掳的人民
 | 1 | 以下这一封信，是耶利米先知从耶路撒冷寄给被掳的祭司、先知和众民，以及尚存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。
 | 2 | 这是在耶哥尼雅王、太后、宫中的臣宰、犹大和耶路撒冷的领袖、工匠和铁匠从耶路撒冷被掳走以后。
 | 3 | 这封信是由沙番的儿子以利亚萨和希勒家的儿子基玛利带去的；他们是犹大王西底家差往巴比伦，去见巴比伦王尼布甲尼撒的。信上说：
 | 4 | “万军之耶和华以色列的 神对所有被掳的，就是耶和华（“耶和华”原文作“我”）把他们从耶路撒冷掳到巴比伦去的人，这样说：
 | 5 | ‘你们要建造房屋，定居下来；要栽种园子，吃园中的果子。
 | 6 | 你们要娶妻，生养儿女；要为你们的儿子娶媳妇，把你们的女儿出嫁，好让他们也生养儿女。你们要在那里增多，不可减少。
 | 7 | 我把你们掳到的那城，你们要为她求平安，为她向耶和华祈祷；因为她得平安，你们也得平安。’
勿信假先知
 | 8 | “万军之耶和华以色列的 神这样说：‘不要被你们中间的先知和作占卜的欺骗，也不要听信自己所作的梦（“自己所作的梦”原文作“你们的梦，就是你们所促使作的梦”，有古本作“他们所作的梦”）。
 | 9 | 因为他们冒我名对你们说虚假的预言，我并没有差派他们。’这是耶和华的宣告。
预言七十年后必重返故土
 | 10 | “耶和华这样说：‘为巴比伦所定的七十年满了以后，我必眷顾你们，向你们实行我满有恩惠的诺言，把你们带回这地方来。
 | 11 | 因我自己知道我为你们所定的计划，是使你们得平安，而不是遭受灾祸的计划；要赐给你们美好的前程和盼望。’这是耶和华的宣告。
 | 12 | ‘你们要呼求我，要来向我祷告，我就必应允你们。
 | 13 | 你们要寻找我，只要一心寻求，就必寻见。
 | 14 | 我必给你们寻见（这是耶和华的宣告）；我必使你们被掳的归回，从我赶逐你们去的各国各地，把你们集合起来，带回我掳你们离开的地方去。’这是耶和华的宣告。
 | 15 | “你们既然说：‘耶和华在巴比伦为我们兴起了先知’，
 | 16 | 所以耶和华论到那坐大卫王位的君王和住在这城里的众民，就是没有和你们一同被掳去的众兄弟，这样说：
 | 17 | ‘万军之耶和华这样说：看哪！我必打发刀剑、饥荒、瘟疫临到他们；我必使他们像腐烂的无花果，坏到不能吃。
 | 18 | 我必用刀剑、饥荒、瘟疫追赶他们，使他们成为地上万国所惊惧的，在我赶逐他们到的各国中，成为令人惊骇、被人咒骂、嗤笑、羞辱的对象。
 | 19 | 因为他们不听从我的话（这是耶和华的宣告），就是我不断差遣到他们那里去，我的仆人众先知所说的话；同样，你们也没有听从。’这是耶和华的宣告。
 | 20 | “你们这所有被掳去的，就是我从耶路撒冷赶逐到巴比伦去的，要听耶和华的话。
亚哈和西底家必遭恶报
 | 21 | “万军之耶和华以色列的 神这样说：‘论到冒我的名向你们说虚假预言的哥赖雅的儿子亚哈和玛西雅的儿子西底家，我要把他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前击杀他们。
 | 22 | 所有被掳到巴比伦的犹大人，都要因他们的遭遇这样咒诅人，说：“愿耶和华使你像巴比伦王用火烧死的西底家和亚哈一样。”
 | 23 | 因为他们二人在以色列中行了无耻的事，他们和邻舍的妻子通奸，又冒我的名说虚假的话，是我没有吩咐他们说的。我知道一切，也可以作证。’这是耶和华的宣告。”
示玛雅写信叫人责备耶利米
 | 24 | 耶和华吩咐耶利米说：“你要对尼希兰人示玛雅说：
 | 25 | ‘万军之耶和华以色列的 神这样说：你曾用自己的名寄信给在耶路撒冷的众民、玛西雅祭司的儿子西番雅，和众祭司，说：
 | 26 | 耶和华已经立了你西番雅为祭司，代替耶何耶大，作耶和华殿中的总管，你就应把所有妄自说预言的人，都带上脚镣枷锁。
 | 27 | 现在，亚拿突人耶利米向你们说预言，你为什么不斥责他呢？
 | 28 | 因为他寄信给我们在巴比伦的人说：被掳的时期必会长久，所以你们要建造房屋，定居下来，也要栽植园子，吃园中的果子。’”
 | 29 | （西番雅祭司却把这封信念给耶利米先知听。）
示玛雅说假预言必受恶报
 | 30 | 耶和华的话又临到耶利米，说：
 | 31 | “你要寄信给所有被掳的人，说：‘论到尼希兰人示玛雅，耶和华这样说：因为示玛雅向你们说预言，我并没有差遣他，他竟使你们信靠谎言。
 | 32 | 所以耶和华这样说：看哪！我必惩罚尼希兰人示玛雅和他的后代；他必不会有子孙住在这人民中间，也必不能看见我要为我的子民所作的美事，因为他说了悖逆耶和华的话。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第三十章

 耶利米书
第三十章
预言以色列必归故土
 | 1 | 耶和华有话临到耶利米，说：
 | 2 | “耶和华以色列的 神这样说：‘你要把我对你说过的一切话都写在书上。
 | 3 | 看哪！日子快到（这是耶和华的宣告），我必使我的子民以色列和犹大被掳的人归回。’耶和华说：‘我必使他们回到我赐给他们列祖之地，他们要重得这地为业。’”
 | 4 | 以下是耶和华论到以色列和犹大所说的话：
 | 5 | “耶和华这样说：‘我听见了战栗喊叫的声音，一片恐慌，没有平安。
 | 6 | 你们去问问，去看看：男人会生孩子吗？为什么我看见所有的壮汉，都用手抱着腹部，像正在生产的妇人，每张脸都变成苍白呢？
 | 7 | 哀哉！那日大而可畏，无可比拟；这是雅各受苦的时期，但他必被救出来。’”
 | 8 | “万军之耶和华宣告说：‘当那日，我必从他们（“他们”按照《马索拉抄本》应作“你”；现参照《七十士译本》翻译）的颈项上折断仇敌的轭，扯断他们（“他们”按照《马索拉抄本》应作“你”；现参照《七十士译本》翻译）的绳套；他们必不再作外族人的奴隶。
 | 9 | 他们却要事奉耶和华他们的 神，和我为他们兴起的大卫王。
 | 10 | 所以，我的仆人雅各啊！你不要惧怕。’这是耶和华的宣告。’以色列啊！你不要惊慌。因为我必拯救你从远方回来，必拯救你的后裔脱离他们被掳之地。雅各必归回，得享平静安逸，没有人可以使他害怕。
 | 11 | 因为我与你同在，要拯救你；我要消灭我赶散你去的列国，却必不消灭你。我要按公正惩治你，决不能免你受罚。’”这是耶和华的宣告。
 | 12 | “耶和华这样说：‘你的损伤无法痊愈，你的创伤不能医治。
 | 13 | 没有人为你申诉，你的伤处无药可救，你不得医治。
 | 14 | 你所有的盟友都忘记了你，不再关心你；我击打了你，好像仇敌击打你，又好像残暴的人惩罚你一样；都因你的罪孽甚多，你的罪恶无数。
 | 15 | 你为什么因你的损伤哀叫呢？你的病痛无法痊愈。我这样对你，是因你的罪孽甚多，你的罪恶无数。
 | 16 | 但是，吞吃你的，必被吞吃；你所有的敌人全都要被掳走；抢掠你的，必成为被抢掠之物；掠夺你的，我必使他们成为被掠夺之物。
 | 17 | 虽然人都说你是被放逐的，是没有人关心的锡安；我却必使你康复，医治你的创伤。’”这是耶和华的宣告。
 | 18 | “耶和华这样说：‘看哪！我必复兴雅各的帐棚，也必怜悯他的居所；城市必在废墟上重建，堡垒必立在原来的地点上。
 | 19 | 必有感谢的歌声，和欢笑的声音从其中发出来。我必使他们人数增多，不会减少；我必使他们得尊荣，不再被人轻看。
 | 20 | 他们的子孙必像以前一样蒙恩，他们的国家必在我面前坚立；我必惩罚所有压迫他们的人。
恶人受罚
 | 21 | 他们的元首必是他们自己的人，他们的统治者必出自他们中间；我必使他近前来，他也必亲近我，不然，谁敢冒生命的危险来亲近我呢？’这是耶和华的宣告。
 | 22 | ‘你们要作我的子民，我要作你们的 神。’”
 | 23 | 看哪！耶和华的旋风，在震怒中发出，是横扫的狂风，必卷到恶人的头上。
 | 24 | 耶和华的烈怒必不转消，直到他作成和实现他心中的计划。在末后的日子，你们就会明白这事。


新译本 - 耶利米书 - 第三十一章

 耶利米书
第三十一章
以色列必回归与复兴
 | 1 | “到那时，我必作以色列各家族的 神，他们要作我的子民。”这是耶和华的宣告。
 | 2 | 耶和华这样说：“在刀剑下幸存的人民，在旷野蒙受了恩宠；以色列来到她安息之处。”
 | 3 | 耶和华在古时（“在古时”或译：“从远处”）曾向以色列（“以色列”按照《马索拉抄本》应作“我”，现参照《七十士译本》翻译）显现，说：“我以永远的爱爱你，因此，我对你的慈爱延续不息（“我对你的慈爱延续不息”或译：“我要以慈爱吸引你”）。
 | 4 | 童女以色列啊！我要再次建立你，你就必被建立。你要再次拿起铃鼓，出去和那些欢乐的人一同跳舞。
 | 5 | 你要再次在撒玛利亚的众山上栽种葡萄园，栽种的人栽种了，必可享用所结的果子。
 | 6 | 因为有一天，守望的人要在以法莲山上呼叫，说：‘起来吧！我们上锡安去朝见耶和华我们的 神。’”
 | 7 | 耶和华这样说：“你们要为雅各喜乐欢呼，要为那在列国为首的呼喊。你们要宣告，要颂赞，说：‘耶和华啊！求你拯救你的子民，就是以色列的余民。’
 | 8 | 看哪！我必把他们从北方之地领回来，把他们从地极招集起来；在他们中间有瞎眼的、瘸腿的、孕妇、产妇，都在一起；他们成群结队返回这里。
 | 9 | 我引导他们的时候，他们必哭着而来，并且向我乞恩恳求。我要使他们走在溪水旁，行在平直的路上，他们必不会绊跌；因为我是以色列的父亲，以法莲是我的长子。
雅各得蒙救赎
 | 10 | “列国啊！你们要听耶和华的话，要在远方的海岛传扬，说：‘那赶散以色列的 神，必再招集他们；必看守他们，像牧人看守自己的羊群一样。’
 | 11 | 因为耶和华买赎了雅各，从比他更强的人手中把他救赎了出来。
 | 12 | 他们必来到锡安的高处欢呼；他们必容光焕发，因为耶和华赐他们各样的美物，就是五谷、新酒和油，还有羊羔和牛犊。他们必像有水灌溉的园子，永不再枯干。
 | 13 | 那时，童女必欢乐跳舞，年轻的和年老的一起欢乐。我必使他们的悲哀变为喜乐，我必安慰他们，使他们从忧愁中得着欢乐。
 | 14 | 我必用肥脂使祭司的心满足；我的子民必因我的美物饱足。”这是耶和华的宣告。
 | 15 | 耶和华这样说：“在拉玛听见有声音，是痛哭哀号的声音；拉结为她的儿女哀哭，不肯受安慰，因为他们都不在了。”
 | 16 | 耶和华这样说：“止住你的声音，不要哭泣，抑制你的眼睛不要再流泪，因为你所作的必有果效；他们必从仇敌之地回来。”这是耶和华的宣告。
 | 17 | “你的前途必有希望；你的儿女必返回自己的地方。”这是耶和华的宣告。
 | 18 | “我清楚听见以法莲为自己哀叹，说：‘你管教了我，我像一头不驯服的牛犊受管教；求你使我回转，我就得以回转，因为你是耶和华我的 神。
 | 19 | 我回转以后，就深深悔悟；我醒觉以后，就拍腿悔恨。因为我承受年幼时的耻辱，我感到羞耻和惭愧。’
 | 20 | 以法莲是我亲爱的儿子吗？是我喜悦的孩子吗？每逢我说话攻击他，我必再次记念他。因此，我的心恋慕他；我必定怜悯他。”这是耶和华的宣告。
 | 21 | 你要为自己设立路标，竖立路牌；你要留心大路，就是你走过的路。童女以色列啊，回转吧！回到你这些城市那里。
 | 22 | 转离正道的女儿哪，你转来转去要到几时呢？因为耶和华在地上创造了一件新事，就是女的要环绕男的。
耶和华眷爱自己的子民
 | 23 | 万军之耶和华以色列的 神这样说：“我使被掳的人归回的时候，他们在犹大地，在犹大的城镇里，必再说这样的话：‘公义的居所啊，圣山哪，愿耶和华赐福给你！’
 | 24 | 犹大各城的人、耕地的和领着群畜游牧的，都要一起住在犹大。
 | 25 | 疲倦的人，我必使他振作；愁苦的人，我必使他满足。”
 | 26 | 这时，我醒过来，四周观看；我睡得很香甜。
 | 27 | “看哪！日子快到（这是耶和华的宣告），我必使以色列家和犹大家人口和牲畜繁殖。
 | 28 | 我先前怎样留意把他们拔出、拆毁、倾覆、毁灭和降灾；将来我也必照样留意把他们建立和栽种起来。”这是耶和华的宣告。
 | 29 | “在那些日子，人必不再说：‘父亲吃了酸葡萄，儿子的牙齿酸倒了。’
 | 30 | 因为各人必因自己的罪孽死亡；吃酸葡萄的，那人的牙齿必酸倒。
订立新约
 | 31 | “看哪！日子快到（这是耶和华的宣告），我要与以色列家和犹大家订立新的约。
 | 32 | 这新约不像从前我拉他们祖先的手，领他们出埃及地的日子，与他们所立的约；我虽然是他们的丈夫，他们却违背了我的约。”这是耶和华的宣告。
 | 33 | “但那些日子以后，我要与以色列家所立的约是这样（这是耶和华的宣告）：我要把我的律法放在他们里面，写在他们的心里。我要作他们的 神，他们要作我的子民。
 | 34 | 他们各人必不再教导自己的邻舍和自己的同胞，说：‘你们要认识耶和华。’因为所有的人，从最小到最大的都必认识我。我也要赦免他们的罪孽，不再记着他们的罪恶。”这是耶和华的宣告。
 | 35 | 那使太阳白昼发光，派定月亮和星辰照耀黑夜，又搅动海洋，使海浪澎湃的，万军之耶和华是他的名，他这样说：
 | 36 | “这些定律若能从我面前废掉，以色列的后裔也就会在我面前断绝，永远不再成为一个国家。”这是耶和华的宣告。
 | 37 | 耶和华这样说：“人若能量度在上的诸天，测透地下面的根基，我也就会因以色列后裔所作的一切，弃绝他们众人。”这是耶和华的宣告。
 | 38 | “看哪！日子快到（这是耶和华的宣告），这城从哈楠业城楼直到角门，必为耶和华重建起来。
 | 39 | 量度的准绳还要往外量，直到迦立山，绕到歌亚。
 | 40 | 拋尸和倒灰的整个山谷，以及从汲沦溪直到东边马门拐角一带所有的墓地，都必归耶和华为圣，永远不再拔出，不再倾覆。”


新译本 - 耶利米书 - 第三十二章

 耶利米书
第三十二章
耶利米被囚
 | 1 | 犹大王西底家第十年，就是尼布甲尼撒第十八年，从耶和华那里有话临到耶利米。
 | 2 | 那时，巴比伦王的军队正在围困耶路撒冷，耶利米先知被囚禁在犹大王宫中卫兵的院子里。
 | 3 | 因为犹大王西底家把他囚禁起来，说：“你为什么预言：‘耶和华这样说：看哪！我必把这城交在巴比伦王的手中，他必攻取这城；
 | 4 | 犹大王西底家必不能逃脱迦勒底人的手，他必交在巴比伦王的手中；他们必面对面彼此说话，眼对眼互相对看。
 | 5 | 巴比伦王必把西底家带到巴比伦去；西底家必留在那里，直到我眷顾他的时候（这是耶和华的宣告）。即使你们和迦勒底人作战，你们必不能战胜’？”
耶利米奉命买哈拿篾之田
 | 6 | 耶利米说：“耶和华的话临到我，说：
 | 7 | ‘看哪！你叔叔沙龙的儿子哈拿篾必来见你，说：请你买下我在亚拿突的那块田地，因为你有近亲的权利和义务去买那田地。’
 | 8 | 我叔叔的儿子哈拿篾果然照着耶和华的话，到卫兵的院子里来见我，对我说：‘请你买下我在便雅悯境内亚拿突的那块田地，因为你有那产业的继承权，以及近亲的权利和义务；请你把它买下吧。’于是我知道这是耶和华的话。
 | 9 | 我就向我叔叔的儿子哈拿篾，买下了在亚拿突的那块田地，称了一百九十三克银子给他。
把田契交给巴录
 | 10 | “我在契约上签了名，把契封好了，又请了证人作证，就用天平把银子称给他。
 | 11 | 然后我取了买卖契约，一份是封好的，一份是没有加封的，上面都有各种细则和条件。
 | 12 | 当着我叔叔的儿子哈拿篾眼前，当着那些在买卖契约上签名作证的人眼前，以及当着所有坐在卫兵院子里的犹大人眼前，我把买卖契约交给了玛西雅的孙子、尼利亚的儿子巴录。
 | 13 | 我当着这些人眼前吩咐巴录说：
 | 14 | ‘万军之耶和华以色列的 神这样说：你要拿这两份买卖契约，就是那封好的和没有加封的，放在一个瓦器里，使它们可以长久保存。
 | 15 | 因为万军之耶和华以色列的 神这样说：将来在这地必再有人买房屋、田地和葡萄园。’
耶利米之祷告
 | 16 | “我把买卖契约交给尼利亚的儿子巴录以后，就向耶和华祷告，说：
 | 17 | ‘主耶和华啊！你看，你曾用大能和伸出来的膀臂创造了天地；在你并没有难成的事。
 | 18 | 你向千万人施慈爱，又把父亲的罪孽都报应在他们的儿女身上。你是伟大、有能力的 神，万军之耶和华是你（“你”原文作“他”）的名。
 | 19 | 你的计划伟大，你的作为满有能力；你的眼睛睁开，察看世人一切所行的，要照着各人的行为，和各人所作的事应得的结果来报应各人。
 | 20 | 你曾在埃及地行神迹奇事，你在以色列和全人类中间直到今日也是这样，使你自己得了名声，好像今日一样。
 | 21 | 你曾用神迹奇事、有力的手、伸出来的膀臂，和大而可畏的事，把你的子民以色列从埃及地领出来。
 | 22 | 你把这地赐给他们，就是你向他们列祖起誓，要赐给他们的流奶与蜜之地。
 | 23 | 他们进去，得到这地为业，却不听从你的话，也不遵行你的律法；你吩咐他们行的一切事，他们都没有行，因此你使这一切灾祸临到他们身上。
 | 24 | 看哪！敌人已经迫近，筑垒攻取这城。这城要因刀剑、饥荒和瘟疫的缘故，交在攻击他们的迦勒底人手中；你所说的都实现了，你也亲眼看见了。
 | 25 | 但主耶和华啊！是你对我说：“你要用银子买下那块田地，请证人作证。”其实这城已经交在迦勒底人的手中了。’”
民必被掳、城必被毁
 | 26 | 耶和华的话临到耶利米，说：
 | 27 | “看哪！我是耶和华，是全人类的 神；在我有难成的事吗？
 | 28 | 因此耶和华这样说：‘看哪！我必把这城交在迦勒底人的手中，交在巴比伦王尼布甲尼撒的手中，他必攻取这城。
 | 29 | 攻打这城的迦勒底人必进来，放火烧城，城中的房屋都必烧光，因为这城的居民曾在那些房屋的屋顶上向巴力烧香，向别神浇奠祭，惹我发怒。
 | 30 | 事实上，以色列人和犹大人自幼以来，就专行我眼中看为恶的事；以色列人的手所作的，无不惹我发怒。’这是耶和华的宣告。
 | 31 | ‘因为这城自从建造的那天，直到今日，都不断惹起我的怒气和烈怒，以致我要把她从我面前除掉。
 | 32 | 这是因为以色列人和犹大人的一切恶行，就是他们和他们的君王、领袖、祭司、先知，以及犹大每一个人和耶路撒冷居民所行的，都惹我发怒。
 | 33 | 他们以背向我，不以脸向我；我不断教导他们，他们却不肯听从，不接受管教；
 | 34 | 竟把他们可憎的偶像安放在称为我名下的殿中，污秽了这殿。
 | 35 | 他们在欣嫩子谷中，建造了巴力的邱坛，使自己的儿女经火献给摩洛。这不是我吩咐的，也没有在我心里想过；他们竟行了这可憎恶的事，使犹大犯罪。’
回归故土的应许
 | 36 | “论到这城，就是你们说：‘因为刀剑、饥荒和瘟疫的缘故，交在巴比伦王手中的’，现在耶和华以色列的 神却这样说：
 | 37 | ‘看哪！我曾在怒气、烈怒和大忿怒中，把以色列人赶逐到各地，将来我必从那里把他们招聚出来，领他们回到这地方，使他们安然居住。
 | 38 | 他们必作我的子民，我也必作他们的 神。
 | 39 | 我要使他们有同一的心志和同一的行为，终生敬畏我，使他们和他们的子孙都得到福乐。
 | 40 | 我要和他们立永远的约，我必不离开他们，必使他们得到福乐；我也必把敬畏我的心赐给他们，使他们不会离开我。
 | 41 | 我必喜欢他们，使他们得到福乐；我必全心全意、真诚地把他们栽种在这地上。’
 | 42 | “因为耶和华这样说：‘我怎样使这一切大灾祸临到这人民，我也必照样使我应许他们的福乐临到他们。
 | 43 | 你们说：“这地荒凉，没有人烟，也没有牲畜，是交在迦勒底人手中的。”但将来在这地上，必有人买卖田地。
 | 44 | 在便雅悯地，在耶路撒冷周围的各处，在犹大各城，以及在山地、高地和南地的各城，人必用银子买卖田地，在地契上签名，把契封好，又请证人作证；因为我必使他们被掳的人归回。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第三十三章

 耶利米书
第三十三章
重申回归故土的应许
 | 1 | 耶利米还监禁在卫兵院子里的时候，耶和华的话第二次临到他，说：
 | 2 | “那创造、塑造和坚定大地的是耶和华，耶和华是他的名。他这样说：
 | 3 | ‘你呼求我，我就应允你，并且把你所不知道的那些伟大奥秘的事告诉你。’
 | 4 | 论到这城里的房屋和犹大王的宫殿，就是为了抵挡敌人的攻城土垒和刀剑而拆毁的，耶和华以色列的 神这样说：
 | 5 | ‘这城的居民出去和迦勒底人争战，就必使这些房屋充满死尸，就是我在怒气和烈怒中击杀的。因为他们的一切恶行，我掩面不顾这城。
 | 6 | 看哪！我必使这城的伤口痊愈康复，我必医治城中的居民，并且使他们享有十分的平安和稳妥。
 | 7 | 我必使犹大被掳的和以色列被掳的都归回，并且建立他们像起初一样。
 | 8 | 我必洁净他们得罪我的一切罪孽，并且赦免他们得罪我和悖逆我的一切罪孽。
 | 9 | 这城必在地上万国面前使我得名声，得喜乐（“得名声，得喜乐”按照《马索拉抄本》应作“得喜乐的名声”；现参照《七十士译本》翻译），得颂赞，得荣耀，因为万国必听见我向这城的人所施的一切福乐。他们因我向这城所施的一切福乐和平安，就都恐惧战兢。’
回归者的喜乐
 | 10 | “耶和华这样说：‘论到这地方，你们说：“这地荒废，没有人烟，也没有牲畜。”但在这荒凉、没有人烟、没有居民、也没有牲畜的犹大各城和耶路撒冷的街上，必再听见
 | 11 | 欢喜和快乐的声音，新郎和新妇的声音；还要听见那些带着感恩祭到耶和华殿的人的声音说：“你们要称谢万军之耶和华，因为耶和华是至善的，他的慈爱永远长存。”因为我必使这地被掳的归回，像起初一样。’”这是耶和华说的。
百废俱兴
 | 12 | “万军之耶和华这样说：‘在这荒废、没有人烟、没有牲畜的地方，和这地所有城中，必再有牧人放羊的牧场。
 | 13 | 在山地、高地和南地的各城，在便雅悯地，在耶路撒冷周围的各处，以及在犹大的各城里，必再有牧人数点经过手下的羊群。’”这是耶和华说的。
公义的苗裔
 | 14 | “看哪！日子快到（这是耶和华的宣告），我必实践我向以色列家和犹大家应许赐福的诺言。
 | 15 | 在那些日子、那时候，我必使大卫公义的苗裔长起来；他必在地上施行公正和公义。
 | 16 | 在那些日子，犹大必得救，耶路撒冷必安然居住；这城必被称为‘耶和华是我们的公义’。
 | 17 | 因为耶和华这样说：‘大卫家必不断有人坐在以色列家的王位上。
 | 18 | 利未人的祭司也必不断有人在我面前献上燔祭和烧素祭；献祭的事永不止息。’”
永不改变的约
 | 19 | 耶和华说的话临到耶利米，说：
 | 20 | “耶和华这样说：‘你们若能废掉我所立白昼和黑夜的约，使白昼和黑夜不按时更替，
 | 21 | 就能废掉我和我仆人大卫所立的约，使他没有儿子在他的王位上作王；也能废掉我和那些事奉我的利未支派的祭司所立的约。
 | 22 | 我却必使我仆人大卫的后裔和事奉我的利未人增多，像天上的万象不能数算、海边的沙粒不能斗量。’”
 | 23 | 耶和华的话临到耶利米，说：
 | 24 | “你没有留意列国的人民说什么吗？他们说：‘耶和华所拣选的这两个家族，他已经弃绝了。’他们藐视我的子民，不再把他们看为一个国家。
 | 25 | 耶和华这样说：‘我若没有设立白昼和黑夜的约，或立定天地的定律，
 | 26 | 我就会弃绝雅各的后裔，和我仆人大卫的后裔，不从大卫的后裔中选人出来统治亚伯拉罕、以撒和雅各的后裔。我却必使他们被掳的人归回，也必怜悯他们。’”


新译本 - 耶利米书 - 第三十四章

 耶利米书
第三十四章
预言西底家被掳，圣城被毁
 | 1 | 巴比伦王尼布甲尼撒率领他的全军，以及他统治的地上各国各族，攻打耶路撒冷和周围一切城镇的时候，从耶和华那里有话临到耶利米，说：
 | 2 | “耶和华以色列的 神这样说：‘你去告诉犹大王西底家说：耶和华这样说：看哪！我要把这城交在巴比伦王的手中，他要用火烧城。
 | 3 | 你必逃不出他的手，必被拿住，交在他的手中。你必亲眼看见巴比伦王，他必亲口和你说话；你也必到巴比伦去。’
 | 4 | 但犹大王西底家啊，你还要听耶和华的话！耶和华论到你这样说：‘你必不会死在刀下；
 | 5 | 你必平平安安死去。人怎样为你的列祖，就是在你以前的君王，焚烧香料，也必照样为你焚烧香料；人必为你哀悼，说：“哀哉，主上！”’这话是我说的。”这是耶和华的宣告。
 | 6 | 于是耶利米先知在耶路撒冷把这一切话都告诉了犹大王西底家。
 | 7 | 那时，巴比伦王的军队正在攻打耶路撒冷和犹大剩下的城镇，就是拉吉和亚西加，因为在犹大的各城中，只剩下这两座坚固的城了。
君民立约释放奴仆
 | 8 | 西底家王和在耶路撒冷的众民立了约，要向奴仆宣告自由。人人都要释放自己的希伯来奴婢；谁也不可使自己的一位犹大兄弟作奴仆。（这事以后，从耶和华那里有话临到耶利米。）
 | 10 | 所有立了约的领袖和众民都同意释放各人自己的奴婢，谁也不再使他们作奴仆。他们都同意了，并且把奴婢释放了。
 | 11 | 但后来他们反悔，把他们释放了的奴婢叫回来，强迫他们再作奴婢。
背约必受惩罚
 | 12 | 于是耶和华有话临到耶利米，说：
 | 13 | “耶和华以色列的 神这样说：‘我把你们的列祖从埃及地为奴之家领出来的那日子，就和他们立了约，说：
 | 14 | “一个希伯来兄弟卖了身给你，服事了你六年，到第七年，你们各人就应释放他，容他自由离去。”但你们的列祖不听从我，毫不在意。
 | 15 | 现今你们悔改，行我眼中看为正的事，各人向自己的同胞宣告自由，并且在称为我名下的殿中，在我面前立了约。
 | 16 | 你们却又反悔，亵渎我的名；各人把得了释放随意离去的奴婢叫回来，强迫他们再作奴婢。’
 | 17 | “所以，耶和华这样说：‘你们各人没有听从我，向兄弟、同胞宣告自由；看哪！我现在向你们宣告自由，容让你们遭受刀剑、瘟疫和饥荒，使你们成为地上万国所惊惧的。’这是耶和华的宣告。
 | 18 | ‘我必把那些违犯我的约的人交出去；他们没有履行在我面前和我立约的誓言，就是他们把牛犊劈开两半，并且从两半中间走过去时立下的。
 | 19 | 那些从牛犊两半中间走过去的人，就是犹大的领袖、耶路撒冷的领袖、宫中的臣宰、祭司和这地的众民。
 | 20 | 我必把他们交在他们仇敌的手中，和那些寻索他们性命的人的手中；他们的尸体必给空中的飞鸟和地上的走兽作食物。
 | 21 | 我也必把犹大王西底家和众领袖交在他们仇敌的手中，和那些寻索他们性命的人的手中，以及那些从你们面前暂时撤退的巴比伦王的军队的手中。
 | 22 | 看哪！我必下令，使他们回到这城来；他们必攻打、夺取这城，用火焚烧；我必使犹大的城镇都荒凉，没有人居住。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第三十五章

 耶利米书
第三十五章
利甲族谨守先祖戒酒的遗训
 | 1 | 在犹大王约西亚的儿子约雅敬作王的日子，耶和华有话临到耶利米，说：
 | 2 | “你去见利甲族的人，和他们交谈，领他们进入耶和华殿里的一个房间，给他们酒喝。”
 | 3 | 于是我把哈巴洗尼雅的孙子、雅利米雅的儿子雅撒尼亚，以及他的兄弟、他的众子和利甲全族的人，
 | 4 | 都领进耶和华的殿里，进了神人伊基大利的儿子哈难众子的房间；这房间是在众领袖的房间旁边，在沙龙的儿子守卫殿门的玛西雅的房间上面。
 | 5 | 然后我把盛满酒的酒壶和酒杯，摆放在利甲族人的面前，对他们说：“请喝酒！”
 | 6 | 但他们说：“我们不喝酒，因为我们的祖先利甲的儿子约拿达曾吩咐我们说：‘你们和你们的子孙永远都不可喝酒。
 | 7 | 你们也不可建造房屋，不可撒种，不可栽种或拥有葡萄园；你们一生的日子只可住帐棚，使你们在寄居的地上活得长久。’
 | 8 | 我们的祖先利甲的儿子约拿达吩咐我们的一切话，我们都听从了；我们和我们的妻子儿女，终生都不喝酒，
 | 9 | 不建造房屋居住，也没有葡萄园、田地和种子。
 | 10 | 我们只住帐棚；我们听从祖先约拿达吩咐我们的一切话，并且照着去行。
 | 11 | 但是，巴比伦王尼布甲尼撒上来攻打这地的时候，我们就说：‘来吧！为了迦勒底和亚兰人的军队的缘故，我们到耶路撒冷去。’这样，我们才住在耶路撒冷。”
责备人民不遵守 神的诫命
 | 12 | 耶和华的话临到耶利米，说：
 | 13 | “万军之耶和华以色列的 神这样说：你去对犹大人和耶路撒冷的居民说：‘你们不接受管教，不听我的话吗？’这是耶和华的宣告。
 | 14 | ‘利甲的儿子约拿达吩咐他的子孙不可喝酒的话，他们已经实行了，他们直到今日都不喝酒，因为他们听从了他们祖先的吩咐。至于我，我不断告诫你们，你们却不听从我。
 | 15 | 我不断差遣我的仆人众先知到你们那里去，对你们说：你们各人要悔改，离开自己的恶道，改正你们的行为，不可随从事奉别神；这样，你们就可以住在我赐给你们和你们列祖的土地上。只是你们毫不在意，也没有听从我。
 | 16 | 利甲的儿子约拿达的子孙实行了他们祖先吩咐他们的命令，但这人民没有听从我。’
 | 17 | 因此，耶和华万军的 神、以色列的 神这样说：‘看哪！我必使我对他们预告过的一切灾祸，临到犹大人和耶路撒冷所有的居民，因为我对他们说话，他们却不听从；我呼唤他们，他们却不回应。’”
利甲族因谨守遗训而得福
 | 18 | 耶利米对利甲族人说：“万军之耶和华以色列的 神这样说：‘因为你们听从了你们祖先约拿达的吩咐，谨守他的一切命令，又照着他吩咐你们的一切去行。’
 | 19 | 所以，万军之耶和华以色列的 神这样说：‘利甲的儿子约拿达必永远不断有人在我面前侍立。’”


新译本 - 耶利米书 - 第三十六章

 耶利米书
第三十六章
耶和华命令耶利米写书卷
 | 1 | 犹大王约西亚的儿子约雅敬第四年，耶和华那里有这话临到耶利米，说：
 | 2 | “你取一卷书卷来，在上面写下我在约西亚作王的时候开始，直到今日，对你所说论到以色列和犹大，以及列国的一切话。
 | 3 | 或者犹大家听见我想要降给他们的一切灾祸，各人就回转，离开自己的恶道，我就赦免他们的罪孽和罪恶。”
耶利米吩咐巴录宣读书卷
 | 4 | 于是耶利米把尼利亚的儿子巴录叫了来，巴录就从耶利米口中，把耶和华向耶利米所说的一切话，都写在书卷上。
 | 5 | 耶利米吩咐巴录说：“我被阻止，不能进耶和华的殿里去。
 | 6 | 所以你要进去，趁禁食的日子，在耶和华的殿里，向众人宣读书卷上的话，就是你从我口中所录下耶和华的话。你要向从犹大各城来的人宣读。
 | 7 | 也许他们会向耶和华恳求，各人回转，离开自己的恶道，因为耶和华向这人民所说要发的怒气和烈怒是很大的。”
 | 8 | 尼利亚的儿子巴录就照着耶利米先知吩咐的一切去行，在耶和华的殿里宣读书上耶和华的话。
 | 9 | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民，和所有从犹大各城来到耶路撒冷的人民，都在耶和华面前宣告禁食。
 | 10 | 巴录就在耶和华的殿里，向众民宣读书上耶利米的话。那时他是在沙番的儿子书记基玛利雅的房间里，这房间是在上院，靠近耶和华殿里新门的入口。
 | 11 | 沙番的孙子基玛利雅的儿子米该亚，听见了书上耶和华的一切话，
 | 12 | 就下到王宫，进入书记的房间里；所有领袖都在那里坐着，他们是书记以利沙玛、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家和所有其余的领袖。
 | 13 | 米该亚就把所听见的一切都告诉他们，就是巴录向众人宣读那书的时候，他所听见的。
 | 14 | 于是所有的领袖差派古示的曾孙、示利米雅的孙子、尼探雅的儿子犹底，去见巴录，说：“请你把向众人宣读的那书卷亲自拿来。”尼利亚的儿子巴录就把书卷亲自带到他们那里。
 | 15 | 他们对他说：“请坐下，念给我们听。”巴录就向他们宣读。
 | 16 | 他们听见这一切话，就惊惧起来，面面相觑，对巴录说：“我们必须把这一切话禀告王。”
 | 17 | 他们向巴录说：“请告诉我们，你怎样写下这一切话，是耶利米亲口说的吗？”
 | 18 | 巴录对他们说：“这一切话是他亲口向我讲述的，我就用墨写在书上。”
 | 19 | 众领袖对巴录说：“你和耶利米都要去躲藏起来；不要给人知道你们在什么地方。”
王焚烧书卷
 | 20 | 众领袖把书卷存在书记以利沙玛的房间里，然后进内院去见王，把这一切话都禀告给王听。
 | 21 | 于是王差派犹底去把书卷拿来；犹底就从书记以利沙玛的房间里把书卷取来，向王和所有侍立在王左右的领袖宣读。
 | 22 | 那时正是九月，王坐在冬宫里，在他面前有一盆炭火烧着。
 | 23 | 每逢犹底宣读完三四段，王就用书记的小刀把书割破，丢进盆中的火里，直到全卷都在盆中的火里烧尽了。
 | 24 | 王和他所有听见这一切话的臣仆，都不惊惧，也不撕裂衣服。
 | 25 | 虽然以利拿单、第莱雅和基玛利雅恳求王不要烧这书卷，王却不听他们，
 | 26 | 更吩咐王子耶拉篾、亚次列的儿子西莱雅和亚伯叠的儿子示利米雅，去捉拿文士巴录和耶利米先知；但耶和华把他们隐藏起来。
预言焚烧书卷者必遭重灾
 | 27 | 王烧了那载有巴录从耶利米口中录下的话的书卷以后，耶和华的话又临到耶利米，说：
 | 28 | “你再取一书卷来，把犹大王约雅敬烧掉的前一书卷里原来的一切话，都写在书卷上面。
 | 29 | 论到犹大王约雅敬你要说：‘耶和华这样说：你烧了那书卷，说：你为什么在上面写着说：巴比伦王一定来，毁灭这地，使地上的人畜都灭绝呢？
 | 30 | 因此，耶和华论到犹大王约雅敬这样说：他的后代必没有人坐在大卫的王位上；他的尸体必拋弃在外，日间受炎热，夜间受寒霜。
 | 31 | 我必惩罚他和他的后裔，以及他臣仆的罪孽；我必使我对他们预告过的一切灾祸，临到他们和耶路撒冷的居民，以及犹大人的身上；他们却不听从。’”
命巴录重写书卷
 | 32 | 于是耶利米取了另一卷书卷，交给尼利亚的儿子文士巴录；巴录就从耶利米的口中，把犹大王约雅敬在火中烧掉的那书上的一切话，都写在书卷上，还加上很多类似的话。


新译本 - 耶利米书 - 第三十七章

 耶利米书
第三十七章
西底家求耶利米代祷
 | 1 | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅作王；西底家是巴比伦王尼布甲尼撒所立在犹大地作王的。
 | 2 | 西底家和他的臣仆，以及那地的人民，都不听从耶和华借耶利米先知所传的话。
 | 3 | 西底家王差派示利米雅的儿子犹甲和玛西雅祭司的儿子西番雅，去见耶利米先知，说：“请你为我们向耶和华我们的 神祷告。”
 | 4 | 那时，耶利米还可以在民众中间自由行动，因为他们还没有把他关进监狱里。
 | 5 | 法老的军队已经从埃及出来；那些围困耶路撒冷的迦勒底人听见了他们的风声，就从耶路撒冷撤退了。
 | 6 | 那时，耶和华的话临到耶利米先知，
 | 7 | “耶和华以色列的 神这样说：你们要对差派你们来求问我的犹大王这样说：‘看哪！那出来帮助你们的法老的军队，必回到他们的埃及本地去。
 | 8 | 迦勒底人必回来，攻击这城，占领这城，放火烧毁这城。’
 | 9 | 耶和华这样说：你们不要自己欺骗自己，说：‘迦勒底人必定离开我们！’因为他们必不离开。
 | 10 | 即使你们击败了那攻打你们的迦勒底全军，他们中间只剩下一些受重伤的人，他们也必各从自己的帐棚里起来，放火烧毁这城。’”
耶利米被囚禁
 | 11 | 迦勒底人的军队因惧怕法老的军队而从耶路撒冷撤退的时候，
 | 12 | 耶利米离开耶路撒冷，往便雅悯地去，要在那里，在同乡中间，取得自己的产业。
 | 13 | 他到了便雅悯门，那里有一个守卫的长官，名叫伊利雅，是哈拿尼雅的孙子、示利米雅的儿子；他拿住耶利米先知，说：“你想去投降迦勒底人！”
 | 14 | 耶利米说：“这是谎话！我并不是去投降迦勒底人。”但伊利雅不听他，仍拿住他，把他带到众领袖那里。
 | 15 | 众领袖都恼怒耶利米，就吩咐人打他，并且把他关进监里，就是在书记约拿单的房子里，因为他们已把这房子改作监狱。
 | 16 | 耶利米进了地牢里的一个囚房，在那里监禁了多日。
 | 17 | 后来，西底家王派人去把他带出来；王在自己的宫中私下问他，说：“从耶和华那里有话来吗？”耶利米回答：“有！”又说：“你必交在巴比伦王的手中。”
 | 18 | 耶利米再对西底家王说：“我有什么得罪你，或你的臣仆，或这人民，你竟然把我送进监狱里呢？
 | 19 | 你们的先知曾向你们预言说：‘巴比伦王必不会来攻击你们和这地。’他们现今在哪里呢？
 | 20 | 我主我王啊！现在求你垂听，求你容我向你恳求！不要把我送回书记约拿单的房子去，免得我死在那里。”
 | 21 | 于是西底家王下令，把耶利米拘留在卫兵的院子里；他们每天从饼铺街拿一个饼给他，直到城里的饼都吃光了。耶利米就这样留在卫兵的院子里。


新译本 - 耶利米书 - 第三十八章

 耶利米书
第三十八章
耶利米在牢狱里
 | 1 | 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子示巴户珥，听见耶利米对众民宣讲以下的话：
 | 2 | “耶和华这样说：‘凡留在这城里的，必因刀剑、饥荒、瘟疫而死；但出去向迦勒底人投降的，必可以活着；他们必捡回自己的性命，得以生存。’
 | 3 | 耶和华这样说：‘这城必交在巴比伦王军队的手中，巴比伦王必攻取这城。’”
 | 4 | 于是众领袖对王说：“这人应该处死，因为他向这城里剩下的军兵和众民说了这样的话，使他们的手都软弱无力。这人不是为这人民求平安，却是惹来灾祸的。”
 | 5 | 西底家王说：“看哪！他在你们手中；王不能作什么反对你们。”
 | 6 | 他们就拿住耶利米，把他丢在王子玛基雅的井里，那井是在卫兵的院子里的；他们用绳子把耶利米缒下去。井里没有水，只有淤泥；耶利米就陷在淤泥中。
以伯．米勒援救耶利米
 | 7 | 宫中的臣宰古实人以伯．米勒，在王宫里听见他们把耶利米关在井里的消息（那时，王正在便雅悯门坐着），
 | 8 | 以伯．米勒就从王宫里出来，禀告王说：
 | 9 | “我主我王啊！这些人对耶利米先知所作的一切真是恶毒，他们把他丢在井里；在那地方他必饿死，因为城里再没有粮食了。”
 | 10 | 于是王吩咐古实人以伯．米勒说：“你从这里带三十个人，在耶利米先知未死以前，把他从井里拉上来。”
 | 11 | 以伯．米勒就带人进王宫去，到储物室下面的一个房间，从那里取了些破布烂衣，用绳子缒下井里给耶利米。
 | 12 | 古实人以伯．米勒对耶利米说：“把这些破布烂衣垫在你的腋下，然后束上绳子。”耶利米就这样作了。
 | 13 | 于是他们用绳子把耶利米从井里拉出来；这样，耶利米可以住在卫兵的院子里。
西底家私会耶利米
 | 14 | 后来，西底家王派人去把耶利米先知带到耶和华殿中的第三道门那里去见他。王对耶利米说：“我要问你一件事，你什么都不可以向我隐瞒。”
 | 15 | 耶利米对西底家说：“我若告诉你，你不是要杀死我吗？我若向你建议，你必不听从我。”
 | 16 | 于是西底家王私下向耶利米起誓，说：“我指着那创造我们生命的永活的耶和华起誓：我决不杀死你，也不把你交在这些寻索你性命的人的手里。”
耶利米劝西底家出降
 | 17 | 耶利米对西底家说：“耶和华万军的 神、以色列的 神这样说：‘你若出去归降巴比伦王的将领，你的性命就可以存活；这城也不会被火焚烧，你和你一家都可以存活。
 | 18 | 但你若不出去归降巴比伦王的将领，这城就必交在迦勒底人的手中；他们必放火烧毁这城，你自己也不能从他们的手里逃脱。’”
 | 19 | 西底家王对耶利米说：“我害怕那些已向迦勒底人投降的犹大人，恐怕迦勒底人把我交在他们手中，他们就会凌辱我。”
 | 20 | 耶利米说：“迦勒底人必不会把你交给他们。求你听从我对你所说的耶和华的话；这样，你就可以平安无事，你的性命也可以存活。
 | 21 | 你若拒绝出去投降，耶和华指示我的话就是这样：
 | 22 | 看哪！犹大王宫里所有剩下的妇女，都必被带出来，去到巴比伦王的将领那里。那些妇女必对你说：‘你的盟友煽惑了你，左右了你；现在你的脚陷在泥沼中，他们就都离弃你。’
 | 23 | 你所有的后妃和你的儿女，都必被带出来，去到迦勒底人那里；你自己也不能从他们的手里逃脱，因为你必被巴比伦王的手抓住；这城也必被火烧毁（“这城也必被火烧毁”有古抄本作“你必放火烧毁这城”）。”
王命耶利米要保密
 | 24 | 西底家对耶利米说：“不要给人知道这些话，这样你就不会死。
 | 25 | 众领袖若听见了我和你说过话，就会来见你，对你说：‘告诉我们，你对王说了些什么？不可向我们隐瞒，我们就不会杀死你。王又对你说了些什么？’
 | 26 | 你就要对他们说：‘我只是把我的恳求呈到王面前，求他不要把我送回约拿单的房子去，免得我死在那里。’”
 | 27 | 所有的领袖果然来见耶利米，查问他；他就照着王所吩咐的这一切话告诉他们。于是他们不再追问他，因为王和他说话的内容没有给人听见。
 | 28 | 这样，耶利米留在卫兵的院子里，直到耶路撒冷被攻取的那一天。


新译本 - 耶利米书 - 第三十九章

 耶利米书
第三十九章
耶路撒冷失陷
 | 1 | 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领他的全军来攻击耶路撒冷，把城围困起来。
 | 2 | 西底家第十一年四月九日，城被攻破。
 | 3 | 巴比伦王所有的将领：尼甲．沙利薛、三甲．尼波、大臣（“大臣”的本意不明确）撒西金、术士长（“术士长”的本意不明确）尼甲．沙利薛，以及巴比伦王所有其余的将领，都进城，坐在中门。
君王被擒
 | 4 | 犹大王西底家和所有的军兵看见了他们，就逃跑，在夜间逃出城外，经过王的花园，穿过两道城墙中间的门，直往亚拉巴的路上走去。
 | 5 | 但迦勒底人的军队追赶他们，在耶利哥的原野上追上了西底家，把他拿住，带到哈马地的利比拉去见巴比伦王尼布甲尼撒；尼布甲尼撒就宣判他的罪状。
 | 6 | 巴比伦王在利比拉，当着西底家眼前杀了他的众子；巴比伦王也杀了犹大所有的显贵，
 | 7 | 并且把西底家的眼睛弄瞎了，用铜链锁住他，把他带到巴比伦去。
臣民被掳
 | 8 | 迦勒底人放火焚烧王宫和民房，又拆毁了耶路撒冷的城墙。
 | 9 | 城里剩下的人民，和那些已经向巴比伦王投降的人，以及其余的人民，都被护卫长尼布撒拉旦掳到巴比伦去。
 | 10 | 但护卫长尼布撒拉旦把民中一些一无所有的穷人留在犹大地，同时把葡萄园和田地分给他们。
巴比伦王善待耶利米
 | 11 | 巴比伦王尼布甲尼撒提到耶利米，吩咐护卫长尼布撒拉旦说：
 | 12 | “你把他带去，好好照顾他，切不可伤害他；他对你怎样说，你就给他照办。”
 | 13 | 于是护卫长尼布撒拉旦、大臣（“大臣”的本意不明确）尼布沙斯班、术士长（“术士长”的本意不明确）尼甲．沙利薛，以及巴比伦王所有的大臣都派人去，
 | 14 | 把耶利米从卫兵的院子里提出来，交给沙番的孙子、亚希甘的儿子基大利，叫他带耶利米回家去。这样，耶利米就住在人民中间。
耶和华应许拯救以伯．米勒
 | 15 | 耶利米还监禁在卫兵的院子里的时候，耶和华的话临到他，说：
 | 16 | “你去告诉古实人以伯．米勒说：‘万军之耶和华以色列的 神这样说：看哪！我必在这城实现我的话，降祸不降福；到那日，这一切都必在你面前实现。
 | 17 | 但到了那日，我必拯救你；你必不至交在你所惧怕的人手里。’这是耶和华的宣告。
 | 18 | ‘因为我必定搭救你；你必不会倒在刀下，必可以捡回自己的性命，因为你信靠我。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第四十章

 耶利米书
第四十章
护卫长释放耶利米
 | 1 | 护卫长尼布撒拉旦在拉玛释放了耶利米以后，从耶和华那里有话临到耶利米。耶利米被提出来的时候，还被铁链锁着，在所有从耶路撒冷和犹大被掳到巴比伦去的人中间。
 | 2 | 护卫长把耶利米提出来，对他说：“耶和华你的 神曾说要降这灾祸在这地方；
 | 3 | 现在耶和华使灾祸临到，照他所说的行了；因为你们得罪了耶和华，没有听从他的话，所以这事才临到你们。
 | 4 | 我现在解开你手上的铁链。你若认为与我一同到巴比伦去好，就一起去，我必好好照顾你；你若认为与我一同到巴比伦去不好，就不必去。看，全地都在你面前，你认为去哪里好、哪里合宜，就到哪里去吧！”
耶利米与基大利
 | 5 | 耶利米还没有回答，护卫长又说（“耶利米还没有回答，护卫长又说”原文意思难确定，有译本改作“你若认为回去好”）：“你可以回到沙番的孙子、亚希甘的儿子基大利那里去！基大利是巴比伦王指派管理犹大各城的。你可以和他一起住在人民中间；或是你认为去哪里合宜，就到哪里去吧！”于是护卫长给他粮食和礼物，就释放他走了。
 | 6 | 耶利米就到米斯巴去见亚希甘的儿子基大利，和他一同住在那地剩下的人民中间。
 | 7 | 在田野的众将领和他们的士兵，听见巴比伦王委派了亚希甘的儿子基大利管理那地，也委派他管理那些没有被掳到巴比伦去的男人、妇女、孩童，和那地最贫穷的人，
 | 8 | 他们就来到米斯巴去见基大利；其中有尼探雅的儿子以实玛利、加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、尼陀法人以斐的众子，和玛迦人的儿子耶撒尼亚，以及他们的士兵。
 | 9 | 沙番的孙子、亚希甘的儿子基大利向他们和他们的士兵起誓，说：“你们不要惧怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以平安无事。
 | 10 | 至于我，我要留在米斯巴，侍候那些来到我们这里的迦勒底人。你们只管收存酒、夏天的果子和油，放在器皿里，并且住在你们所占有的城中。”
 | 11 | 那些在摩押、亚扪、以东和各地所有的犹大人，听见了巴比伦王在犹大留下一些余民，并且指派沙番的孙子、亚希甘的儿子基大利管理他们，
 | 12 | 所有的犹大人就从被赶逐到的各地方回来，到犹大地的米斯巴去见基大利，并且收存了许多的酒和夏天的果子。
基大利不信警告
 | 13 | 加利亚的儿子约哈难和在田野的众将领，都到米斯巴去见基大利，
 | 14 | 对他说：“亚扪王巴利斯派尼探雅的儿子以实玛利来杀你，你知道吗？”亚希甘的儿子基大利不相信他们。
 | 15 | 后来加利亚的儿子约哈难在米斯巴私下告诉基大利说：“请容我去把尼探雅的儿子以实玛利杀了，必没有人知道；为什么要让他杀你，以致集合到你那里来的所有犹大人都分散，犹大余剩的人都灭亡呢？”
 | 16 | 但亚希甘的儿子基大利对加利亚的儿子约哈难说：“你不可作这事，因为你所说关于以实玛利的事都是谎话！”


新译本 - 耶利米书 - 第四十一章

 耶利米书
第四十一章
以实玛利刺杀基大利
 | 1 | 但在七月的时候，王裔以利沙玛的孙子、尼探雅的儿子以实玛利，也是王的一位大臣，带了十个人和他一起到米斯巴去见亚希甘的儿子基大利；他们在米斯巴一起吃饭的时候，
 | 2 | 尼探雅的儿子以实玛利和与他一起的那十个人就起来，用刀袭击沙番的孙子、亚希甘的儿子基大利，就是巴比伦王指派管理那地的，把他杀掉。
 | 3 | 以实玛利也击杀了所有在米斯巴和基大利一起的犹大人，以及在那里所遇见的迦勒底军兵。
 | 4 | 他杀了基大利以后，没有人知道；第二天，
 | 5 | 有八十个人从示剑、示罗和撒玛利亚前来，胡须剃去，衣服撕裂，身体割破，手里拿着素祭和乳香，要带到耶和华的殿里去。
 | 6 | 尼探雅的儿子以实玛利从米斯巴出来迎接他们，边走边哭，遇见了他们，就对他们说：“请你们来见亚希甘的儿子基大利！”
 | 7 | 他们到了城中，尼探雅的儿子以实玛利和与他一起的人，就把他们杀了，扔在坑里。
 | 8 | 只是他们中间有十个人却对以实玛利说：“请不要杀死我们！因为我们有许多小麦、大麦、油和蜜，埋藏在田间。”他就住了手，没有把这十个人在他们的兄弟中一同杀死。
 | 9 | 以实玛利把他们所击杀的人的尸体全部扔在坑里（他杀这些人是因为基大利的缘故）；这坑是从前亚撒王为了防御以色列王巴沙而挖掘的。尼探雅的儿子以实玛利用那些被杀的人的尸体填满了那坑。
 | 10 | 以实玛利还掳去所有留在米斯巴的余民，包括王的众公主和所有留在米斯巴的人民；这些人都是护卫长尼布撒拉旦交给亚希甘的儿子基大利管理的。尼探雅的儿子以实玛利把他们掳走，往亚扪那里去。
约哈难救回被掳的人
 | 11 | 加利亚的儿子约哈难和与他一起的众将领，听见了尼探雅的儿子以实玛利所行的一切恶事，
 | 12 | 就率领所有的人，去攻打尼探雅的儿子以实玛利，在基遍的大水池边追上他。
 | 13 | 在以实玛利那里的众民，看见了加利亚的儿子约哈难和与他一起的众将领，就都欢喜。
 | 14 | 于是以实玛利从米斯巴掳去的众民都转身，归到加利亚的儿子约哈难那里。
 | 15 | 尼探雅的儿子以实玛利带着八个人逃脱了约哈难的手，到亚扪那里去。
 | 16 | 加利亚的儿子约哈难和与他一起的众将领，就夺回了全部余民，包括军兵、妇女、孩童和宫中的臣宰，就是尼探雅的儿子以实玛利在刺杀亚希甘的儿子基大利以后，从米斯巴掳走的。约哈难把这些人都从基遍带回来。
 | 17 | 他们去到伯利恒附近的基罗特金罕，停留在那里，想要往埃及去，
 | 18 | 躲避迦勒底人。他们惧怕迦勒底人，因为尼探雅的儿子以实玛利杀了巴比伦王指派管理那地的亚希甘的儿子基大利。


新译本 - 耶利米书 - 第四十二章

 耶利米书
第四十二章
众人求耶利米祷告 神
 | 1 | 所有的将领，包括加利亚的儿子约哈难和何沙雅的儿子耶撒尼亚，以及全体人民，从最小的到最大的，都上前来，
 | 2 | 对耶利米先知说：“求你容我们向你恳求，请为我们这余剩的民向耶和华你的 神祷告；因为我们从前人数众多，现在剩下的极少，就像你现在亲眼所见的一样。
 | 3 | 请为我们求耶和华你的 神指示我们当走的路和该作的事。”
 | 4 | 耶利米先知对他们说：“我听见了！我必照着你们的话祷告耶和华你们的 神。耶和华回答你们所说的一切话，我必告诉你们，一句也不会向你们隐瞒。”
 | 5 | 于是他们对耶利米说：“我们若不照着耶和华你的 神差遣你到我们这里来所说的一切话去作，愿耶和华作真实和诚信的见证，指控我们。
 | 6 | 不论是甜是苦，我们都愿听从耶和华我们 神的话，因为是我们委派你向他祈求的；我们听从耶和华我们 神的话，就必凡事亨通。”
耶和华要他们仍居犹大
 | 7 | 过了十天，耶和华的话临到耶利米。
 | 8 | 耶利米就把加利亚的儿子约哈难，和所有与他一起的将领，以及全体人民，从最小的到最大的，都叫了来，
 | 9 | 对他们说：“耶和华以色列的 神，就是你们委派我去为你们向他恳求的那位，这样说：
 | 10 | ‘你们若决意住在这地，我就建立你们，必不拆毁；栽植你们，必不拔除；因我为那已经降在你们身上的灾祸回心转意。
 | 11 | 你们所怕的巴比伦王，你们不要惧怕他；你们不要惧怕他（这是耶和华的宣告），因为我与你们同在，要拯救你们，要搭救你们脱离他的手。
 | 12 | 我要向你们施怜悯，他也会怜悯你们，使你们归回自己的土地。’
 | 13 | 但是，你们若说：‘我们不住在这地’，不听从耶和华你们的 神的话，
 | 14 | 或说：‘不！我们要去埃及地，在那里看不到战争，听不见号角的声音，也不会因缺乏粮食而饥饿；我们要留在那里。’
 | 15 | 这样，犹大余剩的人哪，你们现在要听耶和华的话！万军之耶和华以色列的 神这样说：‘你们若决意去埃及，到那里寄居，
 | 16 | 你们惧怕的刀剑必在埃及地追上你们；你们恐惧的饥荒必在埃及紧随着你们；你们必死在那里。
 | 17 | 所有决意去埃及，在那里寄居的人，必因刀剑、饥荒和瘟疫而死；他们没有一人能幸存，或避过我降在他们身上的灾祸。’
责备他们不听警告
 | 18 | “因为万军之耶和华以色列的 神这样说：‘我从前怎样把我的怒气和烈怒倾倒在耶路撒冷的居民身上，现在你们进入埃及的时候，我也必照样把我的烈怒倾倒在你们身上。你们就必成为令人惊骇、被人咒骂、咒诅和羞辱的对象。你们必不能再看见这地方。
 | 19 | 犹大余剩的人哪，耶和华曾对你们说：‘你们不要去埃及。’你们要确实知道，我今天已经警告你们了。
 | 20 | 你们实在自己欺骗自己，因为是你们委派我去见耶和华你们的 神，你们说：‘请为我们向耶和华我们的 神祷告；无论耶和华我们的 神说什么，你都要告诉我们，我们就必照着去作。’
 | 21 | 我今天告诉了你们，你们却不听从耶和华你们的 神派我来告诉你们的一切话。
 | 22 | 现在你们要确实知道，在你们想去寄居的那地方，你们必因刀剑、饥荒和瘟疫而死。”


新译本 - 耶利米书 - 第四十三章

 耶利米书
第四十三章
约哈难不信耶利米的话
 | 1 | 耶利米向众民说完了耶和华他们的 神吩咐他的一切话，就是耶和华他们的 神差遣他去对他们说的一切话。
 | 2 | 何沙雅的儿子亚撒利雅，和加利亚的儿子约哈难，以及所有狂傲的人，就对耶利米说：“你在说谎！耶和华我们的 神并没有差遣你来说：‘你们不可去埃及，在那里寄居。’
 | 3 | 只是尼利亚的儿子巴录怂恿你来反对我们，为要把我们交在迦勒底人的手中，好使我们被杀害，或被掳到巴比伦去。”
 | 4 | 于是加利亚的儿子约哈难和众将领，以及众民，都不听从耶和华要他们留在犹大地的命令。
约哈难带领人民下埃及
 | 5 | 相反地，加利亚的儿子约哈难和众将领却率领犹大所有余剩的人，就是那些从被赶逐到各国回来住在犹大地的，
 | 6 | 包括男人、女人、孩童和王的众公主，以及护卫长尼布撒拉旦留给沙番的孙子、亚希甘的儿子基大利管理的众人，还有耶利米先知和尼利亚的儿子巴录，
 | 7 | 把他们都带进埃及地，去到答比匿，没有听从耶和华的话。
预言巴比伦王攻击埃及
 | 8 | 在答比匿耶和华的话临到耶利米，说：
 | 9 | “你要在犹大人眼前亲手拿几块大石头，埋藏在答比匿法老宫殿门前砖窑的灰泥中；
 | 10 | 然后对他们说：‘万军之耶和华以色列的 神这样说：看哪！我要派人去领我的仆人巴比伦王尼布甲尼撒来；我要在我所埋藏的这些石头上安设他的王位；他必在上面张开他的帐篷。
 | 11 | 他必来攻打埃及地；那些注定死亡的，必要死亡；那些注定被掳的，必要被掳；那些注定被刀杀的，必被刀杀。
 | 12 | 他（“他”按照《马索拉抄本》应作“我”；现参照《七十士译本》翻译）必焚烧埃及的神庙，把它们烧毁，并且掳掠；他必得着埃及地，好像牧人披上衣服那么容易；他必安然离开那里。
 | 13 | 他必打碎埃及地伯．示麦（“伯．示麦”或译：“太阳神庙”）的神柱，放火烧毁埃及神庙。’”


新译本 - 耶利米书 - 第四十四章

 耶利米书
第四十四章
在埃及的犹大人仍事奉别神
 | 1 | 以下的话临到耶利米，论到所有住在埃及地的犹大人，就是那些住在密夺、答比匿、挪弗和巴忒罗地的人，说：
 | 2 | “万军之耶和华以色列的 神这样说：‘你们都亲眼看见我降在耶路撒冷和犹大各城的一切灾祸。看哪！那些城镇今天仍然荒凉，没有人居住，
 | 3 | 这是因为他们所行的恶事的缘故；他们向别神烧香，事奉它们，惹我发怒。这些神是他们和你们，以及你们的列祖所不认识的。
 | 4 | 虽然我不断差遣我的仆人众先知到你们那里去，说：你们千万不可行我所恨恶，这可憎的事！
 | 5 | 他们却不听从，毫不留心，不肯离开他们的恶行，仍向别神烧香。
 | 6 | 因此，我必倾出我的烈怒和怒气，在犹大的各城镇和耶路撒冷的街上烧起，以致它们都荒凉废弃，像今天一样。’
 | 7 | 现在，耶和华万军的 神以色列的 神这样说：‘你们为什么自己招来这样的大灾祸，使你们的男人、女人、孩童和婴儿都从犹大中除灭，一个余剩的人也不留下呢？
 | 8 | 为什么因你们手所作的，在你们来寄居的埃及地向别神烧香，惹我发怒，以致你们被除灭，成为地上万国咒诅和羞辱的对象呢？
 | 9 | 你们列祖的恶行、犹大列王的恶行、他们妻子的恶行、你们自己的恶行和你们妻子的恶行，就是在犹大地和耶路撒冷街上所行的，你们忘记了吗？
 | 10 | 直到今日，他们还没有痛悔，没有畏惧，也没有遵行我在你们和你们列祖面前所立的律法和条例。’
在埃及的犹大人必被歼灭
 | 11 | “因此万军之耶和华以色列的 神这样说：‘看哪！我决意向你们降下灾祸，把全犹大都除灭。
 | 12 | 那些决意去埃及地，在那里寄居的犹大余剩的人，我必把他们除去；他们必在埃及地灭绝；他们必倒在刀下，必因饥荒灭亡；他们从最小的到最大的都必因刀剑和饥荒而死，以致成了令人惊骇、被人咒骂、咒诅和羞辱的对象。
 | 13 | 我必用刀剑、饥荒和瘟疫惩罚那些住在埃及地的人，好像惩罚耶路撒冷一样。
 | 14 | 那些去埃及地，在那里寄居的犹大余剩的人，必不能逃脱，不能幸存，不能返回他们心里渴望回去居住的犹大地；除了一些逃脱了的人以外，一个都不能返回。’”
人民不听警告，仍事奉别神
 | 15 | 那些知道自己的妻子曾向别神烧香的众人，和一大群站在那里的妇女，以及住在埃及地巴忒罗的众民，回答耶利米说：
 | 16 | “你奉耶和华的名对我们所说的话，我们不听从。
 | 17 | 我们口中说过的一切话，我们一定去作，我们要向天后烧香，浇奠祭，好像我们自己和我们的列祖，以及我们的君王和领袖，在犹大的各城和耶路撒冷的街上所行的一样。那时我们吃得饱，得享福乐，不见灾祸。
 | 18 | 但是，自从我们停止向天后烧香和浇奠祭以后，我们就样样都缺乏，又因刀剑和饥荒灭亡。”
 | 19 | 那些妇女又说：“我们不错是向天后烧香和浇奠祭，难道我们的丈夫不知道我们照着天后的形象制饼供奉她，向她浇奠祭吗？”
再警告必遭灾祸
 | 20 | 耶利米对全体人民，对那些用这话答复他的男人、女人和众民说：
 | 21 | “你们和你们的列祖，以及你们的君王、领袖，和全国的人民，在犹大的各城和耶路撒冷的街上烧的香，耶和华怎能忘记，他心里怎能不想起呢？
 | 22 | 耶和华再不能容忍你们邪恶的行为，和你们所行可憎的事；故此，你们的土地荒凉，成了令人惊骇、被人咒诅的对象，没有人居住，好像今天一样。
 | 23 | 因为你们向别神烧香，得罪了耶和华，不听从耶和华的话，不遵行他的律法、条例和法度，所以这灾祸临到你们，好像今天一样。”
 | 24 | 耶利米又对众民和众妇女说：“在埃及地所有的犹大人哪，要听耶和华的话！
 | 25 | 万军之耶和华以色列的 神这样说：‘你们和你们的妻子亲口说过：我们一定要实行我们的愿，向天后烧香，浇奠祭。你们果然亲手作了。现在你们只管持定你们所许的愿，只管实行你们的誓言吧！’
 | 26 | 但所有住在埃及地的犹大人哪，你们要听耶和华的话！耶和华说：‘看哪！我指着我伟大的名起誓：在埃及全地每一个犹大人的口中，再不会呼唤我的名，说：我指着永活的主耶和华起誓。
 | 27 | 看哪！我要留意向他们降祸不降福；在埃及地所有的犹大人都必因刀剑和饥荒灭亡，直到灭绝。
 | 28 | 那些逃脱刀剑的，必从埃及地返回犹大地；他们人数很少。这样，所有去埃及地在那里寄居的犹大余剩的人，就知道谁的话实现：我的，还是他们的。
埃及被巴比伦击败的预兆
 | 29 | “‘我要在这地方惩罚你们，这是给你们的征兆，好使你们知道我说要降祸给你们的话，一定实现。’这是耶和华的宣告。
 | 30 | 耶和华这样说：‘看哪！我必把埃及王法老合弗拉交在他仇敌的手中，和那些寻索他性命的人的手中，像我把犹大王西底家交在他仇敌，那寻索他性命的巴比伦王尼布甲尼撒的手中一样。’”


新译本 - 耶利米书 - 第四十五章

 耶利米书
第四十五章
安慰巴录的话
 | 1 | 以下是犹大王约西亚的儿子约雅敬第四年，耶利米先知对尼利亚的儿子巴录所说的话（巴录从耶利米口中把这些话写在书卷上）：
 | 2 | “巴录啊！耶和华以色列的 神这样说：
 | 3 | ‘你曾说：我有祸了！因为耶和华在我的痛苦上加添忧愁。我因唉哼而困乏，得不着安宁。’”
 | 4 | 耶和华对耶利米说：“你要这样对他说：‘耶和华这样说：看哪！我所建立的，我必拆毁；我所栽种的，我必拔除。我必这样对待全地。
 | 5 | 你要为自己图谋大事吗？不要图谋！看哪！我必使灾祸降在全人类身上，但无论你到什么地方去，我必使你捡回自己的性命。’”这是耶和华的宣告。


新译本 - 耶利米书 - 第四十六章

 耶利米书
第四十六章
预言法老必挫败
 | 1 | 耶和华论到列国的话临到耶利米先知。
 | 2 | 以下的话是关于埃及，论到埃及王法老尼哥的军队，这军队在犹大王约西亚的儿子约雅敬第四年，被巴比伦王尼布甲尼撒在靠近幼发拉底河的迦基米施击败。
 | 3 | “要准备好大小的盾牌，踏上战场。
 | 4 | 要装备马匹，骑上战马；站好岗位，戴上头盔；磨快枪矛，穿上铁甲。
 | 5 | 但为什么我看见他们惊惶，转身退后呢？他们的勇士被击败了，他们急速奔逃，不敢回转。四围都是惊慌。”这是耶和华的宣告。
 | 6 | “快跑的跑不掉，勇士也不能逃脱；他们在北方、在幼发拉底河边，都绊跌仆到。
 | 7 | 那像尼罗河上涨，像江河的水翻腾的是谁呢？
 | 8 | 埃及像尼罗河上涨，像江河的水翻腾；它说：‘我要上涨，淹盖大地；我要毁灭城镇和城里的居民。’
 | 9 | 马匹啊，上前吧！战车啊，狂奔吧！勇士啊，就是紧握盾牌的古实人和弗人，以及拉弓的吕底亚人哪，上阵吧！
 | 10 | 那是主万军之耶和华的日子，是报仇的日子，他要向自己的敌人报仇；刀剑必吞噬、饱餐他们的肉，痛饮他们的血。因为在北方，靠近幼发拉底河之地，主万军之耶和华要屠宰敌人像杀祭牲一样。
 | 11 | 埃及的人民哪，上基列去取乳香吧！你虽多用药物都是无效，你必不得医治。
 | 12 | 列国听见你的羞耻，大地满了你的哀号；因为勇士和勇士相碰，双方一同仆倒。”
预言巴比伦王必来攻打埃及
 | 13 | 以下是耶和华对耶利米先知所说的话，论到巴比伦王尼布甲尼撒要来攻打埃及地。
 | 14 | “你们要在埃及传扬，在密夺宣告，在挪弗和答比匿宣扬，说：‘要站好岗位，作好准备，因为刀剑要吞灭你周围的人！’
 | 15 | 你的壮士为什么俯伏？他们站立不住（“你的壮士为什么俯伏？他们站立不住”或可参照《七十士译本》译作“为什么亚比士神逃跑？你的牛神站立不住”），是因耶和华把他们推倒了。
 | 16 | 他使众人绊跌，倒在一起；他们说：‘起来！我们要回到我们本族，和我们出生之地那里去，躲避欺压者的刀剑。’
 | 17 | 他们在那里喊叫：‘埃及王法老不过是喧哗的声音；他已失去机会。’”
 | 18 | 名叫万军之耶和华的王宣告说：“我指着我的永生起誓，必有一位要来，像群山中的他泊山，像海边的迦密山一样。
 | 19 | 住在埃及的人民哪！要为自己预备被掳时所需的器物；因为挪弗必成为荒场，必被烧毁，无人居住。
 | 20 | 埃及是一头肥美的母牛，但北方的牛虫已经来到它身上（“它身上”有古卷作“来到了”）。
 | 21 | 它中间的雇佣兵像棚里的肥牛犊，他们一同转身逃跑，没有一个站立得住；因为他们遭灾的日子、受惩罚的时候，已经临到他们身上。
 | 22 | 它逃走的声音像蛇行的响声，因为敌人要成队而来，像砍伐树木的，拿着斧子前来攻击它。
 | 23 | 他们要砍伐它的森林。这是耶和华的宣告；它的森林虽然茂密难以通过，但敌人比蝗虫还多，无法数算。
 | 24 | 埃及的人民必蒙羞受辱，必交在北方的民族的手中。”
 | 25 | 万军之耶和华以色列的 神说：“看哪！我必惩罚挪的亚扪神、法老和那些倚靠法老的人。
 | 26 | 我必把他们交在那些寻索他们性命的人的手里，就是交在巴比伦王尼布甲尼撒和他的臣仆的手中。但以后，埃及必再有人居住，像从前一样。”这是耶和华的宣告。
神必拯救他的子民
 | 27 | “至于你，我的仆人雅各啊！你不要惧怕。以色列啊！你不要惊慌。因为我必从远方拯救你回来，从被掳之地必拯救你的后裔脱离他们被掳之地。雅各必归回，得享平静安逸，没有人可以使他害怕。
 | 28 | 我的仆人雅各啊！你不要惧怕。因为我与你同在；我要消灭我赶逐你去的列国。却必不消灭你。我要按公正惩治你，决不能免你受罚。”这是耶和华的宣告。


新译本 - 耶利米书 - 第四十七章

 耶利米书
第四十七章
关于非利士的预言
 | 1 | 在法老攻击迦萨以先，耶和华论到非利士人的话临到耶利米先知。
 | 2 | 耶和华这样说：“看哪！有水从北方涨起，成为一股泛滥的洪流，淹没大地和地上的一切，淹没城镇和住在城中的居民。人必呼喊，地上所有的居民必哀号。
 | 3 | 因为听见战马的蹄声，还有战车辚辚和车轮辘辘的响声，作父亲的双手酸软无力，不能照顾他们的儿女。
 | 4 | 日子将到，非利士人必全遭毁灭，所有曾援助推罗和西顿仍然幸存的人必被剪除，因为耶和华要毁灭非利士人，就是迦斐托岛余剩的人。
 | 5 | 迦萨成了秃头的，亚实基伦静默无声（“静默无声”或译：“被毁坏了”），在它们的平原上（“在它们的平原上”或参照《七十士译本》译作“亚衲族”﹝参书11:21-22﹞）余剩的人哪，你们划伤自己的身体要到几时呢？”
 | 6 | 耶和华的刀剑哪，你要到几时才可停下来呢？请你入鞘吧！休息静止吧！
 | 7 | 但耶和华既吩咐了它，又怎能停下来呢？他指派了它去攻击亚实基伦和沿海一带。


新译本 - 耶利米书 - 第四十八章

 耶利米书
第四十八章
关于摩押的预言
 | 1 | 论到摩押，万军之耶和华以色列的 神这样说：“尼波有祸了！因为它变为荒凉；基列亭蒙受羞辱，被占领了；这城堡（“这城堡”或译：“米斯迦”）蒙受羞辱，被毁坏。
 | 2 | 摩押不再被人称赞；敌人在希实本计谋害它，说：‘来吧！我们要把它剪除，使它不再成国！’玛得缅哪！你也要静默无声；刀剑必追赶你。
 | 3 | 从何罗念传出哀号的声音，说：‘荒凉了，大大毁灭了！’
 | 4 | 摩押毁灭了，它的孩童发出哀叫（“它的孩童发出哀叫”或参照《七十士译本》译作“哀叫之声直达琐珥”）。
 | 5 | 在上鲁希的路上，摩押人随走随哭；从何罗念下来的途中，听见他们因城被毁发出凄惨的哀号声。”
 | 6 | 你们要逃跑，赶快逃命吧！你们好像旷野的灌木。
 | 7 | 你因为倚靠你的成就和财富，就必被攻取；基抹必被掳去，事奉它的祭司和领袖都必一同被掳去。
 | 8 | 行毁灭的必来攻击一切城镇，没有一座城可以幸免；山谷必被蹂躏，平原必受破坏，正如耶和华所说的。
 | 9 | 你们要在摩押上面撒盐，因为它必成为废墟（“你们要在摩押上面撒盐，因为它必成为废墟”或译：“你们要把翅膀给摩押，因为它必飞去”）；它的城镇必成为荒凉，没有人在里面居住。
 | 10 | 不努力去作耶和华的工作的，该受咒诅；不使自己的刀剑见血的，应受咒诅。
 | 11 | 摩押自年幼以来常享安逸，像不受搅扰的酒在缸里澄清，从没有倒进另一个缸里去，它也从没有被人掳去。因此它仍保留着原味，它的芬芳没有改变失去。
 | 12 | “看哪！日子快到（这是耶和华的宣告），我必差派倒酒的人到它那里去，把它倒出来，直至倒空，又把酒缸打碎。
 | 13 | 摩押必因基抹羞愧，好像以色列家因他们可倚靠的伯特利的神像羞愧一样。
 | 14 | 你们怎么说：‘我们是勇士，是善战的武士’？
 | 15 | 摩押被毁灭；敌人上来攻击它的城镇；摩押最精锐的少年下去被屠杀。”这是君王的宣告，他的名是万军之耶和华。
 | 16 | “摩押的灾难已经临近了，它的祸患迅速来到。
 | 17 | 所有在它四围的，所有认识它名的，你们都要为它哀悼，说：‘那有能力的权杖、华美的杖竟然折断了！’
 | 18 | 住在底本的人民哪！要从你们荣耀的位上下来，坐在干旱的地上（“干旱的地上”原文作“干渴”），因为毁灭摩押的要上来攻击你们，摧毁你们的坚固城。
 | 19 | 亚罗珥的居民哪！要站在路旁观望，询问那些正在逃跑的男女，说：‘发生了什么事？’
 | 20 | 摩押蒙受羞辱，因为它已被毁灭了。你们要哀号喊叫，要在亚嫩河宣告：‘摩押毁灭了。’
 | 21 | 审判临到了平原之地，就是何伦、雅杂、米法押、
 | 22 | 底本、尼波、伯．低比拉太音、
 | 23 | 基列亭、伯．迦末、伯．米恩、
 | 24 | 加略、波斯拉和摩押地远近所有城市。
 | 25 | 摩押的角被砍下，它的膀臂被折断了。”这是耶和华的宣告。
 | 26 | 你们要使摩押沉醉，因为它向耶和华妄自尊大；摩押必跌在自己所吐之物上面，也必成为被人讥笑的对象。
 | 27 | 摩押啊，以色列不是曾经成为你讥笑的对象吗？它岂是被捕获的强盗，以致你每逢提到它，总是摇头嘲笑。
 | 28 | 摩押的居民哪！你们要离弃城镇，住在山岩里，像鸽子在峡谷的边上筑巢。
 | 29 | 我们听说摩押的骄傲，它非常骄傲；我们听到它的狂妄、骄傲、傲慢和心里的自高。
 | 30 | “我洞悉它的狂傲（这是耶和华的宣告），它的狂傲毫无根据，它的夸耀不能成事。
 | 31 | 因此我要为摩押哀号，为全摩押喊叫，为吉珥．哈列设人（“为吉珥．哈列设人”有古抄本作“他为吉珥．哈列设人”）唉哼。
 | 32 | 西比玛的葡萄树啊！我要你哀哭比人为雅谢哀哭更厉害。你的枝子伸展过海，延伸到雅谢（“雅谢”有古抄本作“雅谢海”）；那行毁灭的要来摧毁你夏天的果子和你的葡萄。
 | 33 | 摩押肥沃的土地上不再有欢喜和快乐；我使榨酒池不再流出酒；再没有人欢呼踹酒；有人呼喊，却不是踹酒的欢呼声。
 | 34 | “希实本的哀叫传到以利亚利，他们发出的声音传到雅杂，从琐珥达到何罗谷和伊基拉．施利施亚；因为连宁林的河水也都干涸了。
 | 35 | 我要灭绝在摩押那些邱坛上献祭和向他们的神烧香的。”这是耶和华的宣告。
 | 36 | “因此，我的心为摩押呜咽，好像人用笛吹挽歌；我的心为吉珥．哈列设人呜咽，好像人用笛吹挽歌；因为他们所得的财宝都失掉了。
 | 37 | 他们各人的头都剃光了，胡须也剃掉了，他们割伤了自己的手，腰束麻布。
 | 38 | 摩押境内一切房顶上和广场上，处处都有哀哭的声音；因为我击碎了摩押，好像打碎没有人要的器皿。”这是耶和华的宣告。
 | 39 | 摩押的毁灭多么厉害，他们的哀号多么凄惨！摩押怎样蒙羞转背！这样摩押就成了它四围众人讥笑和惊骇的对象。”
 | 40 | 因为耶和华这样说：“看哪！必有一人像大鹰疾飞，展开翅膀攻击摩押。
 | 41 | 城市被攻取，坚垒被占领；在那日，摩押勇士的心必惊慌，像临产妇人的心一样。
 | 42 | 摩押必被摧毁，不再成为一个民族，因为它向耶和华妄自尊大。
 | 43 | 摩押的居民哪！恐惧、陷阱、圈套都落在你们身上了。”这是耶和华的宣告。
 | 44 | “那逃避恐惧的，必跌进陷阱；那从陷阱中出来的，必被圈套困着。因为我必使摩押受惩罚的年日临到它。”这是耶和华的宣告。
 | 45 | “在希实本的隐蔽处，难民精疲力尽地站着；因为有火从希实本发出，有火焰从西宏的宫中冒出来，吞灭了摩押的前额，和吵闹的人的头顶。
 | 46 | 摩押啊，你有祸了！基抹的人民灭亡了！因为你的众子都被掳去了，你的众女儿也都被掳去了。
 | 47 | 但日后，我必使被掳的摩押人归回。”这是耶和华的宣告。有关摩押的宣判到这里为止。


新译本 - 耶利米书 - 第四十九章

 耶利米书
第四十九章
关于亚扪的预言
 | 1 | 论到亚扪，耶和华这样说：“以色列没有子孙吗？没有后嗣吗？为什么米勒公竟承受了迦得为业呢？
 | 2 | 因此，看哪！日子快到（这是耶和华的宣告），我必使战争的吶喊声响起，有敌人来攻击亚扪的拉巴；拉巴必成为一片废墟，属它的乡镇（“乡镇”原文作“女子”）必被火焚烧。那时以色列人必从侵略他们的人的手中收回土地。”这是耶和华说的。
 | 3 | “希实本哪，你要哀号！因为艾城已被毁灭。拉巴的居民（“居民”原文作“女子”），你们要呼喊，要腰束麻布，要哀哭，要在城墙内跑来跑去。因为米勒公，以及事奉它的祭司和领袖，都必一同被掳去。
 | 4 | 背道的居民（“居民”原文作“女子”）哪！你们为什么因有山谷，就是你们那肥沃的山谷而夸口呢？你们十分倚靠自己的财宝，说：‘有谁敢来攻击我们呢？’
 | 5 | 看哪！我必使你们因四围的列国而恐慌，这是主万军之耶和华的宣告；你们必被赶逐，各自逃命，没有人把四散奔逃的人聚集起来。
 | 6 | 但我日后必使被掳的亚扪人归回。”这是耶和华的宣告。
关于以东的预言
 | 7 | 论到以东，万军之耶和华这样说：“提幔再没有智慧吗？聪明人已经计穷才尽吗？他们的智慧都消失了吗？
 | 8 | 底但的居民哪！你们要转身逃跑，藏在隐蔽的地方，因为我惩罚以扫的时候，必使灾祸临到他身上。
 | 9 | 收取葡萄的若来到你那里，岂不剩下一些葡萄吗？盗贼若在夜间来到你那里，岂不是只偷他们所要的吗（“岂不是只偷他们所要的吗”或译：“岂不毁坏直到够了吗”）？
 | 10 | 但是我要使以扫赤裸，揭露他藏匿的地方，以致他不能隐藏。他的后裔、他的兄弟和他的邻居都必灭亡，
 | 11 | 没有人会说：‘你撇下你的孤儿，我必使他们存活；你的寡妇可以倚靠我。’”
 | 12 | 耶和华这样说：“看哪！原不该喝那杯的，尚且一定要喝，难道你可以完全免受刑罚吗？你必不能免受刑罚，你一定要喝那杯。
 | 13 | 因为我曾指着自己起誓，波斯拉必成为令人惊骇、被人羞辱和咒诅的对象；它必变成荒野，它一切的城镇都必永远变成荒场。”这是耶和华的宣告。
 | 14 | 我从耶和华那里听见了一个信息，有一位使者被派往列国去，说：“你们要聚集去攻击以东，要起来争战！”
 | 15 | “看哪！我必使你在列国中成为弱小的，在世人中被藐视。
 | 16 | 你那令人战栗的威风，你心中的傲气欺骗了你；你这住在岩石的隐密处，雄据山岭高处的啊！你虽如鹰在高处搭窝，我也必把你从那里拉下来。”这是耶和华的宣告。
 | 17 | “以东必成为令人惊骇的地方；每一个经过那里的，都必因这地所遭受的一切创伤而惊骇，并且嗤笑它。
 | 18 | 以东必倾覆，像所多玛、蛾摩拉，和它们的城镇一样（这是耶和华说的），必没有人住在那里，也必没有人在那里寄居。
 | 19 | 看哪！狮子怎样从约旦河边的丛林走上来，攻击常绿的牧场，照样，我必在眨眼之间把以东赶走，使它离开这地；谁蒙拣选，我就派谁治理这地。谁能和我相比呢？谁可以把我传来审讯呢？哪一个牧人能在我面前站立得住呢？”
 | 20 | 因此，你们要听耶和华筹谋对付以东的计划，和他为了提幔的居民所定下的策略。他们羊群中最小的也必被拉去，他们的牧场也必因临到它们的灾祸而荒废。
 | 21 | 因他们倒下的响声，地就震动；并且有哀叫的声音，在红海那里也听得到。
 | 22 | 看哪！必有一人像大鹰飞扑而来，展开翅膀攻击波斯拉；在那日，以东勇士的心必惊慌，像临产妇人的心一样。
关于大马士革的预言
 | 23 | 论到大马士革，耶和华说：“哈马和亚珥拔纷乱不安，因为他们听到了坏消息；他们的心融化，焦虑慌张，像不能平静的海洋。
 | 24 | 大马士革失去勇气，转身逃跑；但恐慌抓住它，忧虑痛苦把它捉住，像正在生产的妇人的痛苦一样。
 | 25 | 著名的城市，我所欢喜的市镇，怎么竟被撇弃呢！
 | 26 | 它的年轻人必仆倒在它的街道上，到那日，所有的战士都必被消灭。”这是万军之耶和华的宣告。
 | 27 | “我要焚烧大马士革的城墙，烧毁便．哈达的堡垒。”
关于基达和夏琐的预言
 | 28 | 论到巴比伦王尼布甲尼撒所击败的基达，以及夏琐诸国，耶和华这样说：“起来，上去攻击基达，消灭东方人！
 | 29 | 夺去他们的帐棚和羊群，带走他们的幔子、一切器具和骆驼；人必向他们呼叫：‘四围都是惊慌。’
 | 30 | 夏琐的居民哪！你们要逃跑，快快逃命，藏在隐蔽的地方，因为巴比伦王尼布甲尼撒筹谋计划对付你们，定下策略攻击你们。”这是耶和华的宣告。
 | 31 | “起来！上去攻打那安逸无虑的国家（这是耶和华的宣告）；这国没有城门，也没有门闩；他们是独自居住的。
 | 32 | 他们的骆驼必成为掠物，他们无数的牲畜必成为掳物。我必把那些剃除了鬓发的人分散到四方去，我必使灾祸从四面八方临到他们。”这是耶和华的宣告。
 | 33 | “夏琐必成为野狗的巢穴，永远荒凉；必没有人住在那里，也必没有人在那里寄居。”
关于以拦的预言
 | 34 | 犹大王西底家开始执政的时候，耶和华论到以拦的话临到耶利米先知，说：
 | 35 | “万军之耶和华这样说：看哪！我要折断以拦的弓，就是他们战斗力强的武器。
 | 36 | 我要使四风从天的四边刮到以拦身上，把他们分散到四方，以致没有一个国家没有以拦难民的踪迹。
 | 37 | 我必使以拦人在他们的仇敌面前惊慌，在寻索他们性命的人面前恐惧；我必使灾祸，就是我的烈怒，临到他们身上；我必差遣刀剑追赶他们，直到把他们灭绝。”这是耶和华的宣告。
 | 38 | “我必在以拦设立我的宝座，除灭那里的君王和领袖（这是耶和华的宣告）。
 | 39 | 但日后我必使被掳的以拦人归回。”这是耶和华的宣告。


新译本 - 耶利米书 - 第五十章

 耶利米书
第五十章
关于巴比伦的预言
 | 1 | 以下是耶和华借耶利米先知论到巴比伦，就是迦勒底人的地所说的话。
 | 2 | “你们要在列国中传扬和宣告，要竖起旗帜宣扬，不可隐瞒，说：‘巴比伦被攻取了！彼勒蒙羞，米罗达惊慌；巴比伦的神像都蒙羞，它的偶像都惊慌。’
 | 3 | 因为有一个国家从北方来攻击它，使它的地荒凉；没有人在那里居住，人畜都逃跑无踪。
 | 4 | 到那些日子、那时候（这是耶和华的宣告），以色列人必和犹大人一同来，边走边哭，要寻找耶和华他们的 神。
 | 5 | 他们要询问往锡安的路，又面向锡安，说：‘来吧！我们要以那永不可忘记的约与耶和华连合。’
 | 6 | 我的子民成了迷失的羊，他们的牧人使他们走错了路，使他们在山上徘徊；他们从大山走到小山，忘记了他们安歇之处。
 | 7 | 所有遇见他们的都吞吃他们；他们的敌人说：‘我们没有罪，因为他们得罪了耶和华，那真正的居所；耶和华是他们列祖的盼望。’
 | 8 | 我的子民哪！你们要从巴比伦中间逃跑，从迦勒底人的地出来；要像公山羊走在羊群前面。
 | 9 | 因为，看哪！我必激动强国从北方之地联群而来，攻击巴比伦；他们要列阵攻打巴比伦；巴比伦就必被攻取。他们的箭必像善战的勇士，不会空手而回。
 | 10 | 迦勒底必成为掠物，掳掠它的都必心满意足。”这是耶和华的宣告。
 | 11 | “抢夺我产业的啊！你们虽然欢喜快乐，像踹谷的小牛跳跃，像雄壮的马嘶叫；
 | 12 | 但你们的母亲必极度羞愧，生你们的必受耻辱。看哪！她要在列国中沦为最弱小的，成为旷野、旱地、沙漠。”
 | 13 | 因耶和华的烈怒，巴比伦必没有人居住，完全荒废；每一个住过巴比伦的，都必因这地遭受的一切创伤而惊骇，并且嗤笑它。
 | 14 | 所有拉弓的啊！你们要在巴比伦四围列阵；射箭攻击它，不要吝啬箭枝，因为它得罪了耶和华。
 | 15 | 你们要在它的四周吶喊攻击它；它投降了，它城墙的支柱倒塌了，它的城墙拆毁了。因为这是耶和华的报复；你们要向巴比伦报复，它怎样待人，你们也要怎样待它。
 | 16 | 你们要把播种的，和在收割的时候手持镰刀的，都从巴比伦剪除；因为欺压者的刀剑，他们各人必归回自己的本族，各自逃回自己的故乡。
以色列的回归
 | 17 | 以色列是被赶散的羊，它被狮子赶逐。先是亚述王把它吞灭，现在巴比伦王尼布甲尼撒要咬碎它的骨头。
 | 18 | 因此，万军之耶和华 神这样说：“看哪！我必惩罚巴比伦王和他的国土，像我以前惩罚亚述王一样，
 | 19 | 我必领以色列回到它的牧场，它必在迦密和巴珊吃草，又在以法莲山地和基列地吃得饱足。
 | 20 | 到那些日子，那时候，人要寻查以色列的罪孽，却无所发现；要查究犹大的罪恶，却一无所见；因为我必赦免我留下的那些人。”这是耶和华的宣告。
神审判巴比伦
 | 21 | “你们要攻击米拉大翁的地，上去攻击她，又攻击比割的居民，屠杀他们，把他们彻底消灭，照着我吩咐你们的一切执行。”这是耶和华的宣告。
 | 22 | 境内有战争的声音，和极大的毁灭。
 | 23 | 击打全地的大锤，怎么被砍断毁掉！巴比伦在列国中，怎么成了令人惊骇的对象呢！
 | 24 | “巴比伦哪！我设下网罗捉拿你，你被捉住，仍不自觉；你被发现，也被抓住，因为你和耶和华争斗。”
 | 25 | 耶和华打开了自己的军械库，拿出他忿怒的武器；因为主万军之耶和华在迦勒底人的地有事要作。
 | 26 | 你们要从四面八方攻击巴比伦，打开它的谷仓，把它堆起来好像堆谷物一样；把它彻底消灭，什么都不留下。
 | 27 | 要击杀它所有的公牛，使他们下去被屠杀！他们有祸了！因为他们的日子，就是他们受惩罚的时候，来到了。
 | 28 | 听哪！从巴比伦的地逃出得以脱险的人，在锡安述说耶和华我们 神的报复，就是为他的殿而施行的报复。
 | 29 | “要召集弓箭手去攻击巴比伦，要召集所有拉弓的；要在巴比伦的四围安营攻击它，不容一人逃脱。要照着它的所作所为报应它，它怎样待人，你们也要怎样待它；因它狂傲地敌对耶和华，与以色列的圣者为敌。
 | 30 | 所以，它的年轻人必仆倒在它的街道上，到那一天，它所有的战士都必被消灭。”这是耶和华的宣告。
 | 31 | “傲慢的人哪！我必敌对你（这是主万军之耶和华的宣告），因为你的日子，就是我惩罚你的时候，来到了。
 | 32 | 那傲慢的必绊跌仆倒，没有人扶他起来；我必在他的城镇中放火，吞灭他四围的一切。”
 | 33 | 万军之耶和华这样说：“以色列人被压迫，犹大人也一样受到欺压；所有俘掳他们的都紧紧抓住他们，不肯释放他们。
 | 34 | 但他们的救赎主大有能力，万军之耶和华是他的名；他必认真地为他们的案件申辩，好使那地得到安宁，却使巴比伦的居民惶乱不安。
 | 35 | 刀剑必攻击迦勒底人，攻击巴比伦的居民，攻击它的领袖和智慧人。”这是耶和华的宣告。
 | 36 | “刀剑必攻击胡说八道的假先知，他们必变成愚昧；刀剑必攻击它的勇士，他们必惊惶失措；
 | 37 | 刀剑必攻击它的马匹和战车，攻击它境内所有外族的人，他们必像妇女一样柔弱；刀剑必攻击它的一切宝库，它们必被抢掠；
 | 38 | 刀剑（“刀剑”按照《马索拉抄本》应作“干旱”；现参照《七十士译本》翻译）必攻击它的河流，它们必干涸；因为这是偶像的地，人必因可怕的偶像迷失本性。
 | 39 | 旷野的走兽和豺狼必住在那里，鸵鸟也必住在其中；那地永远再没有人居住，世世代代不再有人住在那里，
 | 40 | 就像 神倾覆的所多玛、蛾摩拉，和它们邻近的城镇一样；必没有人住在那里，也必没有人在那里寄居。”这是耶和华的宣告。
 | 41 | “看哪！有一个民族从北方而来，有一大国和许多君王被激动，从地极来到。
 | 42 | 他们紧握弓和枪，性情残忍，毫无怜悯；他们的声音像海洋怒吼；巴比伦的居民哪！他们骑着战马，在战场上如同一人，列阵攻击你们。
 | 43 | 巴比伦王听了有关他们的消息，手就发软；痛苦紧紧抓住他，他疼痛好像正在生产的妇人。
 | 44 | 看哪！狮子怎样从约旦河边的丛林走上来，攻击常绿的牧场，照样，我必在眨眼之间把巴比伦赶走，使它离开这地；谁蒙拣选，我就派谁治理这地。谁能和我相比呢？谁可以把我传来审讯呢？哪一个牧人能在我面前站立得住呢？”
 | 45 | 因此，你们要听耶和华筹谋对付巴比伦的计划，和他为了攻击迦勒底人的地所定下的策略。他们羊群中最小的也必被拉去，他们的牧场也必因临到它们的灾祸而荒废。
 | 46 | 因巴比伦陷落的响声，地就震动；列国都听见它的哀叫声。


新译本 - 耶利米书 - 第五十一章

 耶利米书
第五十一章
再审判巴比伦
 | 1 | 耶和华这样说：“看哪！我必激动毁灭者的心，去攻击巴比伦和住在立加米的人。
 | 2 | 我必打发外族人去巴比伦簸扬它，扬净它的地；在它遭祸的日子，他们必从四围攻击它。
 | 3 | 不要容拉弓的拉他的弓，也不要容战士穿上盔甲站起来；不要顾惜巴比伦的年轻人，要把它的全军灭绝。
 | 4 | 它的全军必在迦勒底人的地被杀倒下，在它的街道上被刺死。”
 | 5 | 虽然以色列和犹大境内（“以色列和犹大境内”或译：“巴比伦境内”）充满了违背以色列圣者的罪恶，以色列和犹大却不会被他们的 神万军之耶和华遗弃。
 | 6 | 你仍要从巴比伦境内逃出来，各自逃命！不要因它的罪孽灭亡；因为这是耶和华报复的时候，他必向巴比伦施行应得的报应。
 | 7 | 巴比伦曾是耶和华手中的金杯，使全地都喝醉；列国喝了它的酒，就都疯狂乱性。
 | 8 | 巴比伦必突然倾覆毁灭，你们要为它哀号！拿乳香来消除它的痛楚，也许可以治好它。
 | 9 | 我们本想医治巴比伦，但它没有治好。我们离开它，各归本地去吧！因为它的刑罚极大，上达于天，直到云霄。
 | 10 | 耶和华已为我们伸冤；来吧！我们要在锡安宣扬耶和华我们 神的作为。
 | 11 | 你们要磨尖箭头，拿起盾牌（“拿起盾牌”《七十士译本》译作“装满箭袋”）；耶和华定意要毁灭巴比伦，所以激动玛代诸王的心；这是耶和华的报复，就是为他的殿而施行的报复。
 | 12 | 你们要竖起旗帜，攻击巴比伦的城墙，并要加强防卫，设立防哨，布下埋伏；因为耶和华不但定意，也必作成他攻击巴比伦居民的话。
 | 13 | 你这住在众水旁，多有财宝的啊！你的结局到了，你被剪除的时刻到了。
 | 14 | 万军之耶和华指着自己起誓，说：“我必使敌人充满你，像蝗虫一样布满你的全地，他们必对你发出胜利的吶喊。”
 | 15 | 耶和华用自己的能力创造了大地，用自己的智慧坚立了世界，又用自己的聪明展开了诸天。
 | 16 | 他一发声，空中诸水就澎湃；他使云雾从地极上腾；他造了闪电和雷雨，又使风从他的仓库里吹出来。
 | 17 | 人人都是顽梗无知；所有的金匠都因偶像羞愧，因为他们铸造的像都是虚假，没有气息。
 | 18 | 偶像都是虚无的，是荒谬可笑的作品；到了讨罪的时候，它们必被除灭。
 | 19 | 那作雅各产业的并不像这些偶像，因为他是万物的创造者；以色列是属他的民族，万军之耶和华是他的名。
 | 20 | 耶和华说：“你是我的铁锤，作我的兵器；我用你们打碎列国，用你毁灭万邦。
 | 21 | 我用你打碎战马和骑马的，用你打碎战车和坐战车的。
 | 22 | 我用你打碎男人和妇女，用你打碎老年人和少年人，用你打碎少男和少女。
 | 23 | 我用你打碎牧人和他的羊群，用你打碎农夫和他的耕牛，用你打碎省长和总监。
 | 24 | “但我必在你们眼前报复巴比伦和迦勒底所有的居民在锡安所作的一切恶事。”这是耶和华的宣告。
 | 25 | “行毁灭的山哪，就是毁灭全地的山哪！我要和你作对，我要伸手攻击你，使你从山岩上滚下来，使你成为烧毁了的山。”这是耶和华的宣告。
 | 26 | “人必不从你那里取石头作房角石，也不从你那里取石头作基石，因为你必永远荒凉。”这是耶和华的宣告。
 | 27 | “你们要在地上竖起旗帜，在列国中吹号角，使列国作好准备攻击巴比伦，把亚拉腊、米尼、亚实基拿等国召来攻击她，又指派元帅来攻击她，使马匹像蝗虫汹涌上来。
 | 28 | 你们要使列国作好准备攻击她，使玛代诸王，和她的省长、总监，以及他们辖下各地的人民都作好准备攻击她。
 | 29 | 大地震动翻腾，因为耶和华攻击巴比伦所定的旨意立定不移，要使巴比伦的地荒凉，没有人居住。
 | 30 | 巴比伦的勇士停止作战，留在堡垒里面；他们的勇士消退，变成像妇人一样软弱。巴比伦的房屋被火焚烧，她的门闩都被折断。
 | 31 | 驿卒一个接一个跑来，报信的也相继而至，向巴比伦王报告，他的京城已经完全被攻取了。
 | 32 | 渡口已经被占据了，生满芦苇的沼泽也被火烧了，军兵都惊慌失措。”
 | 33 | 因为万军之耶和华以色列的 神这样说：“巴比伦城（“城”原文作“女子”）好像正被踹平的禾场，再过片时，她被收割的时候就到了。”
 | 34 | 以色列人说：“巴比伦王尼布甲尼撒吞灭了我们，使我们十分混乱，又使我们成为空的器皿；他像怪兽把我们吞下，他的肚塞满了我们的美物，他却把我们吐出去。”
 | 35 | 锡安的居民要说：“愿巴比伦以强暴待我们（“我们”或译：“我和我骨肉之亲”）的罪归到巴比伦身上。”耶路撒冷要说：“愿流我血的罪归到迦勒底的居民身上。”
 | 36 | 因此，耶和华这样说：“看哪！我必为你的案件申诉，为你报仇；我必使巴比伦的河水枯竭，使它们的水源干涸。
 | 37 | 巴比伦必变成乱堆，成为野狗的巢穴，成为令人惊骇和嗤笑的对象，没有人居住。
 | 38 | 巴比伦人必像少壮狮子一起吼叫，又像幼狮咆哮。
 | 39 | 他们食欲大动的时候，我必为他们摆设筵席，使他们喝醉，狂欢乱叫，然后永远沉睡，不再醒来（这是耶和华的宣告）。
 | 40 | 我必使他们像羊羔，像公绵羊和公山羊一样下到屠宰之地。
 | 41 | 示沙克怎么竟被攻取！全地所称赞的怎么竟被占领！巴比伦在列国中怎么竟成了令人惊骇的对象！
 | 42 | 大海上涨漫过巴比伦，它被汹涌的波浪淹没。
 | 43 | 它的城镇变为荒凉，成为干旱的地和沙漠，没有人住在里面，也没有人经过。
 | 44 | 我必惩罚巴比伦的彼勒，使它从口中吐出它所吞噬的；列国必不再归附它，巴比伦的城墙也倒塌了。
 | 45 | 我的子民哪！你们要从它那里出来，各自逃命，躲避耶和华的烈怒。
 | 46 | 你们不要心惊胆怯，也不要因在境内听到的谣言惧怕；因为今年有谣言传来，明年也会有谣言传来，境内有强暴的事，官长互相攻击。
 | 47 | 因此，你看，日子快到，我必惩罚巴比伦的偶像；巴比伦全地都必蒙羞，所有被刺杀的人都必倒在境内。
 | 48 | 那时天地和其中的一切，都必因巴比伦的倾覆欢呼，因为行毁灭的要从北方来攻击她。”这是耶和华的宣告。
 | 49 | “巴比伦必因以色列被刺杀的人而倒下，就如全地被刺杀的人因巴比伦而倒下。
 | 50 | 那些已逃脱了刀剑的人哪！走吧！不要站着，要从远方记念耶和华，心中惦念耶路撒冷。
 | 51 | 我们因听见辱骂而蒙羞，满面惭愧；因为外族人进入了耶和华殿的圣所。
 | 52 | 因此，看哪！日子快到，这是耶和华的宣告。我必惩罚巴比伦的偶像，在巴比伦全境到处都有被刺伤的人在唉哼。
 | 53 | 即使巴比伦升到天上，即使它在高处建造难以进侵的堡垒，但必有行毁灭的从我这里去攻击它。”这是耶和华的宣告。
 | 54 | “听啊！有哀号的声音从巴比伦传出，有大毁灭的声音从迦勒底人的地发出。
 | 55 | 因为耶和华正在毁灭巴比伦，使城中喧闹的声音灭绝。敌军好像洪水，波浪澎湃，发出吶喊的声音。
 | 56 | 因为有一位行毁灭的来攻击巴比伦，巴比伦的勇士被擒住，他们的弓弩折断了，因为耶和华是报应的 神，他必报复巴比伦。
 | 57 | 我必使巴比伦的领袖和智慧人，省长、总监和勇士都喝醉，永远沉睡，不再醒来。”这是君王的宣告，万军之耶和华是他的名。
 | 58 | 万军之耶和华这样说：“巴比伦宽阔的城墙必被夷为平地，它高大的城门必被焚烧；万民所劳碌的都必成空，万族所辛劳的都付诸一炬。”
耶利米的预言传到巴比伦
 | 59 | 犹大王西底家执政的第四年，玛西雅的孙子、尼利亚的儿子西莱雅和王同去巴比伦的时候，耶利米先知有话吩咐西莱雅，他是掌管住宿事务的官员。
 | 60 | 耶利米把一切将要临到巴比伦的灾祸，就是这一切论到巴比伦的话，都写在一卷书上。
 | 61 | 耶利米对西莱雅说：“你到了巴比伦以后，一定要宣读这一切话，
 | 62 | 然后你要说：‘耶和华啊！论到这地方，你曾经亲自说过要把它剪除，使这地永远荒凉，没有人畜居住。’
 | 63 | 你宣读完这书卷以后，要把一块石头和书拴在一起，丢进幼发拉底河里，
 | 64 | 然后说：‘巴比伦必因耶和华（“耶和华”原文作“我”）所要降给它的灾祸，照样沉下去，不再浮上来；它的人民也必灭没。’”耶利米的话到此为止。


新译本 - 耶利米书 - 第五十二章

 耶利米书
第五十二章
耶路撒冷失陷（王下24:18-20；代下36:11-16）
 | 1 | 西底家登基的时候是二十一岁，他在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。
 | 2 | 他行耶和华眼中看为恶的事，像约雅敬一切所行的。
 | 3 | 因为耶和华的怒气向耶路撒冷和犹大发作，直到他把他们从自己的面前赶走。后来，西底家背叛了巴比伦王。
西底家背叛巴比伦王（王下25:1-2；代下36:17）
 | 4 | 西底家作王第九年十月十日，巴比伦王尼布甲尼撒率领他的全军来攻打耶路撒冷；他们在城外安营，又在四周筑垒攻城。
 | 5 | 于是，城被围困，直到西底家王第十一年。
圣城沦陷，人民被掳（王下25:3-12；代下36:17、19）
 | 6 | 四月九日，城里饥荒非常严重，甚至那地的人民都断了粮食。
 | 7 | 城终于被攻破了，所有的战士就在夜间从靠近王的花园的两墙中间的那门，逃跑出城。那时迦勒底人在四围攻城；他们就往亚拉巴的方向逃走。
 | 8 | 迦勒底人的军队追赶，在耶利哥的原野上把西底家追上了；他的全军都离开他四散了。
 | 9 | 他们把王擒住，把他解到哈马地的利比拉巴比伦王那里；他就宣判他的罪。
 | 10 | 巴比伦王在利比拉，当着西底家眼前杀了他的众子，也杀了犹大所有的领袖，
 | 11 | 并且把西底家的眼睛弄瞎，然后用铜链锁住他。巴比伦王把他带到巴比伦去，关在牢里，直到他去世的日子。
 | 12 | 五月十日，就是巴比伦王尼布甲尼撒第十九年，侍立在巴比伦王面前的护卫长尼布撒拉旦来到耶路撒冷。
 | 13 | 他放火焚烧耶和华的殿和王宫，以及耶路撒冷一切房屋，一切高大的房屋，他都放火烧了。
 | 14 | 跟随护卫长的迦勒底人全军拆毁了耶路撒冷周围所有的城墙。
 | 15 | 至于人民中最贫穷的、城中剩下的人民，和已经向巴比伦王投降的人，以及剩下的技工，护卫长尼布撒拉旦都掳了去。
 | 16 | 至于那地最贫穷的人，护卫长尼布撒拉旦把他们留下，去修理葡萄园和耕种田地。
圣殿被掠（王下25:13-17；代下36:18）
 | 17 | 耶和华殿的铜柱，以及耶和华殿的铜座和铜海，迦勒底人都打碎了，把所有的铜都运到巴比伦去。
 | 18 | 他们又把锅、铲子、烛剪、碗、碟子，和敬拜用的一切铜器都拿去了。
 | 19 | 此外，碗盆、火鼎、碗、锅、灯台、碟子和奠酒的爵，无论是金的或是银的，护卫长都拿去了。
 | 20 | 所罗门王为耶和华的殿所做的两根铜柱、一个铜海、铜海下面的十二头铜牛，和十个铜座，这一切器皿的铜，重得无法可称。
 | 21 | 至于那些柱子，每根高八公尺，圆周是五公尺三公分，柱子是空心的。铜的厚度有七十五公厘。
 | 22 | 柱上有铜柱头，柱头高两公尺三十公分，柱头四周有网子和石榴都是铜的；另一根柱子同样也有石榴。
 | 23 | 每个网子周围共有一百个石榴，明显可见的有九十六个。
祭司与朝臣被杀（王下25:18-21）
 | 24 | 护卫长拿住祭司长西莱雅、副祭司长西番亚和三个守门的；
 | 25 | 又从城里拿住一个管理军兵的官长，并且在城里搜获常见王面的七个人，和一个负责召募当地人民的军长书记，又在城中搜获六十个当地的人民。
 | 26 | 护卫长尼布撒拉旦把他们拿住，带到利比拉巴比伦王那里。
 | 27 | 巴比伦王击打他们，在哈马地的利比拉把他们处死。这样，犹大人被掳，离开了他们的国土。
被掳的人数
 | 28 | 以下是尼布甲尼撒掳去的人民的数目：在他执政第七年，有犹大人三千零二十三名；
 | 29 | 尼布甲尼撒第十八年，从耶路撒冷掳去的，有八百三十二人；
 | 30 | 尼布甲尼撒第二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。总数是四千六百人。
巴比伦王善待约雅斤（王下25:27-30）
 | 31 | 犹大王约雅斤被掳后第三十七年，就是巴比伦王以未．米罗达登基的那一年，十二月二十五日，他恩待（“恩待”原文作“使抬起头来”）犹大王约雅斤，把他从狱中领出来，
 | 32 | 并且安慰他，使他的地位高过和他一起在巴比伦的众王。
 | 33 | 又换下他的囚衣，赐他终生常在王面前吃饭。
 | 34 | 他的生活费用，在他一生的年日中，每日不断由巴比伦王供应，直到他去世的日子。


新译本 - 耶利米书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章 | 第四十章
第四十一章 | 第四十二章 | 第四十三章 | 第四十四章 | 第四十五章
第四十六章 | 第四十七章 | 第四十八章 | 第四十九章 | 第五十章
第五十一章 | 第五十二章 |  |  |


新译本 - 耶利米哀歌 - 第一章

 耶利米哀歌
第一章
哀叹锡安的遭遇
 | 1 | 从前人烟稠密的城中，现在怎么竟然孤独地坐在那里。从前在列国中为大的，现在怎么竟然像个寡妇。从前在众省分中为王后的，现在怎么竟然成了奴隶。
 | 2 | 她在夜间痛哭，泪流满面。在她所有亲爱的人中，没有一个安慰她的。她所有的朋友都以诡诈待她，都成了她的仇敌。
 | 3 | 犹大受尽痛苦，饱经劳役，更遭流徙异地。她住在列国中，找不着安居之所。在困境之中，追赶她的人把她追上了。
 | 4 | 通往锡安道路悲哀，因为没有人去守节。锡安一切的城门冷落，祭司唉哼，处女忧伤，锡安也受尽痛苦。
 | 5 | 锡安的敌人成为主人；她的仇敌亨通。因为她的过犯众多，耶和华就使她受苦。她的孩童在敌人面前被掳去。
 | 6 | 锡安（“锡安”原文作“锡安的女子”）所有的尊荣，都离开了她的居民。她的众领袖都像找不着牧场的鹿；在追赶的人面前无力逃走。
 | 7 | 耶路撒冷在困苦飘流的日子，就追念她昔日的一切珍宝。她的人民落在敌人手里的时候，没有人帮助她。敌人看见她，就讥笑她的灭亡。
 | 8 | 耶路撒冷犯了大罪，因此成了不洁之物。素来尊敬她的现在都藐视她，因为看见她赤身露体；她自己也唉哼，转身退避。
 | 9 | 她的污秽沾满了衣裙；她从不思想自己的结局。所以她令人惊异地败落了；没有人安慰她。她说：“耶和华啊！求你看看我的苦难，因为仇敌显为大。”
 | 10 | 敌人伸手夺取她的一切珍宝，她看着外族人闯入她的圣所：你曾禁止他们进入你的会中。
 | 11 | 她所有的人民都在唉哼，到处寻觅食物；他们为了维持生命，拿自己的珍宝去换取粮食。她说：“耶和华啊！求你垂看，求你鉴察，因为我被人藐视。”
耶路撒冷自述苦况
 | 12 | 所有过路的人啊！你们毫不在意吗？你们要细察要观看，有没有痛苦像我所受的痛苦，就是耶和华在他发烈怒的日子使我所受的痛苦。
 | 13 | 他从高天降火，使火进入我的骨头里。他设置网罗绊我的脚，使我退去。他使我孤单凄凉，终日愁烦。
 | 14 | 我的过犯像轭一样被绑好；是他亲手缠绑的。我的过犯加在我的颈上，他使我的气力衰弱。主把我交在我不能对抗的人手中。
 | 15 | 主丢弃我中间的所有勇士；他招聚了一大群人来攻击我，要打碎我的青年人。主践踏犹大女儿中的处女，像践踏压酒池一样。
 | 16 | 为了这些事我不住哭泣，我的眼不住流下泪水；因为那安慰我、使我重新振作的，都远离了我。我的儿女孤单凄凉，因为仇敌得胜了。
 | 17 | 锡安伸出双手，但没有人安慰她。论到雅各，耶和华已经下令，使他四围的人都与他为敌；耶路撒冷在他们中间，已经成了不洁的东西。
神的公义
 | 18 | 耶和华是公义的，他这样待我，是因为我违背了他的命令。万民哪！请你们听我的话！看看我的痛苦！我的少女和青年人都已经被掳去了。
 | 19 | 我向我所爱的人呼求，他们却欺骗我。我的祭司和长老为了延续生命，寻找粮食的时候，就在城中气绝身亡了。
 | 20 | 耶和华啊！你看，患难临到我！我的心肠激动，我的心在我里面翻转，因为我曾经非常悖逆。街上有刀剑使人丧子，屋里也有死亡。
 | 21 | 有人听见我的唉哼，却没有人安慰我，我所有的仇敌都听见我的灾难；你作了这事，他们就欢乐。愿你使你所宣告的日子来临那时，他们就必像我一样。
 | 22 | 愿他们的一切恶行都摆在你面前，愿你对付他们，好像你因我的一切过犯对付我一样。因为我唉哼甚苦，我心里愁烦。


新译本 - 耶利米哀歌 - 第二章

 耶利米哀歌
第二章
神惩罚耶路撒冷
 | 1 | 主在烈怒中，怎么竟然使黑云遮盖锡安的居民（“居民”原文作“女子”）！他把以色列的荣美，从天上拋到地上；他在发怒的日子，竟不记念自己的脚凳。
 | 2 | 主吞灭了雅各所有住处，毫不顾惜；他在忿怒中，把犹大居民的坚固城拆毁；他使国家和国中众领袖都倒在地上，受尽羞辱。
 | 3 | 他在烈怒中砍断以色列所有的角；他从仇敌面前，收回自己的右手。他像吞灭四周物件的火焰，在雅各中间焚烧。
 | 4 | 他像仇敌拉弓，他的右手已经预备好。他像敌人把一切悦人眼目的都杀灭了；他如火的忿怒倒在锡安居民（“居民”原文作“女子”）的帐棚上。
 | 5 | 主好像成了仇敌；他吞灭了以色列和她所有的宫殿，毁坏了她的坚固城。他在犹大居民的中间，增添了悲哀和哭号。
 | 6 | 他把自己的住所破坏，好像园子一样；他毁坏了属他的聚会之处。耶和华使节期和安息日都在锡安被忘记；他在他的盛怒中弃绝了君王和祭司。
 | 7 | 主丢弃了自己的祭坛，厌弃了自己的圣所。他把宫殿的围墙，交付在仇敌的手里；他们在耶和华的殿中喧嚷，好像庆祝节日一样。
 | 8 | 耶和华定意要拆毁锡安居民（“居民”原文作“女子”）的城墙；他拉了准绳，决不停手，务要把它吞灭。他使堡垒和城墙都悲哀，一同受痛苦。
 | 9 | 锡安的众城门已经陷入地里；耶和华把锡安的门闩都毁坏折断了。锡安的君王和领袖都身在列国中；锡安再没有律法了；它的众先知也得不到从耶和华而来的异象。
 | 10 | 锡安居民（“居民”原文作“女子”）的长老都坐在地上，默默无声；他们把尘灰撒在头上，腰束麻布。耶路撒冷的处女都垂头至地。
 | 11 | 我的眼睛因流泪而失明，我的心肠激动，我的肝胆倾倒在地，都因我的子民（“我的子民”原文作“我子民的女子”）遭毁灭，孩童和婴儿在城里的街上昏倒。
 | 12 | 他们像被刺伤的人昏倒在城里街上的时候，他们在母亲的怀里快要丧命的时候，他们就问母亲：“五谷和酒在哪里呢？”
 | 13 | 耶路撒冷的居民哪，我怎样向你说明呢？用什么与你比较呢？锡安的居民哪，我们用什么跟你相比，好安慰你呢？你的裂口像海那样大，谁能医治你呢？
 | 14 | 你的假先知为了你所见的异象，尽是虚谎和愚昧；他们没有显露你的罪孽，使你的命运得以挽回；他们为你所得的默示，全是虚谎，是引人走错路的。
 | 15 | 所有过路的人，都拍掌嘲笑你；他们嗤笑耶路撒冷的居民，并摇头说：“被人称为最完美，为全地所喜悦的，就是这城吗？”
 | 16 | 你所有的仇敌都张开口攻击你，他们嗤笑你，又咬牙切齿，说：“我们吞灭它了！这真是我们期待的日子！我们等到了！亲眼看见了！”
 | 17 | 耶和华作成了他定意去作的，成就了他的话，就是他昔日所宣告的，他把你拆毁，并不怜惜，他使仇敌因胜过你而高兴，他高举你敌人的角。
 | 18 | 锡安居民（“居民”原文作“女子”）的城墙啊，你要一心向主哀求；愿你的眼泪像江河般涌流，昼夜不息；愿你得不着歇息，愿你眼中的瞳人不能休息。
 | 19 | 夜里每到交更的时分，你要起来呼喊；在主面前你要倾心如水！你的孩童在各街头上因饥饿而昏倒，你要为他们的性命向主举手祷告。
 | 20 | “耶和华啊，求你观看！求你鉴察！你曾这样对待过谁呢？难道妇人应该吃掉自己所生的，就是自己所抚养的婴孩吗？难道祭司和先知应该在主的圣所里被杀害吗？”
 | 21 | 少年人和老年人都在街上倒卧在地死了；我的年轻男女都倒毙于刀下；在你忿怒的日子，你杀了他们，你屠杀了他们，毫不怜惜。
耶路撒冷的哀祷
 | 22 | 你从四围招聚惊吓我的，好像招聚人过节的日子一样。在耶和华忿怒的日子，没有人可以逃脱，可以生存。我所抚育、所养大的，我的仇敌都灭尽了。


新译本 - 耶利米哀歌 - 第三章

 耶利米哀歌
第三章
耶和华忿怒的杖
 | 1 | 我是在耶和华忿怒的杖下受过苦的人。
 | 2 | 他领我，使我行在黑暗中，不行在光明里。
 | 3 | 他真是终日不停地反手攻击我。
 | 4 | 他使我的肌肤衰残，折断我的骨头。
 | 5 | 他筑垒围困我，使毒害和艰难环绕我。
 | 6 | 他使我住在黑暗之处，好像死了许久的人一样。
 | 7 | 他筑墙围住我，使我不能逃出去；他又加重我的钢链。
 | 8 | 甚至我哀求呼救的时候，他也掩耳不听我的祷告。
 | 9 | 他用砍凿好的石头堵塞我的道路，他使我的路径曲折。
 | 10 | 他像熊埋伏着，又像狮子在藏匿的地方，等候攻击我。
 | 11 | 他把我拖离大路，把我撕碎，弃我于荒野。
 | 12 | 他拉开了他的弓，立我作箭靶子。
 | 13 | 他把他箭囊中的箭，射进我的肺腑。
 | 14 | 我成了众民讥笑的对象，他们终日以我为歌嘲讽我。
 | 15 | 他使我饱尝苦菜，饱享苦堇。
 | 16 | 他用沙石使我的牙齿破碎，把我践踏在灰尘中。
 | 17 | 你使我失去了平安，我已忘记了福乐是什么。
 | 18 | 所以我说：“我的力量已消失了，我从耶和华所得的盼望也没有了。”
哀求怜悯
 | 19 | 回忆起我的困苦飘流，就像是苦堇和毒草。
 | 20 | 每逢我的心想起往事，我的心就消沉。
 | 21 | 但我的心一想起下面这件事，我就有指望。
 | 22 | 耶和华的慈爱永不断绝，他的怜悯永不止息。
 | 23 | 每天早晨都是新的；你的信实多么广大！
 | 24 | 我心里说：“耶和华是我的业分，所以，我必仰望他。”
仰望救恩
 | 25 | 耶和华善待等候他的和心里寻求他的人。
 | 26 | 安静等候耶和华的救恩，是多么的美好！
 | 27 | 人在幼年时就负轭，是多么的美好！
 | 28 | 他要无言独坐，因为这是耶和华加在他身上的。
 | 29 | 他要把自己的口埋于尘土中，或者还有盼望。
 | 30 | 他要让人打他的脸颊，要饱受凌辱。
 | 31 | 主必不会永远丢弃人。
 | 32 | 他虽然使人忧愁，却必照着他丰盛的慈爱施怜悯。
 | 33 | 因为他心里本不是要人受困苦，或是要世人愁苦。
 | 34 | 人把地上所有被囚的，都践踏在脚下，
 | 35 | 或在至高者面前，屈枉正直，
 | 36 | 或在诉讼的事上颠倒是非，主不都看见吗？
 | 37 | 除非主命定，谁能说成，就成了呢？
 | 38 | 或祸或福，不都是出于至高者的口吗？
 | 39 | 人活在世上，因自己的罪受惩罚，为什么发怨言呢？
悔改归向耶和华
 | 40 | 我们要检讨和省察自己的行为，然后归向耶和华。
 | 41 | 我们要向天上的 神，诚心举手祷告：
 | 42 | “我们犯罪悖逆，你并不赦免。
 | 43 | 你被怒气笼罩着，你追赶我们，杀戮我们，毫不顾惜。
 | 44 | 你用密云把自己遮蔽起来，以致我们的祷告不能达到你那里。
 | 45 | 你使我们在万族中，成了渣滓和废物。
 | 46 | 我们所有的仇敌，都张开口攻击我们。
 | 47 | 我们遭遇的，只是恐惧、陷阱、毁坏和灭亡。”
 | 48 | 我的眼泪像江河流下，都因我的人民的灭亡。
 | 49 | 我的眼泪涌流不停，总不止息，
 | 50 | 直到耶和华垂顾，从天上关注。
 | 51 | 因眼见我城中众民的遭遇，我的心很痛苦。
 | 52 | 那些无故与我为敌的人追捕我，像追捕雀鸟一样。
 | 53 | 他们把我投在坑中要结束我的性命，又把石头拋在我身上；
 | 54 | 水淹过我的头，我说：“我要死了！”
求 神施行拯救
 | 55 | 耶和华啊，我从坑的最深处呼求你的名，
 | 56 | 你曾经垂听我的声音，现在求你不要掩耳不听我求救的呼声。
 | 57 | 我每逢呼求你的时候，你就靠近我，说：“不要惧怕！”
 | 58 | 主啊！你为我的案件申辩，赎回了我的性命。
 | 59 | 耶和华啊，你看见了我的冤屈，求你为我主持公道。
 | 60 | 你已看见了他们种种的仇恨，以及所有害我的阴谋。
 | 61 | 耶和华啊！你已听见了他们的辱骂，以及所有害我的计谋；
 | 62 | 你也听见了那些起来攻击我的人嘴里的话，以及他们终日要攻击我的企图。
 | 63 | 你看，他们或坐下或起来，我都成了他们歌唱嘲笑的对象。
 | 64 | 耶和华啊！求你按着他们手所作的，报应他们！
 | 65 | 求你使他们的心顽梗，愿你的咒诅临到他们。
 | 66 | 求你在烈怒中追赶他们，从耶和华管治的普天之下除灭他们。


新译本 - 耶利米哀歌 - 第四章

 耶利米哀歌
第四章
抚今追昔自叹苦难难当
 | 1 | 黄金怎么竟然失去光泽，纯金怎么竟然变色？圣殿的石头都被拋弃在各街头上。
 | 2 | 锡安尊贵的众民，本来和精金一样贵重；现在怎么竟被看为瓦器，好像陶匠手中所作的呢？
 | 3 | 野狗尚且用乳房哺养它们的幼儿；但我的众民变得多么残忍，像旷野的鸵鸟一样。
 | 4 | 婴儿的舌头因干渴而紧贴上膛；孩童求饼，却没有人分给他们。
 | 5 | 那些从前吃美食的，现今都在街上孤单凄凉；那些从前在豪奢生活中长大的，现今却在垃圾堆中打滚。
 | 6 | 我众民（“我众民”原文作“我子民的女子”）的罪孽比所多玛的罪恶更大；所多玛在转眼之间倾覆了，尽管无人攻击它。
 | 7 | 锡安的贵族素来比雪更明亮，比奶更洁白；他们的身体比红宝石更红润，他们的样貌像蓝宝石一样美丽。
 | 8 | 现在他们的面貌比煤炭还黑，在街上再没有人认得他们；他们皮包骨头，枯瘦如柴。
 | 9 | 那些死于刀下的比饿死的还好；饿死的因缺乏田间的出产，就日渐消瘦而死亡。
 | 10 | 慈心的妇人亲手烹煮自己所生的孩子；在我众民（“我众民”原文作“我子民的女子”）遭毁灭的时候，孩子竟成了母亲的食物。
 | 11 | 耶和华大发震怒，倾倒他的烈怒；他在锡安放火，吞灭了锡安的根基。
 | 12 | 地上的君王，以及世上所有的居民都不相信，会有任何敌人攻进耶路撒冷的城门。
惩罚不义的领袖
 | 13 | 因为锡安先知的罪恶，和祭司的罪孽，就是他们在城中流了义人的血，
 | 14 | 所以，他们像瞎子在街上流荡，他们被血玷污，没有人可以触摸他们的衣服。
 | 15 | 有人向他们喊叫：“走开！你们不洁的人；走开！走开！不要触摸我。”他们到处逃亡飘流的时候，列国的人就说：“他们再不能在这里寄居。”
 | 16 | 耶和华亲临分散他们，不再看顾他们；人不再尊重祭司，也不厚待长老。
 | 17 | 我们徒然等待帮助，等到双目失去视力；我们在瞭望台上期望一个不能拯救我们的国家来临。
 | 18 | 敌人追踪我们，使我们不敢在自己的街道上行走。我们的结局近了，我们的日子满了；我们的结局已经到了。
 | 19 | 追赶我们的比空中的鹰还快；他们在山上追赶我们，在旷野埋伏攻击我们。
 | 20 | 耶和华所膏立的，我们鼻孔的气息，在他们的陷坑中被捉住；我们论到他曾说：“我们要在他的荫庇之下，在列国中存活。”
以东遭报
 | 21 | 以东人哪，乌斯地的居民哪，欢喜快乐吧！这杯也要传到你那里，你必喝醉以致赤身露体。
锡安得安慰
 | 22 | 锡安的居民（“居民”原文作“女子”）哪！你的刑罚已经受够了，耶和华必不再使你流亡；以东的居民哪！他必惩罚你的罪孽，揭露你的罪恶。


新译本 - 耶利米哀歌 - 第五章

 耶利米哀歌
第五章
向耶和华祷告诉苦
 | 1 | 耶和华啊！求你记念我们所遭遇的！垂顾关注我们的耻辱。
 | 2 | 我们的产业转归外人，我们的房屋归给异族。
 | 3 | 我们成为孤儿，没有父亲，我们的母亲好像寡妇一样。
 | 4 | 我们所喝的水要用银子买，我们的柴也付代价而得。
 | 5 | 我们被人追赶，颈项带上重轭；我们疲乏，得不着歇息。
 | 6 | 我们臣服埃及和亚述，为要得着粮食充饥。
 | 7 | 我们的先祖犯了罪，现在他们不在了；我们却要担负他们的罪孽。
 | 8 | 奴仆辖制我们；没有人救我们脱离他们的手。
 | 9 | 因为旷野有刀剑的威胁，我们要冒生命的危险才得到粮食。
 | 10 | 我们因饥饿而发烧，我们的皮肤好像火炉一般的热。
 | 11 | 妇女在锡安被污辱，处女在犹大的城镇被强暴。
 | 12 | 众领袖被敌人吊起来；长老也不受人尊敬。
 | 13 | 青年人推磨吃苦；孩童因背木柴而跌倒。
 | 14 | 众长老不再坐在城门口；青年人不再唱歌作乐。
 | 15 | 我们心里不再欢乐；我们的舞蹈变为哀哭。
 | 16 | 冠冕从我们的头上掉下来。我们有祸了；因为我们犯了罪。
 | 17 | 为了这事，我们心里愁烦；为了这事，我们的眼睛昏花；
 | 18 | 因为锡安山荒凉，野狗就在山上到处出没。
祈求复兴
 | 19 | 但耶和华啊，你永远坐着为王；你的宝座代代长存。
 | 20 | 你为什么永远忘记我们？为什么长久离弃我们？
 | 21 | 耶和华啊！除非你真的弃绝我们，你向我们所发的怒气难收，不然，求你使我们归向你，好使我们回转过来；求你更新我们的日子，像古时一样。


新译本 - 耶利米哀歌

第一章 第二章 第三章 第四章 第五章


新译本 - 以西结书 - 第一章

 以西结书
第一章
以西结见异象
 | 1 | 第三十年四月五日，我正在迦巴鲁河边的时候，天开了，我就看见 神的异象；那时，我是在被掳的人中间。
 | 2 | （当天是约雅斤王被掳后第五年四月五日。
 | 3 | 在迦勒底人的地方，迦巴鲁河边，耶和华的话确实临到布西的儿子以西结祭司。耶和华的手在那里临到他身上。）
四个活物
 | 4 | 我观望，看见有狂风从北方刮来，并有一块闪耀着火焰的很大的云，云的周围有光芒，在云中的火焰里，好像有发光的金属。
 | 5 | 在火中又有四个活物的形状，它们的样子是这样：它们都有人的形状。
 | 6 | 它们各有四个脸孔、四个翅膀。
 | 7 | 它们的腿是直的，脚掌像牛犊的蹄，都很灿烂，像擦亮了的铜。
 | 8 | 在它们四边的翅膀下都有人的手。它们四个活物的脸孔和翅膀是这样的：
 | 9 | 它们的翅膀互相接触，走动的时候，不必转身，都是朝着脸孔的方向行走。
 | 10 | 至于它们脸孔的形状，四个活物都各有一个人的脸孔，在右边各有一个狮子的脸孔，在左边各有一个牛的脸孔，此外各有一个鹰的脸孔；
 | 11 | 它们的脸孔就是这样。它们向上展开翅膀，各自用两个翅膀互相接触，用两个翅膀遮蔽身体。
 | 12 | 它们都是朝着脸孔的方向行走。灵往哪里去，它们就往哪里去。它们走动的时候，都不必转身。
 | 13 | 至于四个活物的形状，样子像烧着的火炭，又像火把。火在四活物中间到处闪耀。这火很明亮，有闪电从火中发出。
 | 14 | 四个活物往来奔走，好像闪电。
四个轮子
 | 15 | 我观看那些活物的时候，看见四个活物的旁边都有一个触地的轮子。
 | 16 | 四个轮子的样子与构造都是一个形状，它们好像闪耀的水苍玉，又好像轮子套着轮子。
 | 17 | 轮子可以向四方移动，移动的时候，不必转向。
 | 18 | 轮辋很高，十分可畏，四个轮辋都布满了眼睛。
 | 19 | 活物走动的时候，它们旁边的轮子也随着移动。活物从地上升起的时候，轮子也随着升起。
 | 20 | 灵往哪里去，活物就往哪里去，轮子也随着它们升起，因为活物的灵是在轮子里面。
 | 21 | 活物走动，轮子也随着移动；活物站着不动，轮子也不动；活物从地上升起，轮子也随着升起，因为活物的灵是在轮子里面。
 | 22 | 在活物的头顶上面，有穹苍的形状，好像闪耀的水晶，十分可畏，在活物的头顶上面张开。
 | 23 | 在穹苍下面，活物的翅膀伸直张开，互相接触；各自用两个翅膀遮蔽身体。
 | 24 | 活物走动的时候，我听见它们翅膀的响声，像洪水的声音，也像全能者的声音，又像军队喧嚷的声音。它们站着不动的时候，翅膀就垂下来。
 | 25 | 有声音从它们头顶上面的穹苍发出来；它们站着不动的时候，翅膀就垂下来。
耶和华的荣光
 | 26 | 在它们头顶的穹苍上面，有宝座的形状，好像蓝宝石的样子。在宝座上面，有一个样子像人的形象。
 | 27 | 我看见在那仿佛是他腰部以上，好像闪耀的金属，又好像有火四面包围。在那仿佛是他腰部以下，我又看见好像有火，光芒环绕着他。
 | 28 | 下雨的日子，云中彩虹的样子怎样，环绕他的光芒的样子也怎样。这就是耶和华荣耀的形状的样子。我一看见，就俯伏在地上，跟着听见有说话的声音。


新译本 - 以西结书 - 第二章

 以西结书
第二章
以西结受感作先知
 | 1 | 他对我说：“人子啊！站起来，我要跟你说话。”
 | 2 | 他对我说话的时候，灵就进到我里面，使我站立起来；我又听见对我说话的声音。
 | 3 | 他对我说：“人子啊！我差派你到以色列人那里去，就是到那背叛我的叛逆国民那里去！他们和他们的列祖都得罪了我，直到今日。
 | 4 | 这人民十分顽固，心里刚硬，我差派你到他们那里去。你要对他们说：‘主耶和华这样说。’
 | 5 | 他们或听或不听（他们原是叛逆的民族），也必知道在他们中间有一位先知。
以西结受 神训勉
 | 6 | “人子啊！至于你，虽然荆棘和蒺藜在你周围，你又住在蝎子群中，你不要怕他们，也不要怕他们讲的话。他们原是叛逆的民族，你总不要怕他们讲的话，在他们面前，也不要惊惶。
 | 7 | 他们或听或不听，你只要把我的话告诉他们，他们原是叛逆的。
看见书卷
 | 8 | “人子啊！至于你，你要听我对你讲的话。不要叛逆我，像那叛逆的民族一样。张开你的口，把我赐给你的吃下去！”
 | 9 | 我观看，看见一只手向我伸过来，手中有一卷书卷。
 | 10 | 他把书卷在我面前展开，书卷内外都写上字，写的是哀歌、悲叹和灾祸。


新译本 - 以西结书 - 第三章

 以西结书
第三章
吃书卷
 | 1 | 他对我说：“人子啊，把你得到的吃下去吧！吃下这书卷，然后去向以色列家说话。”
 | 2 | 于是我把口张开，他就给我吃下那书卷。
 | 3 | 他又对我说：“人子啊！把我赐给你的那书卷吃下去，填满你的肚子。”于是我吃了，这书卷在我口里像蜜糖一样甘甜。
受主训勉
 | 4 | 他对我说：“人子啊，你去！到以色列家那里，把我的话告诉他们。
 | 5 | 你受差派不是到一个说话难明、言语难懂的民族那里去，而是到以色列家去；
 | 6 | 不是到说话难明、言语难懂的众多民族那里去，他们的话是你听不懂的。但是，如果我差派你到他们那里去，他们必听从你。
 | 7 | 以色列家却不肯听从你，因为他们不肯听从我，整个以色列家都是额坚心硬的。
 | 8 | 看哪！我要使你的脸硬过他们的脸，使你的额硬过他们的额。
 | 9 | 我要使你的额好像最坚硬的宝石，比火石更硬。他们虽然是叛逆的民族，你却不要怕他们，在他们面前，也不要惊惶。”
 | 10 | 他又对我说：“人子啊！我对你说的一切话，你都要留心听，记在心里。
 | 11 | 你去，到被掳的人民那里，向他们宣讲；他们或听或不听，你只要对他们说：‘主耶和华这样说。’”
 | 12 | 那时，灵使我升起，我就听见后面有轰轰的响声：“耶和华的居所显现出来的荣耀是应当称颂的！”
 | 13 | 我又听见那些活物的翅膀彼此相碰的声音和活物旁边的轮子的声音，以及轰轰的响声。
 | 14 | 灵使我升起，把我提去。那时我心灵忿激、愁苦。耶和华的手强而有力临到我身上。
 | 15 | 于是我来到提勒．亚毕被掳的人那里，他们住在迦巴鲁河边。我在他们居住的地方坐了七天，在他们中间震惊得不知所措。
以色列家的守望者（结33:1-9）
 | 16 | 过了七天，耶和华的话临到我说：
 | 17 | “人子啊，我立了你作以色列家守望的人，所以你要聆听我口中的话，替我警告他们。
 | 18 | 如果我对恶人说：‘你必定死亡！’你却不警告他，也不警戒他离开恶行，好救他的性命，这恶人就必因自己的罪孽死亡。但我要因他的死追究你。
 | 19 | 如果你警告恶人，他仍不离开他的罪恶和他的恶行，他就必因自己的罪孽死亡，你却救了自己的性命。
 | 20 | 如果义人偏离正义，行事邪恶，我必把绊脚石放在他面前，他必定死亡；因为你没有警告他，他必因自己的罪死亡。他素常所行的义，也必不被记念。但我要因他的死追究你。
 | 21 | 如果你警告义人不要犯罪，他就不犯罪。他因为接受警告，就必存活，你也救了自己的性命。”
暂时缄口不言
 | 22 | 耶和华的手在那里临到我身上，他对我说：“你起来，出到平原去，在那里我要向你说话。”
 | 23 | 于是，我起来，出到平原去，看见耶和华的荣耀停在那里，这荣耀就像我在迦巴鲁河边看见的一样。于是我俯伏在地。
 | 24 | 灵进到我里面，使我站立起来，耶和华对我说：“你进去，把自己关在家里。
 | 25 | 人子啊！人要用绳子把你捆绑起来，使你不能出到他们中间去。
 | 26 | 我要使你的舌头贴住上膛，使你变成哑巴，不能作责备他们的人，因为他们是叛逆的民族。
 | 27 | 但我对你说话的时候，我必开你的口，你就要对他们说：‘主耶和华这样说。’肯听的就让他听，不肯听的，就由他不听吧，因为他们是叛逆的民族。”


新译本 - 以西结书 - 第四章

 以西结书
第四章
耶路撒冷被困的象征
 | 1 | “人子啊！你要拿一块砖头，放在你面前，在上面刻一座城，代表耶路撒冷。
 | 2 | 然后安放围城设施，建造围城高墙，筑起攻城土垒，摆列兵营，四周架起攻城锤。
 | 3 | 你又要拿一个铁的煎盘，放在你和城的中间当作铁墙。你要面向着城，象征城要被围困，你就是围攻那城的。这要作以色列家的预兆。
被掳期限的象征
 | 4 | “你要向左边侧卧，承担以色列家的罪孽。你向左边侧卧多少日子，你担当他们的罪孽也是多少日子。
 | 5 | 我已经给你定了日子的数目，就是三百九十天，等于他们作孽的年数，你要在这些日子担当以色列家的罪孽。
 | 6 | 这些日子满了以后，你要再向右边侧卧，担当犹大家的罪孽，我已经给你定了四十天，一天等于一年。
 | 7 | 你要面向着被围困的耶路撒冷，赤露着膀臂，说预言攻击这城。
 | 8 | 我要用绳子把你捆绑起来，使你不能转身，直等到你围困城的日子满了。
城困粮绝的象征
 | 9 | “你要拿小麦、大麦、豆子、扁豆、粟米和粗麦，放在一个器皿里，给自己做饼。在你侧卧的三百九十天里，你都要吃这些饼。
 | 10 | 你所吃的食物要有一定分量，每天二百三十克，要在指定的时候吃。
 | 11 | 你喝的水也要有一定分量，每天半公升，要在指定的时候喝。
 | 12 | 你吃这些饼，要像吃烙的大麦饼一样，但要用人粪在众人面前烧烤。”
 | 13 | 耶和华说：“以色列人在我赶他们去的列国中，也要这样吃不洁净的食物。”
 | 14 | 我说：“主耶和华啊！我从来没有玷污过自己。我从小到现在都没有吃过已经死去的，或是野兽撕裂的动物，不洁净的肉从没有进过我的口。”
 | 15 | 于是他对我说：“你看，我准你用牛粪代替人粪，你可以在牛粪上烤你的饼。”
 | 16 | 他又对我说：“人子啊，我要断绝耶路撒冷的粮食。他们要满心忧虑，吃配给的口粮；十分惊惶，喝配给的水。
 | 17 | 他们缺粮缺水，各人都必惊惶，因自己的罪孽衰弱而死。”


新译本 - 以西结书 - 第五章

 以西结书
第五章
剃须发的象征
 | 1 | “人子啊！你要拿一把利剑，当作理发匠的剃刀，剃你的头和刮你的胡子，把须发放在天平上称，然后把它们分成几分。
 | 2 | 围困这城的日子满了，你要拿须发的三分之一在城中用火烧掉，又拿三分之一在城的周围用刀剁碎，三分之一撒在风中，我还要拔刀追赶它们。
 | 3 | 你要在这些须发中取几根，用你的衣角把它们包起来。
 | 4 | 再从这几根须发中取一部分投在火里焚烧；火必从那里蔓延到以色列全家。”
 | 5 | 主耶和华这样说：“这就是耶路撒冷！我曾把她安置在列国中间，万邦环绕着她。
 | 6 | 但她违背我的典章，行恶胜过列国；触犯我的律例，比环绕着她的万邦更坏。她弃绝我的典章，不遵行我的律例。”
 | 7 | 主耶和华这样说：“你们比你们四围的列国更叛逆，不遵行我的律例，不遵守我的典章，连你们四围列国的法规你们也不遵守。”
 | 8 | 所以，主耶和华这样说：“看哪！我要敌对你。我要在你中间，在列国的眼前，施行审判。
 | 9 | 我要因你一切可憎的事在你中间施行我未曾行过，以后也不会这样施行的审判。
 | 10 | 因此，在你中间，父亲要吃儿子，儿子要吃父亲。我要向你施行审判，把你余剩的众人分散到四方去。
瘟疫、饥荒与刀剑的灾祸
 | 11 | “我指着我的永生起誓（这是主耶和华的宣告），你既然用你一切可憎的偶像和一切可厌的事来玷污我的圣所，我必收回对你的恩宠，我的眼必不顾惜你，我也不怜恤你。
 | 12 | 你的人民三分之一必在你中间因瘟疫死亡，因饥荒消灭；三分之一必在你周围因刀剑倒毙；三分之一，我要分散到四方去，我还要拔刀追赶他们。
 | 13 | “这样我的怒气才可以发尽，我向他们所发的烈怒才可以平息，自己才得到舒畅。我向他们所发的烈怒完全发尽的时候，他们就知道我耶和华说过的话是出于嫉恨的心。
 | 14 | 我要使你变成荒地，使你在你四围的列国中和在所有路过的人眼前，成为羞辱的对象。
 | 15 | 我以怒气、烈怒和忿怒的责备向你施行审判的时候，你就必在你四围的列国中成为羞辱、讥讽和令人惊骇的对象，也成了他们的警戒。这是我耶和华说的。
 | 16 | 我射出饥荒和毁灭的毒箭的时候，是为了毁灭你们。我要使你们的饥荒加剧，断绝你们粮食的供应。
 | 17 | 我要差遣饥荒和恶兽到你们那里去，使你丧掉儿女；在你中间必到处发生瘟疫和流血的事；我也必使刀剑临到你。这是我耶和华说的。”


新译本 - 以西结书 - 第六章

 以西结书
第六章
拜偶像者的惩罚
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要面向以色列的群山说预言，
 | 3 | 说：‘以色列的群山，当听主耶和华的话！主耶和华对大山、小山、溪涧和山谷这样说：看哪！我必使刀剑临到你，毁灭你们的邱坛。
 | 4 | 你们的祭坛必然荒废，你们的香坛要被打碎；我要使你们被杀的人倒在你们的偶像面前。
 | 5 | 我要把以色列人的尸体放在他们的偶像面前，又把你们的骸骨拋散在你们祭坛的周围。
 | 6 | 在你们居住的一切地方，城镇都必荒凉，邱坛都必荒废，以致你们的祭坛荒废被弃，你们的偶像被打碎、被消灭，你们的香坛要被砍下，你们所制造的要被除灭；
 | 7 | 被杀的人必倒在你们中间，你们就知道我是耶和华。
遗民蒙恩免灾
 | 8 | “‘但我要保留一些余剩的人，你们分散在各地的时候，你们必有人在列国中从刀剑下逃出来。
 | 9 | 那时，逃脱的人必在被掳去的列国中想起我怎样为了他们而伤痛，因为他们动了淫乱的心离弃我，他们邪淫的眼恋慕偶像；那时他们必为了自己所行的恶事和他们一切可憎的事厌恶自己。
 | 10 | 他们必知道我是耶和华，我说要降这灾祸在他们身上的话并不是空话。’”
行恶者必遭灾祸
 | 11 | 主耶和华这样说：“你要拍手顿足，说：‘哀哉！因以色列家一切可憎的恶事，他们必倒在刀剑、饥荒、瘟疫之下。’
 | 12 | 在远处的必因瘟疫死亡，在近处的必倒在刀剑之下，那余下被围困的也必因饥荒死亡。我必这样在他们身上完全发尽我的烈怒。
 | 13 | 他们被杀的人倒在他们偶像的中间，在他们祭坛的周围，就是在各高冈各山顶上，在每一棵翠绿的树下和茂盛的橡树下，就是他们献馨香的祭给一切偶像的地方。那时，他们就知道我是耶和华。
 | 14 | 我必伸手攻击他们，使他们一切居住的地方，从旷野到第伯拉他，都变成非常荒凉，他们就知道我是耶和华。”


新译本 - 以西结书 - 第七章

 以西结书
第七章
终局已到
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！主耶和华对以色列地这样说：‘终局到了！终局临到这地的四境了！
 | 3 | 现在终局已经临到你了。我要发怒攻击你，按着你的行为审判你，照着你一切可憎的事报应你。
 | 4 | 我的眼必不顾惜你，我也不怜恤你，我却要按着你的行为，照着你中间可憎的事报应你，你们就知道我是耶和华。’
 | 5 | 主耶和华这样说：‘看哪，独特的灾祸，临到了！
 | 6 | 终局到了，终局临到了，它已经起来跟你作对。看哪，它临到了！
 | 7 | 这地的居民哪，灾害临到你了！时候到了，日子近了，是混乱喧嚷的日子，不是山上欢呼的日子。
 | 8 | 现在我快要把我的烈怒倒在你身上，向你完全发尽我的怒气。我要按着你的行为审判你，照着你一切可憎的事报应你。
 | 9 | 我的眼必不顾惜，我也不怜恤。我却要按着你的行为，照着你中间可憎的事报应你，你们就知道击打你们的是我耶和华。
罪的惩罚
 | 10 | “‘看哪，这日子到了！灾害已经发出，杖已经开花，狂傲已经发芽。
 | 11 | 强暴兴起，成了惩罚邪恶的杖，他们无一存留，他们的群众都不在了。他们的财富没有了，他们中间也没有尊荣。
 | 12 | 时候到了，日子近了，买的不必欢喜，卖的不用忧愁；因为烈怒要临到众人身上。
 | 13 | 卖的人虽然还活着，却不能得回所卖的。因为这个关乎众人的异象必不更改。因为罪孽的缘故，没有人能保全自己的性命。
神的烈怒与审判
 | 14 | “‘他们吹了号角，准备了一切，却没有人出去作战；因为我的烈怒要临到众人身上。
 | 15 | 城外有刀剑，城内有瘟疫和饥荒；在田野的必死在刀下，在城里的必被饥荒和瘟疫吞灭。
 | 16 | 他们中间逃脱的，必因自己的罪孽在山上发出哀声，像谷中的鸽子哀鸣一样。
 | 17 | 他们的手都发软，他们的膝像水一般软弱。
 | 18 | 他们必用麻布束腰，战兢把他们遮盖，各人的脸上满是羞愧，各人的头上都光秃。
 | 19 | 他们要把自己的银子拋在街上，把自己的金子当作污秽之物。在耶和华发怒的日子，他们的金银不能拯救他们，不能满足他们的心，也不能填满他们的肚腹，因为这些金银都成了叫他们落在罪孽里的绊脚石。
 | 20 | 他们以美丽的饰物为夸耀，又用这些来铸造可憎可厌的偶像，因此我要使它们成为污秽之物。
 | 21 | 我要把它们交在外族人的手里作掠物，给地上的恶人作战利品，他们必亵渎这些东西。
 | 22 | 我必转脸不看他们，让他们亵渎我的圣所。强盗要进那里去，亵渎那地方。
 | 23 | 你要制造锁链，因为这地满了血腥（“血腥”或译：“流血的审判”），这城满了强暴。
 | 24 | 我要使列国中最凶恶的人来占领他们的房屋；我要止息强盛者的骄傲，他们的圣所都被亵渎。
 | 25 | 惊恐临到，他们就求平安，却得不着。
 | 26 | 灾祸加上灾祸，坏消息加上坏消息，不绝而来，他们要向先知求异象，但是，祭司的教训、长老的指导，都必断绝，
 | 27 | 君王要悲哀，官长要把凄凉当作衣服穿上，那地人民的手都要发颤。我要按着他们的行为待他们，按着他们审判的法则审判他们，他们就知道我是耶和华。’”


新译本 - 以西结书 - 第八章

 以西结书
第八章
以西结在异象中被提
 | 1 | 第六年六月五日，我坐在家中，犹大的众长老也坐在我面前，在那里主耶和华的灵降在我身上。
 | 2 | 我观看，见有一形状好像人的样子，在那仿佛是他腰部以下，有火的样子，在那仿佛是他腰部的以上有光辉的样子，好像闪耀的金属。
 | 3 | 他伸出一只形状像手的东西，抓住我的一绺头发；灵就把我提到天地之间，在 神的异象中，他把我带往耶路撒冷，到圣殿北门内院的入口处，在那里有令 神愤恨的偶像的座位。
 | 4 | 不料，在那里有以色列 神的荣耀，形状与我在平原所见的一样。
耶路撒冷的偶像崇拜
 | 5 | 他对我说：“人子啊！举目向北观看。”我就举目向北观看，见祭坛门的北面，在入口的地方，有令 神愤恨的偶像。
 | 6 | 他又对我说：“人子啊！以色列家在这里所行的，就是他们行这极其可憎的事，使我远离我的圣所，你看见了吗？但你还要看见更加可憎的事。”
 | 7 | 他领我到院子的门口；我观看，见墙上有一个洞。
 | 8 | 他对我说：“人子啊，挖墙吧！”我就挖墙，不料，见有一道门。
 | 9 | 他对我说：“你进去，看看他们在那里所行可憎的恶事。”
 | 10 | 于是我进去观看，见四围的墙上刻着各种形状的爬行物，和可憎恶的走兽，以及以色列家所有的偶像。
 | 11 | 站在这些像面前的有以色列家的七十个长老，沙番的儿子雅撒尼亚也站在他们中间；各人手里拿着自己的香炉，香的烟往上升。
 | 12 | 他对我说：“人子啊！以色列家的众长老各在自己偶像的房间里暗中所行的，你看见了吗？他们说：‘耶和华看不见我们，耶和华已经离开这地了。’”
 | 13 | 他又对我说：“你还要看见他们行更加可憎的事。”
 | 14 | 他领我到耶和华殿朝北的门口，在那里有些妇女坐着，为搭模斯哭泣。
 | 15 | 他对我说：“人子啊，你看见了吗？你还要看见比这些更可憎的事。”
 | 16 | 他又领我到耶和华殿的内院，在耶和华殿的门口，就是在走廊和祭坛中间，约有二十五个人，背向耶和华的殿，面向着东方；他们正在朝着东面叩拜太阳。
惩罚的警告
 | 17 | 他对我说：“人子啊，你看见了吗？犹大家在这里行这可憎的事，还算小事吗？他们使这地充满了强暴，再三惹我发怒；看哪！他们把树枝拿到自己的鼻前。
 | 18 | 因此我要以烈怒待他们；我的眼必不顾惜，我也不怜恤；他们虽然在我耳中大声呼求，我还是不听他们。”


新译本 - 以西结书 - 第九章

 以西结书
第九章
大施屠杀
 | 1 | 我听见他大声呼叫说：“惩罚这城的啊！你们要近前来，各人手里拿着灭命的武器。”
 | 2 | 忽然，有六个人从朝北的上门那边走来，各人手里拿着杀人的武器；他们中间有一个人身穿细麻布衣服，腰间带着墨盒子；他们进来，站在铜祭坛旁边。
 | 3 | 以色列 神的荣耀本来是在基路伯上面的，现在从那里移到殿的门槛；耶和华把那身穿细麻布衣服，腰间带着墨盒子的人召来，
 | 4 | 对他说：“你要走遍耶路撒冷全城，那些因城中所行的一切可憎的事而叹息悲哀的人，你要在他们的额上画个记号。”
 | 5 | 我又听见他对其余的人说：“你们要跟随他走遍那城，进行杀戮；你们的眼不要顾惜，你们也不要怜恤。
 | 6 | 你们要从我的圣所开始，把老年人、少年人、少女、孩童和妇女都杀尽灭绝，只是那些额上有记号的人，你们都不可伤害。”于是他们从殿前那些长老开始杀戮。
 | 7 | 他又对他们说：“你们要玷污这殿，使这些院子充满被杀的人；你们出去吧！”于是他们出去，在城中进行杀戮。
以西结的祷告不蒙垂听
 | 8 | 他们杀戮的时候，只留下我一个人，我就脸伏在地，呼叫说：“哎，主耶和华啊！难道你要向耶路撒冷倾倒你的烈怒，使所有以色列余剩的人都灭绝么？”
 | 9 | 他对我说：“以色列家和犹大家罪大恶极，地上充满血腥，城内充满不义，因为他们说：‘耶和华已经离开这地，他看不见我们了！’
 | 10 | 因此，我的眼必不顾惜，我也必不怜恤；我要把他们所行的报应在他们的头上。”
 | 11 | 那身穿细麻布衣服，腰间带着墨盒子的人回报这事，说：“我已经照着你所吩咐我的行了。”


新译本 - 以西结书 - 第十章

 以西结书
第十章
取火炭的异象
 | 1 | 我观看，见基路伯头顶以上的穹苍，有好像蓝宝石宝座的形状，显现出来。
 | 2 | 主对那身穿细麻布衣服的人说：“你进到基路伯以下的轮子之间那里去；从基路伯之间，用两手捧满火炭，然后把它们撒在城上。”他就在我眼前进去了。
 | 3 | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
 | 4 | 耶和华的荣耀从基路伯上面升到殿的门槛那里；殿里充满了云彩，院子也充满了耶和华荣耀的光辉。
 | 5 | 基路伯的翅膀发出的声音在外院也可以听到，好像全能的 神说话的声音。
 | 6 | 他吩咐那身穿细麻布衣服的人说：“你要从轮子之间，就是从基路伯之间取火。”那人就进去，站在一个轮子的旁边。
 | 7 | 有一个基路伯从众基路伯之间，伸手到他们中间的火那里去，取了些火，放在那身穿细麻布衣服的人手中；那人拿了火，就出去了。
 | 8 | 在那些基路伯的翅膀下面，可以看见人手的形状。
四个轮子的异象
 | 9 | 我观看，见众基路伯旁边有四个轮子；每一个基路伯旁边都有一个轮子；轮子的样子好像闪耀的水苍玉。
 | 10 | 四个轮子的样子，都是一个形状，好像轮子套着轮子。
 | 11 | 轮子可以向四方移动，移动的时候，不必转向；基路伯面向哪一个方向走，它们就跟着移动；移动的时候，不必转向。
 | 12 | 基路伯的全身、背、手和翅膀，以及那些轮子，都布满了眼睛；四个基路伯的轮子都是这样。
 | 13 | 至于那些轮子，我听见它们称为“旋转的轮子”。
 | 14 | 每一个基路伯各有四个脸孔：第一是基路伯的脸孔，第二是人的脸孔，第三是狮子的脸孔，第四是鹰的脸孔。
 | 15 | 后来基路伯也升起（这些就是我在迦巴鲁河边所看见的活物）。
 | 16 | 基路伯移动的时候，轮子也在他们旁边移动；基路伯展开翅膀飞离地面的时候，轮子也不离开他们。
 | 17 | 他们站着不动，轮子也不动；他们升起的时候，轮子也与他们一同上升，因为活物的灵是在轮子里面。
耶和华的荣耀离开圣殿
 | 18 | 以后，耶和华的荣耀离开殿的门槛，停在基路伯上面。
 | 19 | 基路伯离开的时候，他们在我眼前展开翅膀，飞离地面，轮子也与他们一起；他们停在耶和华殿的东门口，在他们上面有以色列 神的荣耀。
 | 20 | 这些是我在迦巴鲁河边所看见、在以色列 神荣耀下面的活物，我就知道他们是基路伯。
 | 21 | 四个基路伯各有四个脸孔，四个翅膀；在翅膀下面有人手的形状。
 | 22 | 至于他们脸孔的形状，就像我从前在迦巴鲁河边所看见的一样。他们每个都是朝着脸孔的方向行走。


新译本 - 以西结书 - 第十一章

 以西结书
第十一章
领袖谋恶
 | 1 | 灵把我提起来，带到耶和华殿朝东的东门；在门口那里有二十五个人；我看见他们中间有人民的领袖押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
 | 2 | 耶和华对我说：“人子啊！这些就是图谋罪孽，在这城里设恶谋的人。
 | 3 | 他们说：‘建造房屋的时候还没有到；这城是锅，我们是肉。’
 | 4 | 因此，人子啊！你要说预言，要说预言攻击他们。”
罪恶与惩罚
 | 5 | 耶和华的灵降在我身上，他对我说：“你要说：‘耶和华这样说：以色列家啊！你们口里所说、心中所想的，我都知道。
 | 6 | 你们在这城里杀了许多人，使街道满了死人。
 | 7 | 因此，主耶和华这样说：你们弃置在城中的死人就是肉，这城就是锅；至于你们，却要从城中被赶出去。
 | 8 | 你们惧怕刀剑，我就使刀剑临到你们，这是主耶和华的宣告。
 | 9 | 我要把你们从城中赶出去，交在外族人的手里；我要向你们施行审判。
 | 10 | 你们必倒在刀下，我必审判你们，直到以色列的边境；你们就知道我是耶和华。
 | 11 | 这城必不作你们的锅，你们也必不作其中的肉。我必审判你们直到以色列的边境；
 | 12 | 你们就知道我是耶和华。这是因为你们没有遵行我的律例，也没有遵守我的典章，却效法你们周围列国的习俗去行。’”
以西结的代祷
 | 13 | 我正在说预言的时候，比拿雅的儿子毗拉提死了。于是我脸伏在地，大声呼叫，说：“哎，主耶和华啊！难道你要把以色列余剩的人都尽行毁灭吗？”
回归故土的盼望
 | 14 | 耶和华的话临到我说：
 | 15 | “人子啊！论到你的兄弟、你的亲属和以色列全家，耶路撒冷的居民曾经这样说：‘他们远离了耶和华，这地是赐给我们作产业的。’
 | 16 | 因此你要说：‘主耶和华这样说：我虽然把他们远远地迁到列国之中，使他们分散在各地，我还要在他们所到的各地暂作他们的圣所。’
 | 17 | 因此你要说：‘主耶和华这样说：我要从万族中招聚你们，从你们被分散到的各地聚集你们，把以色列地赐给你们。’
 | 18 | 他们必回到那里，也必除掉那里所有可厌的偶像和所有可憎之物。
更新的应许
 | 19 | “我要把一颗心赐给他们，把新的灵放在他们里面；我要从他们肉体中除掉石心，赐给他们肉心，
 | 20 | 使他们遵从我的律例，谨守遵行我的典章，这样，他们就必作我的子民，我必作他们的 神。
 | 21 | 至于那些心中随从可厌的偶像和可憎之物的人，我要把他们所行的，报应在他们的头上。”这是主耶和华的宣告。
耶和华的荣耀离开耶路撒冷
 | 22 | 以后，基路伯展开翅膀，轮子都在他们旁边；在他们以上有以色列 神的荣耀。
 | 23 | 耶和华的荣耀从城中升起，停在城东的那座山上。
 | 24 | 灵把我提起来，在异象中借着 神的灵，领我到迦勒底被掳的人那里去；我看见的异象就离开我上升去了。
 | 25 | 我就把耶和华指示我的一切事都说给被掳的人听。


新译本 - 以西结书 - 第十二章

 以西结书
第十二章
迁移的预兆
 | 1 | 耶和华的话又临到我说：
 | 2 | “人子啊！你是住在叛逆的民族之中；他们有眼睛可以看，却看不见；他们有耳朵可以听，却听不见，因为他们是叛逆的民族。
 | 3 | 因此，人子啊！你要为自己预备被掳时所需的东西，在日间当着他们眼前离去，从你所住的地方移居别处；他们虽然是叛逆的民族，或者他们可以看得明白。
 | 4 | 你要在日间当着他们眼前，把你的东西（好像被掳时所需的物件）搬出来，到了晚上，你要当着他们眼前出去，像被掳的人出去一样。
 | 5 | 你要当着他们眼前把墙挖穿，把你的东西从那里带出去。
 | 6 | 到了天黑，你要当着他们眼前把这些东西扛在肩头上带出去；你要蒙住你的脸，使你看不见这地，因为我已经立你作以色列家的一个兆头。”
 | 7 | 于是我照着所吩咐的去行，在日间我把我的东西（好像被掳时所需的物件）搬出来；到了晚上，我用手把墙挖穿；天黑的时候，我就当着他们眼前把这些东西扛在肩头上带出去。
预兆的意义
 | 8 | 到了早晨，耶和华的话临到我说：
 | 9 | “人子啊！以色列家，就是叛逆的民族，不是问你：‘你在作什么呢？’
 | 10 | 你要对他们说：‘主耶和华这样说：这默示（“默示”原文作“担子”）是关乎耶路撒冷的君王，和以色列全家。’
 | 11 | 你要说：‘我作你们的一个兆头，我怎样行，他们的遭遇也必怎样；他们必被掳去。’
 | 12 | 他们中间的君王必在天黑的时候，把东西扛在肩头上，从他们挖穿的墙带出去；他必蒙住自己的脸，不能看见这地。
 | 13 | 我要把我的网撒在他身上，他必被我的网罗网住；我要把他带到巴比伦，就是迦勒底人之地；他不会看见那地，却要死在那里。
 | 14 | 我要把他周围所有的人，就是所有帮助他的和他所有的军队，分散到四方去，也要拔出刀来追赶他们。
 | 15 | 我使他们四散到列邦中，分散在各地的时候，他们就知道我是耶和华。
 | 16 | 然而我却要留下他们少数的人，免受刀剑、饥荒和瘟疫之害，好使他们在所到的列国中，述说他们一切可憎恶的事，他们就知道我是耶和华。”
战惧惊惶的预兆
 | 17 | 耶和华的话又临到我说：
 | 18 | “人子啊！你要战战兢兢地吃你的饭，满心忧虑地喝你的水。
 | 19 | 你要对这地的人民说：‘论到耶路撒冷的居民和以色列地，主耶和华这样说：他们要满心忧虑地吃他们的饭，十分惊惶地喝他们的水；因为所有居民的强暴，这地必全然荒凉。
 | 20 | 有人居住的城市必成为荒场，这地必然荒凉，你们就知道我是耶和华。’”
神的预言必要应验
 | 21 | 耶和华的话临到我说：
 | 22 | “人子啊！你们在以色列地怎么有这一句俗语说：‘日子一天一天过去，所有异象都落空了’呢？
 | 23 | 因此，你要对他们说：主耶和华这样说：‘我必使这一句俗语不再流行，在以色列中，人必不再引用这句俗语。’你却要对他们说：‘日子临近了，所有异象都必应验。’
 | 24 | 从此，在以色列家中必不再有虚假的异象和奉承的占卜。
 | 25 | 我耶和华所说的，是我要说的话，我所说的必定成就，不再耽延。叛逆的民族啊！我所说的话必在你们还活着的日子成就。这是主耶和华的宣告。”
 | 26 | 耶和华的话又临到我说：
 | 27 | “人子啊！以色列家说：‘这人所见的异象是关乎许多年日以后的事，他所说的预言是指着遥远的将来。’
 | 28 | 因此，你要对他们说：‘主耶和华这样说：我所有的话，必没有一句再耽延；我所说的，都必成就。这是主耶和华的宣告。’”


新译本 - 以西结书 - 第十三章

 以西结书
第十三章
斥责假先知
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要说预言攻击那些在以色列中说预言的先知，对那些随着自己心意说预言的人说：‘你们要听耶和华的话。’”
 | 3 | 主耶和华这样说：“愚顽的先知有祸了，他们只是随从自己的灵说预言，却没有看见过什么异象。
 | 4 | 以色列啊！你的先知好像废墟中的狐狸。
 | 5 | 他们没有上去堵塞破口，也没有为以色列家重修墙垣，使它在耶和华的日子，在战争中可以站立得住。
 | 6 | 他们所见的是虚假的异象，是骗人的占卜；他们说：‘这是耶和华的宣告。’其实耶和华并没有差遣他们，他们却希望自己的话能够应验。
 | 7 | 你们不是见了虚假的异象，不是说了骗人的占卜吗？你们还说：‘这是耶和华的宣告。’其实我并没有说过。”
 | 8 | 因此，主耶和华这样说：“因为你们所说的是虚假，所见的是欺诈，因此我就攻击你们。这是主耶和华的宣告。
 | 9 | 我的手必攻击那些看见虚假异象、以占卜骗人的先知，他们必不得列在我子民的会中，不得被记录在以色列家的名册上，也不得进入以色列地；你们就知道我是主耶和华。
 | 10 | 因为他们迷惑了我的子民，说：‘平安了。’其实没有平安。有人筑起薄墙的时候，他们就用灰泥粉刷那墙。
 | 11 | 所以你要对那些用灰泥粉刷那墙的人说：‘那墙要倒塌，必有暴雨漫过。大冰雹啊！你们要降下，狂风也必暴刮。’
 | 12 | 那墙倒塌以后，人岂不会问你们：‘你们所粉刷的在哪里呢？’”
 | 13 | 因此，主耶和华这样说：“我要在我的烈怒中使狂风暴刮；在我的忿怒中有暴雨漫过；在烈怒中有大冰雹降下毁灭这墙。
 | 14 | 我要拆毁你们用灰泥粉刷的墙。使它倾倒在地，以致根基露出来；墙必倒塌，你们必在其中灭亡；你们就知道我是耶和华。
 | 15 | 我必这样向墙，和向那些用灰泥粉刷这墙的人发尽我的烈怒。我要对他们说：‘墙没有了！粉刷那墙的人也没有了！’
 | 16 | 粉刷那墙的人，就是以色列的众先知；他们指着耶路撒冷说预言，在没有平安的时候，为这城见平安的异象。这是主耶和华的宣告。
斥责假女先知
 | 17 | “人子啊！你要面向民中那些随着自己心意说预言的女子，说预言攻击她们。你要说：
 | 18 | ‘主耶和华这样说：这些女子有祸了，她们替众人的手腕缝制符咒的带子，又替众人制造不同长度的头巾，为要猎取人的性命。难道你们猎取我子民的性命，就能保全自己的性命吗？
 | 19 | 你们为了几把大麦，为了几块饼，就在我的子民中间亵渎我；你们向我那些愿听谎言的子民说谎，不该死的人，你们杀死了；不该活的人，你们却保全他们的性命。
 | 20 | “‘因此，主耶和华这样说：我要与你们符咒的带子作对。你们用它们来猎取人的性命，好像猎取飞鸟一样。我必把它们从你们的膀臂上扯下来，释放那些被你们像飞鸟一样猎取的性命。
 | 21 | 我必扯下你们的头巾，救我的子民脱离你们的手，使他们不再被你们的手猎取；你们就知道我是耶和华。
 | 22 | 我没有使义人灰心，你们却用谎言使他们灰心，又坚固恶人的手，使他们不转离恶道而得拯救。
 | 23 | 因此，你们不得再见虚假的异象，也不得再行占卜的事；我要救我的子民脱离你们的手。你们就知道我是耶和华。’”


新译本 - 以西结书 - 第十四章

 以西结书
第十四章
斥责崇拜偶像的罪
 | 1 | 有几个以色列的长老来见我，在我面前坐下。
 | 2 | 耶和华的话就临到我说：
 | 3 | “人子啊！这些人已经把他们的偶像接到心里去，把那陷他们在罪孽中的绊脚石放在自己面前，我怎能让他们向我求问呢？
 | 4 | 因此，你要告诉他们，对他们说：‘主耶和华这样说：以色列家的人中，凡把他的偶像接到心里去，把那陷自己在罪孽中的绊脚石放在自己面前，却又来见先知的，我耶和华必按他拜众多偶像的罪报应他，
 | 5 | 好夺回以色列家的心。他们众人因自己的偶像，与我疏远。’
劝人民离弃偶像归向真神
 | 6 | “因此，你要对以色列家说：‘主耶和华这样说：回转吧！转离你们的偶像！转脸离弃你们一切可憎之物吧！
 | 7 | 因为以色列家的人中，或是在以色列寄居的外族人中，凡与我疏远，把他们的偶像接到心里去，把那陷自己在罪孽中的绊脚石放在自己面前，却又来见先知，要为自己求问我的，我耶和华必亲自报应他；
 | 8 | 我必向那人变脸，使他成为别人的鉴戒和讥笑的对象；我要把他从我子民中剪除；你们就知道我是耶和华。
 | 9 | 如果有先知被欺骗说一句话，是我耶和华任那先知受欺骗的；我必伸手攻击他，把他从我子民以色列中除灭。
 | 10 | 他们必担当自己的罪孽；求问的人的罪孽怎样，先知的罪孽也必怎样。
 | 11 | 这样，以色列家必不再走迷路离开我，也不再因他们的一切过犯玷污自己；他们要作我的子民，我要作他们的 神。这是主耶和华的宣告。’”
义人得救恶人灭亡
 | 12 | 耶和华的话又临到我说：
 | 13 | “人子啊！如果一国行了不忠的事得罪我，我就必伸手攻击那国，断绝那地的粮食，使饥荒临到那地，使人和牲畜都从那地剪除，
 | 14 | 即使有挪亚、但以理和约伯这三个人，他们也只能因自己的义救自己的性命。这是主耶和华的宣告。
 | 15 | 如果我使猛兽经过那地，蹂躏那地，使它荒凉，以致因为这些兽的缘故，没有人敢经过；
 | 16 | 即使有这三个人在其中，我指着我的永生起誓，他们只能救自己，连儿女也不能救，那地却仍然荒凉。这是主耶和华的宣告。
 | 17 | 如果我使刀剑临到那地，说：‘愿刀剑经过那地，好让我把人和牲畜从那地剪除。’
 | 18 | 即使有这三个人在其中，我指着我的永生起誓，他们只能救自己，连儿女也不能救。
 | 19 | 如果我使瘟疫流行那地，借着流血的事把我的烈怒倾倒在那地上，使人和牲畜都从那地剪除；
 | 20 | 即使当中有挪亚、但以理和约伯，我指着我的永生起誓，他们只能因自己的义救自己的性命，连儿女也不能救。这是主耶和华的宣告。”
 | 21 | 主耶和华这样说：“我打发刀剑、饥荒、猛兽和瘟疫这四样可怕的刑罚临到耶路撒冷，要把人和牲畜从那里剪除的时候，那情况岂不更严重吗？
 | 22 | 其中将有剩下逃脱的人，连同儿女被带出来，他们来到你们那里，你们看见他们的所行所为，就会因我降给耶路撒冷的一切灾祸，得了安慰。
 | 23 | 你们看见了他们的所行所为，就必得安慰，因为你们知道我在耶路撒冷所行的一切，并不是无缘无故的。这是耶和华的宣告。”


新译本 - 以西结书 - 第十五章

 以西结书
第十五章
葡萄树的比喻
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！葡萄树的木料怎能胜过树林中的枝子呢？
 | 3 | 人可以从葡萄树上取木料制造物件吗？可以从葡萄树上取木料做钉子挂器皿吗？
 | 4 | 看哪！已经拋在火里当作燃料，火既烧毁了两端，连中间也烧焦了，它还可以用来制造物件吗？
 | 5 | 看哪！它完整的时候，尚且不能用来制造物件，何况它被火烧毁和烧焦了，它还能用来做什么呢？”
 | 6 | 因此，主耶和华这样说：“我怎样把树林中的葡萄树拋在火里当作燃料，也必照样对待耶路撒冷的居民。
 | 7 | 我必变脸攻击他们；他们虽然从火里逃出来，火仍要吞灭他们；我变脸攻击他们的时候，你们就知道我是耶和华。
 | 8 | 我必使这地荒凉，因为他们行了不忠的事。这是主耶和华的宣告。”


新译本 - 以西结书 - 第十六章

 以西结书
第十六章
弃婴的比喻
 | 1 | 耶和华的话又临到我说：
 | 2 | “人子啊！你要使耶路撒冷知道她那些可憎之事；
 | 3 | 你要说：‘主耶和华对耶路撒冷这样说：你的根源和出生地是在迦南地；你的父亲是亚摩利人，你的母亲是赫人。
 | 4 | 在你生下来的日子，没有人替你断脐带，没有人用水洗你，使你洁净，没有人撒盐在你身上，也没有人用布包裹你。
 | 5 | 没有人顾惜可怜你，愿意为你作上述任何一件事；你却被人拋弃在田野，因为你出生的时候，你是被人厌恶的。
主的宠爱
 | 6 | “‘但我从你身旁经过，见你在血中挣扎。那时，你躺在血中，我对你说：要活下去。
 | 7 | 我使你生长起来，像田间的植物。于是你生长起来，渐渐长大，好像最美丽的珠宝，你的两乳长成，头发秀长；但你仍是赤身露体。
 | 8 | 我又从你身旁经过，见你已经到了谈情说爱的时候，我就用我的衣襟搭在你身上，遮盖你赤裸的身体；我又向你起誓，与你立约，于是你就属于我了。这是主耶和华的宣告。
 | 9 | 那时我用水洗你，洗净你身上的血，又用油抹你。
 | 10 | 我使你身穿刺绣的衣裳，脚穿海狗皮鞋；用细麻布给你裹头；又用丝绸给你披在身上。
 | 11 | 我用珠宝给你打扮，把手环戴在你手上，把项链戴在你颈上，
 | 12 | 又把鼻环戴在你鼻子上，把耳环戴在你耳朵上，把美丽的冠冕戴在你头上。
 | 13 | 这样你就有了金银的装饰，你穿的是细麻、丝绸和刺绣的衣服；你吃的是细面、蜂蜜和油；你实在非常美丽，配登王后的位。
 | 14 | 你的名声因你的美丽传遍列国，你全然美丽，是因为我加在你身上的荣美。这是主耶和华的宣告。
背约纵淫
 | 15 | “‘可是你倚仗你的美丽，又凭着你的名声去行淫；你向每一个过路的人纵情淫乱。
 | 16 | 你拿了你的一些衣服，为自己建造色彩缤纷的邱坛，又在那里行淫。这样的事不应发生，将来也不会再出现。
 | 17 | 你又拿了我送给你那些美丽的金器银器，为自己铸造男人的像，与那些像行淫。
 | 18 | 你又拿你的刺绣衣服，盖在它们身上，并且把我的油和香料都摆在它们面前。
 | 19 | 你把我赐给你的食物，就是我给你吃的细面、油和蜂蜜，都摆在它们面前作馨香的祭物。这是主耶和华的宣告。
 | 20 | 你更把你的儿女，就是你给我所生的儿女，献给它们作食物；你所行的淫乱还算是小事吗？
 | 21 | 你竟宰杀了我的儿女，使他们经火，献给它们。
 | 22 | 你行这一切可憎和淫乱的事，并没有想过你年幼的日子，那时你赤身露体，在血中挣扎。
 | 23 | “‘你有祸了，有祸了！这是主耶和华的宣告。你行了这一切恶事以后，
 | 24 | 你又为自己建造高冈，在各广场上筑起高坛。
 | 25 | 你在各路口建造高坛，使你的美丽变为可憎的，又向每一个过路的人张开两腿，多行淫乱。
 | 26 | 你也与放纵情欲的邻居埃及人行淫，多行淫乱，惹我发怒。
 | 27 | 因此，我伸手攻击你，减少你的粮食（“粮食”或译：“领土”），又把你交给那些恨你的非利士女子，使她们任意待你；她们对你邪荡的行为也感到羞愧。
 | 28 | 可是，因为你还不满足，又与亚述人行淫；你与他们行淫之后，还是不满足。
 | 29 | 于是你增多你的淫乱，与贸易之地迦勒底行淫，你还是不满足。
 | 30 | “‘你行的这一切事，简直是任性无耻的妓女所为，可见你的意志是多么的薄弱。这是耶和华的宣告。
 | 31 | 你在各路口建造你的高冈，又在各广场上筑起你的高坛；然而你并不像一个妓女，因为你藐视卖淫所得的赏赐。
 | 32 | 你这淫乱的妻子啊！你竟接外人而不接自己的丈夫。
 | 33 | 人都把礼物送给妓女，你却把你的礼物送给你的爱人，贿赂他们从四面来与你行淫。
 | 34 | 你的淫行与别的妇女不同，因为不是人把礼物送给你，要求与你行淫，是你把礼物送给人，所以你是不同的。
严惩耶路撒冷的罪
 | 35 | “‘因此，你这妓女啊，要听耶和华的话！
 | 36 | 主耶和华这样说：因为你的情欲倾注出来，你与你的爱人行淫，露出你的下体，又因为你拜一切可憎的偶像，流儿女的血，把血献给偶像，
 | 37 | 所以我要把所有与你欢合的爱人，就是所有你所爱的和你所恨的，都聚集起来；我要把他们从四围聚集起来攻击你；我要在他们面前露出你的下体，使他们看见你全身赤裸。
 | 38 | 我要审判你，像审判行奸淫和流人血的妇人一样；我要因我的烈怒和妒忿，使流人血的罪归在你身上。
 | 39 | 我要把你交在他们手里，他们要拆毁你的高冈，破坏你的高坛，剥去你的衣服，夺去你美丽的珠宝，只留下你赤露的身躯。
 | 40 | 他们必带一大群人上来攻击你，用石头打死你，用他们的刀把你砍碎。
 | 41 | 他们也要用火烧你的房屋，在许多妇人面前向你施行审判。我必止住你的淫行，也必使你不再把诱人行淫的礼物送给人。
 | 42 | 这样我向你发的烈怒就可以平息，我的妒忿也可以离开你；我可以安静，不再恼怒了。
 | 43 | 因为你不追念你年幼的日子，反而在这一切事上惹我发怒；看哪！我必照着你所行的报应在你头上，这是主耶和华的宣告。在你一切可憎的事以外，你岂不是还行了这淫乱的丑事吗？
有其母必有其女
 | 44 | “‘凡引用俗语的，必用这俗语指着你说：有其母，必有其女。
 | 45 | 你实在是你母亲的女儿，她厌弃自己的丈夫和儿女；你实在是你姊妹的姊妹，她们厌弃她们的丈夫和儿女；你们的母亲是赫人，你们的父亲是亚摩利人。
 | 46 | 你的姊姊是撒玛利亚，她和她的女儿们住在你的北面；你的妹妹是所多玛，她和她的女儿们住在你的南面。
 | 47 | 你不但行她们所行的，作她们所作的可憎之事，而且你还以那些事为小，你一切所行的比她们更坏。
 | 48 | 我指着我的永生起誓，你的妹妹所多玛和她的女儿们，都没有行过像你和你女儿们所行的事。这是主耶和华的宣告。
 | 49 | 你妹妹所多玛的罪孽是这样：她和她的女儿们都骄傲自大，粮食丰足，生活安逸，却没有帮助困苦和贫穷的人。
 | 50 | 她们自高自傲，在我面前行了可憎的事；我看见了，就把她们除掉。
 | 51 | 撒玛利亚所犯的罪还不及你所犯的一半；你所行的可憎之事比她更多，以致你的姊妹因你所行的一切可憎之事而显为义。
 | 52 | 你既然使你的姊妹较显为义，你就要承担自己的耻辱；因为你所犯的罪比她们所犯的更可憎，她们比你更显为义。你使你的姊妹较显为义，所以你就要惭愧，承担自己的耻辱了。
应许悔改者必蒙恩与复兴
 | 53 | “‘我要使所多玛和她的女儿们，撒玛利亚和她的女儿们从苦境中转回，我也要使你们跟她们一起转回，
 | 54 | 好使你担当自己的耻辱，并且因你一切所行的使她们得了安慰，你就自觉惭愧。
 | 55 | 你的妹妹所多玛和她的女儿们必回复原来的状况；撒玛利亚和她的女儿们必回复原来的状况；你和你的女儿们也必回复原来的状况。
 | 56 | 在你骄傲自大的日子，你妹妹所多玛在你口中不是成了笑柄吗？
 | 57 | 那时你的恶行还没有显露出来，现在你却成了以东的女儿们和以东四围的众人，以及非利士的女儿们讥笑的对象。你周围的人都轻视你。
 | 58 | 你要承担你那些淫乱和可憎之事的后果。这是耶和华的宣告。
 | 59 | 主耶和华这样说：你这藐视誓言、背弃盟约的，我必照着你所行的报应你。
 | 60 | “‘但我仍要记念在你年幼的时候与你所立的约，也要与你坚立永远的约。
 | 61 | 你接纳你姊姊和你妹妹回来的时候，你就会想起你所行的，并要自觉惭愧；我要把她们赐给你作女儿，但这并不是出于我与你所立的约。
 | 62 | 我要坚立我与你所立的约，你就知道我是耶和华，
 | 63 | 好使你在我赦免你所行的一切时，就会回想，自觉惭愧，并且因你所受的羞辱不再开口。这是主耶和华的宣告。’”


新译本 - 以西结书 - 第十七章

 以西结书
第十七章
二鹰与葡萄树的比喻
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要向以色列家出谜语，设比喻，
 | 3 | 说：‘主耶和华这样说：有一只大鹰，翅膀大，翎毛长，羽毛丰富，彩色缤纷，来到黎巴嫩，把香柏树的树梢取去；
 | 4 | 它啄断树顶的嫩枝，把它带到贸易之地，栽种在商人的城里。
 | 5 | 它又把以色列地的种子取去，栽种在肥沃的地土、水流的旁边，好像栽种柳树一样；
 | 6 | 它生长起来，成了一棵矮小而蔓延的葡萄树；树上的枝子向着那鹰，树根在它以下。这样，它就成了一棵葡萄树，生出枝子，长出嫩芽。
 | 7 | “‘另有一只大鹰，翅膀大，羽毛多；这葡萄树从它栽种的苗床上，把树根向这鹰弯过去，又向这鹰长出枝子，好得它的浇灌。
 | 8 | 其实，这树早已栽种在肥沃的地土、水流的旁边，可以长枝子、结果子，成为佳美的葡萄树。’
 | 9 | 你要说：‘主耶和华这样说：这葡萄树怎能茂盛呢？鹰不是要拔出它的根来，啄光它的果子，使它和它长出的一切嫩叶都枯干吗？其实，要把它连根拔起，并不需要很多人或很大的气力。
 | 10 | 看哪！葡萄树被栽种了，但它能发旺吗？东风吹袭它的时候，它不是必然枯干吗？它必在生长的苗床上枯干。’”
解释比喻的意义
 | 11 | 耶和华的话临到我说：
 | 12 | “你要对那叛逆的民族说：‘你们不知道这些事是什么意思吗？’你要告诉他们：‘看哪！巴比伦王曾到耶路撒冷来，把其中的王和众领袖掳去，带他们到巴比伦那里去。
 | 13 | 他从以色列王室后裔中选出一人，与他立约，叫他起誓，并且把国中那些有势力的人掳去，
 | 14 | 使国衰微，不能再兴盛，唯有谨守条约他才可以继续存在。
 | 15 | 可是这人背叛了巴比伦王，差遣使者到埃及去，要得战马和大军。他能亨通吗？行这样事的人，怎能逃脱呢？他破坏条约，怎能逃脱呢？
 | 16 | 我指着我的永生起誓：他藐视了自己所起的誓，背弃了与王所立的约，因此他必死在巴比伦，就是巴比伦王立他作王的地方。这是耶和华的宣告。
 | 17 | 敌人建造围城的高墙，筑起攻城土垒要剪除多人的时候，法老率领大军和大队人马，还是不能帮助他作战。
 | 18 | 他藐视誓言，背弃条约；他已宣誓效忠，却又行了这一切事，所以他必不能逃脱。
 | 19 | 因此主耶和华这样说：我指着我的永生起誓：他既然藐视我的誓言，背弃我的约，我必使这罪归到他的头上。
 | 20 | 我要把我的网撒在他身上，他必在我的网罗中被捕获；我要把他带到巴比伦去，并且要在那里因他对我不忠的罪审判他。
 | 21 | 他军中所有的精兵，都必倒在刀下；剩下的也必分散到四方；你们就知道说这话的是我耶和华。
移植香柏树的比喻
 | 22 | “‘主耶和华这样说：我要从高大香柏树的树梢上取去一根树枝，把它栽上；我要从树顶的嫩枝中折下一根枝子，把它栽种在高耸的山上；
 | 23 | 我要把它栽种在以色列的高山上，它要长出枝子，结出果子，成为佳美的香柏树；各种各类的飞鸟都必在树下栖宿，就是栖宿在枝子的荫下。
 | 24 | 田野所有的树木都必知道我耶和华使高大的树矮小，矮小的树高大；使青绿的树枯干，枯干的树茂盛。我耶和华怎样说了，就必怎样行。’”


新译本 - 以西结书 - 第十八章

 以西结书
第十八章
作恶必死
 | 1 | 耶和华的话临到我说：
 | 2 | “论到以色列地，你们为什么引用这俗语说：‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？
 | 3 | 我指着我的永生起誓：你们在以色列中必不再引用这俗语了。这是主耶和华的话。
 | 4 | 看哪！所有的人都是属我的，作父亲的怎样属我，作儿子的也怎样属我，唯独犯罪的，才会灭亡。
行义必生
 | 5 | “人若是公义，又行公道和正直的事：
 | 6 | 他不在山上吃祭肉，眼目也不仰望以色列家的偶像，不玷污邻舍的妻子，不亲近在经期中的妇人；
 | 7 | 不欺压任何人，把欠债人的抵押归还；他不抢夺人的物件，却把自己的食物给饥饿的人，把衣服给赤身的人穿着；
 | 8 | 他借东西给人不取利息，也不多要，他使自己的手远离罪恶，在人与人之间施行诚实的判断；
 | 9 | 他遵行我的律例，谨守我的典章，行事诚实，这人是个义人，他必定存活。这是主耶和华的宣告。
父善子恶罚子
 | 10 | “他若是生一个儿子，是个强暴的人，流人的血，又向兄弟行上述任何一件恶事
 | 11 | （虽然他父亲并没有作这样的事）：他在山上吃祭肉，又玷污邻舍的妻子；
 | 12 | 他欺压困苦和贫穷的人，抢夺人的物件，没有把抵押品归还，眼目仰望偶像，并行可憎的事；
 | 13 | 他借东西给人要收利息，也向人多要，这样的人能存活吗？他必不能存活；他行了这一切可憎的事，必要灭亡；他的罪（“罪”原文作“血”）要归到他身上。
子善父恶罚父
 | 14 | “他若生一个儿子，这儿子看见他父亲所犯的一切罪，他虽然看见了，却不照样去作：
 | 15 | 他不在山上吃祭肉，眼目不仰望以色列家的偶像，不玷污邻舍的妻子；
 | 16 | 不欺压任何人，不索取抵押品，不抢夺人的物件，却把自己的食物给饥饿的人，把衣服给赤身的人穿着；
 | 17 | 他不伸手欺压困苦人，借东西给人不取利息，也不多要；他遵守我的典章，遵行我的律例，这人就必不因他父亲的罪孽而灭亡；他必要存活。
 | 18 | 至于他的父亲，因为他勒索，抢夺兄弟的物件，在自己的同胞中行不善的事，所以他必因自己的罪孽而灭亡。
 | 19 | “你们还问：‘儿子为什么不担当父亲的罪孽呢？’儿子若行正直和公义的事，谨守遵行我的一切律例，就必存活。
 | 20 | 唯独犯罪的，才会灭亡；儿子必不担当父亲的罪孽，父亲也必不担当儿子的罪孽；义人的义必归他自己，恶人的恶也必归他自己。
先恶后善主不念旧恶
 | 21 | “恶人若回转，离开他所犯的一切罪，谨守我的一切律例，行正直和公义的事，就必存活，不致灭亡。
 | 22 | 他所犯的一切罪过都不会被记念，作控诉他的理由；他必因自己所行的义而存活。
 | 23 | 难道我喜悦恶人死亡吗？我不是喜悦他回转离开他所行的而存活吗？这是主耶和华的宣告。
先善后恶主不念前善
 | 24 | “义人若转离他的义去行恶，照着恶人所行一切可憎的事而行，他能存活吗？他所行的一切义都不会被记念；他必因他所行不忠的事和他所犯的罪而灭亡。
主行事公平
 | 25 | “你们还说：‘主所行的不公平。’以色列家啊，你们要听！我所行的哪里不公平呢？岂不是你们所行的不公平吗？
 | 26 | 义人若转离他的义去行恶，他就必因此灭亡；他必因着他所行的不义灭亡。
 | 27 | 还有，恶人若回转离开他所行的恶，行正直公义的事，他就可以使自己的性命存活。
 | 28 | 因为他思量了，就转离他所犯的一切罪过，所以他必然存活，不致灭亡。
 | 29 | 但以色列家还说：‘主所行的不公平。’以色列家啊，我所行的哪里不公平呢？岂不是你们所行的不公平吗？
 | 30 | “因此，以色列家啊，我必照着你们各人所行的审判你们。你们回转吧！离开你们的一切罪过吧！免得罪孽成为你们的绊脚石。这是主耶和华的宣告。
 | 31 | 你们要把你们所犯的一切罪过弃掉，为自己造一个新的心和新的灵。以色列家啊，你们为什么要灭亡呢？
劝离恶从善
 | 32 | “我不喜悦任何人灭亡，所以你们要回转，得以存活。这是主耶和华的宣告。”


新译本 - 以西结书 - 第十九章

 以西结书
第十九章
狮子被捕捉的比喻
 | 1 | “你当为以色列的众领袖作一首哀歌，
 | 2 | 说：‘你的母亲是什么？是狮子群中的母狮，它卧在少壮狮子群中，养育它的小狮子。
 | 3 | 它养大其中一只小狮子，这幼狮成了一只少壮的狮子，学会了撕碎猎物，把人吃掉。
 | 4 | 列国听见了，就把它困在他们的坑中；他们用钩子把它带到埃及地去。
 | 5 | 母狮见自己所等候的落空了，所希望的幻灭了，就从它的小狮子中另取出一只，使它成为少壮的狮子。
 | 6 | 它在狮子群中行走；它已成了一只少壮的狮子，它学会了撕碎猎物，把人吃掉。
 | 7 | 它拆毁了他们的城堡，使他们的城市荒凉；因它吼叫的声音，地和其中所充满的都惊恐。
 | 8 | 于是四围的列国从各地来攻击它，把他们的网撒在它身上，把它困在他们的坑中。
 | 9 | 他们把它放进笼里，用钩子带到巴比伦王那里，囚在狱中，使它的声音在以色列众山上不再听见。
葡萄树被拔出的比喻
 | 10 | “‘你的母亲像葡萄园里的一棵葡萄树，栽种在水边；因为水源充足，结果累累、枝叶茂盛。
 | 11 | 它有粗壮的树枝可作掌权者的杖；它树身高大，超乎其他茂密枝叶之上；因为它树身高大，枝子众多，远远就可以看见。
 | 12 | 但这葡萄树因 神的烈怒被拔起，摔在地上；东风使它的果子枯干散掉，粗壮的树枝枯槁，被火吞灭。
 | 13 | 现在它被栽种在旷野，在干旱无水之地。
 | 14 | 有火从树枝中的一根发出，吞灭树的果子，以致树上再没有粗壮的树枝，可以作掌权者的杖。’这是一首哀歌，是一首流行的哀歌。”


新译本 - 以西结书 - 第二十章

 以西结书
第二十章
以色列人在埃及的罪行
 | 1 | 第七年五月十日，有几个以色列的长老来求问耶和华，他们坐在我的面前。
 | 2 | 耶和华的话临到我说：
 | 3 | “人子啊！你要告诉以色列的长老，对他们说：‘主耶和华这样说：你们来求问我吗？我指着我的永生起誓，我必不让你们求问我。这是主耶和华的宣告。’
 | 4 | 人子啊，你要审问他们吗？要审问他们吗？你要使他们知道他们列祖那些可憎的事，
 | 5 | 对他们说：‘主耶和华这样说：在我拣选以色列的日子，我向雅各家的后裔举手起誓，又在埃及地向他们显现。我向他们举手起誓说：我是耶和华你们的 神。
 | 6 | 那日，我向他们举手起誓，要把他们从埃及地领出来，到我为他们所选定的流奶与蜜之地，就是万邦中最荣美的地。
 | 7 | 我对他们说：你们各人要拋弃你们眼中那些可憎的像，不可因埃及的偶像玷污自己：我是耶和华你们的 神。
 | 8 | 但是他们背叛了我，不肯听从我；他们各人没有拋弃他们眼中那些可憎的像，没有离弃埃及的偶像。”’那时我说，我要把我的烈怒倾倒在他们身上，在埃及地向他们完全发尽我的怒气。
 | 9 | 然而我为了我名的缘故没有这样作，免得我的名在他们寄居的列国的人眼中被亵渎，我把他们从埃及地领出来，在列国的人眼前向他们显现。
在旷野的罪行
 | 10 | “‘这样我把他们从埃及地领了出来，带到旷野。
 | 11 | 我把我的律例赐给他们，把我的典章指示他们；人如果遵行，就必因此活着。
 | 12 | 我又把我的安息日赐给他们，作我与他们之间的凭据，使他们知道我是使他们分别为圣的耶和华。
 | 13 | 可是以色列家在旷野背叛了我，没有遵行我的律例，弃绝了我的典章（人如果遵行这些，就必因此活着），大大亵渎了我的安息日，那时我说我要把我的烈怒倒在他们身上，在旷野把他们灭绝。
 | 14 | 然而我为了我名的缘故没有这样作，免得我的名在列国的人眼中被亵渎；我曾在他们眼前把以色列人领出来。
 | 15 | 我在旷野也曾经向他们举手起誓，必不领他们到我赐给他们的流奶与蜜之地，就是万邦中最荣美的地。
 | 16 | 因为他们弃绝了我的典章，没有遵行我的律例，亵渎了我的安息日；他们的心随从自己的偶像。
 | 17 | 虽然这样，我的眼还是顾惜他们，不毁灭他们；我没有在旷野把他们灭绝。
 | 18 | “‘我在旷野对他们的儿女说：不要遵行你们祖先的律例，不要谨守他们的典章，也不要因他们的偶像玷污自己。
 | 19 | 我是耶和华你们的 神；你们要遵行我的律例，谨守我的典章，把它们实行出来。
 | 20 | 你们要把我的安息日分别为圣，作我与你们之间的凭据，使你们知道我是耶和华你们的 神。
 | 21 | 可是他们的儿女背叛了我，没有遵行我的律例，也没有谨守实行我的典章（人如果遵行这些律例典章，就必因此活着），亵渎了我的安息日；那时我说我要把我的烈怒倒在他们身上，在旷野向他们发尽我的怒气。
 | 22 | 然而我为了我名的缘故缩手，没有这样作，免得我名在列国的人眼中被亵渎；我曾在他们眼前把以色列人领出来。
 | 23 | 我在旷野也曾经向他们举手起誓，要把他们分散在列国，四散在万邦；
 | 24 | 因为他们没有遵守我的典章，弃绝了我的律例，亵渎了我的安息日，他们的眼目注视着他们祖先的偶像。
 | 25 | 因此，我也把不好的律例和不能借以存活的典章赐给他们；
 | 26 | 他们使所有头生的都经火作供物，所以我让他们玷污自己，好叫他们惊惶，知道我是耶和华。’
在迦南的罪行
 | 27 | “因此，人子啊！你要告诉以色列家，对他们说：‘主耶和华这样说：你们的列祖在对我不忠的这事上亵渎了我。
 | 28 | 我领他们到了我曾经举手起誓要赐给他们的那地，他们看见各高山和茂盛的树林，就在那里献祭，在那里奉上惹我发怒的供物，也在那里献上馨香的祭，并且在那里浇上他们的奠祭。’
 | 29 | 我问他们：‘你们所去的那高处是什么地方？’于是那高处的名字叫巴麻，直到今日。
 | 30 | 因此，你要对以色列家说：‘主耶和华这样说：你们还照着你们祖先所行的玷污自己吗？仍随着他们可憎的偶像行邪淫吗？
 | 31 | 你们奉上供物，使你们的儿子经火，用你们的一切偶像玷污自己，直到今日。以色列家啊，我怎能让你们向我求问呢？主耶和华说：我指着我的永生起誓：我决不让你们向我求问。这是主耶和华的宣告。
 | 32 | 你们说：我们要像列国的人，像列邦的各族一样去事奉木头和石头。你们心里所起的这意念，必不能成就。
重归故土的应许
 | 33 | “‘我指着我的永生起誓：我必用大能的手，伸出来的膀臂，以及倒出来的烈怒，统治你们。这是主耶和华的宣告。
 | 34 | 我必用大能的手，伸出来的膀臂，以及倒出来的烈怒，把你们从万族中领出来，从你们所分散到的列邦招聚你们。
 | 35 | 我要把你们带到万族的旷野，在那里当面审判你们。
 | 36 | 我怎样在埃及地的旷野审判你们的祖先，也必怎样审判你们。这是主耶和华的宣告。
 | 37 | 我必使你们从牧人的杖下经过，使你们进入盟约的约束。
 | 38 | 我必从你们中间除净那些背叛和得罪我的人，我虽把他们从寄居之地领出来，可是他们不得进入以色列地；这样，你们就知道我是耶和华。
 | 39 | 以色列家啊，至于你们，主耶和华这样说：你们各人去事奉自己的偶像吧！只是将来你们必要听从我，不可再以你们的供物和偶像亵渎我的圣名。
 | 40 | 在我的圣山，就是在以色列的高山，以色列全家所有的人都要在那地事奉我；我要在那里悦纳他们；在那里向你们要举祭和初熟的土产，以及一切圣物。这是主耶和华的宣告。
 | 41 | 我从万族中把你们领出来，从你们所分散到的列邦召集你们的时候，我必悦纳你们，好像悦纳馨香的祭一样。我要在列国的人眼前，在你们中间显为圣。
 | 42 | 我领你们进入以色列地，就是进入我曾经举手起誓要赐给你们祖先的地以后，你们就知道我是耶和华。
 | 43 | 在那里你们要想起你们玷污自己的所作所为，又要为了自己所行的一切恶事而厌恶自己。
 | 44 | 以色列家啊！为了我名的缘故，我没有照着你们的恶行和败坏的行为待你们，这样，你们就知道我是耶和华。这是主耶和华的宣告。’”
焚烧树林的比喻
 | 45 | 耶和华的话临到我说：
 | 46 | “人子啊！你要面向南方，向南面发言，说预言攻击南地田野的树林，
 | 47 | 对南地的树林说：‘你要听耶和华的话，主耶和华这样说：看哪！我要在你中间点起火来，吞灭你中间所有青绿和枯干的树；猛烈的火焰必不熄灭；从南到北遍地都要烧焦。
 | 48 | 所有的人都必看见是我耶和华使这火燃起来；这火必不熄灭。’”
 | 49 | 于是我说：“啊，主耶和华啊！人都指着我说：‘这人不是在说比喻吗？’”（本章第45-49节在《马索拉抄本》为21:1-5）


新译本 - 以西结书 - 第二十一章

 以西结书
第二十一章
耶和华的刀
 | 1 | 耶和华的话临到我说：（本节在《马索拉抄本》为21:6）
 | 2 | “人子啊！你要面向耶路撒冷，向圣所发言，说预言攻击以色列地，
 | 3 | 你要对以色列地说：‘耶和华这样说：看哪！我要攻击你；我要拔刀出鞘，把义人和恶人都从你那里剪除。
 | 4 | 我既然要把义人和恶人都从你那里剪除，所以我的刀必要出鞘，从南到北攻击所有的人；
 | 5 | 所有的人就知道我耶和华已经拔刀出鞘，刀必不再入鞘了。’
 | 6 | 人子啊！至于你，你要叹息，在他们眼前弯着腰，苦苦叹息。
 | 7 | 他们如果问你：‘你为什么叹息呢？’你就要回答：‘是因为那将要来到的消息；人人都必心慌意乱，手都发软，精神衰颓，他们的膝都像水一般的柔弱。看哪！它要来到了。这事一定要成就。这是主耶和华的宣告。’”
 | 8 | 耶和华的话临到我说：
 | 9 | “人子啊！你要预言，说：‘主耶和华这样说：有一把刀，有一把磨利了的刀，是擦亮了的刀；
 | 10 | 磨利，是为要大行杀戮，擦亮，是为要闪烁发光！我们怎能快乐呢？我的儿子藐视管教的杖和一切劝告（“劝告”原文作“木头”）。
 | 11 | 这刀已经交给人擦亮，可以握在手中使用；这刀已经磨利擦亮了，可以交在行杀戮的人手中。’
 | 12 | 人子啊！你要呼喊、哀号。因为这刀要临到我的子民，以及以色列所有的领袖；他们与我的子民都要交在刀下；所以你要拍腿悲叹，
 | 13 | 因为考验必要来到，你为什么要藐视那管教的杖呢？这事必不得成功。这是主耶和华的宣告。
 | 14 | “人子啊！至于你，你要拍手说预言，要接二连三地使用这杀人的刀，就是导致极大死伤的刀，把它们围困，
 | 15 | 好使他们心慌意乱，多人跌倒，我在他们所有的城门那里布下了杀戮（“杀戮”原文意思不详，这译法参古译本）的人；啊！这刀做得闪烁发光，磨得尖利，可以杀戮。
 | 16 | 刀啊，向右边斩吧！向左边刺吧！无论你面向哪一方，就向哪一方杀戮吧！
 | 17 | 我也要拍手，并且要使我的烈怒止息；这是我耶和华说的。”
巴比伦王的刀
 | 18 | 耶和华的话又临到我说：
 | 19 | “人子啊！至于你，你要定出两条路，给巴比伦王的刀前来；这两条路都从同一个地方出来；你要在通往城去的路口上做一个路标。
 | 20 | 你要定出一条路，使刀临到亚扪的拉巴，又要定出另一条路，使刀临到犹大，攻击坚固城耶路撒冷。
 | 21 | 因为巴比伦王站在分叉路口，在两条路口上占卜、摇签、求问神像，察看动物的肝。
 | 22 | 他右手中拿着耶路撒冷的签，要在那里架起攻城锤，下令屠杀，扬声吶喊；架起攻城锤，攻打城门；筑起土垒，建造围城的高墙。
 | 23 | 在那些曾经向巴比伦起誓效忠的犹大人看来，这是虚假的占卜，但巴比伦王要使他们想起自己的罪孽，把他们掳去。
 | 24 | 因此，主耶和华这样说：‘你们的过犯显露，你们的罪在你们的一切行为上给人看见；以致你们的罪孽被想起。你们既被想起，就要被人用手掳去。
 | 25 | 你这该死、邪恶的以色列王啊！你的日子到了，最后惩罚的时刻到了。’
 | 26 | 主耶和华这样说：‘你当除去头巾，脱下冠冕！现在情形不同了，卑微的要升高，位高的要降卑！
 | 27 | 倾覆，倾覆，我要倾覆这国，这国不再存在，直等到那统治的人来到，我就把国赐给他。’
惩罚亚扪人的刀
 | 28 | “人子啊！你要说预言：论到亚扪人和他们的侮辱，主耶和华这样说：‘你要说：有一把刀，有一把刀拔出来，是为要杀戮；擦亮，是为要毁灭，为要闪烁发光。
 | 29 | 人为你所见的异象是虚假的，为你所占的卜是虚谎的，使你倒在该死的恶人的颈项上；他们受惩罚的日子到了，最后惩罚的时刻到了。
 | 30 | 收刀入鞘吧！我必在你被造之地，根源之处，审判你。
 | 31 | 我必把我的忿怒倒在你身上，把我的怒火喷在你身上，又把你交在那些惯于毁灭的野蛮人手中。
 | 32 | 你必当作燃料被火焚烧；你的血要流在你的国中；你必不再被记念，因为这是我耶和华说的。’”


新译本 - 以西结书 - 第二十二章

 以西结书
第二十二章
耶路撒冷的罪行
 | 1 | 耶和华的话又临到我说：
 | 2 | “人子啊，你要审判吗？你要审判这流人血的城吗？你要使这城知道它一切可憎的事。
 | 3 | 你要说：‘主耶和华这样说：这城中有流人血的事，它制造偶像，玷污自己，以致它受审判的时候来到。
 | 4 | 因你流了人的血，你就有罪了；因你做了偶像，你就玷污了自己；这样，你使你受罚的日子临近，遭报的年日来到，我使你成为列国辱骂、列邦讥笑的对象。
 | 5 | 你这混乱喧嚷、名被玷污的城啊！那些离你近的和离你远的，都必讥笑你。
 | 6 | 看哪！以色列的领袖们恃着自己的能力，在你里面流人的血。
 | 7 | 在你里面轻视父母的；在你中间有压迫寄居的和欺负孤儿寡妇的。
 | 8 | 你藐视了我的圣物，亵渎了我的安息日。
 | 9 | 在你里面有好谗谤的人，他们要流人的血；在你的山上吃祭肉；又在你中间行淫乱的事。
 | 10 | 在你里面有暴露父亲下体的；有污辱在经期中不洁的妇人的。
 | 11 | 在你里面，这人与邻舍的妻子行可憎的事；那人行淫乱，玷污自己的儿媳；还有人污辱自己的同胞姊妹。
 | 12 | 在你里面有接受贿赂而流人血的；你借钱给人，收取利息，并且多要；你用欺压手段向你的邻舍榨取不义之财；你更忘记了我。这是主耶和华的宣告。
 | 13 | “‘看哪！因你所得的不义之财，又因在你中间所流的血，我就拍掌。
 | 14 | 到了我惩治你的日子，你的心还能受得住吗？你的手还有力吗？我耶和华说了，就必实行。
 | 15 | 我要把你分散在列国，四散在万邦；我要从你中间消除你的污秽。
 | 16 | 你在列国眼前被玷污的时候，你就知道我是耶和华。’”
渣滓必遭熔化的比喻
 | 17 | 耶和华的话临到我说：
 | 18 | “人子啊！以色列家在我看来已成了渣滓；他们都是炉中的铜、锡、铁和铅；就是银的渣滓。
 | 19 | 因此，主耶和华这样说：‘你们既然都成了渣滓，所以，我要把你们集合在耶路撒冷城中。
 | 20 | 人怎样把银、铜、铁、铅、锡，集合在炉中，吹火使它们熔化，我也照样在我的怒气、我的烈怒中，把你们集合起来，放在城中，使你们熔化。
 | 21 | 我必集合你们，把我烈怒的火吹在你们身上，你们就必在城中熔化。
 | 22 | 银子怎样在炉中熔化，你们也必照样在城中熔化；你们就知道我耶和华把我的烈怒倒在你身上。’”
全国上下的罪行
 | 23 | 耶和华的话临到我说：
 | 24 | “人子啊！你要对这地说：‘在忿怒的日子，你是没有雨水（“没有雨水”这译法根据古译本，原文作“未得洁净”），没有甘霖之地’。
 | 25 | 其中的先知叛逆，像吼叫的狮子撕碎猎物；他们把人吞吃，抢夺财物和珍宝，使其中寡妇的数目增多。
 | 26 | 这地的祭司违反我的律法，亵渎我的圣物；他们不分别圣俗，也不教导人分辨什么是洁净的和不洁净的，又掩目不理我的安息日，以致我在他们中间被亵渎。
 | 27 | 其中的官长好像撕碎猎物的豺狼，流人的血，灭人的命，为要得不义之财。
 | 28 | 这地的先知用灰泥给他们粉刷墙壁，为他们见虚假的异象，行骗人的占卜，说：‘主耶和华这样说’，其实当时耶和华并没有说话。
 | 29 | 这地的人民常常欺压人，惯行抢掠，亏待困苦穷乏的人，毫无公理地去欺压寄居的人。
 | 30 | 我在他们中间寻找一人重修墙垣，在我面前为这地站在破口之处，使我不毁灭这地，我却找不到一个。
 | 31 | 所以我把我的忿怒倒在他们身上，用我烈怒之火消灭他们，把他们所行的报应在他们的头上。这是主耶和华的宣告。”


新译本 - 以西结书 - 第二十三章

 以西结书
第二十三章
两个淫乱姊妹的比喻
 | 1 | 耶和华的话又临到我说：
 | 2 | “人子啊！有两个女人，都是同一个母亲生的。
 | 3 | 她们在埃及行邪淫，在幼年的时候行了邪淫，在那里她们的胸被人抚摩；在那里她们处女的乳房被人抚弄。
 | 4 | 姊姊的名字是阿荷拉，妹妹的名字是阿荷利巴；她们都嫁了给我，并且生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。
 | 5 | “阿荷拉嫁了我以后仍行邪淫，恋慕她的爱人，就是亚述的战士。
 | 6 | 他们穿着紫色衣服，是作总督和省长的；他们都是英俊的年轻人，是骑着马的骑兵。
 | 7 | 阿荷拉与这些亚述人中最美的男子行邪淫；她因自己所恋慕的每一个人和这些人的偶像玷污了自己。
 | 8 | 她没有离弃在埃及时的淫乱；那时她年幼，人与她同睡，抚弄她处女的乳房，把他们的情欲发泄在她身上。
 | 9 | 因此我把她交在她的爱人手里，就是她所恋慕的亚述人手里。
 | 10 | 这些人露出她的下体，掳去她的儿女，用刀杀了她，使她在妇女中有了臭名，因为他们向她施行惩罚。
 | 11 | “她妹妹阿荷利巴虽然看见了，却在自己情欲的事情上比姊姊更腐败，她的淫乱比姊姊的淫乱更甚。
 | 12 | 她贪恋亚述人，就是作总督和省长，穿着华美衣服的战士，骑着马的骑兵，全都是英俊的年轻人。
 | 13 | 我看见她被玷污了；她们姊妹两人所行的路都是一样。
 | 14 | 阿荷利巴又继续行淫；她看见画在墙上的人像，就是用鲜红的颜料所画的迦勒底人像，
 | 15 | 这些像的腰间束着腰带，头上有下垂的裹头巾，他们看来像官长，有巴比伦人的样子，迦勒底是他们出生之地。
 | 16 | 阿荷利巴的眼一看见，就恋慕他们，派遣使者到迦勒底去见他们。
 | 17 | 于是巴比伦人来，上了她爱情的床，与她行淫玷污了她；她被他们玷污以后，心就与他们疏远。
 | 18 | 她既然显露了她的淫行，露出了自己的下体，我的心就与她疏远，好像我的心从前与她姊姊疏远一样。
 | 19 | 她还加倍行淫，怀念她幼年在埃及地行淫的日子。
 | 20 | 她恋慕她的情人，他们的下体像驴的下体；他们射精像马一样。
 | 21 | 这样，你就渴想你幼年时的淫荡；那时，埃及人抚弄过你的乳房，抚摩你年幼时的胸。
 | 22 | “因此，阿荷利巴啊！主耶和华这样说：‘看哪！我必激动你的爱人攻击你，就是你心所疏远的人；我必带他们来从四面攻击你。
 | 23 | 他们就是巴比伦人、迦勒底人、比割人、书亚人、哥亚人，与他们一起的还有亚述人，他们都是英俊的年轻人，是作总督和省长的，作长官和战士的，全部都是骑马的。
 | 24 | 他们必带着兵器、马车、战车和大队人来攻击你；他们要拿着大小盾牌，戴着头盔，从四面摆阵攻击你；我要把审判的事交给他们，他们必按着自己的惯例来审判你。
 | 25 | 我必向你发泄我的妒忿，他们必以烈怒待你；割去你的鼻子和耳朵；你余下的人必倒在刀下；他们要掳去你的儿女；你余下的人必被火吞吃。
 | 26 | 他们必剥去你的衣服，夺去你华丽的饰物。
 | 27 | 这样，我必使你的淫荡和你从埃及地沾染的淫乱离开你，你的眼必不仰望他们，你也必不再怀念埃及。
 | 28 | 因为主耶和华这样说：看哪！我必把你交在你所恨的人手里，就是交在你的心所疏远的人手里。
 | 29 | 他们必以憎恨待你，夺去你一切劳碌得来的，留下你赤身露体；你行淫的下体、你的淫荡和淫乱，都必显露出来。
 | 30 | 这些事要行在你身上，因为你随从列国行淫，被他们的偶像玷污了自己。
 | 31 | 你走了你姊姊所走的路，所以我必把她的杯交在你手里。
 | 32 | 主耶和华这样说：你必喝你姊姊所喝的杯，那杯又深又阔，容量甚大，必使你成为嗤笑和讥讽的对象。
 | 33 | 你必酩酊大醉，充满愁苦，那是惊慌和荒凉的杯，就是你姊姊撒玛利亚的杯。
 | 34 | 你要喝这杯，并且喝尽；然后把这杯摔成碎块，又抓伤自己的胸。因为这是我曾说过的。’这是主耶和华的宣告。
 | 35 | 因此，主耶和华这样说：‘因为你忘记了我，把我丢在背后，所以你要担当你淫荡和淫乱的后果。’”
严责两个妇人的邪淫
 | 36 | 耶和华又对我说：“人子啊，你要审判阿荷拉和阿荷利巴吗？你要把她们可憎的事向她们说明，
 | 37 | 因为她们行了奸淫，手中染血，与自己的偶像行奸淫，他们甚至使自己给我所生的儿女经火，献给偶像作食物。
 | 38 | 此外，同一天，她们还向我作了这事，就是玷污我的圣所，又亵渎我的安息日。
 | 39 | 她们宰杀了自己的儿女献给偶像，同一天又进了我的圣所，把圣所亵渎。这就是她们在我殿中所行的。
 | 40 | 况且你们打发使者去请人从远方来；使者到了他们那里，他们就来了。为了他们，你们洗澡、替眼部化妆、佩戴珠宝，
 | 41 | 你们坐在华丽的床上，床前放置了一张桌子，把我的香料和膏油放在上面。
 | 42 | 在那里有安逸无忧的群众发出喧哗的声音，有粗俗的人和酒徒从旷野而来，他们把手环戴在两个妇人的手上，把美丽的冠冕戴在她们头上。
神必重罚两个妇人
 | 43 | “我论到这个因行淫而衰颓的妇人说：现在让人与她行淫吧，因为她本来就是妓女。
 | 44 | 他们与她同睡；人怎样与妓女同睡，也怎样与阿荷拉和阿荷利巴那两个淫荡的妇人同睡。
 | 45 | 然而必有义人判她们受淫妇和流人血的妇人所受的刑罚，因为她们是淫妇，她们手中染血。
 | 46 | “因为主耶和华这样说：我必使一大群人上来攻击她们，使她们惊慌，被人抢掠。
 | 47 | 这些人必用石头打她们，用刀剑砍她们，又杀戮她们的儿女，放火烧毁她们的房屋。
 | 48 | 这样，我必使淫荡从这地止息，好叫所有的妇人都受到警戒，不敢照着她们的淫荡而行。
 | 49 | 人要把你们行淫的报应归在你们身上；你们要担当你们拜偶像的罪；你们就知道我是主耶和华。”


新译本 - 以西结书 - 第二十四章

 以西结书
第二十四章
肉锅的比喻
 | 1 | 第九年十月十日，耶和华的话又临到我说：
 | 2 | “人子啊！你要记下今天的日子，因为巴比伦王就是在这一天围困耶路撒冷。
 | 3 | 你要向这叛逆的民族设比喻，对他们说：‘主耶和华这样说：把锅放在火上，放好了，就把水倒在锅里；
 | 4 | 把肉块，就是所有肥美的肉块，腿肉和肩肉，都放进锅里；用上好的骨头把锅装满。
 | 5 | 要选用羊群中最好的，把柴堆放在锅底下，使锅沸腾，把骨头煮在锅中。
预言耶路撒冷必遭毁灭
 | 6 | “‘因此，主耶和华这样说：流人血的城，就是长锈的锅，有祸了！它的锈未曾除掉，要把锅里的东西一块一块取出来，不必为它们抽签。
 | 7 | 因为她所流的血还在城中；她把血泼在光滑的磐石上，不是倒在地上，被尘土掩盖。
 | 8 | 我为了发烈怒，好施行报应，就把她的血倒在光滑的磐石上，以致不得掩盖。
 | 9 | 因此，主耶和华这样说：流人血的城，有祸了！我也必把柴堆加大。
 | 10 | 你要多加柴枝，点上火，混和香料，把肉煮烂，使骨头烧焦；
 | 11 | 然后把空锅放在炭火上，使锅烧热，使铜烧红，使其中的污秽熔化，使它的锈得以除净。
 | 12 | 这锅真叫人疲累！它厚厚的锈总没法除掉，就是用火也不能除掉。
 | 13 | 你的污秽就是淫荡。我想要洁净你，你却不愿意洁净，所以你的污秽再不能得到洁净，直等到我向你发的烈怒止息。
 | 14 | 我耶和华已经说了。时候到了，我必成就；我必不退缩，必不顾惜，也不改变心意；我必照着你的所作所为审判你。这是主耶和华的宣告。’”
妻死勿哀的比喻
 | 15 | 耶和华的话又临到我说：
 | 16 | “人子啊！我要打击你，把你眼中所喜爱的夺去，你却不可悲哀，不可哭泣，也不可流泪。
 | 17 | 只可静默地叹息，不可为死人哀悼；你的头上仍要缠着头巾，脚上仍要穿着鞋子；你不可蒙着脸，也不可吃为丧家预备的食物。”
 | 18 | 于是我在早上对众人说了这事，晚上我的妻子就死了；次日早晨我就照着所吩咐我的行了。
 | 19 | 众人问我：“你不告诉我们你这样行与我们有什么关系吗？”
 | 20 | 我回答他们：“耶和华的话临到我说：
 | 21 | ‘你要告诉以色列家，主耶和华这样说：看哪！我必使我的圣所被亵渎，这圣所就是你们所夸耀的势力，眼所喜爱的，心中所爱惜的。你们遗下的儿女，都必倒在刀下。
 | 22 | 那时你们要照着我所行的去行；你们不可蒙着脸，也不可吃为丧家预备的食物。
 | 23 | 你们的头上仍要缠着头巾，脚上仍要穿着鞋子；你们不可悲哀，不可哭泣；但你们必因自己的罪孽相对叹息，衰弱而死。
 | 24 | 以西结必成为你们的一个兆头；凡他所行的，将来你们也要照样行。这事来到，你们就知道我是主耶和华。’
 | 25 | “人子啊！我从他们中间夺去他们的堡垒、他们所喜欢的荣耀、他们眼所喜爱的、心所崇尚的和他们的儿女的时候，
 | 26 | 岂没有逃脱的人来到你那里，使你听见这事吗？
 | 27 | 那时，你要向逃脱的人开口说话，不再作哑巴。你必成为他们的一个兆头。他们就知道我是耶和华。”


新译本 - 以西结书 - 第二十五章

 以西结书
第二十五章
预言亚扪遭报
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要面对亚扪人，说预言攻击他们。
 | 3 | 你要对亚扪人说：‘你们要听主耶和华的话。主耶和华这样说：我的圣所被亵渎，以色列地荒凉，犹大家被掳去的时候，你说：“哈哈！”
 | 4 | 所以我要把你交给东方人作产业；他们必在你那里安营，在你那里设立居所；他们必吃你的果子，喝你的奶。
 | 5 | 我必使拉巴成为牧放骆驼的地方，使亚扪人之地成为羊群躺卧之处。你们就知道我是耶和华。
 | 6 | 主耶和华这样说：因为你手舞足蹈，心存轻蔑，因以色列地的遭遇而欢喜。
 | 7 | 所以我必伸手攻击你，把你交给列国作掠物；我必从万族中剪除你，使你从列邦中灭亡；我必消灭你，你就知道我是耶和华。’”
摩押遭报
 | 8 | 主耶和华这样说：“因为摩押和西珥说：‘看哪！犹大家与列国毫无分别’，
 | 9 | 所以我必除去摩押一面的防守，从边界的城市开始，就是他们看为那地之荣美的伯．耶西末、巴力．免和基列亭。
 | 10 | 我必把摩押连同亚扪人一起交给东方人作产业，使亚扪不再在列国中被记念。
 | 11 | 我要向摩押施行审判，他们就知道我是耶和华。”
以东遭报
 | 12 | 主耶和华这样说：“因为以东向犹大家报仇雪恨。他们这样作，就犯了大罪。
 | 13 | 所以主耶和华这样说：我必伸手攻击以东，把人和牲畜都从其中剪除；我必使以东荒凉；从提幔直到底但，他们都要倒毙在刀下。
 | 14 | 我必借着我子民以色列的手报复以东；以色列人必照着我的怒气，按着我的烈怒对待以东，以东人就知道这是我的报复。这是主耶和华的宣告。”
非利士遭报
 | 15 | 主耶和华这样说：“因为非利士人向犹大人报仇雪恨，心存轻蔑报仇雪恨，他们永远怀恨，要毁灭犹大，
 | 16 | 因此，主耶和华这样说：看哪！我要伸手攻击非利士人，剪除基利提人，消灭沿海剩下的人。
 | 17 | 我必怒责他们，向他们大施报复；我向他们报复的时候，他们就知道我是耶和华。”


新译本 - 以西结书 - 第二十六章

 以西结书
第二十六章
推罗遭报
 | 1 | 第十一年某月初一日，耶和华的话临到我说：
 | 2 | “人子啊！因为推罗论到耶路撒冷说：‘哈哈！那万族的门已经破坏了，向我打开了；我必得丰满，她却成了荒场！’
 | 3 | 所以主耶和华这样说：‘推罗啊！我要与你为敌；我必叫多国上来攻击你，好像海使波浪涌上来一样。
 | 4 | 他们必毁坏推罗的城墙，拆毁它的城楼；我必刮净它的尘土，使它成为光滑的磐石。
 | 5 | 它必在海中作晒网的地方，因为我已经说了。这是耶和华的宣告。它必成为列国的掠物，
 | 6 | 那些在陆地居住的推罗人必被刀剑所杀；然后，他们就知道我是耶和华。
 | 7 | “‘因为主耶和华这样说：看哪！我要使诸王之王，就是巴比伦王尼布甲尼撒，率领马匹、战车、骑兵和一支大军，从北方来攻击推罗。
 | 8 | 他必用刀剑杀戮你那些在陆地居住的人；他必建造围城的高墙，筑起土垒，举起盾牌攻击你。
 | 9 | 他必用攻城锤攻击你的城墙，用武器拆毁你的城楼。
 | 10 | 因为他的马匹众多，它们扬起的尘土必遮盖你；他进入你的城门，好像人进入已有破口的城，那时，你的城墙必因骑兵、车轮和战车的响声而震动。
 | 11 | 他的马蹄必践踏你所有的街道；他必用刀杀戮你的人民；你坚固的柱子必倒在地上。
 | 12 | 他们必掳去你的财富，以你的货财为掠物；他们必破坏你的城墙，拆毁你华丽的房屋，把你的石头、木头和瓦砾都投在水中。
 | 13 | 我必使你唱歌的喧声止息；人也再听不到你的琴声。
 | 14 | 我必使你成为光滑的磐石；你必成为晒网的地方；你必不再被建造，因为我耶和华已经说了。这是主耶和华的宣告。’
 | 15 | “主耶和华对推罗这样说：‘杀戮在你中间发生，受伤的人都在唉哼的时候，众海岛岂不因你倾倒的声音而震动吗？
 | 16 | 那时所有沿海的君王都必由王座下来，除去朝服，脱下刺绣的衣服；披上战兢，坐在地上，不停发抖，因你而惊骇。
 | 17 | 他们必为你作一首哀歌说：你这著名的城，航海之人的居所，在海上坚固有力的啊！你和你的居民素来使惊恐临到所有住在那里的人身上，你怎么绝了迹呢？
 | 18 | 现在海岛的居民在你倾倒的日子，都必战兢；众海岛因你的毁灭而惊惶。
 | 19 | 因为主耶和华这样说：我使你成为荒废的城市，像没有人居住的城镇；我使深渊的水上升漫过你，使大水淹没你，
 | 20 | 那时，我要使你与那些下到阴府的人一起，下到古时的人那里去；我要使你住在地的深处，就是住在久而荒废之地，与那些下到阴府的人在一起，以致你不再在活人的境界重现（“不再在活人的境界重现”，这译法参考古译本，原文作“不再返回，我却要在活人境地显出荣耀”）。
 | 21 | 我必使你遭遇可怕的灾祸，你就不再存在了；人虽然寻找你，却永不再寻得着。这是主耶和华的宣告。’”


新译本 - 以西结书 - 第二十七章

 以西结书
第二十七章
推罗的哀歌
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要为推罗作一首哀歌。
 | 3 | 要对那位于海口，跟沿海邦国通商的推罗说：‘主耶和华这样说：推罗啊！你曾经说过：我是全然美丽的。
 | 4 | 你的疆界在众海中心，建造你的使你全然美丽。
 | 5 | 他们用示尼珥的松树做你所有的木板；用黎巴嫩的香柏树做你的桅杆；
 | 6 | 用巴珊的橡树做你的桨；用基提沿岸的黄杨木镶嵌着象牙，做你的舱板。
 | 7 | 你的帆是用埃及刺绣的细麻布做的，可作你的旗帜；你的篷是用以利沙沿岸的蓝色和紫色布做的。
 | 8 | 西顿和亚发的居民给你荡桨；推罗啊！你中间的技师作你的舵手。
 | 9 | 迦巴勒的技师和老练的工匠都在你那里修补裂缝；所有海上的船只和水手都在你那里，与你进行贸易。
 | 10 | 波斯人、路德人、弗人都在你的军队中作战士；他们在你那里挂起盾牌和头盔，彰显你的光荣。
 | 11 | 在你四围的城墙上有亚发人和赫勒克人（“赫勒克人”或译：“你的军兵”）；在你的城楼上有歌玛底人（“歌玛底人”或译：“勇士”）。他们把自己的盾牌挂在你四围的城墙上，使你全然美丽。
 | 12 | “他施人因你各样丰富的财物，就作你的贸易伙伴；他们用银、铁、锡和铅来换取你的货物。
 | 13 | 雅完人、土巴人和米设人都与你通商；他们用奴隶和铜器来换取你的商品。
 | 14 | 伯陀迦玛人用马、战马和骡子来换取你的货物。
 | 15 | 底但人与你通商，沿海许多地方都作你贸易的市场；他们用象牙和乌木支付给你。
 | 16 | 亚兰人因你的产品很多，就作你的贸易伙伴；他们用绿宝石、紫色布、刺绣、细麻布、珊瑚、红宝石，来换取你的货物。
 | 17 | 犹大和以色列地都与你通商；他们用米匿的麦子、饼、蜜、油和乳香来换取你的商品。
 | 18 | 大马士革人因你产品很多，又因你各样丰富的财物，就用黑本酒和白羊毛（“白羊毛”或译：“察哈尔羊毛”）来与你交易，
 | 19 | 威但人用乌萨出的酒（“用乌萨出的酒”原文作“和从乌萨来的雅完人”）来换取你的货物；他们用锻铁、桂皮和菖蒲，来交换你的商品。
 | 20 | 底但人用马鞍毯子来与你交易。
 | 21 | 阿拉伯人和基达所有的领袖都作你通商的顾客；他们用羊羔、绵羊和山羊，来与你交易。
 | 22 | 示巴和拉玛的商人都与你交易；他们用各样上等的香料，各种宝石和黄金，来换取你的货物。
 | 23 | 哈兰人、干尼人、伊甸人、示巴的商人、亚述人和基抹人，都与你交易。
 | 24 | 他们用美丽的衣服、蓝色刺绣的袍子、色彩缤纷的地毯，用绳子绑得结实，在你的市场上与你交易。
 | 25 | 他施的船只运载你的商品，你在海的中心，满载货物，极其沉重。
 | 26 | 给你荡桨的已经把你荡到水深之处；东风在海的中心把你吹破。
 | 27 | 你的财富、货物、商品、水手、舵手、修补裂缝的、与你进行贸易的，在你那里所有的战士，并在你中间所有聚集的人、在你倾覆的日子，都必在海的中心沉下去。
 | 28 | 因你舵手的呼叫声，郊野都必震动。
 | 29 | 所有荡桨的、水手和航海的舵手，都必离开他们的船只，站在陆上。
 | 30 | 他们必为你放声痛哭，把尘土撒在自己的头上，在灰中打滚。
 | 31 | 他们必因你把头剃光，腰束麻布，为你痛心哭泣，苦苦悲哀。
 | 32 | 他们为你哀悼的时候，必为你作一首哀歌：有哪一座城，像在海中沉寂的推罗呢？
 | 33 | 你的货物从海上运出去的时候，曾使多国的人饱足；因你丰富的财物和商品，你使地上的君王都富裕。
 | 34 | 如今你在深水的地方，被海水冲破；你的商品和所有在你那里聚集的人，都沉下去了。
 | 35 | 沿海地带所有的居民都因你惊骇；他们的君王都极其恐慌，面容扭曲。
 | 36 | 各族的商人都嗤笑你；你必遭遇可怕的灾祸，你就永远不再存在了。’”


新译本 - 以西结书 - 第二十八章

 以西结书
第二十八章
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要对推罗的君王说：‘主耶和华这样说：因为你心里高傲，说：我是神；我在海的中心、坐在神的宝座上。其实你不过是人，并不是神，你心里却自以为是神。
 | 3 | 你比但以理更有智慧！任何秘密的事都不能隐瞒你！
 | 4 | 你靠着自己的智慧和聪明，为自己得了财富，把所得的金银放进自己的府库里。
 | 5 | 你靠着自己在贸易上的大智慧，增添你的财富，你又因自己的财富心里高傲。
 | 6 | 因此，主耶和华这样说：因为你心里自以为是神，
 | 7 | 所以我要使外族人，就是列国中最强横的人，来攻击你；他们要拔出刀来，攻击你用智慧得来的美物，玷污你的光彩。
 | 8 | 他们必使你下到坑中，你必被杀害，死在海的中心。
 | 9 | 在杀戮你的人面前，你还能说：我是神吗？在那些杀害你的人手里，你不过是人，并不是神。
 | 10 | 你必死在外族人手里，与未受割礼的人一样，因为这是我曾说过的，这是主耶和华的宣告。’”
 | 11 | 耶和华的话又临到我说：
 | 12 | “人子啊！你要为推罗王作一首哀歌，对他说：‘主耶和华这样说：你是完美的典范，满有智慧，全然美丽。
 | 13 | 你曾在伊甸、 神的园中，有各样的宝石作你的衣服，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石和红玉；宝石座是用金制造的，这些都是在你被造的日子就预备好了的。
 | 14 | 你是护卫宝座的、受膏的基路伯；我安置你在 神的圣山上，你在闪耀如火的宝石中间行走。
 | 15 | 从你被造的日子起，你的行为都无可指摘，直到在你中间有了罪孽为止。
 | 16 | 因你的贸易昌盛，你中间就充满了强暴的事，你也犯了罪，所以我把你当作污秽之物，从 神的山把你拋弃。护卫宝座的基路伯啊！我要把你从闪耀如火的宝石中除掉。
 | 17 | 你因自己的美丽心里高傲，又因你的光彩败坏了你的智慧。所以我把你拋在地上；放在列王面前，好让他们观看。
 | 18 | 你因罪孽众多，又因贸易上的罪恶，玷污了你的圣所，因此我使火从你中间出来，这火要吞灭你。我要在所有观看你的人眼前，把你变为地上的灰烬。
 | 19 | 万族中认识你的，都必因你惊骇；你必遭遇可怕的灾祸，你就永远不再存在了。’”
西顿遭报
 | 20 | 耶和华的话临到我说：
 | 21 | “人子啊！你要面向西顿，说预言攻击它，
 | 22 | 你要说：‘主耶和华这样说：西顿啊，我要与你为敌！我要在你中间得荣耀。我在它身上施行审判，彰显我的圣洁的时候人就知道我是耶和华。
 | 23 | 我必使瘟疫进入西顿，使血流在它的街上；必有刀剑四围攻击它，使被杀的人倒在城中，人就知道我是耶和华。
 | 24 | 四围一切恨恶以色列家的人，必不再向他们作刺人的荆棘、使人痛苦的蒺藜。人就知道我是主耶和华。
以色列的复兴
 | 25 | “‘主耶和华这样说：我把以色列家从他们所分散到的万族中招聚回来的时候，我必在他们身上向列国显为圣，以色列家必在自己的地方，就是赐给我仆人雅各的地。
 | 26 | 他们必安然居住，建造房屋，栽种葡萄园；我向四围所有恨恶他们的人施行审判以后，他们必安然居住；人就知道我是耶和华他们的 神。’”


新译本 - 以西结书 - 第二十九章

 以西结书
第二十九章
将埃及地赐给巴比伦王
 | 1 | 第十年十月十二日，耶和华的话临到我说：
 | 2 | “人子啊！你要面向埃及王法老，说预言攻击他和埃及全地。
 | 3 | 你要说：‘主耶和华这样说：埃及王法老啊！我要与你为敌，你这卧在自己河中的大海怪，你曾经说过：“这河是我的，是我自己造的。”
 | 4 | 但我耶和华必用钩子钩住你的腮颊，使你河中的鱼都紧贴着你的鳞甲，我必把你和你河中所有紧贴着你的鳞甲的鱼，都从你河中拉上来。
 | 5 | 我必把你和你河中所有的鱼，都丢在旷野；你必倒在田间，无人收殓，无人埋葬。我已经把你给了地上的走兽和空中的飞鸟作食物。
 | 6 | 埃及所有的居民就都知道我是耶和华。因为你作了以色列家芦苇的杖。
 | 7 | 他们用手抓住你的时候，你就断裂，伤了他们的肩头；他们倚靠你，你就折断、扭伤了他们的腰。
 | 8 | 因此，主耶和华这样说：看哪！我必使刀剑攻击你，把人和牲畜都从你那里剪除。
 | 9 | 埃及地必荒凉废弃，人就知道我是耶和华。”’因为法老曾说：“这河是我的，是我自己做的。”
 | 10 | 所以我必与你和你的河为敌；我必使埃及地，从密夺到色弗尼，直到古实边界，都全然荒凉废弃。
 | 11 | 人的脚必不经过那里，兽的蹄也不经过那里；四十年之久，无人居住。
 | 12 | 我必使埃及成为荒地中的荒地，四十年之久，它的城必成为废城中的废城。我必把埃及人分散到列邦，四散在各地。
 | 13 | “‘主耶和华这样说：满了四十年，我必把埃及人从他们所分散到的万族中招聚回来。
 | 14 | 我必使埃及被掳的人归回，使他们归回自己根源之地巴忒罗，在那里他们必成为低微的国。
 | 15 | 这国必成为列国中最低微的，也必不能再攀到列国之上；我必使他们弱小，以致他们不能再管辖列国。
 | 16 | 埃及必不再作以色列家的倚靠；每逢以色列家转去仰赖埃及人的时候，他们就想起自己的罪孽。这样，他们就知道我是主耶和华。’”
 | 17 | 二十七年正月初一日，耶和华的话临到我说：
 | 18 | “人子啊！巴比伦王尼布甲尼撒使他的军兵千辛万苦攻打推罗，以致各人都头秃肩破；但是他和他的军兵攻打推罗所付出的辛劳，并没有从那里得到什么报酬。
 | 19 | 因此，主耶和华这样说：看哪！我必把埃及地赐给巴比伦王尼布甲尼撒，他把埃及的财富带走，抢其中的财为掳物，夺其中的货为掠物，作他军兵的报酬。
 | 20 | 我把埃及地赐给他，作辛劳的报酬，因为他们都是为我效力的。这是主耶和华的宣告。
 | 21 | 到了那天，我必使以色列家的角生出来，我也必使你以西结在他们中间开口。他们就知道我是耶和华。”


新译本 - 以西结书 - 第三十章

 以西结书
第三十章
惩罚埃及与它的盟邦
 | 1 | 耶和华的话又临到我说：
 | 2 | “人子啊！你要说预言：‘主耶和华这样说：你们要哀号：那一天有祸了！
 | 3 | 因为那一天临近了，耶和华的日子临近了，就是密云的日子，列国受罚的时候。
 | 4 | 必有刀剑临到埃及，被杀的人倒在埃及的时候，在古实就有痛苦；埃及的财富必被夺去，它的根基必被拆毁。
 | 5 | 古实人、弗人、路德人、所有外族的人、吕彼亚（“吕彼亚”原文作“古巴”）人，以及与埃及结盟的人，都必与埃及人一起倒在刀下。
 | 6 | “‘耶和华这样说：那些支持埃及的必倾倒，埃及所夸耀的势力必衰落。从密夺到色弗尼，他们都必倒在刀下；这是主耶和华说的：
 | 7 | 埃及必成为荒地中的荒地，它的城必成为废城中的废城。
 | 8 | 我在埃及点起火来的时候，所有帮助埃及的都必灭亡；那时他们就知道我是耶和华。
 | 9 | 那一天，必有使者从我面前乘船出去，使安逸无虑的古实人惊慌；在埃及遭难的日子，必有痛苦临到他们。看哪！这事来到了！
 | 10 | 主耶和华这样说：“‘我必借着巴比伦王尼布甲尼撒的手，消灭埃及的财富。
 | 11 | 他和跟随他的人，就是列国中最强横的人，必被领进来，毁灭这地；他们必拔出刀来攻击埃及，使遍地满了被杀的人。
 | 12 | 我必使江河干涸，把这地卖给恶人；我必借着外族人的手，使这地和其中所充满的，都变成荒凉。我耶和华已经说了。
 | 13 | 主耶和华这样说：“‘我必毁灭偶像，使虚无的神像从挪弗灭绝。必不再有君王从埃及地而出；我也必使惧怕临到埃及地。
 | 14 | 我必使巴忒罗荒凉，也必在琐安点起火来，又向挪施行审判。
 | 15 | 我必把我的烈怒倒在训上，就是埃及的保障，并要剪除挪的众民。
 | 16 | 我必在埃及点起火来；训必有大痛苦；挪必被攻破；挪弗必终日受难。
 | 17 | 亚文和比伯实的年轻人都必倒在刀下；这些城的人必被掳去。
 | 18 | 我在答比匿折断埃及众轭的时候，白昼就必变为黑暗；埃及所夸耀的势力必在其中止息；这城必有密云遮盖，城中的居民必被掳去。
 | 19 | 我必这样向埃及施行审判，他们就知道我是耶和华。’”
折断法老的膀臂
 | 20 | 十一年正月初七日，耶和华的话临到我说：
 | 21 | “人子啊！我折断了埃及王法老的膀臂；看哪！没有人把它包扎治疗，没有人用绷带把它缠裹，好让它有力量拿起刀来。
 | 22 | 因此，主耶和华这样说：‘看哪！我与埃及王法老为敌；我必打断他有力的膀臂，和已经折了的膀臂，使刀从他的手中掉下。
 | 23 | 我必把埃及人分散到列邦，四散在各地。
坚强巴比伦王的膀臂
 | 24 | “‘我必使巴比伦王的膀臂有力量，把我的刀交在他手中；我要折断法老的膀臂，使他在巴比伦王面前呻吟，像一个受伤快死的人一样。
 | 25 | 我必使巴比伦王的膀臂有力量，法老的膀臂却要下垂。我把我的刀交在巴比伦王手里，使他举刀攻击埃及地的时候，他们就知道我是耶和华。
 | 26 | 我必把埃及人分散到列邦，四散在各地；他们就知道我是耶和华。’”


新译本 - 以西结书 - 第三十一章

 以西结书
第三十一章
大香柏树的比喻
 | 1 | 十一年三月初一日，耶和华的话临到我说：
 | 2 | “人子啊！你要对埃及王法老和他的众民说：‘论到你的伟大，谁能与你相比呢？
 | 3 | 看哪！亚述曾是黎巴嫩的香柏树，枝条秀美，林影茂密，树身高大，树顶在茂密的枝叶之上。
 | 4 | 众水使它长大，深渊使它长高；有江河从深渊流出环绕它栽种之地，又有支流延到田间的众树。
 | 5 | 因此，它树身高大，高过田间的众树；它发旺生长的时候，因为水源丰足，所以枝子繁多，枝条长长。
 | 6 | 空中的飞鸟都在枝上搭窝；田野的走兽都在枝条下生产；所有大国都在它的树荫下居住。
 | 7 | 它树身高大，枝条长长而显得秀美，因为它的根扎在水多的地方。
 | 8 | 神园中的香柏树不能与它相比，松树比不上它的枝子；枫树也不及它的枝条； 神园中所有的树木都比不上它的秀美。
 | 9 | 我使它因枝条繁多而显得秀美，以致在 神的园中，伊甸所有的树木都嫉妒它。
因骄狂而败亡
 | 10 | “‘因此，主耶和华这样说：因为它树身高大，树顶在茂密的枝叶之上，又因它高大而心骄气傲，
 | 11 | 我就把它交在列国中为首的人手中，他必定对付它；因着它的罪恶，我就把它驱逐出去。
 | 12 | 必有外族人，就是列国中最强暴的，把它砍下丢弃。它的枝叶落在山上和所有的谷中；它的枝子折断，落在地上所有的水沟里；地上的万族都必走离它的荫下，把它丢弃。
 | 13 | 空中的飞鸟都住在倒下的树身上，田野的走兽都卧在它的枝条间。
 | 14 | 好使水旁所有的树木都不会因树身高大而自高，也不会使树顶长到茂密的枝叶上，又使一切有水滋润的树都不会高傲地屹立；因为他们在世人中，与那些下到阴府的人一起，都交与死亡、交与地的深处了。
 | 15 | “‘主耶和华这样说：它下阴间的日子，我就因它以悲哀遮盖深渊，阻塞深渊的江河，使大水停流；我要使黎巴嫩为它悲伤、田野所有的树木都因它枯干。
 | 16 | 我把它扔下阴间，与那些下到阴府的人一起的时候，我就使列国因它坠落的响声而震惊。伊甸所有的树木，就是黎巴嫩有水滋润、最佳最美的树，都在地的深处得到安慰。
 | 17 | 这些树与它一同下到阴间，往那些被刀剑所杀的人那里去。他们作过它的膀臂，曾在列国中住在它的荫下。
 | 18 | 在伊甸所有的树木中，有谁的荣美和高大能与你相比呢？然而你却要与伊甸的树木一同下到地的深处。你要在没有受割礼的人中，与被刀剑所杀的人一同躺卧。这树就是法老和他的众民。这是主耶和华说的。’”


新译本 - 以西结书 - 第三十二章

 以西结书
第三十二章
埃及的哀歌
 | 1 | 十二年十二月初一日，耶和华的话临到我说：
 | 2 | “人子啊！你要为埃及王法老作一首哀歌，对他说：‘你像列国中的少壮狮子，又像海中的海怪，你在河中翻腾，用你的爪搅动河水，使江河浑浊。
 | 3 | 主耶和华这样说：我必用多国的群众，把我的网撒在你身上，他们必用我的网把你拉上来。
 | 4 | 我必把你丢弃在地上，拋掷在田野，使空中的飞鸟都住在你身上，使地上所有的野兽都吃你而得饱足。
 | 5 | 我必把你的肉丢在山上，把你高大的尸体填满山谷。
 | 6 | 我必用你流出的血浇灌地面，直到山上，水沟都必充满你的血。
 | 7 | 我毁灭你的时候，必把天遮蔽，使天上的星昏暗，用密云遮盖太阳；月亮也必不发光。
 | 8 | 我必使天上所有的光体都在你以上变为昏暗；我必使黑暗笼罩你的地；这是主耶和华的宣告。
 | 9 | 我使你在列国中灭亡的消息，传到你所不认识的列邦的时候，我必使万族的心感到不安。
 | 10 | 我在他们面前向你挥动刀剑的时候，他们必因你惊骇，他们的君王也必因你非常恐慌；在你倾覆的日子，他们各人都必为自己的性命时刻战兢。
 | 11 | “‘主耶和华这样说：巴比伦王的刀必临到你。
 | 12 | 我必借着勇士的刀使你的众民倒下，这些勇士都是列国中最强横的人。他们必毁灭埃及所夸耀的；埃及的众民都必消灭。
 | 13 | 我必从众水的旁边，除灭埃及所有的牲畜；人的脚必不再搅浊这些水，牲畜的蹄也不这样作。
 | 14 | 那时，我必使众水澄清，使江河的水像油一样缓流；这是主耶和华的宣告。
 | 15 | 我使埃及地荒凉，使这地失去它所充满的，又击杀其中所有的居民。那时，他们就知道我是耶和华。
 | 16 | 这就是人为埃及所唱的哀歌，列国的女子必唱这哀歌；她们必为埃及和它的众民唱这哀歌。这是主耶和华的宣告。’”
 | 17 | 十二年十二月十五日，耶和华的话临到我说：
 | 18 | “人子啊！你要为埃及的众民哀号，要把埃及和强国的女子，与下坑的人一同送到地府那里。
 | 19 | 你要对埃及说：‘你比谁更优越呢？你下去与那些没有受割礼的人一起长眠吧！’
 | 20 | 他们必倒在那些被刀所杀的人中间；刀既拔出，埃及和它的众民都要被拉下去。
 | 21 | 勇士中最强的必在阴间论到埃及和帮助埃及的说：‘他们已经下来了，他们与没有受割礼的，就是被刀所杀的人，一起长眠。’
亚述遭报
 | 22 | “亚述和它的军队都在那里；他们的坟墓在它周围；他们都是被杀死的，是倒在刀下的。
 | 23 | 他们的坟墓是放在坑中极深之处，亚述的众军都在它坟墓的周围，全是被杀死的，是倒在刀下的；他们曾使惊恐散布在活人之地。
以拦遭报
 | 24 | “以拦也在那里，它的众民都在它坟墓的周围，全是被杀死的，是倒在刀下的；他们没有受割礼而下到地府去；他们曾使惊恐散布在活人之地，现在他们与下坑的人一同担当自己的羞辱。
 | 25 | 在被杀的人中，有床为它和它的众民安设；他们的坟墓都在它周围；他们都是没有受割礼的，是被刀所杀的；他们曾使惊恐散布在活人之地。现在他们与下坑的人一同担当自己的羞辱；以拦被安置在被杀的人中间。
米设和土巴遭报
 | 26 | “米设、土巴和它们所有的人民都在那里；他们的坟墓都在米设和土巴的周围；他们都是没有受割礼的，是被刀所杀的；他们曾使惊恐散布在活人之地。
 | 27 | 他们不都是与那些没有受割礼而倒毙的勇士一起长眠吗？这些勇士都带着兵器下到阴间，刀剑都放在自己的头下。他们的罪孽是在自己的骨头上。他们曾使惊恐散布在活人之地。
 | 28 | 法老啊！至于你，你必在没有受割礼的人中被毁灭，与那些被刀所杀的人一起长眠。
以东遭报
 | 29 | “以东也在那里，以东的众王和所有首领虽然英勇，还是与被刀所杀的人列在一起。他们必与没有受割礼而下坑的人一起长眠。
北方各族与西顿遭报
 | 30 | “在那里有北方的众首领和所有西顿人；他们都与被杀死的人一同下去，他们虽然英勇，使人惊恐，还是蒙受了羞辱；他们没有受割礼而与那些被刀所杀的人一起长眠，与那些下坑的人一同担当羞辱。
 | 31 | “法老看见他们，就必为被刀所杀的众民，就是法老自己和他的全军，得了安慰。这是主耶和华的宣告。
 | 32 | 虽然我任凭法老使惊恐散布在活人之地，他和他的众民必在没有受割礼的人中，与被刀所杀的人一起长眠。这是主耶和华的宣告。”


新译本 - 以西结书 - 第三十三章

 以西结书
第三十三章
守望者的责任（结3:16-21）
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要告诉你本国的人，说：‘我使刀剑临到一地，那地的人民从他们中间选出一个人，作他们的守望者；
 | 3 | 这人见刀剑临到那地，就吹响号角，警告众人；
 | 4 | 凡听见号角声而不接受警告的，刀剑若来把他除灭，他的罪（“罪”原文作“血”）就要归到自己的头上；
 | 5 | 他既然听见号角声而不接受警告，所以他的罪（“罪”原文作“血”）要归到自己的身上；他若接受警告，就可以救回自己的性命了。
 | 6 | 但是，那守望的人若见刀剑临到，却不吹响号角，以致人民没有受到警告，刀剑来把他们中间的一个人除灭；那人虽然因自己的罪孽被除灭，我却要因他的死追究守望的人。’
 | 7 | “人子啊！我立了你作以色列家守望的人，所以你要聆听我口中的话，替我警告他们。
 | 8 | 如果我对恶人说：‘恶人啊，你必定死亡！’你以西结却不出声警告恶人离开他所行的，这恶人就必因自己的罪孽死亡，我却要因他的死追究你。
 | 9 | 如果你警告恶人，叫他离开他所行的，他仍不转离，他就必因自己的罪孽死亡，你却救了自己的性命。
人的善恶各自负责
 | 10 | “人子啊！你要对以色列家说：‘你们这样说：我们的过犯和罪恶常在我们身上；我们必因此衰弱而死，怎能存活呢？’
 | 11 | 你要对他们说：‘主耶和华这样宣告：我指着我的永生起誓，我绝不喜悦恶人死亡，却喜悦恶人离开他所行的，得以存活。以色列家啊，回转吧！离开你们所行的，何必死亡呢？’
 | 12 | 人子啊！你要对你本国的人说：‘义人的义在他犯罪的日子，不能救他；恶人的恶在他离开恶行的日子，也不会绊倒他；义人在他犯罪的日子，也不能因他的义存活。’
 | 13 | 我虽然对义人说他必定生存，但是他若恃着自己的义而行恶，他的一切义都必不被记念；他必因所行的恶死亡。
 | 14 | 我虽然对恶人说：‘你必定死亡’，但是他若离开他的罪，行公平和正直的事，
 | 15 | 把抵押归还，把抢夺人的物件偿还，遵行赐生命的律例，不作恶事，他就必存活，不致死亡；
 | 16 | 他所犯的一切罪，必不被记念；他行了公平和正直的事，就必存活。
 | 17 | “你本国的人还说：‘主所行的不公平。’其实他们所行的才是不公平。
 | 18 | 义人若离开他的义，去行恶事，他就必因此死亡；
 | 19 | 恶人若离开他的恶，去行公平和正直的事，他就必因此存活。
 | 20 | 你们还说：‘主所行的不公平。’以色列家啊！我必照着你们各人所行的审判你们。”
耶路撒冷失陷的消息
 | 21 | 在我们被掳以后的第十二年十月初五日，有人从耶路撒冷逃到我这里来，说：“城已经被攻陷了。”
 | 22 | 那人来到的前一天晚上，耶和华的手按在我身上，开了我的口。到了早晨，那人来到我这里，我的口已经开了，不再作哑巴。
 | 23 | 耶和华的话临到我说：
 | 24 | “人子啊！那些住在以色列地废墟里的人常说：‘亚伯拉罕一个人就得了这地为业；我们人数众多，这地更应该给我们为业。’
 | 25 | 因此，你要对他们说：‘主耶和华这样说：你们吃带血的祭肉，举目仰望你们的偶像，并且流人的血，你们还可以得这地为业吗？
 | 26 | 你们倚仗自己的刀剑，行可憎恶的事，人人玷污邻舍的妻子，你们还可以得这地为业吗？’
 | 27 | 你要对他们这样说：‘主耶和华这样说：我指着我的永生起誓，那些在废墟里的，必倒在刀下；在田间的，我必交给野兽吞吃；在堡垒和山洞里的，必因瘟疫而死。
 | 28 | 我必使这地非常荒凉，它因势力而有的骄傲必止息；以色列的山都必荒凉，无人经过。
 | 29 | 我必因他们所行一切可憎恶的事，使这地非常荒凉，那时他们就知道我是耶和华。’
先知传讲信息的结果
 | 30 | “人子啊！你本国的人在城墙旁边和各家的门口正在谈论你；他们彼此说：‘来吧！听听有什么话从耶和华那里出来。’
 | 31 | 他们成群来到你那里，坐在你面前，像是我的子民一样。其实他们听了你的话，却不去行；他们只是用口表示爱慕，他们的心却是追随不义之财。
 | 32 | 在他们眼中，你不过是首情歌，唱得美妙，弹得悦耳，他们听了你的话，却不去行。
 | 33 | 看哪！这事必定应验，到那时候，他们就知道在他们中间有先知了。”


新译本 - 以西结书 - 第三十四章

 以西结书
第三十四章
谴责失职的牧者
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要说预言攻击以色列众牧者；你要对他们说预言：‘主耶和华这样说：以色列众牧者有祸了！他们只顾牧养自己。牧者岂不应当牧养羊群吗？
 | 3 | 你们吃脂油、穿羊毛，宰肥壮的羊，却不牧养羊群。
 | 4 | 瘦弱的，你们没有养壮；患病的，你们没有医治；受伤的，你们没有包扎；被赶散的，你们没有领回；迷失的，你们没有寻找；你们反而用强暴严严地管辖它们。
 | 5 | 它们没有牧人，就分散了，作了田野一切走兽的食物。
 | 6 | 我的羊在众山和各高冈上流离；它们分散在全地上，没有人去寻，也没有人去找。
 | 7 | “‘因此，你们这些作牧者的，要听耶和华的话：
 | 8 | 我指着我的永生起誓，我的羊因没有牧人，就成了猎物，作了田野一切走兽的食物。我的众牧者不寻找我的羊；他们只顾牧养自己，却不牧养我的羊。这是主耶和华的宣告。
 | 9 | 因此，你们这些作牧者的，要听耶和华的话。
 | 10 | 主耶和华这样说：看哪！我要与众牧者为敌；我必向他们追讨我的羊，使他们不再牧养羊群，也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。
耶和华亲自作以色列的牧者
 | 11 | “‘因为主耶和华这样说：看哪！我必亲自寻觅我的羊，把它们找出来。
 | 12 | 牧人在他的羊群四散的时候，怎样寻找他的羊，我也必照样寻找我的羊。这些羊在密云幽暗的日子四散到各处，我要把它们从那里救回来。
 | 13 | 我必把它们从万族中领出来，从列邦中聚集它们，领它们归回故土。我必在以色列的群山上，在众溪水旁，在国内一切居住的地方，牧养它们。
 | 14 | 我必在美好的草场上牧养它们，以色列的高山必作牧放它们的地方。在那里它们必躺卧在美好的牧场上，它们必在以色列群山肥美的草场上吃草。
 | 15 | 我必亲自牧养我的羊，亲自使它们躺卧。这是主耶和华的宣告。
 | 16 | 迷失的，我必寻找；被赶散的，我必领回；受伤的，我必包扎；患病的，我必养壮；肥壮的，我却要除灭。我也必按着公正牧养它们。
惩罚恶羊
 | 17 | “‘我的羊啊！论到你们，主耶和华这样说：我要在羊与羊之间，在公绵羊与公山羊之间，施行审判。
 | 18 | 你们在美好的草场上吃草，还不知足吗？剩下的草，你们竟用脚践踏；你们喝了清水，剩下的你们竟用脚搅浊。
 | 19 | 我的羊，就只能吃你们用脚践踏过的，喝你们用脚搅浊了的。
 | 20 | “‘因此，主耶和华对它们这样说：看哪！我必亲自在肥羊与瘦羊之间施行审判。
 | 21 | 因为你们用腰用肩拥挤所有瘦弱的，又用角抵触它们，直到把它们驱散到外面，
 | 22 | 所以我必拯救我的羊，使它们不再作猎物。我要在羊与羊之间施行审判。
弥赛亚的预言
 | 23 | “‘我必立一个牧人，就是我的仆人大卫，看管它们，牧养它们。他必牧养它们，作它们的牧人。
 | 24 | 我耶和华必作它们的 神，我的仆人大卫要在它们中间作领袖。我耶和华已经说了。
 | 25 | “‘我必与它们立平安的约，使恶兽从境内灭绝，它们就可以在旷野安居，在树林中躺卧。
 | 26 | 我必使他们和我的山四围都蒙福；我必按时降雨，这就是赐福的雨。
 | 27 | 田野的树木必结果子，地也必有出产；他们必在自己的土地上安居。我打断他们所负的轭，救他们脱离奴役者的手的时候，他们就知道我是耶和华。
 | 28 | 他们必不再作列国的猎物，地上的野兽也不再吞吃他们；他们必安然居住，没有人惊吓他们。
 | 29 | 我必给他们兴起一个以种植闻名的地方，使他们在境内不再被饥荒消灭，也不再担当列国的羞辱。
 | 30 | 那时，他们就知道我耶和华他们的 神与他们同在，并且知道他们以色列家是我的子民。这是主耶和华的宣告。
 | 31 | 你们是我的羊，是我草场上的羊；我是你们的 神。这是耶和华的宣告。’”


新译本 - 以西结书 - 第三十五章

 以西结书
第三十五章
西珥遭重罚的预言
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要面向西珥山，说预言攻击它，
 | 3 | 对它说：‘主耶和华这样说：西珥山啊！我要与你为敌，伸手攻击你，使你非常荒凉。
 | 4 | 我要使你的城市变为废墟，你必然荒凉，那时，你就知道我是耶和华。
 | 5 | 因为你永远怀恨，在以色列人遭遇灾难，刑罚到了顶点的时候，你把他们交在刀剑之下，
 | 6 | 所以我指着我的永生起誓，我必使你遭受流血的报应，这血必追赶你；你既不恨恶流人的血，这血必追赶你。这是主耶和华的宣告。
 | 7 | 我必使西珥山非常荒凉，我必从那里剪除来往的人。
 | 8 | 我必使西珥的众山布满了被杀的人；被刀剑所杀的人必倒在你的小山、山谷和所有的溪涧中。
 | 9 | 我必使你永远荒凉，你的城市必没有人居住；你们就知道我是耶和华。
 | 10 | “‘因为你曾说：这两国这两邦都必归我，我必得它们为业，但其实耶和华还是在那里。
 | 11 | 所以我指着我的永生起誓：我必照着你因仇恨而向他们所发的忿怒和嫉妒对待你。我审判你的时候，必把自己显明在他们中间。这是主耶和华的宣告。
 | 12 | 这样，你就必知道我耶和华听见了你的一切毁谤，就是你攻击以色列众山的话，说：“这些山都已经荒凉了！已经给我们吞吃了！”
 | 13 | 你们用口说夸大的话攻击我，说出许多话来与我作对，我都听见了。
 | 14 | 主耶和华这样说：全地都欢乐的时候，我却要使你荒凉。
 | 15 | 你怎样因以色列家的产业荒凉而欢乐，我也必照样待你。西珥山啊！你和以东全地都必荒凉。他们就知道我是耶和华。’”


新译本 - 以西结书 - 第三十六章

 以西结书
第三十六章
仇敌必受重报
 | 1 | “人子啊！你要向以色列的众山说预言：‘以色列的众山啊！你们要听耶和华的话。
 | 2 | 主耶和华这样说：因为仇敌攻击你们说：哈哈！那悠久的山冈都归给我们为业了。
 | 3 | 所以你要说预言：主耶和华这样说：因为敌人使你们荒凉，四围践踏你们，好使你们归给列国中余剩的人为业，成为人们提说和嘲笑的对象，
 | 4 | 因此，以色列的众山啊！你们要听主耶和华的话；主耶和华对大山、小冈、溪涧、山谷、荒凉的废墟，被弃的城，就是曾被四围列国中余剩的人所劫掠、所讥笑的，这样说：
 | 5 | 主耶和华这样说：我在妒火中说话攻击列国中余剩的人和以东众人，因为他们全心欢喜，满怀恨恶，把我的地归给自己为业，好占有它为掠物。
 | 6 | 因此，你要向以色列地说预言，对大山、小冈、溪涧和山谷说：主耶和华这样说：看哪！我在嫉妒和烈怒中说话，因为你们担当了列国的羞辱。
 | 7 | 所以主耶和华这样说：我举手起誓说：你们四围的列国必亲自担当自己的羞辱。
以色列地必再次蒙福
 | 8 | “‘以色列的众山啊！你们必长出枝条，为我的子民以色列结出果子，因为他们快要回来了。
 | 9 | 看哪！我是帮助你们的，我必转向你们，使人可以在你们上面耕种和撒种。
 | 10 | 我要使以色列全家的人数在你们上面增多；城市有人居住，废墟可以重建。
 | 11 | 我必使人和牲畜都在你们上面增多；他们必繁殖增多；我必使你们有人居住，像从前一样，并要使你们比先前更蒙福。你们就知道我是耶和华。
 | 12 | 我必使人，就是我的子民以色列，在你上面行走；他们必得你为业；你必作他们的产业，也不再使他们丧失子女。
 | 13 | 主耶和华这样说：因为人对你说：你是吞吃人的，又是使你的国民丧失子女的。
 | 14 | 所以你必不再吞吃人，也必不再使你的国民丧失子女。这是主耶和华的宣告。
 | 15 | 我必使你不再听见列国的羞辱，你必不再受万族的辱骂，也不再使你的国民跌倒。这是主耶和华的宣告。’”
犯罪受罚
 | 16 | 耶和华的话又临到我说：
 | 17 | “人子啊！以色列家住在他们本土的时候，他们的所作所为玷污了那地。他们所行的在我面前，就像在经期中的妇人那样污秽。
 | 18 | 所以我因他们在那地上流人的血，又因他们以自己可憎的像玷污那地，就把我的烈怒倒在他们身上。
 | 19 | 我使他们分散在列邦，四散在各地；我按着他们的所作所为审判他们。
 | 20 | 他们到了所去的列邦那里，我的圣名就被亵渎，因为人总是谈论他们说：‘这些是耶和华的子民，他们却要从耶和华的地出来。’
 | 21 | 我却顾惜我的圣名，就是以色列家在他们所去的列邦那里所亵渎的。
施怜悯的主
 | 22 | “因此，你要对以色列家说：‘主耶和华这样说：以色列家啊！我作这事，不是为了你们，而是为了我自己的圣名，就是在你们所去的列邦那里所亵渎的，
 | 23 | 我要使我的大名显为圣，这名在列邦中已经被亵渎了，是你们在他们中间所亵渎的。我在你们身上向他们显为圣的时候，他们就知道我是耶和华。这是主耶和华的宣告。
 | 24 | 我必从列国中领你们出来，从万邦中聚集你们，把你们带回故土。
 | 25 | 我必用洁净的水洒在你们身上，你们就洁净了；我必洁净你们的一切污秽，使你们远离所有可憎的像。
赐新心的应许
 | 26 | “‘我必把新心赐给你们，把新灵放在你们里面；我必从你们的肉体中除去石心，把肉心赐给你们。
 | 27 | 我必把我的灵放在你们里面，使你们遵行我的律例，谨守遵行我的典章。
 | 28 | 你们要住在我赐给你们列祖的地；你们要作我的子民，我要作你们的 神。
 | 29 | 我必拯救你们脱离你们的一切污秽；我必叫五谷丰收，不使你们遇见饥荒。
 | 30 | 我必使树木的果子和田地的出产增多，好使你们在列国中不再因饥荒而遭受耻辱。
 | 31 | 那时，你们必想起你们的恶行和不好的作为，就必因你们的罪孽和可憎恶的事厌恶自己。
 | 32 | 你们要知道我这样行，不是为了你们的缘故；以色列家啊！你们要因自己的行为抱愧蒙羞。这是主耶和华的宣告。
以色列的复兴
 | 33 | “‘主耶和华这样说：我洁净你们，使你们脱离一切罪孽的日子，我必使城市有人居住，废墟可以重建。
 | 34 | 从前所有路过的人都看为荒凉之地，现在却必再可以耕种。
 | 35 | 他们必说：“先前这荒凉之地，现在竟像伊甸园一样；这些废弃、荒凉、毁坏了的城市，现在却成了坚固城，有人居住了。”
 | 36 | 那时，在你们四围所余剩的列国，就必知道我是耶和华，是我重建了那些毁坏的地方，栽植了那些荒凉之地。我耶和华说了，就必实行。
 | 37 | “‘主耶和华这样说：我还要让以色列家求我为他们增加人数，多如羊群。
 | 38 | 守节的时候，在耶路撒冷作祭牲的羊群是怎样多，那些荒废了的城市也必照样满了人群。他们就知道我是耶和华。’”


新译本 - 以西结书 - 第三十七章

 以西结书
第三十七章
枯骨复生的异象
 | 1 | 耶和华的手按在我身上；耶和华借着他的灵领我出去，把我放在平原上，这平原布满了骸骨。
 | 2 | 他带我在骸骨的四围经过；我看见平原上面有很多骸骨，都非常枯干。
 | 3 | 他问我：“人子啊！这些骸骨能活过来吗？”我回答：“主耶和华啊！唯有你才知道。”
 | 4 | 他又对我说：“你要向这些骸骨说预言，对它们说：‘枯干的骸骨啊！你们要听耶和华的话。
 | 5 | 主耶和华对这些骸骨这样说：看哪！我必使气息进入你们里面，你们就活过来了。
 | 6 | 我必使你们生筋长肉，给你们包上皮，又把气息放入你们里面，你们必活过来；你们就知道我是耶和华。’”
 | 7 | 于是我遵命说预言；我正在说预言的时候，就听见有响声，骨头与骨头互相结合起来，格格作响。
 | 8 | 我观看，见骸骨生了筋，长了肉，又有皮包在上面，只是它们里面还没有气息。
 | 9 | 他对我说：“你要向气息说预言。人子啊！你要说预言。你要向气息说：‘主耶和华这样说：气息啊！你要从四方（“四方”原文作“四风”）而来，吹在这些被杀的人身上，使它们活过来。’”
 | 10 | 于是我遵命说预言，气息就进入骸骨里面，骸骨就活过来，并且站起，成了一支极大的军队。
枯骨的寓意
 | 11 | 他对我说：“人子啊！这些骸骨就是以色列全家；他们常说：‘我们的骸骨枯干了，我们的盼望消失了；我们都灭亡了。’
 | 12 | 因此，你要说预言，对他们说：‘主耶和华这样说：我的子民哪！我要打开你们的坟墓，把你们从坟墓中领上来，带你们回以色列地去。
 | 13 | 我的子民哪！我打开你们的坟墓，把你们从坟墓中领上来的时候，你们就知道我是耶和华。
 | 14 | 我要把我的灵放在你们里面，你们就活过来；我要把你们安顿在你们的土地上，你们就知道我耶和华说了，就必实行。这是主耶和华的宣告。’”
两杖合一的比喻
 | 15 | 耶和华的话又临到我说：
 | 16 | “人子啊！你要拿一根木杖，在上面写‘犹大和那些与他一起的以色列人’；又拿另一根木杖，在上面写‘以法莲的木杖，就是约瑟和与他一起的以色列全家’。
 | 17 | 你要把这两根木杖连接在一起，使它们在你手里成为一根。
 | 18 | 如果你本国的人民问你：‘你不告诉我们这些木杖是什么意思吗？’
 | 19 | 你就要回答他们：‘主耶和华这样说：看哪！我要拿约瑟和与他一起的以色列众支派的木杖，就是在以法莲手里的，跟犹大的木杖连接在一起，使它们在我手里成为一根。’
 | 20 | 你写上了字的那两根木杖，要在他们眼前握在手里；
 | 21 | 你要对他们说：‘主耶和华这样说：看哪！我要把以色列人从他们所到的列国中领出来，又从四围聚集他们，把他们领回故土。
 | 22 | 我要使他们在那地上，在以色列的众山上，成为一国；必有一王统治他们众人；他们不再是两个国，不再分为两个邦。
 | 23 | 他们必不再因自己的偶像和可憎的像，以及一切过犯，而玷污自己；我必拯救他们脱离一切背道的罪（“背道的罪”有古卷作“他们在其中犯罪的住处”）；我必洁净他们，他们就必作我的子民，我必作他们的 神。
永远的约
 | 24 | “‘我的仆人大卫必作他们的王；他们众人只有一个牧者。他们必遵行我的典章，谨守实行我的律例。
 | 25 | 他们必住在我所赐给我仆人雅各的地上，就是你们列祖所住的地。他们和他们的子孙，以及子孙的子孙，都必永远住在那里；我的仆人大卫必永远作他们的领袖。
 | 26 | 我要与他们立平安的约，是一个永远的约；我必坚立他们，使他们人数增多，又在他们中间设立我的圣所，直到永远。
 | 27 | 我的居所必在他们当中；我要作他们的 神，他们要作我的子民。
 | 28 | 我的圣所必永远在他们中间，列国就知道我是耶和华，是我使以色列成圣的。’”


新译本 - 以西结书 - 第三十八章

 以西结书
第三十八章
攻击歌革的预言
 | 1 | 耶和华的话临到我说：
 | 2 | “人子啊！你要面向玛各地的歌革，就是罗施、米设和土巴的首领，说预言攻击他，
 | 3 | 说：‘主耶和华这样说：罗施、米设和土巴的首领，我要与你为敌。
 | 4 | 我必使你转过来，用钩子钩住你的腮颊，把你和你的全军、马匹和骑兵，都领出来，他们都穿着全副军装，成为大队人马，配备大小盾牌，各人紧握刀剑。
 | 5 | 还有波斯人、古实人和弗人与他们在一起，各人都配备盾牌和头盔；
 | 6 | 又有歌篾人和他们的全军，北方极处的陀迦玛族和他们的全军，这许多民族都与你在一起。
 | 7 | “‘你要准备好，你和那聚集到你那里的各队都要准备好；你要作他们的大帅。
 | 8 | 过了许多日子，你必被征点出战；在以后的年间，你必来攻击那脱离刀剑的地，就是那从列邦聚集回来的人所住的地；你必来攻击以色列这些久已荒凉的山；他们是从万族中领出来的，都在那里安然居住。
 | 9 | 你和你的军队，以及与你在一起的许多民族，都必像暴风上来，像密云遮盖那地。
歌革的暴行与恶谋
 | 10 | “‘主耶和华这样说：到那日你心中必起意念，图谋恶计，
 | 11 | 说：我要上去攻击那些没有城墙的乡村；我要来攻击那些生活平静的人，他们都安然居住，没有城墙，没有门闩。
 | 12 | 你要抢夺财物，掳掠货物，伸手攻击那些从前荒废、现在有人居住的地方，攻击那些从列邦招聚出来，得了牲畜财物，又住在世界中心的人民。
 | 13 | 示巴人、底但人和他施各城镇的商人都必问你：你来是要抢夺财物吗？你聚集军队是要掳掠货物吗？是要搬走金银、掳去牲畜财物吗？是要大肆抢掠吗？’
 | 14 | “因此，人子啊！你要对歌革说预言：‘主耶和华这样说：到那日，我的子民以色列安然居住的时候，你岂不会留意吗？
 | 15 | 你必从你的地方，从北方的极处，与许多民族一起而来，都骑着马，成为一大队强盛的军兵。
 | 16 | 你必上来攻击我的子民以色列，像密云遮盖那地一样。歌革啊！在以后的日子，我必领你来攻击我的地，好叫列国在我借着你向他们显为圣的时候，能认识我。
主的烈怒
 | 17 | “‘主耶和华这样说：我从前借着我的众仆人以色列的先知所说的，岂不是你吗？在那些年间，他们曾预言我必领你来攻击以色列人。
 | 18 | 歌革来攻击以色列地的日子，我的怒气必从我的鼻孔中发出来。这是主耶和华的宣告。
 | 19 | 我在妒恨和怒火之中说：到那日，以色列地必有大地震。
 | 20 | 海里的鱼、空中的飞鸟、田野的走兽、在地上爬行的各种动物，以及地上的众人，都要在我面前震动。众山必崩裂，悬崖必塌陷，所有的墙垣都必倒在地上。
 | 21 | 我必呼唤刀剑在我的众山上攻击歌革，各人的刀剑必攻击自己的兄弟。这是主耶和华的宣告。
 | 22 | 我必用瘟疫和血腥惩罚他；我必把暴雨、大冰雹、火和硫磺降在他和他的军队，以及与他在一起的许多民族身上。
 | 23 | 我必显为大、显为圣，在列国的人眼前显现自己。这样，他们就知道我是耶和华。’”


新译本 - 以西结书 - 第三十九章

 以西结书
第三十九章
预言歌革的失败与刑罚
 | 1 | “人子啊！你要向歌革说预言：‘主耶和华这样说：罗施、米设和土巴的首领歌革啊！我要与你为敌。
 | 2 | 我要使你转过来，带你从北方的极处上来，领你去攻击以色列的众山。
 | 3 | 然后，我要击落你左手的弓，打落你右手的箭。
 | 4 | 你必倒在以色列的众山之上，你所有的军队和跟你在一起的万族，都必这样；我要把你给各种食肉的飞鸟和田野的走兽作食物。
 | 5 | 你必倒在田野，因为我已经说过了。这是主耶和华的宣告。
 | 6 | 我必降火在玛各和安居在沿海地带的人身上，他们就知道我是耶和华。
 | 7 | “‘我要在我子民以色列中彰显我的圣名，我必不再让我的圣名被亵渎；这样，列国就知道我是耶和华，是以色列中的圣者。
 | 8 | 看哪！那日子临近了，事情必定应验，这就是我所说过的那一天。这是主耶和华的宣告。
 | 9 | “‘那时，以色列各城的居民必出来，把武器当柴焚烧，就是大小的盾牌、弓、箭、枪和矛，都当柴焚烧，足有七年的时间。
 | 10 | 他们不必从田野捡柴，也不必从树林里伐木，因为他们必把武器当柴烧；他们必抢劫那些曾抢劫他们的人，掠夺那些掠夺他们的人。这是主耶和华的宣告。
埋葬歌革之地
 | 11 | “‘到那日，我必在以色列给歌革一块坟地，就是那些朝东往死海去的人所经过的谷。这坟地使过路之人无法通过，因为那里埋葬了歌革和他的众军。因此，那地必称为哈们．歌革谷。
 | 12 | 以色列家要用七个月的时间去埋葬他们，为要洁净那地。
 | 13 | 那地所有的人民都必埋葬他们。这是我得荣耀的日子，以色列人也必因此得享美名。这是主耶和华的宣告。
 | 14 | 他们必分派人经常遍行那地，与过路的人一起埋葬那些还留在地面上的尸体，为要洁净那地；过了七个月，他们还要继续搜索。
 | 15 | 他们遍行那地，见有人的骸骨，就在旁边立个标记，等埋葬的人来把骸骨葬在哈们．歌革谷。
 | 16 | 那里也有一座城名叫哈摩那。他们必这样洁净那地。’
 | 17 | “人子啊！主耶和华这样说：你要对各类的飞鸟和田野的走兽说：‘你们集合起来，从四围聚集来吃我为你们所预备的祭肉。以色列众山上要献大祭，好叫你们吃肉喝血。
 | 18 | 你们要吃勇士的肉，喝那地众领袖的血，就如吃公绵羊、羊羔、公山羊和公牛，全部都是巴珊的肥畜。
 | 19 | 你们吃我为你们所预备的祭，必吃饱脂油，喝醉了血。
 | 20 | 你们必在我的筵席上吃饱马匹、骑兵、勇士和所有的战士。这是主耶和华的宣告。’
以色列蒙恩回归
 | 21 | “我必在列国中彰显我的荣耀，万邦必看见我施行的审判，和我加在他们身上的手。
 | 22 | 这样，从那日起，以色列家就必知道我是耶和华他们的 神。
 | 23 | 列国也必知道以色列家是因自己的罪孽被掳去。他们对我不忠，所以我掩面不顾他们，把他们交在敌人手中，他们就都倒在刀下。
 | 24 | 我是照着他们的污秽和过犯对待他们，并且掩面不顾他们。
 | 25 | “因此，主耶和华这样说：现在我要使雅各被掳的归回；我要怜悯以色列全家，又为我的圣名大发热心。
 | 26 | 他们在自己的土地上安然居住、无人惊吓的时候，就要担当自己的羞辱和向我所犯一切不忠的罪；
 | 27 | 我把他们从万族中领回来，从仇敌之地召回来的时候，我必在他们身上向列国显为圣。
 | 28 | 我使他们被掳到列国去，后来又聚集他们到自己的土地，连一个也不再留在列国那里。这样，他们就知道我是耶和华他们的 神。
 | 29 | 我也不再掩面不顾他们，因为我已经把我的灵浇灌在以色列家。这是主耶和华的宣告。”


新译本 - 以西结书 - 第四十章

 以西结书
第四十章
建城的异象
 | 1 | 我们被掳后第二十五年，耶路撒冷城被攻陷后第十四年的年初；那月的初十日，耶和华的手按在我身上；他把我带到那里去。
 | 2 | 在 神的异象中，他带我到以色列地，把我安置在一座很高的山上；在山上的南面，有好像是一座城的建筑物。
 | 3 | 他把我带到那里，我见有一个人，他看来像铜，手里拿着麻绳和测量竿，站在门口。
 | 4 | 那人对我说：“人子啊！我所要指示你的，你都要用眼看，用耳听，并要放在心上，因为我带你到这里来，为的是要指示你；你所看见的，你都要告诉以色列家。”
城墙
 | 5 | 我见殿四围有墙，那人手里的测量竿长三公尺。他量了那建筑物，墙厚三公尺、高三公尺。
东面
 | 6 | 他到了朝东的门，上了门的台阶，量度门槛，厚三公尺；又量另一个门槛，厚三公尺。
 | 7 | 又有守卫室，长三公尺、宽三公尺；守卫室与守卫室之间，相隔两公尺半；朝向殿内，在门廊旁边的门槛，厚三公尺。
 | 8 | 他又量朝向殿内的门廊（有古卷加“厚三公尺”）。
 | 9 | 门廊深四公尺；墙柱厚一公尺；门廊是朝向殿内的。
 | 10 | 东门的守卫室，这边有三间，那边有三间；三间都是一样的长宽；两边的墙柱都是一样的厚。
 | 11 | 他量了东门，入口宽五公尺，通道宽六公尺半。
 | 12 | 每个守卫室前面都有矮墙，高五十公分，两边守卫室都是一样。守卫室长三公尺，两边都是一样。
 | 13 | 他量了东门，从这边房顶到那边房顶，就是从这边守卫室后面的门到那边守卫室后面的门，宽十二公尺半。
 | 14 | 又沿着里面各墙柱量度，直到朝向院子的墙柱，共长三十公尺（原文意思不详，有古译本作“又量了门廊，宽十公尺，墙柱外面周围是院子”）。
 | 15 | 从东门前面的入口到后面的门廊，共二十五公尺。
 | 16 | 守卫室和东门里面周围的墙柱，以及门廊，都有小窗；里面周围都有小窗；墙柱上还刻有棕树。
外院
 | 17 | 他带我到了外院，我见有些房子，院子周围有铺石地，铺石地上有三十间房子。
 | 18 | 铺石地在各大门的旁边，比门矮一点，宽度与门的长度相同。
 | 19 | 他从下面的大门量到内院的外墙，共宽五十公尺；东面、北面，都是一样。
外北门
 | 20 | 他又量了外院朝北大门的长度和宽度。
 | 21 | 里面的守卫室，这边有三间，那边有三间；墙柱和门廊的尺寸都与东门的一样；北门全长二十五公尺，宽十二公尺半。
 | 22 | 它的窗子、门廊和雕刻的棕树，都与东门的一样；人要登七级台阶才到这门，前面尽头是门廊。
 | 23 | 内院有门与这门相对；北面、东面，都是一样；他从这门量到那门，共有五十公尺。
外南门
 | 24 | 他领我向南走，我就看见朝南的门。他量了墙柱和门廊，大小与先前的一样。
 | 25 | 门的里面和门廊周围都有窗子，与先前的窗子一样。南门全长二十五公尺，宽十二公尺半。
 | 26 | 人要登七级台阶才到这门，前面尽头是门廊，墙柱上两边都刻有棕树。
 | 27 | 内院南面也有门；他从这门量到南门，共有五十公尺。
内院
 | 28 | 他领我从内院的南门进到内院，量了这门，大小与先前的一样。
内南门
 | 29 | 守卫室、墙柱和门廊的尺寸都与先前的一样；门的里面和门廊周围都有窗子。这门全长二十五公尺，宽十二公尺半（有古卷加“周围有门廊，长十二公尺半，宽两公尺半”之句）。
 | 31 | 门廊朝向外院；墙柱刻有棕树；台阶共有八级。
内东门
 | 32 | 他领我到内院的东门，他量了那门，大小与先前的一样。
 | 33 | 守卫室、墙柱和门廊的尺寸都与先前的一样；门的里面和门廊的周围都有窗子。这门全长二十五公尺，宽十二公尺半。
 | 34 | 门廊朝着外院；墙柱上两边都刻有棕树；台阶共有八级。
内北门
 | 35 | 他领我到内院的北门，量了那门，大小与先前的一样；
 | 36 | 守卫室、墙柱和门廊，都是一样。门的里面周围都有窗户；这门全长二十五公尺，宽十二公尺半。
 | 37 | 门廊（这译法参古译本，“门廊”原文作“墙柱”）朝向外院；墙柱上两边都刻有棕树，台阶共有八级。
预备宰杀祭牲的地方
 | 38 | 在各门的墙柱旁边都有一间有门的房子；那里是洗燔祭牲的地方。
 | 39 | 在门廊里，这边有两张桌子，那边也有两张桌子，在上面可以宰杀燔祭牲、赎罪祭牲和赎愆祭牲。
 | 40 | 在北门入口的台阶那里，朝向外面的一边有两张桌子，朝向门廊的另一边也有两张桌子。
 | 41 | 在大门两边，这边有四张桌子，那边也有四张桌子，共有八张，供宰杀祭牲之用。
 | 42 | 另有四张桌子供燔祭使用，是用凿好的石头做的，长七十五公分，宽七十五公分，高五十公分，宰杀燔祭牲和其他祭牲所用的器皿是放在那里的。
 | 43 | 周围的墙上钉有钩子，各长七公分半。桌子上放有献祭的肉。
祭司厢房
 | 44 | 内院的门外有两间（这译法参古译本，“两间”原文作“供歌唱的人使用的”）房子：一间在北门旁边，朝向南面；一间在南门旁边，朝向北面。
 | 45 | 他对我说：“这间朝向南面的房子是给那些负责圣殿职事的祭司使用的。
 | 46 | 那间朝向北面的房子是给那些负责祭坛职事的祭司使用的。这些祭司都是撒督的子孙，在利未人中只有他们可以近前来事奉耶和华。”
 | 47 | 他又量了内院，长五十公尺，宽五十公尺，是正方形的；祭坛就在殿的前面。
圣殿走廊
 | 48 | 他领我到圣殿的门廊，量了门廊的墙柱，这边厚两公尺半，那边厚两公尺半。门口宽七公尺（这译法参古译本，原文没有“七公尺”），门的内墙，这边一公尺半，那边一公尺半。
 | 49 | 门廊宽十公尺，深六公尺（这译法参古译本，“六公尺”原文作“七公尺”）；人要登台阶才上到门廊；墙柱旁边有柱子，这边一根，那边一根。


新译本 - 以西结书 - 第四十一章

 以西结书
第四十一章
殿堂
 | 1 | 他领我到外殿，量了墙柱，这边厚三公尺，那边厚三公尺，宽窄与会幕相同。
 | 2 | 外殿的入口宽五公尺，门的两边内墙，这边两公尺半，那边两公尺半；他量了外殿，长二十公尺，宽十公尺。
 | 3 | 他进了内殿，量了门口的墙柱，各厚一公尺；入口宽三公尺，门的内墙各宽三公尺半。
 | 4 | 他量了内殿，长十公尺，宽十公尺，贴着外殿。他对我说：“这是至圣所。”
厢房
 | 5 | 他又量了圣殿的墙，厚三公尺；殿的周围有多间厢房，各宽二公尺。
 | 6 | 厢房共有三层，一层叠在一层之上，每层有三十间。殿墙的周围有墙坎子，支撑着厢房，免得厢房的梁木嵌入殿墙。
 | 7 | 这些围绕着殿的厢房越高越宽。殿四围的内墙一级比一级薄，所以厢房越上越宽；有楼梯从下层经过中层上到上层。
 | 8 | 我又看见一个高台围绕着殿，作为厢房的根基，台高三公尺。
 | 9 | 厢房的外墙厚两公尺半；圣殿的厢房与祭司的房子之间有空地，绕着殿的四周，宽十公尺。
 | 11 | 厢房有门通向空地，一门向北，一门向南。厢房与空地之间相隔两公尺半，周围都是一样。
圣殿的总面积
 | 12 | 在西边有一座朝向殿院空地的房子，深三十五公尺，长四十五公尺；屋子四周的墙厚两公尺半。
 | 13 | 他量了圣殿，长五十公尺；又量了殿院的空地，那屋子和它的墙，共长五十公尺。
 | 14 | 在东面，圣殿前面的空地，宽五十公尺。
内部装修
 | 15 | 他量了殿院空地后面的屋子，连同屋子两边的走廊，共长五十公尺。外殿、内殿、朝向内院的门廊、
 | 16 | 门槛、小窗和对着门槛的三层走廊，周围都镶上木板，从地面直到窗口。窗户都是遮蔽的；
 | 17 | 在内殿门口上面的外墙，以及内殿和外殿周围的墙上，按着尺寸，
 | 18 | 都刻上基路伯和棕树。基路伯和棕树相间并排，每个基路伯都有两个脸孔。
 | 19 | 这边有人的脸向着棕树，那边有狮子的脸向着棕树。全殿周围的雕刻都是这样。
 | 20 | 外殿的墙，从地面直到门口上面，都刻有基路伯和棕树。
 | 21 | 外殿的门框是正方形的；在至圣所前面的门框，也是一样。
 | 22 | 祭坛是木做的，高一公尺半，长一公尺；坛角（有古译本加“坛的座”）和坛的四边，全都是木做的。他对我说：“这是摆在耶和华面前的桌子。”
 | 23 | 外殿和至圣所各有一个门。
 | 24 | 每个门分两扇，每扇门分为两页，可以折叠。
 | 25 | 在外殿的门扇上，刻有基路伯和棕树，像那些刻在墙上的一样；在外边门廊前面，有木做的飞檐。
 | 26 | 门廊两边都有小窗和棕树。殿的厢房也有飞檐。


新译本 - 以西结书 - 第四十二章

 以西结书
第四十二章
圣殿三层祭司专用
 | 1 | 他领我出来，向着北面的外院去；带我到了祭司的房子。这些房子一排对着殿院的空地，一排对着北面的建筑物。
 | 2 | 房子共长五十公尺，宽二十五公尺，有朝北的门。
 | 3 | 这些房子一排对着内院十公尺宽的空地，一排对着外院的铺石地，在三层楼上，都有走廊对着走廊。
 | 4 | 房子前面有一条夹道，宽五公尺，长五十公尺。房子的门都朝向北面。
 | 5 | 上层的房子最窄，因为上层的走廊所占的地方，比下层和中层的为多。
 | 6 | 第三层房子没有柱子，不像外院的房子有柱子。因此，上层比下层和中层较窄。
 | 7 | 在外面有一道墙，在房子的前面，与房子和外院平行，长二十五公尺。
 | 8 | 朝着外院的房子，长二十五公尺；朝着圣殿的房子，长五十公尺。
 | 9 | 下层的房子在东面有一个入口，人从外院进入房子里。
 | 10 | 在南面（这译法参古译本，“在南面”原文作“在东面”），沿着内院的墙也有房子，一排对着殿院的空地，一排对着南面的建筑物。
 | 11 | 这些房子前面有一条夹道，跟北面的一样，长宽相同。出口之处，也与北面的一样。
 | 12 | 南边的房子的门，也与北面的一样。在东面夹道的开端，与墙相对的地方，有门可以进入。
 | 13 | 他对我说：“在南北两面，朝着殿院空地的房子，都是圣洁的房子；亲近耶和华的祭司们要在那里吃至圣之物，也要在那里存放至圣之物，就是素祭、赎罪祭和赎愆祭的祭物，因为那地方是圣的。
 | 14 | 祭司进了去，不可从圣所出来到外院去；他们要在房子里放下供职时所穿的衣服，因为那些衣服是圣的；他们要穿上别的衣服，才可以到民众的地方。”
分隔圣俗的围墙
 | 15 | 他量了内院，就领我出朝东的门，又量了整个殿的周围。
 | 16 | 他用测量竿量了东面，按着测量竿计算，共长二百五十公尺。
 | 17 | 他又量了北面，按着测量竿计算，共长二百五十公尺。
 | 18 | 他又量了南面，按着测量竿计算，共长二百五十公尺。
 | 19 | 他又转去量了西面，按着测量竿计算，共长二百五十公尺。
 | 20 | 这样，他量了四面。圣殿长二百五十公尺，宽二百五十公尺，四围都有墙，为要分开圣地和俗地。


新译本 - 以西结书 - 第四十三章

 以西结书
第四十三章
耶和华的荣光充满圣殿
 | 1 | 以后，他领我到朝东的门去。
 | 2 | 看哪！以色列 神的荣耀从东面而来；他的声音好像洪水的声音，大地因他的荣耀而发光。
 | 3 | 我所见的异象，好像我在他来毁灭那城的时候所见的异象一样，又像我在迦巴鲁河边所见的异象一般，我就俯伏在地上。
 | 4 | 耶和华的荣耀，从朝东的门进入殿中。
 | 5 | 灵把我提起来，领我进了内院。我看见耶和华的荣耀充满了殿。
主在圣殿中
 | 6 | 那人站在我旁边的时候，我听见主从殿中对我说话。
 | 7 | 他对我说：“人子啊！这是我宝座之地，是我脚掌所踏之地；我要住在那里，在以色列人中间，直到永远。以色列家和他们的诸王，都必不再以他们的淫乱和诸王在邱坛上的石碑玷污我的圣名。
 | 8 | 他们的门槛靠近我的门槛，他们的门框靠近我的门框，我与他们只有一墙之隔的时候；他们以自己所行的可憎之事玷污了我的圣名，所以我在怒气中灭绝他们。
 | 9 | 现在他们要从我面前除去淫乱和他们诸王的石碑，我就住在他们中间，直到永远。
 | 10 | “人子啊！你要把这殿指示以色列家，使他们因自己的罪孽而羞愧，又要他们量度殿的尺寸。
 | 11 | 他们若因自己所行的羞愧，你就要把殿的设计、结构、出入之处，以及一切设计、规条、礼仪、法则，都指示他们，在他们眼前写下来，使他们遵着殿的一切设计和规条去作。
 | 12 | 殿的法则是这样：殿在山顶上周围的界限都是至圣的。这就是殿的法则。
祭坛
 | 13 | “祭坛的尺寸是：底座高五十公分，边缘宽五十公分，四围另有边高二十五公分。这是祭坛的座。
 | 14 | 从底座到下层的台座，高一公尺，边缘宽五十公分；从小台座到大台座，高二公尺，边缘宽五十公分。
 | 15 | 祭坛的供台高二公尺，从供台向上突出四个角，
 | 16 | 供台长六公尺，宽六公尺，四面见方。
 | 17 | 大台座长七公尺，宽七公尺，四面见方；四围有边高二十五公分；底座四围的边缘宽五十公分。另有台阶朝向东面。”
献祭礼仪
 | 18 | 他对我说：“人子啊！主耶和华这样说：祭坛的规条是这样：做成了祭坛，在上面献燔祭、洒上血的时候，
 | 19 | 你要把一头公牛犊给那些亲近我、事奉我的祭司利未人作赎罪祭，他们是撒督的后裔。这是主耶和华的宣告。
 | 20 | 你要取些公牛犊的血，抹在祭坛的四角和台座的四角，以及四围那些突起的边上。你这样洁净祭坛，祭坛就洁净了。
 | 21 | 你又要把那作赎罪祭的公牛犊，烧在圣所外面，在圣殿指定的地方。
 | 22 | 第二天，你要献一只没有残疾的公山羊作赎罪祭，为要洁净祭坛，像用公牛犊洁净祭坛一样。
 | 23 | 你洁净了祭坛之后，就要献一头没有残疾的公牛犊和羊群中一只没有残疾的公绵羊。
 | 24 | 你要在耶和华面前把它们献上，祭司们要把盐撒在它们身上，作燔祭献给耶和华。
 | 25 | 一连七天，每天你都要预备一头公山羊为赎罪祭，也要预备一头公牛犊和羊群中的一只公绵羊，都要没有残疾的。
 | 26 | 一连七天，祭司们都要洁净祭坛，祭坛就洁净了。这样，他们就把祭坛分别为圣了。
 | 27 | 满了七天，从第八天起，祭司们要在祭坛上献你们的燔祭和平安祭。我那时必悦纳你们；这是主耶和华的宣告。”


新译本 - 以西结书 - 第四十四章

 以西结书
第四十四章
关闭东门
 | 1 | 他又领我回到圣所朝东的外门，这门关闭着。
 | 2 | 耶和华对我说：“这门必须关闭，不可打开；任何人也不得从那里进入；因为耶和华以色列的 神已经从那里进入，所以这门必须关闭。
 | 3 | 只有君王可以坐在里面，在耶和华面前吃饼；他必须从门廊进入，也必须从原路出来。”
外族人不准进殿
 | 4 | 他又领我经过北门来到殿前；我观看，见耶和华的荣耀充满耶和华的殿，我就脸伏在地。
 | 5 | 耶和华对我说：“人子啊！我所告诉你耶和华殿的一切规条和法则，你都要留心，用眼看，用耳听，并要留心圣殿的入口和圣所的所有出口。
 | 6 | 你要对悖逆的以色列家说：‘主耶和华这样说：以色列家啊！你们所行一切可憎的事，该够了吧！
 | 7 | 你们除了行这一切可憎的事之外，还在你们把脂肪和血献给我作食物的时候，把身心都未受割礼的外族人带进我的圣所，玷污了我的殿，违背了我的约。
 | 8 | 你们自己没有看守我的圣物，却委派别人在我的圣所里代你们看守。’”
利未人的职责
 | 9 | 主耶和华这样说：“以色列人中一切身心都未受割礼的外族人，都不可进入我的圣所。
 | 10 | 以色列人走迷了路的时候，有利未人远离我，走迷了路。他们离开我去随从他们的偶像，他们必担当自己的罪孽。
 | 11 | 他们要在我的圣所作仆役，看管殿门，在圣殿中供职；他们要为人民宰杀燔祭牲和其他祭牲，又要站在人民面前侍候他们。
 | 12 | 因为这些利未人曾在他们的偶像前侍候这人民，成了陷以色列家在罪孽中的绊脚石。因此，我向他们举手起誓，他们必要担当自己的罪孽。这是主耶和华的宣告。
 | 13 | 他们不可亲近我，作我的祭司，也不可亲近我的一切圣物，或至圣之物。他们必要担当自己的羞辱和他们所行可憎之事的报应。
 | 14 | 然而我要委派他们看守圣殿，办理圣殿的一切事务，作一切当作的工。
祭司当守的条例
 | 15 | “以色列人走迷了路，离开我的时候，有祭司利未人，就是撒督的子孙，仍然看守我的圣所；只有他们可以亲近我，事奉我，侍立在我面前，把脂肪和血献给我。这是主耶和华的宣告。
 | 16 | 他们可以进入我的圣所，可以走近我的桌前来事奉我，守我所吩咐的职责。
 | 17 | 每逢他们进入内院的门，必须穿上细麻衣；每逢他们在内院的门和圣殿里供职，他们不可穿上羊毛的衣服。
 | 18 | 他们头上要戴细麻布的头巾，腰间要穿细麻布的裤子；不可穿上使身体容易出汗的衣服。
 | 19 | 每逢他们出到外院民众那里，就要把供职的衣服脱下，存放在圣殿的房子里，然后穿上别的衣服，免得因自己的圣衣使人民成圣。
 | 20 | 他们不可剃头，也不可留长头发，只可剪短头发。
 | 21 | 所有祭司进入内院的时候，都不可喝酒。
 | 22 | 他们不可娶寡妇或被休的妇人；只可娶以色列后裔中的处女，或是祭司留下的寡妇。
 | 23 | 他们要教导我的子民分别圣俗，使他们分辨洁净的和不洁净的。
 | 24 | 他们要在争讼的事上作判断，要按着我的典章判断。他们要在我所有的节期里谨守我的律法和条例，守我的安息日为圣日。
 | 25 | 他们不可接近死人，玷污自己，但如果死人是他们的父亲、母亲、儿子、女儿、兄弟或是未嫁的姊妹，他们就可以玷污自己。
 | 26 | 祭司洁净以后，还要再等七天。
 | 27 | 他进入内院，到圣所去，在圣所供职的时候，他要献上赎罪祭。这是主耶和华的宣告。
耶和华是祭司的产业
 | 28 | “祭司必有产业；我就是他们的产业。你们不可在以色列中给他们基业；我就是他们的基业。
 | 29 | 素祭、赎罪祭和赎愆祭，他们都可以吃。以色列中所有献给耶和华之物，都要归给他们。
 | 30 | 所有初熟之物中最好的和你们献上的一切供物，都要归给祭司；你们也要把最先磨好的面给祭司，好让福气临到你的家。
 | 31 | 无论是飞鸟或是走兽，凡是自然死的，或是被撕裂的，祭司都不可吃。


新译本 - 以西结书 - 第四十五章

 以西结书
第四十五章
归圣所之地
 | 1 | “你们抽签分地为业的时候，要献上一份给耶和华作圣区，长十二公里半，宽十公里（此译法参古译本，“十公里”原文作“五公里”）；整个地区都是圣的。
 | 2 | 其中要有一块作为圣所之地，长二百五十公尺，宽二百五十公尺，四面见方；周围再有二十五公尺作空地。
 | 3 | 你们要从所量的圣区量出一块地来，长十二公里半，宽五公里，其中要有圣所，是至圣的地方。
 | 4 | 这是整个地区中的一块圣地，要归给那些在圣所里供职，亲近事奉耶和华的祭司，作他们房屋之地和圣所之圣地。
 | 5 | 其余的一块地，长十二公里半，宽五公里，要归给在圣殿里供职的利未人，作为二十间房屋的基业。
归以色列全家的
 | 6 | “你们要划分一块地作城的基业，宽两公里半，长十二公里半，在所献的圣区旁边，归给以色列全家。
归君王的
 | 7 | “归给君王之地要在所献的圣区和城的基业两旁，一块对着所献的圣区，一块对着城的基业，从西边那块地的西面边界，到东边那块地的东面边界，长度与每支派所分得的地一样长。
 | 8 | 这地在以色列中要归给君王作基业。我所立的君王都不可再欺压我的子民，却要按支派把地分给以色列家。”
君王应守的条例
 | 9 | 主耶和华这样说：“以色列的君王啊！你们所作的该够了吧。你们要除掉强暴和毁灭的事，施行公平和公义。不要再掠夺我子民的产业。这是主耶和华的宣告。
 | 10 | 你们要用公道的天秤、公道的量器。
 | 11 | 量液体的‘罢特’和量固体的‘伊法’的容量要相同：一‘罢特’等于‘贺梅珥’的十分之一；一‘伊法’也等于‘贺梅珥’的十分之一，都以‘贺梅珥’的容量为准。
 | 12 | 重量单位的一‘舍客勒’是二十‘季拉’；二十‘舍客勒’，加二十五‘舍客勒’和十五‘舍客勒’、就是你们的一‘弥那’。
 | 13 | “你们所当献的供物是这样：一‘贺梅珥’小麦，要献一‘伊法’的六分之一；一‘贺梅珥’大麦，要献一‘伊法’的六分之一。
 | 14 | 献油的规定是这样：要用‘罢特’来量，一‘柯珥’要献一‘罢特’的十分之一。原来一‘柯珥’等于十‘罢特’或是一‘贺梅珥’，因为十‘罢特‘就是一‘贺梅珥’。
 | 15 | 从以色列肥沃的草场上，每二百只羊中要献一只羊羔。这些供物要作素祭、燔祭和平安祭，为他们赎罪。这是主耶和华的宣告。
 | 16 | 国中所有的人民都要奉上供物给以色列的君王。
 | 17 | 君王要在节期、月朔、安息日，就是在以色列家一切规定的节日上，奉上燔祭、素祭和奠祭。他要预备赎罪祭、素祭、燔祭和平安祭，为以色列家赎罪。”
节期的献祭
 | 18 | 主耶和华这样说：“正月初一日，你要取一头无残疾的公牛犊，洁净圣所。
 | 19 | 祭司要取些赎罪祭牲的血，抹在殿的门框、祭坛台上的四角，以及内院的门框上。
 | 20 | 正月初七日，你也要为犯了误杀罪的或因愚蒙而犯罪的人这样行，为圣殿赎罪。
 | 21 | “正月十四日，你们要守逾越节，节期共七天，期间你们要吃无酵饼。
 | 22 | 在那一天，君王要为自己和国中所有的人民预备一头公牛作赎罪祭。
 | 23 | 这节期的七天，每天他都要为耶和华预备无残疾的公牛七头和公绵羊七只作燔祭；他每天又要预备公山羊一只作赎罪祭。
 | 24 | 他也要预备素祭，每一头公牛要与十七公升细面一同献上，每一只公绵羊要与十七公升细面一同献上；每份十七公升的细面加油三公升。
 | 25 | 七月十五日，守节的时候，他也要这样行，照着逾越节的赎罪祭、燔祭、素祭和油的条例去作。”


新译本 - 以西结书 - 第四十六章

 以西结书
第四十六章
君王献祭的条例
 | 1 | 主耶和华这样说：“内院朝东的门，在工作的六天里，必须关闭，在安息日却要打开，在月朔之日也要打开。
 | 2 | 君王要从外面经这门的门廊进入，站在门框旁边。祭司们要为他预备燔祭和平安祭。他要在门槛那里敬拜，然后出去。这门不可关闭，直到晚上。
 | 3 | 每逢安息日和月朔，国中的人民要在这门口，在耶和华面前敬拜。
 | 4 | 君王在安息日所献给耶和华的燔祭，是六只无残疾的羊羔和一只无残疾的公绵羊。
 | 5 | 所献的素祭是这样：公绵羊要与十七公升细面一同献上，他要按着自己的能力，随同那些羊羔献上若干份细面，但每份细面加油三公升。
 | 6 | 他要在月朔献一头无残疾的公牛犊、六只羊羔和一只公绵羊，都是无残疾的。
 | 7 | 他要预备素祭，公牛要与十七公升细面一同献上，公绵羊要与十七公升细面一同献上，他要按着自己的能力，随同那些羊羔献上若干份细面，但每份细面加油三公升。
 | 8 | 君王进入的时候，要经这门的门廊进入，也要从原路出去。
人民献祭的条例
 | 9 | “在各指定的节日中，国中的人民来朝见耶和华的时候，那从北门进来敬拜的，要从南门出去；那从南门进来的，要从北门出去；谁也不可从他进来的门回去，却要从对面的门出去。
 | 10 | 君王要在人民当中，人民进入的时候，他也进入；人民出去的时候，他也出去。
 | 11 | 在节期和指定的节日中，所献的素祭是这样：每一头公牛要与十七公升细面一同献上，每一只公绵羊要与十七公升细面一同献上，每一只羊羔要按着他的能力，与细面一同献上，每份十七公升的细面加油三公升。
 | 12 | 君王把甘心献的燔祭或平安祭献给耶和华的时候，朝东的门要为他打开。他就献上他的燔祭和平安祭，正如他在安息日所献上的一样。他献完了就出去；他出去以后，门就要关上。
 | 13 | “每天你要预备一只一岁无残疾的羊羔，献给耶和华作燔祭，每天早晨都要献上。
 | 14 | 每天早晨也要预备同献的素祭，细面两公斤，并调和细面所用的油一公升，作常献给耶和华的素祭，这是永远的定例。
 | 15 | 所以每天早晨要这样预备羊羔、素祭和油，作常献的燔祭。”
王子承受产业的条例
 | 16 | 主耶和华这样说：“君王如果把自己一部分的产业作礼物赐给他的一个儿子，这产业就要归给他的子孙；那是他们所承受的基业。
 | 17 | 君王如把自己的一部分产业作礼物赐给他的一个臣仆，这产业就要归给那臣仆直到自由之年，然后要归还给君王。君王的产业，至终只可归儿子所有。
 | 18 | 君王不可夺取人民的产业，把他们赶离他们的基业。他要从自己的基业中把产业赐给自己的儿子，免得我的子民因被赶离自己的基业而四散。”
祭司煮祭肉的地方
 | 19 | 那带领我的，领我从门旁的入口，进到那些朝向北面，供祭司使用，圣洁的房子。在西边的尽头有一块地方。
 | 20 | 他对我说：“这就是祭司煮赎愆祭牲和赎罪祭牲，以及烤素祭的地方，免得祭物带出外院，使人民成圣。”
 | 21 | 他又领我出到外院，使我经过院子的四个角落；院子的每个角落都有一个小院子。
 | 22 | 院子四个角落的小（“小”字原文不详）院子，每个长二十公尺，宽十五公尺；四个角落的院子，大小都是一样。
 | 23 | 在四个小院子里面，每个四边都有一排石墙；在这四排石墙下面，都有炉灶。
 | 24 | 他对我说：“这些都是厨房，在圣殿里供职的要在这里煮人民的祭物。”


新译本 - 以西结书 - 第四十七章

 以西结书
第四十七章
有水从圣殿涌出
 | 1 | 然后，他带我回到圣殿的门口。有水正从殿的门槛往下流出来，向东流去，因为圣殿是朝东的。这水从殿的右边，从祭坛的南边下面流出来。
 | 2 | 他又带我从北门出来，再领我从外面绕到朝东的外门。有水正从右边流出来。
 | 3 | 那人手里拿着一根准绳向东走出去的时候，量了五百公尺的距离，然后领我从水中走过去，那里的水到了脚踝。
 | 4 | 他又量了五百公尺，然后领我从水中走过去，水到了膝盖。他又量了五百公尺，然后领我走过去，水到了腰。
 | 5 | 他再量了五百公尺，水已成了一条河，以致我不能走过去，因为水势高涨，成为只可供游泳的水，而不能走过去的河。
水的功用
 | 6 | 他对我说：“人子啊！你看到了吗？”他就领着我，带我回到河边。
 | 7 | 我回来以后，看见河这边和那边的岸上有很多树木。
 | 8 | 他又对我说：“这水要向东方的地区流出去，下到亚拉巴，流入死海。这水流入死海，就使海里的水变淡（“变淡”原文作“得医治”）。
 | 9 | 那时，这河流过的地方，所有滋生的动物都可以存活。这水流到哪里，哪里就有许多鱼；因为这河流到哪里，海水就变淡，一切都可以存活。
 | 10 | 必有渔夫站在河边，从隐．基底直到隐．以革莲，都是晒网的地方。各类的鱼都像大海里的鱼那样多。
 | 11 | 只有沼泽和洼地的水不能变淡，留作产盐之用。
 | 12 | 在河这边和那边的岸上，都必有各种果树生长，可作食物，树上的叶子不枯干，果子也不断绝。每月必结出新果子，因为树所需的水是从圣所里流出来的。树上的果子可作食物，叶子可以治病。”
以色列的地界
 | 13 | 主耶和华这样说：“你们按着以色列十二支派分地为业，要照着这些地界：约瑟要得双份。
 | 14 | 你们要均分这地为业，因为我曾举手要把这地赐给你们的列祖，这地必归给你们为业。
 | 15 | “这地的边界是：北边从大海经希特伦的路，到西达达的入口，
 | 16 | 又经哈马、比罗他和位于大马士革边界与哈马边界之间的西伯莲，直到浩兰的边界的哈撒．哈提干。
 | 17 | 这边界从海到哈萨．以难，北边有大马士革的边界，再北有哈马的边界。这是北面的地界。
 | 18 | 东面的地界是在浩兰和大马士革之间，基列和以色列地之间的约旦河。你们要从北面的地界量到东海，这是东面的地界。
 | 19 | 南面的地界，从他玛到米利巴．加低斯水，经埃及小河，到大海。这是南面的地界。
 | 20 | 西面的地界是大海，从南面的地界到哈马口的对面。这是西面的地界。
抽签分地
 | 21 | “你们要按着以色列的支派分这地。
 | 22 | 将来你们要抽签分这地为业，归给你们和你们中间的外族人。他们在你们中间生儿育女。你们应该看他们如同本地生的以色列人，他们要在以色列支派中与你们一起抽签分地为业。
 | 23 | 将来无论在哪一支派里，若有外族人寄居，你们就要在那里把他的产业分给他。”这是主耶和华的宣告。


新译本 - 以西结书 - 第四十八章

 以西结书
第四十八章
七个支派所得之地
 | 1 | “各支派名下的产业是这样：在北边尽头的地界起，沿着希特伦的路，经哈马口到大马士革边界上的哈萨．以难，北边靠着哈马地，从东到西，是但的一份。
 | 2 | 沿着但的边界，从东到西，是亚设的一份。
 | 3 | 沿着亚设的边界，从东到西，是拿弗他利的一份。
 | 4 | 沿着拿弗他利的边界，从东到西，是玛拿西的一份。
 | 5 | 沿着玛拿西的边界，从东到西，是以法莲的一份。
 | 6 | 沿着以法莲的边界，从东到西，是流本的一份。
 | 7 | 沿着流本的边界，从东到西，是犹大的一份。
祭司之地
 | 8 | “沿着犹大的边界，从东到西，就是你们所要献出的圣区，长十二公里半，从东到西的长度与其他各份的一样，圣所要在其中。
 | 9 | 你们献给耶和华的地区，要长十二公里半，宽十公里。
 | 10 | 献给祭司的圣地，北边长十二公里半，西边宽五公里，东边宽五公里，南边长十二公里半。
 | 11 | 这地要归给祭司，就是撒督子孙中分别为圣的。他们守我所吩咐的职责；以色列人走迷路的时候，他们不像利未人那样走迷路。
 | 12 | 因此，从所献的圣区要有一块地献给祭司，作为至圣之地。这地沿着利未人的地界。
 | 13 | 沿着祭司的地界要有一块地献给利未人，长十二公里半，宽五公里。祭司的地也是长十二公里半，宽五公里。
 | 14 | 这地的任何部分不可变卖，不可交换，也不可转让给别人，因为它是这地中最好的一份，是归耶和华为圣的。
公用之地
 | 15 | “所剩下的地，宽两公里半，长十二公里半，要作俗地，供城市、居民和郊野之用。城要在其中。
 | 16 | 城的大小是这样：北边二千二百五十公尺，南边二千二百五十公尺，东边二千二百五十公尺，西边二千二百五十公尺。
 | 17 | 城要有郊野，北边一百二十五公尺，南边一百二十五公尺，东边一百二十五公尺，西边一百二十五公尺。
 | 18 | 这俗地两旁剩下的地，沿着所献的圣区的长度计算，东边五公里，西边五公里。这些地的出产要给城里的工人作食物。
 | 19 | 城里的工人来自以色列各支派，耕种这地。
 | 20 | 所献的整个地区，长十二公里半，宽十二公里半，是见方的。你们要把所献的圣区，连同城的基业，一起献上。
君王之地
 | 21 | “所献的圣区和城的基业，两旁所剩下的都要归给君王，从那宽十二公里半的献地以东至东面的边界，以及从那宽十二公里半的献地以西至西边的边界沿着其他各分地，都要归给君王。这样所献的圣地和殿的圣所，都在这两块地的中间。
 | 22 | 利未人的基业和城的基业都位于君王的地中间。君王的地是在犹大的边界和便雅悯的边界中间。
其余五个支派所得之地
 | 23 | “至于其余的支派，从东到西，是便雅悯的一份。
 | 24 | 沿着便雅悯的边界，从东到西，是西缅的一份。
 | 25 | 沿着西缅的边界，从东到西，是以萨迦的一份。
 | 26 | 沿着以萨迦的边界，从东到西，是西布伦的一份。
 | 27 | 沿着西布伦的边界，从东到西，是迦得的一份。
 | 28 | 迦得南面的边界，是从他玛到米利巴．迦底斯水，经埃及小河到大海。
 | 29 | 这就是你们要抽签分给以色列各支派为业的地。这些分地就是他们所得的分。”这是主耶和华的宣告。
新城的总面积与十二道城门
 | 30 | “城北面的长度是二千二百五十公尺。城的出口是这样：
 | 31 | 城门要按以色列各支派取名。北面有三个门口，一个是流本门，一个是犹大门，一个是利未门。
 | 32 | 东面的长度是二千二百五十公尺，有三个门口，一个是约瑟门，一个是便雅悯门，一个是但门。
 | 33 | 南面的长度是二千二百五十公尺，有三个门口，一个是西缅门，一个是以萨迦门，一个是西布伦门。
 | 34 | 西面的长度是二千二百五十公尺，也有三个门口，一个是迦得门，一个是亚设门，一个是拿弗他利门。
 | 35 | 城的周围共长九千公尺。从此以后，这城的名字要称为‘耶和华的所在’。”


新译本 - 以西结书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章 | 第四十章
第四十一章 | 第四十二章 | 第四十三章 | 第四十四章 | 第四十五章
第四十六章 | 第四十七章 | 第四十八章 |  |


新译本 - 但以理书 - 第一章

 但以理书
第一章
巴比伦王攻陷耶路撒冷
 | 1 | 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，把城围困。
 | 2 | 主把犹大王约雅敬和 神殿中的一部分器物交在尼布甲尼撒手里，他就把这些器物带到示拿地的神庙那里，存放在庙中的宝库里。
但以理与三友被选入宫
 | 3 | 王吩咐他的太监长亚施毗拿说：“你要从以色列人中，把一些王室的后裔和贵族带进来；
 | 4 | 这些年轻人必须没有残疾、英俊、足智多才、有高度学习能力、明察事理，而且他们必须有能力可以在王宫里工作。你要教他们学习迦勒底的文学和语言。”
 | 5 | 王指定每日给他们一份御用的佳肴美酒；又教养他们三年。期满以后，他们就侍立在王面前。
 | 6 | 他们中间有犹大人但以理、哈拿尼雅、米沙利、亚撒利雅。
 | 7 | 太监长给他们起了新的名字，称但以理为伯提沙撒，哈拿尼雅为沙得拉，米沙利为米煞，亚撒利雅为亚伯尼歌。
但以理决心不用王膳
 | 8 | 但以理决心不让御用的佳肴美酒玷污自己，所以求太监长帮助他，使他不用玷污自己。
 | 9 | 于是 神使但以理在太监长面前得着恩惠和同情。
 | 10 | 只是太监长对但以理说：“我惧怕我主我王，他已指定了你们应用的饮食；如果他见到你们的面色比你们同岁的年轻人憔悴难看，你们就使我的头在王面前保不住了。”
 | 11 | 后来但以理对太监长分派看管但以理、哈拿尼雅、米沙利、亚撒利雅的人说：
 | 12 | “请你试试仆人十天，容我们只吃素菜、喝清水。
 | 13 | 然后，请你观察我们的容貌，和那些享用王的佳肴的年轻人的容貌，就照着你观察的结果，待你的仆人吧！”
吃素喝水健康更佳
 | 14 | 看管他们的人就允准他们的这个要求，试试他们十天。
 | 15 | 过了十天，见他们的容貌比所有享用王的佳肴的年轻人，更加俊美健壮。
 | 16 | 看管他们的人就撤去指定给他们享用的佳肴美酒，让他们吃素菜。
主赐知识聪明出众超群
 | 17 | 这四个年轻人在各种文字和学问上， 神都赐他们知识和聪明；但以理并且能明白一切异象和异梦。
 | 18 | 到了王吩咐带所有年轻人进宫的日子，太监长就领他们到尼布甲尼撒王面前。
 | 19 | 王和他们谈话，发现他们所有的人中，没有一个比得上但以理、哈拿尼雅、米沙利、亚撒利雅的；他们四人就侍立在王面前。
 | 20 | 王考问他们一切智慧和聪明的事，就发现他们比全国所有的术士和用法术的更胜十倍。
 | 21 | 直到古列王元年，但以理还在。


新译本 - 但以理书 - 第二章

 但以理书
第二章
巴比伦王忘记自己的梦
 | 1 | 尼布甲尼撒在位第二年，他作了梦，因此心里烦乱，不能入睡。
 | 2 | 于是王吩咐人把术士、用法术的、行邪术的和迦勒底人都召来，要他们把王的梦告诉王。他们来了，站在王面前。
 | 3 | 王对他们说：“我作了一个梦，心里烦乱，我要知道这是什么梦。”
 | 4 | 迦勒底人用亚兰话对王说：“愿王万岁！请把那梦告诉仆人，我们好解释梦的意思。”
 | 5 | 王回答迦勒底人说：“我已经定旨：如果你们不把那梦和梦的意思向我说明，就必被碎尸万段，你们的家必成为废墟。
 | 6 | 如果你们能把那梦和梦的意思向我解释，就必从我这里得礼物、奖赏和大尊荣，所以你们要把梦和梦的意思向我解释。”
 | 7 | 他们第二次回答王说：“请王把梦告诉仆人，我们好解释梦的意思。”
 | 8 | 王回答说：“我清楚知道你们企图拖延时间，因为你们看出我已经定旨。
 | 9 | 如果你们不把那梦向我说明，只有一个办法对付你们。你们串通在我面前胡言乱语，希望时势有所改变。你们现在要把梦告诉我，好使我知道你们真能把梦的意思向我解释。”
迦勒底人无法说出王的梦
 | 10 | 迦勒底人在王面前回答说：“世上没有人能把王所问的事说出来，因为从来没有一个伟大和有权势的君王向术士、用法术的和迦勒底人询问过这样的事。
 | 11 | 王所问的事很难答，除了那不和世人同住的神明以外，没有人能在王面前把这事说出来。”
 | 12 | 因此，王大发烈怒，下令杀绝巴比伦所有的智慧人。
 | 13 | 于是王的御旨发出，要把智慧人都杀死；人就寻找但以理和他的同伴，要杀死他们。
但以理求王宽限
 | 14 | 那时，王的护卫长亚略出来，要杀死巴比伦的智慧人，但以理就婉转机敏地向他询问；
 | 15 | 但以理对王的护卫长亚略说：“王的命令为什么这样严厉呢？”亚略就把这事告诉但以理。
 | 16 | 但以理就进去，求王宽限，使他可以把那梦的意思为王解释。
神把梦的意义指示但以理
 | 17 | 但以理回到自己的家里，把这事告诉他的同伴哈拿尼雅、米沙利和亚撒利雅，
 | 18 | 要他们为这隐秘的事祈求天上的 神怜悯，免得但以理和他的同伴与巴比伦其余的智慧人一同灭亡。
 | 19 | 于是这隐秘的事在夜间的异象中给但以理显明了。但以理就称颂天上的 神。
 | 20 | 但以理说：“愿 神的名得称颂，从永远直到永远，因为智慧和能力都是属他的。
 | 21 | 他改变时间、季节；他废王、立王；他赐智慧给智慧人，赐知识给聪明人。
 | 22 | 他显明深奥和隐密的事，他洞悉暗中的一切，因为光明与他同住。
 | 23 | 我列祖的 神啊！我感谢你，赞美你！你把智慧和能力赐了给我；我们向你所求的，现在你已向我显明，把王的事告诉了我们。”
但以理入宫见王
 | 24 | 于是但以理进去见亚略，就是王委派去杀绝巴比伦的智慧人的，对他这样说：“不要杀绝巴比伦的智慧人；请把我带到王面前，我要把梦的意思向王解释。”
 | 25 | 亚略就急忙把但以理带到王面前，对王这样说：“我在被掳的犹大人中找到一个能把梦的意思向王说明的人。”
 | 26 | 王问称为伯提沙撒的但以理说：“你能向我说明我所见的梦和梦的意思吗？”
 | 27 | 但以理在王面前回答说：“王所问的那隐秘的事，没有智慧人、用法术的、术士和占星家能向王解释；
 | 28 | 只有一位在天上的 神能把一切隐秘的事显明；他已经把日后将要发生的事告诉你尼布甲尼撒王了。你的梦和你躺在床上时脑海中出现的异象就是这样：
 | 29 | 王啊！你躺在床上时，想到日后将要发生的事，那显明隐秘事的 神就把将要发生的事向你说明了。
 | 30 | 现在这隐秘的事向我显明，并不是因为我的智慧胜过所有的人，而是要使王知道梦的意思和你心想明白的事。
复述梦境
 | 31 | “王啊！你正在观看，看见有一座大像，那像甚高，非常光耀，竖立在你面前，样貌十分可怕。
 | 32 | 这像的头是纯金的，胸膛和手臂是银的，腹和腰是铜的，
 | 33 | 腿是铁的，脚是铁和泥混杂的。
 | 34 | 你正观看的时候，有一块非人手凿成的石头，击在那座大像铁和泥混杂的脚上，把脚砸碎了。
 | 35 | 于是铁、泥、铜、银、金都一同砸得粉碎，好像夏天禾场上的糠秕，被风吹散，无处可寻；那打碎这像的石头却变成一座大山，充满全地。
详解梦义
 | 36 | “这就是那梦，现在我们要在王面前讲解那梦的意思。
 | 37 | 王啊！你是万王之王，天上的 神已经把国度、权柄、能力和尊荣都赐给你；
 | 38 | 也把散居在各处的世人、田野的走兽和空中的飞鸟，都交在你手里，使你管理这一切。你就是那金头。
 | 39 | 在你以后，另一国将兴起，不及于你。后有第三国，就是那铜的，要统治全地。
 | 40 | 还有第四国，坚强如铁，因为铁能砸碎击破万物；铁怎样压碎一切，那国也要照样砸碎一切。
 | 41 | 正如你看见那像的脚和脚趾是窑匠的泥和铁混杂的，那国也必分裂；正如你看见铁和陶泥混合在一起，那国也必有铁的坚硬。
 | 42 | 那些脚趾是铁和泥混杂的，那国也必是部分坚强，部分脆弱。
 | 43 | 你怎样看见铁和陶泥混合在一起，那国的人也必和列国的人通婚混杂，却不能彼此联合，正如铁和泥不能混杂一样。
 | 44 | 那些王在位的时候，天上的 神必兴起另一个永不灭亡的国，国权必不归给别族的人。这国必砸碎毁灭其他各国；并且这国必存到永远。
 | 45 | 正如你看见那块从山而出，非人手凿成的石头，把铁、铜、泥、银和金都砸碎了，伟大的 神已把日后必有的结局都告诉王了。这梦是确实的，梦的意思也是准确的。”
王高抬并重赏但以理
 | 46 | 尼布甲尼撒王俯伏在地，向但以理下拜，又下令向但以理献上供物和香品。
 | 47 | 王对但以理说：“你们的 神真是万神之神，万王之王，又是显明隐秘事的，因为你能把这隐秘的事显明出来。”
 | 48 | 于是王提升但以理，赐他许多贵重的礼物，使他管理巴比伦全省，又立他为总长，管理巴比伦所有的智慧人。
 | 49 | 但以理求王，王就委派沙得拉、米煞、亚伯尼歌管理巴比伦省的政务；但以理却在朝中侍立。


新译本 - 但以理书 - 第三章

 但以理书
第三章
王制造金像并下令全国敬拜
 | 1 | 尼布甲尼撒王造了一座金像，高二十七公尺，宽三公尺，竖立在巴比伦省的杜拉平原上。
 | 2 | 尼布甲尼撒王派人召集总督、总监、省长、参谋、财政大臣、法官、裁判官和各省所有的官员，要他们参加尼布甲尼撒王为所立的像举行的揭幕典礼。
 | 3 | 于是总督、总监、省长、参谋、财政大臣、法官、裁判官和省内所有其他的官员，都聚集起来，参加尼布甲尼撒王为所立的像举行的揭幕典礼；他们都站在尼布甲尼撒所立的像前。
 | 4 | 那时，传令官大声呼叫说：“各国、各族、说各种语言的人哪！这是传给你们的命令：
 | 5 | 你们一听见角、笛、琵琶、弦琴、竖琴、风笛和各种乐器的声音，就要俯伏，向尼布甲尼撒王所立的金像下拜。
 | 6 | 凡不俯伏下拜的，就必立刻扔在烈火的窑中。”
 | 7 | 因此，各国、各族和说各种语言的人，一听见角、笛、琵琶、弦琴、竖琴和各种乐器的声音，就都俯伏，向尼布甲尼撒王所立的金像下拜。
迦勒底人指控但以理之三友
 | 8 | 那时，有几个迦勒底人前来，诬蔑控告犹大人。
 | 9 | 他们对尼布甲尼撒王说：“愿王万岁！
 | 10 | 王啊，你曾下令，凡听见角、笛、琵琶、弦琴、竖琴、风笛和各种乐器声音的人，都要俯伏，向金像下拜。
 | 11 | 凡不俯伏下拜的，就必被扔在烈火的窑中。
 | 12 | 但有几个犹大人，就是王所派管理巴比伦省政务的沙得拉、米煞和亚伯尼歌，王啊！这些人不理会你的命令，不事奉你的神，也不向你所立的金像下拜。”
王怒责三人
 | 13 | 当时尼布甲尼撒勃然大怒，吩咐人把沙得拉、米煞和亚伯尼歌带来；他们就被带到王面前。
 | 14 | 尼布甲尼撒问他们说：“沙得拉、米煞、亚伯尼歌啊！你们真的不事奉我的神，也不向我所立的金像下拜吗？
 | 15 | 现在，如果你们想清楚，一听见角、笛、琵琶、弦琴、竖琴、风笛和各种乐器的声音，就俯伏向我所做的像下拜，那还可以。如果你们不下拜，就必立刻扔在烈火的窑中。哪里有神能救你们脱离我的手呢？”
拒绝拜金像
 | 16 | 沙得拉、米煞、亚伯尼歌回答王说：“尼布甲尼撒啊！这件事我们无需回答你。
 | 17 | 如果我们被扔在火窑里，我们所事奉的 神必能拯救我们；王啊！他必拯救我们脱离烈火的窑和你的手。（本节或译：“如果我们所事奉的 神能拯救我们，王啊！他必拯救我们脱离烈火的窑和你的手。”）
 | 18 | 即或不然，王啊！你要知道，我们决不事奉你的神，也不向你所立的金像下拜。”
三人在烈火的窑中毫无损伤
 | 19 | 当时尼布甲尼撒向沙得拉、米煞和亚伯尼歌大发烈怒，连脸色也变了，吩咐人把窑烧热，比平常猛烈七倍。
 | 20 | 又吩咐他军队中几个最精壮的士兵，把沙得拉、米煞和亚伯尼歌绑起来，扔在烈火的窑中。
 | 21 | 于是这三个人穿着外袍、长裤、头巾和身上其他的衣服，被绑起来，扔在烈火的窑中。
 | 22 | 由于王的命令紧急，窑又烧得非常猛烈，那些把沙得拉、米煞和亚伯尼歌抬起来的人，都被火焰烧死了。
 | 23 | 而沙得拉、米煞和亚伯尼歌这三个人仍被绑着，落入烈火的窑中。
王亲历其境就称颂 神
 | 24 | 那时尼布甲尼撒王非常惊奇，急忙起来，问他的谋臣说：“我们绑起来扔在火里的，不是三个人吗？”他们回答王说：“王啊！是的。”
 | 25 | 王说：“但我见有四个人，并没有绑着，在火中走来走去，也没有受伤，并且那第四个的样貌好像神子。”
 | 26 | 于是尼布甲尼撒走近烈火的窑口，说：“至高 神的仆人沙得拉、米煞和亚伯尼歌啊！你们出来，到这里来吧。”沙得拉、米煞和亚伯尼歌就从火中出来。
 | 27 | 那些总督、总监、省长和王的谋臣，都聚拢来看这三个人，见火无力伤他们的身体；他们的头发没有烧焦，衣服没有烧坏，身上也没有火烧的气味。
 | 28 | 尼布甲尼撒说：“沙得拉、米煞、亚伯尼歌的 神是应当称颂的，他差遣使者拯救那些倚靠他的仆人；他们违抗王的命令，宁愿舍命，除了自己的 神以外，不肯事奉敬拜任何其他的神。
 | 29 | 我现在下令：无论各国、各族、说各种语言的人，凡说话得罪沙得拉、米煞、亚伯尼歌的 神的，必被碎尸万段，他的家也必成为废墟，因为没有别的神能这样施行拯救。”
 | 30 | 于是王在巴比伦省提升了沙得拉、米煞和亚伯尼歌。


新译本 - 但以理书 - 第四章

 但以理书
第四章
王的宣告
 | 1 | 尼布甲尼撒王向住在全地的各国、各族和说各种语言的人宣告说：“愿你们大享平安！
 | 2 | 我乐意把至高的 神向我所行的神迹奇事宣扬出来。
 | 3 | 他的神迹多么伟大，他的奇事多么有力；他的国是永远的国，他的统治直到万代！（本章第1-3节在《马索拉抄本》为3:31-33）
 | 4 | “我尼布甲尼撒安逸地住在家中，在宫里享受荣华富贵。（本节在《马索拉抄本》为4:1）
 | 5 | 我作了一个梦，这梦使我惧怕；我在床上所见的梦幻和我脑海中出现的异象，都使我惊惶。
 | 6 | 我就下令把巴比伦所有的智慧人，都带到我面前来，要他们把梦的意思向我说明。
 | 7 | 于是术士、用法术的、迦勒底人和占星家都进来；我当面把那梦告诉了他们，可是他们却不能把梦的意思向我说明。
把梦告诉但以理
 | 8 | “最后，那照着我神的名，称为伯提沙撒的但以理，来到我面前，他里面有圣神的灵，我就把梦告诉他：
 | 9 | ‘术士的领袖伯提沙撒啊！因为我知道你里面有圣神的灵，没有什么隐秘的事能难倒你；因此，你要把我梦中所见的异象和梦的意思告诉我。
 | 10 | 我躺在床上时脑海中所见的异象是这样：我看见大地中间，有一棵树，十分高大。
 | 11 | 那树渐长，而且坚强，高达于天，地极所有的人都看得到。
 | 12 | 它的叶子美丽，果实繁多，所有的生物都从它得到食物；野地的走兽在它下面歇息，空中的飞鸟栖宿在它的枝头上；各种生物都从它得着供养。
 | 13 | “‘我躺在床上，在我脑海出现的异象中，我看见有一位守望者，就是圣者，从天上下来，
 | 14 | 大声呼叫，这样说：你们要砍下这树，削断枝子，摇落叶子，打散果子，把树下的走兽赶散，把树枝上的飞鸟赶走。
 | 15 | 然而，树根的余干却要留在地上，用铁和铜的链子围住，留在野地的青草中，使他被天露滴湿；使他像走兽一样在地上的草丛中得他的分。
 | 16 | 使他的心改变，不再是人的心，给他一个兽心，使他经过七年的时期。
 | 17 | 这是守望者宣告的裁决，是圣者颁布的决定，好使世人都知道：至高者在世人的国中掌权，他喜欢把国赐给谁，就赐给谁，甚至立最卑微的人执掌国权。
 | 18 | “‘这就是我尼布甲尼撒王所作的梦。伯提沙撒啊！你要把这梦的意思告诉我，因为我国中所有的智慧人都不能把梦的意思向我说明；只有你能，因为你里面有圣神的灵。’”
但以理为王解梦
 | 19 | 于是那称为伯提沙撒的但以理惊愕片时，他想到的事使他惊惶。王对他说：“伯提沙撒啊！别让这梦和梦的意思使你惊惶。”伯提沙撒回答说：“我主啊！愿这梦归给憎恨你的人，梦的意思归给你的敌人。
 | 20 | 你所见的树渐长，而且坚强，高达于天，全地的人都看得到。
 | 21 | 它的叶子美丽，果实繁多，所有的生物都从它得到食物；野地的走兽住在它下面，空中的飞鸟栖在它的枝头上。
 | 22 | 王啊！你就是那树，越来越伟大坚强；你的威势渐长，高达于天；你的权柄直到地极。
 | 23 | 王既然看见一位守望者，就是圣者，从天上下来，说：‘你们要砍下毁坏这树，树根的余干却要留在地上，用铁和铜的链子围住，留在野地的青草中，使他被天露滴湿；使他的分和野地的走兽一样，直到他经过那七年的时期。’
 | 24 | 王啊！梦的意思就是这样：这临到我主我王的事，是至高者的裁决。
 | 25 | 你必被赶逐，离开人群，和野地的走兽同住；你必像牛一样吃草，被天露滴湿，要经过七年的时期；等到你承认至高者在世人的国中掌权，他喜欢把国赐给谁，就赐给谁。
 | 26 | 守望者既然吩咐要留下树根的余干，所以，等到你承认上天的至高者是掌权的，你的国就必再归给你。
 | 27 | 因此，王啊！请你接纳我的劝告，施行公义，断绝罪过，怜悯受欺压者，断绝罪孽，你的平安或者可以延长。”
梦境应验
 | 28 | 这一切事都在尼布甲尼撒王身上实现了。
 | 29 | 过了十二个月，王在巴比伦王宫的平顶上散步的时候，
 | 30 | 他说：“这大巴比伦城不是我用大能大力建造作我的京都，为显我威严的荣耀吗？”
 | 31 | 这话在王的口中还没有说完，就有声音从天上传下来，说：“尼布甲尼撒王啊！你的王权被褫夺了。
 | 32 | 你必被赶逐，离开人群，和野地的走兽同住；你必像牛一样吃草，要经过七年的时期；等到你承认至高者在世人的国中掌权，他喜欢把国赐给谁，就赐给谁。”
 | 33 | 这话立刻就应验在尼布甲尼撒身上；他被赶逐，离开人群，像牛一样吃草，身体被天露滴湿，直到他的头发长得像鹰毛，指甲像鸟爪。
 | 34 | “七年的日子满了，我尼布甲尼撒举目望天，我的理智恢复过来，我就称颂至高者，赞美尊崇活到永远的 神。他的统治永无穷尽，他的国度直到万代。
 | 35 | 地上所有的居民，在他来说都是虚无；在天上的万军中，他凭自己的意旨行事；在地上的居民中，也是这样；没有人能拦住他的手，或问他说：‘你作什么？’
 | 36 | “那时，我的理智恢复过来后，为着我国的光荣，我的威严和光辉也都恢复过来了。我的谋臣和官员仍来求见我，我的王权重新坚立，我的权势越发增加。
 | 37 | 现在我尼布甲尼撒赞美、尊崇、荣耀天上的王，因为他所作的一切都正确，他所行的也都公平；行为骄傲的，他都能贬低。”


新译本 - 但以理书 - 第五章

 但以理书
第五章
伯沙撒王大宴群臣
 | 1 | 伯沙撒王为他的一千大臣大摆筵席，他和他们一同喝酒。
 | 2 | 伯沙撒喝酒欢畅的时候，下令把他先祖尼布甲尼撒从耶路撒冷圣殿里掠取的金银器皿拿来，好让他和他的大臣、妻妾、妃嫔用这些器皿来喝酒。
 | 3 | 于是人把从耶路撒冷圣殿里，就是 神的殿里，掠来的金银器皿拿来；王和他的大臣、妻妾、妃嫔就用这些器皿来喝酒。
 | 4 | 他们喝酒，赞美那些用金、银、铜、铁、木、石所做的神。
指头在墙上写字
 | 5 | 当时，忽然有人手的指头出现，在王宫里灯台对面的粉墙上写字；王看见了那只正在写字的手掌，
 | 6 | 就脸色大变，心意惊惶，两脚无力，双膝彼此相碰。
 | 7 | 王大声呼叫，吩咐人把那些用法术的和迦勒底人，以及占星家都领进来；王对巴比伦的智慧人说：“谁能读这文字，又能向我解释它的意思，他必身穿紫袍，颈戴金链，在国中掌权，位列第三。”
 | 8 | 于是王所有的智慧人都进来，却不能读那文字，也不能把意思向王说明。
 | 9 | 伯沙撒王就非常惊惶，脸色大变；他的大臣也都不知所措。
太后举荐但以理
 | 10 | 太后因王和他的大臣所说的话，就进入宴会的大厅，对王说：“愿王万岁！你的心意不要惊惶，也不要脸色大变。
 | 11 | 在你国中有一个人，他里面有圣神的灵；你先祖在世的日子，发现这人有灼见，有聪明，有智慧，好像神的智慧一样。你先祖尼布甲尼撒王，就是王的先祖，曾立他为术士、用法术的，以及迦勒底人和占星家的领袖。
 | 12 | 这都因为在这但以理里面有美好的灵性，有知识，有聪明，能解梦，释谜语，能解答难题；这人尼布甲尼撒王曾给他起名叫伯提沙撒。现在可以把但以理召来，他必能解释墙上文字的意思。”
 | 13 | 于是但以理被带到王面前，王问但以理说：“你就是我先王从犹大掳来的犹大人但以理吗？
 | 14 | 我听说你里面有神的灵，有灼见，有聪明，有高超的智慧。
 | 15 | 现在智慧人和用法术的都被带到我面前了，我要他们读这文字，把文字的意思向我说明，可是他们都不能解释这文字的意思。
 | 16 | 我听说你能解释异梦，也能解答难题。现在你若能读这文字，把它的意思向我说明，就必身穿紫袍，颈戴金链，在国中掌权，位列第三。”
但以理直言责王
 | 17 | 但以理在王面前回答说：“你的礼物可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，也要把意思向王说明。
 | 18 | 王啊！至高的 神曾把国位、权势、光荣和威严赐给你先祖尼布甲尼撒。
 | 19 | 因 神所赐给他的权势，各国、各族和说各种语言的人，都在他面前战兢恐惧；他要杀谁，就杀谁；要谁活着，谁就可以活着；要提升谁，就提升谁；要贬低谁，就贬低谁。
 | 20 | 但他心高气傲、妄自尊大的时候，就从国位上被赶下来，他的尊荣也被夺去。
 | 21 | 他被赶逐，离开人群，他的心变如兽心，他和野驴同住，像牛一样吃草，身体被天露滴湿；等到他承认至高的 神在世人的国中掌权，他喜欢谁，就立谁执掌国权。
 | 22 | 伯沙撒啊！你是他的子孙，你虽然知道这一切，你的心仍不谦卑，
 | 23 | 竟高抬自己，敌对天上的主，使人把他殿中的器皿拿到你面前来，你和你的大臣、妻妾、妃嫔用这些器皿喝酒；你又赞美那些不能看见、不能听见、什么都不能知道，用金、银、铜、铁、木、石所做的神，却没有把荣耀归给那手中有你的气息，和那掌管你一切命途的 神。
 | 24 | 因此，有手从 神那里伸出来，写了这文字。
解释墙上文字的意义
 | 25 | “所写的文字是：‘弥尼，弥尼，提客勒，乌法珥新。’
 | 26 | 这文字的意思是这样：‘弥尼’就是 神已数算了你国度的年日，使国终止；
 | 27 | ‘提客勒’就是你被称在天平上，显出你的缺欠；
 | 28 | ‘毗勒斯’（“毗勒斯”即“乌法珥新”的单数式）就是你的国要分裂，归给玛代人和波斯人。”
 | 29 | 于是伯沙撒下令，人就把紫袍给但以理穿上，把金链戴在他的颈上，又宣告他在国中掌权，位列第三。
伯沙撒王被杀而亡国
 | 30 | 当夜，迦勒底人的王伯沙撒被杀。
 | 31 | 玛代人大利乌夺取了迦勒底国；那时他六十二岁。（本节在《马索拉抄本》为6:1）


新译本 - 但以理书 - 第六章

 但以理书
第六章
但以理被立为监察司
 | 1 | 大利乌按自己的心意，立了一百二十个总督，治理全国；（本节在《马索拉抄本》为6:2）
 | 2 | 他又在这些总督之上，设立三位监察司（但以理是其中之一），监管总督的工作，免得王受亏损。
 | 3 | 因为但以理里面有美好的灵性，所以各方面都比其他的监察司和总督优胜；王有意立他治理全国。
引起同僚的嫉妒与谋害
 | 4 | 于是这些监察司和总督在但以理治国的事上，寻找把柄控告他，只是不能找到任何的把柄和过失，因为他忠心可靠，他们找不到他的任何错误和过失。
 | 5 | 那些人就说：“如果我们要控告这但以理，就只有在他 神的律法中去找把柄。”
 | 6 | 这些监察司和总督就相约前来见王，对他说：“愿大利乌王万岁！
 | 7 | 国中所有的监察司、总监、总督、谋臣和省长，一同商议，请王立一条法例，实施一道禁令：无论何人，在三十天内，王啊！除了向你以外，若向任何神或任何人求什么，就必扔在狮子坑中。
 | 8 | 王啊！现在求你立这禁令，签署这份文告，使禁令不能更改。按照玛代和波斯的律法，这样的禁令是不能废除的。”
 | 9 | 于是大利乌王签署了这禁令文告。
但以理照常祷告
 | 10 | 但以理知道这文告签署了以后，就上到自己家里楼顶上的房间，这房间的窗户朝向耶路撒冷开着；他一日三次双膝跪下，在他的 神面前祷告称谢，像往日一样。
 | 11 | 那些人相约前来，看见但以理在他的 神面前祈祷恳求。
 | 12 | 他们就来到王面前，提起王的禁令，说：“你岂不是签署了禁令，无论何人，在三十天内，王啊！除了向你以外，若向任何神或任何人求什么，就必扔在狮子坑中？”王回答说：“确有此事。按照玛代和波斯的律法，这样的禁令是不能废除的。”
 | 13 | 于是他们对王说：“王啊，在被掳的犹大人中的但以理不理会你的命令，也不理会你签署的禁令，竟仍一日三次向他的 神祈求。”
 | 14 | 王听见了这话，就非常愁烦；他定意要搭救但以理，直到日落的时候，他还在设法营救但以理。
 | 15 | 那些人就相约前来见王，对他说：“王啊，你该知道，根据玛代和波斯的律法，王所立的禁令和法例，都是不能更改的。”
但以理被扔在狮子坑中
 | 16 | 于是王下令，人就把但以理带来，扔在狮子坑中。王对但以理说：“你常常事奉的 神，他必搭救你！”
 | 17 | 有人搬了一块石头，放在坑口，王又盖上自己的印鉴和众大臣的印鉴，使惩办但以理的事不得更改。
 | 18 | 王回到宫里，整夜没有吃东西，也不要任何娱乐解闷，并且睡不着觉。
 | 19 | 次日黎明，天一亮，王就起来，急忙到狮子坑那里去。
 | 20 | 他走近坑边的时候，就用哀痛的声音呼叫但以理，对但以理说：“永活 神的仆人但以理啊！你常常事奉的 神能搭救你脱离狮子吗？”
但以理毫无损伤
 | 21 | 但以理对王说：“愿王万岁！
 | 22 | 我的 神差遣了他的使者，封住狮子的口，使它们没有伤害我，因为我在 神面前是清白的；王啊！在你面前我也没有作过任何错事。”
 | 23 | 王就非常高兴，吩咐人把但以理从坑里拉上来。于是但以理从坑里被拉上来，他身上一点损伤也没有，因为他信靠他的 神。
陷害但以理的人自食其果
 | 24 | 王下令，人就把那些诬蔑控告但以理的人，连同他们的妻子和儿女都一起带来，扔在狮子坑中；他们还没有下到坑底，狮子就抓住他们，把他们所有的骨头都咬碎了。
王通令全国敬畏 神
 | 25 | 后来大利乌王写信给住在全地的各国、各族和说各种语言的人，说：“愿你们大享平安！
 | 26 | 现在我下令，我所统治的全国人民都要在但以理的 神面前战兢恐惧。”他是永活的 神，他永远长存；他的国度永不灭亡，他的统治直到永远。
 | 27 | 他搭救人，拯救人；他在天上地下施行神迹奇事；他搭救了但以理脱离狮子的爪。”
 | 28 | 于是这但以理在大利乌作王的时候，和在波斯人古列作王的时候（本句或译：“于是这但以理在大利乌﹝即波斯人古列﹞作王的时候”），事事亨通。


新译本 - 但以理书 - 第七章

 但以理书
第七章
但以理梦中见异象
 | 1 | 巴比伦王伯沙撒第一年，但以理躺在床上时，他作了一个梦，脑海中出现了异象；他就把那梦记录下来，把事情的重点述说出来。
 | 2 | 但以理说：“在夜间的异象中，我看见天的四风，搅动大海。
四巨兽
 | 3 | “有四只巨兽从海中上来，形状各不相同。
 | 4 | 第一只兽像狮子，却有鹰的翅膀。我一直在观看，看见它的翅膀被拔去，它从地上被举起来，两脚像人一样直立在地上；又有人的心给了它。
 | 5 | 我又看见另一只兽，就是第二只兽；它和熊相似，挺起一边的身躯，口中的牙齿衔着三根肋骨。有人这样对它说：‘起来，吃多量的肉吧！’
 | 6 | 此后，我继续观看，看见另一只兽像豹，背上有鸟的四个翅膀；这兽有四个头，又有权柄给了它。
 | 7 | 后来，我在夜间的异象中继续观看，看见有第四只兽，非常恐怖，十分可怕，极其强壮。它有大铁牙；它吞吃咬碎，又把剩余的用脚践踏；这兽和前面的各兽都不相同；它有十个角。
 | 8 | 我正在究察这些角的时候，看见角的中间长出另一个小角来。在这小角前面，有三个先前的角连根被拔起来。这小角有眼，像人的眼，又有一张说夸大话的嘴。
 | 9 | “我一直在观看，看见有些宝座安放好了，万古常存者就坐上去；他的衣服洁白如雪，他的头发纯净像羊毛。他的宝座是火焰，宝座的轮子是烈火。
 | 10 | 有火像河涌出，烈火从他面前冒出；事奉他的有千千，侍立在他面前的有万万。审判已经开始，案卷都展开了。
 | 11 | “那时，因那小角说夸大话的声音，我继续观看，看见那兽被杀，尸体被毁，扔在烈火中。
 | 12 | 至于其余的三兽，它们的权柄都被夺去，它们的生命却得着延长，直到所定的时候和日期。
 | 13 | “我在夜间的异象中继续观看，看见有一位像人子的，驾着天云而来，到万古常存者那里，被引领到他面前，
 | 14 | 得了权柄、尊荣和国度；各国、各族和说各种语言的人都事奉他。他的权柄是永远的权柄，是不能废去的；他的国度是永不毁灭的。
解释异象的意义
 | 15 | “至于我但以理，我的灵在我里面忧伤，我脑海中出现的异象使我惊惶。
 | 16 | 于是我走近其中一位侍立者，问他有关这一切事的实情；他就告诉我，使我知道这些事的意思，他说：
 | 17 | ‘这四只巨兽就是将要在世上兴起的四个王。
 | 18 | 但至高者的圣民必要得国，拥有这国，直到永永远远。’
 | 19 | 那时我想知道有关第四只兽的实情，它和其他三兽不相同，十分恐怖，有铁牙铜爪；它吞吃咬碎，又把剩余的用脚践踏。
 | 20 | 我又想知道有关它头上的十角，和那另长出来的小角，以及那三个在这小角前面倒下的角的实情。这小角有眼，有说夸大话的嘴；它的形状比它的同类更威猛。
 | 21 | 我继续观看，看见这小角和圣民争战，战胜了他们，
 | 22 | 直到万古常存者来到，为至高者的圣民伸张正义；圣民拥有国度的时候就到了。
 | 23 | “那位侍立者这样说：‘那第四只兽就是世上必有的第四国，和其他各国都不相同；它必吞吃全地，践踏咬碎全地。
 | 24 | 至于那十角，就是从这国中将要兴起的十个王，在他们以后，必有另一个王兴起，和先前的王都不相同；他必制伏三个王。
 | 25 | 他必说话，敌挡至高者；他必折磨至高者的圣民，又想改变节期和律法；圣民必交在他的手中，一载、二载、半载（“一载、二载、半载”或译：“一个时期、多个时期、半个时期”）。
 | 26 | 但审判要开始，他的权柄必被夺去，他必被毁坏灭绝，直到永远。
 | 27 | 那时，国度、权柄，和普天之下万国的大权，都必赐给至高者的圣民。他的国是永远的国；所有掌权的都必事奉他，顺从他。’
 | 28 | 这事到此完毕。我但以理心中十分惊惶，脸色也变了，但我把这事存放在心里。”


新译本 - 但以理书 - 第八章

 但以理书
第八章
但以理再见异象
 | 1 | 伯沙撒王在位第三年，在先前显给我的异象之后，再有一个异象向我但以理显现。
 | 2 | 我在异象中观看，看见自己在以拦省书珊城堡里；我在异象中继续观看，看见自己在乌莱河的岸边。
公绵羊
 | 3 | 我举目观看，看见一只公绵羊，站在河边；它有两个角，两角都很高，但高低不一；那较高的角是较迟长出来的。
 | 4 | 我看见那公绵羊向西、向北、向南撞去，没有走兽能在它面前站立得住，也没有能拯救脱离它手的；它任意而行，狂妄自大。
公山羊
 | 5 | 我正在思考的时候，忽然有一只公山羊从西而来，走遍全地，快得脚不沾尘；这山羊两眼之间有一个显眼的角。
 | 6 | 它走到我先前所看见站在河边、那有两个角的公绵羊那里去，忿怒地向公绵羊猛力冲去。
 | 7 | 我看见公山羊走近公绵羊，向它发怒，撞击它，折断它的两个角；公绵羊在它面前站立不住，它把公绵羊撞倒在地上，又用脚践踏它，没有能拯救公绵羊脱离它手的。
 | 8 | 这公山羊非常狂妄自大；但在它强盛的时候，那大角被折断了；在大角原来的地方，有四个显眼的角向天的四方长出来。
 | 9 | 从这四个角中的一个角，又长出一个小角来，这小角向南、向东和向荣美之地，不断强大起来。
 | 10 | 它渐渐长大，高及天象，把一些天象和星星摔落在地上，用脚践踏。
 | 11 | 它狂妄自大，要高及天象之君；它除掉献给天象之君的常献祭，又拆毁他的圣所。
 | 12 | 因罪过的缘故，圣民（“圣民”和8:10、11的“天象”原文是同一个字）连同常献的祭都交给它；它把真理丢在地上，任意而行，凡事顺利。
 | 13 | 我听见一位圣者在说话，又有一位圣者问他：“这个关于除掉常献的祭，和引致毁坏的罪过，以及践踏圣所和圣民（“圣民”和8:10、11的“天象”原文是同一个字）的异象，要到几时呢？”
 | 14 | 他对我说：“要到二千三百个晚上和早晨，圣所才得洁净。”
加百列解释异象的意义
 | 15 | 我但以理看见了这异象以后，就想明白它的意义；忽然有一位外貌像人的，站在我面前。
 | 16 | 我又听见从乌莱河两岸之间，有人的声音呼叫着说：“加百列啊！你要使这人明白这异象。”
 | 17 | 他就来到我所站的地方；他来到的时候，我就害怕，脸伏在地；他对我说：“人子啊，你要明白！这异象是关于末后的时期的。”
 | 18 | 他和我说话的时候，我沉睡了，脸伏在地；他抚摩我，使我两脚站起来。
 | 19 | 他说：“看哪！我要告诉你在 神忿怒审判的后期必要发生的事，因为这是有关那末后的定期的。
 | 20 | 你所看见那有两个角的公绵羊，就是玛代和波斯王。
 | 21 | 那多毛的公山羊就是希腊王；那两眼之间的大角就是第一个王。
 | 22 | 至于代替那折断了的角，在它原来的地方长出来的四个角，就是四个要从他的国中兴起的王国，只是没有他的权势。
 | 23 | “在这四国的后期，犯罪的人恶贯满盈的时候，必有一个面貌凶恶的王兴起，他诡计多端。
 | 24 | 他的权势强大，却不是出于自己的能力；他必造成惊人的毁灭；他任意而行，凡事顺利；他必毁灭有强力的，又毁灭圣民。
 | 25 | 他运用诡计，行骗无往而不利；他心里狂妄自大；他必乘人不备的时候，毁灭许多人；他要起来攻击万君之君，最后却非因人的手被毁灭。
 | 26 | 关于所说二千三百个晚上和早晨的异象是真的，但你要把这异象封住，因为那是关于将来许多的年日的。”
 | 27 | 我但以理精疲力竭，病了几天，后来我起来，办理王的事务，但我仍因这异象惊骇不已，不明白它的意思。


新译本 - 但以理书 - 第九章

 但以理书
第九章
耶路撒冷必荒废七十年
 | 1 | 玛代人亚哈随鲁的儿子大利乌被立为王，统治迦勒底国的第一年，
 | 2 | 就是他作王的第一年，我但以理从经书上留意到耶和华临到耶利米先知的话，指出耶路撒冷荒废的年数必满七十年。
但以理禁食祈祷
 | 3 | 于是我转向主 神，禁食，披麻蒙灰，借祈祷和恳求寻求他。
 | 4 | 我向耶和华我的 神祷告、认罪，说：“主啊！伟大可畏的 神，你向那些爱你，遵守你诫命的人守约施慈爱。
 | 5 | 我们犯了罪，行了不义，作了恶，背叛了你，偏离了你的诫命典章；
 | 6 | 没有听从你的仆人众先知，他们奉你的名向我们的君王、领袖、列祖和国中所有的人民说话。
 | 7 | 主啊！你是公义的；我们满面羞愧，正如今日的光景；我们犹大人、耶路撒冷的居民，和被你赶逐到远近各地的以色列众人，都因对你不忠而满面羞愧。
 | 8 | 耶和华啊！我们和我们的君王、领袖、列祖，都满面羞愧，因为我们得罪了你。
 | 9 | 虽然我们背叛了主我们的 神，他仍是满有怜悯和饶恕。
 | 10 | 我们没有听从耶和华我们 神的话，没有遵行他借着他的仆人众先知向我们颁布的律法。
 | 11 | 以色列众人都违背了你的律法，偏离了你，不听从你的话，因此， 神的仆人摩西的律法书上所记载的咒诅和审判，都倾倒在我们身上；我们实在得罪了 神。
 | 12 | 他实现了他的预言，按着他向我们和那些治理我们的官长所说过的话，使大灾祸临到我们身上；耶路撒冷所遇的灾祸是在普天之下从未发生过的。
 | 13 | 这一切灾祸是按着摩西的律法书上所记载的，临到了我们身上，但我们仍没有恳求耶和华我们的 神施恩，使我们离开罪孽，明白你的真理。
 | 14 | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的 神在他所行的一切事上都是公义的，我们却没有听从他的话。
 | 15 | 主我们的 神啊！你曾用强而有力的手把你的子民从埃及地领出来，使你自己得了名，好像今天一样。现在，我们犯了罪，作了恶。
 | 16 | 主啊！求你按着你的一切公义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山；因我们的罪和我们列祖的罪孽的缘故，耶路撒冷和你的子民成了在我们四围的人羞辱的对象。
 | 17 | 现在，我们的 神啊！求你垂听你仆人的祷告和恳求；主啊！为了你自己的缘故，使你的脸光照你这荒凉了的圣所。
 | 18 | 我的 神啊！求你侧耳而听，睁眼垂顾我们的荒凉，和那称为你名下的城；因为我们向你恳求，并不是因着自己的义，而是因着你的大怜悯。
 | 19 | 主啊！求你垂听。主啊！求你赦免。主啊！求你应允而行。我的 神啊！为了你自己的缘故，求你不要耽延。因为你的城和你的子民都是称为你名下的。”
加百列解释预言的意思
 | 20 | 我还在说话、祷告、承认我的罪和我同胞以色列人的罪，为我 神的圣山，向耶和华我的 神恳求的时候；
 | 21 | 我还在祷告说话的时候，我先前在异象中所见的那位样貌像人的加百列，约在献晚祭的时候，快速地飞（“快速地飞”原文意思难确定，或译：“在精疲力竭时”）到我面前来。
 | 22 | 他向我解释，说：“但以理啊！现在我来，要使你有智慧，有聪明。
 | 23 | 你开始恳求的时候，就有命令发出。因为你是大蒙眷爱的，所以我来告诉你；你要留意这信息，明白这异象。
 | 24 | “为你的同胞和你的圣城，已经定了七十个七，要结束过犯，终止罪恶，遮盖罪孽，引进永义，封住异象和预言，并且膏抹至圣所（“至圣所”或译：“至圣者”）。
 | 25 | 你要知道，也要明白，从发出命令恢复和重建耶路撒冷，直到受膏君的时候，必有七个七；又有六十二个七（“必有七个七；又有六十二个七”或译：“必有七个七和六十二个七”），耶路撒冷连广场和濠沟，都必重新建造起来；那是一段困苦的时期。
 | 26 | 六十二个七以后，受膏者必被剪除，一无所有（“一无所有”或译：“不再存在”）；那将要来的领袖的人民必毁灭这城和圣所。结局必像洪水而来；必有争战直到末了；荒凉的事已经定了。
 | 27 | 一七之内，他必和许多人坚立盟约；一七之半，他必使献祭和供物终止；他必在殿里（“殿里”原文作“翼上”）；设立那使地荒凉的可憎的像（“可憎的像”原文是复数），直到指定的结局倾倒在那造成荒凉的人身上。”


新译本 - 但以理书 - 第十章

 但以理书
第十章
但以理再得启示与异象
 | 1 | 波斯王古列第三年，有一个信息启示给那称为伯提沙撒的但以理。这信息是真的，是关于一场大战争；但以理明白这信息，了解这异象。
悲哀禁食
 | 2 | 那时，我但以理悲伤了三个星期。
 | 3 | 美味的食物我没有吃，肉和酒没有入我的口，我也没有用膏油抹身，整整三个星期。
得天使的安慰
 | 4 | 正月二十四日，我在底格里斯大河边的时候，
 | 5 | 我举目观看，看见有一个人身穿细麻衣，腰束乌法纯金的带。
 | 6 | 他的身像碧玉，面貌像闪电的样子，眼睛像火把，手臂和腿像擦亮的铜那么闪耀，说话的声音像群众喊叫的声音。
 | 7 | 独有我但以理看见这异象，那些和我在一起的人都没有看见，不过他们却大大惊慌，逃跑躲藏起来了。
 | 8 | 因此，只有我一人留下来；我看见了这大异象，就全身无力，脸色大变，一点力气都没有。
 | 9 | 我却仍听见他说话的声音；我一听见他说话的声音，就沉睡了，脸伏在地。
 | 10 | 忽然有一只手按在我身上，使我用膝和手掌勉强支持着要站起来。
 | 11 | 他对我说：“大蒙眷爱的但以理啊！你应当留意我要对你说的话。你只管站起来，因为我现在奉差遣到你这里来。”他和我说这话的时候，我就战战兢兢地站起来。
 | 12 | 他又对我说：“但以理啊！不要惧怕，因为自从你第一天决心要明白这些事，又在你的 神面前谦卑自己，你祷告的话已蒙垂听了；我就是因你祷告的话而来的。
 | 13 | 但波斯国的护卫天使拦阻我二十一天；后来有护卫天使长中的一位米迦勒来帮助我，我就留他在那里（“我就留他在那里”按照《马索拉抄本》应作“我就被留在那里”；现参照《七十士译本》翻译），和波斯众王在一起。
 | 14 | 现在我来是要使你明白日后所要发生在你的同胞身上的事，因为这异象是关于将来许多的年日的。”
 | 15 | 他和我说这些话的时候，我就脸伏在地，默默无声。
 | 16 | 忽然有一位像人的，摸我的嘴唇，我就开口和那站在我面前的交谈，说：“我主啊！因着这异象，我非常痛苦，毫无气力。
 | 17 | 我主的仆人怎能和我主说话呢？我现在全身无力，没有气息。”
 | 18 | 那位像人的再摸我，使我有力量。
 | 19 | 他说：“大蒙眷爱的人哪！不要惧怕，愿你平安，你要大大刚强。”他和我说话的时候，我就刚强起来；于是我说：“我主请说，因为你刚强了我。”
 | 20 | 他说：“现在我要回去和波斯的护卫天使作战；我一离去，希腊的护卫天使就要来。但你知道我为什么到你这里来吗？
 | 21 | 我来是要把那记录在真理书上的事告诉你。除了你们的护卫天使米迦勒之外，没有一个帮助我，和我一起抵挡他们。”


新译本 - 但以理书 - 第十一章

 但以理书
第十一章
波斯攻击希腊的预言
 | 1 | “玛代人大利乌王第一年，我曾经起来帮助米迦勒，使他坚强。
 | 2 | 现在我要把真理告诉你。看哪！在波斯还有三个王要兴起；第四个王必非常富有，远超过所有的王；他因富足成为强盛以后，就必煽动众民攻击希腊国。
 | 3 | 后来必有一个英勇的王兴起，他必执掌大权，任意而行。
 | 4 | 他兴起的时候，他的国就破裂，向天的四方（“四方”原文作“四风”）分开，却不归给他的后代，国势也不及他掌权的时候；因为他的国必被拔出，归给他后代以外的人。
南方王与北方王时战时和
 | 5 | “南方的王必强盛，他的将领中必有一个比他更强盛的，这人必掌权，他的权势很大。
 | 6 | 过了多年，南方王的女儿必到北方王那里去修好，他们必互相结盟。但这女子的势力必存留不住；王和他的势力也站立不住；她连同那些带她来的、那生她的，和那帮助她的，都被交出处死。
 | 7 | 但这女子的本家（“本家”原文作“根”）必另有一个儿子（“儿子”原文作“枝子”）兴起，继承父位；他必来攻击北方王的军队，进入北方王的堡垒，攻打他们，而且得胜。
 | 8 | 他又把他们的神像、铸成的偶像，连同金银的宝器，都一起掳掠到了埃及去。此后数年之久，他不再去攻击北方王。
 | 9 | 后来北方王必侵入南方王的国土，然后撤退归回本国。
 | 10 | “北方王的众子必备战，招集大军；这大军前进，如洪水泛滥，横扫南方王的国土；之后他又再去争战，直到南方王的堡垒。
 | 11 | 南方王必发大怒，出来和北方王交战；北方王必摆列大军，但这大军必交在南方王的手里。
 | 12 | 这大军被扫除以后，南方王就心高气傲；他虽然使千万人倒毙，他的胜利却不能持久。
 | 13 | 北方王必再招聚大军，比先前的更多；时机成熟的时候，他就率领装备好了的大军而来。
 | 14 | “那时，必有许多人起来攻击南方王，并且你同胞中的强暴人必挺身而起，要使那异象应验，但他们必失败。
 | 15 | 北方王必来，堆土筑垒攻取坚固城。南方的军力必抵挡不住，甚至精锐的部队也无力抵抗。
 | 16 | 那来攻击南方王的，必任意而行；没有人能在他面前站立得住；他必站在那荣美之地，手握毁坏之权。
 | 17 | 他决意倾全国的力量而来，但他先和南方王修好，把自己的女儿给南方王为妻，好毁灭南国；可是他的计划没有成功，他自己也得不到什么好处。
 | 18 | 后来他必转向沿海的岛屿，夺取了许多海岛。但有一个将领要制止他的骄横，并且使他的骄横归回他身上。
 | 19 | 于是他转向自己国中的堡垒，终于绊跌仆倒，不再存在了。
 | 20 | “那时，必有一个人兴起来代替他；这人要派一个横征暴敛的人，为了王国的荣华，走遍全地；可是不多几日，这人就必被毁灭，不是因为忿怒，也不是因为战争。
 | 21 | 必另有一个卑鄙的人兴起来代替他；虽然人未曾把王国的尊荣给这人，这人却乘人不备的时候来到，用奉承的话夺得了王国。
 | 22 | 必有无数的军兵在他面前像洪水冲没，并且溃败；立约的君也必这样。
 | 23 | 他结盟以后，就必行诡诈；他虽然只有少数的国民，却渐渐强盛起来。
 | 24 | 他必乘人不备的时候，侵入省内最富庶的地区，行他列祖和他列祖的祖先所未曾行过的；他把掳掠之物和财物分给自己的部属；又必设下计谋攻打堡垒，只是这都是暂时的。
 | 25 | 他必竭尽己力，鼓起勇气，率领大军攻击南方王；南方王也必带领极强大的军队奋起还击，却抵挡不住，因为有人设下计谋陷害南方王。
 | 26 | 那些吃王膳的必毁灭他；他的军队必被冲没，受重伤而倒毙的很多。
 | 27 | 至于那两个王，他们都存心不良；他们同桌吃饭，也彼此说谎；他们的阴谋却不成功，因为要到了指定的时候，结局才会来到。
北方王废弃圣约
 | 28 | “北方王必带着大批财物返回自己的国土去；他的心既然反对圣约，必任意而行，然后返回自己的国土去。
 | 29 | “到了指定的时候，他必回来，再侵入南方的王国，不过这次的情况却不像前一次。
 | 30 | 因为基提的战船必来攻击他，他就丧胆而回；他又恼恨圣约，任意而行；他必回来，听取那些背弃圣约的人的建议。
 | 31 | 他的军队必起来，亵渎圣殿，就是那堡垒，废除常献祭，又在殿里设立了那使地荒凉的可憎的像。
 | 32 | 那些作恶违背圣约的人，他必用奉承的话败坏他们；但认识 神的人民，必刚强行事。
 | 33 | 民中的智慧人必使许多人明白是非；但他们必有很多日子倒在刀剑之下，或被火烧，或被掳去，或被抢掠。
 | 34 | 他们仆倒的时候，必得到一些援助，必有许多人用奉承的话要和他们联盟。
 | 35 | 智慧人中有些仆倒的，为要锻炼他们，洁净他们，使他们成为雪白，直到末了，因为要到了指定的时候，结局才会来到。
 | 36 | “那王必任意而行，自高自大，超过所有的神，又说一些怪诞的话攻击万神之 神。他必行事顺利，直到 神的忿怒完毕；因为所定的事必会实现。
 | 37 | 他必不尊重他列祖所拜的神，也不尊重妇女所爱慕的神，无论什么神他都不尊重，因为他必自大，高过一切。
 | 38 | 他倒要敬拜堡垒的神，用金银宝石和各样珍宝去敬拜他列祖所不认识的神。
 | 39 | 他必得着外族神的帮助，攻破坚固的堡垒；凡承认他的，他必使他们大得尊荣，又使他们管辖许多人，并且把土地分给他们作赏赐。
 | 40 | “到了末期，南方王要和他交战；北方王必带着战车、骑兵和大批战船，像暴风一般来到他那里；他必侵入列国，如洪水泛滥，横扫而过。
 | 41 | 他也必侵入那荣美之地；必有许多国倾覆；但那些以东人、摩押人和亚扪人的首领，必被拯救脱离他的手。
 | 42 | 他必伸手攻击列国，埃及地也不能逃脱。
 | 43 | 他必掌管埃及的金银宝藏和一切珍宝；吕彼亚人和古实人都必追随他。
 | 44 | 但从东方和北方必有消息传来，使他惊惶，他就在烈怒之下出兵，要把许多人杀尽灭绝。
 | 45 | 他必在海和荣美的圣山之间支搭如宫殿一般的帐幕；然而他们的结局来到，必没有人能帮助他。”


新译本 - 但以理书 - 第十二章

 但以理书
第十二章
册上有名的必蒙拯救
 | 1 | “那时保护你同胞的伟大护卫天使米迦勒必站起来；并且必有患难的时期，是立国以来直到那时未曾有过的。那时你的同胞中名字记录在册上的，都必得拯救。
 | 2 | 必有许多睡在尘土中的人醒过来，有的要得永生，有的要受羞辱，永远被憎恶。
 | 3 | 那些使人有智慧的必发光，好像天上的光体；那些使许多人归义的必发光，如同星星，直到永永远远。
 | 4 | 但以理啊！你要隐藏这些话，把这书密封，直到末期，必有许多人来往奔跑，知识增多。”
下令封闭预言直到末期
 | 5 | 我但以理观看，看见另有两个天使，一个站在河岸的这边，一个站在河岸的那边。
 | 6 | 有一个问那身穿细麻衣、站在河水以上的人，说：“这些奇异的事的结局几时才到呢？”
 | 7 | 我听见那身穿细麻衣、站在河水以上的人，向天举起左右手，指着活到永远的主起誓，说：“要经过一载、二载、半载（“一载、二载、半载”或译：“一个时期、多个时期、半个时期”）；在他们完全粉碎圣民的势力的时候，这一切事就都要完成。”
 | 8 | 我听见，却不明白，我就问：“我主啊，这些事的结局是怎样呢？”
 | 9 | 他回答：“但以理啊！你只管去吧，因为这些话已经隐藏密封，直到末期。
 | 10 | 许多人必洁净自己，使自己洁白，并且被熬炼。可是恶人仍然作恶。所有恶人都不明白，只有那些使人有智慧的才能明白。
 | 11 | 从废除常献祭，并设立那使地荒凉的可憎的像的时候起，必有一千二百九十天。
 | 12 | 等候到一千三百三十五日的，那人是有福的。
 | 13 | 你应去等待结局！你必安歇；到了末日，你必起来，承受你的分。”


新译本 - 但以理书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 |  |  |


新译本 - 何西阿书 - 第一章

 何西阿书
第一章
何西阿与歌玛象征性的婚姻
 | 1 | 犹大王乌西雅、约坦、亚哈斯、希西家在位的时候，也是约阿施的儿子以色列王耶罗波安执政的时候，耶和华的话临到备利的儿子何西阿。
 | 2 | 耶和华初次借着何西阿说话。耶和华对何西阿说：“你去娶一个像娼妓一样的女人，生养像娼妓一样的儿女，因为这地盛行淫乱，离开了耶和华。”
三个儿女的象征
 | 3 | 于是他就去娶了滴拉音的女儿歌玛。后来，她怀了孕，给他生了一个儿子。
 | 4 | 耶和华就对何西阿说：“给他起名叫耶斯列；因为不久我就要惩罚耶户家在耶斯列流人血的罪，我要灭绝以色列家的国。
 | 5 | “到那日，我要在耶斯列平原折断以色列的弓。”
 | 6 | 后来，歌玛又怀孕，生了一个女儿。耶和华对何西阿说：“给她起名叫罗．路哈玛（“罗．路哈玛”意即”不蒙怜恤”）；因为我必不再怜恤以色列家，我决不赦免他们。
 | 7 | “但我要怜恤犹大家，使他们靠耶和华他们的 神得救。我要拯救他们，并不是靠弓、靠刀、靠兵器，也不是靠战马、靠骑兵。”
 | 8 | 罗．路哈玛断奶之后，歌玛又怀孕生了一个儿子。
 | 9 | 耶和华说：“给他起名叫罗．阿米（“罗．阿米”意即“非我民”）；因为你们不是我的子民，我也不是你们的 神。
预言将来的复兴
 | 10 | “然而，以色列人的数目，必多如海边的沙，量不尽，数不完。从前在什么地方对他们说：‘你们不是我的子民’，将来要在那里对他们说：‘你们是永活的 神的儿子。’
 | 11 | 犹大人和以色列人要聚集在一起，为自己立一位首领，并离开那地上去，因为耶斯列的日子必为大日。”（本章第10-11节在《马索拉抄本》为2:1-2）


新译本 - 何西阿书 - 第二章

 何西阿书
第二章
不忠的后果
 | 1 | “你们要对你们的兄弟说：‘我的子民’；要对你们的姊妹说：‘蒙怜悯的’。
 | 2 | 要与你们的母亲争论，你们要争论，因为她不是我的妻子，我也不是她的丈夫；好让她除掉脸上的淫相，和乳间的淫态，
 | 3 | 免得我把她剥光，赤身露体，使她像刚生下来的那天一样；又使她像旷野，像无水的旱地一般，叫她因干渴而死。
 | 4 | 我必不怜恤她的儿子，因为他们是像娼妓的儿女；
 | 5 | 因为他们的母亲卖了淫，怀他们的作了羞耻的事；因为她曾说：‘我要跟随我那些爱人。我的饼和水，羊毛和麻布，油和我所喝的，都是他们给的。’
 | 6 | 因此，我要用荆棘堵塞她的通道，我要筑墙围住她，使她找不着出路。
 | 7 | 她要追赶她那些爱人，却追不上；要寻找他们，却找不着。她就说：‘我要回去，回到前夫那里，因为从前比现在好得多了。’
 | 8 | 其实她不知道，是我把五谷、新酒、橄榄油赐给了她；甚至他们用来制造巴力的金银，也是我大量给她的；
 | 9 | 因此，到了收割的时候，到了出酒的季节，我必收回五谷和新酒；用来给她遮蔽裸体的羊毛和麻布，我也必夺回。
 | 10 | 那时，我要在她那些爱人眼前，暴露她的下体；也没有人能救她脱离我的手。
 | 11 | 我必使她的一切欢乐、节期、新月、安息日，或任何盛会都终止。
 | 12 | 我必毁坏她的葡萄树和无花果树，就是她曾说：‘这是我作妓女所赚的，是我那些爱人给我的。’我必使这些果树成为荒林，任由田野的走兽吃掉。
 | 13 | 她在拜众巴力的日子，向他们烧香，佩戴耳环首饰，打扮自己，跟随她那些爱人，却把我遗忘，所以我必惩罚她。”这是耶和华说的。
再蒙眷爱
 | 14 | “因此，我要诱导她，领她到旷野，对她说安慰的话。
 | 15 | 在那里我要把葡萄园归还给她，使亚割谷变成‘希望之门’。她必在那里回应，像她少年的时候一样，也像她从埃及地上来的那天一般。”
 | 16 | 耶和华说：“到那日，你必称呼我‘伊施’（“伊施”意即“我夫”），不再称呼我‘巴力’（“巴力”意即“我主”）。
 | 17 | 我要把‘巴力’的名字从她口中除掉；他们的名字没有人再提起。
 | 18 | 到那日，为了他们，我必和田野的走兽、空中的飞鸟、地上的爬虫立约；我必从这地折断弓弩、刀剑和兵器；使他们安然居住。
 | 19 | 我必聘你永远归我，以公义、正直、忠信和怜悯聘你归我。
 | 20 | 我必以信实聘你归我；这样，你就必认识耶和华。”
 | 21 | 耶和华说：“到那日，我必应允，我必应允天，天必应允地，
 | 22 | 地必应允五谷、新酒和油。这些必应允耶斯列（“耶斯列”意即“栽种”）。
 | 23 | 我必为了自己把她栽种在这地。我必怜恤那些不蒙怜恤的。我必对那些不是我的子民说：‘你是我的子民’，他们必说：‘你是我们的 神。’”


新译本 - 何西阿书 - 第三章

 何西阿书
第三章
何西阿赎回不忠的妻子
 | 1 | 耶和华对我说：“你再去爱一个妇人，这妇人是为情人所爱，又是个淫妇，就像耶和华爱以色列人，虽然他们转去跟随别神，喜爱葡萄饼。”
 | 2 | 于是，我用一百七十一克银子，一百五十公斤大麦，买她回来归我。
 | 3 | 我对她说：“你要给我独居多日，不要行淫，不要有别的男人，我也必不与你同房。”
以色列回转归主再蒙眷爱
 | 4 | 因为以色列人也要独居多日；没有君王，没有领袖，没有祭祀，没有柱像，没有以弗得，也没有家中的神像。
 | 5 | 后来以色列人必归回，寻求耶和华他们的 神，寻求大卫他们的王。在末后的日子，他们必战战兢兢来到耶和华那里，接受他的恩惠。


新译本 - 何西阿书 - 第四章

 何西阿书
第四章
以色列人的罪行
 | 1 | 以色列人哪！你们要听耶和华的话。耶和华要与这地的居民争辩，因为在这地上没有诚实，没有慈爱，也没有认识 神的知识；
 | 2 | 只有起假誓、撒谎、残杀、偷盗、奸淫、行强暴，以至流人血事件相继而来。
 | 3 | 因此，这地必悲哀，地上所有的居民、田野的走兽、空中的飞鸟都必衰微、枯萎，连海里的鱼也要灭亡。
祭司的罪行
 | 4 | 虽然这样，人人都不必争论，不要彼此指责。祭司啊！要与你辩论的是我。
 | 5 | 白天你要跌倒，晚上先知也必与你一同跌倒；我要毁灭你的母亲。
 | 6 | 我的子民因无知识而灭亡；因为你拒绝了知识，我必拒绝你，不让你作我的祭司；因为你忘掉了你 神的律法，我也必忘记你的子孙。
 | 7 | 祭司越增多，就越发得罪我，我必把他们的尊荣变为耻辱。
 | 8 | 他们借着我的子民犯罪来养活自己，渴望他们多有罪孽。
 | 9 | 所以，祭司怎样，人民也怎样。我必按他们的行为惩罚他们，照他们的行为报应他们。
 | 10 | 他们吃，却吃不饱；行淫，人数却不会增多；因为他们离弃了耶和华，不遵守他的命令。
拜偶像的罪行
 | 11 | 淫行、陈酒和新酒，把人的心夺走了。
 | 12 | 我的子民求问木头，由木杖引导他们，因为淫荡的心使他们走迷了路，他们就行淫不顺从 神。
 | 13 | 他们在山顶上献祭，在冈陵上的橡树、杨树和栗树之下献上烧香，因为树荫美好。所以你们的女儿行淫乱，你们的儿媳犯奸淫。
 | 14 | 我却不因你们的女儿行淫乱，也不因你们的儿媳犯奸淫而惩罚她们，因为你们男人自己离群与娼妓在一起，又与庙妓一同献祭。这无知的人民必遭毁灭。
耶和华的警告
 | 15 | 以色列啊！你虽然行淫，犹大却不可犯罪，不要往吉甲去，不要上到伯．亚文，也不要指着永活的耶和华起誓。
 | 16 | 以色列倔强，好像倔强的母牛，现在耶和华怎样牧放他们，好像牧放宽阔草场上的羊羔呢？
 | 17 | 以法莲和偶像连在一起，任凭他吧！
 | 18 | 他们醉意全消以后，就不断行淫；他们的官长最喜爱耻辱的事。
 | 19 | 风要把他们裹在翅膀里卷去，他们必因自己所献的祭祀而蒙受羞辱。


新译本 - 何西阿书 - 第五章

 何西阿书
第五章
以色列全国都要受审判
 | 1 | 祭司啊，你们要听这话！以色列家啊，你们要留心听！王的家啊，你们要侧耳而听！因为审判必临到你们，因你们曾是米斯巴地的捕鸟机，是他泊山上张开的网罗。
 | 2 | 他们在什亭掘深了陷阱，但我要惩治他们所有的人。
 | 3 | 我认识以法莲，以色列也瞒不住我；以法莲啊！现在你竟行淫，以色列竟玷污了自己。
 | 4 | 他们所行的使他们不能回转，归回自己的 神；因为在他们当中有淫乱的心；他们也不认识耶和华。
 | 5 | 以色列的骄傲当面指证自己，以色列和以法莲因自己的罪孽跌倒，犹大也与他们一同跌倒。
 | 6 | 虽然他们带着牛群羊群去寻求耶和华，却寻不见；他已经离开他们远去了。
 | 7 | 他们以诡诈待耶和华，因为他们生了私生子。现在新月（“新月”或译：“侵略者”）要吞灭他们和他们的地业。
 | 8 | 你们要在基比亚吹角，在拉玛吹号，在伯．亚文大声吶喊：“便雅悯啊！敌人就在你背后。”
 | 9 | 在责罚的日子，以法莲必成为荒场。我要在以色列各支派中宣告一定会发生的事情。
 | 10 | “犹大的领袖，好像挪移地界的人，我要把我的忿怒倾倒在他们身上，如同倒水一样。
 | 11 | 以法莲受欺压，被审判压碎；因为他们乐意随从人的命令。
 | 12 | 因此我要成为以法莲的蛀虫，成为犹大家的朽烂。
 | 13 | 以法莲看见自己的疾病，犹大家看见自己的创伤，以法莲就往亚述去，派人去见亚述的大王。可是他却不能医治你们，也不能医好你们的创伤。
 | 14 | 因为我对以法莲要像只猛狮，对犹大家必像头少壮狮子。我要亲自撕裂他们，然后离去；我把他们带走，没有人能搭救。
 | 15 | 我要回到自己的地方去；直到他们承认自己的罪过，寻求我的面。在痛苦中必恳切寻求我。”


新译本 - 何西阿书 - 第六章

 何西阿书
第六章
劝人民诚心归向 神
 | 1 | “来吧！让我们回转归向耶和华；因为，他虽然撕裂了我们，但必定医治我们；他虽然击伤了我们，却必替我们裹伤。
 | 2 | 两天以后，他要使我们复原；第三天，他使我们起来，我们就可以活在他的面前。
 | 3 | 让我们认识，竭力追求认识耶和华。他必定出现，像晨光一样，他必临到我们，如雨水一般，又像滋润大地的春雨。
指摘人民虚伪的行为
 | 4 | “以法莲啊！我要怎样待你呢？犹大啊，我要怎样待你呢？你们的爱心像早晨的云雾；又像瞬即消逝的朝露。
 | 5 | 因此，我借众先知砍碎他们，用我口中的话杀戮他们；我的审判必如光一般发出。
 | 6 | 我喜爱怜恤，不喜爱祭祀；我喜爱人认识 神的知识，胜过人献的燔祭。
 | 7 | 可是他们却在亚当城背约，在那里向我行诡诈。
 | 8 | 基列是作孽之人的城，他们的脚踪染满了血渍。
 | 9 | 在往示剑的路上，祭司结党杀害人，就像埋伏路旁的强盗；他们行了邪恶的事。
 | 10 | 在以色列家！我看见了可怕的事；那里有以法莲的淫行，以色列被玷污了。
 | 11 | 犹大啊！我使我的子民归回的时候，必有为你定下的一个收割时期。”


新译本 - 何西阿书 - 第七章

 何西阿书
第七章
指摘他们作恶多端
 | 1 | “我医治以色列的时候，以法莲的罪孽，和撒玛利亚的罪恶就显露出来；因为他们行欺诈，小偷入屋偷窃，强盗在外抢劫。
 | 2 | 他们心里并未想到，我记得他们的一切罪恶。他们所作的一切，现在都围绕他们，都在我面前。
 | 3 | 他们以自己的恶行讨王欢喜，用自己的虚谎叫领袖快乐。
 | 4 | 他们全是犯奸淫的，像一个被烤饼的人烧热的火炉，从抟面，直到全团发酵的时候，烤饼的人暂停使火发旺。
 | 5 | 在我们王喜庆的日子，领袖们因酒的烈性而生病，王就与亵慢人联手。
 | 6 | 他们阴谋埋伏的时候，心中烧得热如火炉。他们整夜抑制怒气，一到早晨，却像发出火焰的火燃烧起来。
 | 7 | 所有的人都热如火炉，吞灭他们的官长。他们所有的君王都倒毙了，他们中间没有一人向我呼求。
指摘以法莲的罪
 | 8 | “以法莲与外族混杂，以法莲是没有翻过的饼。
 | 9 | 外族人吞吃了他的力量，他却不知道；他头上满是白发，他也不晓得。
 | 10 | 虽然以色列的骄傲当面指证自己，他们却不回转归向耶和华他们的 神，也不因此寻求他。
 | 11 | 以法莲好像一只愚蠢无知的鸽子。他们向埃及求助，投奔亚述。
 | 12 | 但他们去的时候，我要把我的网撒在他们身上；我要把他们如同空中的飞鸟打下来。我要按着他们会众所听见的，惩罚他们。
 | 13 | 他们有祸了，因为他们离弃了我；他们遭毁灭，因为他们背叛了我。我虽然想救赎他们，他们却对我说谎。
 | 14 | 他们并没有真心向我呼求，只是在床上哀恸罢了。他们为了五谷和新酒割伤自己，仍然悖逆我。
 | 15 | 我虽然锻炼他们的手臂，使它们有力，他们却图谋恶计攻击我。
 | 16 | 他们转向巴力，成了不可靠的弓。他们的领袖因自己舌头上的狂傲倒在刀下，这在埃及地必成为被人讥笑的对象。”


新译本 - 何西阿书 - 第八章

 何西阿书
第八章
指摘他们背约弃善
 | 1 | “你要把号角放在你的嘴上，敌人如鹰一般来攻击耶和华的家；因为他们违背了我的约，干犯了我的律法。
 | 2 | 他们必向我哀求：‘我的 神啊！我们以色列认识你。’
 | 3 | 以色列弃绝了良善，所以仇敌必追赶他。
指摘他们拜偶像
 | 4 | “他们立了君王，却不是出于我；他们立了首领，我却不知道。他们用自己的金银为自己做了偶像，以致他们被剪除。
 | 5 | 撒玛利亚啊！我要除掉你的牛犊，我的怒气要向撒玛利亚人发作，他们要到几时才能无罪免罚呢？
 | 6 | 这牛犊是出于以色列，是匠人所做的，它并不是神，撒玛利亚的牛犊必被粉碎。
 | 7 | 他们播种的是风，收成的是暴风。生出来的苗没有麦穗，不能做成面粉；即或做成面粉，也必被别国的人吞吃。
 | 8 | 以色列被吞吃，如今在万国中，好像没有人喜悦的器皿。
 | 9 | 他们上去投奔亚述，像一只独行的野驴，以法莲贿买爱人。
 | 10 | 他们虽然在列国中贿买人，我现在却要招聚他们。他们因着君王和领袖所加的重担，逐渐衰微。
 | 11 | 以法莲增添好些祭坛去犯罪，这些就成了他们犯罪的祭坛。
 | 12 | 我虽然为他们写了律法万条，他们却看作是为外族人写的，与他们毫无关系一般。
 | 13 | 他们喜爱献祭，献肉为祭，又拿来吃；耶和华却不喜悦他们。他必记得他们的罪孽，追讨他们的罪恶；他们必回到埃及去。
 | 14 | 以色列忘记了造他的主，建造了很多宫殿；犹大也增添了很多坚固城。我却要降火在他的众城中，吞灭他的堡垒。”


新译本 - 何西阿书 - 第九章

 何西阿书
第九章
离弃 神的必将被掳
 | 1 | 以色列啊！不要欢喜；不要像外族人一样快乐，因为你行了邪淫，离开你的 神，在各打谷场上喜爱卖淫的赏赐。
 | 2 | 打谷场和榨酒池不能喂养他们，新酒也必使他们失望。
 | 3 | 他们必不得住在耶和华之地；以法莲要回到埃及去，要在亚述吃不洁之物。
 | 4 | 他们必不得向耶和华奠酒，他们的祭物也不能使他喜悦。他们的饼好像丧家的饼，凡吃这饼的，都必被玷污；因为他们的饼只可自己吃，不可带进耶和华的殿。
 | 5 | 那么，在规定集会的日子和耶和华节期的时候，你们能作什么？
 | 6 | 看哪！他们逃到亚述去，埃及要收殓他们，摩弗要埋葬他们。他们珍贵的银器必为蒺藜所占有，他们的帐棚必长满荆棘。
 | 7 | 惩罚的日子临近，报应的时候来到，以色列必定知道，因着你们众多的罪孽和深仇大恨，先知被看为愚昧，受灵感动的人被当作疯子。
 | 8 | 先知与 神一同作以法莲的守望者，在他所行的一切路上，都满有捕鸟人的网罗，在他 神的家中只有仇恨。
 | 9 | 以法莲深深败坏，如同在基比亚的日子一般。 神必记得他们的罪孽，惩罚他们的罪恶。
以色列犯罪及其后果
 | 10 | “我遇见以色列，好像在旷野里遇见葡萄。我看见你们的列祖，像看见无花果树初熟的果子。他们却来到巴力．毗珥，专作羞耻的事，成为可憎恶的，像他们所爱的偶像一样。
 | 11 | 至于以法莲，他们的荣耀必如鸟儿飞逝；没有生育，没有怀胎，没有成孕。
 | 12 | 即使他们把儿女养大，我也必使他们丧子，一个不留。我离弃他们的时候，他们就有祸了。”
 | 13 | 在我看来，以法莲的儿女注定被当作猎物；以法莲要把自己的儿女带出来，交给施行杀戮的人。
 | 14 | 耶和华啊，求你赐给他们；你要赐给他们什么呢？求你使他们坠胎小产，乳房萎缩。
 | 15 | “他们的一切罪恶都在吉甲，我在那里憎恨他们，因他们的恶行，我要把他们从我的家里赶出来；我不再爱他们，他们的领袖都是叛徒。
 | 16 | 以法莲被击打，他们的根枯干了，必不能再结果子。即使他们生产，我必杀死他们所生的爱子。”
 | 17 | 我的 神必弃绝他们，因为他们不听从他；他们必在列国中飘流。


新译本 - 何西阿书 - 第十章

 何西阿书
第十章
斥责以色列拜偶像
 | 1 | 以色列最茂盛的葡萄树，自己能结果子。他的果子越多，他就越增添祭坛；他的土地越肥美，他就使柱像越美丽。
 | 2 | 他们心怀诡诈，现在要承担这罪的惩罚。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
 | 3 | 那时他们必说：“我们没有君王，因为我们不敬畏耶和华。至于君王，他能为我们作什么呢？”
 | 4 | 他们说很多话，起假誓，又立盟约；所以审判像毒草一般在田间的犁沟中生长起来。
 | 5 | 撒玛利亚的居民必因伯．亚文的牛犊而惧怕；拜牛犊的人民必为它哀恸。拜牛犊的祭司必为它哀号，都因它的荣耀离开它而被掳去了。
 | 6 | 人要把它带到亚述去，作贡物献给那里的大王。以法莲必受羞辱，以色列必因自己的计谋蒙羞。
 | 7 | 至于撒玛利亚，她与她的君王必被剪除；好像浮在水面的枯枝一般。
 | 8 | 伯．亚文的邱坛，就是以色列的罪恶，都要被拆毁；荆棘和蒺藜必在他们的祭坛上面长起来。那时人要对大山说：“遮盖我们！”对小山说：“倒在我们身上！”
耶和华的审判
 | 9 | 以色列啊！从基比亚的日子以来，你就犯罪，他们仍然留在那里，难道攻击恶人的战祸不能在基比亚赶上他们吗？
 | 10 | 我必来惩罚他们；他们被自己那双重的罪孽捆绑的时候，列国就集结起来攻击他们。
 | 11 | 以法莲是一头驯服的母牛，喜爱踹谷；我却要把轭扣在它肥美的颈项上，我要使以法莲拖犁；犹大要耕田，雅各必耙地。
 | 12 | 你们要为自己撒种公义，就能收割慈爱的果子，你们要翻松荒地。现在是寻求耶和华的时候，直等到他来，降下公义的雨在你们身上。
 | 13 | 你们耕种奸恶，收割不义，自吃谎言的果子；因为你倚靠自己的战车和众多的勇士。
 | 14 | 所以必有哄嚷之声攻击你的众民，你的一切城堡都必被毁坏，正如沙勒幔在争战的日子毁坏伯．亚比勒一般，有母亲与儿女一同在那里被摔死。
 | 15 | 以色列家啊，因你们的罪大恶极，我必这样待你们。在风暴中，以色列的王必全然被除灭。


新译本 - 何西阿书 - 第十一章

 何西阿书
第十一章
以色列忘恩负义
 | 1 | “以色列年幼的时候，我就爱他。我从埃及召我的儿子出来。
 | 2 | 可是我越发呼唤他们，他们越发走开；他们给巴力献祭，向偶像烧香。
 | 3 | 然而是我教导以法莲走路的；我用双臂抱他们，他们却不知道是我医治了他们。
 | 4 | 我用慈绳爱索牵引他们，我待他们像人拉高牛的轭在两颚之上，又向他们俯身，喂养他们。
必遭重罚
 | 5 | “他们必返回埃及地，亚述要作他们的王；因为他们不肯回来归我。
 | 6 | 刀剑必在他们的城中飞舞，毁坏他们的门闩，因着他们自己的计谋，吞灭他们。
 | 7 | 我的子民决要背道离开我，他们因着所负的轭而呼求，却没有人给他们卸下。
神再施怜爱
 | 8 | “以法莲啊，我怎能舍弃你！以色列啊，我怎能把你交出来！我怎能对你如同押玛，待你好像洗扁呢！我的心肠翻转，我的怜悯发动。
 | 9 | 我必不让我的烈怒发作，必不再毁灭以法莲；因为我是 神，不是世人；我是你们中间的圣者，必不会含怒而来。
 | 10 | 他们必跟随耶和华；耶和华要像狮子吼叫；他一吼叫，他们就从西方战战兢兢而来。
 | 11 | 他们必战战兢兢而来，像从埃及赶来的飞鸟，如从亚述地赶来的鸽子，我要使他们住在自己的房子里。这是耶和华说的。
 | 12 | 以法莲用虚谎，以色列家用诡诈包围着我；犹大还是与 神对抗，就是对抗那可信可靠的至圣者。（本节在《马索拉抄本》为12:1）


新译本 - 何西阿书 - 第十二章

 何西阿书
第十二章
斥责雅各和犹大的罪
 | 1 | “以法莲吃风，整天追赶东风，增添虚谎和强暴。他们与亚述结盟，又给埃及送油。”（本节在《马索拉抄本》为12:2）
 | 2 | 耶和华与犹大争辩；他必照雅各所行的惩罚他，按他所作的报应他。
 | 3 | 他在母腹中抓住他哥哥的脚跟，壮年的时候又与 神角力。
 | 4 | 他与天使角力，并且得胜；他哀哭，向他求恩。他在伯特利遇见 神， 神在那里对他说话。
 | 5 | 耶和华是万军的 神，耶和华是他的名号。
 | 6 | 所以你要靠着你的 神归回，谨守忠信和公平，常常等候你的 神。
斥责以法莲的罪行及其重罚
 | 7 | 以色列是个商人，手里拿着诡诈的天平，喜爱欺压别人。
 | 8 | 以法莲说：“我成了富翁，我为自己发了财；在我所有的收益中，人不能找出我有什么罪孽，可算为罪恶的。”
 | 9 | “自从你出埃及地以来，我就是耶和华你的 神；我必使你再住在帐棚里，像在节日的日子一样，
 | 10 | 我曾对先知说话，加添许多异象；又借先知说比喻。
 | 11 | 在基列仍有罪孽，他们实在是没有价值的。他们在吉甲献牛犊为祭，他们的祭坛好像田间犁沟中的石堆。”
 | 12 | 从前雅各逃到亚兰地，以色列为得妻子而作工，为得妻子而替人放羊。
 | 13 | 后来，耶和华借着一位先知把以色列从埃及领上来，也借着一位先知，以色列得蒙看顾。
 | 14 | 以法莲大大地惹了主的烈怒，所以，他的主把他流人血的罪归到他身上，把他当受的羞辱归给他。


新译本 - 何西阿书 - 第十三章

 何西阿书
第十三章
因拜偶像而荣华尽失
 | 1 | 从前以法莲一说话，人都战兢。他原在以色列中居高位，但后来因事奉巴力犯了罪，就死了。
 | 2 | 现在他们犯罪越来越多，为自己做铸像，按着自己的技巧，用自己的银子做偶像；这些都是匠人的手工。他们论到这些说：“向偶像献祭的人，可以与牛犊亲嘴。”
 | 3 | 因此，他们必像早晨的云雾，又如易逝的朝露，又像打谷场上的糠秕被旋风吹去，又像烟气从烟窗上腾。
因骄傲而忘记主
 | 4 | “自从你出埃及地以来，我就是耶和华你的 神。除我以外，你不可有别的神；除我以外，再没有拯救者。
 | 5 | 我曾在旷野，在干旱之地，认识你。
 | 6 | 但他们得了喂养，饱足以后，就心高气傲，因此忘记了我。
 | 7 | 所以我要像狮子临到他们，像豹子埋伏在路旁。
 | 8 | 我要袭击他们，像一只失掉幼熊的母熊，撕裂他们的胸膛；在那里我必像一只母狮吞吃他们；野兽必撕裂他们。
必受极重的刑罚
 | 9 | “以色列啊，我要毁灭你，谁能帮助你呢？
 | 10 | 现在你的王在哪里？让他拯救你吧！你所有的领袖在哪里？让他们治理你吧！因为论到他们你曾请求：‘把王和领袖赐给我。’
 | 11 | 我在忿怒中把王赐给你，又在烈怒中把他废去。
 | 12 | 以法莲的罪孽是封着的，他的罪恶贮藏起来。
 | 13 | 生产的疼痛要临到他身上，他却是没有智慧的人，因为产期到了，他还迟延不破胎而出。
 | 14 | 我要救赎他们脱离阴间的权势吗？救赎他们脱离死亡吗？死亡啊，你的灾害在哪里？阴间啊，你的毁灭在哪里？怜悯必从我眼前隐藏起来。
 | 15 | 他虽然在芦苇中长得茂盛，但东风必要来到，耶和华的风要从旷野上来，他的水泉就干涸，他的泉源就枯竭。他所贮藏的一切珍贵器皿，都被掠夺去了。
 | 16 | 撒玛利亚必承担自己罪的刑罚，因为他背叛了他的 神。他们必倒在刀下。他们的婴孩被摔死，他们的孕妇必被剖开肚腹。”（本节在《马索拉抄本》为14:1）


新译本 - 何西阿书 - 第十四章

 何西阿书
第十四章
劝以色列归向 神
 | 1 | 以色列啊，回转吧！回到耶和华你的 神那里，因为你是因自己的罪孽跌倒的。（本节在《马索拉抄本》为14:2）
 | 2 | 你们预备好要说的话，归向耶和华，对他说：“除去我们一切罪孽，悦纳我们的祷告。这样我们就把嘴唇的果子献上。
 | 3 | 亚述不能救我们，我们必不再骑埃及的马；我们亲手所做的，我们必不再称为‘我们的 神’；因为在你那里，孤儿才得着怜悯。”
神再施怜爱
 | 4 | “我必医治他们背道的病，甘心乐意爱他们，因为我的怒气已经远离他们了。
 | 5 | 我对以色列要像甘露，他必像百合花开放；他要扎根，如黎巴嫩的香柏树。
 | 6 | 他的幼枝必伸展，他的荣美要像橄榄树，他的香气必如黎巴嫩的香柏树。
 | 7 | 他们必再住在我的荫下，使五谷生长。他们必发旺像葡萄树，他们的名声要像黎巴嫩的酒。
 | 8 | 以法莲与偶像还有什么关系呢？答允他的是我，看顾他的也是我。我像一棵青翠的松树，你的果子是从我而得。”
 | 9 | 谁是智慧人，让他明白这些事吧！谁是有见识的人，让他领会这一切吧！因为耶和华的道路是正直的，义人要行在其中，恶人却必在其上绊倒。


新译本 - 何西阿书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 |


新译本 - 约珥书 - 第一章

 约珥书
第一章
严重的蝗灾
 | 1 | 耶和华的话临到毗土珥的儿子约珥：
 | 2 | 老年人哪！你们要听这话。这地所有的居民啊！你们要留心听。在你们的日子，或在你们祖先的日子，曾有这样的事吗？
 | 3 | 你们要把这事传与子，子传与孙，孙传与后代。
 | 4 | 剪虫剩下的，蝗虫吃了；蝗虫剩下的，蝻子吃了；蝻子剩下的，蚂蚱吃了。
 | 5 | 酒醉的人哪！你们要醒过来；要哀哭！所有嗜酒的人哪！你们都要为甜酒哀号，因为甜酒从你们的口里断绝了。
 | 6 | 因为有一民族上来侵犯我的国土，他们强大又无数；他们的牙齿像狮子的牙齿，他们有母狮的大牙。
 | 7 | 他们使我的葡萄树荒凉，折断了我的无花果树，把树皮剥尽，丢在一旁，使枝条露白。
劝人民哀哭
 | 8 | 你们要哀号，像少女腰束麻布，为她幼年时许配的丈夫哀号一样。
 | 9 | 素祭和奠祭都从耶和华的殿里断绝了，事奉耶和华的祭司也都悲哀。
 | 10 | 田野荒废，土地凄凉，因为五谷毁坏，新酒干竭，油也缺乏。
 | 11 | 农夫啊！你们要为大麦和小麦羞愧。修理葡萄园的啊！你们要哀号，因为田间的庄稼都破坏了。
 | 12 | 葡萄树枯干，无花果树衰残；石榴树、棕树、苹果树，田野所有的树木都枯干，因此欢乐从人间消失了。
呼吁人民禁食祷告
 | 13 | 祭司啊！你们要腰束麻布，并且痛哭。在祭坛侍候的啊！你们要哀号。事奉我的 神的啊！你们披上麻布进去过夜吧，因为素祭和奠祭，都从你们的 神的殿中止息了。
 | 14 | 你们要把禁食的日子分别为圣，召开严肃会，聚集众长老和国中所有的居民，到你们的 神耶和华的殿里，向耶和华呼求。
 | 15 | 哀哉那日！因为耶和华的日子临近了；那日来到，好像毁灭从全能者临到一样。
 | 16 | 粮食不是在我们的眼前断绝了吗？欢喜与快乐不是从我们的 神的殿中止息了吗？
 | 17 | 谷种在土块底下朽烂，仓库荒凉，谷仓破烂被拆毁，因为五谷都枯干了。
 | 18 | 牲畜发出哀鸣，牛群到处流荡，因为没有草场给它们，羊群也同样受苦。
 | 19 | 耶和华啊！我向你呼求，因为火吞灭了旷野的草场，火焰烧尽了田间所有的树木。
 | 20 | 田野的走兽也向你发喘，因为溪水都干涸了，火吞灭了旷野的草场。


新译本 - 约珥书 - 第二章

 约珥书
第二章
耶和华的日子快来
 | 1 | 你们要在锡安吹号，并在我的圣山发出警讯，让国中所有的居民都战栗，因为耶和华的日子快到，必然临近了。
 | 2 | 那日是黑暗幽冥的日子，是密云漆黑的日子。有一队众多强盛的民来到，好像晨光满布群山；这样的事从前没有发生过，以后直到万代，也不会发生。
 | 3 | 在他们前面有吞灭的火，在他们后面有燃烧的火焰；他们未到以前，大地像伊甸园，他们过去以后，大地成了荒凉的旷野，没有一样能逃避他们的。
 | 4 | 他们的形状像马的形状，战马怎样奔跑，他们也怎样奔跑。
 | 5 | 他们在群山顶上跳跃的声音，如战车的响声，又如火焰吞灭碎秸的响声，像强盛的民摆阵预备作战。
 | 6 | 在他们面前，万民苦恼，人人脸红耳赤。
 | 7 | 他们奔跑像勇士，又像战士爬上城墙；他们各按自己的路前行，并不偏离路线。
 | 8 | 他们彼此不拥挤，各按自己的道前行；甚至他们持着兵器跌倒，也不会被剪除。
 | 9 | 他们冲入城镇，奔上城墙，爬进房屋，像盗贼一样从窗户爬进去。
 | 10 | 在他们面前，大地震动，诸天摇撼，日月昏暗，星星无光。
 | 11 | 耶和华在他的军队前头发出声音；他的队伍极大，成就他话语的，是强盛的人。耶和华的日子伟大，非常可畏，谁能忍受得住呢？
呼吁人民悔改归向 神
 | 12 | 耶和华说：“现在虽然如此，你们仍要全心全意，以禁食、哭泣、哀号，归向我。”
 | 13 | 你们要撕裂你们的心肠，不要撕裂你们的衣服。并要归向耶和华你们的 神，因为他有恩典有怜悯，不轻易发怒，并且有丰盛的慈爱，随时转意不降灾祸。
 | 14 | 有谁知道或许他会转意，并且施慈爱，留下余福，就是留下献给耶和华你们的 神的素祭和奠祭。
 | 15 | 你们要在锡安吹号角，把禁食的日子分别为圣，召开严肃会。
 | 16 | 你们要召集民众，使会众分别为圣；招聚老人，聚集孩童，和在怀中吃奶的婴孩；让新郎从新房出来，新妇从内室出来。
 | 17 | 让事奉耶和华的祭司在圣殿的廊子和祭坛之间哭泣，让他们说：“耶和华啊！求你怜恤你的子民。不要使你的产业受羞辱，使他们在列国中成为笑谈。为什么容人在万民中讥笑说：‘他们的 神在哪里呢？’”
再赐恩福
 | 18 | 于是耶和华为了自己的地发热心，怜恤他的子民。
 | 19 | 耶和华应允他的子民，对他们说：“看哪！我必赐给你们五谷、新酒和新油，你们必吃得饱足，我必不再使你们成为列国中的羞辱。
 | 20 | 我要使北方来的军队远离你们；我要把他们驱逐到干旱荒凉之地，他们的前队赶入东海，他们的后队赶入西海；并且他们的臭气上升，他们的腥味上腾，因为耶和华行了大事。
 | 21 | 地土啊！你不要惧怕；你要欢喜快乐，因为耶和华行了大事。
 | 22 | 田野的走兽啊，你们不要惧怕，因为旷野的草场又发青了，树木又结果子了，无花果树和葡萄树也都效力了。
 | 23 | 锡安的人民哪！你们要欢喜，要靠耶和华你们的 神快乐，因为他赐给了你们合时的秋雨。他给你们降下时雨，就是秋雨春雨，像以前一样。
 | 24 | 禾场上必满了五谷；榨酒池与油醡必溢出新酒与新油。
 | 25 | 我差遣到你们中间去的，我的大军队，就是蝗虫、蝻子、蚂蚱和剪虫，在那些年间吃尽的，我必补给你们。
 | 26 | 你们必吃得丰富，并且饱足，你们就赞美耶和华你们的 神的名，因为他为你们行了奇妙的事。我的子民必永远不会羞愧。
 | 27 | 这样，你们必知道我是在以色列中间，又知道我是耶和华你们的 神，除了我再没有别的神。我的子民必永远不会羞愧。
应许赐下圣灵
 | 28 | “以后，我要把我的灵浇灌所有的人。你们的儿女要说预言，你们的老年人要作异梦，你们的少年人要见异象。
 | 29 | 在那些日子，我也要把我的灵浇灌我的仆人和婢女。
 | 30 | 我要在天上地下显出神迹奇事，有血、有火、有烟柱。
 | 31 | 太阳将变为黑暗，月亮将变为血红。在耶和华伟大可畏的日子临到以前，这一切都要发生。
 | 32 | 那时，求告耶和华的名的，都必得救；因为正如耶和华所说的，在锡安山和耶路撒冷必有得救的人，在劫后余生的人中，必有耶和华所呼召的。”（本章第28-32节在《马索拉抄本》为3:1-5）


新译本 - 约珥书 - 第三章

 约珥书
第三章
审判万国
 | 1 | “看哪！到了那些日子，在那个时期，我使犹大和耶路撒冷被掳的人归回，（本节在《马索拉抄本》为4:1）
 | 2 | 我必招聚列国，领他们下到约沙法谷，为了我的子民，就是我的产业以色列，我要在那里亲临审判他们，因为他们把我的子民分散在列国中，又分取了我的地土。
 | 3 | 他们为我的子民抽签，用男童交换妓女，女童被卖换酒喝。
 | 4 | “推罗、西顿和非利士四境的人哪！你们想对我作什么呢？你们想向我报复吗？你们若向我报复，我很快就使报应归在你们的头上。
 | 5 | 你们拿去了我的金银，又把我的珍宝带进了你们的庙宇。
 | 6 | 你们把犹大人和耶路撒冷人卖给希腊人，使他们远离自己的境界。
 | 7 | 看哪！我要激动他们离开被你们卖到的地方，我也要使报应归到你们的头上。
 | 8 | 我必把你们的儿女卖在犹大人的手中，犹大人必把他们卖给远方示巴国的人，因为这是耶和华说的。”
 | 9 | 你们要在列国中宣告以下这话：“你们要预备争战，要激动勇士。让所有的战士都近前来，让他们都上去攻击。
 | 10 | 要把犁头打成刀剑，把镰刀打成矛枪；软弱的要说：‘我是勇士。’
 | 11 | 四围的列国啊！你们快来帮助，在那里一同聚集。耶和华啊！求你叫你的勇士下来吧。
在约沙法谷审判万民
 | 12 | “万国都当奋起，上到约沙法谷去。因为我必坐在那里，审判四围的列国。
 | 13 | 你们要伸出镰刀，因为庄稼已经熟了。来践踏吧，因为压酒池满了，酒池盈溢，因为他们的罪恶极大。
 | 14 | 无数的人群齐集在判决谷，因为耶和华的日子临近了判决谷。
 | 15 | 日月昏暗，星星无光。
 | 16 | 耶和华从锡安吼叫，并从耶路撒冷发声，天地就震动。耶和华却要作他子民的避难所，作以色列众子的保障。
 | 17 | 你们知道我是耶和华你们的 神，是住在锡安我的圣山上。那时，耶路撒冷必成为圣。外族人必不得从其中经过。
 | 18 | 到那日，大山都必滴下甜酒，小山都必流出奶，犹大的一切溪流，都必水流不息。必有泉源从耶和华的殿里流出来，灌溉河谷。
 | 19 | 埃及将会荒凉，以东必变成凄凉的旷野，都因为他们向犹大人所行的强暴，又因为在他们的国中流了无辜人血。
犹大必永存
 | 20 | “但犹大必存到永远，耶路撒冷也必存到万代。
 | 21 | 现在我要追讨我还未有追讨的流人血的罪。耶和华在锡安居住。”


新译本 - 约珥书

第一章 第二章 第三章


新译本 - 阿摩司书 - 第一章

 阿摩司书
第一章
阿摩司的默示
 | 1 | 提哥亚的牧人阿摩司，在犹大王乌西雅和以色列王约阿施的儿子耶罗波安作王的日子，大地震前二年所见的异象，就是有关以色列的话，记在下面。
 | 2 | 他说：“耶和华从锡安吼叫，从耶路撒冷发声；牧人的草场因此干旱，迦密的山顶枯干。
惩罚大马士革
 | 3 | “耶和华这样说：‘大马士革三番四次犯罪，我必不收回惩罚他的命令；因为他用打谷的铁器蹂躏基列。
 | 4 | 我必降火在哈薛的王宫，烧毁便．哈达的堡垒。
 | 5 | 我必折断大马士革的门闩，剪除亚文平原的居民，以及伯．伊甸掌权的首领；亚兰的人民也必被掳至吉珥。’这是耶和华说的。
惩罚非利士
 | 6 | “耶和华这样说：‘迦萨三番四次犯罪，我必不收回惩罚他的命令；因为他带走全部的俘虏，交给以东。
 | 7 | 我必降火在迦萨的城墙，烧毁他的堡垒；
 | 8 | 我必剪除亚实突的居民，以及亚实基伦掌权的领袖；我必伸手攻击以革伦，把余剩的非利士人都灭绝。’这是主耶和华说的。
惩罚推罗
 | 9 | “耶和华这样说：‘推罗三番四次犯罪，我必不收回惩罚他的命令；因为他把全部的俘虏交给以东，并不记念与兄弟所立的盟约。
 | 10 | 我必降火在推罗的城墙，烧毁他的堡垒。’
惩罚以东
 | 11 | “耶和华这样说：‘以东三番四次犯罪，我必不收回惩罚他的命令；因为他拿刀追杀他的兄弟，没有丝毫怜悯；他的怒气不断爆发，他的忿怒永不止息。
 | 12 | 我必降火在提幔，烧毁伯斯拉的堡垒。’
惩罚亚扪
 | 13 | “耶和华这样说：‘亚扪三番四次犯罪，我必不收回惩罚他的命令；因为他为了扩张疆界，甚至剖开基列孕妇的肚腹。
 | 14 | 在战争之日的吶喊中，在风雨天的暴风中；我必在拉巴的城墙放火，烧毁他的堡垒。
 | 15 | 他的君王必被掳走，君王和官员一同被掳。’这是耶和华说的。”


新译本 - 阿摩司书 - 第二章

 阿摩司书
第二章
惩罚摩押
 | 1 | “耶和华这样说：‘摩押三番四次犯罪，我必不收回惩罚他的命令；因为他把以东王的骸骨焚烧成灰。
 | 2 | 我必降火在摩押，烧毁加略的堡垒；在扰攘、吶喊、吹角声中，摩押必被消灭。
 | 3 | 我必剪除他的掌权者，也把他所有的领袖一同杀死。’这是耶和华说的。
惩罚犹大
 | 4 | “耶和华这样说：‘犹大三番四次犯罪，我必不收回惩罚他的命令；因为他弃绝耶和华的律法，不遵守他的典章；反被他们列祖跟从的偶像，使他们走错了路。
 | 5 | 我必降火在犹大，烧毁耶路撒冷的堡垒。’
惩罚以色列
 | 6 | “耶和华这样说：‘以色列三番四次犯罪，我必不收回惩罚他的命令；因为他为了银子卖义人，为了一双鞋卖穷人。
 | 7 | 他们践踏穷人的头，好像践踏地面的尘土；他们把困苦人应有的权益夺去；儿子和父亲与同一个女子亲近，故意亵渎我的圣名。
 | 8 | 他们在各祭坛旁，躺卧在别人抵押的衣服上面；在他们 神的殿中，饮用拿剥削回来的钱所买的酒。
 | 9 | 我不是在他们面前把亚摩利人消灭了吗？亚摩利人虽像香柏树高大，像橡树那样坚固；我却要灭绝它树上的果子，拔除树下的根。
 | 10 | 我不是带你们出埃及地，领你们在旷野度过四十年，叫你们得着亚摩利人的地为业吗？
 | 11 | 我从你们子孙中兴起先知，从年轻人中兴起拿细耳人；以色列人哪！这不是事实吗？’这是耶和华的宣告。
 | 12 | ‘但你们迫使拿细耳人喝酒，吩咐先知说：不要说预言。
 | 13 | 看哪！我要使你脚下的地摇荡，好像满载禾捆的车子摇荡一样。
 | 14 | 行动迅速的不能逃走，强而有力的不能施展他的勇力，勇士也不能救自己；
 | 15 | 拿弓的人站立不住，跑得快的不能逃走，骑马的也不能救自己。
 | 16 | 到那日，最勇敢的战士，也是赤身逃跑。’这是耶和华的宣告。”


新译本 - 阿摩司书 - 第三章

 阿摩司书
第三章
更重的刑罚
 | 1 | 以色列人哪！要听耶和华攻击你们的这些话，就是攻击他从埃及地领上来的以色列全家，说：
 | 2 | “地上万族中，我只拣选了你；因此，我必追讨你们的一切罪。”
 | 3 | 二人如果没有约定，怎会同行呢？
先知的使命
 | 4 | 狮子如果不是捕获猎物，怎会在林中吼叫？少壮狮子如果没有捕获什么，怎会在洞中咆哮呢？
 | 5 | 如果没有饵，雀鸟怎会掉在地上的网罗中？网罗如果没有捕获雀鸟，怎会从地上翻起呢？
 | 6 | 城中如果吹起号角，居民怎会不惊慌呢？灾祸如果临到某城，不是耶和华所降的吗？
 | 7 | 如果主耶和华不先把计划向他的仆人众先知显示，他就不会作任何事。
 | 8 | 狮子吼叫，谁不害怕；主耶和华宣告，谁敢不代他传话？
犯罪的结果
 | 9 | 要向亚实突和埃及的堡垒宣告：“你们要在撒玛利亚山上聚集；观看城里极大的骚乱和城中的暴虐。”
 | 10 | “这些人不知道怎样行正直的事，只管在他们的堡垒中积聚暴行和欺压。”这是耶和华的宣告。
 | 11 | 因此，主耶和华这样说：“敌人必围攻这地，使你们的势力倾覆，抢掠你们的堡垒。”
 | 12 | 耶和华这样说：“牧人从狮子口中，只能夺回一双羊腿和一角耳朵；住在撒玛利亚的以色列人获救也是这样，他们只剩下一角床榻，半边褥子（“他们只剩下一角床塌，半边褥子”，这句原文意义不详，或译：“他们躺卧在华丽的床上，睡在铺上绣花毯子的榻上”）。
 | 13 | 你们要听，要向雅各家作证。（这是主耶和华万军之 神的宣告。）
 | 14 | 我追讨以色列的悖逆时，必要惩罚伯特利的祭坛；坛角必砍下，跌落在地。
 | 15 | 我必毁坏冬天和夏天的别墅，用象牙装饰的房子必破烂，宏伟的楼宇必归于无有。”这是耶和华的宣告。


新译本 - 阿摩司书 - 第四章

 阿摩司书
第四章
欺贫重富必受惩罚
 | 1 | 撒玛利亚山上的巴珊母牛啊！要听这话；你们欺负贫穷人，压迫穷苦人，又对自己的丈夫说：“拿酒来，给我们饮用。”
 | 2 | 主耶和华指着自己的圣洁起誓：“看哪！对付你们的日子快到，人必用钩子把你们钩走，最后一个也必被人用鱼钩钩去。
 | 3 | 你们一个一个经过城墙的破口出去，被丢弃在哈门。”这是耶和华的宣告。
向偶像献祭的罪
 | 4 | “你们去伯特利犯罪，在吉甲增加过犯吧！每早献上你们的祭物，每三日献上你们的十分之一吧！
 | 5 | 以色列人哪！把有酵的饼作感谢祭献上，高声宣扬你们自愿献的祭吧！这原是你们喜爱行的。”这是主耶和华的宣告。
受重罚仍不悔改
 | 6 | “虽然我使你们各城的人牙齿干净，各处都缺乏粮食；但你们仍不归向我。”这是耶和华的宣告。
 | 7 | “我曾在收割前三个月，不降雨给你们；我降雨给一个城，在另一个城却不降雨；我在一块地降雨，另一块地没有雨水就枯干了。
 | 8 | 两三个城的居民挤到一个城去找水喝，却没有足够的水喝；但你们仍不归向我。”这是耶和华的宣告。
 | 9 | “我曾多次用热风和霉烂击打你们的园子和葡萄园，叫蝗虫吃光你们的无花果树和橄榄树；但你们仍不归向我。”这是耶和华的宣告。
 | 10 | “我在你们中间降下瘟疫，正如临到埃及的瘟疫一样；我用刀杀掉你们的年轻人，你们被掳去的马匹也遭杀戮；我使你们营里死尸的臭气扑鼻，但你们仍不归向我。”这是耶和华的宣告。
 | 11 | “我倾覆你们，就像倾覆所多玛和蛾摩拉一样；你们像一根木柴，从火里抽出来；但你们仍不归向我。”这是耶和华的宣告。
 | 12 | “因此，以色列啊！我必这样对付你。以色列啊！因我必这样对付你，你应当预备迎见你的 神。”
 | 13 | 看哪！他造了山，创造了风，把他的心意告诉人；他造了晨光和黑暗，他的脚踏在地的高处，耶和华万军的 神就是他的名。


新译本 - 阿摩司书 - 第五章

 阿摩司书
第五章
哀歌
 | 1 | 以色列家啊！要听这话，就是我为你们唱的挽歌：
 | 2 | “童贞女以色列，跌倒了，不能再起来；她被拋弃在自己的地上，没有人扶她起来。”
 | 3 | 因为主耶和华论以色列家这样说：“这城派兵一千，剩下的只有一百；出兵一百，只剩下十个。”
寻求主得以存活
 | 4 | 耶和华对以色列家这样说：“寻求我，就必存活；
 | 5 | 不要去伯特利寻求我，不要去吉甲，也不要过去别是巴。因为吉甲必被掳掠，伯特利必化为乌有。”
 | 6 | 寻求耶和华，就必存活，免得他像火在约瑟家猛烈蔓延，吞灭他们；没有人能把伯特利的火扑灭。
 | 7 | 他们使公正变为苦堇，把公义弃于地上。
 | 8 | 那创造昴星和参星，把幽暗变为黎明，把白日转为黑夜；又吩咐海水，把海水倒在地上的；耶和华就是他的名。
 | 9 | 是他使毁灭像闪电临到堡垒，使毁灭临到坚固的城。
 | 10 | 你们讨厌那在城门口主持公道的人，恨恶说正直话的。
 | 11 | 你们欺压穷人，强征他们的五谷；因此，你们用琢磨过的石头建造房屋，却不能住在其中；你们栽种美好的葡萄园，却不能喝园中的酒。
 | 12 | 因为我知道你们的过犯众多，罪大恶极；你们迫害义人，收受贿赂，在城门口屈枉穷乏人；
 | 13 | 为此，聪明人在这时代缄默无声，因这时代邪恶。
 | 14 | 你们要寻求良善，不要寻求邪恶，这样才可以存活。耶和华万军的 神就必与你们同在，正如你们所说的。
 | 15 | 你们要喜爱良善，恨恶邪恶，在城门口伸张正义；这样，耶和华万军的 神或会恩待约瑟的余民。
 | 16 | 因此，主耶和华万军的 神这样说：“各广场充满哀恸的声音，街上只听见‘苦啊！苦啊！’的喊声；人要召农夫来哀哭，召善于哭丧的人来哀喊。
 | 17 | 所有葡萄园充满哀恸的声音，因为我必在你们中间经过。”这是耶和华说的。
 | 18 | 渴望耶和华日子来临的人，你们有祸了！耶和华的日子对你们有什么好处呢？那日是黑暗，没有光明的日子。
 | 19 | 那日就像一个人避过了狮子，却遇上了熊；回到家里，手靠在墙上，却被蛇咬。
 | 20 | 耶和华的日子不是黑暗，没有光明，只有幽暗，全无光辉吗？
神不喜欢外表的敬虔
 | 21 | 我憎恨、厌恶你们的节期，也不喜爱你们的节日。
 | 22 | 虽然你们给我献上燔祭和素祭，我却不接受。你们献上肥美的牲畜作平安祭，我也不悦纳。
 | 23 | 你们唱歌的吵声要远离我，我不想听见你们的琴声。
 | 24 | 但愿公正好像潮水滚流，公义好像河水长流。
 | 25 | 以色列家啊！你们在旷野四十年，有献燔祭和素祭给我吗？
 | 26 | 你们抬着你们的神“撒固”王，和你们的星神“迦温”的神像，就是你们为自己所做的。
 | 27 | 我必使你们被掳，流亡到大马士革以外。这是耶和华说的，万军的 神就是他的名。


新译本 - 阿摩司书 - 第六章

 阿摩司书
第六章
严责享乐放纵的人
 | 1 | 那些在锡安平静安逸的，安稳在撒玛利亚山上的，有祸了！你们是这列国中为首之大国的领袖，是以色列家所归向的。
 | 2 | 你们要过去甲尼看看，从那里往哈马大城去，然后下到非利士的迦特；看你们是否比这些国家胜一筹？他们的领土是否比你们的领土还大？
 | 3 | 你们认为灾祸的日子离开很远，你们的行为却招致残暴的审判。
 | 4 | 你们卧在象牙床上，躺在榻上；你们吃羊群中的羊羔，和牛棚里的牛犊。
 | 5 | 你们闲逸地弹琴奏乐，又为自己制造乐器，像大卫一样。
 | 6 | 你们用大碗喝酒，用最贵重的膏油抹身；但你们并没有为约瑟的败落而痛心。
悲惨的结局
 | 7 | 因此，你们将是最先被掳去的人，宴乐享受的日子必要消逝。
 | 8 | 主耶和华指着自己起誓说：“我痛恨雅各所夸耀的，憎恶他的堡垒；我要把城市和城中的一切，都交给敌人。”这是耶和华万军的 神的宣告。
 | 9 | 如果在一间房子里剩下十个人，他们都必死亡。
 | 10 | 死者的亲属和殓葬的人把尸体从房子抬走，并问那躲在屋内深处的人：“还有人吗？”那人回答：“没有，不要再说话，不可再提耶和华的名。”
 | 11 | 看哪！耶和华下令，大楼就粉碎，小屋也要破裂。
颠倒是非
 | 12 | 马能在悬崖奔驰吗？人可在那里用牛耙地吗？但你使公正变为毒草，使公义的果子转为苦堇。
 | 13 | 你们以夺取罗底巴为夸耀，说：“我们夺取加宁不是靠自己的力量吗？”
兴起一国攻击以色列
 | 14 | “看哪！以色列家，我要兴起一国攻击你们，这国要欺压你们，从哈马关口直至亚拉巴河。”这是万军耶和华 神的宣告。


新译本 - 阿摩司书 - 第七章

 阿摩司书
第七章
蝗灾的异象
 | 1 | 主耶和华向我这样显示：看哪！替王收割之后，田产又开始生长时，主造出一群蝗虫。
 | 2 | 蝗虫吃尽地上的农产时，我说：“主耶和华啊！求你宽恕，因雅各太弱小，怎能站立得住呢？”
 | 3 | 耶和华对这事改变心意，耶和华说：“这事不会发生。”
火焰的异象
 | 4 | 主耶和华向我这样显示：看哪！主耶和华召来刑罚的火，烧毁广大的深渊和以色列的地业。
 | 5 | 因此我对主耶和华说：“求你停止吧！因雅各太弱小，怎能站立得住呢？”
 | 6 | 耶和华对这事改变心意。主耶和华说：“这事也不会发生。”
准绳的异象
 | 7 | 他向我这样显示：看哪！主站在一道按准绳建造的墙旁边，手里拿着准绳。
 | 8 | 耶和华对我说：“阿摩司，你看见什么？”我回答：“我看见准绳。”主又说：“看哪！我把准绳放在我民以色列中间，必不再放过他们。
 | 9 | 以撒的各邱坛必荒废，以色列所有的圣所必废弃；我必起来用刀击杀耶罗波安家。”
亚玛谢控告阿摩司
 | 10 | 伯特利的祭司亚玛谢派人向以色列王耶罗波安报告：“阿摩司在以色列家中图谋背叛你，这国家不能容忍他说的话；
 | 11 | 因为阿摩司这样说：‘耶罗波安必死在刀下，以色列必被掳，离开本国。’”
 | 12 | 亚玛谢对阿摩司说：“你这个先见，走吧！滚回犹大地去；在那里你可以找食，在那里你可以说预言。
 | 13 | 但不要再在伯特利说预言，因为这里是王的圣所，是王国的圣殿。”
先知的见证与预言
 | 14 | 阿摩司回答亚玛谢说：“我原不是先知，也不是先知的门徒；我本是牧人，是修理桑树的，
 | 15 | 但耶和华选召我，叫我不再跟随羊群；他对我说：‘你去，向我民以色列说预言。’
 | 16 | 现在你要听耶和华的话；因为你说：‘不要说预言攻击以色列，不要说攻击以撒家的话。’
 | 17 | 所以，耶和华这样说：‘你妻子必在城中作妓女，你的儿女必倒在刀下；你的土地必被人量度瓜分，你自己必死在不洁之地；以色列必被掳，离开本国。’”


新译本 - 阿摩司书 - 第八章

 阿摩司书
第八章
夏天果子的异象
 | 1 | 主耶和华向我显示，我就看见一篮夏天的果子。
 | 2 | 耶和华说：“阿摩司，你看见什么？”我回答：“一篮夏天的果子。”他跟着对我说：“我民以色列的结局到了，我不再放过他们。
 | 3 | “到那日，圣殿的歌声必变为哀号；尸首众多，拋弃各处；你们要肃静。”这是主耶和华的宣告。
责备富人欺压贫寒
 | 4 | 践踏穷乏人又除掉国中困苦人的，你们要听这话。
 | 5 | 你们说：“月朔什么时候过去，好让我们可以卖五谷；安息日什么时候结束，好让我们可以开市卖谷物。我们卖东西就把升斗弄小，收银子却用加重了的法码，我们要用假秤欺骗人。
 | 6 | 我们用银子买穷人，用一双鞋换取穷乏人；连麦碎也卖掉。”
 | 7 | 耶和华指着雅各所夸耀的起誓说：“我必永远记着他们所作的一切；
地震
 | 8 | “这地不应为此震动，所有住在地上的不应悲哀吗？这地必像尼罗河高涨翻腾，像埃及的大河退落。
黑暗
 | 9 | “到那日，这是耶和华的宣告：我必使太阳在正午落下，在白昼使地变成昏暗。
悲哀
 | 10 | “我必使你们欢乐的节期变为悲哀的日子，把你们的歌声都变为哀哭。我必使你们各人腰束麻带，头都剃光了；我必使你们悲哀，好像丧了独生子，自始至终都是痛苦的。
饥饿
 | 11 | “看哪！日子快到，这是主耶和华的宣告。我必使饥荒临到这地，这饥荒不是因为没有食物，这干渴不是因为没有水；而是因为听不见耶和华的话。
 | 12 | 他们从这海飘流到那海，从北到东，到处奔走，要寻求耶和华的话，却寻不见。
口渴
 | 13 | “到那日，美丽的少女和勇士都因干渴昏倒。
 | 14 | 那些指着撒玛利亚亚示玛女神（“亚示玛女神”原文作“罪”）起誓，或是那些指着但的神，或别是巴的神（“别是巴的神”原文作“别是巴的道”）起誓的，他们要倒下，再不能起来。”


新译本 - 阿摩司书 - 第九章

 阿摩司书
第九章
毁坏圣所的异象
 | 1 | 我见主站在祭坛旁，他说：“击打圣殿的柱顶，使门槛都震动。砍掉它们，落在众人的头上，剩下的人我必用刀杀死；没有一个能逃走，没有一人逃脱。
 | 2 | 如果他们下到阴间，就是在那里，我的手必把他们揪上来；如果他们升到天上，就是在那里，我必把他们拉下来；
 | 3 | 如果他们躲在迦密山顶，就是在那里，我必搜寻他们，抓他们出来；如果他们要躲避我，藏在海底，就是在那里，我必命令蛇去咬他们；
 | 4 | 如果他们被仇敌掳去，就是在那里，我必命令刀剑杀死他们；我必定睛在他们身上，降祸不降福。”
 | 5 | 万军之主耶和华摸地，地就融化，住在地上的都要悲哀。这地必像尼罗河高涨，像埃及的大河退落。
 | 6 | 他在天上建立楼阁，在大地之上奠立穹苍；他召唤海水，把海水浇在地上；耶和华是他的名。
 | 7 | “以色列人哪！在我看来，你们不是与古实人一样吗？我带领以色列人出埃及地，不是也领非利士人出迦斐托，领亚兰人出吉珥吗？”这是耶和华的宣告。
 | 8 | “看哪！耶和华的眼目察看这有罪的国，我要把它从地上除灭；却必不把雅各家完全除灭。”这是耶和华的宣告。
 | 9 | 耶和华说：“看哪！我必下令，我必在列国中筛以色列家，好像人用筛子筛谷，但谷粒不会落在地上。
 | 10 | 我民中所有犯罪的人，就是那些说：‘灾祸必不临近、追上我们’的人，他们必死在刀下。
以色列将来的复兴
 | 11 | “到那日，我必竖立大卫倒塌的帐幕，修补它们的破口；我必重建它的废墟，使它像往日一样建立起来。
 | 12 | 好使他们获得以东所余剩的，以及所有称为我名下的国。”这是行这些事的耶和华的宣告。
 | 13 | “日子快到，这是耶和华的宣告。耕地的必紧接着收割的，踹葡萄的必紧接着撒种的；大山必滴下新酒，小山必融化。
 | 14 | 我必使我的子民以色列被掳的人回归，他们必重建荒废的城，住在其中；他们必栽种葡萄园，喝园中的酒；建造果园，吃园中的果子。
 | 15 | 我必把他们栽于他们自己的土地，他们再不会从我赐给他们的土地上被拔除。”这是耶和华你的 神说的。


新译本 - 阿摩司书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 |


新译本 - 俄巴底亚书 - 第一章

 俄巴底亚书
第一章
有关以东的预言
 | 1 | 俄巴底亚所见的异象。主耶和华指着以东这样说：我们从耶和华那里听见了一个信息，有一位使者被派往列国去，说：“起来吧！我们起来与以东争战。”
以东的刑罚
 | 2 | 看哪！我必使你在列国中成为弱小的，你必大受藐视。
 | 3 | 你心中的傲气欺骗了你；你这住在岩石的隐密处，居所在高处的啊！你心里说：“谁能把我拉下地呢？”
 | 4 | 你虽如鹰高飞，在星宿之间搭窝，我也必从那里把你拉下来。这是耶和华的宣告。
 | 5 | 窃贼若来到你那里，强盗若夜间来到，岂不会偷窃直到够了呢？你将会怎样被灭绝！摘葡萄的若来到你那里，岂不只剩下几粒葡萄吗？
 | 6 | 以扫要怎样被搜索，他收藏的宝物被搜查出来。
 | 7 | 曾与你结盟的，都把你送到边界；本来与你友好的，却欺骗你，胜过你；与你同席的，在你脚下暗设网罗，你却毫不晓得。
 | 8 | 耶和华宣告说：到那日，我岂不从以东灭绝智慧人吗？岂不从以扫山除掉聪明人吗？
 | 9 | 提幔哪！你的勇士要惊惶，因此在以扫山上人人被杀戮剪除。
惩罚以东的原因
 | 10 | 因你对兄弟雅各行强暴，你必受羞辱，永被剪除。
 | 11 | 外地人劫掠雅各财物的日子，外族人进入他的城门，为耶路撒冷抽签；那时你竟袖手旁观，甚至好像他们中间的一分子！
 | 12 | 你兄弟遭遇祸患的日子，你不该看着不理；犹大人被灭的日子，你不该幸灾乐祸；他们遭难的日子，你不该张口狂傲；
 | 13 | 我子民遭灾的日子，你不该进入他们的城门；他们遭灾的日子，你不该看着他们受苦；他们遭灾的日子，你不该抢夺他们的财物。
 | 14 | 你不该站在岔路口，剪除他们中间逃脱的人；他们遭难的日子，你不该把他们生还的人交出来。
 | 15 | 耶和华的日子临近万国了，人必照你所行的向你施行，你的报应必归到你的头上。
 | 16 | 你们怎样在我的圣山上喝过苦杯，万国也必照样不住地喝，他们要喝，并且要吞下去，他们就不再存在了。
雅各家将来的复兴
 | 17 | 但在锡安山上必有逃脱的人，那山必成为圣；雅各家必得回他们原有的产业。
 | 18 | 雅各家必成为火，约瑟家必成为火焰；以扫家却像碎秸，被它们焚烧吞灭，以扫家再没有生还的人了。因为耶和华已经说了。
 | 19 | 南地的人必占有以扫山，低地的人必占有非利士人之地；他们必占有以法莲的田野和撒玛利亚的田野；便雅悯人必占有基列。
 | 20 | 被掳到哈腊的以色列人，必占有迦南人的地，直到撒勒法；被掳到西法拉的耶路撒冷的人，要占有南地众城。
 | 21 | 必有拯救者登锡安山，审判以扫山，国权就属于耶和华了。


新译本 - 俄巴底亚书

第一章


新译本 - 约拿书 - 第一章

 约拿书
第一章
约拿违命
 | 1 | 耶和华的话临到亚米太的儿子约拿，说：
 | 2 | “起来！到尼尼微大城去，警告其中的居民，因为他们的恶行已经达到我面前。”
 | 3 | 可是约拿却起来，要逃往他施去，躲避耶和华；他下到约帕，找到了一只要开往他施去的船；他给了钱，就上船（“上船”原文作“下船”），要和他们同往他施去，离开耶和华。
海起大风
 | 4 | 但是耶和华在海上忽然刮起大风，于是海中狂风大作，船几乎要破裂了。
 | 5 | 水手都很惧怕，各人向自己的神大声呼求；他们为了减轻船的重量，就把船上的东西拋在海里，可是约拿却下了船舱，躺着熟睡了。
 | 6 | 船长走到他面前，对他说：“你怎么啦！睡得那么熟？快起来，求告你的 神吧！或者 神会记念我们，使我们不至于丧命！”
约拿受罚
 | 7 | 水手就彼此说：“来吧！让我们抽签，好知道这场灾祸临到我们，是因谁的缘故。”于是他们抽签，结果抽中了约拿。
 | 8 | 他们就对约拿说：“请告诉我们，这场灾祸临到我们，是因谁的缘故？你是作什么的？你从哪里来？你是哪一国的人？哪一族的人？”
 | 9 | 他回答说：“我是希伯来人，我敬畏耶和华天上的 神，就是那创造海洋和陆地的。”
 | 10 | 众人就大大惧怕，对他说：“你为什么这样作呢？（“你为什么这样作呢？”或译：“你作的是什么呢？”）”那些人知道他躲避耶和华，原来约拿告诉了他们。
 | 11 | 因为海浪越来越汹涌，他们又对他说：“我们该怎样处置你，才能叫海浪平静呢？”
 | 12 | 他回答说：“你们把我抬起来，投在海里，海浪就会平静，因为我知道，这场大风暴临到你们，是为了我的缘故。”
 | 13 | 那些人虽然破浪挣扎，要把船靠岸，却是不能，因为海浪不断汹涌扑来。
 | 14 | 他们就呼求耶和华，说：“耶和华啊！我们恳求你，不要因这人叫我们丧命；不要把无辜人的血归在我们身上，因为你耶和华是照自己所喜悦的行事。”
 | 15 | 于是他们把约拿抬起来，投在海里，怒涛就平息了。
 | 16 | 那些人就大大敬畏耶和华，向他献祭和许愿。
 | 17 | 耶和华却安排了一条大鱼，把约拿吞下。约拿就在鱼腹中三日三夜。（本节在《马索拉抄本》为2:1）


新译本 - 约拿书 - 第二章

 约拿书
第二章
约拿祷告
 | 1 | 约拿从鱼腹中向耶和华他的 神祷告，
 | 2 | 说：“我从患难中求告耶和华，他就应允我；我从阴间的深府呼求，你就垂听我的声音。
 | 3 | 你把我投入深海，在海洋的深处，大水环绕我；你的洪涛、你的波浪，都漫过我。
 | 4 | 我说：‘我虽从你眼前被赶逐，我仍要仰望你的圣殿。’
 | 5 | 众水包围我，几乎置我于死地；深渊环绕我；海草缠裹我的头。
 | 6 | 我下沉直到山麓，大地的门闩把我永远关闭；耶和华我的 神啊！你却把我的性命从坑中拉上来。
 | 7 | 当我心灵疲弱时，我就思念耶和华；我的祷告直达你面前，进入你的圣殿。
 | 8 | 那敬奉虚妄之偶像的人，实在是离弃了怜爱他们的 神（“怜爱他们的 神”原文作“他们的恩典”）。
 | 9 | 至于我，我要带着感谢的声音向你献祭；我所许的愿，我必偿还。救恩是属于耶和华的。”
 | 10 | 于是耶和华吩咐那鱼，鱼就把约拿吐在陆地上。


新译本 - 约拿书 - 第三章

 约拿书
第三章
约拿遵命
 | 1 | 耶和华的话再次临到约拿，说：
 | 2 | “起来！到尼尼微大城去，向其中的居民宣告我所吩咐你的话。”
 | 3 | 约拿就动身，照耶和华的话往尼尼微去了，这尼尼微是一座极大的城（“是一座极大的城”或译：“在 神面前是一座大城”），要三天才能走完。
尼尼微人悔改得救
 | 4 | 约拿进城，走了一天，就宣告说：“再过四十天，尼尼微就要毁灭了。”
 | 5 | 尼尼微人信了（“信了”或译：“信服”） 神，就宣告禁食，从大到小，都穿上麻衣。
 | 6 | 这事传到尼尼微王那里，他就起来，离开宝座，脱去王袍，披上麻衣，坐在炉灰中。
 | 7 | 他又传谕全尼尼微，说：“王和大臣有令：‘人、畜、牛、羊，都不准尝什么，不准吃，也不准喝。
 | 8 | 不论人畜，都要披上麻衣；各人要恳切呼求 神，悔改，离开恶行，摒弃手中的强暴。
 | 9 | 或者 神回心转意，不发烈怒，使我们不致灭亡。’”
 | 10 | 神看见他们所作的，就是悔改离开恶行， 神就转意，不把所说的灾祸降在他们身上了。


新译本 - 约拿书 - 第四章

 约拿书
第四章
约拿不悦
 | 1 | 约拿对这事非常不高兴，并且发起怒来，
 | 2 | 就向耶和华祷告，说：“耶和华啊！我还在本国的时候，不是这样说过吗？我知道你是有恩典有怜悯的 神，不轻易发怒，并且有丰盛的慈爱，转意不降灾祸，所以我才急忙逃往他施去。
 | 3 | 耶和华啊！现在求你取去我的性命吧，因为我死了比活着还好。”
主安排一棵蓖麻
 | 4 | 耶和华回答说：“你这样发怒对不对呢？”
 | 5 | 约拿出了城，在城东坐下；他在那里搭了一座棚，坐在棚荫之下，要看看那城究竟怎样。
 | 6 | 耶和华 神安排一棵蓖麻，使它长起来高过约拿，成了阴影遮盖他的头，免他受苦；约拿因这棵蓖麻，就大大欢畅。
 | 7 | 次日黎明的时候， 神安排一条虫子，蛀蚀这棵蓖麻，蓖麻就枯槁了。
 | 8 | 日出的时候， 神又安排炎热的东风。烈日晒在约拿的头上，以致发昏，他就为自己求死，说：“我死了比活着还好。”
 | 9 | 神问约拿：“你因这棵蓖麻这样发怒，对不对呢？”约拿说：“我发怒以至于死都是对的。”
主教训约拿
 | 10 | 耶和华说：“这棵蓖麻，不是你栽种的，也不是你使它长大的，一夜长成，一夜死去，你尚且爱惜它，
 | 11 | 何况这尼尼微大城，其中不晓得分辨左右手的有十二万多人，并且有许多牲畜，我怎能不爱惜呢？”


新译本 - 约拿书

第一章 第二章 第三章 第四章


新译本 - 弥迦书 - 第一章

 弥迦书
第一章
以色列和犹大犯罪受罚
 | 1 | 在犹大王约坦、亚哈斯、希西家执政的时候，耶和华的话临到摩利沙人弥迦，是关于撒玛利亚和耶路撒冷的话。
 | 2 | 万民哪！你们都要听；地和地上所遍满的，你们要聆听；主耶和华要指证你们的不是，主必从他的圣殿指证你们的不是。
 | 3 | 看哪！耶和华离开自己的地方，他降下来，踏在地的高处。
 | 4 | 群山在他脚下融化，众谷裂开，如蜡在火前一般，像水冲下斜坡一般，
 | 5 | 这都是因为雅各的过犯，以色列家的罪恶。雅各的过犯是什么呢？不就是撒玛利亚吗？犹大家的罪恶是什么呢？不就是耶路撒冷吗？
撒玛利亚的刑罚
 | 6 | 所以我必使撒玛利亚变成田间的废堆，作栽种葡萄之处；我必把撒玛利亚的石头倒在谷中，连它的根基都露出来。
 | 7 | 它一切雕刻的偶像必被打碎；它全部的钱财，都要用火烧尽；它所有的偶像，我都要毁灭；因为从妓女钱财榨取的，最后也必归为妓女的钱财。
犹大的刑罚
 | 8 | 为此我要痛哭哀号，赤膊光脚而行；又要哀号如豺狼，悲鸣像鸵鸟。
 | 9 | 因为撒玛利亚的创伤无法医治，并且殃及犹大，直逼我子民的城门，就是耶路撒冷。
 | 10 | 不要在迦特报信，不要在巴歌哭泣；却要在伯．亚弗拉打滚于尘土中。
 | 11 | 沙斐的居民哪！你们赤身羞愧走过去吧。撒南的居民不敢出来（“不敢出来”或译：“也逃不掉”）；伯．以薛人的哀号，要把你们立足之地夺去。
 | 12 | 玛律的居民，急待得着幸福，因有灾祸从耶和华那里降下，临到耶路撒冷的城门。
 | 13 | 拉吉的居民哪！要用快马套车，这就是锡安子民（“子民”原文作“女子”）罪恶的开端；因为以色列的过犯，都在你那里找到了。
 | 14 | 因此要把妆奁，送给摩利设．迦特；亚革悉的各家，必用诡诈对待以色列的众王。
 | 15 | 玛利沙的居民哪！我要再使那征服你的来到你那里；以色列的荣耀，必去到亚杜兰。
 | 16 | 犹大啊！为你所喜爱的儿女，你要剃头，使你的头光秃，完全光秃如同秃鹰；因为他们都从你那里被掳去了。


新译本 - 弥迦书 - 第二章

 弥迦书
第二章
欺压人的有祸了
 | 1 | 那些在床上图谋不义，并且行恶的人有祸了！因为他们的手有力量，天一亮，就作出来了。
 | 2 | 他们要田地，就去抢夺；想要房屋，就去强取。他们欺压人和他的家眷，取人和人的产业。
 | 3 | 因此耶和华这样说：看哪！我策划灾祸攻击这家族，你们无法缩起颈项避开这灾祸。你们不能昂首而行（“昂首而行”或译：“高视阔步”）；因为这是个灾难的时代。
 | 4 | 到那日，必有人作歌讽刺你们，唱悲伤的哀歌，说：“我们彻底被毁灭了，我子民分内的产业，他竟转给别人了；他怎可从我这里挪去，把我们的田地分给掳掠我们的人（“分给掳掠我们的人”或译：“分给背道的人”）！”
 | 5 | 因此你在耶和华的会众中，必没有抽签拉准绳的人了。
攻击先知的话
 | 6 | 有人预言说：“你们不要说预言；人不可预言这些事；羞耻不会临到我们。”
 | 7 | 雅各家啊！人怎可说：“耶和华的心着急，不能忍耐呢？这些是他的作为吗？”我耶和华的话对行事正直的人不是有益的吗？
 | 8 | 你们却像仇敌一样，起来攻击我的子民（“你们却像仇敌一样，起来攻击我的子民”或译：“然而，我的子民竟兴起来像仇敌一样”）；你们竟从安详过路的人身上剥去衣服，从不愿作战的人身上剥去外衣。
 | 9 | 你们把我民中的妇女赶逐，离开欢乐的家园；你们把我的尊荣，从她们的婴孩身上夺去，直到永远。
 | 10 | 起来，走吧！这不是你们安息之地；你们因为不洁净的缘故，必被毁灭，是不可挽救的毁灭。
 | 11 | 若有人随从虚假的心，撒谎说：“我要向你们说清酒和烈酒的预言。”那人就是这民的预言家了。
复兴雅各家的应许
 | 12 | 雅各家啊！我必召集你们所有的人，聚集以色列的余民；我要把他们安置在一起，像羊在羊圈里，像群羊远离了人，在草场上喧哗。
 | 13 | 开路的人领先上去；他们开路，闯门进入，又从门里出来；他们的王在他们面前走过，耶和华领导他们。


新译本 - 弥迦书 - 第三章

 弥迦书
第三章
指摘官长与领袖
 | 1 | 我说：“雅各的首领，你们要听，以色列家的官长，你们也要听；难道你们不知道公平吗？
 | 2 | 然而，你们恨恶良善，喜爱邪恶，从人身上剥皮，从人骨头上剔肉。
 | 3 | 你们吃我民的肉，剥他们的皮，打断他们的骨头，切成像锅里的块，像釜中的肉块。
 | 4 | 那时，他们要向耶和华呼求，耶和华却不应允他们。到那时，耶和华必掩面不顾他们，因为他们行了恶事。”
责备假先知
 | 5 | 关于那些使我民走迷路的先知，耶和华这样说：“他们的牙齿有所咀嚼的时候，就大叫‘平安’；谁不把食物给他们吃，他们就攻击那人。”
 | 6 | 因此你们只有黑夜，没有异象，只有黑暗，没有默示。对先知，日头要下落，为他们，白日变为黑暗。
 | 7 | 先见必抱愧，得默示的人要蒙羞；他们都必掩着上唇，因为没有 神的答复。
 | 8 | 至于我，我却借着耶和华的灵，满有力量、公平和能力，可以向雅各述说他的过犯，向以色列指出他的罪恶。
恶有恶报──圣城被毁
 | 9 | 雅各家的首领，你们要听这个，以色列家的官长，你们也要听；你们厌恶公平，屈枉正直，
 | 10 | 用人血建锡安，以罪孽造耶路撒冷。
 | 11 | 城中的首领为贿赂而审判，祭司为薪俸而教导，先知为银子说默示，他们竟倚靠耶和华，说：“耶和华不是在我们中间吗？灾祸必不会临到我们身上。”
 | 12 | 所以，为你们的缘故，锡安必像被耕种的田地，耶路撒冷必变为乱堆，这殿的山要成为丛林中的高冈。


新译本 - 弥迦书 - 第四章

 弥迦书
第四章
锡安末后必为万国的中心（赛2:1-4）
 | 1 | 到末后的日子，耶和华殿的山，必矗立在万山之上，高举过于万岭；万民都要流归这山。
 | 2 | 必有多国的人前来说：“来吧！我们上耶和华的山，登雅各 神的殿；他必把他的道路指示我们，我们也要遵行他的道；因为教训必出于锡安。耶和华的话要来自耶路撒冷。
世界和平
 | 3 | “他要在多族中施行审判，为远方的强国断定是非。他们必把刀剑打成犁头，把矛枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
 | 4 | 各人都要坐在自己的葡萄树，和无花果树下，无人惊吓他们，因为万军之耶和华亲口说过了。
 | 5 | 虽然，万民各奉自己神的名行事，我们却要永远奉耶和华我们 神的名而行。”
被掳到各处的必重归故土
 | 6 | 耶和华说：“到那日，我必召聚瘸腿的，集合被赶散的，和我所苦待的。
 | 7 | 我必使瘸腿的作余民；使软弱疲乏的成为强国；耶和华必在锡安山作王统治他们，从现在直到永远。
 | 8 | 你这羊群的守望楼啊！锡安女子的俄斐勒啊！从前的权柄，必归给你，就是耶路撒冷女子的国权，要归还给你。
 | 9 | 现在你为什么大声呼喊？难道你们中间没有君王吗？或是你的谋士灭亡了，以致疼痛抓紧你，好像临产的妇人呢？
 | 10 | 锡安的女子啊！你要疼痛劬劳，好像临产的妇人；因为现在你要从城里出来，住在田野，一定要到巴比伦去；在那里你要蒙拯救，在那里耶和华必救赎你，脱离仇敌的掌握。
 | 11 | 现在多国的民集合起来，攻击你，说：‘愿锡安被蹂躏，愿我们亲眼看见锡安遭报应。’”
锡安必得最后胜利
 | 12 | 但是，他们却不知道耶和华的意念，也不明白他的谋略；他收集他们，好像把禾捆收集到禾场一样。
 | 13 | 锡安的女子啊！起来踹谷吧！因为我必使你的角成为铁，使你的蹄成为铜；你必粉碎许多民族，把他们所得的，作为当灭之物献与耶和华，把他们的财宝献给全地的主。


新译本 - 弥迦书 - 第五章

 弥迦书
第五章
弥赛亚出自犹大的伯利恒
 | 1 | 女子啊！现在你要聚集成队；仇敌正在围攻我们；他们用杖击打以色列执政的脸颊。（本节在《马索拉抄本》为4:14）
 | 2 | 伯利恒以法他啊！你在犹大诸城中虽然细小（“伯利恒......细小”有古卷作“以法他家啊，你在犹大诸族中虽然细小”），必有一位从你那里出来，为我作以色列的统治者；他的根源从太初，从亘古就有了。（本节在《马索拉抄本》为5:1）
 | 3 | 因此，耶和华必把以色列人交给敌人，直到那要生产的妇人生下儿子来；那时，他其余的兄弟，就必归回以色列人那里。
君王与遗民的地位与功用
 | 4 | 他必站立起来，靠着耶和华的能力，靠着耶和华他 神之名的威严，牧养他的羊群；他们必然安居，因为那时他必尊大，直到地极。
 | 5 | 这就是那带来太平的。亚述人入侵我们的国土，践踏我们宫殿的时候，我们就要兴起七个牧者；八个作领袖的人攻击他。
 | 6 | 他们必用刀剑治理亚述地，必用剑锋治理宁录地；亚述人入侵我们的国土，践踏我们境界的时候，他必拯救我们脱离亚述人的手。
 | 7 | 那时，雅各的余民，必在许多民族中，像从耶和华那里降下的露水，又像甘霖降在草上，不期望于人，也不等候世人。
 | 8 | 那时雅各的余民，必在万国中，在许多民族里，像树林里百兽中的狮子，又像幼狮在羊群中；他若经过，就必践踏、撕碎，没有人可以拯救。
制胜敌人
 | 9 | 愿你的手举起高过你的敌人，愿你的一切仇敌都被剪除。
 | 10 | 耶和华说：“到那日，我必从你中间剪除你的马匹，毁灭你的车辆，
 | 11 | 拆毁你国中的城市，倾覆你的一切保障；
 | 12 | 我必从你的手中除掉巫术，你那里就不再有占卜的；
 | 13 | 我必从你中间除掉你雕刻的偶像和柱像，你就不再跪拜你手所做的；
 | 14 | 我必从你中间除灭你的亚舍拉，毁灭你的偶像。
 | 15 | 我必在忿怒和烈怒中，向那些不听从的列国施行报复。”


新译本 - 弥迦书 - 第六章

 弥迦书
第六章
责以色列人忘恩犯罪
 | 1 | 你们当听耶和华所说的话：“你要起来，向大山争辩，让小山可以听见你的声音。
 | 2 | 大山啊！你们要听耶和华的争辩。大地永久的根基啊！你们要听，因为耶和华与他的子民争辩，和以色列争论。
 | 3 | 我的子民啊，我向你作了什么呢？我在什么事上叫你厌烦呢？你可以回答我。
 | 4 | 我曾经把你从埃及地领上来，把你从为奴之家赎出来；我也差派了摩西、亚伦和米利暗在你前面行。
 | 5 | 我的民哪！你们要追念，摩押王巴勒图谋过什么，比珥的儿子巴兰又答应了他什么，以及你们从什亭到吉甲所发生的事，好使你们知道耶和华公义的作为。”
神要求的不是外表的献祭
 | 6 | 我朝见耶和华，在至高的 神面前叩拜，当献上什么呢？我朝见他的时候，当献上燔祭，当献上一岁的牛犊吗？
 | 7 | 耶和华喜悦千千的公羊，或是万万的油河吗？为我的过犯，我可以献上我的长子吗？为我的罪恶，献上我亲生的孩子吗？
 | 8 | 世人哪！耶和华已经指示你什么是善，他向你所要的又是什么；无非是要你行公义，好怜悯，谦虚谨慎与你的 神同行。
诡诈的行为必受惩罚
 | 9 | 听啊！耶和华向这城呼叫，敬畏你的名就是智慧；支派和城里的会众啊！你们要听。
 | 10 | 我怎能忘记恶人家中的不义之财，和那些可咒诅的小升斗呢？
 | 11 | 用不义的天平，和袋中诈骗的法码的人，我怎能算他为清洁呢？
 | 12 | 城里的财主充满了强暴，其中的居民也说假话；他们口中的舌头是诡诈的。
 | 13 | 因此我击打你，使你生病，因你的罪恶，使你荒凉。
 | 14 | 你要吃，却吃不饱；因你的腹中常有疾病。你要怀孕，却不能生下来；你生下来的，我都要交给刀剑。
 | 15 | 你要撒种，却不得收割，你要榨橄榄油，却不得油抹身；你要榨葡萄汁，却不得酒喝。
 | 16 | 你跟随了暗利的规例和亚哈家一切所行的，顺从了他们的计谋；因此，我必使你荒凉，使你（“你”原文作“她”）的居民被嗤笑；你们也必担当我民的羞辱。


新译本 - 弥迦书 - 第七章

 弥迦书
第七章
先知哀叹义人绝迹
 | 1 | 我有祸了！因为我好像夏天采摘的果子，又像摘剩的葡萄，没有一挂可吃的，也没有我心所想望早熟的无花果。
 | 2 | 虔敬的人从地上灭绝了，人间也没有正直的人，人人都埋伏着要流人的血，各人都用网罗猎取自己的兄弟。
 | 3 | 他们双手善于作恶，官长和审判官都要求报酬；达官贵人说出心里的欲望；他们歪曲了一切。
 | 4 | 他们中最好的，也不过像荆棘，最正直的，也不过是有刺的篱笆。你的守望者所预言的日子，和你被鉴察的时候，已经来到；现在他们必要慌乱不安。
 | 5 | 不可信靠邻舍，也不可信任朋友，要守住你的嘴唇，不可向躺在你怀中的妻子透露。
 | 6 | 儿子藐视父亲，女儿抗拒母亲，媳妇与婆婆作对；人的仇敌就是自己的家人。
倚靠 神
 | 7 | 至于我，我却要仰望耶和华，我要等候那拯救我的 神；我的 神必应允我。
 | 8 | 我的仇敌啊！不要因我的遭遇而高兴；我虽然跌倒了，却必起来；我虽然坐在黑暗里，耶和华却必作我的光。
 | 9 | 我要担当耶和华的忿怒，因为我得罪了他，直到他审断我的案件，为我主持公道；他必把我领出来，到光明中去，我就得见他的公义。
 | 10 | 我的仇敌看见了，就必蒙羞，就是那曾经对我说：“耶和华你的 神在哪里”的人，我必亲眼看见他遭报；那时，他必被人践踏，好像街上的泥土。
归向与复兴
 | 11 | 必有一天，你要重建你的城墙；到那日，你的地界必扩展到远方。
 | 12 | 那日，必有人来归你，从亚述到埃及，从埃及到大河，从这海到那海，从这山到那山，必有人来归你。
 | 13 | 然而，大地因其中居民的缘故，又因他们行为的恶果，必一片荒凉。
主乐意施恩
 | 14 | 求你用你的杖牧放你的子民，就是你产业的羊群，他们安然独居在树林里，在佳美的田园中；愿他们在巴珊和基列得着牧养，像古时一样。
 | 15 | 就像你从埃及地出来的时候一样，把奇事显给我们看。
 | 16 | 愿万国看见，就为自己的一切势力而惭愧；愿他们用手掩口，耳朵变聋。
 | 17 | 愿他们舔土像蛇，又像在地上腹行的动物。愿他们战战兢兢地从他们的要塞出来，带着惊慌的心来到耶和华我们的 神那里，因你的缘故而惧怕。
主赦免罪孽
 | 18 | 有何神像你，赦免罪孽，不追究产业之余民的过犯呢？他不永远怀怒，因为他喜爱怜悯。
 | 19 | 他必再怜爱我们，把我们的罪孽都践踏在脚下，又把我们的一切罪恶都投在深海里。
 | 20 | 你必向雅各显诚实，向亚伯拉罕施慈爱，就是古时，你起誓应许我们列祖的。


新译本 - 弥迦书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 |  |  |


新译本 - 那鸿书 - 第一章

 那鸿书
第一章
有关尼尼微的预言
 | 1 | 以下是对尼尼微的宣判，就是伊勒歌斯人那鸿的异象录。
嫉恶和施行报复的 神
 | 2 | 耶和华是嫉恶和施行报复的 神；耶和华施行报复，并且满怀烈怒；耶和华向他的对头施行报复，向他的仇敌怀怒。
 | 3 | 耶和华不轻易发怒，可是大有能力；他绝不以有罪的为无罪。耶和华乘着狂风暴雨而来，云彩是他脚下的尘土。
 | 4 | 他一斥责海，海就干了；他使一切江河枯干。巴珊和迦密的树林枯槁，黎巴嫩的花卉凋残。
 | 5 | 大山在他面前震动，小山也都融化；大地在他面前废去，世界和所有住在世上的，也都这样。
 | 6 | 在他盛怒之下，谁能站得住呢？他的烈怒谁能受得了呢？他的忿怒像火一般喷出来，磐石在他面前都崩裂了。
 | 7 | 耶和华是良善的；在患难的时候，他作人的避难所；信靠他的人，他都认识。
 | 8 | 但他必用泛滥的洪水，尽行毁灭尼尼微之地，把他的仇敌赶入黑暗之中。
警告尼尼微
 | 9 | 尼尼微人哪，你们对耶和华还有什么企图？他必尽行毁灭；患难必不再次来临。
 | 10 | 他们像缠结着的荆棘，像喝醉了的酒徒，又像枯干的禾秸，全都被吞灭了。
 | 11 | 有人从你那里出来，就是筹划奸恶的人，图谋恶事攻击耶和华。
安慰犹大
 | 12 | 耶和华这样说：尼尼微人虽然装备完整，人数众多，他们仍必被剪除，这样就完了。我既然使你受过苦，就一定不再叫你受苦了。
 | 13 | 犹大啊！现在我必粉碎他在你身上的轭，打断你的锁链。
 | 14 | 尼尼微啊！耶和华已经向你下了命令：你的名字必不再传于后世；我必从你的神庙中，除掉雕刻和铸造的偶像；我必为你预备坟墓，因为你没有存在的价值。
 | 15 | 看哪！那传报佳音、宣告和平之人的脚，已经站在山上，说：犹大啊！守你的节期，还你的愿吧！因为那奸恶的人永不会再从你中间经过；他已被彻底除灭了。（本节在《马索拉抄本》为2:1）


新译本 - 那鸿书 - 第二章

 那鸿书
第二章
审判尼尼微
 | 1 | 尼尼微啊！那分散邦国的必上来攻击你，你要固守堡垒，严防要道，束紧你的腰，大大增强你的力量。（本节在《马索拉抄本》为2:2）
 | 2 | 然而，耶和华必恢复雅各的光荣，好像以色列的光荣一样；因为劫掠的人曾把他们劫掠一空，又把他们的葡萄枝子毁坏了。
围攻尼尼微
 | 3 | 他勇士的盾牌是红的，战士的衣服是朱红的。在他预备出击的时候，战车的钢铁闪烁如火，骑兵疾驰。
 | 4 | 战车在街上狂奔，在广场上东奔西驰；它们看起来像火把，跑起来像闪电。
 | 5 | 亚述王召集他的权臣，他们碰碰跌跌而来，急急忙忙走上城墙，竖起了防御的挡牌。
 | 6 | 河闸都被打开，宫殿也给摧毁了。
 | 7 | 王后赤身被掳去；她的宫女都哀哭，声如鸽子，各人捶胸痛哭。
尼尼微被劫掠
 | 8 | 自古以来，尼尼微一直都像个水池，池水不断流出；虽然有人呼叫：“止住！止住！”却没有回转的。
 | 9 | 你们劫掠银子，抢夺金子吧！积蓄的财宝无穷无尽，珍贵的器皿不可胜数。
 | 10 | 现在却空虚、荒凉，一无所有；人心惊惶，两膝发抖，全身疼痛，面无血色。
尼尼微被毁灭
 | 11 | 狮子的洞穴在哪里？喂养幼狮的地方在哪里？公狮、母狮和幼狮不受惊吓之处，可以闲游的地方又在哪里呢？
 | 12 | 公狮为幼狮撕碎足够的食物，为母狮掐死活物；把猎物塞满了它的洞，把撕碎的填满了它的穴。
 | 13 | 万军之耶和华说：看哪！我必攻击你，我要把你的战车焚烧成烟，刀剑必吞灭你的幼狮；我必从地上除去你的猎物，你使者的声音也必不再有人听见。


新译本 - 那鸿书 - 第三章

 那鸿书
第三章
尼尼微罪有应得
 | 1 | 这流人血的城，有祸了！全城欺诈，充满劫掠；抢夺的事总不止息。
 | 2 | 鞭声飕飕，轮声辚辚，骏马奔驰，战车颠簸跳动。
 | 3 | 骑兵腾跃冲锋；刀剑烁烁发亮，枪矛闪闪生光；被杀的人众多，死尸成堆；尸体无数，众人都被尸体绊倒。
 | 4 | 都因妓女多有淫行，施邪术的美丽女巫，借着她的淫行诱惑列国，借着她的邪术欺骗万族。
 | 5 | 万军之耶和华说：看哪！我必攻击你；我要把你的裙子掀到你的脸上，使万国看见你赤身露体，使列邦看见你的羞耻。
 | 6 | 我要把污秽可憎之物拋在你身上，侮辱你，使你成为众人观看的对象。
 | 7 | 看见你的都必逃避你，说：“尼尼微荒凉了；有谁为她悲哀呢？”我在哪里可以找到安慰你的人呢？
挪亚们作前车之鉴
 | 8 | 你比挪亚们还强吗？挪亚们位于尼罗河流域，周围有水环绕；海是她的屏障，水作她的墙垣。
 | 9 | 古实和埃及，是她无穷的力量，弗人和路比族，是她的助手。
 | 10 | 然而她却被迁徙，被掳去了；她的婴孩在各街头被摔死；人们为她的尊贵人抽签。她所有的达官贵人都被锁链捆着。
 | 11 | 至于你，你必喝醉，必被隐藏；你必因仇敌的缘故，寻找避难所。
 | 12 | 你一切堡垒，如同无花果树上初熟的果子，若被摇撼，就必落在想吃的人口中。
 | 13 | 看哪！在你里面的人都是妇女，你境内的门户，都向仇敌敞开；你的门闩被火烧毁。
 | 14 | 你要打水，以备围困，巩固你的堡垒，踹泥踏土，紧握砖模。
 | 15 | 在那里火要烧灭你，刀剑要除灭你，吞吃你，好像吞吃蚱蜢一样，你只管增多如蚱蜢，加添像蝗虫，
 | 16 | 你增加了你的商人，多过天上的星辰。蚱蜢退了壳，就飞去了。
 | 17 | 你的领袖多如蝗虫，你的军长像一群群的蚂蚱；天凉的时候，停留在篱笆上；太阳一出，就都飞走了；没有人知道它们在什么地方。
哀吊亚述王
 | 18 | 亚述王啊！你的牧人睡觉，你的贵族安歇，你的子民分散在各山上，没有人招聚他们。
 | 19 | 你的创伤无法医治；你受的打击非常严重。听见你这消息的，都必向你鼓掌；因为你不断行恶，谁没有受过害呢？


新译本 - 那鸿书

第一章 第二章 第三章


新译本 - 哈巴谷书 - 第一章

 哈巴谷书
第一章
先知首次疑问
 | 1 | 哈巴谷先知所得的默示。
 | 2 | 耶和华啊！我恳求，你不垂听，要到几时呢？我向你呼叫“有狂暴的事”，你却不拯救。
 | 3 | 你为什么使我看见恶行？有奸恶的事，你为什么见而不理？毁灭和强暴在我面前，纷争和相斗常常发生。
 | 4 | 因此律法不能生效（“律法不能生效”原文作“律法松懈”），公理无法彰显。因为恶人把义人包围，所以公理颠倒。
耶和华的回答
 | 5 | 你们当看列国，要定睛观看，就会大大惊奇，因为在你们的日子，我要作一件事，即使有人说了出来，你们也不会相信。
 | 6 | 就是要兴起迦勒底人，那残忍凶暴的民；他们遍行全地，占领别人的家园。
 | 7 | 他们恐怖可怕，自以为义，趾高气扬。
 | 8 | 他们的马比豹更快，比晚上的豺狼更猛。他们的骑兵奔驰，自远而来；他们如鹰飞翔，迅速吞噬。
 | 9 | 他们定着脸面向前，齐来行暴，掳获战俘多如尘沙。
 | 10 | 他们戏弄君王，以掌权的为笑柄；他们嗤笑一切城堡，筑垒攻取；
 | 11 | 然后扫荡如风吹过。他们是有罪的，因他们以自己的势力为神。
先知第二次的疑问
 | 12 | 耶和华我的 神，我的圣者啊！你不是自古就有的吗？我们不会死的。耶和华啊！你派他们行审判。磐石啊！你立他们施惩罚。
 | 13 | 你的眼目纯洁，不看邪恶，不能坐视奸恶；为什么见行诡诈的人而不理？恶人吞灭比自己公义的人，你为什么缄默呢？
 | 14 | 你竟使人像海里的鱼，像无人管辖的爬虫类。
 | 15 | 迦勒底人既用钩把他们钓起来，用网拖走，用鱼网收聚在一处，就欢喜快乐，
 | 16 | 向自己的网献祭，对鱼网烧香，因他们借此收获丰富，饮食充裕。
 | 17 | 这样，他们倒空自己的网，毫不留情地继续杀戮列国。


新译本 - 哈巴谷书 - 第二章

 哈巴谷书
第二章
耶和华的回答
 | 1 | 我要站在哨岗，立在城楼，留心看耶和华在我里面说什么，怎样使我答复自己的怨诉。
 | 2 | 耶和华回答我说：“把异象写下，记在泥版上，使读的人容易明白，
 | 3 | 因这异象关乎一定的日期，很快就要实现，决不徒然；纵有迟延，仍当等候，因为它一定会来到，绝不耽误。”
 | 4 | 迦勒底人自高自大，心不正直；然而义人必因信得生（“必因信得生”或译：“必因他的信实得生”）。
 | 5 | 财富（传统作“酒”，今照死海古卷译作“财富”）使人奸诈狂傲，不得安宁；扩张欲望，如同阴间；又像死亡，永不满足。他们招聚万国，集合万民，都归自己。
第一祸
 | 6 | 这些国民岂不都用譬喻、讽刺、暗语指着他们说：“那些滥得他人财物的，满载别人抵押品的，有祸了！他们这样要到几时呢？”
 | 7 | 你的债主（“你的债主”或译：“咬你的”）岂不忽然起来？扰乱你的岂不醒起？你就成了他们的掳物。
 | 8 | 因你抢掠多国，杀人流血，向全地各城施行暴力，所以剩下的人也必抢掠你。
第二祸
 | 9 | 你这为自己的家积聚不义之财，在高处搭窝，以逃避灾害的，有祸了！
 | 10 | 你剪除多国的民，反害了自己；你所谋算的，使你的家蒙羞。
 | 11 | 石头必从墙里呼叫，梁木必在树中应声。
第三祸
 | 12 | 你这用人血做城，凭邪恶立镇的，有祸了！
 | 13 | 众民劳碌得来的，被火焚烧；列国辛劳而得的，终归无有。这不都出于万军之耶和华吗？
 | 14 | 认识耶和华之荣耀的知识，必充满全地，好像众水遮盖海洋一样。
第四祸
 | 15 | 你这请邻舍喝酒，却把毒物混入，使他醉倒，为要见他赤裸的，有祸了！
 | 16 | 你满有羞辱，没有尊荣，你也喝到露出下体来吧！耶和华右手的杯必传回来给你，使极大的羞辱取代你的尊荣。
 | 17 | 因你向黎巴嫩使用暴力，杀灭惊吓野兽；又杀人流血，向全地各城居民施行暴力，就必受到报应（“报应”原文作“遮盖”）。
第五祸
 | 18 | 雕刻的像有什么用处呢？不过是匠人雕刻出来的；铸造的像、虚假的教师，有什么用处呢？匠人竟倚靠自己所做，那不能说话的假神。
 | 19 | 你这对木头说“起来”，对哑石说“醒吧”的人，有祸了！它怎能教导你呢？看哪！它包金镶银，里面却全无气息。
 | 20 | 然而耶和华在他的圣殿里，全地当在他面前肃静。


新译本 - 哈巴谷书 - 第三章

 哈巴谷书
第三章
耶和华的威严和权能
 | 1 | 哈巴谷先知的祷告，配激动的音调。
 | 2 | 耶和华啊！我听见你的声音，惧怕你的作为；求你在这些年间复兴，在这些年间彰显，发怒的时候以怜悯为怀。
 | 3 | 神由提幔而来，圣者从巴兰山临到。（细拉）他的荣光弥漫穹苍，赞美他的声音响彻寰宇。
 | 4 | 他的辉煌如光，手中四射光芒，就在其中隐藏着能力。
 | 5 | 瘟疫在他面前行走，灾病在他脚下发出。
 | 6 | 他站立，震撼全地；他观看，惊散列国。永在的山崩裂，长存的岭塌陷；他的道路存到永远。
 | 7 | 我看见古珊的帐棚遭难，米甸地的帐幕惊惶。
 | 8 | 耶和华啊！你骑上你的马，乘驾得胜的战车，难道是向江河发怒？是向海洋泄愤？
 | 9 | 你的弓显露，你的箭上弦。（原文意义不明，这句参考RSV,JB等译本翻译）（细拉）你裂开大地为江河。
 | 10 | 诸山见你而颤抖，众水暴流而过；深渊发声，举手高扬。
 | 11 | 日月停在本位，你的箭发射如光；你的矛闪烁辉耀。
 | 12 | 你激愤践踏全地，你怀怒打碎列国。
 | 13 | 你出来救拔子民，拯救你所膏立的。你击打恶人的房顶，使根基全然显露（原文作“直到颈项”，这是闪族语言惯用语，意即“到了极点”﹝参赛8:8；诗75:5﹞；另一可能是“大石”、“磐石”的意思）。（细拉）
 | 14 | 你用他的枪，刺透他战士的头。他们来如暴风，把我们驱散。他们的喜好，是暗中吞噬穷人。
 | 15 | 你乘马驰骋海上，大水汹涌翻腾。
 | 16 | 我一听见，就全身发抖；因这声音，我嘴唇震颤。腐烂侵蚀我骨，我在站立之地战兢。我静候灾难之日，犯境的民上来。
信心之歌
 | 17 | 无花果树纵不发芽，葡萄树不结果，橄榄树无所出，田里无收成，圈内没有羊，棚里也没有牛，
 | 18 | 我却要因耶和华欢喜，以救我的 神为乐。
 | 19 | 主耶和华是我的力量，他使我的脚快如母鹿的蹄，在高地上行走。交诗班长，用丝弦的乐器伴奏。


新译本 - 哈巴谷书

第一章 第二章 第三章


新译本 - 西番雅书 - 第一章

 西番雅书
第一章
耶和华宣布审判
 | 1 | 犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的玄孙、亚玛利雅的曾孙、基大利的孙子、古示的儿子西番雅。
 | 2 | 耶和华说：“我必把万物从地上完全除灭。”
 | 3 | 耶和华说：“我必除灭人类、牲畜、空中飞鸟、海里的鱼。我必使恶人跌倒，我必把人类从地上剪除。
 | 4 | 我必伸手攻击犹大，攻击耶路撒冷所有的居民。我必从这地方除掉巴力所余下的，除掉拜偶像的祭司的名字，以及耶和华的祭司；
 | 5 | 就是那些在房顶上敬拜天上万象的，那些敬拜耶和华，指着他起誓，又指着玛勒公起誓的，
 | 6 | 那些转离不跟从耶和华的，不寻找耶和华，也不求问他的。”
耶和华的日子
 | 7 | 你要在我主耶和华面前肃静！因为耶和华的日子临近了，因为耶和华已经预备了祭物，把自己所请来的人分别为圣。
 | 8 | “到了我耶和华献祭的日子，我必惩罚首领和王子，惩罚所有穿外族衣服的人。
 | 9 | 到那日，我必惩罚所有跳过门槛的，所有使强暴和欺诈充满主人房屋的。”
 | 10 | 耶和华说：“到那日，必有呼叫的声音从鱼门发出来，必有哀号从新区发出来，必有崩裂巨响从山间发出来。
 | 11 | 玛革提施的居民哪！你们要哀号，因为所有的商人都灭亡了；所有称银子的都被剪除了。
 | 12 | 那时，我必提灯搜查耶路撒冷，惩罚那些沉淀在酒渣上的人。这些人心里说：‘耶和华必不赐福，也不降祸。’
 | 13 | 他们的财宝必成为掠物，他们的房屋必变为废墟。他们建造房屋，却不得住在其中；他们栽植葡萄园，却不得喝所出的酒。”
那日子的情形
 | 14 | 耶和华的大日子临近了，临近了，来得非常快速。听！耶和华的日子的声音。在那日，勇士要哀痛地号叫。
 | 15 | 那日是忿怒的日子，是困苦艰难的日子，是荒废凄凉的日子，是黑暗幽冥的日子，是密云漆黑的日子，
 | 16 | 是吹号吶喊，要攻打坚城，进击城楼的日子。
 | 17 | 我要使人受困苦，以致他们像瞎子行走，因为他们得罪耶和华。他们的鲜血必倒出，如倒灰尘一样，他们的身体必被遗弃像粪土一般。
 | 18 | 在耶和华发怒的日子，他们的金银也不能救他们，全地都要被他的妒火吞灭；因为他要彻底毁灭地上所有的居民，真是可怕的毁灭。


新译本 - 西番雅书 - 第二章

 西番雅书
第二章
劝及时悔改
 | 1 | 无耻的国民哪！你们要聚集，要聚集起来。
 | 2 | 趁命令还没有发出，日子还没有像风前的糠秕一般吹过，耶和华的烈怒还没有临到你们，耶和华忿怒的日子还没有临到你们以前，你们要聚集起来！
 | 3 | 地上所有谦卑的人，就是遵守耶和华典章的人哪！你们要寻求耶和华，你们要寻求公义，寻求谦卑。在耶和华忿怒的日子，你们或许得以隐藏起来。
审判非利士
 | 4 | 因为迦萨必被拋弃，亚实基伦必成荒场，亚实突的居民必在晌午被赶走；以革伦必连根拔起来。
 | 5 | 住在沿海地带的人，基列提的国民哪！你们有祸了。这是耶和华攻击你们的话：“非利士人之地迦南啊！我必毁灭你，使你那里没有人居住。
 | 6 | 沿海的地必成为草场、牧人的洞穴、羊群的圈栏。
 | 7 | 这地必归给犹大家的余民；他们要在那里放牧，晚上他们躺卧在亚实基伦的房舍中；因为耶和华他们的 神必眷顾他们，使他们从被掳之地归回。”
审判摩押与亚扪
 | 8 | 我听见了摩押人的辱骂之言，听见了亚扪人的毁谤之语，他们辱骂我的子民，又自夸自大侵犯他们的境界。
 | 9 | 因此，万军之耶和华以色列的 神说：“我指着我的永生起誓：摩押人必要像所多玛，亚扪人必定像蛾摩拉，成为刺草和盐坑之所，永远荒凉之地。我余下的子民必掳掠他们，我国中所余的要得着他们为业。”
 | 10 | 由于他们的狂傲，这事就临到他们；因为他们自夸自大，辱骂万军之耶和华的子民。
 | 11 | 对于他们，耶和华是可畏惧的，因为他要消灭地上一切神祇；那时，列国海岛上的居民，都各在自己的地方敬拜他。
审判古实与亚述
 | 12 | 古实人哪！你们也必被我的刀剑所杀。
 | 13 | 耶和华必伸手攻击北方，毁灭亚述，使尼尼微变成荒场，干旱像旷野。
 | 14 | 群畜和各类的走兽必躺卧在其中；鹈鹕和箭猪栖宿在柱顶上；窗内有鸣叫的声音，门槛上必有荒凉；因为香柏木都要暴露出来。
 | 15 | 这就是那欢乐安居之城，她心里曾说：“只有我，除我以外，再没有别的了。”现在怎么竟成了荒场、走兽躺卧之处呢！凡从那里经过的，都必舞手嗤笑。


新译本 - 西番雅书 - 第三章

 西番雅书
第三章
指摘耶路撒冷的罪
 | 1 | 这叛逆、污秽、欺压人的城有祸了！
 | 2 | 她不听话，也不受管教；她不倚靠耶和华，也不亲近她的 神。
 | 3 | 城中的领袖都是咆哮的狮子，城中的审判官是夜间的豺狼，什么都不留到早晨。
 | 4 | 城中的先知都是轻浮诡诈的人；城中的祭司亵渎圣物，违犯律法。
 | 5 | 耶和华在城中是公义的，决不行不义的事；他每日早晨都显明公正，永不止息。不公义的人却不知廉耻。
 | 6 | 我耶和华已经剪除列国，他们的城楼被毁；我已经使他们的街道荒凉，以致杳无人迹；他们的城市荒废，以致无人存留，无人居住。
 | 7 | 我说：“她定要敬畏我，接受管教。”这样，她的住所必不会照着我原定对她的惩罚被剪除。可是他们殷勤行恶，败坏了自己一切所作的。
耶路撒冷必蒙拯救
 | 8 | 耶和华说：“因此，你们要等候我，等候我起来指证的日子，我已经决定集合万邦，召聚列国，把我的盛怒，就是我的一切烈怒，都倾倒在他们身上；因为全地都必被我的妒火吞灭。
 | 9 | 那时我要使万民有洁净的嘴唇，他们全都可以呼求耶和华的名，同心合意事奉耶和华。
 | 10 | 敬拜我的人，就是我所分散的人，必从古实河外而来，给我献上礼物。
 | 11 | 到了那日，你必不因你背叛我所作的一切感到羞愧，因为那时我必从你中间除掉那些自高自大的人。在我的圣山上，你必不再高傲。
 | 12 | 但我要在你中间留下谦虚卑微的人；他们必投靠耶和华的名。
 | 13 | 以色列的余民必不再行不义，也必不说谎；他们的口里也没有诡诈的舌头。他们吃喝躺卧，没有人惊吓他们。”
欢乐之歌
 | 14 | 锡安的居民（“居民”原文作“女子”）哪！你们要高歌。以色列啊！你们要欢呼。耶路撒冷的居民哪！你们要满心欢喜快乐。
 | 15 | 耶和华已经除去你们的刑罚，赶走你们的仇敌。以色列的王，耶和华在你们中间，你们必不再惧怕灾祸。
 | 16 | 到了那日，必有人对耶路撒冷说：“锡安哪！不要惧怕；你的手不要下垂。
 | 17 | 耶和华你的 神在你中间，他是施行拯救的大能者，必因你欢欣快乐，必默然爱你，而且必因你喜乐欢唱。”
 | 18 | “那些属你，为了切慕大会而忧愁的人，他们担当了羞辱；我必招聚他们。
 | 19 | 看哪！那时我必对付一切苦待你的人；我必拯救那些瘸腿的，聚集那些被赶散的；在全地受羞辱的，我必使他们得称赞，有名声。
 | 20 | 那时我必把你们领回，那时我必把你们齐集；我使你们被掳的人归回的时候，必在你们眼前，叫你们在地上的万民中得称赞，有名声。”这是耶和华说的。


新译本 - 西番雅书

第一章 第二章 第三章


新译本 - 哈该书 - 第一章

 哈该书
第一章
责备人民拖延重建圣殿
 | 1 | 大利乌王第二年六月一日，耶和华的话借着哈该先知临到撒拉铁的儿子、犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，说：
 | 2 | “万军之耶和华这样说：‘这民说，重建耶和华殿宇的时候还没有到。’”
 | 3 | 于是，耶和华的话临到哈该先知说：
 | 4 | “这殿宇仍然荒废，岂是你们住在有天花板的房屋的时候吗？”
 | 5 | 现在万军之耶和华这样说：“你们要反省自己的行为。
 | 6 | 你们撒的种多，收割的却少；你们吃，却吃不饱；你们喝，却喝不足；你们穿衣服，却穿不暖；得工钱的，却把工钱放在破袋里。”
劝勉人民动工重建
 | 7 | 万军之耶和华这样说：“你们要反省自己的行为。
 | 8 | 你们要上山取木材，建造殿宇；我必因此喜悦，并且得荣耀。”耶和华说：
 | 9 | “你们期望丰收，反倒歉收；你们收到家里的，我就吹去。”为什么呢？万军之耶和华说：“因为我的殿宇荒废，你们各人却为自己的房屋奔驰。
 | 10 | 所以，因你们的缘故，天就不降甘露，地也不出土产。
 | 11 | 我叫干旱临到大地、群山、五谷、新酒、新油、地上的出产、人畜和人手劳碌得来的一切。”
劝勉的果效
 | 12 | 那时，撒拉铁的儿子所罗巴伯、约撒答的儿子大祭司约书亚和所有余剩的子民，都听从了耶和华他们 神的话，听从了耶和华他们 神所差来的哈该先知的话。众民在耶和华面前都存着敬畏的心。
 | 13 | 耶和华的使者哈该，奉耶和华的命，对众民说：“耶和华说：‘我与你们同在。’”
 | 14 | 于是耶和华激发了撒拉铁的儿子、犹大省长所罗巴伯的心，和约撒答的儿子大祭司约书亚的心，以及所有余剩子民的心，他们就来兴工建造万军之耶和华他们 神的殿宇。
 | 15 | 那时是大利乌王第二年六月二十四日。


新译本 - 哈该书 - 第二章

 哈该书
第二章
新殿的荣耀胜过前殿
 | 1 | 七月二十一日，耶和华的话临到哈该先知说：
 | 2 | “你要对撒拉铁的儿子犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，以及所有余剩的子民，说：
 | 3 | ‘你们中间剩下的人，有谁见过这殿宇从前的荣耀呢？现在你们又看它怎样？岂不是视如无物一样吗？’”
 | 4 | 耶和华说：“所罗巴伯啊！现在你要刚强。”耶和华说：“约撒答的儿子大祭司约书亚啊！你要刚强；这地的一切子民啊！你们也要刚强，并且要作工。”万军之耶和华说：“因为我与你们同在。
 | 5 | 这就是你们从埃及出来的时候，我与你们立约的话。现在我的灵住在你们中间；你们不要惧怕。”
 | 6 | 因为万军之耶和华这样说：“再过不多的时候，我要震动天、地、海洋和旱地。”
 | 7 | 万军之耶和华说：“我要震动万国，万国的珍宝就必运来；我要使这殿宇充满荣耀。”
 | 8 | 万军之耶和华说：“银子是我的，金子也是我的。”
 | 9 | 万军之耶和华说：“这殿宇后来的荣耀，必大过先前的荣耀。”万军之耶和华说：“在这地方，我必赐下平安。”
指出人民的恶行
 | 10 | 大利乌王第二年九月二十四日，耶和华的话临到哈该先知说：
 | 11 | “万军之耶和华这样说：你要向祭司询问有关律法的事说：
 | 12 | 人若用自己的衣襟盛载圣肉，后来又使自己的衣襟触着饼、汤、酒、油或别的食物，这就算为圣吗？”祭司都回答说：“不算为圣。”
 | 13 | 哈该又说：“人若因触着尸体而成为不洁，又触着这些东西的任何一样，这就算为不洁吗？”祭司都回答说：“要算为不洁净。”
 | 14 | 于是哈该回答，说：“耶和华说：‘这民也是这样，这国在我面前也是这样；他们手里的一切工作，都是这样；他们在那里所献的，都是不洁净的。’
耶和华应许赐福
 | 15 | “现在你们要反省，从今日起回想过往，就是在耶和华的殿还没有一块石头叠在另一块石头上面以前，
 | 16 | 那时你们怎样呢？有人到谷堆来，想得两百公斤谷，却只得一百公斤；有人到榨酒池去，想从酒槽得一百公升酒，却只得四十公升。
 | 17 | 耶和华说：‘我用旱风、霉烂和冰雹击打你们，和你们手里的一切工作，你们还是不归向我。
 | 18 | 你们要反省，从今日起回想过往，就是自九月二十四日起，从耶和华殿的奠基日开始，你们要反省：
 | 19 | 仓里还有种子吗？葡萄树、无花果树、石榴树和橄榄树，岂是还没有结果子吗？从今日起，我必赐福。’”
应许拣选所罗巴伯
 | 20 | 同月二十四日，耶和华的话再次临到哈该，说：
 | 21 | “你要向犹大省长所罗巴伯说：‘我要震动天地，
 | 22 | 我必倾覆列国的宝座，消灭外族万国的势力，我必推翻战车和驾车的人；马匹和骑马的都必跌倒；各人必死在自己兄弟的刀下。’
 | 23 | 万军之耶和华说：‘撒拉铁的儿子，我的仆人所罗巴伯啊！到那日我必提拔你。’耶和华说：‘我必以你为印记。’万军之耶和华说：‘因为我拣选了你。’”


新译本 - 哈该书

第一章 第二章


新译本 - 撒迦利亚书 - 第一章

 撒迦利亚书
第一章
劝人民悔改归向 神
 | 1 | 大利乌王第二年八月，耶和华的话临到易多的孙子、比利家的儿子撒迦利亚先知，说：
 | 2 | “耶和华曾对你们的列祖大发烈怒，
 | 3 | 所以，你要对众民说：‘万军之耶和华这样说：你们要转向我（这是万军之耶和华的宣告），我就必转向你们（这是万军之耶和华说的）。
 | 4 | 不要效法你们的列祖那样，从前的先知呼唤他们：万军之耶和华这样说，你们要回转，离开你们的恶道和恶行。他们却不听从，也不理会我（这是耶和华的宣告）。
 | 5 | 你们的列祖在哪里呢？那些先知能永远活着吗？
 | 6 | 然而我吩咐我的仆人众先知的话与条例，不是已报应在你们的列祖身上吗？所以他们就回转，说：万军之耶和华定意按着我们所作所行的对付我们，他已经这样行了。’”
骑马者的异象
 | 7 | 大利乌王第二年十一月（就是细罢特月）二十四日，耶和华的话临到易多的孙子、比利家的儿子撒迦利亚先知，实情如下：
 | 8 | 我夜间观看，看见有一个人骑着红马，站在低洼地上的石榴树中间；在他后面还有些红色、栗色和白色的马。
 | 9 | 我就问：“我主啊，这些是什么？”那与我说话的天使对我说：“我会指示你这些是什么。”
 | 10 | 那站在石榴树中间的人回答：“这些就是耶和华所差遣在遍地巡逻的。”
 | 11 | 那些骑士回报那站在石榴树中间的耶和华使者，说：“我们已经在遍地巡逻；看见全地都安定，一片平静。”
 | 12 | 于是耶和华的使者说：“万军之耶和华啊！你不怜悯耶路撒冷和犹大的城镇，要到几时呢？这七十年来，你一直恼怒它们。”
 | 13 | 耶和华就用满有恩慈和安慰的话回答那与我说话的天使。
 | 14 | 那与我说话的天使对我说：“你要宣告：‘万军之耶和华这样说：我为耶路撒冷和锡安心里充满嫉恨。
 | 15 | 我向那些安逸的列国大大恼怒，因为我只是稍微恼怒我的子民，他们却加深他们的祸害。
 | 16 | 因此，耶和华这样说：我要怀着怜悯的心回到耶路撒冷，我的殿必在城中重建（这是万军之耶和华的宣告）。绳子必拉在耶路撒冷之上。’
 | 17 | 你要再宣告：‘万军之耶和华这样说：我的城镇必再昌盛繁荣，耶和华必再怜悯锡安，必再拣选耶路撒冷。’”
四角的异象
 | 18 | 我又举目观看，看见有四个角。
 | 19 | 于是我问那与我说话的天使：“这些是什么？”他对我说：“这些就是把犹大、以色列和耶路撒冷赶散的角。”
四工匠的异象
 | 20 | 耶和华又使我看见四个匠人。
 | 21 | 于是我说：“这些人来作什么？”那天使回答：“他们就是把犹大赶散的角，以致没有一人可以抬起头来；但这些匠人要来惊吓列国，打掉他们的角；这些列国就是曾经举起他们的角攻击犹大地，把犹大地的人赶散的。”（本章第18-21节在《马索拉抄本》为2:1-4）


新译本 - 撒迦利亚书 - 第二章

 撒迦利亚书
第二章
准绳的异象
 | 1 | 我又举目观看，看见一人手里拿着量度用的绳子。（本节在《马索拉抄本》为2:5）
 | 2 | 我问他：“你到哪里去？”他对我说：“我要去量度耶路撒冷，看看有多宽，有多长。”
 | 3 | 那与我说话的天使离去的时候，另有一位天使迎着他来，
 | 4 | 对他说：“你快跑去告诉那年轻人：‘耶路撒冷必有人居住，像没有城墙规限的田野，因为城中的人和牲畜很多。
 | 5 | 耶和华说：我要作耶路撒冷四围的火墙和城中的荣耀。’”
呼召人民回归故土
 | 6 | “嗨！嗨！你们要从北方之地逃走（这是耶和华的宣告），因为我过去曾把你们分散在天的四方。”这是耶和华的宣告。
 | 7 | 耶和华说：“嗨！与巴比伦的居民同住的锡安的人民哪！逃跑吧！”
 | 8 | 万军之耶和华这样说，得了荣耀之后，他差遣我去攻击那些劫掠你们的列国，因为凡触摸你们的，就是触摸他眼中的瞳人。
 | 9 | 看哪！我要向他们挥动我的手，他们就必成了自己奴仆的掠物。这样，你们就知道万军之耶和华差遣了我。
 | 10 | “锡安的居民（“居民”原文作“女子”）哪！你们要欢呼快乐，因为我要来住在你们中间。”这是耶和华的宣告。
 | 11 | 到那日，许多国家要归附耶和华，作他的（“他的”原文作“我的”）子民，他要（“他要”原文作“我要”）住在你们中间。你们就知道万军之耶和华差遣了我到你们那里去。
 | 12 | 耶和华必再得着犹大作他在圣地的业分，他必再拣选耶路撒冷。
 | 13 | 全人类都当在耶和华面前肃静，因为他从自己圣洁的居所被激动起来了。


新译本 - 撒迦利亚书 - 第三章

 撒迦利亚书
第三章
大祭司约书亚的异象
 | 1 | 耶和华又使我看见大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚右边控告他。
 | 2 | 耶和华对撒但说：“撒但哪！耶和华斥责你，那拣选了耶路撒冷的耶和华斥责你。这个人不是从火中抽出来的一根柴吗？”
 | 3 | 那时，约书亚穿着污秽的衣服，站在使者的面前。
 | 4 | 使者吩咐那些侍立在他面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“看哪！我已经除去了你的罪孽，要给你穿上华美的礼服。”
 | 5 | 我说：“你们要把洁净的冠冕戴在他的头上。”他们就把洁净的冠冕戴在他的头上，又给他穿上华美的衣服。那时，耶和华的使者正在旁边站着。
 | 6 | 耶和华的使者劝戒约书亚说：
 | 7 | “万军之耶和华这样说：‘你若遵行我的道，谨守我的吩咐，你就必治理我的家，看守我的院子，我必赐你特权，可以在这些侍立在我面前的使者中间自由出入。
 | 8 | 大祭司约书亚啊！你和坐在你面前的众同伴都要听，（他们都是预表将来奇事的人，）我必使我的仆人，就是大卫的苗裔出生。
 | 9 | 看我在约书亚面前所立的石头，在这一块石头上有七眼。看哪！我要亲自雕琢这石头（这是万军之耶和华的宣告）。在一日之内，我要除去这地的罪孽。
 | 10 | 到那日（这是万军之耶和华的宣告），你们各人要邀请自己的邻舍来，坐在葡萄树下和无花果树下。’”


新译本 - 撒迦利亚书 - 第四章

 撒迦利亚书
第四章
两棵橄榄树
 | 1 | 那与我说话的天使回来唤醒我，我好像人在睡眠中被人唤醒一样。
 | 2 | 他对我说：“你看见了什么？”我回答：“我看见一个金灯台，整个是金的，顶上有一个盆子，并有七盏灯；顶上的灯有七个灯嘴。
 | 3 | 盆子旁边有两棵橄榄树，一棵在右边，一棵在左边。”
 | 4 | 我问那与我说话的天使，说：“我主啊，这些是什么？”
 | 5 | 那与我说话的天使回答我说：“你不知道这些是什么意思吗？”我说：“我主啊，我不知道。”
 | 6 | 他对我说：“这是耶和华对所罗巴伯所说的话：‘不是倚靠权势，不是倚靠能力，而是倚靠我的灵。’这是万军之耶和华说的。
 | 7 | 大山啊！你算得什么？你在所罗巴伯面前必夷为平地！他必安放那块平顶的石头，必有欢呼的声音说：‘愿恩惠、恩惠归与这殿（“这殿”原文作“她”）。’”
 | 8 | 耶和华的话又临到我说：
 | 9 | “所罗巴伯的手奠立了这殿的根基，他的手也必完成这工；这样，你就知道万军之耶和华差遣了我到你们这里来。
 | 10 | 谁藐视这日子，以为所作的是小事呢？他们看见所罗巴伯手里拿着测锤，就必欢喜。”是耶和华的这七眼，遍察全地。
 | 11 | 我又再问那天使：“在这灯台左右的两棵橄榄树是什么意思？”
 | 12 | 我又问他：“在两根流出金色油的金管子旁边的两根橄榄树枝，究竟是什么意思？”
 | 13 | 他回答我：“你不知道这些是什么意思吗？”我说：“我主啊，我不知道。”
 | 14 | 他说：“这是两位受膏者（“受膏者”或译：“供应新油的人”），是服事全地之主的。”


新译本 - 撒迦利亚书 - 第五章

 撒迦利亚书
第五章
飞行书卷的异象
 | 1 | 我又举目观看，看见有一卷飞行的书卷。
 | 2 | 他问我：“你看见什么？”我回答：“我看见一卷飞行的书卷，长十公尺，宽五公尺。”
 | 3 | 他对我说：“这是向全地发出的咒诅：凡偷盗的必照着书卷这面所写的被清除；凡起假誓的必照着那面所记的被清除。
 | 4 | 万军之耶和华说：‘我要使这书卷出去，进入盗贼的家和指着我的名起假誓之人的家，这书卷必留在他的家中，要把他家里的木料和石头都毁灭（这是万军之耶和华说的）。’”
量器中妇人的异象
 | 5 | 那与我说话的天使又出来对我说：“你要举目观看，看看这出来的是什么？”
 | 6 | 我说：“这是什么？”他回答：“这出来的是个量器。”他又说：“这是他们在全地上的罪孽（“罪孽”有抄本作“样子”）。”
 | 7 | 看哪！量器的圆形铅盖被揭开，有一个妇人坐在量器里面。
 | 8 | 天使说：“这是罪恶。”然后他把那妇人掷回量器中，又把那铅盖丢在量器的口上。
 | 9 | 我又举目观看，看见有两个妇人出来。她们有翅膀，好像鹳鸟的翅膀；她们的翅膀之下有风。她们把那量器抬起，抬到天地之间。
 | 10 | 我问那与我说话的天使：“她们要把量器带到哪里去呢？”
 | 11 | 他回答我：“要在示拿地为那量器建造房子；房子预备好了，就在那里把它安放在它自己的地方。”


新译本 - 撒迦利亚书 - 第六章

 撒迦利亚书
第六章
四辆马车的异象
 | 1 | 我又举目观看，看见有四辆战车从两座山中间出来，那两座山是铜山。
 | 2 | 第一辆战车套着红马，第二辆套着黑马，
 | 3 | 第三辆套着白马，第四辆套着有斑点的马；这些马都很雄壮。
 | 4 | 于是我问那与我说话的天使：“我主啊，这些是什么意思？”
 | 5 | 天使回答我：“这些是天的四风（“风”或译：“灵”），是从侍立在全地之主面前出来的。”
 | 6 | 套着黑马的车出来，往北方之地去；套着白马的车出来，跟在它们后面（“跟在它们后面”或译：“往西方去”）；套着有斑点的马的车出来，往南方之地去。
 | 7 | 这些雄壮的马出来，切望在全地走遍各处；天使说：“你们去吧，只管在全地走遍各处。”它们就在全地走遍各处。
 | 8 | 他又呼唤我，对我说：“你看，那些出来往北方之地去的，已经在北方之地使我心灵的忿怒平息下来。”
把金冠冕戴在约书亚头上
 | 9 | 耶和华的话临到我，说：
 | 10 | “你要从黑玳、多比雅和耶大雅手中收取被掳的人奉献的金银；他们已经从巴比伦回来了。你要即日去，进入西番雅的儿子约西亚的家里。
 | 11 | 你要拿这金银来做冠冕，戴在约撒答的儿子大祭司约书亚的头上，
 | 12 | 告诉他说：‘万军之耶和华这样说：看哪！有一个人名叫大卫的苗裔，他必从自己的地方生长起来，并要建造耶和华的殿。
 | 13 | 他必建造耶和华的殿，必得尊荣；他必坐在宝座上执掌王权，又必在他的宝座上作祭司，使两者之间和谐共济。’”
 | 14 | 这冠冕要在耶和华的殿中给希连（“希连”有古译本作“黑玳”）、多比雅、耶大雅和西番雅的儿子贤（“贤”有古译本作“约西亚”）作记念。
 | 15 | 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣了我到你们这里来。你们若留心听从耶和华你们 神的话，这事必定成就。


新译本 - 撒迦利亚书 - 第七章

 撒迦利亚书
第七章
禁食问题
 | 1 | 大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。
 | 2 | 那时，伯特利人差派了沙利色、利坚米勒和他的随从，去恳求耶和华施恩。
 | 3 | 他们询问万军之耶和华殿里的众祭司，以及众先知说：“我们还要在五月哭泣和禁食，像我们这许多年来所行的吗？”
 | 4 | 万军之耶和华的话临到我，说：
 | 5 | “你要告诉这地的人民和祭司说：‘这七十年来，你们在五月和七月禁食哀哭，岂是真的为我禁食呢？
 | 6 | 你们吃，你们喝，岂不是为你们自己吃，为你们自己喝吗？
 | 7 | 这些话耶和华不是曾借着从前的先知宣告了吗？那时，耶路撒冷和四围的城镇都有人居住，很是兴旺，南地和高地都有人居住。’”
被掳是因为悖逆 神
 | 8 | 耶和华的话又临到撒迦利亚说：
 | 9 | “万军之耶和华曾这样告诉你们的列祖说：‘你们要执法公正，各人要以慈爱和怜悯待自己的兄弟。
 | 10 | 寡妇、孤儿、寄居的和贫穷人，你们都不可欺压，也不可各自心里图谋恶事，陷害自己的兄弟。’
 | 11 | 但他们不肯听从，反而硬着颈项，充耳不闻。
 | 12 | 他们使自己的心刚硬如金钢石，不肯听从律法和万军之耶和华借着他的灵、透过从前的先知所说的话。因此，万军之耶和华非常忿怒。
 | 13 | 我曾呼唤他们，他们不听；照样，将来他们呼求我，我也不听。这是万军之耶和华说的。
 | 14 | 我用旋风把他们吹散到他们不认识的列国去，他们留下的地就荒凉了，以致无人来往经过，因为他们使这美好之地变为荒凉了。”


新译本 - 撒迦利亚书 - 第八章

 撒迦利亚书
第八章
复兴以色列的应许
 | 1 | 万军之耶和华的话临到我说：
 | 2 | “万军之耶和华这样说：‘我十分热爱锡安；我为锡安大发烈怒。’
 | 3 | 耶和华这样说：‘我要返回锡安，住在耶路撒冷里面；耶路撒冷必称为“信实之城”，万军之耶和华的山必称为“圣山”。’
 | 4 | “万军之耶和华这样说：‘年老的男女必再坐在耶路撒冷的街上；他们因为年纪老迈，各人都手拿拐杖。
 | 5 | 城里的街上必满了男孩女孩，在街上嬉戏。’
 | 6 | “万军之耶和华这样说：‘在那些日子，这事在这余剩的子民眼中被视为不可能的奇迹，在我眼中也视为不可能吗？’这是万军之耶和华的宣告。
 | 7 | “万军之耶和华这样说：‘看哪！我必从日出之地和日落之地拯救我的子民。
 | 8 | 我要把他们领回来，让他们住在耶路撒冷；他们要作我的子民，我也要凭着信实和公义作他们的 神。’
 | 9 | “万军之耶和华这样说：‘在万军之耶和华的殿奠立了根基，预备建造的日子，你们这些在当时听过众先知亲口宣告这些话的人，现在你们的手务要刚强。
 | 10 | 因为在那些日子以前，人作工是没有工价的，牲畜也是这样，并且因有敌人的缘故，人出入就没有平安，我也使众人互相攻击。
 | 11 | 但现在我待这些余剩的子民必不像从前的日子那样（这是万军之耶和华的宣告）。
 | 12 | 因为五谷必生长繁茂，葡萄树必结果子，地土必出土产，天也必降下甘露，我要使这些余剩的子民承受这一切。
 | 13 | 犹大家和以色列家啊！你们从前在万国中成为可咒诅的，将来，我要拯救你们，使你们成为赐福的器皿。你们不要惧怕，你们的手务要刚强。’
 | 14 | “万军之耶和华这样说：‘你们的列祖惹我发怒的时候，我曾定意降祸在你们身上，并没有改变心意（这是万军之耶和华说的）；
 | 15 | 照样，在这些日子里，我定意恩待耶路撒冷和犹大家。你们不要惧怕。
 | 16 | 你们应当行这些事：你们各人要与邻舍说真话，在你们的城门口要凭着诚实和公正施行审判。
 | 17 | 你们各人不要心里图谋恶事，彼此陷害，也不可好起假誓，因为这些都是我所恨恶的。’这是耶和华的宣告。”
哀哭变成欢乐
 | 18 | 万军之耶和华的话临到我，说：
 | 19 | “万军之耶和华这样说：‘四月的禁食、五月的禁食、七月的禁食和十月的禁食都要变为犹大家欢喜快乐的日子和欢乐的节期。所以，你们要喜爱诚实与和平。’
万民寻求主恩
 | 20 | “万军之耶和华这样说：‘将来还有万族的人和多个城市的居民要来。
 | 21 | 一城的居民到另一城去，对他们说：我们快去恳求耶和华施恩，求告万军之耶和华；我们自己也去。
 | 22 | 必有很多的民族和强大的国家前来，在耶路撒冷求告万军之耶和华，恳求他施恩。’
 | 23 | “万军之耶和华这样说：‘在那些日子，必有十个说不同方言，来自列国的人，紧抓住一个犹大人的衣襟，说：让我们与你们同去吧，因为我们听见 神与你们同在。’”


新译本 - 撒迦利亚书 - 第九章

 撒迦利亚书
第九章
审判哈得拉与大马士革
 | 1 | 以下是耶和华的默示：耶和华的话临到哈得拉地，落在大马士革（世人的眼睛和以色列各支派都仰望耶和华），
 | 2 | 又临到大马士革边界的哈马，还有推罗、西顿，尽管她们有极大的智慧。
 | 3 | 推罗为自己建造了堡垒，堆积银子，多如尘沙，积聚精金，多如街上的泥土。
 | 4 | 看哪！主必夺去她的一切，摧毁她海上的势力，她必被火吞灭。
 | 5 | 亚实基伦看见了，就必害怕；迦萨看见了也必非常痛苦；以革伦因失去盼望而蒙羞。迦萨的王必灭亡，亚实基伦必不再有人居住。
 | 6 | 混杂的种族必住在亚实突，我必除掉非利士人的骄傲。
 | 7 | 我必除去他们口中的血，和他们牙齿间可憎之物。余剩下来的人要归于我们的 神，像犹大的一族；以革伦人也必像耶布斯人一样。
 | 8 | 我必在我的家四围安营，不容敌军出入往来；欺压人的不能再侵犯我的子民，因我现在亲眼看顾他们。
要来的王
 | 9 | 锡安的居民哪！要大大喜乐。耶路撒冷的居民（“居民”原文作“女子”）哪！应当欢呼。看哪！你的王来到你这里了，他是公义的，是得胜的。他又是温柔的，他骑着驴，骑的是小驴。
 | 10 | 我必从以法莲除掉战车，从耶路撒冷除掉战马。争战的弓必被除掉，他要向列国宣讲和平。他的统治权必从这海延伸到那海，从幼发拉底河直到地极。
神应许复兴他的子民
 | 11 | 锡安哪！至于你，因着我与你立约的血，我把你中间被囚禁的人从无水的坑里释放出来。
 | 12 | 你们被囚仍有盼望的人哪！要归回保障。今天我要宣告：我必加倍补偿给你。
 | 13 | 我把犹大作我手上拉开的弓，把以法莲作我弓上的箭。锡安哪！我必激动你的众子，去攻击希腊的众子；我必使你像勇士的刀剑。
 | 14 | 耶和华必在他子民头上显现，他的箭必像闪电一般射出；主耶和华必吹起号角，乘着南方的暴风而行。
 | 15 | 万军之耶和华必护卫他们，他们要用投石器投石吞灭和制伏敌人；他们必喝血，并且喧嚷，像喝醉了酒一样；他们必像献祭用的碗盛满了血，又像祭坛的角，沾满了血。
 | 16 | 到那日，耶和华他们的 神必拯救他们，待他的子民好像羊群一样，因为他们必像冠冕上的宝石，闪耀在他的地上。
 | 17 | 他们将是多么的善，多么的美；五谷和新酒使少男少女生气蓬勃。


新译本 - 撒迦利亚书 - 第十章

 撒迦利亚书
第十章
向耶和华求恩──甘霖
 | 1 | 在春雨的季节，你们要向耶和华求雨。耶和华闪发雷电，给人降雨，使各人的田地生长蔬菜。
 | 2 | 因为偶像所说的是空言，占卜者所见的是虚谎，他们所说的是假梦，只给人空洞的安慰。因此，众人都如羊没有牧人，流离困苦。
 | 3 | “我的怒气要向这些牧人发作，我要惩罚那些公山羊。（因为万军之耶和华眷顾他的羊群犹大家，使他们像战场上雄赳赳的战马。）
 | 4 | 房角石、帐棚桩、作战的弓和所有的统治者，都从犹大而出。
 | 5 | 他们必像勇士，在战场上把仇敌践踏在街上的泥土中，他们必争战，因为耶和华与他们同在，他们必使敌方的骑士羞愧。
主必拯救他的子民
 | 6 | 我要使犹大家强盛起来，我必拯救约瑟家。我要使他们归回，因为我怜悯他们；他们好像未遭我弃绝一样，因为我是耶和华他们的 神，我必应允他们。
 | 7 | 以法莲人必像勇士，他们心中快乐，好像饮了酒一样；他们的子孙看见了，也必快乐；他们的心必因耶和华欢乐。
 | 8 | 我要向他们吹哨子，招聚他们，因为我救赎了他们。他们的人数要增多，像从前一样。
 | 9 | 虽然我把他们散播在万民中，他们仍要在远方记念我；他们与他们的子孙都要存活，并且归回。
 | 10 | 我要使他们从埃及地归回，从亚述地招聚他们，带他们到基列地和黎巴嫩山，却仍不够容纳他们。
 | 11 | 他必经过苦难的海，击打海中的波浪，尼罗河的深处也都要干涸；亚述的骄傲必降为卑；埃及的权势要过去。
 | 12 | 我必使我的子民因耶和华而强盛，他们要奉耶和华的名行事为人。”这是耶和华的宣告。


新译本 - 撒迦利亚书 - 第十一章

 撒迦利亚书
第十一章
无用的牧人被弃
 | 1 | 黎巴嫩哪！敞开你的门户，好让火吞灭你的香柏树。
 | 2 | 松树啊！哀号吧，因为香柏树已经倒下，雄壮的树木都毁坏了；巴珊的橡树啊！哀号吧，因为茂密的树林被砍下来了。
 | 3 | 听牧人们哀号的声音，因为他们荣美的草场毁坏了；听少壮狮子吼叫的声音，因为约旦河边的丛林毁坏了。
 | 4 | 耶和华我的 神这样说：“你要牧养这将被宰杀的羊群。
 | 5 | 那些买了它们的宰杀它们，也不算为有罪；那些卖它们的说：‘耶和华是应当称颂的，因我成了富足的人。’它们的牧人并不怜恤它们。
 | 6 | 因此我必不再怜恤这地的居民（这是耶和华的宣告）。看哪！我把他们各人交在他的邻舍和君王的手中。他们必摧毁这地，我必不救这地的居民脱离他们的手。”
两根杖的比喻
 | 7 | 于是，我牧养这将被宰杀的羊群，就是羊群中最困苦的；我取了两根杖，一根我称为“恩宠”，另一根称为“联合”。这样我就牧养了羊群。
 | 8 | 在一个月之内我除灭了三个牧人。我的心厌烦他们，他们的心也讨厌我。
 | 9 | 我就说：“我不再牧养你们了；那将要死的，让他死吧！那将要被除灭的，让他被除灭吧；那些余剩的，让他们彼此吞食对方的肉吧！”
 | 10 | 然后，我拿起我那根称为“恩宠”的杖，把它折断，表示要废除我与万民所立的约；
 | 11 | 那约就在当日废除了。这样，那些仰望我的困苦羊群，就知道这是耶和华的话。
 | 12 | 我对他们说：“你们若看为美，就给我工资；不然，就算了。”于是，他们称了三十块银子作我的工资。
 | 13 | 那时，耶和华对我说：“你要把银子丢给陶匠。”那银子就是他们认为我应得的高价。我就拿了那三十块银子，在耶和华的殿里丢给陶匠了。
 | 14 | 我又折断那称为“联合”的另一根杖，表示要废除犹大和以色列之间的手足之情。
拋弃羊群的牧人有祸了
 | 15 | 耶和华又对我说：“你去取愚昧牧人的装备来。
 | 16 | 因为我要在这地兴起一个牧人；那些快要丧亡的他不看顾，失散的他不寻找，受伤的他不医治，强壮的他不喂养，他却要吃肥羊的肉，撕掉它们的蹄子。
 | 17 | “那丢弃羊群的无用牧人有祸了！愿刀剑落在他的膀臂和他的右眼上；愿他的膀臂全然枯槁，愿他的右眼完全失明！”


新译本 - 撒迦利亚书 - 第十二章

 撒迦利亚书
第十二章
耶和华必保护耶路撒冷
 | 1 | 以下是耶和华的默示，这是耶和华论到以色列的话（是耶和华的宣告，他铺张诸天，奠定大地的根基，造成人里面的灵）：
 | 2 | “看哪！我要使耶路撒冷成为令周围万族喝醉的杯；耶路撒冷被围困的时候，犹大也必受到攻击。
 | 3 | 到那日，我要使耶路撒冷对万族来说像一块沉重的石头，举起它的必受重伤；地上的列国必聚集起来攻击耶路撒冷。
 | 4 | 到那日（这是耶和华的宣告），我要击打所有的马匹，使它们惊恐，击打骑马的人，使他们疯狂；我必开眼看顾犹大家，我要击打万族所有的马匹，使它们瞎眼。
 | 5 | 那时，犹大的族长必心里说：‘耶路撒冷的居民，靠万军之耶和华他们的 神得着力量。’
 | 6 | “到那日，我必使犹大的族长好像木柴中的火盆，又好像禾捆中的火把；他们必向左右吞灭周围的万族，但耶路撒冷的人必仍在城中原处安居。
 | 7 | “耶和华必先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。
 | 8 | 到那日，耶和华必保护耶路撒冷的居民；他们中间最软弱的，到那日必好像大卫，大卫家必好像 神，好像行在他们前面的耶和华使者。
 | 9 | 到那日，我必歼灭所有前来攻打耶路撒冷的列国。
大哀哭
 | 10 | “我必把那恩慈与恳求的灵倾注在大卫家和耶路撒冷居民的身上。他们必仰望我，就是他们所刺的；他们要为他哀哭，好像丧独生子；他们必为他悲痛，好像丧长子。
 | 11 | 到那日，耶路撒冷必有极大的哀哭，像在米吉多平原的哈达临门的哀哭一样。
 | 12 | 全地都要哀哭，一家一家独在一处哀哭。大卫家独在一处，他们的妇女也独在一处；拿单家独在一处，他们的妇女也独在一处；
 | 13 | 利未家独在一处，他们的妇女也独在一处；示每家独在一处，他们的妇女也独在一处；
 | 14 | 其余的各家都是一家一家独在一处，他们的妇女也独在一处。”


新译本 - 撒迦利亚书 - 第十三章

 撒迦利亚书
第十三章
偶像和假先知必被灭绝
 | 1 | “到那日，必有一个泉源，为大卫家和耶路撒冷的居民开放，洗除他们的罪恶和不洁。
 | 2 | “到那日（这是万军之耶和华的宣告），我必从这地除掉偶像的名号，它们不再被人记念；我也必从这地除去假先知和污秽的灵。
 | 3 | 如果有人再说预言，他的亲生父母必对他说：‘你不该活着，因为你奉耶和华的名说谎。’他说预言的时候，他的亲生父母必把他刺死。
 | 4 | “到那日，假先知说预言的时候，每一个都必因自己所论的异象而羞愧；他们必不再穿兽毛衣服欺骗人。
 | 5 | 那时他必说：‘我不是先知，只是耕地的人；因为我自幼以来，就被卖为奴。’
 | 6 | 如果有人问他：‘怎么在你胸口上（“胸口上”原文作“两手之间”）有这些伤痕呢？’他就必回答：‘这些是在爱我的人家里所受的伤。’
击打牧人的预言
 | 7 | “刀剑哪，醒来吧！攻击我的牧人，我的同伴，（这是万军之耶和华的宣告。）要击打牧人，羊群就分散；我也要转过手来，攻击小羊。
 | 8 | 全地的人必有三分之二被除灭，只有三分之一存留下来。（这是耶和华的宣告。）
 | 9 | 我必使这三分之一经火试炼。我要炼净他们，像炼净银子一样；我要试炼他们，像试炼金子一样。他们必呼求我的名，我必应允他们。我要说：‘他们是我的子民。’他们也要说：‘耶和华是我们的 神。’”


新译本 - 撒迦利亚书 - 第十四章

 撒迦利亚书
第十四章
耶和华的日子
 | 1 | 看哪！耶和华的日子快到，人要在你中间分取你的掠物。
 | 2 | 因为我必招聚列国与耶路撒冷作战，城必被占领，房屋被抢掠，妇女被强奸。城中的居民必有半数被掳去，剩下的人民必不会从这城里被剪除。
 | 3 | 那时，耶和华要出去，与那些国家作战，像他以前在战争的日子作战一样。
 | 4 | 到那日，他的脚必站在对着耶路撒冷，在东面的橄榄山上；这橄榄山必从中间裂开，由东至西成为极大的山谷。山的一半向北挪移，一半向南挪移。
 | 5 | 你们要经由我的山谷逃跑，因为山谷必伸展到亚萨；你们要逃跑，好像在犹大王乌西雅年间逃避大地震一样。耶和华我的 神必来临，所有的圣者都与他（“与他”《马索拉抄本》作“与你”）同来。
 | 6 | 到那日，必没有光、寒冷和严霜。
 | 7 | 那将是独特的一天，只有耶和华知道；那天不再分白昼和黑夜，因为在晚上仍有光明。
 | 8 | 到那日，必有活水从耶路撒冷流出来；一半流往东海，另一半流往西海；冬天夏天都是这样。
普世的王
 | 9 | 耶和华必作全地的王；到那日，人人都承认耶和华是独一无二的，他的名也是独一无二的。
 | 10 | 全地，从迦巴直到耶路撒冷南方的临门，都要变成平原；但耶路撒冷仍必屹然耸立，从便雅悯门到第一门的地方，到角门，又从哈楠业楼到王的榨酒池，都在原处。
 | 11 | 城中必有人居住，必不再有毁灭的咒诅，耶路撒冷的人必安然居住。
敌国的审判与刑罚
 | 12 | 这是耶和华用来击打那些与耶路撒冷争战的万族的灾疫：他们双脚仍然站地的时候，他们的肌肉必腐烂，他们的眼球必在眼眶里腐烂，他们的舌头必在口腔中腐烂。
 | 13 | 到那日，耶和华必使他们大大慌乱，他们各人互相抓住对方的手，并举起手来互相攻击。
 | 14 | 犹大也必在耶路撒冷争战；四围列国的财物都必被收聚起来，有极多的金子、银子和衣服。
 | 15 | 照样，像这类的灾疫也必临到马匹、骡子、骆驼、驴和在营中的一切牲畜身上。
万民前来敬拜 神
 | 16 | 所有前来攻击耶路撒冷的列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并且守住棚节。
 | 17 | 地上的万族中，凡是不上耶路撒冷敬拜大君王万军之耶和华的，就必没有雨降给他们。
 | 18 | 埃及族若不上来参加，就必没有雨降给他们，这就是耶和华用来击打那些不上来守住棚节的列国的灾祸。
 | 19 | 这就是埃及的刑罚，也是所有不上来守住棚节的列国的惩罚。
 | 20 | 到那日，马的铃铛上必有“归耶和华为圣”这句话；耶和华殿里的锅必好像祭坛前献祭用的碗一样。
 | 21 | 耶路撒冷和犹大所有的锅都必归万军之耶和华为圣；献祭的，都必来取这些锅，用来煮祭肉。到那日，在万军之耶和华的殿中，必不再有商人（“商人”或译：迦南人”）。


新译本 - 撒迦利亚书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 |


新译本 - 玛拉基书 - 第一章

 玛拉基书
第一章
以色列忘记主爱
 | 1 | 以下是耶和华借玛拉基对以色列宣判的话。
 | 2 | 耶和华说：“我爱你们。”你们却说：“你怎样爱了我们呢？”耶和华说：“以扫不是雅各的哥哥吗？我却爱雅各，
 | 3 | 恶以扫。我使以扫的山地荒凉，把他的产业给了旷野的豺狼。”
 | 4 | 如果以东说：“我们虽然遭破坏，但仍要把废墟重建起来。”万军之耶和华这样说：“他们只管建造，我却要拆毁。人要称他们为罪恶的境地，为耶和华永远恼怒的子民。”
 | 5 | 你们要亲眼看见，也要亲自说：“耶和华在以色列的境地以外，必被尊为大。”
斥责不虔不敬的祭司
 | 6 | 万军之耶和华对你们说：“藐视我名的祭司啊！儿子尊敬父亲，仆人敬畏主人。我若是父亲，我该受的尊敬在哪里呢？我若是主人，我应得的敬畏在哪里呢？”你们却说：“我们怎样藐视了你的名呢？”
 | 7 | “你们把污秽的食物献在我的坛上，你们竟说：‘我们怎样污秽了你的坛呢？’因你们以为耶和华的桌子是可以藐视的。”
 | 8 | 万军之耶和华说：“你们把瞎眼的献为祭，这不是恶吗？你们把瘸腿的和有病的献上，这不是罪吗？你把这样的礼物献给你的省长，他会喜欢你或是悦纳你的礼物吗？”
 | 9 | 现在，你们要向 神求情，好使他恩待我们。这污秽的祭物，既是你们经手献的，他还能悦纳你们吗？万军之耶和华说：
 | 10 | “真愿你们当中有人把殿门关上，免得你们在我的坛上徒然点火。”万军之耶和华说：“我不喜欢你们，也不从你们手中收纳礼物。”
 | 11 | 万军之耶和华说：“从日出到日落的地方，我的名在列国中为大；在各处都有人向我的名烧香，献上洁净的礼物，因为我的名在列国中为大。”
 | 12 | 万军之耶和华说：“你们却亵渎了我，因你们以为主的桌子是污秽的，桌上的食物也是可藐视的。
 | 13 | 你们又说：‘唉，真麻烦！’你们就嗤之以鼻。”耶和华说：“你们把抢来的、瘸腿的和有病的带来作礼物，我怎能从你们的手中收受呢？”
 | 14 | 万军之耶和华说：“凡以家畜中公的许了愿，却又诡诈地拿有残疾的献给主，那人当受咒诅；因为我是大君王，我的名在列国中是可敬畏的。”


新译本 - 玛拉基书 - 第二章

 玛拉基书
第二章
祭司违命背约
 | 1 | 祭司啊！现在这命令是给你们的。
 | 2 | 万军之耶和华说：“你们若不听从，若不放在心上，不把荣耀归给我的名，我就使咒诅临到你们中间，我要咒诅你们应得的福分，并且已经咒诅了，因为你们没有把这命令放在心上。
 | 3 | 我要斥责你们的子孙，也要把粪涂抹在你们的脸上，就是节期祭牲的粪；人要把你们抬到粪堆去。”
 | 4 | 万军之耶和华说：“这样，你们就知道是我把这命令给你们，使我与利未所立的约得以存留。
 | 5 | 我与他所立的是生命和平安的约，也把这些赐给了他。我要使他敬畏我，又畏惧我的名。
 | 6 | 在他的口中有真理的教训，在他的嘴里也没有不义；他以平安和正直与我同行，使许多人回头离开罪孽。”
 | 7 | 祭司的嘴当保存知识，人要从他的口中寻求教训，因为他是万军耶和华的使者。
 | 8 | 万军之耶和华说：“你们却偏离了正路，使许多人在律法上跌倒；你们也破坏了我与利未所立的约。
 | 9 | 因此，我也使你们在众人面前被藐视、受轻看，因为你们不遵守我的道，在律法上徇人的情面。”
犹大人不忠不贞
 | 10 | 我们不是同有一位父吗？不是同一位 神创造我们吗？为什么我们各人对自己的兄弟不忠，亵渎我们列祖的约呢？
 | 11 | 犹大人行了诡诈，在以色列和耶路撒冷中作了可憎的事；因为犹大人亵渎耶和华所爱的圣所，娶了事奉外族神的女子为妻。
 | 12 | 行这事的，无论是主动的，或是附从的，连那献礼物给万军耶和华的，耶和华必把那人从雅各的帐棚中除掉。
 | 13 | 你们又行了这事：使眼泪、哀哭和呻吟盖满了耶和华的坛，因为耶和华不再垂看礼物，也不喜悦从你们手中收纳。
 | 14 | 你们还问：“为什么呢？”因为耶和华在你和你年轻时所娶的妻子中间作证；她是你的伴侣，是你立约的妻子，你竟对她不忠！
 | 15 | 一个还有灵性的人，是不会这样作的。他会作什么呢？他会寻求 神的子孙。所以要谨守你们的灵性，不可对年轻时所娶的妻子不忠。
 | 16 | 耶和华以色列的 神说：“我恨恶休妻和以强暴待妻子。”万军之耶和华说：“所以要谨守你们的灵性，不可行诡诈的事。”
 | 17 | 你们用自己的言语使耶和华厌烦，你们还说：“我们怎样使他厌烦呢？”因为你们说：“作恶的，耶和华都看为善，并且喜悦他们。”或说：“公义的 神在哪里呢？”


新译本 - 玛拉基书 - 第三章

 玛拉基书
第三章
立约的使者快临
 | 1 | 万军之耶和华说：“看哪！我派我的使者，在我前面预备道路；你们所寻求的主，必忽然进入他的殿；你们所爱慕立约的使者，就要来到。”
 | 2 | 可是，他来的日子，谁能当得起呢？他显现的时候，谁能站立得住呢？因为他像炼金之人的火，又像漂布之人的碱。
 | 3 | 他必坐着，像熬炼和洁净银子的人；他必洁净利未人，炼净他们像炼净金银一样。这样，他们就会凭公义献礼物给耶和华。
 | 4 | 那时，犹大和耶路撒冷所献的礼物，必蒙耶和华悦纳，正如古时的日子，也像往昔之年一样。
 | 5 | 万军之耶和华说：“我必临近你们施行审判；我要快快指证那些行邪术的、犯奸淫的、起假誓的、在工钱上欺压雇工的、欺压孤儿寡妇的、屈枉寄居的和不敬畏我的。”
 | 6 | 万军之耶和华说：“因为我耶和华是不改变的，所以你们雅各的子孙也不会灭没。
当纳十分之一
 | 7 | “从你们列祖的日子以来，你们就偏离了我的律例而不遵守。现在你们要转向我，我就必转向你们。你们还问：‘我们要怎样回转呢？’
 | 8 | 人怎可抢夺 神之物呢？你们却抢夺属我之物，竟还问：‘我们抢夺了你的什么呢？’就是抢夺了当纳的十分之一和当献的祭物。
 | 9 | 你们要受严厉的咒诅，因你们全国的人都抢夺了属我之物。”
 | 10 | 万军之耶和华说：“你们要把当纳的十分之一，全部送入仓库，使我家中有粮；借此试验我，看我是不是为你们敞开天窗，把福气倒给你们，直到充足有余呢。”
 | 11 | 万军之耶和华说：“我必为你们斥责那吞吃者，不容他毁坏你们地上的果实，也不让你们田间的葡萄在未熟以先就掉下来。”
 | 12 | 万军之耶和华说：“万国都要称你们为有福，因为你们的地必成为喜乐之地。”
指摘以色列狂傲自大
 | 13 | 耶和华说：“你们用无礼的话顶撞我。你们还问：‘我们用什么话顶撞了你呢？’
 | 14 | 你们说：‘事奉 神是白费的；遵守他的吩咐，在万军之耶和华面前哀痛而行，有什么益处呢？
 | 15 | 现在我们称骄傲的人为有福，作恶的人得建立；他们虽然试探 神，却得以逃脱。’”
敬畏耶和华的必蒙怜恤
 | 16 | 那时，敬畏耶和华的人彼此谈论，耶和华也留意细听；在他面前有记录册，记录那些敬畏耶和华和思念他名的人。
 | 17 | 万军之耶和华说：“在我施行作为的日子，他们要属我，作特别的产业；我必怜恤他们，好像人怜恤那服事自己的儿子一样。
 | 18 | 那时，你们就要再看出义人与恶人、事奉 神的人和不事奉他的人之间有什么分别。”


新译本 - 玛拉基书 - 第四章

 玛拉基书
第四章
耶和华降罚的日子
 | 1 | 万军之耶和华说：“看哪！那日来到，像烧着的火炉一样；骄傲的和作恶的，都必成为碎秸；那要来的日子，必把他们烧尽，不给他们留下一根一枝。
 | 2 | 可是，对你们敬畏我名的人，必有公义的太阳升起来；它的光线有医治的功能；你们必出来跳跃，像栏里的肥牛犊。”
 | 3 | 万军之耶和华说：“你们必践踏恶人；在我施行作为的日子，他们必在你们脚掌之下成为尘土。
 | 4 | “你们要谨记我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例和典章。
预言差派以利亚来临
 | 5 | “看哪！在耶和华大而可畏的日子来到以先，我必差派以利亚先知到你们那里去。
 | 6 | 他要使父亲的心转向儿女，儿女的心转向父亲，免得我来击打这地，以至完全毁灭。”（本章第1-6节在《马索拉抄本》为3:19-24）


新译本 - 玛拉基书

第一章 第二章 第三章 第四章


新译本 - 马太福音 - 第一章

 马太福音
第一章
耶稣基督的家谱（路3:23-38。参得4:18-22；代上3:10-17）
 | 1 | 大卫的子孙，亚伯拉罕的后裔，耶稣基督的家谱：
 | 2 | 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的兄弟，
 | 3 | 他玛给犹大生了法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
 | 4 | 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，
 | 5 | 喇合给撒门生了波阿斯，路得给波阿斯生了俄备得，俄备得生耶西，
 | 6 | 耶西生大卫王。乌利亚的妻子给大卫生了所罗门，
 | 7 | 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，
 | 8 | 亚撒生约沙法，约沙法生约兰，约兰生乌西雅，
 | 9 | 乌西雅生约坦，约坦生亚哈斯，亚哈斯生希西家，
 | 10 | 希西家生玛拿西，玛拿西生亚们，亚们生约西亚，
 | 11 | 犹太人被掳到巴比伦的时候，约西亚生耶哥尼雅和他的兄弟。
 | 12 | 被掳到巴比伦以后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，
 | 13 | 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，
 | 14 | 亚所生撒督，撒督生亚金，亚金生以律，
 | 15 | 以律生以利亚撒，以利亚撒生马但，马但生雅各，
 | 16 | 雅各生约瑟，就是马利亚的丈夫；那称为基督的耶稣，是马利亚所生的。
 | 17 | 这样，从亚伯拉罕到大卫，一共是十四代；从大卫到被掳到巴比伦的时候，也是十四代；从被掳到巴比伦的时候到基督，又是十四代。
耶稣基督的降生（路2:1-7）
 | 18 | 耶稣基督的降生是这样的：耶稣的母亲马利亚许配了约瑟，他们还没有成亲，马利亚就从圣灵怀了孕。
 | 19 | 她丈夫约瑟是个义人，不愿张扬使她受辱，就打算暗中与她解除婚约。
 | 20 | 他一直想着这些事，主的使者就在梦中向他显现，说：“大卫的子孙约瑟，只管放胆把你的妻子马利亚迎娶过来，因为她怀的孕是从圣灵来的。
 | 21 | 她必生一个儿子，你要给他起名叫耶稣，因为他要把自己的子民从罪恶中拯救出来。”
 | 22 | 这整件事的发生，是要应验主借着先知所说的：
 | 23 | “必有童女怀孕生子，他的名要叫以马内利。”以马内利就是“ 神与我们同在”的意思。
 | 24 | 约瑟睡醒了，就照着主的使者所吩咐的，把妻子迎娶过来；
 | 25 | 只是在孩子出生以前，并没有与她同房。约瑟给孩子起名叫耶稣。


新译本 - 马太福音 - 第二章

 马太福音
第二章
占星家朝拜耶稣
 | 1 | 希律王执政的时候，耶稣生在犹太的伯利恒。那时，有几个占星家从东方来到耶路撒冷，
 | 2 | 说：“那生下来作犹太人的王的在哪里？我们看见他的星出现，特来朝拜他。”
 | 3 | 希律王听见了就心里不安，全耶路撒冷的居民也是这样。
 | 4 | 他就召集所有的祭司长和民间的经学家，问他们基督应该生在哪里。
 | 5 | 他们回答：“在犹太的伯利恒。因为有先知在经上这样说：
 | 6 | ‘犹大地的伯利恒啊！你在犹大的领袖中，并不是最小的，因为必有一位领袖从你那里出来，牧养我的子民以色列。’”
 | 7 | 希律暗中把占星家召来，仔细查问他们，那颗星什么时候出现，
 | 8 | 然后派他们到伯利恒去，说：“你们去细心寻访那小孩，找到了就向我报告，好叫我也去拜他。”
 | 9 | 他们听命去了。他们在东方看见的那颗星，忽然在他们前头，领他们到那小孩所在的地方，就在上头停住了。
 | 10 | 他们看见那颗星，欢喜极了；
 | 11 | 进了房子，看见小孩和他母亲马利亚，就俯伏拜他，并且打开宝盒，把黄金、乳香、没药作礼物献给他。
 | 12 | 后来他们在梦中得着指示不要回到希律那里去，就从别的路回乡去了。
逃往埃及
 | 13 | 他们走了以后，主的使者在梦中向约瑟显现，说：“起来，带着孩子和他母亲逃到埃及去，留在那里，直到我再指示你，因为希律要寻找这孩子，把他杀掉。”
 | 14 | 约瑟就起来，连夜带着孩子和他母亲往埃及去，
 | 15 | 住在那里，直到希律死了，为的是要应验主借先知所说的：“我从埃及召我的儿子出来。”
屠杀婴孩
 | 16 | 希律见自己被占星家愚弄了，就大怒，于是照着他从占星家所问得的日子，下令把伯利恒和附近地方，两岁以下的小孩全都杀死。
 | 17 | 这就应验了耶利米先知所说的：
 | 18 | “在拉玛听见有声音，是痛哭、极大哀号的声音；拉结为她的儿女哀哭，不肯受安慰，因为他们都不在了。”
从埃及回来
 | 19 | 希律死后，在埃及，主的使者在梦中向约瑟显现，
 | 20 | 说：“那些要杀害这孩子的人已经死了。起来，带着孩子和他母亲回以色列地去吧。”
 | 21 | 约瑟就起来，带着小孩子和他母亲回到以色列地。
 | 22 | 只是听见亚基老接续他父亲希律作了犹太王，他就不敢到犹太地去；又在梦中得了指示，于是往加利利境去，
 | 23 | 来到拿撒勒城住下，这样就应验了先知所说的：“他必称为拿撒勒人。”


新译本 - 马太福音 - 第三章

 马太福音
第三章
施洗约翰（可1:3-8；路3:2-17；约1:19-28）
 | 1 | 那时，施洗的约翰出来，在犹太的旷野传道，
 | 2 | 说：“天国近了，你们应当悔改。”
 | 3 | 以赛亚先知所说：“在旷野有呼喊者的声音：‘预备主的道，修直他的路！’”就是指着这约翰说的。
 | 4 | 约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫和野蜜。
 | 5 | 耶路撒冷、犹太全地和约旦河一带的人都出来到他那里去，
 | 6 | 承认自己的罪，在约旦河里受了他的洗。
 | 7 | 约翰看见许多法利赛人和撒都该人也来受他的洗，就对他们说：“毒蛇所生的啊，谁指示你们逃避那将要来的忿怒呢？
 | 8 | 应当结出果子来，与悔改的心相称。
 | 9 | 你们心里不要以为：‘我们有亚伯拉罕作我们的祖宗。’我告诉你们， 神能从这些石头中给亚伯拉罕兴起后裔来。
 | 10 | 现在斧头已经放在树根上，所有不结好果子的树，就砍下来，丢在火里。
 | 11 | 我用水给你们施洗，表示你们悔改；但在我以后要来的那一位，能力比我更大，我就是替他提鞋也没有资格。他要用圣灵与火给你们施洗。
 | 12 | 他手里拿着簸箕，要扬净麦场，把麦子收进仓里，却用不灭的火把糠秕烧尽。”
耶稣受洗（可1:9-11；路3:21-22）
 | 13 | 那时，耶稣从加利利来到约旦河约翰那里，要受他的洗。
 | 14 | 约翰想要阻止他，说：“我应该受你的洗，你却到我这里来吗？”
 | 15 | 耶稣回答：“暂且这样作吧。我们理当这样履行全部的义。”于是约翰答应了他。
 | 16 | 耶稣受了洗，立刻从水中上来；忽然，天为他开了，他看见 神的灵，好像鸽子降下来，落在他身上；
 | 17 | 又有声音从天上来，说：“这是我的爱子，我所喜悦的。”


新译本 - 马太福音 - 第四章

 马太福音
第四章
耶稣受试探（可1:12-13；路4:1-13）
 | 1 | 随后，耶稣被圣灵带到旷野，受魔鬼的试探。
 | 2 | 耶稣禁食了四十昼夜，就饿了，
 | 3 | 试探者前来对他说：“你若是 神的儿子，就吩咐这些石头变成食物吧！”
 | 4 | 耶稣回答：“经上记着：‘人活着，不是单靠食物，更要靠 神口里所出的一切话。’”
 | 5 | 随后，魔鬼带耶稣进了圣城，使他站在殿顶上，
 | 6 | 对他说：“你若是 神的儿子，就跳下去吧！因为经上记着：‘ 神为了你，会吩咐自己的使者用手托住你，免得你的脚碰到石头。’”
 | 7 | 耶稣对他说：“经上又记着：‘不可试探主你的 神。’”
 | 8 | 最后，魔鬼带耶稣上了一座极高的山，把世界各国和各国的荣华都指给他看。
 | 9 | 并且对他说：“你只要跪下来拜我，我就把这一切都给你。”
 | 10 | 但耶稣说：“撒但，走开！经上记着：‘当拜主你的 神，单要事奉他。’”
 | 11 | 于是魔鬼离开了耶稣，有天使前来服事他。
耶稣在加利利传道（可1:14-20；路4:14-15，5:1-11，6:17-19；约1:35-42）
 | 12 | 耶稣听见约翰被捕，就往加利利去。
 | 13 | 他又离开拿撒勒，往西布伦和拿弗他利境内近海的迦百农去，住在那里，
 | 14 | 为了要应验以赛亚先知所说的：
 | 15 | “西布伦地、拿弗他利地，沿海之路，约旦河外，外族人的加利利啊！
 | 16 | 住在黑暗中的人民，看见了大光；死亡幽暗之地的居民，有光照亮他们。”
 | 17 | 从那时起，耶稣就开始传道，说：“天国近了，你们应当悔改。”
 | 18 | 耶稣在加利利海边行走的时候，看见兄弟二人，就是名叫彼得的西门和他的弟弟安得烈，正在把网撒到海里去；他们是渔夫。
 | 19 | 耶稣就对他们说：“来跟从我，我要使你们作得人的渔夫。”
 | 20 | 他们立刻撇下网，跟从了他。
 | 21 | 耶稣又往前走，看见另一对兄弟，就是西庇太的儿子雅各和约翰，正和父亲西庇太在船上整理鱼网，他就呼召他们。
 | 22 | 他们立刻离了船，别了父亲，跟从了耶稣。
 | 23 | 耶稣走遍加利利，在各会堂里教导人，宣扬天国的福音，医治民间各种疾病、各种病症。
 | 24 | 他的名声传遍了叙利亚全地，人们就把一切患病的，就是患各种疾病、疼痛、鬼附、癫痫、瘫痪的，都带到他面前，他就医好他们。
 | 25 | 于是有许多人从加利利、低加波利、耶路撒冷、犹太和约旦河东来跟从耶稣。


新译本 - 马太福音 - 第五章

 马太福音
第五章
论福（路6:20-23）
 | 1 | 耶稣看见群众，就上了山；他坐下之后，门徒来到他跟前，
 | 2 | 他就开口教训他们：
 | 3 | “心灵贫乏的人有福了，因为天国是他们的。
 | 4 | 哀痛的人有福了，因为他们必得安慰。
 | 5 | 温柔的人有福了，因为他们必承受地土。
 | 6 | 爱慕公义如饥如渴的人有福了，因为他们必得饱足。
 | 7 | 怜悯人的人有福了，因为他们必蒙怜悯。
 | 8 | 内心清洁的人有福了，因为他们必看见 神。
 | 9 | 使人和平的人有福了，因为他们必称为 神的儿子。
 | 10 | 为义遭受迫害的人有福了，因为天国是他们的。
 | 11 | 人若因我的缘故辱骂你们，迫害你们，并且捏造各样坏话毁谤你们，你们就有福了。
 | 12 | 你们应该欢喜快乐，因为你们在天上的赏赐是大的；在你们以前的先知，他们也曾这样迫害。
门徒作盐作光（可9:50；路14:34-35）
 | 13 | “你们是地上的盐；如果盐失了味，怎能使它再咸呢？结果毫无用处，唯有丢在外面任人践踏。
 | 14 | 你们是世上的光。建在山上的城是无法隐藏的；
 | 15 | 人点了灯，不会放在量器底下，而是放在灯台上，就照亮一家人。
 | 16 | 照样，你们的光也应当照在人前，让他们看见你们的好行为，又颂赞你们在天上的父。
论律法
 | 17 | “你们不要以为我来是要废除律法和先知；我来不是要废除，而是要完成。
 | 18 | 我实在告诉你们，就算天地过去，律法的一点一画也不会废去，全部都要成就。
 | 19 | 因此，无论谁废除诫命中最小的一条，又这样教导人，他在天国中必称为最小的；但若有人遵行这些诫命，并且教导人遵行，他在天国中必称为大。
 | 20 | 我告诉你们，你们的义若不胜过经学家和法利赛人的义，就必不能进天国。
不可恨人（路12:58-59）
 | 21 | “你们听过有这样吩咐古人的话：‘不可杀人，杀人的必被判罪。’
 | 22 | 可是我告诉你们，凡是向弟兄发怒的，必被判罪。人若说弟兄是‘拉加’，必被公议会审判；人若说弟兄是‘摩利’，必难逃地狱的火。
 | 23 | 所以你在祭坛上献供物的时候，如果在那里想起你的弟兄对你不满，
 | 24 | 就当在坛前放下供物，先去与弟兄和好，然后才来献你的供物。
 | 25 | 趁着你和你的对头还在路上的时候，要赶快与他和解，免得他抓你去见法官，法官把你交给狱警，关在监里。
 | 26 | 我实在告诉你，除非你还清最后一分钱，否则决不能从那里出来。
不可动淫念
 | 27 | “你们听过有这样的吩咐：‘不可奸淫。’
 | 28 | 可是我告诉你们，凡是看见妇女就动淫念的，心里已经犯了奸淫。
 | 29 | 如果你的右眼使你犯罪，就把它挖出来丢掉；宁可失去身体的一部分，胜过全身被丢进地狱里。
 | 30 | 如果你的右手使你犯罪，就把它砍下来丢掉；宁可失去身体的一部分，胜过全身进到地狱里去。
不可休妻（太19:9；可10:11-12；路16:18）
 | 31 | “又有这样的吩咐：‘人若休妻，就应当给她休书。’
 | 32 | 可是我告诉你们，凡休妻的，如果不是因她不贞，就是促使她犯奸淫；无论谁娶了被休的妇人，也就是犯奸淫了。
不可发誓
 | 33 | “你们又听过有这样吩咐古人的话：‘不可背约，向主许的愿都要偿还。’
 | 34 | 可是我告诉你们，总不可发誓，不可指着天发誓，因为天是 神的宝座；
 | 35 | 不可指着地发誓，因为地是 神的脚凳；不可指着耶路撒冷发誓，因为它是大君王的京城；
 | 36 | 也不可指着自己的头发誓，因为你不能使一根头发变白或变黑。
 | 37 | 你们的话，是就说‘是’，不是就说‘不是’；如果再多说，就是出于那恶者。
不可报复（路6:29-30）
 | 38 | “你们听过有这样的吩咐：‘以眼还眼，以牙还牙。’
 | 39 | 可是我告诉你们，不要与恶人对抗，有人打你的右脸，把另一边也转过来让他打；
 | 40 | 有人要告你，想拿你的衬衫，就连外套也让他拿去。
 | 41 | 有人要强迫你走一里路，就陪他走两里。
 | 42 | 有求你的，就给他；想借贷的，也不可拒绝。
当爱仇敌（路6:27-28、32-36）
 | 43 | “你们听过有这样的吩咐：‘当爱你的邻舍，恨你的仇敌。’
 | 44 | 可是我告诉你们，当爱你们的仇敌，为迫害你们的祈祷，
 | 45 | 好叫你们成为你们天父的儿子；因为他使太阳照恶人，也照好人；降雨给义人，也给不义的人。
 | 46 | 如果你们只爱那些爱你们的人，有什么赏赐呢？税吏不也是这样作吗？
 | 47 | 如果你们单问候你们的弟兄，有什么特别呢？教外人不也是这样作吗？
 | 48 | 所以你们要完全，正如你们的天父是完全的。”


新译本 - 马太福音 - 第六章

 马太福音
第六章
施舍不可张扬
 | 1 | “你们小心，不要在众人面前行你们的义，让他们看见；如果这样，就得不到你们天父的赏赐。
 | 2 | 因此你施舍的时候，不可到处张扬，好像伪君子在会堂和街上所作的一样，以博取众人的称赞。我实在告诉你们，他们已经得了他们的赏赐。
 | 3 | 你施舍的时候，不要让左手知道右手所作的，
 | 4 | 好使你的施舍是在隐密中行的。你父在隐密中察看，必定报答你。
如何祷告（路11:2-4）
 | 5 | “你们祈祷的时候，不可像伪君子；他们喜欢在会堂和路口站着祈祷，好让人看见。我实在告诉你们，他们已经得了他们的赏赐。
 | 6 | 但你祈祷的时候，要进到密室里去，关上门，向在隐密中的父祈祷。你父在隐密中察看，必定报答你。
 | 7 | 你们祈祷的时候，不可重复无意义的话，像教外人一样，他们以为话多了就蒙垂听。
 | 8 | 你们不可像他们，因为在你们祈求以先，你们的父已经知道你们的需要了。
 | 9 | 所以你们要这样祈祷：‘我们在天上的父，愿你的名被尊为圣，
 | 10 | 愿你的国降临，愿你的旨意成就在地上，如同在天上一样。
 | 11 | 我们每天所需的食物，求你今天赐给我们；
 | 12 | 赦免我们的罪，好像我们饶恕了得罪我们的人；
 | 13 | 不要让我们陷入试探，救我们脱离那恶者。’（有些后期抄本在此有“因为国度、权柄、荣耀，全是你的，直到永远。阿们”一句）
 | 14 | 如果你们饶恕别人的过犯，你们的天父也必饶恕你们。
 | 15 | 如果你们不饶恕别人，你们的父也必不饶恕你们的过犯。
禁食不让人知
 | 16 | “你们禁食的时候，不可像伪君子那样愁眉苦脸，他们装成难看的样子，叫人看出他们在禁食。我实在告诉你们，他们已经得了他们的赏赐。
 | 17 | 可是你禁食的时候，要梳头洗脸，
 | 18 | 不要叫人看出你在禁食，只让在隐密中的父看见。你父在隐密中察看，必定报答你。
积财于天（路12:32-34）
 | 19 | “不可为自己在地上积聚财宝，因为地上有虫蛀，有锈侵蚀，也有贼挖洞来偷。
 | 20 | 要为自己积聚财宝在天上，那里没有虫蛀锈蚀，也没有贼挖洞来偷。
 | 21 | 你的财宝在哪里，你的心也在哪里。
里面的光（路11:34-36）
 | 22 | “眼睛就是身体的灯。如果你的眼睛健全，全身就都明亮；
 | 23 | 如果你的眼睛有毛病，全身就都黑暗。如果你里面的光变成黑暗，这是多么的黑暗！
不要为明天忧虑（路12:22-31）
 | 24 | “一个人不能服事两个主人；他若不是恨这个爱那个，就是忠于这个轻视那个。你们不能服事 神，又服事金钱。
 | 25 | 所以我告诉你们，不要为生命忧虑吃什么喝什么，也不要为身体忧虑穿什么。难道生命不比食物重要吗？身体不比衣服重要吗？
 | 26 | 你们看天空的飞鸟：它们不撒种，不收割，也不收进仓里，你们的天父尚且养活它们；难道你们不比它们更宝贵吗？
 | 27 | 你们中间谁能用忧虑使自己的寿命延长一刻呢？
 | 28 | 何必为衣服忧虑呢？试想田野的百合花怎样生长，它们不劳苦，也不纺织。
 | 29 | 但我告诉你们，就是所罗门最威荣的时候所穿的，也比不上这花中的一朵。
 | 30 | 田野的草，今天还在，明天就投进炉里， 神尚且这样妆扮它们；小信的人哪，何况你们呢？
 | 31 | 所以不要忧虑，说：‘我们该吃什么？喝什么？穿什么？’
 | 32 | 这些都是教外人所寻求的，你们的天父原知道你们需要这一切。
 | 33 | 你们要先求他的国和他的义，这一切都必加给你们。
 | 34 | 所以不要为明天忧虑，因为明天自有明天的忧虑，一天的难处一天当就够了。”


新译本 - 马太福音 - 第七章

 马太福音
第七章
不可判断（路6:37-38、41-42）
 | 1 | “不可判断人，免得你们被判断。
 | 2 | 你们怎样判断人，也必怎样被判断；你们用什么标准衡量人，也必照样被衡量。
 | 3 | 为什么看见你弟兄眼中的木屑，却不理会自己眼中的梁木呢？
 | 4 | 你自己眼中有梁木，怎能对弟兄说：‘让我除掉你眼中的木屑’呢？
 | 5 | 伪君子啊！先除掉你眼中的梁木，才可以看得清楚，去除掉弟兄眼中的木屑。
 | 6 | 不要把圣物给狗，也不要把你们的珍珠丢在猪前，免得它们用脚把珍珠践踏，又转过来猛噬你们。
祈求就必得着（路11:9-13，13:24）
 | 7 | “你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
 | 8 | 因为凡祈求的就得着，寻找的就寻见，叩门的就给他开门。
 | 9 | 你们中间哪一个人，儿子向他要饼，反给他石头；
 | 10 | 要鱼，反给他蛇呢？
 | 11 | 你们虽然邪恶，尚且知道把好东西给儿女，何况你们在天上的父，难道不更把好东西赐给求他的人吗？
 | 12 | 你们愿意人怎样待你们，你们也要怎样待人，这是律法和先知的总纲。
 | 13 | “你们当进窄门，因为引到灭亡的门是宽的，路是大的，进去的人也多；
 | 14 | 但引到生命的门是窄的，路是小的，找着的人也少。
坏树不能结好果子（路6:43-44）
 | 15 | “提防假先知！他们披着羊皮到你们当中，里面却是残暴的狼。
 | 16 | 凭着他们的果子就可以认出他们来：荆棘里怎能摘到葡萄？蒺藜里怎能摘到无花果呢？
 | 17 | 照样，好树结好果子，坏树结坏果子；
 | 18 | 好树不能结坏果子，坏树也不能结好果子。
 | 19 | 凡是不结好果子的树，就被砍下来，丢在火中。
 | 20 | 因此你们凭着他们的果子就可以认出他们来。
 | 21 | “不是每一个对我说：‘主啊，主啊！’的人，都能进入天国，唯有遵行我天父旨意的人，才能进去。
 | 22 | 到那日，必有许多人对我说：‘主啊，主啊！难道我们没有奉你的名讲道，奉你的名赶鬼，奉你的名行过许多神迹吗？’
 | 23 | 但我必向他们声明：‘我从来不认识你们；你们这些作恶的人，离开我去吧！’
听道要行道（路6:47-49）
 | 24 | “所以，凡听见我这些话又遵行的，就像聪明的人，把自己的房子盖在磐石上。
 | 25 | 雨淋、水冲、风吹，摇撼那房子，房子却不倒塌，因为建基在磐石上。
 | 26 | 凡听见我这些话却不遵行的，就像愚蠢的人，把自己的房子盖在沙土上。
 | 27 | 雨淋、水冲、风吹，摇撼那房子，房子就倒塌了，并且倒塌得很厉害。”
 | 28 | 耶稣讲完了这些话，群众都惊奇他的教训。
 | 29 | 因为耶稣教导他们，像一个有权柄的人，不像他们的经学家。


新译本 - 马太福音 - 第八章

 马太福音
第八章
治好痲风病人（可1:40-44；路5:12-14）
 | 1 | 耶稣下了山，许多人跟随着他。
 | 2 | 有一个患痲风的人前来向他跪拜，说：“主啊！如果你肯，必能使我洁净。”
 | 3 | 耶稣伸手摸他，说：“我肯，你洁净了吧！”他的痲风立刻洁净了。
 | 4 | 耶稣对他说：“你千万不可告诉别人，只要去给祭司检查，并且照着摩西所规定的献上供物，好向大家作证。”
治好百夫长的仆人（路7:1-10）
 | 5 | 耶稣到了迦百农，有一个百夫长前来恳求他，
 | 6 | 说：“主啊！我的仆人瘫痪了，躺在家里非常痛苦。”
 | 7 | 耶稣对他说：“我去医治他。”
 | 8 | 百夫长回答：“主啊，要你到舍下来，实在不敢当。只要你说一句话，我的仆人就必好了。
 | 9 | 我自己是在别人的权下，也有兵在我以下；我对这个说‘去！’他就去，对另一个说‘来！’他就来；对仆人说‘作这个！’他就作。”
 | 10 | 耶稣听了，就很惊奇，对跟随的人说：“我实在告诉你们，这样的信心，我在以色列中从来没有见过。
 | 11 | 我告诉你们，必有许多人从东从西来到，和亚伯拉罕、以撒、雅各在天国里一起吃饭。
 | 12 | 但本来要承受天国的人，反被丢在外面黑暗里，在那里必要哀哭切齿。”
 | 13 | 于是耶稣对百夫长说：“回去吧！事情必照你所信的给你成就。”他的仆人就在那时痊愈了。
治病赶鬼（可1:29-34；路4:38-41）
 | 14 | 耶稣来到彼得家里，看见他的岳母发烧，病在床上。
 | 15 | 耶稣一摸她的手，热就退了；她就起来服事耶稣。
 | 16 | 到了黄昏，有些人带了许多被鬼附的人来见耶稣，他只用一句话就把污灵赶出去，并且医好了所有患病的人。
 | 17 | 这样正应验了以赛亚先知所说的：“他亲自除去我们的软弱，担当我们的疾病。”
跟从耶稣的要求（路9:57-60）
 | 18 | 耶稣看见许多人围着他，就吩咐往对岸去。
 | 19 | 有一位经学家前来对他说：“老师，你无论往哪里去，我都要跟从你！”
 | 20 | 耶稣回答：“狐狸有洞，天空的飞鸟有窝，但人子却没有栖身（“栖身”原文作“枕头”）的地方。”
 | 21 | 另一个门徒对他说：“主啊！请准我先回去安葬我的父亲吧。”
 | 22 | 耶稣对他说：“跟从我吧！让死人去埋葬他们的死人。”
平静风浪（可4:36-41；路8:22-25）
 | 23 | 耶稣上了船，门徒跟着他。
 | 24 | 忽然海上起了狂风，甚至船都被波涛掩盖，但耶稣却睡着了。
 | 25 | 他们走来把他叫醒，说：“主啊！救命啊！我们没命了！”
 | 26 | 耶稣却对他们说：“小信的人哪！为什么害怕呢？”他就起来斥责风和海，风浪就平静了。
 | 27 | 众人都惊奇，说：“这是什么人，连风和海也听从他？”
治好鬼附的人（可5:1-17；路8:26-37）
 | 28 | 耶稣过到对岸加大拉人的地区，遇见两个被鬼附着的人从墓地出来；他们十分凶暴，甚至没有人敢从那条路经过。
 | 29 | 他们喊叫：“ 神的儿子，我们跟你有什么关系呢？时候还没有到，你就来这里叫我们受苦吗？”
 | 30 | 那时远远有一大群猪正在吃东西。
 | 31 | 那些鬼就求耶稣，说：“如果要赶我们出来，就准我们进到猪群里去吧。”
 | 32 | 耶稣对他们说：“出去吧！”他们就出来，进了猪群。那一群猪忽然闯下山崖，掉在海里淹死了。
 | 33 | 放猪的人逃进城里，把被鬼附的人的遭遇和一切事情，都报告出来。
 | 34 | 全城的居民都出来要见耶稣，看见了他，就求他离开他们的地区。


新译本 - 马太福音 - 第九章

 马太福音
第九章
治好瘫子（可2:1-12；路5:17-26）
 | 1 | 耶稣上了船，过到自己的城来。
 | 2 | 有人把一个躺在床上的瘫子带到他那里。耶稣看见他们的信心，就对瘫子说：“孩子，放心！你的罪赦了。”
 | 3 | 有几位经学家彼此说：“这个人在说僭妄的话。”
 | 4 | 耶稣看出他们所想的，就说：“你们心里为什么存着恶念呢？
 | 5 | 说‘你的罪赦了’，或说‘起来行走’，哪一样容易呢？
 | 6 | 然而为了要使你们知道人子在地上有赦罪的权柄，（他就对瘫子说：）起来，拿起你的床，回家去吧。”
 | 7 | 他就起来回家去了。
 | 8 | 群众看见，就起了敬畏的心，颂赞那把这样的权柄赐给人的 神。
呼召马太（可2:14-17；路5:27-32）
 | 9 | 耶稣从那里往前走，看见一个人，名叫马太，坐在税关那里，就对他说：“来跟从我！”他就起来跟从了耶稣。
 | 10 | 耶稣在屋里吃饭的时候，有很多税吏和罪人来与他和门徒一起吃饭。
 | 11 | 法利赛人看见了，就对他的门徒说：“你们的老师为什么跟税吏和罪人一起吃饭呢？”
 | 12 | 耶稣听见了，就说：“健康的人不需要医生，有病的人才需要，
 | 13 | ‘我喜爱怜悯，不喜爱祭祀’，你们去想一想这话的意思吧。我来不是要召义人，而是要召罪人。”
新旧的比喻（可2:18-22；路5:33-39）
 | 14 | 那时，约翰的门徒前来问耶稣：“为什么我们和法利赛人常常禁食，你的门徒却不禁食呢？”
 | 15 | 耶稣回答：“新郎跟宾客在一起的时候，宾客怎能哀痛呢？但到了时候，新郎就要从他们中间被取去，那时他们就要禁食了。
 | 16 | 没有人会拿一块新布补在旧衣服上，因为补上的会把衣服扯破，裂的地方就更大了。
 | 17 | 也没有人会把新酒装在旧皮袋里，如果这样，皮袋就会胀破，酒就漏出来，皮袋也损坏了。人总是把新酒装在新皮袋里，这样，两样都可以保全。”
治好血漏病的女人（可5:22-34；路8:41-48）
 | 18 | 耶稣对他们说话的时候，有一位会堂的主管走来跪在他面前，说：“我的女儿刚死了，但请你来按手在她身上，她必活过来。”
 | 19 | 于是耶稣和门徒起来跟着他去了。
 | 20 | 有一个女人，患了十二年的血漏病，她走到耶稣背后，摸他衣服的繸子，
 | 21 | 因为她心里说：“只要摸到他的衣服，我就必痊愈。”
 | 22 | 耶稣转过来看见她，就说：“女儿，放心！你的信心使你痊愈了。”从那时起，那女人就好了。
使女孩复活（可5:35-43；路8:49-56）
 | 23 | 耶稣进了那主管的家，看见有吹笛的人和喧哗的群众，
 | 24 | 就说：“出去！这女孩不是死了，只是睡了。”他们就嘲笑他。
 | 25 | 耶稣赶走众人之后，进去拉着女孩的手，女孩就起来了。
 | 26 | 这消息传遍了那一带。
治好瞎子
 | 27 | 耶稣离开那里的时候，有两个瞎子跟着他，喊着说：“大卫的子孙，可怜我们吧！”
 | 28 | 耶稣进了房子，他们来到他那里。耶稣问他们：“你们信我能作这些事吗？”他们回答：“主啊，我们信。”
 | 29 | 于是耶稣摸他们的眼睛，说：“照你们的信心给你们成就吧。”
 | 30 | 他们的眼睛就看见了。耶稣严严地嘱咐他们：“千万不可让人知道。”
 | 31 | 他们却出去，把他所作的事传遍了那一带。
治好哑巴
 | 32 | 他们出去的时候，有人带着一个被鬼附着的哑巴来见耶稣。
 | 33 | 耶稣把鬼赶走之后，哑巴就说话了。众人都很惊奇，说：“这样的事，在以色列从来没有见过。”
 | 34 | 但法利赛人说：“他不过是靠鬼王赶鬼罢了。”
庄稼多，工人少
 | 35 | 耶稣走遍各城各乡，在各会堂里教导人，宣扬天国的福音，医治各种疾病、各种病症。
 | 36 | 他看见群众，就怜悯他们，因为他们困苦无依，像没有牧人的羊一样。
 | 37 | 他就对门徒说：“庄稼多，工人少；
 | 38 | 所以你们应当求庄稼的主派工人去收割。”


新译本 - 马太福音 - 第十章

 马太福音
第十章
差遣十二使徒（可3:13-19，6:8-13；路6:12-16，9:1-5。参路10:4-12；徒1:13）
 | 1 | 耶稣叫了十二门徒来，赐给他们胜过污灵的权柄，可以赶出污灵和医治各种疾病、各种病症。
 | 2 | 十二使徒的名字如下：为首的是西门（又名彼得），西门的弟弟安得烈，西庇太的儿子雅各，雅各的弟弟约翰，
 | 3 | 腓力，巴多罗迈，多马，税吏马太，亚勒腓的儿子雅各，达太，
 | 4 | 激进派的西门，和出卖耶稣的加略人犹大。
 | 5 | 耶稣差遣这十二个人出去，并且嘱咐他们：“外族人的路，你们不要走，撒玛利亚人的城，你们也不要进；
 | 6 | 却要到以色列家的迷羊那里去。
 | 7 | 你们要一边走一边宣扬说：‘天国近了。’
 | 8 | 要医治有病的，叫死人复活，洁净患痲风的，赶出污鬼。你们白白地得来，也应当白白地给人。
 | 9 | 你们腰袋里不要带金、银、铜钱；
 | 10 | 路上不要带行囊，也不要带两件衣裳，不要带鞋或手杖，因为作工的理当得到供应。
 | 11 | 你们无论进哪一座城哪一个村，都要打听谁配接待你们，就住在那里，直到离去。
 | 12 | 到他家里的时候，要向他们问安；
 | 13 | 如果这家是配得的，你们的平安就必临到他们；如果这家不配得，你们的平安仍归你们。
 | 14 | 如果有人不接待你们，不听你们的话，你们离开那一家那一城的时候，就要把脚上的灰尘跺下去。
 | 15 | 我实在告诉你们，在审判的日子，所多玛和蛾摩拉所受的，比那城还轻呢。
使徒会遭受迫害（可13:11-13；路21:12-17）
 | 16 | “现在，我差派你们出去，好像羊进到狼群中间；所以你们要像蛇一样机警，像鸽子一样纯洁。
 | 17 | 你们要小心，因为有人要把你们送交公议会，并要在会堂里鞭打你们；
 | 18 | 你们为我的缘故，也要被带到统治者和君王面前，向他们和外族人作见证。
 | 19 | 你们被捕的时候，用不着担心说什么和怎么说，因为那时你们必得着当说的话；
 | 20 | 因为说话的不是你们，而是你们的父的灵，是他在你们里面说话。
 | 21 | 弟兄要出卖弟兄，父亲要出卖儿子，甚至把他们置于死地；儿女要悖逆父母，害死他们。
 | 22 | 你们为我的名，要被众人恨恶，然而坚忍到底的必然得救。
 | 23 | 如果有人在这城迫害你们，就逃到别的城去。我实在告诉你们，你们还没有走遍以色列的各城，人子就来到了。
 | 24 | “学生不能胜过老师，奴仆也不能胜过主人。
 | 25 | 学生若能像老师一样，奴仆若能像主人一样，也就够了。如果一家之主也被称为别西卜（“别西卜”是鬼王的名字），何况他的家人呢？
应该怕谁（路12:2-9）
 | 26 | “所以不要怕他们。没有什么掩盖的事不被揭露，也没有什么秘密是人不知道的。
 | 27 | 我在暗处告诉你们的，你们要在明处讲出来；你们听见的耳语，要在房顶上宣扬出来。
 | 28 | 那些杀身体却不能杀灵魂的，不要怕他们；倒要怕那位能把灵魂和身体都投入地狱里的。
 | 29 | 两只麻雀不是卖一个大钱吗？但你们的父若不许可，一只也不会掉在地上。
 | 30 | 甚至你们的头发都一一数过了。
 | 31 | 所以不要怕，你们比许多麻雀贵重得多呢。
 | 32 | “凡在人面前承认我的，我在我天父面前也要承认他；
 | 33 | 在人面前不认我的，我在我天父面前也要不认他。
作门徒的代价（路12:51-53）
 | 34 | “你们不要以为我来了，是要给地上带来和平；我并没有带来和平，却带来刀剑，
 | 35 | 因为我来了是要叫人分裂：人与父亲作对，女儿与母亲作对，媳妇与婆婆作对，
 | 36 | 人的仇敌就是自己的家人。
 | 37 | 爱父母过于爱我的，不配作属我的；爱儿女过于爱我的，不配作属我的；
 | 38 | 凡不背起自己的十字架来跟从我的，也不配作属我的。
 | 39 | 顾惜自己生命的，必要丧掉生命；但为我牺牲生命的，必要得着生命。
得赏赐（可9:41）
 | 40 | “接待你们的，就是接待我；接待我的，就是接待那差我来的。
 | 41 | 因先知的名接待先知的，必得先知所得的赏赐；因义人的名接待义人的，必得义人所得的赏赐。
 | 42 | 无论谁因门徒的名，只把一杯凉水给这些微不足道的人中的一个喝，我实在告诉你们，他决不会得不到他的赏赐。”


新译本 - 马太福音 - 第十一章

 马太福音
第十一章
约翰派门徒去见耶稣（路7:18-23）
 | 1 | 耶稣吩咐完了十二门徒，就离开那里，在各城里施教传道。
 | 2 | 约翰在监狱里听见基督所作的，就派门徒去问他：
 | 3 | “你就是那位要来的，还是我们要等别人呢？”
 | 4 | 耶稣回答他们：“你们回去，把听见和看见的都告诉约翰，
 | 5 | 就是瞎的可以看见，瘸的可以走路，患痲风的得到洁净，聋的可以听见，死人复活，穷人有福音听。
 | 6 | 那不被我绊倒的，就有福了。”
耶稣论到约翰（路7:24-35）
 | 7 | 他们走了之后，耶稣对群众讲起约翰来，说：“你们到旷野去，是要看什么？被风吹动的芦苇吗？
 | 8 | 你们出去到底要看什么？身穿华丽衣裳的人吗？那些穿着华丽衣裳的人，是在王宫里的。
 | 9 | 那么，你们出去要看什么？先知吗？我告诉你们，是的。他比先知重要得多了。
 | 10 | 经上所记：‘看哪，我差遣我的使者在你面前，他必在你前头预备你的道路。’这句话是指着他说的。
 | 11 | 我实在告诉你们，妇人所生的，没有一个比施洗的约翰更大；然而天国里最小的比他还大。
 | 12 | 从施洗的约翰的时候直到现在，天国不断遭受猛烈的攻击，强暴的人企图把它夺去。
 | 13 | 所有的先知和律法，直到约翰为止，都说了预言。
 | 14 | 如果你们肯接受，约翰就是那要来的以利亚。
 | 15 | 有耳的，就应当听。
 | 16 | “我要把这世代比作什么呢？它好像一些小孩子坐在市中心，呼叫别的小孩子，
 | 17 | 说：‘我们给你们吹笛子，你们却不跳舞；我们唱哀歌，你们也不捶胸。’
 | 18 | 约翰来了，不吃也不喝，人说他是鬼附的；
 | 19 | 人子来了，又吃又喝，人却说：‘你看，这人贪食好酒，与税吏和罪人为友。’但智慧借着它所作的，就证实是公义的了。”
责备不肯悔改的城（路10:13-15）
 | 20 | 那时，耶稣责备那些他曾在那里行过许多神迹的城，因为它们不肯悔改：
 | 21 | “哥拉逊啊，你有祸了！伯赛大啊，你有祸了！在你们那里行过的神迹，如果行在推罗和西顿，它们早已披麻蒙灰悔改了。
 | 22 | 但我告诉你们，在审判的日子，推罗和西顿所受的，比你们还轻呢。
 | 23 | 迦百农啊！你会被高举到天上吗？你必降到阴间。在你那里行过的神迹，如果行在所多玛，那城还会存留到今天。
 | 24 | 但我告诉你们，在审判的日子，所多玛那地方所受的，比你还轻呢。”
劳苦者可得安息（路10:21-22）
 | 25 | 就在那时候，耶稣说：“父啊，天地的主，我赞美你，因为你把这些事向智慧和聪明的人隐藏起来，却向婴孩显明。
 | 26 | 父啊，是的，这就是你的美意。
 | 27 | 我父已经把一切交给我；除了父没有人认识子，除了子和子所愿意启示的人，没有人认识父。
 | 28 | 你们所有劳苦担重担的人哪，到我这里来吧！我必使你们得安息。
 | 29 | 我心里柔和谦卑，你们应当负我的轭，向我学习，你们就必得着心灵的安息；
 | 30 | 我的轭是容易负的，我的担子是轻省的。”


新译本 - 马太福音 - 第十二章

 马太福音
第十二章
安息日的主（可2:23-28；路6:1-5）
 | 1 | 安息日那天，耶稣从麦田经过；他的门徒饿了，就摘了些麦穗来吃。
 | 2 | 法利赛人看见了，就对他说：“你看，你的门徒作了安息日不可作的事。”
 | 3 | 耶稣对他们说：“大卫和跟他在一起的人，在饥饿的时候所作的，你们没有念过吗？
 | 4 | 他不是进了 神的殿，吃了他和跟他在一起的人不可以吃，只有祭司才可以吃的陈设饼吗？
 | 5 | 律法书上记着：安息日，祭司在殿里供职，触犯了安息日，也不算有罪；你们也没有念过吗？
 | 6 | 我告诉你们，这里有一位是比圣殿更大的。
 | 7 | 如果你们明白‘我喜爱怜悯，不喜爱祭祀’这句话的意思，就不会把无罪的定罪了。
 | 8 | 因为人子是安息日的主。”
治好手枯的人（可3:1-6；路6:6-11）
 | 9 | 耶稣离开那里，来到他们的会堂。
 | 10 | 会堂里有一个人，他的一只手枯干了。有人问耶稣：“在安息日治病，可以吗？”目的是要控告耶稣。
 | 11 | 耶稣回答：“你们当中有哪一个，他仅有的一只羊在安息日跌进坑里，会不把羊抓住拉上来呢？
 | 12 | 人比羊贵重得多了！所以，在安息日行善是可以的。”
 | 13 | 于是对那人说：“伸出手来！”他把手一伸，就复原了，好像另一只手一样。
 | 14 | 法利赛人出去，商议怎样对付耶稣，好杀掉他。
神拣选的仆人
 | 15 | 耶稣知道了，就离开那里。有很多人跟随他，他医好他们所有的病人，
 | 16 | 又嘱咐他们不可替他张扬。
 | 17 | 这就应验了以赛亚先知所说的：
 | 18 | “看哪！我所拣选的仆人，我所爱，心里所喜悦的；我要把我的灵赐给他，他必向万国宣扬公理。
 | 19 | 他不争吵，也不喧嚷，人在街上听不见他的声音。
 | 20 | 压伤的芦苇，他不折断，将残的灯火，他不吹灭；直到他施行公理，使公理得胜。
 | 21 | 万民都要寄望于他的名。”
耶稣靠 神的灵赶鬼（可3:20-30；路11:14-23）
 | 22 | 有人带了一个被鬼附着、又瞎又哑的人到耶稣那里。耶稣医好了他，那哑巴就能说话，也能看见了。
 | 23 | 群众都很惊奇，说：“难道他就是大卫的子孙？”
 | 24 | 法利赛人听见了，说：“这个人赶鬼，只不过是靠鬼王别西卜罢了。”
 | 25 | 耶稣知道他们的心思，就对他们说：“如果一个国家自相纷争，就必定荒凉；一城一家自相纷争，必站立不住。
 | 26 | 如果撒但赶逐撒但，就会自相纷争。那么，他的国怎能站立得住呢？
 | 27 | 我若靠别西卜赶鬼，你们的子孙又靠谁呢？这样，他们就要断定你们的不是。
 | 28 | 我若靠 神的灵赶鬼， 神的国就已经临到你们了。
 | 29 | 如果不先把壮汉绑起来，怎能进到他的家里，抢夺财物呢？如果绑起来了，就可以抢劫他的家了。
 | 30 | 不站在我这一边的就是反对我的，不跟我一起收聚的，就是分散的。
 | 31 | 因此，我告诉你们，人的一切罪和亵渎的话，都可以赦免；可是，亵渎圣灵就得不着赦免。
 | 32 | 无论谁说话得罪了人子，还可以赦免；但说话得罪了圣灵的，今生来世都得不着赦免。
种好树结好果子（路6:43-45）
 | 33 | “你们种好树就结好果子，种坏树就结坏果子；凭着果子就能认出树来。
 | 34 | 毒蛇所生的啊，你们既然是邪恶的，怎能说出良善的话？因为心中所充满的，口里就说出来。
 | 35 | 良善的人从他良善的心（“心”原文作“库房”）发出良善，邪恶的人从他邪恶的心（“心”原文作“库房”）发出邪恶。
 | 36 | 我告诉你们，人所说的闲话，在审判的日子，句句都要供出来，
 | 37 | 因为你要照你的话被称为义，或定为有罪。”
约拿的神迹（可8:11-12；路11:29-32）
 | 38 | 当时，有一些经学家和法利赛人对耶稣说：“老师，我们想请你显个神迹看看。”
 | 39 | 但耶稣说：“邪恶和淫乱的世代寻求神迹，除了约拿先知的神迹以外，再没有神迹给你们了。
 | 40 | 约拿怎样三日三夜在大鱼的腹中，人子也要照样三日三夜在地里。
 | 41 | 审判的时候，尼尼微人要和这个世代一同起来，定这个世代的罪，因为他们听了约拿所传的就悔改了。你看，这里有一位是比约拿更大的。
 | 42 | 审判的时候，南方的女王要和这个世代一同起来，定这个世代的罪，因为她从地极来到，要听所罗门智慧的话。你看，这里有一位是比所罗门更大的。
污灵去而复返的教训（路11:24-26）
 | 43 | “有一个污灵离开了一个人，走遍干旱之地，寻找栖身的地方，却没有找到。
 | 44 | 他就说：‘我要回到我从前离开了的那房子。’到了之后，看见里面空着，已经打扫干净，粉饰好了，
 | 45 | 他就去带了另外七个比自己更恶的污灵来，一齐进去住在那里；那人后来的情况，比以前更坏了。这邪恶的世代也会这样。”
谁是耶稣的母亲和弟兄（可3:31-35；路8:19-21）
 | 46 | 耶稣还在对群众讲话的时候，他的母亲和弟弟站在外面，要找他讲话。
 | 47 | 有人告诉耶稣：“你的母亲和弟弟站在外面，有话要跟你说。”
 | 48 | 他回答那人：“谁是我的母亲？谁是我的弟兄？”
 | 49 | 他伸手指着门徒说：“你看，我的母亲，我的弟兄！
 | 50 | 凡是遵行我天父旨意的，就是我的弟兄、姊妹和母亲了。”


新译本 - 马太福音 - 第十三章

 马太福音
第十三章
撒种的比喻（可4:1-9；路8:4-8）
 | 1 | 那一天，耶稣从房子里出来，坐在海边。
 | 2 | 有很多人聚集到他那里。于是，他上船坐下来，众人都站在岸上。
 | 3 | 他用比喻对众人讲了许多事，说：“有一个撒种的出去撒种。
 | 4 | 撒的时候，有的落在路旁，小鸟飞来就吃掉了。
 | 5 | 有的落在泥土不多的石地上，因为泥土不深，很快就长起来。
 | 6 | 但太阳一出来，就把它晒干，又因为没有根就枯萎了。
 | 7 | 有的落在荆棘里，荆棘长大了，就把它挤住。
 | 8 | 有的落在好土里，结出果实，有一百倍的，有六十倍的，有三十倍的。
 | 9 | 有耳的，就应当听。”
用比喻的目的（可4:10-12；路8:9-10，10:23-24）
 | 10 | 门徒上前问耶稣：“你对他们讲话，为什么用比喻呢？”
 | 11 | 他回答：“天国的奥秘，只给你们知道，却不给他们知道。
 | 12 | 因为凡是有的，还要给他，他就充足有余；凡是没有的，就连他有什么也要拿去。
 | 13 | 因此，我用比喻对他们讲话，因为他们看却看不见，听也听不到，也不明白。
 | 14 | 以赛亚的预言，正应验在他们身上，他说：‘你们听是听见了，总是不明白；看是看见了，总是不领悟。
 | 15 | 因为这人民的心思迟钝，用不灵的耳朵去听，又闭上了眼睛；免得自己眼睛看见，耳朵听见，心里明白，回转过来，我就医好他们。’
 | 16 | “你们的眼睛是有福的，因为可以看见；你们的耳朵是有福的，因为可以听见。
 | 17 | 我实在告诉你们，曾经有许多先知和义人想看你们所看见的，却没有看到，想听你们所听见的，却没有听到。
解释撒种的比喻（可4:13-20；路8:11-15）
 | 18 | “所以你们要听这撒种人的比喻。
 | 19 | 凡是听了天国的道却不明白的，那恶者就来把撒在他心中的夺去。这就是撒在路旁的。
 | 20 | 那撒在石地上的，就是人听了道，立刻欢欢喜喜地接受，
 | 21 | 可是他里面没有根，只是暂时的；一旦为道遭遇患难，受到迫害，就立刻跌倒了。
 | 22 | 那撒在荆棘里的，就是人听了道，有今世的忧虑和财富的迷惑把道挤住，结不出果实来。
 | 23 | 那撒在好土里的，就是人听了道，又明白了，结出果实来，有一百倍的，有六十倍的，有三十倍的。”
稗子的比喻
 | 24 | 耶稣对他们另外讲了一个比喻，说：“天国好像人把好的种子撒在田里。
 | 25 | 人们睡了的时候，他的仇敌来把稗子撒在麦子中间，就走了。
 | 26 | 到了发苗吐穗的时候，稗子也显出来。
 | 27 | 仆人都前来问家主：‘主人，你不是把好的种子撒在田里吗？那些稗子是从哪里来的呢？’
 | 28 | 他回答：‘这是仇敌所作的。’仆人问他：‘你要我们去拔掉它吗？’
 | 29 | 他说：‘不用，因为拔稗子的时候，恐怕也把麦子连根拔出来。
 | 30 | 收割之前，让它们一同生长。到了收割的时候，我会吩咐收割的工人先拔掉稗子，捆起来，留着焚烧，却要把麦子收进我的仓里。’”
芥菜种和面酵的比喻（可4:30-32；路13:18-21）
 | 31 | 耶稣又对他们讲了另外一个比喻，说：“天国好像一粒芥菜种，人拿去把它种在田里。
 | 32 | 它是种子中最小的，但长大了，却比其他的蔬菜都大，成为一棵树，甚至天空的飞鸟也来在它的枝头搭窝。”
 | 33 | 他对他们讲了另一个比喻：“天国好像面酵，妇女拿去放在三斗面里，直到全团发起来。”
解释稗子的比喻
 | 34 | 耶稣用比喻向群众讲了这一切，他所讲的，没有不用比喻的。
 | 35 | 这就应验了先知所说的：“我要开口用比喻，把创世以来隐秘的事说出来。”
 | 36 | 耶稣离开群众，进到屋里，门徒前来问他：“请你给我们解释田里稗子的比喻。”
 | 37 | 他回答：“那撒好种子的是人子，
 | 38 | 田就是世界，好种子就是属天国的人，稗子就是属那恶者的人，
 | 39 | 撒稗子的仇敌是魔鬼，收割的时候是这世代的终结，收割的工人是天使。
 | 40 | 稗子怎样被拔掉用火焚烧，在这世代终结的时候，也是一样。
 | 41 | 那时，人子要差派他的使者，把一切使人犯罪的事和不法之徒，从他的国中拔掉，
 | 42 | 丢进火炉，在那里必要哀哭切齿。
 | 43 | 那时，义人在他们父的国中，要像太阳一样的照耀。有耳的，就应当听。
其他的比喻
 | 44 | “天国好像藏在田里的宝贝，有人发现了，就把它藏起来，高高兴兴地离去，变卖了他的一切，来买那田地。
 | 45 | “天国好像一个商人，搜罗宝贵的珍珠。
 | 46 | 他发现了一颗极贵重的珍珠，就离去，变卖了他的一切，来买那颗珍珠。
 | 47 | “天国又好像一个网，撒在海里，网到各样的鱼。
 | 48 | 网满了之后，人就把网拉上岸，坐下来把好的拣出，收藏起来，不好的就丢在外面。
 | 49 | 这世代终结的时候，也是一样。那时天使要出去，把恶人从义人中分别出来。
 | 50 | 丢进火炉，在那里必要哀哭切齿。
 | 51 | “这一切你们明白吗？”他们回答：“明白。”
 | 52 | 耶稣说：“所以，每一个作天国门徒的经学家，就像家主从宝库中拿出新和旧的东西来。”
耶稣在本乡遭人厌弃（可6:1-6。参路4:16-30）
 | 53 | 耶稣讲完了这些比喻，就离开那地方。
 | 54 | 他回到自己的家乡，在会堂里教导人，众人都惊奇，说：“这个人的智慧和能力是从哪里来的呢？
 | 55 | 他不是木匠的儿子吗？他母亲不是马利亚，他弟弟不是雅各、约瑟、西门和犹大吗？
 | 56 | 他妹妹不是都在我们这里吗？他这一切是从哪里来的呢？”
 | 57 | 他们就厌弃耶稣。耶稣对他们说：“先知除了在本乡本家之外，没有不受人尊敬的。”
 | 58 | 因为他们不信，他就不在那里多行神迹了。


新译本 - 马太福音 - 第十四章

 马太福音
第十四章
施洗约翰被杀（可6:14-29）
 | 1 | 那时，分封王希律听见耶稣的名声，
 | 2 | 就对臣仆说：“这人是施洗的约翰，他从死人中复活，所以他身上有行神迹的能力。”
 | 3 | 原来希律为了他弟弟腓力的妻子希罗底的缘故，拘捕了约翰，把他捆绑，关在监里，
 | 4 | 因为约翰多次告诉他：“你占有她是不合理的。”
 | 5 | 他想杀约翰，但又害怕群众，因为他们都认为约翰是个先知。
 | 6 | 到了希律生日的那天，希罗底的女儿在众人面前跳舞，希律非常高兴，
 | 7 | 就起誓答应她，无论求什么都给她。
 | 8 | 她在母亲的怂恿之下，说：“请把施洗的约翰的头放在盘子上给我。”
 | 9 | 王就忧愁，但因为誓言和在座的宾客，就下令给她。
 | 10 | 他派人去，在监里斩了约翰的头，
 | 11 | 把头放在盘子上，拿来给那女孩子，她又带给母亲。
 | 12 | 约翰的门徒前来，领了尸体，把它埋葬，然后去告诉耶稣。
给五千人吃饱的神迹（可6:32-44；路9:10-17；约6:1-13。参太15:32-38）
 | 13 | 耶稣听见了，就离开那里，独自坐船到旷野去。群众听见了，就从各城步行来跟随他。
 | 14 | 耶稣上了岸，看见一大群人，就怜悯他们，医好了他们的病人。
 | 15 | 黄昏的时候，门徒前来对他说：“这是旷野的地方，时间也不早了，请叫群众散开，好让他们往村里去，买自己的食物吧。”
 | 16 | 耶稣回答：“他们用不着离开，你们给他们吃吧！”
 | 17 | 但门徒说：“我们这里除了五个饼和两条鱼，什么也没有。”
 | 18 | 他说：“拿过来给我。”
 | 19 | 于是吩咐群众坐在草地上，拿起那五个饼两条鱼，望着天，祝谢了；然后把饼擘开，递给门徒，门徒又分给群众。
 | 20 | 大家都吃了，并且吃饱了，他们把剩下的零碎拾起来，装满了十二个篮子。
 | 21 | 吃的人，除了妇女和孩子，约有五千。
耶稣在海面上行走（可6:45-52；约6:15-21）
 | 22 | 耶稣立刻催门徒上船，叫他们先到对岸去，他却留下来叫群众散开。
 | 23 | 他解散了群众，就独自上山去祷告。到了晚上，他还是独自一人在那里。
 | 24 | 那时门徒的船已经离岸数公里，因为逆风，被波浪冲击。
 | 25 | 天快亮的时候（“天快亮的时候”原文作“夜里四更天”），耶稣在海面上向他们走过去。
 | 26 | 门徒见他在海面上行走，就很惊慌，说：“有鬼啊！”并且恐惧得大叫起来。
 | 27 | 耶稣立刻对他们说：“放心吧！是我，不要怕。”
 | 28 | 彼得对他说：“主啊，如果是你，让我在水面上到你那里去。”
 | 29 | 他说：“来吧！”彼得就从船上下来，行在水面上，走向耶稣那里去。
 | 30 | 但他一见风浪就害怕，快要沉下去的时候，就呼叫：“主啊！救我！”
 | 31 | 耶稣马上伸手拉住他，对他说：“小信的人哪，为什么疑惑？”
 | 32 | 他们上了船，风就平静了。
 | 33 | 船上的人都拜他，说：“你真是 神的儿子。”
治好革尼撒勒的病人（可6:53-56）
 | 34 | 他们过到对岸，来到革尼撒勒的地区。
 | 35 | 那地的人认出是耶稣，就把消息传遍了那一带。众人把一切有病的人都带来，
 | 36 | 求耶稣让他们只摸一摸他衣服的繸子，摸着的人就都痊愈了。


新译本 - 马太福音 - 第十五章

 马太福音
第十五章
不可因传统废弃 神的诫命（可7:1-23）
 | 1 | 有法利赛人和经学家从耶路撒冷前来，问耶稣：
 | 2 | “你的门徒为什么违背古人的传统，在饭前不洗手呢？”
 | 3 | 耶稣回答：“你们又为什么因你们的传统，违背 神的诫命呢？
 | 4 | 神说：‘当孝敬父母’，又说：‘咒骂父母的必被处死’。
 | 5 | 你们却说：‘人若对父母说：“我应该给你们的，已经作了献给 神的礼物”，
 | 6 | 他就可以不孝敬父母了。’你们因为你们的传统，就废弃了 神的话。
 | 7 | 伪君子啊，以赛亚指着你们说的预言说得好：
 | 8 | ‘这人民用嘴唇尊敬我，心却远离我；
 | 9 | 他们把人的规条当作道理去教导人，所以拜我也是徒然。’”
 | 10 | 耶稣叫群众前来，对他们说：“你们要听，也要明白。
 | 11 | 进到口里的不能使人污秽，只有从口里出来的，才能使人污秽。”
 | 12 | 门徒前来告诉他：“法利赛人听了这话很生气，你知道吗？”
 | 13 | 耶稣说：“所有不是我天父栽种的植物，都要连根拔起来。
 | 14 | 由得他们吧！他们是瞎眼的，却作了向导；如果瞎子领瞎子，二人都会跌进坑里。”
 | 15 | 彼得说：“请你给我们解释这个比喻吧。”
 | 16 | 耶稣说：“你们还是不明白吗？
 | 17 | 难道不知道一切进到口里的，是进到肚腹，然后排泄到外面去吗？
 | 18 | 但从口里出来的，是发自内心，才会使人污秽。
 | 19 | 因为从心里出来的，有恶念、凶杀、奸淫、淫乱、偷盗、假见证和毁谤。
 | 20 | 这些才会使人污秽，不洗手吃饭却不会这样。”
迦南妇人的信心（可7:24-30）
 | 21 | 耶稣离开那里，来到推罗、西顿境内。
 | 22 | 有一个迦南的妇人从那地区出来，喊着说：“主啊，大卫的子孙，可怜我吧！我的女儿被鬼附得很苦。”
 | 23 | 耶稣一句话也不回答她。门徒上前求他说：“请叫她走吧，她一直跟在我们后面喊叫。”
 | 24 | 耶稣回答：“我被差遣，只是到以色列家的迷羊那里去。”
 | 25 | 她来跪在耶稣面前说：“主啊，求你帮助我！”
 | 26 | 耶稣回答：“拿儿女的饼丢给小狗吃是不好的。”
 | 27 | 她说：“主啊，是的，不过小狗也吃主人桌子上掉下来的碎渣。”
 | 28 | 于是耶稣对她说：“妇人，你的信心真大，照你所想的给你成就吧！”从那时起，她的女儿就好了。
治好许多病人（可7:31-37）
 | 29 | 耶稣离开那里，来到加利利海边，就上山坐下。
 | 30 | 有许多人来到他那里，把瘸腿的、瞎眼的、残废的、哑的和许多别的病人，都带到耶稣跟前，他就医好他们。
 | 31 | 群众看见哑巴说话，残废的复原，瘸腿的行走，瞎眼的看见，就十分惊奇，于是颂赞以色列的 神。
给四千人吃饱的神迹（可8:1-10。参太14:13-21）
 | 32 | 耶稣叫门徒前来，说：“我怜悯这一群人，因为他们跟我在一起已经有三天，也没有什么吃的；我不想叫他们饿着肚子回去，恐怕他们在路上晕倒。”
 | 33 | 门徒对他说：“我们在这旷野地方，哪里有足够的食物给这许多的人吃饱呢？”
 | 34 | 耶稣问他们：“你们有多少饼？”他们说：“七个饼和几条小鱼。”
 | 35 | 他就吩咐群众坐在地上，
 | 36 | 拿起那七个饼和那些鱼，祝谢了，擘开递给门徒，门徒又分给众人。
 | 37 | 大家都吃了，并且吃饱了。他们把剩下的零碎拾起来，装满了七个大篮子。
 | 38 | 吃的人，除了妇女和孩子，共有四千。
 | 39 | 耶稣解散了群众，就上了船，来到马加丹地区。


新译本 - 马太福音 - 第十六章

 马太福音
第十六章
求耶稣显神迹（可8:11-13）
 | 1 | 法利赛人和撒都该人前来试探耶稣，求他显个从天上来的神迹给他们看。
 | 2 | 耶稣回答：“黄昏的时候，你们说：‘天色通红，明天一定是晴天。’
 | 3 | 早上的时候，你们说：‘天色又红又暗，今天一定有风雨。’你们知道分辨天色，却不能分辨时代的征兆吗？
 | 4 | 邪恶和淫乱的世代要寻求神迹，除了约拿的神迹之外，不会有什么神迹给它了。”耶稣就离开他们走了。
提防法利赛人等的教训（可8:14-21）
 | 5 | 门徒到了对岸，忘记了带饼。
 | 6 | 耶稣对他们说：“你们要小心，提防法利赛人和撒都该人的酵。”
 | 7 | 他们就彼此议论说：“这是因为我们没有带饼吧。”
 | 8 | 耶稣知道了，就说：“小信的人，为什么议论没有饼这件事呢？
 | 9 | 你们还不明白吗？你们是不是忘记了那五个饼分给五千人，又装满了多少个篮子呢？
 | 10 | 还是忘记了那七个饼分给四千人，又装满了多少个大篮子呢？
 | 11 | 我对你们讲的不是饼的事，你们为什么不明白？你们要提防法利赛人和撒都该人的酵。”
 | 12 | 这时他们才领会耶稣说的不是要提防饼酵，而是要提防法利赛人和撒都该人的教训。
彼得承认耶稣是基督（可8:27-29；路9:18-20）
 | 13 | 耶稣来到该撒利亚．腓立比的地区，就问自己的门徒：“人说人子是谁？”
 | 14 | 他们回答：“有人说是施洗的约翰，有人说是以利亚，也有人说是耶利米，或是先知里的一位。”
 | 15 | 他问他们：“你们说我是谁？”
 | 16 | 西门．彼得回答：“你是基督，是永生 神的儿子。”
 | 17 | 耶稣对他说：“约拿的儿子西门，你是有福的，因为这不是人（“人”原文作“肉和血”）指示你的，而是我在天上的父启示你的。
 | 18 | 我告诉你，你是彼得，我要在这磐石上建立我的教会，死亡的权势（“死亡的权势”原文作“阴间的门”）不能胜过他。
 | 19 | 我要把天国的钥匙给你，你在地上捆绑的，在天上也被捆绑；你在地上释放的，在天上也被释放。”
 | 20 | 于是耶稣吩咐门徒不可对人说他就是基督。
耶稣预言受难及复活（可8:31-9:1；路9:22-27）
 | 21 | 从那时起，耶稣开始向门徒指出，他必须往耶路撒冷去，受长老、祭司长和经学家许多的苦害，并且被杀，第三天复活。
 | 22 | 彼得就把他拉到一边，责怪他说：“主啊，千万不可这样，这事一定不会发生在你身上的。”
 | 23 | 耶稣转过来对彼得说：“撒但！退到我后面去！你是绊倒我的，因为你不思念 神的事，只思念人的事。”
 | 24 | 于是耶稣对门徒说：“如果有人愿意跟从我，就当舍己，背起他的十字架来跟从我。
 | 25 | 凡是想救自己生命的，必丧掉生命；但为我牺牲生命的，必得着生命。
 | 26 | 人若赚得全世界，却赔上自己的生命，有什么好处呢？人还能用什么换回自己的生命呢？
 | 27 | 人子要在父的荣耀里和众天使一同降临，那时他要照各人的行为报应各人。
 | 28 | 我实在告诉你们，站在这里的，有人在没有尝过死味以前，必要看见人子带着他的国降临。”


新译本 - 马太福音 - 第十七章

 马太福音
第十七章
在山上改变形象（可9:2-13；路9:28-36）
 | 1 | 过了六天，耶稣带着彼得、雅各和雅各的弟弟约翰，领他们悄悄地上了高山。
 | 2 | 耶稣在他们面前改变了形象，脸好像太阳一样照耀，衣服洁白像光。
 | 3 | 忽然，摩西和以利亚向他们显现，跟耶稣谈话。
 | 4 | 彼得对耶稣说：“主啊，我们在这里真好。如果你愿意，我就在这里搭三个帐棚，一个为你，一个为摩西，一个为以利亚。”
 | 5 | 彼得还说话的时候，有一朵明亮的云彩笼罩他们，云中有声音说：“这是我的爱子，我所喜悦的，你们要听他。”
 | 6 | 门徒听见了，就俯伏在地上，非常害怕。
 | 7 | 耶稣前来，摸着他们说：“起来，不用怕。”
 | 8 | 他们抬起头来，看见只有耶稣自己，没有别的人。
 | 9 | 他们下山的时候，耶稣吩咐他们：“人子从死人中复活以前，你们不要把所看见的异象告诉人。”
 | 10 | 门徒就问他：“那么经学家为什么说，以利亚必须先来呢？”
 | 11 | 他回答：“以利亚当然要来，并且复兴一切。
 | 12 | 但我告诉你们，以利亚已经来了，可是人们却不认识他，反而任意待他。照样，人子也要这样被他们苦待。”
 | 13 | 这时门徒才领悟，耶稣是指着施洗的约翰说的。
治好癫痫病的小孩（可9:14-29；路9:37-42）
 | 14 | 耶稣和门徒来到群众那里，有一个人前来，跪下对耶稣说：
 | 15 | “主啊，可怜我的儿子吧，他患了癫痫病，非常痛苦，好几次掉进火里和水中。
 | 16 | 我带他去见你的门徒，他们却不能医好他。”
 | 17 | 耶稣说：“唉！这又不信又乖谬的世代啊！我要跟你们在一起到几时呢？我要忍受你们到几时呢？把孩子带到我这里来吧。”
 | 18 | 耶稣斥责那鬼，鬼就从孩子身上出来；从那时起，孩子就好了。
 | 19 | 门徒悄悄地前来问耶稣：“为什么我们不能把鬼赶出去呢？”
 | 20 | 他说：“因为你们的信心太小了。我实在告诉你们，只要你们的信心像一粒芥菜种，就是对这山说：‘从这里移到那里’，它也必移开。没有什么是你们不能作的。”
 | 21 | （有些抄本有第21节：“这一类的鬼，如果不靠祷告和禁食，是赶不出来的。”）
第二次预言受难及复活（可9:30-32；路9:43-45）
 | 22 | 他们聚集在加利利的时候，耶稣对门徒说：“人子将要被交在人的手里，
 | 23 | 他们要杀害他，第三天他要复活。”他们就很忧愁。
缴纳殿税
 | 24 | 他们来到迦百农，收殿税的人前来对彼得说：“你们的老师不纳税吗？”
 | 25 | 他说：“纳。”他进到屋子里，耶稣先问他：“西门，你认为怎样？地上的君王向谁征收关税和丁税？向自己的儿子还是外人呢？”
 | 26 | 他回答：“外人。”耶稣对他说：“这样，儿子就可以免税了。
 | 27 | 但为了避免触犯他们，你要到海边去钓鱼；把第一条钓上来的鱼拿起来，打开鱼的嘴，你就会找到一个大银币。你可以拿去交给他们作你我的殿税。”


新译本 - 马太福音 - 第十八章

 马太福音
第十八章
天国里谁最大（可9:33-37；路9:46-48）
 | 1 | 那时，门徒前来问耶稣：“天国里谁是最大的呢？”
 | 2 | 耶稣叫了一个小孩子站在他们当中，说：
 | 3 | “我实在告诉你们，如果你们不回转，变成像小孩子一样，一定不能进天国。
 | 4 | 所以，凡谦卑像这小孩子的，他在天国里是最大的。
 | 5 | 凡因我的名接待一个这样的小孩子的，就是接待我；
 | 6 | 但无论谁使一个信我的小弟兄犯罪，倒不如拿一块大磨石拴在他的颈项上，把他沉在深海里。
坚拒犯罪（可9:42-48；路17:1-2）
 | 7 | “这世界有祸了，因为充满使人犯罪的事。这些事是免不了的，但那使人犯罪的有祸了！
 | 8 | 如果你的一只手或一只脚使你犯罪，就把它砍下来丢掉；你一只手或一只脚进永生，总比有两只手或两只脚被投进永火里好。
 | 9 | 如果你的一只眼睛使你犯罪，就把它挖出来丢掉；你一只眼睛进永生，总比有两只眼睛被投进地狱的火里好。
迷羊的比喻（路15:4-7）
 | 10 | “你们要小心，不要轻视这些小弟兄中的一个。我告诉你们，他们的使者在天上，常常见到我天父的面。
 | 11 | （有些抄本有第11节：“人子来，是要拯救失丧的人。”）
 | 12 | 你们认为怎样？有一个人，他有一百只羊，如果失了一只，他会不把九十九只留在山上，去寻找那迷失的吗？
 | 13 | 我实在告诉你们，他若找到了，就为这一只羊欢喜，胜过为那九十九只没有迷失的。
 | 14 | 照样，你们在天上的父是不愿意这些小弟兄中有一个失丧的。
怎样对待犯了罪的弟兄
 | 15 | “如果你的弟兄犯了罪（“犯了罪”有些抄本作“得罪你”），你趁着和他单独在一起的时候，要去指出他的过失来。如果他肯听，你就得着你的弟兄。
 | 16 | 如果他不肯听，就另外带一两个人同去，好使一切话，凭两三个证人的口，可以确定。
 | 17 | 如果他再不听，就告诉教会；如果连教会他也不听，就把他看作教外人和税吏吧。
 | 18 | “我实在告诉你们，你们在地上捆绑的，在天上也被捆绑；你们在地上释放的，在天上也被释放。
 | 19 | 我又告诉你们，你们当中若有两个人，在地上同心为什么事祈求，我在天上的父必为他们成全。
 | 20 | 因为无论在哪里，有两三个人奉我的名聚会，我就在他们中间。”
不饶恕人的也得不着饶恕
 | 21 | 那时，彼得前来问耶稣：“主啊，如果我的弟兄得罪我，我要饶恕他多少次？七次吗？”
 | 22 | 耶稣对他说：“我告诉你，不是七次，而是七十个七次。
 | 23 | 因此，天国好像一个王，要和他的仆人算帐，
 | 24 | 刚算的时候，有人带了一个欠下六千万银币的人来。
 | 25 | 他没有钱偿还，主人就下令叫人把他和他的妻子儿女，以及一切所有的都卖掉，用来偿还。
 | 26 | 那仆人就跪下拜他，说：‘请宽容我，我会把一切还给你的。’
 | 27 | 主人动了慈心，把那仆人放了，并且免了他的债。
 | 28 | 那仆人出来，遇见一个欠了他一百个银币的仆人，就抓住他，扼着他的喉咙，说：‘把你欠我的钱还给我。’
 | 29 | 那和他一同作仆人的就跪下求他，说：‘请宽容我，我会还给你的。’
 | 30 | 他却不肯，反而把他带走，关在监里，等他把所欠的还清。
 | 31 | 其他的仆人看见这事，非常难过，就去向主人报告这一切事情。
 | 32 | 于是主人叫他来，对他说：‘你这个恶仆，你求我，我就免了你欠我的一切。
 | 33 | 难道你不应该怜悯你的同伴，好像我怜悯你一样吗？’
 | 34 | 于是主人大怒，把他送去服刑，等他把所欠的一切还清。
 | 35 | 如果你们各人不从心里饶恕你的弟兄，我的天父也必这样待你们。”


新译本 - 马太福音 - 第十九章

 马太福音
第十九章
神配合的，人不可分开（可10:1-12）
 | 1 | 耶稣讲完了这些话，就离开加利利，来到约旦河东的犹太境内。
 | 2 | 有许多人跟着他；他在那里医好了他们。
 | 3 | 法利赛人前来试探耶稣，说：“人根据某些理由休妻，可以吗？”
 | 4 | 他回答：“造物者从起初‘造人的时候，就造男造女’。’因此人要离开父母，与妻子连合，二人成为一体。’这些话你们没有念过吗？
 | 6 | 这样，他们不再是两个人，而是一体的了。所以 神所配合的，人不可分开。”
 | 7 | 他们就问：“为什么摩西却吩咐‘人若给了休书，就可以休妻’呢？”
 | 8 | 他说：“摩西因为你们的心硬，才准许你们休妻，但起初并不是这样。
 | 9 | 我告诉你们，凡休妻另娶的，如果不是因为妻子不贞，就是犯奸淫了。”
 | 10 | 门徒对他说：“夫妻的关系既然是这样，倒不如不结婚了。”
 | 11 | 耶稣对他们说：“这话不是每个人都能领受的，只有赐给谁，谁才能领受。
 | 12 | 有些人是生来就不能结婚的，有些人不能结婚是因为人使他们这样，也有些人是为了天国的缘故自愿这样的。谁能领受就领受吧！”
给小孩子按手祈祷（可10:13-16；路18:15-17）
 | 13 | 那时，有人带了小孩子到耶稣面前，求他给他们按手祈祷，门徒就责备那些人。
 | 14 | 但耶稣说：“让小孩子到我这里来，不要禁止他们，因为天国是属于这样的人的。”
 | 15 | 于是他给他们按手，然后离开那里。
有钱的人难进 神的国（可10:17-31；路18:18-30）
 | 16 | 有一个人前来见耶稣，说：“老师，我要作什么善事，才可以得着永生？”
 | 17 | 耶稣说：“为什么问我关于善的事呢？只有一位是善的。如果你想进入永生，就应当遵守诫命。”
 | 18 | 他问：“什么诫命？”耶稣回答：“就是‘不可杀人，不可奸淫，不可偷盗，不可作假证供；
 | 19 | 当孝敬父母，当爱人如己’。”
 | 20 | 那青年对他说：“这一切我都遵守了，还缺少什么呢？”
 | 21 | 耶稣对他说：“如果你想要完全，就去变卖你所有的，分给穷人，你就必定有财宝在天上，而且你要来跟从我。”
 | 22 | 那青年听见这话，就忧忧愁愁地走了，原来他的财产很多。
 | 23 | 耶稣对门徒说：“我实在告诉你们，有钱的人是很难进天国的。
 | 24 | 我又告诉你们，骆驼穿过针眼，比有钱的人进 神的国还容易呢！”
 | 25 | 门徒听见了，十分惊奇，就问他：“这样，谁可以得救呢？”
 | 26 | 耶稣看着他们说：“在人这是不能的，在 神却凡事都能。”
 | 27 | 那时彼得对他说：“你看，我们已经舍弃一切跟从了你，我们会得到什么呢？”
 | 28 | 耶稣对他们说：“我实在告诉你们，到了万物更新，人子坐在他荣耀的宝座上的时候，你们这些跟从我的人，也会坐在十二个宝座上，审判以色列的十二个支派。
 | 29 | 凡为我的名撇下房屋、兄弟、姊妹、父母、儿女或田地的，他必得着百倍，并且承受永生。
 | 30 | 然而许多在前的将要在后，在后的将要在前。”


新译本 - 马太福音 - 第二十章

 马太福音
第二十章
葡萄园工人的比喻
 | 1 | “天国好像一个家主，清早出去雇请工人到他的葡萄园工作。
 | 2 | 他和工人讲定了一天的工钱是一个银币，然后派他们到葡萄园去。
 | 3 | 大约九点钟，他又出去，看见还有人闲站在街市上，
 | 4 | 就对他们说：‘你们也到葡萄园来吧，我会给你们合理的工钱。’
 | 5 | 他们就去了。约在正午和下午三点钟，他又出去，也是这样作。
 | 6 | 下午五点钟左右，他再出去，看见还有人站着，就问他们：‘你们为什么整天站在这里不去作工？’
 | 7 | 他们回答：‘没有人用我们。’他说：‘你们也到葡萄园来吧。’
 | 8 | 到了黄昏，园主对管工说：‘把工人叫来，给他们工钱，从最后的开始，到最先来的。’
 | 9 | 那些下午五点钟才开始作工的人来了，每个人都领到一个银币。
 | 10 | 最先作工的人也来了，以为会多得一点，但每个人也是领到一个银币。
 | 11 | 他们领到之后，就埋怨家主，说：
 | 12 | ‘我们整天在烈日之下劳苦，这些后来的人只工作了一个小时，你却给他们跟我们一样的工钱。’
 | 13 | 家主回答他们当中的一个，说：‘朋友，我并没有亏待你。你我不是讲定了一个银币吗？
 | 14 | 拿你的工钱走吧！我给那后来的和给你的一样，是我的主意。
 | 15 | 难道我不可以照自己的主意用我的财物吗？还是因为我仁慈你就嫉妒呢？’
 | 16 | 因此，在后的将要在前，在前的将要在后。”
第三次预言受难及复活（可10:32-34；路18:31-34）
 | 17 | 耶稣上耶路撒冷去的时候，把十二门徒带到一边，对他们说：
 | 18 | “我们现在上耶路撒冷去，人子要被交给祭司长和经学家，他们要定他死罪，
 | 19 | 把他交给外族人凌辱、鞭打，并且钉在十字架上。然而第三天他要复活。”
不是要人服事而是要服事人（可10:35-45）
 | 20 | 那时，西庇太的儿子的母亲，带着她的两个儿子前来见耶稣。她跪在耶稣面前求他。
 | 21 | 耶稣问她：“你想要什么？”她说：“求你下令，使我这两个儿子在你的国里，一个坐在你的右边，一个坐在你的左边。”
 | 22 | 耶稣回答：“你们不知道你们求的是什么。我将要喝的杯，你们能喝吗？”他们说：“能。”
 | 23 | 他对他们说：“我的杯你们固然要喝，只是坐在我的左右，不是我可以赐的；我父预备赐给谁，就赐给谁。”
 | 24 | 其他十个门徒听见了，就向他们兄弟二人生气。
 | 25 | 耶稣把他们叫过来，说：“你们知道各国都有元首统治他们，也有官长管辖他们。
 | 26 | 但你们中间却不要这样；谁想在你们中间成为大的，就要作你们的仆役；
 | 27 | 谁想在你们中间为首的，就要作你们的奴仆。
 | 28 | 正如人子来，不是要受人的服事，而是要服事人，并且要舍命，作许多人的赎价。”
治好瞎眼的人（可10:46-52；路18:35-43）
 | 29 | 他们从耶利哥出来的时候，有许多人跟着耶稣。
 | 30 | 有两个瞎眼的人坐在路旁，听说耶稣经过，就喊叫：“主啊，大卫的子孙，可怜我们吧！”
 | 31 | 群众责备他们，叫他们不要出声，他们却更加放声喊叫：“主啊，大卫的子孙，可怜我们吧！”
 | 32 | 耶稣就站住，叫他们过来，说：“要我为你们作什么呢？”
 | 33 | 他们说：“主啊，求你开我们的眼睛。”
 | 34 | 耶稣就怜悯他们，摸他们的眼睛。他们立刻能看见，就跟从了耶稣。


新译本 - 马太福音 - 第二十一章

 马太福音
第二十一章
骑驴进耶路撒冷（可11:1-10；路19:28-38；约12:12-15）
 | 1 | 耶稣和门徒走近耶路撒冷，来到橄榄山的伯法其那里。耶稣派了两个门徒，
 | 2 | 对他们说：“你们往对面的村子里去，立刻就会看见一头驴拴在那里，还有小驴跟它在一起。把它们解开，牵来给我。
 | 3 | 如果有人问你们，就要说：‘主需要它们。’他会立刻让你们牵走。”
 | 4 | 这件事应验了先知所说的：
 | 5 | “要对锡安的居民（“居民”原文作“女子”）说：‘看哪，你的王来到你这里了；他是温柔的，他骑着驴，骑的是小驴。’”
 | 6 | 门徒照着耶稣的吩咐去作。
 | 7 | 牵了驴和小驴来，把衣服搭在它们上面，耶稣就骑上。
 | 8 | 有一大群人把自己的衣服铺在路上，也有人从树上把树枝砍下来，铺在路上。
 | 9 | 前呼后拥的群众喊叫着：“‘和散那’归于大卫的子孙，奉主名来的是应当称颂的，高天之上当唱‘和散那’。”
 | 10 | 耶稣进了耶路撒冷，全城都震动起来，他们问：“这人是谁？”
 | 11 | 大家都说：“这就是那先知耶稣，是从加利利的拿撒勒来的。”
洁净圣殿（可11:15-19；路19:45-47；约2:13-22）
 | 12 | 耶稣进了圣殿，把殿里所有作买卖的人赶走，并推倒找换银钱的人的桌子，和卖鸽子的人的凳子；
 | 13 | 又对他们说：“经上记着：‘我的殿要称为祷告的殿。’你们竟把它弄成贼窝了。”
 | 14 | 殿里的瞎子和瘸腿的都走过来，耶稣就医好他们。
 | 15 | 祭司长和经学家看见耶稣所行的奇事，又看见小孩子在殿中喊叫“‘和散那’归于大卫的子孙”，就很忿怒，
 | 16 | 对耶稣说：“你听见他们说什么吗？”耶稣说：“我听见了。’你从小孩和婴儿的口中，得着了赞美。’这话你们没有念过吗？”
 | 17 | 于是离开他们，出了城，来到伯大尼，在那里过了一夜。
咒诅无花果树（可11:12-14、20-24）
 | 18 | 耶稣清早回城的时候，觉得饿了。
 | 19 | 他看见路旁有一棵无花果树，就走过去；但他在树上什么也找不到，只有叶子，就对树说：“你永远不再结果子了。”那棵树就立刻枯萎。
 | 20 | 门徒看见了，十分惊奇，说：“这棵无花果树是怎样立刻枯萎的呢？”
 | 21 | 耶稣回答他们：“我实在告诉你们，如果你们有信心，不怀疑，不但能作我对无花果树所作的，就是对这座山说‘移开，投到海里去’，也必成就。
 | 22 | 你们祷告，无论求什么，只要相信，都必得着。”
质问耶稣凭什么权柄作事（可11:27-33；路20:1-8）
 | 23 | 耶稣进了圣殿，正在教导人的时候，祭司长和民间的长老前来问他：“你凭什么权柄作这些事？谁给你这权柄？”
 | 24 | 耶稣回答他们：“我也要问你们一句话，如果你们告诉我，我就告诉你们我凭什么权柄作这些事。
 | 25 | 约翰的洗礼是从哪里来的呢？是从天上来的，还是从人来的呢？”他们就彼此议论：“如果我们说‘是从天上来的’，他会问我们’那你们为什么不信他呢？’
 | 26 | 如果我们说‘是从人来的’，我们又怕群众，因为他们都认为约翰是先知。”
 | 27 | 于是回答耶稣：“我们不知道。”耶稣也对他们说：“我也不告诉你们，我凭什么权柄作这些事。
两个儿子的比喻
 | 28 | “你们认为怎样？有一个人，他有两个儿子。他去对大儿子说：‘孩子，你今天到葡萄园去工作吧。’
 | 29 | 他说：‘我不想去。’但后来他改变主意，就去了。
 | 30 | 父亲又照样去吩咐小儿子。小儿子说：‘父亲，我会去的。’后来却没有去。
 | 31 | 这两个儿子，哪一个听父亲的话呢？”他们说：“大儿子。”耶稣对他们说：“我实在告诉你们：税吏和娼妓比你们先进 神的国。
 | 32 | 约翰来到你们那里，指示你们行义路（或译：“约翰在义路中，来到你们这里”），你们不信他；税吏和娼妓却信了他。你们看见了之后，还是没有改变心意去信他。
佃户的比喻（可12:1-12；路20:9-19）
 | 33 | “你们再听一个比喻：有一个家主，栽种了一个葡萄园，四面围上篱笆，在园子里挖了一个压酒池，盖了一座瞭望台，然后把园子租给佃户，就远行去了。
 | 34 | 到了收成的时候，园主派了仆人到佃户那里，收取应该纳给他的果子。
 | 35 | 佃户却抓住他的仆人，打伤一个，杀了一个，又用石头打死一个。
 | 36 | 于是园主再派其他的仆人去，人数比前一次更多，但佃户也是同样对付他们。
 | 37 | 最后，他派了自己的儿子去，说：‘他们必尊敬我的儿子。’
 | 38 | 佃户看见他的儿子，就彼此说：‘这是继承产业的；来，我们杀了他，占有他的产业吧！’
 | 39 | 于是他们抓住他，把他推出葡萄园外杀了。
 | 40 | 那么，葡萄园的主人来到的时候，会怎样对待那些佃户呢？”
 | 41 | 他们回答：“他会毫不留情地除掉那些恶人，把葡萄园租给按时缴纳果子的佃户。”
 | 42 | 耶稣对他们说：“经上记着：‘建筑工人所弃的石头，成了房角的主要石头；这是主所作的，在我们眼中看为希奇。’这话你们没有念过吗？
 | 43 | 因此我告诉你们， 神的国要从你们那里取去，赐给那结果子的外族人。
 | 44 | 谁跌在这石头上，就必摔碎；这石头掉在谁的身上，就必把他压得粉碎。”
 | 45 | 祭司长和法利赛人听了耶稣这些比喻，知道是指着他们说的。
 | 46 | 他们想要逮捕他，但又怕群众，因为他们都认为耶稣是先知。


新译本 - 马太福音 - 第二十二章

 马太福音
第二十二章
婚筵的比喻（路14:16-24）
 | 1 | 耶稣又用比喻对他们说：
 | 2 | “天国好像一个王，为儿子摆设婚筵。
 | 3 | 他派仆人去叫被邀请的人来参加婚筵。但他们不肯来。
 | 4 | 他再派另一些仆人去，说：‘你们告诉被邀请的人，我已经预备好了筵席，公牛和肥畜已经宰了，一切都预备妥当。来参加婚筵吧！’
 | 5 | 但那些人却不理会就走了；有的去耕田，有的去作买卖，
 | 6 | 其余的抓住王的仆人，凌辱他们，并且把他们杀了。
 | 7 | 王就发怒，派兵消灭那些凶手，焚毁他们的城。
 | 8 | 然后对仆人说：‘婚筵已经预备好了，只是被邀请的人不配。
 | 9 | 所以你们要到大路口，凡遇见的，都请来参加婚筵。’
 | 10 | “那些仆人就走到街上，把所有遇见的，不论好人坏人，都招聚了来，婚筵上就坐满了人。
 | 11 | 王进来与赴筵的人见面，看见有一个人没有穿着婚筵的礼服，
 | 12 | 就对他说：‘朋友，你没有婚筵的礼服，怎能进到这里来呢？’他就无话可说。
 | 13 | 于是王对侍从说：‘把他的手和脚都绑起来，丢到外面的黑暗里，在那里必要哀哭切齿。’
 | 14 | 因为被召的人多，选上的人少。”
以纳税的事问难耶稣（可12:13-17；路20:20-26）
 | 15 | 法利赛人就去商量，怎样找耶稣的话柄来陷害他。
 | 16 | 他们派了自己的门徒和希律党的人一同去问耶稣：“老师，我们知道你为人诚实，照着真理把 神的道教导人，不顾忌任何人，因为你不徇情面。
 | 17 | 请把你的意见告诉我们，纳税给凯撒，可不可以呢？”
 | 18 | 耶稣看出他们的恶意，就说：“虚伪的人，为什么试探我呢？
 | 19 | 拿纳税的钱币给我看看。”他们就拿了一个银币给他。
 | 20 | 耶稣问他们：“这是谁的像，谁的名号？”
 | 21 | 他们回答：“凯撒的。”他就对他们说：“凯撒的应当归给凯撒， 神的应当归给 神。”
 | 22 | 他们听了，十分惊奇，就离开他走了。
人复活后不娶不嫁（可12:18-27；路20:27-40）
 | 23 | 撒都该人向来认为没有复活的事。那一天，他们前来问耶稣：
 | 24 | “老师，摩西说：‘如果一个人死了，没有儿女，他的弟弟应该娶他的妻子，为哥哥立后。’
 | 25 | 从前我们这里有兄弟七人，头一个结了婚，没有孩子就死了，留下妻子给他的弟弟。
 | 26 | 第二个、第三个直到第七个都是这样。
 | 27 | 最后，那女人也死了。
 | 28 | 那么，复活的时候，她是这七个人中哪一个的妻子呢？因为他们都娶过她。”
 | 29 | 耶稣回答他们：“你们错了，因为你们不明白圣经，也不晓得 神的能力。
 | 30 | 复活的时候，人们也不娶也不嫁，而是像天上的使者一样。
 | 31 | 关于死人复活的事， 神对你们讲过：‘我是亚伯拉罕的 神，以撒的 神，雅各的 神’，你们没有念过吗？ 神不是死人的 神，而是活人的 神。”
 | 33 | 群众听了他的教训，就十分诧异。
最重要的诫命（可12:28-31）
 | 34 | 法利赛人听见耶稣使撒都该人无话可说，就聚集在一起。
 | 35 | 他们中间有一个律法家，试探耶稣说：
 | 36 | “老师，律法中哪一条诫命是最重要的呢？”
 | 37 | 他回答：“你要全心、全性、全意爱主你的 神。
 | 38 | 这是最重要的第一条诫命。
 | 39 | 第二条也和它相似，就是要爱人如己。
 | 40 | 全部律法和先知书，都以这两条诫命作为根据。”
基督是大卫的子孙（可12:35-37；路20:41-44）
 | 41 | 法利赛人聚在一起的时候，耶稣问他们：
 | 42 | “你们对基督的看法怎样？他是谁的子孙呢？”他们回答：“大卫的子孙。”
 | 43 | 耶稣就说：“那么大卫被圣灵感动，怎么会称他为主呢？他说：
 | 44 | ‘主对我的主说：你坐在我的右边，等我把你的仇敌放在你的脚下。’
 | 45 | “大卫既然称他为主，他怎么又是大卫的子孙呢？”
 | 46 | 没有人能够回答他。从那天起，也没有人敢再问他。


新译本 - 马太福音 - 第二十三章

 马太福音
第二十三章
经学家和法利赛人有祸了（可12:38-39；路20:45-46）
 | 1 | 那时，耶稣对群众和他的门徒说：
 | 2 | “经学家和法利赛人坐在摩西的座位上，
 | 3 | 所以凡他们吩咐你们的，你们都要遵守，但不可效法他们的行为，因为他们只会说而不去作。
 | 4 | 他们把重担捆起来，压在人的肩头上，但自己连一个指头也不肯动。
 | 5 | 他们所作的一切，都是要作给人看：他们把经文的匣子做大了，衣服的繸子做长了；
 | 6 | 他们喜欢筵席上的首位、会堂里的高位；
 | 7 | 又喜欢人在市中心向他们问安，称呼他们‘拉比’。
 | 8 | 然而你们不要被人称为‘拉比’，因为只有一位是你们的老师，你们都是弟兄。
 | 9 | 不要称呼地上的人为父，因为只有一位是你们的父，就是天父。
 | 10 | 你们也不要被人称为师傅，因为只有一位是你们的师傅，就是基督。
 | 11 | 你们中间最大的，必作你们的仆人。
 | 12 | 凡高抬自己的，必被降卑；凡自己谦卑的，必被升高。
 | 13 | “虚伪的经学家和法利赛人哪，你们有祸了！你们在人面前关了天国的门，自己不进去，连正要进去的人，你们也不准他们进去。
 | 14 | （有些抄本有第14节：“虚伪的经学家和法利赛人哪，你们有祸了！你们吞没了寡妇的房产，假装作冗长的祷告，所以你们必受更重的刑罚。”）
 | 15 | “虚伪的经学家和法利赛人哪，你们有祸了！你们走遍海洋陆地，要使一个人入教；当他入了教，你们却使他沦为地狱之子，比你们更甚。
 | 16 | “你们这些瞎眼的向导有祸了！你们说：‘凡指着圣所而起的誓，是没有用的；但指着圣所的金子而起的誓，就必须遵守。’
 | 17 | 你们这些瞎眼的愚昧人哪，到底是金子大，还是使金子成圣的圣所大呢？
 | 18 | 你们又说：‘凡指着祭坛所起的誓，是没有用的；但指着坛上的祭物所起的誓，就必须遵守。’
 | 19 | 瞎眼的人哪！到底是祭物大，还是使祭物成圣的祭坛大呢？
 | 20 | 所以，凡指着祭坛起誓的，他就是指着祭坛和坛上的一切起誓；
 | 21 | 指着圣所起誓的，就是指着圣所和住在那里的 神起誓；
 | 22 | 指着天起誓的，就是指着 神的宝座和坐在宝座上的起誓。
 | 23 | “虚伪的经学家和法利赛人哪，你们有祸了！你们把薄荷、茴香、芹菜，献上十分之一，却忽略律法上更重要的，就如正义、怜悯和信实；这些更重要的是你们应当作的，但其他的也不可忽略。
 | 24 | 你们这些瞎眼的向导啊，你们把蚊虫滤出来，却把骆驼吞下去。
 | 25 | “虚伪的经学家和法利赛人哪，你们有祸了！你们洗净杯盘的外面，里面却装满了抢夺和放荡。
 | 26 | 瞎眼的法利赛人哪，先把杯和盘的里面洗净，好使外面也可以干净。
 | 27 | “虚伪的经学家和法利赛人哪，你们有祸了！你们好像粉饰了的坟墓，外面好看，里面却装满了死人的骨头和各样的污秽；
 | 28 | 照样，你们外面看来像义人，里面却充塞着虚伪和不法。
 | 29 | “虚伪的经学家和法利赛人哪，你们有祸了！你们建造先知的墓，修饰义人的碑，
 | 30 | 并且说：‘我们若活在我们祖先的时代，决不会与他们一同流先知的血。’
 | 31 | 这样，你们就指证自己是杀害先知的人的子孙了。
 | 32 | 那么，去完成你们祖先的罪孽吧！
 | 33 | 你们这些蛇，这些毒蛇所生的啊，你们怎能逃脱地狱的刑罚呢？
 | 34 | 因此，我差派先知、智慧人和经学家到你们那里；有些你们要杀害又钉在十字架上，有些你们要在会堂里鞭打，从一个城赶逐到另一个城。
 | 35 | 所以，从义人亚伯的血起，到巴拉加的儿子撒迦利亚的血为止，他就是你们在圣所和祭坛中间所杀的，所有义人在地上所流的血，都要归在你们身上。
 | 36 | 我实在告诉你们，这一切都必临到这个世代。
为耶路撒冷叹息（参路13:34-35）
 | 37 | “耶路撒冷，耶路撒冷啊，你杀害先知，又用石头把奉派到你们那里的人打死。我多次想招聚你的儿女，好像母鸡招聚小鸡到翅膀底下，只是你们不愿意。
 | 38 | 你看，你们的家必成为荒场，留给你们。
 | 39 | 我告诉你们，从今以后，你们一定见不到我，直等到你们说：‘奉主名来的，是应当称颂的。’”


新译本 - 马太福音 - 第二十四章

 马太福音
第二十四章
预言圣殿被毁（可13:1-2；路21:5-6）
 | 1 | 耶稣出了圣殿，往前走的时候，门徒前来把圣殿的建筑指给他看。
 | 2 | 他对门徒说：“你们不是看见了这一切吗？我实在告诉你们，将来在这里必没有一块石头留在另一块石头上面，每一块都要拆下来。”
这世代终结的预兆（可13:3-13；路21:7-19）
 | 3 | 耶稣坐在橄榄山上，门徒暗中前来问他：“请告诉我们，什么时候会有这些事呢？你的降临和这世代的终结，有什么预兆呢？”
 | 4 | 耶稣回答他们：“你们要小心，不要被人迷惑；
 | 5 | 因为许多人要假冒我的名而来，说：‘我就是基督’，并且要迷惑许多的人。
 | 6 | 你们要听见战争，也听见战争的风声；你们要小心，不要惊慌，因为这是免不了的，不过结局还没有到。
 | 7 | 一个民族要起来攻打另一个民族，一个国家要起来攻打另一个国家，到处都有饥荒和地震，
 | 8 | 这一切不过是痛苦的开始。
 | 9 | 那时人要把你们送去受苦，也要杀害你们，你们要因我的名被万民恨恶。
 | 10 | 那时许多人会失去信仰，彼此出卖，互相恨恶；
 | 11 | 也有许多假先知出现，要迷惑许多人。
 | 12 | 因为不法的事增加，许多人的爱心就冷淡了。
 | 13 | 唯有坚忍到底的，必然得救。
 | 14 | 这天国的福音要传遍天下，向万民作见证，然后结局才来到。
大灾难的日子（可13:14-23；路21:20-24）
 | 15 | “当你们看见但以理先知所说的‘那造成荒凉的可憎者’，站在圣地的时候（读者必须领悟），
 | 16 | 那时，住在犹太的应当逃到山上；
 | 17 | 在房顶的不要下来拿家里的东西；
 | 18 | 在田里的也不要回去取衣服。
 | 19 | 当那些日子，怀孕的和乳养孩子的有祸了！
 | 20 | 你们应当祈求，叫你们逃难的时候，不是在冬天或安息日，
 | 21 | 因为那时必有大灾难，这是从世界的开始到现在未曾有过的，以后也必不会再有。
 | 22 | 如果那些日子不减少，没有一个人可以存活；但是为了选民，那些日子必会减少。
 | 23 | 那时，如果有人对你们说：‘看哪，基督在这里！’或说：‘他在那里！’你们不要信，
 | 24 | 因为必有假基督和假先知出现，显大神迹和奇事；如果可以的话，他们连选民也要迷惑。
 | 25 | 你们看！我已经事先告诉你们了。
 | 26 | 如果他们对你们说：‘看！基督在旷野里。’你们不要出去；或说：‘看！他在房子里。’也不要相信。
 | 27 | 电光怎样从东方闪出来，一直照到西方，人子降临的时候，也是这样。
 | 28 | 尸首在哪里，鹰也必聚在哪里。
人子必驾云降临（可13:24-31；路21:25-33）
 | 29 | “那些日子的灾难刚过去：太阳就变黑了，月亮也不发光，众星从天坠落，天上的万象震动。
 | 30 | “那时，人子的征兆要显在天上，地上的万族都要哀号，并且看见人子带着能力，满有荣耀，驾着天上的云降临。
 | 31 | 当号筒发出响声，他要差派使者，把他的选民从四方，从天这边到天那边都招聚来。
 | 32 | “你们应该从无花果树学个功课：树枝长出嫩芽生出叶子的时候，你们就知道夏天近了；
 | 33 | 同样，当你们看见这一切，就知道人子已经近在门口了。
 | 34 | 我实在告诉你们，这一切都必要发生，然后这世代才会过去。
 | 35 | 天地都要过去，但我的话决不会废去。
警醒准备（可13:32-37；路17:26-30、34-36）
 | 36 | “至于那日子和时间，没有人知道，连天上的使者和子也不知道，只有父知道。
 | 37 | 挪亚的时代怎样，人子降临的时候也是这样。
 | 38 | 洪水之前的时代，人们吃喝嫁娶，直到挪亚进入方舟的那一天；
 | 39 | 等到洪水来到，把他们冲去，他们才明白过来；人子降临的时候也是这样。
 | 40 | 那时，两个人在田里工作，一个被接去，一个撇下来；
 | 41 | 两个女人在磨坊推磨，一个被接去，一个撇下来。
 | 42 | 因此，你们要警醒，因为不知道你们的主什么时候要来。
 | 43 | 你们都知道，家主若晓得窃贼晚上什么时候会来，就会提高警觉，不让他摸进屋里。
 | 44 | 所以，你们也要准备妥当，因为在想不到的时候，人子就来了。
忠心的仆人有福了（路12:42-46）
 | 45 | “谁是忠心和精明的仆人，被主人指派管理全家，按时分派粮食的呢？
 | 46 | 主人来到，看见他这样作，那仆人就有福了。
 | 47 | 我实在告诉你们，主人要指派他管理自己的一切财产。
 | 48 | 如果他是个坏的仆人，心里说‘我的主人不会那么快回来’，
 | 49 | 就动手打其他的仆人，又和醉酒的人吃喝。
 | 50 | 在他想不到的日子，不知道的时间，那仆人的主人要来，
 | 51 | 严厉地处罚他，使他和虚伪的人同在一起；在那里必要哀哭切齿。”


新译本 - 马太福音 - 第二十五章

 马太福音
第二十五章
十个童女的比喻
 | 1 | “那时，天国好像十个童女，拿着她们的灯出去迎接新郎。
 | 2 | 她们中间有五个是愚蠢的，五个是聪明的。
 | 3 | 那些愚蠢的拿着灯，却没有带油；
 | 4 | 但那些聪明的拿着灯，也把油装在瓶里带来。
 | 5 | 新郎很晚还没有到，她们都打瞌睡，而且睡着了。
 | 6 | 半夜，有人喊叫：‘新郎来了，快出来迎接他。’
 | 7 | 那些童女都醒过来，整理她们的灯。
 | 8 | 愚蠢的对聪明的说：‘请把你们的油分一点给我们，我们的灯快要灭了。’
 | 9 | 聪明的回答：‘这些恐怕不够我们大家用，不如你们自己到卖油的地方去买吧！’
 | 10 | 她们去买油的时候，新郎来了；准备好了的童女就和他一同进去参加婚筵，门就关上了。
 | 11 | 后来，其余的童女也来到，说：‘主啊，主啊，给我们开门吧！’
 | 12 | 新郎却回答：‘我实在告诉你们，我不认识你们。’
 | 13 | 所以你们要警醒，因为不知道那日子和那时间。
三个仆人的比喻（路19:12-27）
 | 14 | “天国又像一个人要出外远行，就叫自己的仆人来，把产业交给他们。
 | 15 | 他按照各人的才干，一个给三万个银币，一个给一万二千个银币，一个给六千个银币（原文作“五个，二个，一个他连得”；一个他连得等于六千个银币），然后就远行去了。
 | 16 | 那领了三万的马上去做生意，另外赚了三万。
 | 17 | 那领了一万二千的也是这样，另赚了一万二千。
 | 18 | 但那领了六千的，却去把地挖开，把主人的钱藏起来。
 | 19 | 过了很久，那些仆人的主人回来了，要和他们算帐。
 | 20 | 那领了三万个银币的，带着另外的三万前来，说：‘主啊，你交了三万给我，你看，我又赚了三万。’
 | 21 | 主人对他说：‘又良善又忠心的仆人哪，你作得好！你既然在不多的事上忠心，我要派你管理许多的事。进来，享受你主人的快乐吧！’
 | 22 | 那领了一万二千的也前来，说：‘主啊，你交了一万二千给我，你看，我又赚了一万二千。’
 | 23 | 主人对他说：‘又良善又忠心的仆人哪，你作得好！你既然在不多的事上忠心，我要派你管理许多的事。进来，享受你主人的快乐吧！’
 | 24 | 那领了六千的也前来，说：‘主啊，我知道你是个严厉的人，没有撒种的地方，你要收割；没有散播的地方，你要收聚。
 | 25 | 所以，我就害怕起来，去把你的钱藏在地里。你看，你的钱还在这里。’
 | 26 | 可是主人对他说：‘你这个又可恶又懒惰的仆人，你既然知道我要在没有撒种的地方收割，在没有散播的地方收聚，
 | 27 | 那你就应该把我的钱存入银行，到我回来的时候，可以连本带利收回。
 | 28 | 你们把他的六千银币拿去，交给那个有六万的。
 | 29 | 因为凡是有的，还要给他，他就充足有余；凡是没有的，就算他有什么也要拿去。
 | 30 | 把这没有用的仆人丢在外面的黑暗里，在那里必要哀哭切齿。’
人子必审判万族
 | 31 | “当人子在他的荣耀里，带着所有的使者降临的时候，他要坐在荣耀的宝座上。
 | 32 | 万族要聚集在他面前，他要把他们彼此分开，好像牧羊人把绵羊和山羊分开一样：
 | 33 | 把绵羊放在右边，山羊放在左边。
 | 34 | 那时，王要对右边的说：‘蒙我父赐福的，来承受创世以来为你们预备好的国吧。
 | 35 | 因为我饿了，你们给我吃；我渴了，你们给我喝；我作旅客，你们接待我；
 | 36 | 我赤身露体，你们给我衣服穿；我病了，你们看顾我；我在监里，你们来看我。’
 | 37 | 义人就回答：‘主啊，我们什么时候见你饿了就给你吃，渴了就给你喝呢？
 | 38 | 又什么时候见你作旅客就接待你，赤身露体就给你衣服穿呢？
 | 39 | 或者什么时候见你病了，或在监里就来看你呢？’
 | 40 | 王要回答他们：‘我实在告诉你们，你们所作的，只要是作在我一个最小的弟兄身上，就是作在我的身上了。’
 | 41 | “王也要对左边的说：‘你们这被咒诅的，离开我，到为魔鬼和他的使者所预备的永火里去吧！
 | 42 | 因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；
 | 43 | 我作旅客，你们没有接待我；我赤身露体，你们没有给我衣服穿；我病了，我在监里，你们没有看顾我。’
 | 44 | 他们就回答：‘主啊，我们什么时候见你饿了、渴了、作旅客、赤身露体、病了，或在监里，却没有服事你呢？’
 | 45 | 王要回答他们：‘我实在告诉你们，这些事你们既然没有作在一个最小的身上，就是没有作在我的身上了。’
 | 46 | 他们要进入永远的刑罚，义人却要进入永生。”


新译本 - 马太福音 - 第二十六章

 马太福音
第二十六章
商议怎样杀害耶稣（可14:1-2；路22:1-2）
 | 1 | 耶稣说完了这一切话，就对门徒说：
 | 2 | “你们知道两天之后就是逾越节，人子将要被交给人，钉在十字架上。”
 | 3 | 那时，祭司长和民间的长老聚集在大祭司该亚法的官邸，
 | 4 | 商议怎样用诡计逮捕耶稣，把他杀害。
 | 5 | 不过他们说：“不可在节期下手，免得引起民众暴动。”
有女人用香膏膏主（可14:3-9；约12:1-8）
 | 6 | 耶稣在伯大尼，在患痲风的西门家里的时候，
 | 7 | 有一个女人拿着一瓶珍贵的香膏，前来把它浇在耶稣的头上。
 | 8 | 门徒看见了，就很生气，说：“为什么这样浪费呢？
 | 9 | 这香膏可以卖很多钱，赒济穷人。”
 | 10 | 耶稣知道了，就说：“为什么难为这个女人呢？她为我作了一件美事。
 | 11 | 你们常常有穷人跟你们在一起，然而却不常有我。
 | 12 | 她把这香膏浇在我身上，是为了安葬我而作的。
 | 13 | 我实在告诉你们，这福音无论传到世界上什么地方，这女人所作的都要传讲，来记念她。”
犹大出卖耶稣（可14:10-11；路22:3-6）
 | 14 | 那时，十二门徒中的一个，就是加略人犹大，去见祭司长，说：
 | 15 | “如果我把他交给你们，你们愿意给我什么呢？”他们就给了他三十块银子。
 | 16 | 从那时起，他就找机会把耶稣交给他们。
最后的晚餐（可14:12-26；路22:7-23；约13:21-30）
 | 17 | 除酵节的第一天，门徒前来问耶稣：“你要我们在哪里为你预备逾越节的晚餐呢？”
 | 18 | 他说：“你们到城里去见某人，对他说，老师说：‘我的时候快到了；我要到你那里和我的门徒守逾越节。’”
 | 19 | 门徒照耶稣的指示去作，预备好了逾越节的晚餐。
 | 20 | 到了晚上，耶稣和十二门徒一同吃晚餐。
 | 21 | 他们吃的时候，耶稣说：“我实在告诉你们，你们中间有一个人要出卖我。”
 | 22 | 他们就很忧愁，一个一个地问他：“主啊，是我吗？”
 | 23 | 他回答：“那和我一同把手蘸在盘子里的人，他要出卖我。
 | 24 | 正如经上指着人子所说的，他固然要离世，但出卖人子的那人有祸了！他没有生下来倒好。”
 | 25 | 那出卖耶稣的犹大说：“拉比，是我吗？”他说：“这是你说的。”
 | 26 | 他们吃的时候，耶稣拿起饼来，祝谢了就擘开，递给门徒，说：“你们拿去吃吧，这是我的身体。”
 | 27 | 耶稣又拿起杯来，祝谢了就递给他们，说：“你们都喝吧，
 | 28 | 这是我的血，是为立约的，为许多人流出来，使罪得赦。
 | 29 | 我告诉你们，从今以后我必不再喝这葡萄酒，直到我和你们在我父的国里喝新酒的那一天。”
 | 30 | 他们唱完了诗，就出来往橄榄山去。
预言彼得不认主（可14:27-31；路22:31-34；约13:36-38）
 | 31 | 那时，耶稣对他们说：“今天晚上，你们因我的缘故都要后退，因为经上记着：‘我要击打牧人，羊群就分散了。’
 | 32 | 我复活以后，要比你们先到加利利去。”
 | 33 | 彼得对他说：“就算所有的人都因你的缘故后退，我却永不后退。”
 | 34 | 耶稣对他说：“我实在告诉你，今天晚上鸡叫以前，你会三次不认我。”
 | 35 | 彼得对他说：“就算必须与你一同死，我也决不会不认你。”门徒也都这样说。
在客西马尼祷告（可14:32-42；路22:39-46）
 | 36 | 耶稣和门徒来到一个地方，名叫客西马尼，就对门徒说：“你们坐在这里，我要到那边去祷告。”
 | 37 | 他带了彼得和西庇太的两个儿子一起去，心里忧愁难过，
 | 38 | 对他们说：“我的心灵痛苦得快要死了；你们留在这里，与我一同警醒吧。”
 | 39 | 他稍往前走，把脸俯伏在地上，祷告说：“我的父啊！可能的话，求你使这杯离开我；但不要照我的意思，只要照你的旨意。”
 | 40 | 耶稣回到门徒那里，看见他们都睡着了，就对彼得说：“你们连一个小时也不能同我警醒吗？
 | 41 | 应当警醒、祷告，免得陷入试探；你们心灵虽然愿意，肉体却是软弱的。”
 | 42 | 他又再次走开，祷告说：“我的父啊！如果这杯不能离开我，一定要我喝，就愿你的旨意成全。”
 | 43 | 他再回来的时候，看见门徒睡着了，因为他们十分疲倦。
 | 44 | 他又离开他们，第三次去祷告，说的也是同样的话。
 | 45 | 然后，他回到门徒那里，对他们说：“你们还在睡觉休息吗？看哪，时候到了，人子要被交在罪人的手里了。
 | 46 | 起来，我们走吧！出卖我的人来了。”
耶稣被捕（可14:43-50；路22:47-53；约18:3-11）
 | 47 | 耶稣还在说话的时候，十二门徒中的犹大，带着一大群拿着刀棒的人来到，他们是祭司长和民间的长老派来的。
 | 48 | 出卖耶稣的人给他们一个暗号，说：“我跟谁亲嘴，谁就是他；你们可以抓住他。”
 | 49 | 他立刻前来对耶稣说：“拉比，你好。”跟着就与他亲嘴。
 | 50 | 耶稣对他说：“朋友，你来要作的事，快作吧！”于是那些人上前来，动手拿住耶稣，逮捕了他。
 | 51 | 有一个与耶稣在一起的人，伸手拔出刀来，砍了大祭司的仆人一刀，削掉他的一只耳朵。
 | 52 | 耶稣对他说：“把你的刀收回原处！凡动刀的必死在刀下。
 | 53 | 你以为我不能求我的父，他就马上给我派十二营以上的天使下来吗？
 | 54 | 如果这样，经上预言这事必须发生，怎能应验呢？”
 | 55 | 那时，耶稣对众人说：“你们带着刀棒出来，把我当作强盗捉拿吗？我天天坐在殿里教导人，你们却没有逮捕我。
 | 56 | 但这整件事的发生，是要应验先知书上的话。”那时，门徒都离开他逃跑了。
大祭司审问耶稣（可14:53-65；路22:54、66-71；约18:12-13、19-24）
 | 57 | 那些逮捕了耶稣的人，把他押去见大祭司该亚法。那时经学家和长老已经聚集在那里了。
 | 58 | 彼得远远地跟着耶稣，直到大祭司的官邸。他进到里面，和差役坐在一起，要看事情怎样了结。
 | 59 | 祭司长和公议会全体都想找假证供来控告耶稣，好把他处死；
 | 60 | 虽然有许多人前来作假证供，却找不着证据。最后有两个人前来说：
 | 61 | “这人说过：‘我可以拆毁 神的圣所，三日之内又把它建造起来。’”
 | 62 | 大祭司就站起来，对耶稣说：“你为什么不回答？这些人作证，控告你的是什么呢？”
 | 63 | 耶稣却不作声。大祭司又对他说：“我指着永生的 神要你起誓，告诉我们你是不是基督、 神的儿子。”
 | 64 | 耶稣回答：“这是你说的；但我告诉你们：从今以后，你们要看见人子，坐在权能者的右边，驾着天上的云降临。”
 | 65 | 大祭司就撕开衣服，说：“他说了亵渎的话，我们还要什么证人呢？你们现在听见了这亵渎的话，
 | 66 | 认为怎样呢？”他们回答：“他是该死的。”
 | 67 | 于是他们吐唾沫在他的脸上，用拳头打他，也有人用掌掴他，说：
 | 68 | “基督啊，向我们说预言吧！是谁打你呢？”
彼得三次不认主（可14:66-72；路22:55-62；约18:16-18、25-27）
 | 69 | 彼得坐在外面的院子里，有一个婢女走过来对他说：“你也是和加利利人耶稣一伙的。”
 | 70 | 彼得却当众否认，说：“我不知道你说什么。”
 | 71 | 他出到门口，又有一个婢女看见他，就对那里的人说：“这人是和拿撒勒人耶稣一伙的。”
 | 72 | 彼得再次否认，并且发誓说：“我不认识那个人。”
 | 73 | 过了一会，站在那里的人前来对他说：“你的确是他们中间的一个，因为一听你的口音就认出来了。”
 | 74 | 彼得就发咒起誓说：“我不认识那一个人。”立刻鸡就叫了。
 | 75 | 彼得想起耶稣所说的话：“鸡叫以前，你会三次不认我”，他就出去痛哭。


新译本 - 马太福音 - 第二十七章

 马太福音
第二十七章
耶稣被押交彼拉多（可15:1；路23:1；约18:28）
 | 1 | 到了早上，所有的祭司长和民间的长老商议怎样对付耶稣，好杀掉他。
 | 2 | 他们把他绑起来，押去交给总督彼拉多。
犹大的结局（参徒1:18-19）
 | 3 | 那时，出卖耶稣的犹大见耶稣定了罪，就后悔了。他把那三十块银子还给祭司长和长老，说：
 | 4 | “我有罪了！我出卖了无辜的人（“人”原文作“血”）！”他们说：“这是你的事，跟我们有什么关系？”
 | 5 | 犹大把银子丢进圣所，然后离开，出去吊死了。
 | 6 | 祭司长把银子拾起来，说：“这是血钱，不可放在殿库里。”
 | 7 | 他们商议之后，就用那些钱买了“陶匠的田”，用来作外国人的坟地。
 | 8 | 所以那田称为“血田”，直到今日。
 | 9 | 这应验了耶利米先知所说的：“他们拿了三十块银子，就是以色列人给他估定的价钱，
 | 10 | 用它买了‘陶匠的田’，正如主所指示我的。”
彼拉多判耶稣钉十字架（可15:2-15；路23:2、3、18-25；约18:29-19:16）
 | 11 | 耶稣站在总督面前，总督问他：“你是犹太人的王吗？”耶稣回答：“这是你说的。”
 | 12 | 祭司长和长老控告他的时候，他却不回答。
 | 13 | 彼拉多又问他：“他们作证指控你这么多的事，你没有听见吗？”
 | 14 | 耶稣一句话也不回答他，令总督非常惊奇。
 | 15 | 每逢这节期，总督有一个惯例，就是给群众释放一个他们要求释放的囚犯。
 | 16 | 那时，有个声名狼籍的囚犯，名叫耶数．巴拉巴。
 | 17 | 群众聚集的时候，彼拉多问他们：“你们要我给你们释放谁？耶数．巴拉巴或是称为基督的耶稣呢？”
 | 18 | 他知道他们是因为嫉妒才把耶稣交了来。
 | 19 | 彼拉多坐在审判台上的时候，他的夫人派人来说：“你不要干涉这个义人的事，因为昨夜我在梦中因他受了很多的苦。”
 | 20 | 祭司长和长老怂恿群众，叫他们去要求释放巴拉巴，除掉耶稣。
 | 21 | 总督问他们：“这两个人，你们要我给你们释放哪一个？”他们说：“巴拉巴！”
 | 22 | 彼拉多对他们说：“那么，我怎样处置那称为基督的耶稣呢？”他们齐声说：“把他钉十字架！”
 | 23 | 彼拉多说：“他作了什么恶事呢？”众人更加大声喊叫：“把他钉十字架！”
 | 24 | 彼拉多见无济于事，反会引起骚动，就拿水在群众面前洗手，说：“流这人的血，与我无关，你们自己负责吧。”
 | 25 | 群众回答：“流他的血的责任，归在我们和我们子孙的身上吧。”
 | 26 | 于是彼拉多给他们释放了巴拉巴；他把耶稣鞭打了，就交给他们钉十字架。
士兵戏弄耶稣（可15:16-20；约19:2-3）
 | 27 | 总督的士兵把耶稣带到总督府，召集全队士兵到他面前。
 | 28 | 他们脱去他的衣服，给他披上朱红色的外袍，
 | 29 | 又用荆棘编成冠冕，戴在他的头上，把一根芦苇放在他的右手，跪在他面前讥笑他说：“犹太人的王万岁！”
 | 30 | 然后向他吐唾沫，又拿起芦苇打他的头。
 | 31 | 戏弄完了，就脱下他的外袍，给他穿回衣服，带去钉十字架。
耶稣被钉十字架（可15:22-32；路23:33-43；约19:17-24）
 | 32 | 他们出来的时候，遇见一个古利奈人，名叫西门，就强迫他背耶稣的十字架。
 | 33 | 到了一个地方，名叫各各他，就是“髑髅地”的意思，
 | 34 | 他们把苦胆调和的酒给他喝，他尝了却不肯喝。
 | 35 | 士兵把他钉了十字架，就抽签分他的衣服，
 | 36 | 然后坐在那里看守他。
 | 37 | 他们在耶稣的头以上，钉了一块牌子，写着他的罪状：“这是犹太人的王耶稣”。
 | 38 | 当时，有两个强盗和他一同钉十字架，一个在右，一个在左。
 | 39 | 过路的人嘲笑他，摇着头说：
 | 40 | “你这个想拆毁圣所，三日之内又把它建造起来的，救救自己吧！如果你是 神的儿子，从十字架上下来吧！”
 | 41 | 祭司长、经学家和长老也同样讥笑他，说：
 | 42 | “他救了别人，却不能救自己。如果他是以色列的王，现在可以从十字架上下来，我们就信他。
 | 43 | 他信靠 神；如果 神喜悦他，就让 神现在救他吧，因为他说自己是 神的儿子。”
 | 44 | 和他一同钉十字架的强盗也都这样侮辱他。
耶稣死时的情形（可15:33-41；路23:44-49；约19:28-30）
 | 45 | 从正午到下午三点钟，遍地都黑暗了。
 | 46 | 大约三点钟，耶稣大声呼叫：“以利，以利，拉马撒巴各大尼？”意思是“我的 神，我的 神，你为什么离弃我？”
 | 47 | 有几个站在那里的人，听见了就说：“这个人在呼叫以利亚呢。”
 | 48 | 有一个人马上跑去拿海绵蘸满了酸酒，用芦苇递给他喝。
 | 49 | 但其他的人说：“等一等，我们看看以利亚来不来救他。”
 | 50 | 耶稣再大声呼叫，气就断了。
 | 51 | 忽然，圣所里的幔子从上到下裂成两半；地面震动，石头崩裂；
 | 52 | 而且坟墓开了，许多睡了的圣徒的身体也复活了，
 | 53 | 从坟墓里出来；到了耶稣复活之后，他们进到圣城向许多人显现。
 | 54 | 百夫长和跟他一起看守耶稣的士兵，看见了地震和所发生的事情，就十分惧怕，说：“这个人真是 神的儿子。”
 | 55 | 有许多妇女在那里远远地观看；她们是从加利利开始跟随耶稣服事他的。
 | 56 | 她们中间有抹大拉的马利亚、雅各和约西的母亲马利亚，以及西庇太的儿子的母亲。
耶稣葬在新坟墓里（可15:42-47；路23:50-56；约19:38-42）
 | 57 | 到了晚上，有一个亚利马太的富翁来到，他名叫约瑟，是耶稣的门徒。
 | 58 | 这个人去见彼拉多，请求领取耶稣的身体，彼拉多就吩咐给他。
 | 59 | 约瑟领了耶稣的身体，用干净的细麻布裹好，
 | 60 | 放在自己的新坟墓里，就是在磐石里凿出来的。他辊了一块大石头来挡住墓门，然后才离开。
 | 61 | 抹大拉的马利亚和另一个马利亚都在那里，对着坟墓坐着。
卫兵严密看守坟墓
 | 62 | 第二天，就是过了“预备日”的那一天，祭司长和法利赛人去见彼拉多，说：
 | 63 | “大人，我们想起那个骗子，生前说过：‘三天之后，我要复活。’
 | 64 | 所以请你下令把坟墓严密看守，直到第三天，免得他的门徒来把他偷去，然后对民众说：‘他从死人中复活了。’这样，日后的骗局比起初的就更大了。”
 | 65 | 彼拉多对他们说：“你们带着卫兵，尽你们所能的去严密看守吧。”
 | 66 | 他们就去把墓前的石封好，又派卫兵把守，严密地守住坟墓。


新译本 - 马太福音 - 第二十八章

 马太福音
第二十八章
耶稣复活（可16:1-10；路24:1-12；约20:1-10）
 | 1 | 过了安息日，在礼拜日天亮的时候，抹大拉的马利亚和另一个马利亚来看坟墓。
 | 2 | 忽然，地震得很厉害；主的使者从天上下来，把石头辊开，坐在上面。
 | 3 | 他的样子好像闪电，衣服洁白如雪。
 | 4 | 看守的人因为害怕他，就浑身战抖，好像死了一样。
 | 5 | 那使者对妇女们说：“你们不要怕，我知道你们在找被钉十字架的耶稣。
 | 6 | 他不在这里，已经照他所说的复活了。你们来看安放他的地方吧。
 | 7 | 快去告诉他的门徒：‘他已经从死人中复活了。他会比你们先到加利利去，你们在那里必看见他。’现在我已经告诉你们了。”
 | 8 | 她们立刻离开坟墓，又害怕，又十分欢喜，跑去告诉耶稣的门徒。
 | 9 | 忽然，耶稣向她们迎面而来，说：“你们好。”她们就上前，抱住他的脚拜他。
 | 10 | 耶稣对她们说：“不要怕，去告诉我的弟兄，叫他们到加利利去，他们在那里必看见我。”
卫兵受贿造谣
 | 11 | 她们去的时候，有些卫兵进了城，把一切所发生的事向祭司长报告。
 | 12 | 祭司长就和长老聚集在一起商量，然后拿许多钱给士兵，
 | 13 | 说：“你们要这样说：‘他的门徒晚上来了，趁我们睡着的时候，把他偷走了。’
 | 14 | 如果总督知道了这件事，我们会说服他，不会牵连你们。”
 | 15 | 士兵收了钱，就照着祭司长和长老的指使去作。这种说法直到今日还流传在犹太人当中。
主交给门徒的使命（可16:14-18；路24:36-49；约20:19-23。参徒1:6-8）
 | 16 | 十一个门徒往加利利去，到了耶稣指定的山上。
 | 17 | 他们看见耶稣就拜他，但仍然有些人怀疑。
 | 18 | 耶稣上前来，对他们说：“天上地上一切权柄都赐给我了。
 | 19 | 所以，你们要去使万民作我的门徒，奉父子圣灵的名，给他们施洗（“奉父子圣灵的名，给他们施洗”或译：“给他们施洗，归入父子圣灵的名”），
 | 20 | 我吩咐你们的一切，都要教导他们遵守。这样，我就常常与你们同在，直到这世代的终结。”


新译本 - 马太福音

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 |  |


新译本 - 马可福音 - 第一章

 马可福音
第一章
施洗约翰（太3:1-12；路3:1-18；约1:19-28）
 | 1 | 神的儿子（有些抄本无“ 神的儿子”一句）耶稣基督福音的开始。
 | 2 | 正如以赛亚先知的书上写着：“看哪，我差遣我的使者在你面前，预备你的道路；
 | 3 | 在旷野有呼喊者的声音：‘预备主的道，修直他的路！’”
 | 4 | 照这话，施洗的约翰在旷野出现了，传讲悔改的洗礼，使罪得赦。
 | 5 | 犹太全地和全耶路撒冷的人，都出来到他那里去，承认自己的罪，在约旦河里受了他的洗。
 | 6 | 约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫和野蜜。
 | 7 | 他传讲说：“有一位在我以后来的，能力比我大，我就是弯腰给他解鞋带都没有资格。
 | 8 | 我用水给你们施洗，他却要用圣灵给你们施洗。”
耶稣受洗（太3:13-17；路3:21-22）
 | 9 | 那时候耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。
 | 10 | 他从水里一上来，就看见天裂开了，圣灵仿佛鸽子降在他身上。
 | 11 | 又有声音从天上来说：“你是我的爱子，我喜悦你。”
耶稣受试探（太4:1-11；路4:1-13）
 | 12 | 圣灵随即催促耶稣到旷野去。
 | 13 | 他在那里四十天，受撒但的试探，和野兽在一起，有天使来服事他。
在加利利传道（太4:12-17；路4:14-15）
 | 14 | 约翰被捕以后，耶稣来到加利利，宣讲 神的福音，
 | 15 | 说：“时候到了， 神的国近了，你们应当悔改，相信福音。”
呼召四个门徒（太4:18-22；路5:1-11；约1:35-42）
 | 16 | 耶稣沿着加利利海边行走，看见西门和他弟弟安得烈在海上撒网；他们是渔夫。
 | 17 | 耶稣就对他们说：“来跟从我，我要使你们成为得人的渔夫。”
 | 18 | 他们立刻撇下网，跟从了他。
 | 19 | 耶稣稍往前走，看见西庇太的儿子雅各，和雅各的弟弟约翰，正在船上整理鱼网，
 | 20 | 他立即呼召他们。他们撇下父亲西庇太和雇工在船上，就跟从他去了。
在迦百农赶出污灵（路4:31-37）
 | 21 | 他们到了迦百农，耶稣随即在安息日进入会堂教导人。
 | 22 | 大家对他的教训都很惊奇，因为他教导他们，像一个有权柄的人，不像经学家。
 | 23 | 就在那时，会堂里有一个被污灵附着的人，喊叫起来，
 | 24 | 说：“拿撒勒人耶稣，我们跟你有什么关系呢？你来毁灭我们吗？我知道你是谁，你是 神的圣者。”
 | 25 | 耶稣斥责他说：“住口！从他身上出来！”
 | 26 | 污灵使那人抽疯，大声喊叫，就从他身上出来了。
 | 27 | 众人都很惊讶，于是彼此对问说：“这是怎么一回事？是个有权能的新道理啊！他吩咐污灵，污灵竟服从了他！”
 | 28 | 耶稣的名声立刻传遍了加利利一带。
治病赶鬼（太8:14-17；路4:38-41）
 | 29 | 他们一出会堂，就和雅各、约翰到西门和安得烈的家里去。
 | 30 | 西门的岳母正在发烧躺着，他们立刻告诉耶稣。
 | 31 | 耶稣走到她面前，拉着她的手，扶她起来，热就退了，她就服事他们。
 | 32 | 到了黄昏，有人不断把生病的和被鬼附的，都带到耶稣面前。
 | 33 | 全城的人都聚集在门口。
 | 34 | 耶稣医好了各样的病，也赶出许多的鬼，并且不许鬼说话，因为鬼认识他。
在加利利传道赶鬼（路4:42-44）
 | 35 | 次日凌晨，天还没有亮，耶稣起身出去，来到荒野的地方，在那里祷告。
 | 36 | 西门和那些跟他在一起的人就去寻找耶稣。
 | 37 | 他们找到了，就对他说：“大家都在找你呢！”
 | 38 | 耶稣对他们说：“我们到邻近的乡镇去吧，我也好在那里传道，因为我就是为这事而来的。”
 | 39 | 于是他走遍加利利全地，在他们的会堂里传道，并且赶鬼。
治好痲风病人（太8:2-4；路5:12-16）
 | 40 | 有一个患痲风的人，来到耶稣跟前，跪下求他说：“如果你肯，必能使我洁净。”
 | 41 | 耶稣动了怜悯的心，就伸手摸他，说：“我肯，你洁净了吧！”
 | 42 | 痲风立刻离开了他，他就洁净了。
 | 43 | 耶稣打发那人离开以前，严厉地吩咐他，
 | 44 | 说：“你千万不可把这事告诉任何人，你只要去给祭司检查，并且照着摩西所规定的，为你得洁净献祭，好向大家作证。”
 | 45 | 但那人出来，竟任意传讲，就把这事传开了，以致耶稣不能再公开进城，只好留在外边荒野的地方；然而还是有人从各处到他那里去。


新译本 - 马可福音 - 第二章

 马可福音
第二章
治好瘫子（太9:1-8；路5:18-26）
 | 1 | 过了些日子，耶稣再回到迦百农。一听说他在屋子里，
 | 2 | 许多人就都来聚集，甚至连门前都没有地方了，耶稣就对他们讲道。
 | 3 | 那时有人把一个瘫子带到耶稣那里，是由四个人抬来的。
 | 4 | 因为人挤，不能带到他面前，就对着耶稣所在的地方，拆去房顶；拆通了，就把瘫子连人带褥子缒了下去。
 | 5 | 耶稣看见他们的信心，就对瘫子说：“孩子，你的罪赦了。”
 | 6 | 当时有几个经学家也坐在那里，心里议论说：
 | 7 | “这个人为什么这样说话？他说僭妄的话了。除了 神一位以外，谁能赦罪呢？”
 | 8 | 耶稣心里立刻知道他们这样议论，就对他们说：“你们心里为什么议论这事？
 | 9 | 对瘫子说‘你的罪赦了’，或说‘起来，拿着你的褥子走’，哪一样容易呢？
 | 10 | 然而为了要你们知道人子在地上有赦罪的权柄，（他就对瘫子说：）
 | 11 | 我吩咐你，起来，拿起你的褥子，回家去吧。”
 | 12 | 那人就起来，立刻拿着褥子，当众出去了。众人都非常惊奇，颂赞 神，说：“我们从来没有见过这样的事。”
呼召利未（太9:9-13；路5:27-32）
 | 13 | 耶稣又出去，到了加利利海边；众人都到他面前来，他就教导他们。
 | 14 | 他往前走的时候，看见亚勒腓的儿子利未坐在税关那里，就对他说：“来跟从我！”他就起来跟从了耶稣。
 | 15 | 后来耶稣在利未家里吃饭，有很多税吏和罪人也来与他和门徒一起吃饭；因为这样的人很多，并且他们已经跟随了耶稣。
 | 16 | 法利赛派的经学家，看见耶稣与罪人和税吏一起吃饭，就对耶稣的门徒说：“他跟税吏和罪人一起吃饭吗？”
 | 17 | 耶稣听见了，就对他们说：“健康的人不需要医生，有病的人才需要；我来不是要召义人，而是要召罪人。”
新旧的比喻（太9:14-17；路5:33-38）
 | 18 | 约翰的门徒和法利赛人正在禁食，有人来问耶稣说：“为什么约翰的门徒和法利赛人的门徒常常禁食，你的门徒却不禁食呢？”
 | 19 | 耶稣回答：“新郎跟宾客在一起的时候，宾客怎能禁食呢？只要新郎还在，就不能禁食。
 | 20 | 但日子到了，新郎要被取去，离开他们，那一天他们就要禁食了。
 | 21 | 没有人会把一块新布缝在旧衣服上，如果这样，新的布就会把旧衣服扯破，裂开的地方就更大了。
 | 22 | 也没有人会把新酒装在旧皮袋里，如果这样，酒就会把皮袋胀破，酒和皮袋都损坏了；新酒总该装在新皮袋里。”
安息日的主（太12:1-8；路6:1-5）
 | 23 | 有一次，在安息日，耶稣从麦田经过，他的门徒一面走路，一面摘麦穗。
 | 24 | 法利赛人对耶稣说：“你看，他们为什么作安息日不可作的事？”
 | 25 | 耶稣对他们说：“大卫和跟他一起的人在饥饿缺食的时候所作的，你们没有念过吗？
 | 26 | 他不是在亚比亚他作大祭司的时候，进了 神的殿，吃了除祭司以外谁都不可以吃的陈设饼，而且还给跟他在一起的人吃吗？”
 | 27 | 耶稣又告诉他们：“安息日是为人设立的，人并不是为安息日设立的。
 | 28 | 这样，人子也是安息日的主。”


新译本 - 马可福音 - 第三章

 马可福音
第三章
治好手枯的人（太12:9-14；路6:6-11）
 | 1 | 耶稣又进了会堂，在那里有一个人，他的一只手枯干了。
 | 2 | 众人窥探他会不会在安息日医治那个人，好去控告他。
 | 3 | 耶稣对那一只手枯干了的人说：“起来，站在当中！”
 | 4 | 又对他们说：“在安息日哪一样是可以作的呢：作好事还是坏事？救命还是害命？”他们一声不响。
 | 5 | 耶稣怒目环视他们，因他们的心刚硬而难过，就对那人说：“伸出手来！”他把手一伸，手就复原了。
 | 6 | 法利赛人出来，立刻和希律党人商量怎样对付耶稣，好除掉他。
许多人到海边找耶稣（太12:15-16；路6:17-19）
 | 7 | 耶稣和门徒退到海边去，一大群从加利利来的人跟着他；
 | 8 | 还有许多人听见他所作的一切事，就从犹太、耶路撒冷、以土迈、约旦河外和推罗、西顿一带地方来到他跟前。
 | 9 | 因为人多，耶稣就吩咐门徒为他预备一只小船，免得众人拥挤他。
 | 10 | 他医好了许多人，所以凡有病的都挤过来要摸他。
 | 11 | 污灵每次看到他，就仆倒在他面前，大声喊叫说：“你是 神的儿子！”
 | 12 | 耶稣再三严厉地吩咐他们，不要把他的身分张扬出去。
选立十二使徒（太10:1-4；路6:12-16。参徒1:13）
 | 13 | 耶稣上了山，呼召自己所要的人，他们就来了。
 | 14 | 他选立了十二个人，称他们为使徒（有些抄本无“称他们为使徒”一句），要他们跟自己常在一起，好差遣他们去传道，
 | 15 | 又有权柄赶鬼。
 | 16 | 他选立的十二个人是：西门（耶稣给他起名叫彼得），
 | 17 | 西庇太的儿子雅各，和雅各的弟弟约翰（耶稣给他们二人起名叫半尼其，就是“雷子”的意思），
 | 18 | 安得烈、腓力、巴多罗迈、马太、多马、亚勒腓的儿子雅各、达太、激进派的西门，
 | 19 | 以及加略人犹大，就是出卖耶稣的那个人。
亵渎圣灵的罪不得赦免（太12:22-32；路11:14-23，12:10）
 | 20 | 耶稣进了屋子，群众又聚了来，以致他们连饭都不能吃，
 | 21 | 那些和他在一起的人听见了，就出来抓住他，因为他们说他癫狂了。
 | 22 | 从耶路撒冷下来的经学家说：“他有别西卜附在身上！”又说：“他靠着鬼王赶鬼。”
 | 23 | 耶稣把他们叫来，用比喻对他们说：“撒但怎能赶逐撒但呢？
 | 24 | 一国若自相纷争，那国就站立不住；
 | 25 | 一家若自相纷争，那家就站立不住。
 | 26 | 如果撒但自相攻打纷争，不但站立不住，而且还要灭亡。
 | 27 | 谁都不能进入壮汉的家，抢夺他的财物，除非先把壮汉捆绑起来，才可以抢劫他的家。
 | 28 | 我实在告诉你们，世人的一切罪和一切亵渎的话，都可以得到赦免；
 | 29 | 但亵渎圣灵的，就永世不得赦免，他还要担当罪恶到永远。”
 | 30 | 耶稣说这话，是因为他们说他有污灵附在身上。
谁是耶稣的母亲和弟兄（太12:46-50；路8:19-21）
 | 31 | 耶稣的母亲和弟弟来了，站在外面，传话给他，叫他出来。
 | 32 | 有许多人正围坐在耶稣身边，他们告诉他：“你看，你的母亲和弟弟（有些抄本在此有“妹妹”一词）在外面找你。”
 | 33 | 耶稣回答他们：“谁是我的母亲，我的弟兄呢？”
 | 34 | 于是四面观看那些围坐的人，说：“你们看，我的母亲！我的弟兄！
 | 35 | 凡遵行 神旨意的，就是我的弟兄姊妹和母亲了。”


新译本 - 马可福音 - 第四章

 马可福音
第四章
撒种的比喻（太13:1-9；路8:4-8）
 | 1 | 耶稣又在海边教导人。有一大群人聚集到他那里，因此他上船坐下来。船在海中，群众都朝着海站在岸上。
 | 2 | 他用比喻教训他们许多事，在教训中他说：
 | 3 | “你们听着！有一个撒种的出去撒种，
 | 4 | 撒的时候，有的落在路旁，小鸟飞来就吃掉了。
 | 5 | 有的落在泥土不多的石地上，因为泥土不深，很快就长起来。
 | 6 | 但太阳一出来，就把它晒干，又因为没有根就枯萎了。
 | 7 | 有的落在荆棘里，荆棘长起来，把它挤住，它就结不出果实来。
 | 8 | 有的落在好土里，就生长繁茂，结出果实，有三十倍的、有六十倍的、有一百倍的。”
 | 9 | 耶稣又说：“有耳可听的，就应当听。”
用比喻的目的（太13:10-17；路8:9-10）
 | 10 | 耶稣独自一人的时候，那些经常跟着他的人和十二门徒，来问这些比喻的意义。
 | 11 | 耶稣对他们说：“ 神的国的奥秘，只给你们知道，但对于外人，一切都用比喻，
 | 12 | 叫他们‘看是看见了，却不领悟，听是听见了，却不明白，免得他们回转过来，得到赦免。’”
解释撒种的比喻（太13:18-23；路8:11-15）
 | 13 | 耶稣又对他们说：“你们不明白这个比喻，怎能明白一切比喻呢？
 | 14 | 撒种的人所撒的就是道。
 | 15 | 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺去。
 | 16 | 照样，那撒在石地上的，就是人听了道，立刻欢欢喜喜地接受了；
 | 17 | 可是他们里面没有根，只是暂时的；一旦为道遭遇患难，受到迫害，就立刻跌倒了。
 | 18 | 那撒在荆棘里的，是指另一些人；他们听了道，
 | 19 | 然而今世的忧虑、财富的迷惑，以及种种的欲望，接连进来，把道挤住，就结不出果实来。
 | 20 | 那撒在好土里的，就是人听了道，接受了，并且结出果实，有三十倍的、有六十倍的、有一百倍的。”
隐藏的事终必显露（路8:16-18）
 | 21 | 耶稣又对他们说：“灯难道是拿来放在量器底下或床底下的吗？它不是该放在灯台上吗？
 | 22 | 因为没有什么隐藏的事不被显明出来，没有什么掩盖的事不被揭露的。
 | 23 | 有耳可听的，就应当听。”
 | 24 | 耶稣又对他们说：“要留心你们所听到的，你们用什么尺度量给人， 神也要用什么尺度量给你们，并且要超过尺度给你们。
 | 25 | 因为那有的，还要给他；那没有的，就算他有什么也要拿去。”
种子发芽生长的比喻
 | 26 | 耶稣说：“ 神的国好像人在地里撒种，
 | 27 | 他夜里睡觉，白天起来，种子发芽生长，自己也不知道怎么会这样的。
 | 28 | 地生五谷是自然的，先长苗，后吐穗，最后穗上结满了子粒。
 | 29 | 庄稼熟了，就派人用镰刀割下，因为收成的时候到了。”
芥菜种的比喻（太13:31-35；路13:18-19）
 | 30 | 又说：“我们要把 神的国比作什么呢？我们可以用什么比喻来形容它呢？
 | 31 | 它好像一粒芥菜种，刚种下去的时候，比地上的一切种子都小，
 | 32 | 种下以后，生长起来，却比一切蔬菜都大，长出大枝子，甚至天空的飞鸟都可以在它的荫下搭窝。”
 | 33 | 耶稣用许多这样的比喻，照着他们所能听懂的，向他们讲道；
 | 34 | 不用比喻，就不对他们讲。只有单独和自己的门徒在一起的时候，才把一切解释给他们听。
平静风浪（太8:18、23-27；路8:22-25）
 | 35 | 当天黄昏，耶稣对门徒说：“我们渡到海那边去吧。”
 | 36 | 门徒离开群众，耶稣已经在船上，他们就载他过去，也有别的船和他同去。
 | 37 | 忽然起了狂风，波浪不断地打进船来，舱里积满了水。
 | 38 | 耶稣却在船尾靠着枕头睡着了。门徒把他叫醒，对他说：“老师，我们要死了，你不管吗？”
 | 39 | 耶稣起来，斥责了风，又对海说：“不要作声！安静吧！”风就停止，大大地平静了。
 | 40 | 然后对他们说：“为什么这样胆怯呢？你们怎么没有信心呢？”
 | 41 | 门徒非常惧怕，彼此说：“这到底是谁，连风和海都听从他？”


新译本 - 马可福音 - 第五章

 马可福音
第五章
治好鬼附的格拉森人（太8:28-34；路8:26-39）
 | 1 | 他们到了海的那边，进入格拉森人的地区。
 | 2 | 耶稣一下船，就有一个被污灵附着的人，从墓地里迎面而来。
 | 3 | 那人经常住在坟墓中间，从来没有人能绑住他，甚至用锁链都不能。
 | 4 | 曾经有很多次，人用脚镣和锁链捆绑他，锁链却被他挣断，脚镣也被他弄碎，始终没有人能制伏他。
 | 5 | 他昼夜在坟墓里和山野间喊叫，又用石头砍自己。
 | 6 | 他远远地看见耶稣，就跑过去拜他，
 | 7 | 大声呼叫，说：“至高 神的儿子耶稣，我跟你有什么关系呢？我指着 神恳求你，不要叫我受苦。”
 | 8 | 因为当时耶稣吩咐他：“你这污灵，从这人身上出来！”
 | 9 | 耶稣问他：“你叫什么名字？”他回答：“我名叫‘群’，因为我们众多。”
 | 10 | 他再三央求耶稣，不要把他们从那地方赶走。
 | 11 | 附近的山坡上有一大群猪正在吃东西；
 | 12 | 污灵求耶稣说：“打发我们到猪群那里附在猪身上吧。”
 | 13 | 耶稣准了他们。污灵就出来，进到猪群里去，于是那群猪闯下山崖，掉在海里淹死了，猪的数目约有两千。
 | 14 | 放猪的人都逃跑了，到城里和各乡村去报告，大家就来看发生了什么事。
 | 15 | 他们来到耶稣跟前，看见那被鬼附过的人，就是曾被名叫‘群’的鬼附过的人，坐在那里，穿上了衣服，神志清醒，他们就害怕。
 | 16 | 看见的人把被鬼附过的人所遭遇的和那群猪的事，告诉了他们。
 | 17 | 他们就要求耶稣离开他们的地区。
 | 18 | 耶稣上船的时候，那被鬼附过的人来求他，要和他在一起。
 | 19 | 耶稣不许，却对他说：“你回家到你的亲属那里去，把主为你作了多么大的事，并他怎样怜悯你，都告诉他们。”
 | 20 | 那人就走了，开始在低加波利传讲耶稣为他所作的大事，众人都希奇。
治好血漏病的女人（太9:18-26；路8:40-56）
 | 21 | 耶稣又坐船渡到那边；还在海边的时候，有一大群人向他围拢过来。
 | 22 | 当时来了一位会堂的主管，名叫叶鲁。他一看见耶稣，就俯伏在他脚前，
 | 23 | 迫切地求他说：“我的小女儿快要死了，请你来按手在她身上，把她救活。”
 | 24 | 耶稣就和他一起去了。一大群人跟着他，拥挤着他。
 | 25 | 有一个女人，患了十二年的血漏病，
 | 26 | 在好些医生手中受了许多痛苦，又花尽了她一切所有的，不仅毫无起色，反而更加沉重。
 | 27 | 她听见耶稣的事，就从后面来杂在人群中间，摸耶稣的衣服。
 | 28 | 因为她说：“只要摸到他的衣服，我就必痊愈。”
 | 29 | 于是她血漏的源头立刻干了，她在身体上感觉到病已经得了医治。
 | 30 | 耶稣自己立刻觉得有能力从他里面出去，就转过身来对群众说：“谁摸了我的衣服？”
 | 31 | 门徒对他说：“你看，这么多人拥挤你，你还问‘谁摸我’吗？”
 | 32 | 耶稣周围观看，要看作这事的女人。
 | 33 | 那女人知道在她身上所成就的事，就恐惧战兢地前来向耶稣俯伏，把实情全告诉了他。
 | 34 | 耶稣对她说：“女儿，你的信使你痊愈了，平安地回去吧，你的病已经好了。”
使女孩复活
 | 35 | 耶稣还在说话的时候，有人从会堂主管的家里来说：“你的女儿已经死了，何必还劳动老师呢？”
 | 36 | 耶稣听见所说的话，就对会堂主管说：“不要怕！只要信！”
 | 37 | 于是他不许别人跟他一起去，只带了彼得、雅各和雅各的弟弟约翰。
 | 38 | 他们来到会堂主管的家，耶稣看见许多人哭泣哀号，一片混乱，
 | 39 | 就走进去，对众人说：“为什么大哭大嚷呢？孩子不是死了，是睡着了。”
 | 40 | 众人就嘲笑他。耶稣把众人都赶出去，带着孩子的父母和跟随他的门徒，进入孩子所在的房间。
 | 41 | 耶稣拉着孩子的手，对她说：“大利大，古米！”翻译出来就是：“小女孩，我吩咐你起来！”
 | 42 | 那女孩子就立刻起来行走；那时她已经十二岁了。众人就非常惊奇。
 | 43 | 耶稣再三嘱咐他们，不要让人知道这事，又吩咐给她东西吃。


新译本 - 马可福音 - 第六章

 马可福音
第六章
耶稣在本乡遭人厌弃（太13:53-58；路4:16-30）
 | 1 | 耶稣离开那里，来到自己的家乡，他的门徒跟着他。
 | 2 | 到了安息日，他开始在会堂里教导人；很多人听见了，都惊奇地说：“这个人从哪里得来这一切呢？所赐给他的是怎么样的智慧，竟然借着他的手行出这样的神迹？
 | 3 | 这不是那木匠吗？不是马利亚的儿子，雅各、约西、犹大、西门的哥哥吗？他的妹妹们不也在我们这里吗？”他们就厌弃耶稣。
 | 4 | 耶稣对他们说：“先知除了在自己的本乡、本族、本家之外，没有不受人尊敬的。”
 | 5 | 耶稣不能在那里行什么神迹，只给几个病人按手，医好了他们。
 | 6 | 对于那些人的不信，他感到诧异。耶稣到周围的乡村去继续教导人。
差遣十二使徒（太10:1-14；路9:1-6）
 | 7 | 他把十二门徒叫来，差遣他们两个两个地出去，赐给他们胜过污灵的权柄；
 | 8 | 吩咐他们说：“除了手杖以外，路上什么都不要带，不要带干粮，不要带口袋，腰袋里也不要带钱，
 | 9 | 只穿一双鞋，不要穿两件衣服。”
 | 10 | 又对他们说：“你们无论到哪里，进了一家就住在那家，直到离开那个地方。
 | 11 | 什么地方不接待你们，不听你们，你们离开那地方的时候，就要把脚上的灰尘跺下去，作为反对他们的见证。”
 | 12 | 门徒就出去传道，叫人悔改，
 | 13 | 赶出许多鬼，用油抹了许多病人，医好他们。
施洗约翰被杀（太14:1-12；路9:7-9）
 | 14 | 当时耶稣的名声传扬出去，希律王也听到了。有人说：“施洗的约翰从死人中复活了，所以他身上有行神迹的能力。”
 | 15 | 又有人说：“他是以利亚。”还有人说：“他是先知，像古时先知中的一位。”
 | 16 | 希律听见就说：“是约翰，我砍了他的头，他又活了！”
 | 17 | 原来希律曾亲自派人去捉拿约翰，把他捆锁在监里。他这样作，是为了他弟弟的妻子希罗底的缘故，因为他娶了希罗底为妻，
 | 18 | 而约翰曾对希律说：“你占有你兄弟的妻子是不合理的。”
 | 19 | 于是希罗底怀恨在心，想要杀他，只是不能。
 | 20 | 因为希律惧怕约翰，知道他是公义圣洁的人，就保护他。希律听了约翰的话，就非常困扰，却仍然喜欢听他。
 | 21 | 有一天，机会来了。在希律生日的那一天，他为大臣、千夫长和加利利的要人摆设了筵席。
 | 22 | 希罗底的女儿进来跳舞，使希律和在座的宾客都很开心。王就对女孩子说：“你无论想要什么，只管向我求，我一定给你！”
 | 23 | 并且对她再三起誓：“你无论向我求什么，就是我国的一半，我也一定给你！”
 | 24 | 于是她出去问母亲：“我该求什么呢？”希罗底告诉她：“施洗的约翰的头！”
 | 25 | 她急忙到王面前，向王要求说：“愿王立刻把施洗的约翰的头放在盘子上给我！”
 | 26 | 希律王非常忧愁，但是因为他的誓言和在座的宾客，就不愿拒绝她。
 | 27 | 希律王立刻差遣一个侍卫，吩咐把约翰的头拿来。侍卫就去了，在监里斩了约翰的头，
 | 28 | 把头放在盘子上，拿来交给那女孩子，女孩子又交给她的母亲。
 | 29 | 约翰的门徒听见了，就来把他的尸体领去，安放在坟墓里。
给五千人吃饱的神迹（太14:13-21；路9:10-17；约6:1-13。参可8:1-9）
 | 30 | 使徒们回来聚集在耶稣跟前，把他们所作和所教导的一切都报告给他听。
 | 31 | 耶稣对他们说：“来，你们自己到旷野去休息一下。”因为来往的人多，他们甚至没有时间吃饭。
 | 32 | 他们就悄悄地上了船，到旷野去了。
 | 33 | 群众看见他们走了，有许多人认出了他们，就从各城出来，跑到那里，比他们先赶到。
 | 34 | 耶稣一下船，看见一大群人，就怜悯他们，因为他们好像羊没有牧人一样，就开始教导他们许多事。
 | 35 | 天晚了，门徒前来对他说：“这里是旷野的地方，天已经很晚了，
 | 36 | 请叫他们散开，好让他们往周围的田舍村庄去，自己买点东西吃。”
 | 37 | 耶稣回答他们：“你们给他们吃吧！”门徒说：“要我们去买两百银币的饼给他们吃吗？”
 | 38 | 耶稣说：“去看看你们有多少饼！”他们知道了，就说：“五个饼，还有两条鱼。”
 | 39 | 耶稣吩咐他们叫大家分组坐在青草地上。
 | 40 | 他们就一排一排地坐了下来，有一百的，有五十的。
 | 41 | 耶稣拿起这五个饼、两条鱼，望着天，祝谢了；然后把饼擘开，递给门徒摆在群众面前，又把两条鱼也分给群众。
 | 42 | 大家都吃了，并且吃饱了。
 | 43 | 他们把剩下的零碎捡起来，装满了十二个篮子，
 | 44 | 吃饼的人，男人就有五千。
耶稣在海面上行走（太14:22-33；约6:15-21）
 | 45 | 事后耶稣立刻催门徒上船，叫他们先渡到对岸的伯赛大去，等他自己叫众人散开。
 | 46 | 他离开了他们，就上山去祷告。
 | 47 | 到了晚上，船在海中，耶稣独自在岸上，
 | 48 | 看见门徒辛辛苦苦地摇橹，因为风不顺。天快亮的时候（“天快亮的时候”原文作“夜里四更天”），耶稣在海面上向他们走去，想要赶过他们。
 | 49 | 门徒看见他在海面上走，以为是鬼怪，就喊叫起来；
 | 50 | 因为他们都看见了他，非常恐惧。耶稣立刻对他们说：“放心吧！是我，不要怕。”
 | 51 | 于是上了船，和他们在一起，风就平静了。门徒心里十分惊奇，
 | 52 | 因为他们还不明白分饼这件事的意义，他们的心还是迟钝。
治好革尼撒勒的病人（太14:34-36）
 | 53 | 他们渡过了海，就在革尼撒勒靠岸，
 | 54 | 一下船，众人立刻认出耶稣来，
 | 55 | 就跑遍那一带地方，把有病的人放在褥子上，听见他在哪里，就抬到哪里。
 | 56 | 耶稣无论到什么地方，或村庄，或城市，或乡野，众人都把病人放在街上，求耶稣准他们摸他衣服的繸子，摸着的人就都好了。


新译本 - 马可福音 - 第七章

 马可福音
第七章
不可因传统废弃 神的诫命（太15:1-20）
 | 1 | 有法利赛人和几个经学家从耶路撒冷来，聚集到耶稣那里。
 | 2 | 他们看见他的门徒有人用不洁的手，就是没有洗过的手吃饭，
 | 3 | （原来法利赛人和所有的犹太人都拘守古人的传统，如果不认真洗手，就不吃东西；
 | 4 | 从街市回来，不先洗手，也不吃东西，还有许多别的传统，他们都沿袭拘守，例如洗杯、洗罐、洗铜器等等。）
 | 5 | 法利赛人和经学家问耶稣：“你的门徒为什么不遵行古人的传统，用不洁的手吃饭呢？”
 | 6 | 耶稣对他们说：“以赛亚指着你们这班伪君子所说的预言是对的，经上记着：‘这人民用嘴唇尊敬我，心却远离我；
 | 7 | 他们把人的规条当作道理去教导人，所以拜我也是徒然。’
 | 8 | 你们拘守着人的传统，却离弃了 神的诫命。”
 | 9 | 耶稣又对他们说：“你们为了坚守自己的传统，而巧妙地把 神的诫命拒绝了。
 | 10 | 因为摩西说：‘当孝敬父母’，又说：‘咒骂父母的，必被处死。’
 | 11 | 你们倒说：‘人对父母说，我应该给你的供奉，已经作了各耳板’（各耳板意思是奉给 神的供物），
 | 12 | 你们就不让那人再为父母作什么。
 | 13 | 这样，你们借着所领受的传统，把 神的话废弃了。你们还作了许多这一类的事。”
 | 14 | 于是耶稣又把群众叫过来，对他们说：“你们大家都要听我说，也要明白：
 | 15 | 从外面进去的，不能使人污秽，从里面出来的，才能使人污秽。”
 | 16 | （有些抄本有第16节：“有耳可听的，就应该听。”）
 | 17 | 耶稣离开群众，进了屋子，门徒就来问他这比喻的意思。
 | 18 | 他对他们说：“连你们也是这样不明白吗？难道不知道从外面进去的，不能使人污秽吗？
 | 19 | 因为不是进到他的心，而是进到他的肚腹，再排泄到外面去。”（他这样说是表示各样食物都是洁净的。）
 | 20 | 接着他又说：“从人里面出来的，才会使人污秽。
 | 21 | 因为从里面，就是从人的心里，发出恶念、淫乱、偷盗、凶杀、
 | 22 | 奸淫、贪心、邪恶、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄；
 | 23 | 这一切恶事，是从人里面出来的，都能使人污秽。”
叙利亚妇人的信心（太15:21-28）
 | 24 | 耶稣从那里动身到推罗（有些抄本在此有“和西顿”）境内去。进了一所房子，本来不想让人知道，却隐藏不住。
 | 25 | 有一个女人，她的小女儿被污灵附着，她听见了耶稣的事，就来俯伏在他脚前。
 | 26 | 这女人是外族人，属于叙利亚的腓尼基族。她求耶稣把鬼从她女儿身上赶出去。
 | 27 | 耶稣对她说：“应该先让儿女吃饱。拿儿女的饼去丢给小狗吃是不好的。”
 | 28 | 那女人回答他：“主啊，是的，不过小狗在桌子底下，也可以吃孩子们掉下来的碎渣。”
 | 29 | 耶稣对她说：“就凭这句话，你回去吧，鬼已经从你女儿身上出去了。”
 | 30 | 她回到家里，看见小孩子躺在床上，鬼已经出去了。
治好又聋又哑的人（太15:29-31）
 | 31 | 耶稣从推罗境内出去，经过西顿，回到低加波利地区的加利利海。
 | 32 | 有人带着一个又聋又哑的人到他那里，求耶稣按手在他身上。
 | 33 | 耶稣把他从人群中带到一边，用指头探他的耳朵，吐唾沫抹他的舌头，
 | 34 | 然后望着天，长长地叹了一口气，对他说：“以法大！”意思是“开了吧”。
 | 35 | 那人的耳朵就开了，舌头也松了，说话也准确了。
 | 36 | 耶稣嘱咐他们不要告诉人。但他越是嘱咐，他们却越发传扬。
 | 37 | 众人非常惊讶说：“他所作的一切事都好极了；他竟然使聋子听见，又使哑巴说话。”


新译本 - 马可福音 - 第八章

 马可福音
第八章
给四千人吃饱的神迹（太15:32-39）
 | 1 | 那些日子，又有一大群人聚集，他们没有什么东西吃。耶稣叫门徒来，对他们说：
 | 2 | “我怜悯这一群人，因为他们和我在一起已经有三天，没有什么吃的了。
 | 3 | 如果我叫他们散开，饿着肚子回家去，他们会在路上晕倒，因为有人是从很远的地方来的。”
 | 4 | 门徒回答：“在这旷野地方，从哪里能找食物叫这些人吃饱呢？”
 | 5 | 他问他们：“你们有多少饼？”他们说：“七个。”
 | 6 | 耶稣吩咐群众坐在地上；拿起那七个饼，祝谢了，擘开递给门徒，叫他们摆开；门徒就摆在众人面前，
 | 7 | 他们还有几条小鱼，耶稣祝了福，就吩咐把这些也摆开。
 | 8 | 众人都吃了，并吃饱了。他们把剩下的零碎收拾起来，装满了七个大篮子。
 | 9 | 当时人数约有四千。耶稣解散了群众，
 | 10 | 就立刻和门徒上了船，来到大玛努他地区。
求耶稣显神迹（太16:1-4）
 | 11 | 法利赛人出来，跟耶稣辩论；他们想试探他，求他显个从天上来的神迹。
 | 12 | 耶稣灵里深深地叹息，说：“这世代为什么总是寻求神迹？我实在告诉你们，决不会有神迹显给这个世代的！”
 | 13 | 于是他离开他们，又上船往对岸去了。
提防法利赛人和希律的酵（太16:5-12）
 | 14 | 门徒忘了带饼，船上除了一个饼，身边没有别的了。
 | 15 | 耶稣嘱咐他们说：“你们要小心，提防法利赛人的酵和希律的酵！”
 | 16 | 门徒彼此议论说：“这是因为我们没有饼吧？”
 | 17 | 耶稣知道了，就说：“为什么议论没有饼这件事呢？你们还不知道，还不明白吗？你们的心还是这么迟钝吗？
 | 18 | 你们有眼不能看，有耳不能听吗？你们不记得吗？
 | 19 | 我擘开那五个饼给五千人吃，你们收拾的零碎装满了几个篮子呢？”他们说：“十二个。”
 | 20 | “那七个饼分给四千人吃，你们收拾的零碎装满了几个大篮子呢？”他们说：“七个。”
 | 21 | 耶稣说：“你们还不明白吗？”
治好伯赛大瞎眼的人
 | 22 | 后来他们到了伯赛大，有人带了一个瞎眼的人到他跟前，求耶稣摸他。
 | 23 | 耶稣拉着他的手，领他到村外，吐唾沫在他的眼睛上，又用双手按在他的身上，问他：“你看见什么没有？”
 | 24 | 他往上一看，说：“我看见人了！看见他们好像树走来走去。”
 | 25 | 于是耶稣再按手在他的眼睛上，他定睛一看，就复原了，样样都看得清楚了。
 | 26 | 耶稣叫他回家去，说：“连这村子你也不要进去。”
彼得承认耶稣是基督（太16:13-16、20；路9:18-21）
 | 27 | 耶稣和门徒出去，要到该撒利亚．腓立比附近的村庄。在路上他问门徒说：“人说我是谁？”
 | 28 | 他们回答：“有人说是施洗的约翰；有人说是以利亚；还有人说是先知里的一位。”
 | 29 | 他又问他们说：“那么你们呢？你们说我是谁？”彼得回答：“你就是基督。”
 | 30 | 耶稣郑重地嘱咐他们，不要把他的事告诉人。
耶稣预言受难及复活（太16:21-28；路9:22-27）
 | 31 | 于是他教导他们，人子必须受许多苦，被长老、祭司长和经学家弃绝、杀害，三天后复活。
 | 32 | 耶稣坦白地说了这话，彼得就把他拉到一边，责怪他。
 | 33 | 耶稣转过身来，望着门徒，斥责彼得说：“撒但，退到我后面去！因为你不思念 神的事，只思念人的事。”
 | 34 | 于是把众人和门徒都叫过来，对他们说：“如果有人愿意跟从我，就应当舍己，背起他的十字架来跟从我。
 | 35 | 凡是想救自己生命的，必丧掉生命；但为我和福音牺牲生命的，必救了生命。
 | 36 | 人就是赚得全世界，却赔上自己的生命，有什么好处呢？
 | 37 | 人还能用什么换回自己的生命呢？
 | 38 | 在淫乱罪恶的世代，凡把我和我的道当作可耻的，人子在他父的荣耀里，和圣天使一起降临的时候，也必把他当作可耻的。”


新译本 - 马可福音 - 第九章

 马可福音
第九章
 | 1 | 耶稣又对他们说：“我实在告诉你们，站在这里的，有人在没有尝过死味以前，必定看见 神的国带着能力降临。”
在山上改变形象（太17:1-13；路9:28-36）
 | 2 | 过了六天，耶稣带着彼得、雅各、约翰，领他们悄悄地上了高山，在他们面前改变了形象。
 | 3 | 他的衣服闪耀发光，极其洁白，地上漂布的没有能漂得这样白的。
 | 4 | 又有以利亚和摩西向他们显现，并且跟耶稣谈话。
 | 5 | 彼得对耶稣说：“拉比，我们在这里真好！我们可以搭三个帐棚，一个为你，一个为摩西，一个为以利亚。”
 | 6 | 彼得不知道该说什么才好，因为他们都非常害怕。
 | 7 | 有一片云彩来，笼罩他们，又有声音从云中出来：“这是我的爱子，你们要听他。”
 | 8 | 门徒立刻周围观看，再也看不见别的人，只见耶稣单独和他们在一起。
 | 9 | 他们下山的时候，耶稣吩咐他们，人子从死人中复活之前，不要把所看见的告诉人。
 | 10 | 门徒把这句话记在心里，又彼此讨论从死人中复活是什么意思。
 | 11 | 他们就问耶稣：“经学家为什么说以利亚必须先来呢？”
 | 12 | 耶稣说：“以利亚固然要先来复兴一切，但圣经为什么又记载人子要受许多苦，被人藐视呢？
 | 13 | 其实我告诉你们，以利亚已经来了，他们却任意待他，正如经上指着他所说的。”
治好癫痫病的小孩（太17:14-21；路9:37-42）
 | 14 | 他们回到门徒那里，看见一大群人围着他们，又有经学家和他们辩论。
 | 15 | 众人看见了耶稣，都很惊奇，就跑上前去向他问安。
 | 16 | 他问他们：“你们和他们辩论什么？”
 | 17 | 群众当中有一个回答他：“老师，我把我的儿子带到你这里来，他被哑巴鬼附着。
 | 18 | 无论在哪里，鬼抓住他，把他摔倒，他就口吐白沫，咬牙切齿，浑身僵硬。我请你的门徒把鬼赶出去，他们却办不到。”
 | 19 | 耶稣回答他们：“唉！不信的世代啊！我跟你们在一起到几时呢？我要忍受你们到几时呢？把他带到我这里来吧。”
 | 20 | 他们就把孩子带到他跟前。那鬼一见耶稣，就立刻使孩子抽了一阵疯，倒在地上，流着唾沫打滚。
 | 21 | 耶稣问他父亲：“这事临到他有多久了？”他说：“从小就是这样。
 | 22 | 鬼常常把他扔在火里水中，要毁灭他。如果你能作什么，求你可怜我们，帮助我们。”
 | 23 | 耶稣对他说：“‘如果你能’（“如果你能”有些抄本作“你若能信”）──对于信的人，什么都能！”
 | 24 | 孩子的父亲立刻喊着说：“我信！但我的信心不够，求你帮助我。”
 | 25 | 耶稣看见群众围拢了来，就斥责那污鬼说：“聋哑的鬼，我吩咐你从他身上出来，不要再进去。”
 | 26 | 那鬼大声喊叫，使孩子重重地抽了一阵疯，就出来了。孩子好像死了一样，所以许多人都说：“他死了！”
 | 27 | 但耶稣拉着他的手，扶他起来，他就站起来了。
 | 28 | 耶稣进了屋子，门徒私下问他说：“为什么我们不能把那污鬼赶出去呢？”
 | 29 | 耶稣对他们说：“这一类的鬼，非用祷告是赶不出去的。”
第二次预言受难及复活（太17:22-23；路9:43-45）
 | 30 | 他们从那里出去，经过加利利，耶稣不想让人知道，
 | 31 | 因为他正在教导门徒。他又对他们说：“人子将要被交在人的手里，他们要杀害他，死后三天他要复活。”
 | 32 | 门徒不明白这话，又不敢问他。
门徒争论谁最大（太18:1-5；路9:46-48）
 | 33 | 他们来到迦百农。在屋里的时候，耶稣问他们：“你们在路上争论什么？”
 | 34 | 门徒一声不响，因为他们在路上彼此争论谁为大。
 | 35 | 耶稣坐下，叫十二门徒来，对他们说：“谁想为首，就该作众人中最末的一个，作众人的仆人。”
 | 36 | 于是拉过一个小孩子来，叫他站在门徒中间，又把他抱起来，对他们说：
 | 37 | “凡因我的名接待一个这样的小孩子的，就是接待我；凡接待我的，不是接待我，而是接待那差我来的。”
反对与赞成（路9:49-50）
 | 38 | 约翰对耶稣说：“老师，我们看见有一个人奉你的名赶鬼，就禁止他，因为他不跟从我们。”
 | 39 | 耶稣说：“不要禁止他，因为没有人能奉我的名行了神迹，又立刻毁谤我。
 | 40 | 不反对我们的，就是赞成我们的。
 | 41 | 无论谁因你们有属基督的名分，给你们一杯水喝的，我实在告诉你们，他决不会失掉赏赐。
坚拒犯罪（太18:6-9；路17:1-2）
 | 42 | “如果有人使一个信我的小弟兄犯罪，倒不如在他的颈项上拴一块大磨石投在海里。
 | 43 | 如果你的一只手使你犯罪，就把它砍下来。你身体残废进永生，总比有两只手下到地狱，进入那不灭的火里好得多。
 | 44 | （有些抄本有第44节：“在那里虫是不死的，火是不灭的。”）
 | 45 | 如果你的一只脚使你犯罪，就把它砍下来。你瘸腿进永生，总比你有两只脚而被丢在地狱里好得多。
 | 46 | （有些抄本有第46节：“在那里虫是不死的，火是不灭的。”）
 | 47 | 如果你的一只眼睛使你犯罪，就把它挖出来。你只有一只眼睛进 神的国，总比你有两只眼睛而被丢在地狱里好得多，
 | 48 | 在那里虫是不死的，火是不灭的。
 | 49 | 每一个人必被火当盐来腌。（有些抄本在此有“各祭物必用盐来腌”一句；也有些抄本只有附注的一句，而没有正文的一句）
 | 50 | 盐是好的，但如果失了味，可以用什么使它再咸呢？你们自己里面应当有盐，彼此和睦。”


新译本 - 马可福音 - 第十章

 马可福音
第十章
神配合的人不可分开（太19:1-9；路16:18）
 | 1 | 耶稣从那里动身，来到约旦河东的犹太境内。许多人又聚集到他那里，他像平常一样教导他们。
 | 2 | 有法利赛人前来试探耶稣，问他：“丈夫可以休妻吗？”
 | 3 | 耶稣回答：“摩西吩咐你们的是什么呢？”
 | 4 | 他们说：“摩西准许‘人写了休书就可以休妻’。”
 | 5 | 耶稣说：“因为你们的心硬，摩西才写这条例给你们。
 | 6 | 但从起初创造的时候， 神是‘造男造女’。
 | 7 | ‘因此人要离开父母，与妻子连合，
 | 8 | 二人成为一体了。’这样，他们不再是两个人，而是一体的了。
 | 9 | 所以 神所配合的，人不可分开。”
 | 10 | 回到屋子里，门徒再提起这件事来问他。
 | 11 | 他对他们说：“谁休妻另娶，谁就是犯奸淫，得罪了妻子。
 | 12 | 如果妻子弃夫另嫁，也是犯了奸淫。”
为小孩子按手祝福（太19:13-15；路18:15-17）
 | 13 | 有人带着小孩子到耶稣跟前，要他抚摩他们；门徒却责备那些人。
 | 14 | 耶稣看见了就生气，对门徒说：“让小孩子到我这里来，不要禁止他们，因为 神的国是属于这样的人的。
 | 15 | 我实在告诉你们，凡是不像小孩子一样接受 神的国的，绝对不能进去。”
 | 16 | 于是耶稣把小孩子抱起来，为他们按手祝福。
有钱的人难进 神的国（太19:16-30；路18:18-30）
 | 17 | 耶稣又开始他的行程。那时，有一个人跑过来，跪在他面前，问他说：“良善的老师，我当作什么，才可以承受永生？”
 | 18 | 耶稣对他说：“你为什么称我是良善的？除了 神一位以外，没有良善的。
 | 19 | 诫命你是知道的：不可杀人，不可奸淫，不可偷盗，不可作假证供，不可欺诈，当孝敬父母。”
 | 20 | 他对耶稣说：“老师，这一切我从小都遵守了。”
 | 21 | 耶稣看着他，就爱他，对他说：“你还缺少一件：去变卖你所有的，分给穷人，就必定有财宝在天上，而且你要来跟从我。”
 | 22 | 那人听见这话，就变了脸色，忧忧愁愁地走了，因为他的财产很多。
 | 23 | 耶稣周围观看，对门徒说：“富有的人要进 神的国，是多么难哪！”
 | 24 | 门徒都希奇他的话，耶稣又对他们说：“孩子们哪，（有些抄本在此有“倚靠钱财的人”一句）要进 神的国，是多么困难！
 | 25 | 骆驼穿过针眼，比有钱的人进 神的国还容易呢！”
 | 26 | 门徒就更加惊奇，彼此说：“这样，谁可以得救呢？”
 | 27 | 耶稣看着他们，说：“在人不能，在 神却不然，因为在 神凡事都能。”
 | 28 | 彼得对他说：“你看，我们已经舍弃了一切，而且来跟从你了。”
 | 29 | 耶稣说：“我实在告诉你们，人为着我和福音舍弃了房屋、弟兄、姊妹、母亲、父亲、儿女、田地，
 | 30 | 没有不在今生得百倍──就是房屋、弟兄、姊妹、母亲、儿女、田地，同时要受迫害──在来世还要得永生。
 | 31 | 然而许多在前的将要在后，在后的将要在前。”
第三次预言受难及复活（太20:17-19；路18:31-33）
 | 32 | 在上耶路撒冷的路途中，耶稣走在前面，门徒希奇，跟从的人也害怕。耶稣又把十二门徒带到一边，把自己将要遭遇的事告诉他们，
 | 33 | 说：“我们现在上耶路撒冷去，人子要被交给祭司长和经学家，他们要定他的罪，并且把他交给外族人。
 | 34 | 他们要凌辱他，向他吐唾沫，鞭打他，杀害他，三天以后，他要复活。”
不是要人服事而是要服事人（太20:20-28）
 | 35 | 西庇太的儿子雅各、约翰，来到耶稣跟前，对他说：“老师，我们无论向你求什么，愿你为我们作成。”
 | 36 | 耶稣说：“要我为你们作什么？”
 | 37 | 他们说：“在你的荣耀里，让我们一个坐在你的右边，一个坐在你的左边。”
 | 38 | 耶稣说：“你们不知道你们求的是什么。我喝的杯，你们能喝吗？我受的洗，你们能受吗？”
 | 39 | 他们说：“能。”耶稣说：“我喝的杯，你们固然要喝；我受的洗，你们也要受。
 | 40 | 只是坐在我的左右，不是我可以赐的，而是 神预备赐给谁，就赐给谁。”
 | 41 | 其他十个门徒听见了，就向雅各、约翰生气。
 | 42 | 耶稣把他们叫过来，对他们说：“你们知道各国都有被尊为元首的统治他们，也有官长管辖他们。
 | 43 | 但你们中间却不要这样；谁想在你们中间为大的，就要作你们的仆役，
 | 44 | 谁想在你们中间为首的，就要作大家的奴仆。
 | 45 | 因为人子来，不是要受人服事，而是要服事人，并且要舍命，作许多人的赎价。”
治好瞎眼的巴底买（太20:29-34；路18:35-43）
 | 46 | 他们进了耶利哥。耶稣、门徒和一大群人从耶利哥出来的时候，有一个瞎眼的人，是底买的儿子，名叫巴底买，坐在路旁讨饭。
 | 47 | 他听见是拿撒勒人耶稣，就喊叫，说：“大卫的子孙耶稣啊，可怜我吧！”
 | 48 | 许多人斥责他，叫他不要出声；他却更加放声喊叫：“大卫的子孙啊，可怜我吧！”
 | 49 | 耶稣就站住，说：“把他叫过来。”他们就叫那瞎眼的人，对他说：“放心吧，起来，他叫你了。”
 | 50 | 他就丢下衣服，跳起来，走到耶稣那里。
 | 51 | 耶稣对他说：“你要我为你作什么呢？”瞎眼的人对他说：“拉波尼，我要能看见。”
 | 52 | 耶稣说：“去吧，你的信使你痊愈了。”他立刻看见了，就在路上跟随耶稣。


新译本 - 马可福音 - 第十一章

 马可福音
第十一章
骑驴进耶路撒冷（太21:1-9；路19:28-38；约12:12-15）
 | 1 | 他们走近耶路撒冷，到了伯法其和伯大尼，来到橄榄山那里，耶稣派了两个门徒，
 | 2 | 对他们说：“你们往对面的村子里去，一进去，就会看见一头小驴拴在那里，是没有人骑过的，把它解开牵来。
 | 3 | 如果有人问你们：‘为什么这样作？’你们就说：‘主需要它，并且很快会送还到这里来。’”
 | 4 | 门徒去了，就发现一头小驴，拴在门外的街上，就把它解开。
 | 5 | 站在那里的人有的问他们说：“你们为什么解它？”
 | 6 | 门徒照着耶稣所说的话回答他们，那些人就让他们牵走了。
 | 7 | 门徒把小驴牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑了上去。
 | 8 | 许多人把衣服铺在路上，还有人从田野里砍了些树枝也铺在路上。
 | 9 | 前行后随的人都喊着说：“‘和散那’，奉主名来的是应当称颂的！
 | 10 | 那将要来临的，我们祖先大卫的国是应当称颂的！高天之上当唱‘和散那’！”
 | 11 | 耶稣到了耶路撒冷，进入圣殿，察看了一切，因为时候已经不早，就和十二门徒出城往伯大尼去。
咒诅无花果树（太21:18-19）
 | 12 | 第二天他们从伯大尼出来，耶稣饿了。
 | 13 | 他远远看见一棵长满了叶子的无花果树，就走过去，看看是否可以在树上找到什么。到了树下，除了叶子什么也找不着，因为这不是收无花果的时候。
 | 14 | 耶稣对树说：“永远再没有人吃你的果子了！”他的门徒也听见了。
洁净圣殿（太21:12-17、20-22；路19:45-47；约2:13-16）
 | 15 | 他们来到耶路撒冷。耶稣进了圣殿，就把殿里作买卖的人赶走，又推倒找换银钱的人的桌子，和卖鸽子的人的凳子；
 | 16 | 不许人拿着器皿穿过圣殿。
 | 17 | 他又教训众人说：“经上不是写着‘我的殿要称为万国祷告的殿’吗？你们竟把它弄成贼窝了。”
 | 18 | 祭司长和经学家听见了，就想办法怎样除掉耶稣，却又怕他，因为群众都希奇他的教训。
 | 19 | 到了晚上，他们就到城外去。
 | 20 | 早晨，他们经过的时候，看见那棵无花果树连根都枯萎了。
 | 21 | 彼得想起来就对耶稣说：“拉比，请看，你所咒诅的无花果树，已经枯萎了。”
 | 22 | 耶稣回答他们：“你们对 神要有信心（“你们对 神要有信心”有些抄本作“如果你们对 神有信心”）。
 | 23 | 我实在告诉你们，无论什么人对这座山说‘移开，投到海里’，只要他心里不怀疑，相信他所说的一定能够成就，就必给他成就。
 | 24 | 所以我告诉你们，凡是你们祷告祈求的，只要相信能够得到，就必得到。
 | 25 | 你们站着祷告的时候，如果有谁得罪了你们，就该饶恕他，好使你们的天父也饶恕你们的过犯。”
 | 26 | （有些抄本有第26节：“如果你们不饶恕人，你们的天父也必不饶恕你们的过犯。”）
质问耶稣凭什么权柄作事（太21:23-27；路20:1-8）
 | 27 | 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长、经学家和长老来到他跟前，
 | 28 | 问他：“你凭什么权柄作这些事？谁给你权柄作这些事？”
 | 29 | 耶稣对他们说：“我要问你们一句话，你们回答了我，我就告诉你们我凭什么权柄作这些事。
 | 30 | 约翰的洗礼是从天上来的，还是从人来的呢？你们回答我吧。”
 | 31 | 他们就彼此议论：“如果我们说‘是从天上来的’，他就会说‘那你们为什么不信他呢？’
 | 32 | 如果我们说‘是从人来的’......”他们害怕群众，因为众人都认为约翰的确是先知。
 | 33 | 于是他们回答耶稣：“我们不知道。”耶稣对他们说：“我也不告诉你们我凭什么权柄作这些事。”


新译本 - 马可福音 - 第十二章

 马可福音
第十二章
佃户的比喻（太21:33-46；路20:9-19）
 | 1 | 耶稣又用比喻对他们说：“有一个人栽种了一个葡萄园，四面围上篱笆，挖了一个压酒池，盖了一座瞭望台，然后租给佃户，就远行去了。
 | 2 | 到了时候，园主派了一个仆人到佃户那里，向佃户收取葡萄园一部分的果子。
 | 3 | 佃户抓住他，打了他，放他空手回去。
 | 4 | 园主再派另外一个仆人到他们那里，他们打伤了他的头，并且侮辱他。
 | 5 | 园主又派另一个去，他们就把他杀了。后来又派去许多仆人，有的给他们打了，有的给他们杀了。
 | 6 | 还有一个，就是园主的爱子，最后园主派他到那里去，说：‘他们必尊敬我的儿子。’
 | 7 | 那些佃户却彼此说：‘这是继承产业的；来，我们杀了他，产业就是我们的了。’
 | 8 | 于是抓住他，把他杀了，扔在葡萄园外。
 | 9 | 这样，葡萄园的主人要怎么办呢？他要来除掉那些佃户，把葡萄园租给别人。
 | 10 | 你们没有念过这段圣经吗：‘建筑工人所弃的石头，成了房角的主要石头；
 | 11 | 这是主所作的，在我们眼中看为希奇。’”
 | 12 | 他们知道他这比喻是针对他们说的，就想要捉拿他，但因为害怕群众，只好离开他走了。
以纳税的事问难耶稣（太22:15-22；路20:19-26）
 | 13 | 后来，他们派了几个法利赛人和希律党的人到耶稣那里去，要找他的把柄来陷害他。
 | 14 | 他们来到了，就对他说：“老师，我们知道你为人诚实，不顾忌任何人，因为你不徇情面，只照着真理把 神的道教导人。请问纳税给凯撒可以不可以？我们该纳不该纳呢？”
 | 15 | 耶稣看出他们的假意，就对他们说：“你们为什么试探我呢？拿一个银币来给我，让我看看。”
 | 16 | 他们就拿来了。耶稣问他们：“这是谁的像，谁的名号？”他们回答他：“凯撒的。”
 | 17 | 耶稣说：“凯撒的应当归给凯撒， 神的应当归给 神。”他们就对他十分惊奇。
人复活后不娶不嫁（太22:23-33；路20:27-38）
 | 18 | 撒都该人向来认为没有复活的事，他们来到耶稣那里，问他：
 | 19 | “老师，摩西曾写给我们说：‘如果一个人死了，留下妻子，没有儿女，他的弟弟就应当娶他的妻子，为哥哥立后。’
 | 20 | 从前有兄弟七人，头一个娶了妻子，死了，没有留下孩子；
 | 21 | 第二个娶了她，也没有留下孩子，就死了；第三个也是这样。
 | 22 | 那七个人都没有留下孩子，最后那女人也死了。
 | 23 | 到了复活的时候，他们都要复活，她是哪一个的妻子呢？因为七个人都娶过她。”
 | 24 | 耶稣对他们说：“你们错了，不正是因为你们不明白圣经，也不晓得 神的能力吗？
 | 25 | 因为人从死里复活以后，也不娶，也不嫁，而是像天上的天使一样。
 | 26 | 关于死人复活的事，摩西的经卷中荆棘篇上， 神怎样对他说：‘我是亚伯拉罕的 神，以撒的 神，雅各的 神’，你们没有念过吗？
 | 27 | 他不是死人的 神，而是活人的 神。你们是大错特错了！”
最重要的诫命（太22:34-40；路10:25-28）
 | 28 | 有一个经学家，听到他们的辩论，觉得耶稣回答得好，就来问他：“诫命中哪一条是第一重要的呢？”
 | 29 | 耶稣回答：“第一重要的是：‘以色列啊，你要听！主我们的 神是独一的主。
 | 30 | 你要全心、全性、全意、全力，爱主你的 神。’
 | 31 | 其次是：‘要爱人如己。’再没有别的诫命比这两条更重要的了。”
 | 32 | 那经学家对耶稣说：“老师，是的，你说的很对， 神是独一的，除了他以外再没有别的 神。
 | 33 | 我们要用全心、全意、全力去爱他，并且要爱人如己，这就比一切燔祭和各样祭物好得多了。”
 | 34 | 耶稣见他回答得有智慧，就对他说：“你距离 神的国不远了。”从此再也没有人敢问他了。
大卫称基督为主（太22:41-46；路20:41-44）
 | 35 | 耶稣在殿里教训人，说：“经学家怎么说基督是大卫的子孙呢？
 | 36 | 大卫自己被圣灵感动却说：‘主对我的主说：你坐在我的右边，等我把你的仇敌放在你的脚下（有些抄本作“等我使你的仇敌作你的脚凳”）。’
 | 37 | 大卫自己既然称他为主，他又怎么会是大卫的子孙呢？”群众都喜欢听他。
耶稣叫人提防经学家（太23:1-7；路20:45-47）
 | 38 | 耶稣教导人的时候，说：“你们要提防经学家，他们喜欢穿长袍走来走去，喜欢人在市中心向他们问安，
 | 39 | 又喜欢会堂里的高位，筵席上的首座。
 | 40 | 他们吞没了寡妇的房产，又假装作冗长的祷告。这些人必受更重的刑罚。”
穷寡妇的奉献（路21:1-4）
 | 41 | 耶稣面对银库坐着，看着大家怎样把钱投入库中。许多有钱的人投入很多的钱。
 | 42 | 后来，有一个穷寡妇来投入了两个小钱，就是一个铜钱。
 | 43 | 耶稣把门徒叫过来，对他们说：“我实在告诉你们，这穷寡妇投入库里的，比众人投的更多。
 | 44 | 因为他们都是把自己剩余的投入，这寡妇是自己不足，却把她一切所有的，就是全部养生的，都投进去了。”


新译本 - 马可福音 - 第十三章

 马可福音
第十三章
预言圣殿被毁（太24:1-2；路21:5-6）
 | 1 | 耶稣从殿里出来的时候，有一个门徒对他说：“老师，请看，这是多么美好的石头！多么美好的建筑！”
 | 2 | 耶稣对他说：“你看见这些伟大的建筑吗？将来必没有一块石头留在另一块石头上面，每一块都要拆下来。”
这世代终结的预兆（太24:3-14；路21:7-19）
 | 3 | 耶稣在橄榄山上，面对圣殿坐着，彼得、雅各、约翰和安得烈私下问他：
 | 4 | “请告诉我们，什么时候会有这些事呢？这一切事将要成就的时候有什么预兆呢？”
 | 5 | 耶稣就告诉他们说：“你们要小心，不要被人迷惑。
 | 6 | 有许多人要来，假冒我的名说‘我就是基督’，并且要迷惑许多的人。
 | 7 | 你们听见战争和战争的风声，也不要惊慌，这是免不了的，不过，结局还没有到。
 | 8 | 一个民族要起来攻打另一个民族，一个国家要起来攻打另一个国家，到处要有地震，有饥荒，这些不过是痛苦的开始。
 | 9 | 但你们要小心！因为人要把你们交给公议会，你们要在会堂里被鞭打，又要为我的缘故站在总督和君王面前，向他们作见证。
 | 10 | 然而福音必须先传给万民。
 | 11 | 人把你们捉去送官的时候，用不着预先思虑要说什么，到那时候赐给你们什么话，你们就说什么，因为说话的不是你们，而是圣灵。
 | 12 | 弟兄要出卖弟兄，父亲要出卖儿子，甚至把他们置于死地；儿女要悖逆父母，害死他们。
 | 13 | 你们为我的名，要被众人恨恶，然而坚忍到底的必然得救。
大灾难的日子（太24:15-28；路21:20-24）
 | 14 | “当你们看见‘那造成荒凉的可憎者’，站在不该站的地方（读者必须领悟），那时，住在犹太的应当逃到山上；
 | 15 | 在房顶的不要下来，也不要进到屋子里拿什么东西；
 | 16 | 在田里的也不要回去取衣服。
 | 17 | 当那些日子，怀孕的和乳养孩子的有祸了！
 | 18 | 你们应当祈求，不要让这些事在冬天发生。
 | 19 | 因为那些日子必有灾难，这是从 神创世的开始到现在未曾有过的，以后也必不会再有。
 | 20 | 如果不是主减少那些日子，没有一个人可以存活；但是为了自己的选民，他必使那些日子减少。
 | 21 | 那时，如果有人对你们说：‘看哪，基督在这里！看哪，他在那里！’你们不要信。
 | 22 | 因为必有假基督和假先知出现，行神迹和奇事，如果可以的话，连选民也要迷惑了。
 | 23 | 所以你们应当小心！我已经事先把一切都告诉你们了。
人子必驾云降临（太24:29-35；路21:25-33）
 | 24 | “当那些日子，在那灾难以后，太阳就变黑了，月亮也不发光，
 | 25 | 众星从天坠落，天上的万象震动。
 | 26 | 那时，他们要看见人子，满有能力和荣耀，驾着云降临；
 | 27 | 他要差派天使，把他的选民从四方，从地极直到天边，都招聚来。
 | 28 | “你们应该从无花果树学个功课：树枝发出嫩芽长出叶子的时候，你们就知道夏天近了。
 | 29 | 同样，你们什么时候看见这些事发生，就知道他已经近在门口了。
 | 30 | 我实在告诉你们，这一切都必会发生，然后这世代才会过去。
 | 31 | 天地都要过去，但我的话决不会废去。
警醒准备（太24:36-51；路21:34-36）
 | 32 | “至于那日子和时间，没有人知道，连天上的天使和子也不知道，只有父知道。
 | 33 | 你们要小心，要警醒，因为你们不知道那日期什么时候来到。
 | 34 | 这就像一个人出外远行，把责任（“责任”原文作“权柄”）一一地交给他的仆人，又吩咐看门的要警醒。
 | 35 | 所以你们要警醒，因为你们不知道家主什么时候来到，也许在黄昏，也许在半夜，也许在鸡叫时，也许在清晨。
 | 36 | 恐怕他忽然来到，发现你们正在睡觉。
 | 37 | 我对你们所说的话，也是对众人说的，‘你们要警醒’。”


新译本 - 马可福音 - 第十四章

 马可福音
第十四章
商议怎样杀害耶稣（太26:1-5；路22:1-6）
 | 1 | 过两天，就是逾越节和除酵节了，祭司长和经学家设法怎样用诡计逮捕耶稣，把他杀害。
 | 2 | 不过他们说：“不可在节期下手，免得引起民众暴动。”
伯大尼妇人用香膏膏主（太26:6-13。参约12:1-8）
 | 3 | 耶稣在伯大尼，在患痲风的西门家里吃饭的时候，有一个女人来了，拿着一瓶珍贵的纯哪哒香膏。她打破了瓶，把香膏浇在耶稣的头上。
 | 4 | 有几个人很生气，彼此说：“为什么这样浪费香膏呢？
 | 5 | 这香膏可以卖三百多个银币，用来赒济穷人。”他们就向她发怒。
 | 6 | 但耶稣说：“由她吧！为什么难为她呢？她在我身上作的是一件美事。
 | 7 | 你们常常有穷人跟你们在一起，只要你们愿意，随时都可以向他们行善，然而你们却不常有我。
 | 8 | 她已经尽她所能的作了。她预先用香膏膏了我的身体，是为了我的安葬。
 | 9 | 我实在告诉你们，福音无论传到世界上什么地方，都要传讲这女人所作的来记念她。”
犹大出卖耶稣（太26:14-16）
 | 10 | 十二门徒中的一个，就是加略人犹大，去见祭司长，要把耶稣交给他们。
 | 11 | 他们听见了就很欢喜，答应给他银子。于是犹大就找机会出卖耶稣。
最后的晚餐（太26:17-30；路22:7-23；约13:21-30。参林前11:23-25）
 | 12 | 除酵节的第一天，就是宰杀逾越节羊羔的那一天，门徒问耶稣：“你要我们到哪里去，为你预备逾越节的晚餐呢？”
 | 13 | 他就差派两个门徒，对他们说：“你们到城里去，必有一个拿着水瓶的人，向你们迎面而来，你们就跟着他，
 | 14 | 无论他进入哪一家，你们要对那家主说，老师说：‘我的客厅在哪里？我和门徒好在那里吃逾越节的晚餐。’
 | 15 | 他必指给你们楼上一间布置整齐、预备妥当的大房间，你们就在那里为我们预备。”
 | 16 | 门徒出去，进了城，所遇见的正如耶稣所说的，就预备好了逾越节的晚餐。
 | 17 | 到了晚上，耶稣和十二门徒来了。
 | 18 | 他们坐着吃饭的时候，耶稣说：“我实在告诉你们，你们中间有一个跟我一起吃饭的人要出卖我。”
 | 19 | 他们就很忧愁，一个一个地问他：“是我吗？”
 | 20 | 耶稣对他们说：“他是十二门徒里的一个，和我一同把手蘸在盘子里的。
 | 21 | 正如经上指着人子所说的，他固然要离世，但出卖人子的那人有祸了！他没有生下来还好。”
 | 22 | 他们吃的时候，耶稣拿起饼来，祝谢了，就擘开，递给门徒，说：“你们拿去吃吧，这是我的身体。”
 | 23 | 又拿起杯来，祝谢了就递给门徒，他们都喝了。
 | 24 | 耶稣说：“这是我的血，是为立约的，为许多人流出来的。
 | 25 | 我实在告诉你们，我决不再喝这葡萄酒，直到我在 神的国里喝新酒的那一天。”
 | 26 | 他们唱完了诗，就出来，往橄榄山去。
预言彼得不认主（太26:31-35；路22:31-34；约13:36-38）
 | 27 | 耶稣对他们说：“你们都要后退，因为经上记着：‘我要击打牧人，羊群就分散了。’
 | 28 | 但我复活以后，要比你们先到加利利去。”
 | 29 | 彼得对他说：“就算所有的人都后退，我却不会。”
 | 30 | 耶稣对他说：“我实在告诉你，就在今天晚上，鸡叫两遍以前，你会三次不认我。”
 | 31 | 彼得更坚决地说：“就算必须与你一同死，我也决不会不认你！”众人也都这样说。
在客西马尼祷告（太26:36-46；路22:39-46）
 | 32 | 他们来到一个地方，名叫客西马尼；耶稣对门徒说：“你们坐在这里，我去祷告。”
 | 33 | 他带了彼得、雅各、约翰一起去，就惊惧起来，非常难过。
 | 34 | 于是对他们说：“我的心灵痛苦得快要死了；你们要留在这里，也要警醒。”
 | 35 | 耶稣稍往前走，俯伏在地上祷告：如果可能的话，使那时刻不要临到他。
 | 36 | 他说：“阿爸、父啊，你凡事都能作，求你叫这杯离开我。但不要照我的意思，只要照你的旨意。”
 | 37 | 耶稣回来，看见门徒睡着了，就对彼得说：“西门，你睡觉吗？你连一个小时也不能警醒吗？
 | 38 | 应当警醒、祷告，免得陷入试探；你们心灵虽然愿意，肉体却是软弱的。”
 | 39 | 耶稣又去祷告，说的也是同样的话。
 | 40 | 他再回来的时候，看见门徒睡着了；因为他们十分疲倦，不知道该怎样回答他。
 | 41 | 耶稣第三次回来，对他们说：“你们还在睡觉休息吗？够了，时候到了，看哪，人子要被交在罪人手里了。
 | 42 | 起来，我们走吧！出卖我的人来了。”
耶稣被捕（太26:47-56；路22:47-53；约18:3-11）
 | 43 | 耶稣还在说话的时候，十二门徒中的犹大和一群拿着刀棒的人来到了；他们是祭司长、经学家和长老派来的。
 | 44 | 出卖耶稣的人给他们一个暗号，说：“我跟谁亲嘴，谁就是他。你们把他逮捕，小心带去。”
 | 45 | 犹大来到，立刻上前对耶稣说：“拉比！”就跟他亲嘴。
 | 46 | 他们就动手拿住耶稣，逮捕了他。
 | 47 | 站在旁边的人中有一个拔出刀来，砍了大祭司的仆人一刀，削掉了他的一只耳朵。
 | 48 | 耶稣对他们说：“你们带着刀棒出来，把我当作强盗捉拿吗？
 | 49 | 我天天在殿里教导人，跟你们在一起，你们却没有捉拿我；但这是为了要应验经上的话。”
 | 50 | 门徒都离开他逃跑了。
 | 51 | 有一个青年，赤身披着一块麻布，跟着耶稣。众人捉住他的时候，
 | 52 | 他就丢掉麻布，赤身逃跑了。
大祭司审问耶稣（太26:57-68；路22:67-71；约18:12-13、19-24）
 | 53 | 他们把耶稣押到大祭司那里，所有的祭司长、长老和经学家都聚集在一起。
 | 54 | 彼得远远地跟着耶稣，直到大祭司的官邸，和差役一同坐着烤火。
 | 55 | 祭司长和公议会全体都寻找证据控告耶稣，要把他处死，却没有找着。
 | 56 | 有许多人作假证供控告他，但他们的证供各不相符。
 | 57 | 有几个人站起来，作假证供控告他说：
 | 58 | “我们听他说过：‘我要拆毁这座人手所造的圣所，三日之内要另建一座不是人手所造的圣所。’”
 | 59 | 就是这样的见证，他们也不一致。
 | 60 | 大祭司站起来，走到中间，问耶稣：“这些人作证控告你的是什么呢？你怎么不回答呢？”
 | 61 | 耶稣却不作声，什么也不回答。大祭司又问他：“你是那受称颂者的儿子基督吗？”
 | 62 | 耶稣说：“我是。你们要看见人子，坐在权能者的右边，驾着天上的云降临。”
 | 63 | 大祭司就撕开自己的衣服，说：“我们还要什么证人呢？
 | 64 | 你们都听见这亵渎的话了。你们认为怎么样？”众人都定他该死的罪。
 | 65 | 于是有些人就向他吐唾沫，蒙住他的脸。用拳头打他，对他说：“你说预言吧！”差役把他拉去，用手掌打他。
彼得三次不认主（太26:69-75；路22:54-62；约18:15-18、25-27）
 | 66 | 彼得在下边院子的时候，大祭司的一个婢女来了，
 | 67 | 看见彼得烤火，就瞪着他说：“你也是和拿撒勒人耶稣一伙的！”
 | 68 | 彼得却否认说：“我不知道，也不明白你在说什么！”他就走出去，到了前院，鸡就叫了（有些抄本无“鸡就叫了”一句）。
 | 69 | 那婢女看见他，又对站在旁边的人说：“这个人也是他们一伙的。”
 | 70 | 彼得还是不承认。过了一会，站在旁边的人也对彼得说：“你真是他们一伙的，因为你也是加利利人。”
 | 71 | 彼得就发咒起誓说：“我不认得你们说的这个人！”
 | 72 | 立刻鸡就叫了第二遍。彼得想起耶稣对他说过的话：“鸡叫两遍以前，你要三次不认我。”他一想起来，就哭了（“他一想起来，就哭了”或译：“他就夺步而出，痛哭起来”）。


新译本 - 马可福音 - 第十五章

 马可福音
第十五章
耶稣被押交彼拉多（太27:1-2、11-14；路23:1-3；约18:29-37）
 | 1 | 一到清晨，祭司长和长老、经学家以及公议会全体一致议决，把耶稣绑起来，押去交给彼拉多。
 | 2 | 彼拉多问他：“你是犹太人的王吗？”耶稣回答：“你说的是。”
 | 3 | 祭司长控告了他许多事。
 | 4 | 彼拉多又问他：“你看，他们控告你这么多的事！你什么都不回答吗？”
 | 5 | 耶稣还是一言不答，使彼拉多非常惊奇。
彼拉多判耶稣钉十字架（太27:15-26；路23:13-25；约18:38-19:16）
 | 6 | 每逢这节期，彼拉多按着众人所要求的，照例给他们释放一个囚犯。
 | 7 | 有一个人名叫巴拉巴，和作乱的人囚禁在一起，他们作乱的时候，曾杀过人。
 | 8 | 群众上去，要求彼拉多援例给他们办理。
 | 9 | 彼拉多回答他们：“你们要我给你们释放这个犹太人的王吗？”
 | 10 | 他知道祭司长是因为嫉妒才把耶稣交了来。
 | 11 | 祭司长却煽动群众，宁可要总督释放巴拉巴给他们。
 | 12 | 彼拉多又对他们说：“那么，你们称为犹太人的王的，你们要我怎样处置他呢？”
 | 13 | 他们就喊着说：“把他钉十字架！”
 | 14 | 彼拉多说：“他作了什么恶事呢？”众人却更加大声喊叫：“把他钉十字架！”
 | 15 | 彼拉多有意讨好群众，就释放了巴拉巴给他们，把耶稣鞭打了，交给他们钉十字架。
士兵戏弄耶稣（太27:27-31）
 | 16 | 士兵把耶稣带进总督府的院子里，召集了全队士兵。
 | 17 | 他们给他披上紫色的外袍，又用荆棘编成冠冕给他戴上；
 | 18 | 就向他祝贺说：“犹太人的王万岁！”
 | 19 | 又用一根芦苇打他的头，向他吐唾沫，并且跪下来拜他。
 | 20 | 他们戏弄完了，就把他的紫色的外袍脱下，给他穿回自己的衣服，带他出去，要钉十字架。
耶稣被钉十字架（太27:32-44；路23:26-43；约19:17-24）
 | 21 | 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来到，经过那里，士兵就强迫他背着耶稣的十字架。
 | 22 | 他们把耶稣带到各各他地方（这地名译出来就是“髑髅地”），
 | 23 | 拿没药调和的酒给他，他却不接受。
 | 24 | 他们就把他钉了十字架；又抽签分他的衣服，看谁得着什么。
 | 25 | 他们钉他十字架的时候，是在上午九点钟。
 | 26 | 耶稣的罪状牌上写着“犹太人的王”。
 | 27 | 他们又把两个强盗和他一同钉十字架，一个在右，一个在左。
 | 28 | （有些抄本有第28节：“这就应验了经上所说的：‘他和不法者同列。’”）
 | 29 | 过路的人讥笑他，摇着头说：“哼，你这个要拆毁圣所，三日之内又把它建造起来的，
 | 30 | 从十字架上把自己救下来吧！”
 | 31 | 祭司长和经学家也同样讥笑他，彼此说：“他救了别人，却不能救自己；
 | 32 | 以色列的王基督啊，现在可以从十字架上下来，让我们看见就信吧。”那和他同钉十字架的人也侮辱他。
耶稣死时的情形（太27:45-56；路23:44-49；约19:28-30）
 | 33 | 从正午到下午三点钟，遍地都黑暗了。
 | 34 | 下午三点的时候，耶稣大声呼号：“以罗伊，以罗伊，拉马撒巴各大尼？”这句话译出来就是：“我的 神，我的 神，你为什么离弃我？”
 | 35 | 有些站在旁边的人听见了就说：“看，他呼叫以利亚呢。”
 | 36 | 有一个人跑去拿海绵浸满了酸酒，绑在芦苇上，递给他喝，说：“等一等，我们看看以利亚来不来救他。”
 | 37 | 耶稣大叫一声，气就断了。
 | 38 | 圣所里的幔子，从上到下裂成两半。
 | 39 | 站在他对面的百夫长，看见他这样断气，就说：“这人真是 神的儿子！”
 | 40 | 也有些妇女远远地观看，她们之中有抹大拉的马利亚，小雅各和约西的母亲马利亚，以及撒罗米。
 | 41 | 这些妇女，当耶稣在加利利的时候，就一直跟随他、服事他。此外，还有许多和他一同上耶路撒冷的妇女。
耶稣葬在坟墓里（太27:57-61；路23:50-56；约19:38-42）
 | 42 | 到了晚上，因为是预备日，就是安息日的前一日，
 | 43 | 一个一向等候 神国度的尊贵的议员，亚利马太的约瑟来了，就放胆地进去见彼拉多，求领耶稣的身体。
 | 44 | 彼拉多惊讶耶稣已经死了，就叫百夫长前来，问他耶稣是不是死了很久。
 | 45 | 他从百夫长知道了实情以后，就把尸体给了约瑟。
 | 46 | 约瑟买了细麻布，把耶稣取下，用细麻布裹好，安放在一个从磐石凿出来的坟墓里，又辊过一块石头来挡住墓门。
 | 47 | 抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。


新译本 - 马可福音 - 第十六章

 马可福音
第十六章
耶稣复活（太28:1-8；路24:1-10；约20:1-10）
 | 1 | 过了安息日，抹大拉的马利亚、雅各的母亲马利亚和撒罗米，买了香膏，要去膏耶稣。
 | 2 | 礼拜日的大清早，出太阳的时候，她们就来到坟墓那里，
 | 3 | 彼此说：“谁可以给我们辊开墓门的石头呢？”
 | 4 | 原来那块石头非常大，她们抬头一看，却见石头已经辊开了。
 | 5 | 她们进了坟墓，看见一位身穿白袍的青年，坐在右边，就非常惊恐。
 | 6 | 那青年对她们说：“不要惊慌！你们寻找那钉十字架的拿撒勒人耶稣，他不在这里，已经复活了；请看他们安放他的地方。
 | 7 | 你们去告诉他的门徒和彼得：他要比你们先到加利利去，你们在那里必定看见他，正如他从前告诉你们的。”
 | 8 | 因为惊恐战栗，她们一从坟墓出来就逃跑；由于害怕，她们什么也没有告诉人。（有些抄本无第9至20节）
主向抹大拉的马利亚显现（约20:11-18）
 | 9 | 礼拜日的清早，耶稣复活了，先向抹大拉的马利亚显现，耶稣曾经从她身上赶出七个鬼。
 | 10 | 她就去告诉那些向来和耶稣在一起的人，那时他们正在悲哀哭泣。
 | 11 | 他们听见耶稣活了，又被马利亚看见了，却不相信。
向两个门徒显现（路24:13-35）
 | 12 | 这事以后，门徒中有两个人往乡下去，正走路的时候，耶稣用另外的形象，向他们显现，
 | 13 | 他们就去告诉其他的人，那些人也不相信。
吩咐门徒往普天下传福音（太28:16-20；路24:36-49；约20:19-23；徒1:6-8）
 | 14 | 后来，十一个门徒吃饭的时候，耶稣向他们显现，责备他们的不信和心硬，因为他们不信那些在他复活以后见过他的人。
 | 15 | 他又对他们说：“你们到全世界去，向所有的人传福音。
 | 16 | 信而受洗的必定得救，不信的必被定罪。
 | 17 | 信的人必有神迹随着他们，就是奉我的名赶鬼，用新方言说话，
 | 18 | 用手握蛇，喝了什么毒物也不受害，手按病人就必好了。”
耶稣升天（路24:50-53；徒1:9-11）
 | 19 | 主耶稣向门徒讲完了话，就被接到天上，坐在 神的右边。
 | 20 | 门徒出去，到处传扬福音，主和他们同工，借着相随的神迹，证实所传的道。（有少数抄本有〔较短的结语〕：9“那些妇女把耶稣所吩咐的一切都告诉彼得和他的同伴。10这些事以后，耶稣借着他们亲自把那神圣不朽、永远救恩的信息从东到西传扬出去。阿们。”放在第8节之后；另有少数抄本把它放在第20节之后。）


新译本 - 马可福音

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |  |


新译本 - 路加福音 - 第一章

 路加福音
第一章
序言（参徒1:1）
 | 1 | 尊敬的提阿非罗先生，因为有许多人，已经把在我们中间成就了的事，
 | 2 | 按照起初亲眼看见的传道人所传给我们的，编著成书；
 | 3 | 我已经把这些事从头考查过，认为也应该按着次序写给你，
 | 4 | 让你晓得所学到的道理，都是确实的。
天使预言施洗约翰出生
 | 5 | 犹太王希律在位的日子，亚比雅班里有一个祭司，名叫撒迦利亚，他妻子是亚伦的后代，名叫以利沙伯。
 | 6 | 他们在 神面前都是义人，遵行主的一切诫命规条，无可指摘，
 | 7 | 只是没有孩子，因为以利沙伯不生育，二人又都上了年纪。
 | 8 | 有一次，撒迦利亚在 神面前按着班次执行祭司的职务，
 | 9 | 照祭司的惯例抽中了签，进入主的圣殿烧香。
 | 10 | 烧香的时候，众人都在外面祈祷。
 | 11 | 有主的使者站在香坛右边，向他显现。
 | 12 | 撒迦利亚一见就惊慌起来，十分害怕。
 | 13 | 天使说：“撒迦利亚，不要怕，因为你的祈求已蒙垂听，你妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。
 | 14 | 你必欢喜快乐，许多人因他出生，也必喜乐。
 | 15 | 他在主面前要被尊为大，淡酒浓酒都不喝，未出母腹就被圣灵充满。
 | 16 | 他要使许多以色列人转向主他们的 神。
 | 17 | 他必有以利亚的灵和能力，行在主的前面，叫父亲的心转向儿女，叫悖逆的转向义人的意念，为主安排那预备好了的人民。”
 | 18 | 撒迦利亚对天使说：“我怎么能知道这事呢？我已经老了，我妻子也上了年纪。”
 | 19 | 天使回答：“我是站在 神面前的加百列，奉差遣向你说话，报给你这好消息。
 | 20 | 看吧！到了时候我的话必要应验；因为你不信我的话，你必成为哑巴，直到这些事成就的那一天，才能说话。”
 | 21 | 众人等候撒迦利亚；因他在圣殿里迟迟不出来，觉得奇怪。
 | 22 | 等到他出来，却不能讲话，竟成了哑巴，不断地向他们打手式，他们就知道他在圣殿里见了异象。
 | 23 | 供职的日子满了，他就回家去。
 | 24 | 过了几天，他妻子以利沙伯怀了孕，隐藏了五个月，说：
 | 25 | “主在眷顾的日子，这样看待我，要把我在人间的羞耻除掉。”
天使预言耶稣降生
 | 26 | 到了第六个月，天使加百列奉 神差遣，往加利利的拿撒勒城去，
 | 27 | 到了一个童贞女那里，她已经和大卫家一个名叫约瑟的人订了婚，童贞女的名字是马利亚。
 | 28 | 天使进去，对她说：“恭喜！蒙大恩的女子，主与你同在！”
 | 29 | 她却因这话惊慌起来，反复思想这样祝贺是什么意思。
 | 30 | 天使说：“马利亚，不要怕！因你已从 神那里蒙了恩。
 | 31 | 你将怀孕生子，要给他起名叫耶稣。
 | 32 | 他将要被尊为大，称为至高者的儿子，主 神要把他祖大卫的王位赐给他，
 | 33 | 他要作王统治雅各家，直到永远，他的国没有穷尽。”
 | 34 | 马利亚对天使说：“我还没有出嫁，怎能有这事呢？”
 | 35 | 天使回答：“圣灵要临到你，至高者的能力要覆庇你，因此那将要出生的圣者，必称为 神的儿子。
 | 36 | 你看，你亲戚以利沙伯，被称为不生育的，在老年也怀了男胎，现在已是第六个月了，
 | 37 | 因为在 神没有一件事是不可能的。”
 | 38 | 马利亚说：“我是主的婢女，愿照你的话成就在我身上！”天使就离开她去了。
马利亚往见以利沙伯
 | 39 | 后来，马利亚就起身，急忙向山地去，来到犹大的一座城，
 | 40 | 进了撒迦利亚的家，向以利沙伯问安。
 | 41 | 以利沙伯一听见马利亚的问安，腹中的胎儿就跳动，以利沙伯也被圣灵充满，
 | 42 | 就高声说：“你在女子中是有福的！你腹中的胎儿也是有福的！
 | 43 | 我主的母亲竟然到我这里来。这事怎会临到我呢？
 | 44 | 你看，你问安的声音一进我的耳朵，我腹中的胎儿就欢喜跳跃。
 | 45 | 这相信主传给她的话必要成就的女子是有福的。”
马利亚尊主为大（参撒上2:1-10）
 | 46 | 马利亚说：“我心尊主为大，
 | 47 | 我灵以 神我的救主为乐，
 | 48 | 因为他垂顾他使女的卑微，看哪！今后万代都要称我为有福。
 | 49 | 全能者为我行了大事，他的名为圣；
 | 50 | 他的怜悯世世代代归与敬畏他的人。
 | 51 | 他用膀臂施展大能，驱散心里妄想的狂傲人。
 | 52 | 他使有权能的失位，叫卑微的升高，
 | 53 | 让饥饿的得饱美食，使富足的空手回去。
 | 54 | 他扶助了他的仆人以色列，为要记念他的怜悯，
 | 55 | 正如他向我们列祖所说的，恩待亚伯拉罕和他的后裔，直到永远。”
 | 56 | 马利亚和以利沙伯同住约有三个月，就回家去了。
施洗约翰出生
 | 57 | 以利沙伯的产期到了，生了一个儿子。
 | 58 | 邻里亲戚，听见主向她大施怜悯，都和她一同欢乐。
 | 59 | 到了第八天，他们来给孩子行割礼，要照他父亲的名字，叫他撒迦利亚。
 | 60 | 但他母亲说：“不可，要叫他约翰。”
 | 61 | 他们说：“你亲族里没有叫这名字的。”
 | 62 | 他们就向孩子的父亲打手式，看他要叫他什么。
 | 63 | 他要了一块写字版，写上说：“他的名字是约翰。”众人都希奇。
 | 64 | 撒迦利亚的口舌立刻开了，就出声称颂 神。
 | 65 | 住在周围的人都害怕，这一切事传遍了整个犹太山地，
 | 66 | 凡听见的就把这些事放在心里，说：“这孩子将会成为怎样的人呢？因为主的手与他同在。”
撒迦利亚的预言
 | 67 | 他的父亲撒迦利亚被圣灵充满，预言说：
 | 68 | “主，以色列的 神，是应当称颂的，因他眷顾自己的子民，施行救赎，
 | 69 | 在他仆人大卫家中，为我们兴起救恩的角，
 | 70 | 正如主自古以来借圣先知口中所说的，
 | 71 | 救我们脱离仇敌，和恨我们的人的手；
 | 72 | 向我们列祖施怜悯，记念他的圣约，
 | 73 | 就是他对我们祖先亚伯拉罕所起的誓，
 | 74 | 把我们从仇敌手中救拔出来，叫我们可以坦然无惧，用圣洁公义，在他面前一生一世敬拜他。
 | 76 | 孩子啊，你要称为至高者的先知，因为你要行在主的面前，预备他的路，
 | 77 | 使他的子民，因罪得赦，就知道救恩。
 | 78 | 因我们 神的怜悯，使清晨的阳光从高天临到我们，
 | 79 | 光照那坐在黑暗中死荫里的人，引导我们的脚，走上平安的路。”
 | 80 | 这孩子渐渐长大，心灵健壮，住在旷野，直到他在以色列人中公开露面的日子。


新译本 - 路加福音 - 第二章

 路加福音
第二章
耶稣基督降生（太1:18-25）
 | 1 | 那时，有谕旨从凯撒奥古士督颁发下来，叫普天下的人登记户口。
 | 2 | 这是第一次户口登记，是在居里纽作叙利亚总督的时候举行的。
 | 3 | 众人各归各城去登记户口。
 | 4 | 约瑟本是大卫家族的人，也从加利利的拿撒勒上犹太去，到了大卫的城伯利恒，
 | 5 | 与所聘之妻马利亚一同登记户口。那时马利亚的身孕已经重了。
 | 6 | 他们在那里的时候，马利亚的产期到了，
 | 7 | 生了头胎儿子，用布包着，放在马槽里，因为客店里没有地方。
天使向牧羊人报喜信
 | 8 | 在伯利恒的郊外，有一些牧人在夜间看守羊群。
 | 9 | 主的一位使者站在他们旁边，主的荣光四面照着他们，他们就非常害怕。
 | 10 | 天使说：“不要怕！看哪！我报给你们大喜的信息，是关于万民的：
 | 11 | 今天在大卫的城里，为你们生了救主，就是主基督。
 | 12 | 你们要找到一个婴孩，包着布，卧在马槽里，那就是记号了。”
 | 13 | 忽然有一大队天兵，同那天使一起赞美 神说：
 | 14 | “在至高之处，荣耀归与 神！在地上，平安归与他所喜悦的人！”
 | 15 | 众天使离开他们升天去了，那些牧人彼此说：“我们往伯利恒去，看看主所指示我们已经成就的事。”
 | 16 | 他们急忙去了，找到马利亚、约瑟和那卧在马槽里的婴孩。
 | 17 | 他们见过以后，就把天使对他们论这孩子的话传开了。
 | 18 | 听见的人，都希奇牧人所说的事。
 | 19 | 马利亚把这一切放在心里，反复思想。
 | 20 | 牧人因为听见的和看见的，正像天使对他们所说的一样，就回去了，把荣耀赞美归与 神。
 | 21 | 满了八天，替孩子行割礼的时候，就给他起名叫耶稣，就是他成胎之前，天使所起的。
在圣殿奉献耶稣
 | 22 | 满了洁净的日子，他们就按着摩西的律法，带孩子上耶路撒冷去，奉献给主。
 | 23 | 正如主的律法所记：“所有头生的男孩，都当称为圣归给主。”
 | 24 | 又照着主的律法所说的献上祭物，就是一对斑鸠或两只雏鸽。
 | 25 | 在耶路撒冷有一个人，名叫西面，这人公义虔诚，一向期待以色列的安慰者来到，又有圣灵在他身上。
 | 26 | 圣灵启示他，在死前必得见主所应许的基督，
 | 27 | 他又受圣灵感动进了圣殿。那时，耶稣的父母抱着孩子进来，要按着律法的规矩为他行礼。
 | 28 | 西面就把他接到手上，称颂 神说：
 | 29 | “主啊，现在照你的话，释放仆人平平安安地去吧！
 | 30 | 因我的眼睛已经看见你的救恩，
 | 31 | 就是你在万民面前所预备的，
 | 32 | 为要作外族人启示的光，和你民以色列的荣耀。”
 | 33 | 他父母因论到他的这些话而希奇。
 | 34 | 西面给他们祝福，对他母亲马利亚说：“看哪！这孩子被立，要叫以色列中许多人跌倒，许多人兴起，又要成为反对的目标，
 | 35 | （你自己的心也会被刀刺透，）这样，许多人心中的意念就要被揭露出来。”
 | 36 | 又有一个女先知，就是亚拿，是亚设支派法内利的女儿。她已经上了年纪，从童女出嫁，和丈夫住了七年，
 | 37 | 就寡居了，直到八十四岁（“就寡居了，直到八十四岁”或译：“就寡居了八十四年”）。她没有离开过圣殿，以禁食和祷告昼夜事奉主。
 | 38 | 就在那时候，她前来称谢 神，并且向期待耶路撒冷蒙救赎的众人，讲论孩子的事。
 | 39 | 他们按着主的律法办完一切，就回加利利，到自己的城拿撒勒去了。
 | 40 | 孩子渐渐长大，强壮起来，充满智慧，有 神的恩典在他身上。
孩童耶稣上耶路撒冷过节
 | 41 | 每年逾越节，他父母都上耶路撒冷去。
 | 42 | 当他十二岁时，他们按着节期的惯例，照常上去。
 | 43 | 过完了节，他们回去的时候，孩童耶稣仍留在耶路撒冷，他父母却不知道，
 | 44 | 还以为他在同行的人中间。走了一天，就在亲戚和熟人中找他，
 | 45 | 没有找到，就转回耶路撒冷找他。
 | 46 | 过了三天，才发现他在圣殿里，坐在教师中间，一面听，一面问。
 | 47 | 所有听见他的人，都希奇他的聪明和应对。
 | 48 | 他父母见了，非常惊奇，他母亲说：“孩子，为什么这样对待我们呢？你看，你父亲和我都很担心地在找你呢！”
 | 49 | 他说：“为什么找我呢？你们不知道我必须在我父的家里吗？（“在我父的家里吗？”或译：“以我父的事为念吗？”）”
 | 50 | 但他们不明白他所说的话。
 | 51 | 他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切事，都存在心里。
 | 52 | 耶稣的智慧和身量，以及 神和人对他的喜爱，都不断增长。


新译本 - 路加福音 - 第三章

 路加福音
第三章
施洗约翰（太3:1-12；可1:3-5、7-8；约1:19-28）
 | 1 | 凯撒提庇留执政第十五年，本丢．彼拉多作犹太总督，希律作加利利的分封王，他兄弟腓力作以土利亚和特拉可尼地区的分封王，吕撒尼亚作亚比利尼的分封王，
 | 2 | 亚那和该亚法作大祭司的时候， 神的话临到撒迦利亚的儿子，在旷野的约翰。
 | 3 | 他就来到约旦河一带地方，宣讲悔改的洗礼，使罪得赦。
 | 4 | 正如以赛亚先知的书上写着：“在旷野有呼喊者的声音：‘预备主的道，修直他的路！
 | 5 | 一切洼谷都当填满，大小山冈都要削平！弯弯曲曲的改为正直，高高低低的修成平坦！
 | 6 | 所有的人都要看见 神的救恩。’”
 | 7 | 约翰对那出来要受他洗礼的群众说：“毒蛇所生的啊，谁指示你们逃避那将要来的忿怒呢？
 | 8 | 应当结出果子来，与悔改的心相称；你们心里不要说：‘我们有亚伯拉罕作我们的祖宗。’我告诉你们， 神能从这些石头中给亚伯拉罕兴起后裔来。
 | 9 | 现在斧头已经放在树根上，所有不结好果子的树，就砍下来，丢在火里。”
 | 10 | 群众问他：“那么，我们该作什么呢？”
 | 11 | 他回答：“有两件衣服的，当分给那没有的，有食物的也当照样作。”
 | 12 | 又有税吏来要受洗，问他：“老师，我们当作什么呢？”
 | 13 | 他说：“除了规定的以外，不可多收。”
 | 14 | 兵丁也问他：“至于我们，我们又应当作什么呢？”他说：“不要恐吓，不要敲诈，当以自己的粮饷为满足。”
 | 15 | 那时众人正在期待，人人心里都在猜想会不会约翰就是基督。
 | 16 | 约翰对众人说：“我用水给你们施洗，但那能力比我更大的要来，我就是给他解鞋带都没有资格。他要用圣灵与火给你们施洗。
 | 17 | 他手里拿着簸箕，要扬净麦场，把麦子收进仓里，却用不灭的火把糠秕烧尽。”
 | 18 | 他还用许多别的话劝勉众人，向他们传福音。
 | 19 | 分封王希律，因他弟弟的妻子希罗底，并因他自己所行的一切恶事，受到约翰的责备。
 | 20 | 他在这一切事以外，再加上一件，就是把约翰关在监里。
耶稣受洗（太3:13-17；可1:9-11）
 | 21 | 众人受了洗，耶稣也受了洗。他正在祷告，天就开了，
 | 22 | 圣灵仿佛鸽子，有形体地降在他身上；有声音从天上来，说：“你是我的爱子，我喜悦你。”
耶稣的家谱（太1:1-17）
 | 23 | 耶稣开始传道，年约三十岁，人以为他是约瑟的儿子，约瑟是希里的儿子，
 | 24 | 依次往上推，是玛塔、利未、麦基、雅拿、约瑟、
 | 25 | 玛他提亚、亚摩斯、拿鸿、以斯利、拿该、
 | 26 | 玛押、玛他提亚、西美、约瑟、约大、
 | 27 | 约哈难、利撒、所罗巴伯、撒拉铁、尼利、
 | 28 | 麦基、亚底、哥桑、以摩当、珥、
 | 29 | 耶书、以利以谢、约令、玛塔、利未、
 | 30 | 西缅、犹大、约瑟、约南、以利亚敬、
 | 31 | 米利亚、买拿、马达他、拿单、大卫、
 | 32 | 耶西、俄备得、波阿斯、撒门（“撒门”有些抄本作“撒拉”）、拿顺、
 | 33 | 亚米拿达、亚当民（有些抄本无“亚当民”一词）、亚兰（“亚兰”有些抄本作“亚珥尼”）、希斯仑、法勒斯、犹大、
 | 34 | 雅各、以撒、亚伯拉罕、他拉、拿鹤、
 | 35 | 西鹿、拉吴、法勒、希伯、沙拉、
 | 36 | 该南、亚法撒、闪、挪亚、拉麦、
 | 37 | 玛土撒拉、以诺、雅列、玛勒列、该南、
 | 38 | 以挪士、塞特、亚当，亚当是 神的儿子。


新译本 - 路加福音 - 第四章

 路加福音
第四章
耶稣受试探（太4:1-11；可1:12-13）
 | 1 | 耶稣被圣灵充满，从约旦河回来，圣灵引他到旷野，四十天受魔鬼的试探。
 | 2 | 那些日子他什么也没有吃，日子满了他就饿了。
 | 3 | 魔鬼对他说：“你若是 神的儿子，就吩咐这块石头变成食物吧！”
 | 4 | 耶稣回答：“经上记着：‘人活着不是单靠食物。’”
 | 5 | 魔鬼引他上到高处，霎时间把天下万国指给他看，
 | 6 | 对他说：“这一切权柄、荣华，我都可以给你；因为这些都交给了我，我愿意给谁就给谁。
 | 7 | 所以，只要你在我面前拜一拜，这一切就全是你的了。”
 | 8 | 耶稣回答：“经上记着：‘当拜主你的 神，单要事奉他。’”
 | 9 | 魔鬼又引他到耶路撒冷，叫他站在殿顶上，对他说：“你若是 神的儿子，就从这里跳下去吧！
 | 10 | 因为经上记着：‘他为了你，会吩咐自己的使者保护你。’
 | 11 | 又记着：‘用手托住你，免得你的脚碰到石头。’”
 | 12 | 耶稣回答：“经上说：‘不可试探主你的 神。’”
 | 13 | 魔鬼用尽了各种试探，就暂时离开了耶稣。
在加利利传道（太4:12-17；可1:14-15）
 | 14 | 耶稣带着圣灵的能力，回到加利利。他的名声传遍了周围各地。
 | 15 | 他在各会堂里教导人，很受众人的尊崇。
在本乡遭人厌弃（太13:53-58；可6:1-6）
 | 16 | 耶稣来到拿撒勒自己长大的地方，照着习惯在安息日进入会堂，站起来要读经。
 | 17 | 有人把以赛亚先知的书递给他，他展开书卷找到一处，上面写着：
 | 18 | “主的灵在我身上，因为他膏我去传福音给贫穷的人，差遣我去宣告被掳的得释放，瞎眼的得看见，受压制的得自由，
 | 19 | 又宣告主悦纳人的禧年。”
 | 20 | 他把书卷卷好，交还侍役，就坐下。会堂里众人都注视他。
 | 21 | 他就对他们说：“这段经文今天应验在你们中间（“中间”原文作“耳中”）了。”
 | 22 | 众人称赞他，希奇他口中所出的恩言，并且说：“这不是约瑟的儿子吗？”
 | 23 | 他说：“你们必向我说这俗语：‘医生，治好你自己吧！’也必说：‘我们听见你在迦百农所行的一切事，也该在你本乡这里行啊！’”
 | 24 | 他又说：“我实在告诉你们，没有先知在他本乡是受欢迎的。
 | 25 | 我对你们说实话，当以利亚的时候，三年六个月不下雨（“不下雨”原文作“天闭塞”），遍地大起饥荒，那时以色列中有许多寡妇，
 | 26 | 以利亚没有奉差遣往他们中间任何一个那里去，只到西顿撒勒法的一个寡妇那里。
 | 27 | 以利沙先知的时候，以色列中有许多患痲风的人，其中除了叙利亚的乃缦，没有一个得洁净的。”
 | 28 | 会堂里的众人听见这话，都怒气填胸，
 | 29 | 起来赶他出城（这城原来建在山上），他们拉他到山崖，要把他推下去。
 | 30 | 耶稣却从他们中间走过，就离去了。
在迦百农赶出污灵（可1:21-28）
 | 31 | 耶稣下到加利利的迦百农城，在安息日教导人。
 | 32 | 他们对他的教训都很惊奇，因为他的话带着权柄。
 | 33 | 会堂里有一个被污鬼附着的人，大声喊叫：
 | 34 | “哎！拿撒勒人耶稣，我们跟你有什么关系呢？你来毁灭我们吗？我知道你是谁，你是 神的圣者。”
 | 35 | 耶稣斥责他说：“住口！从他身上出来！”鬼把那人摔倒在众人中间，就从他身上出来了，没有伤害他。
 | 36 | 众人都惊骇，彼此谈论说：“这是怎么回事？他用权柄能力吩咐污灵，污灵竟出来了。”
 | 37 | 耶稣的名声，传遍了周围各地。
治病赶鬼（太8:14-17；可1:29-34）
 | 38 | 他起身离开会堂，进入西门的家。西门的岳母正在发高热，他们为她求耶稣。
 | 39 | 耶稣站在她旁边，斥责那热病，热就退了；她立刻起身服事他们。
 | 40 | 日落的时候，不论害什么病的人，都被带到耶稣那里；他一一为他们按手，医好他们。
 | 41 | 又有鬼从好些人身上出来，喊着说：“你是 神的儿子。”耶稣斥责他们，不许他们说话，因为他们知道他是基督。
往别的城传道（可1:35-39）
 | 42 | 天一亮，耶稣出来，到旷野地方去。众人寻找他，一直找到他那里，要留住他，不要他离开他们。
 | 43 | 他却说：“我也必须到别的城去传 神国的福音，因为我是为了这缘故奉差遣的。”
 | 44 | 于是他往犹太的各会堂去传道。


新译本 - 路加福音 - 第五章

 路加福音
第五章
呼召四个门徒（太4:18-22；可1:16-20；约1:40-42）
 | 1 | 耶稣站在革尼撒勒湖边，众人拥挤他，要听 神的道。
 | 2 | 他看见两只船停在湖边，渔夫离开船洗网去了。
 | 3 | 他上了西门的那一只船，请他撑开，离岸不远，就坐下，从船上教导众人。
 | 4 | 讲完了，就对西门说：“把船开到水深的地方，下网打鱼！”
 | 5 | 西门说：“主啊，我们整夜劳苦，毫无所得，不过，我愿照你的话下网。”
 | 6 | 他们下了网，就圈住很多鱼，网几乎裂开，
 | 7 | 就招呼另外那只船上的同伴来帮助，他们就来把两只船装满，甚至船要下沉。
 | 8 | 西门．彼得看见这种情景，就俯伏在耶稣膝前，说：“主啊，离开我，因为我是个罪人。”
 | 9 | 他和跟他在一起的人，因这网所打的鱼，都十分惊骇。
 | 10 | 西门的伙伴，西庇太的儿子雅各、约翰也是这样。耶稣对西门说：“不要怕！从今以后，你要作得人的渔夫了。”
 | 11 | 他们把两只船拢了岸，撇下一切，跟从了耶稣。
治好痲风病人（太8:2-4；可1:40-45）
 | 12 | 有一次，耶稣在一个城里，突然有一个满身痲风的人看见他，就把脸伏在地上，求他说：“主啊！如果你肯，必能使我洁净。”
 | 13 | 耶稣伸手摸他，说：“我肯，你洁净了吧！”痲风立刻离开了他。
 | 14 | 耶稣嘱咐他不可告诉任何人，“你只要去给祭司检查，并且照着摩西所规定的，为你得洁净献祭，好向大家作证。”
 | 15 | 但他的名声却越发传扬出去，成群的人来聚集，要听道，并且要使他们的疾病痊愈。
 | 16 | 耶稣却退到旷野去祷告。
治好瘫子（太9:2-8；可2:3-12）
 | 17 | 有一天，耶稣正在教导人，法利赛人和律法教师也坐在那里，他们是从加利利和犹太各乡村，并耶路撒冷来的；主的能力与他同在，叫他能医病。
 | 18 | 有人用床抬着一个瘫子，想送进去，放在耶稣跟前。
 | 19 | 因为人多，没有办法进去，就上了房顶，从瓦间把瘫子和床往当中缒下去，正在耶稣跟前。
 | 20 | 他看见他们的信心，就说：“朋友（“朋友”原文作“人”），你的罪赦了。”
 | 21 | 经学家和法利赛人就议论起来，说：“这人是谁，竟然说僭妄的话？除 神一位以外，谁能赦罪呢？”
 | 22 | 耶稣知道他们的议论，就对他们说：“你们心里为什么议论呢？
 | 23 | 说：‘你的罪赦了’，或说：‘起来行走’，哪一样容易呢？
 | 24 | 然而为了要你们知道，人子在地上有赦罪的权柄，（他就对瘫子说：）我吩咐你，起来，拿起你的床，回家去吧。”
 | 25 | 那人立刻当众起来，拿着他躺过的床，颂赞 神，回家去了。
 | 26 | 众人都惊奇，颂赞 神，并且十分惧怕，说：“我们今天看见了不平常的事。”
呼召利未（太9:9-13；可2:14-17）
 | 27 | 事后，耶稣出去，看见一个税吏，名叫利未，坐在税关那里，就对他说：“来跟从我！”
 | 28 | 他就撇下一切，起来跟从了耶稣。
 | 29 | 利未在自己家里，为他大摆筵席，有许多税吏和别的人一起吃饭。
 | 30 | 法利赛人和经学家埋怨他的门徒，说：“你们为什么跟税吏和罪人一起吃喝呢？”
 | 31 | 耶稣回答：“健康的人不需要医生，有病的人才需要。
 | 32 | 我来不是要召义人，而是要召罪人悔改。”
新旧的比喻（太9:14-17；可2:18-22）
 | 33 | 他们说：“约翰的门徒常常禁食、祈祷，法利赛人的门徒也是这样，而你的门徒却又吃又喝。”
 | 34 | 耶稣说：“新郎跟宾客在一起的时候，你们怎么可以叫宾客禁食呢？
 | 35 | 但日子到了，新郎要被取去，离开他们，那一天他们就要禁食了。”
 | 36 | 他又对他们设个比喻说：“没有人会从新衣服撕下一块布，补在旧衣服上，如果这样，不但新衣服撕破了，而且新撕下的布，也和旧的不调和。
 | 37 | 也没有人会把新酒装在旧皮袋里；如果这样，新酒就会把皮袋胀破，不但酒漏掉，皮袋也损坏了；
 | 38 | 人总是把新酒装在新皮袋里。
 | 39 | 喝惯陈酒的人，就不想喝新酒，他总说陈的好。”


新译本 - 路加福音 - 第六章

 路加福音
第六章
安息日的主（太12:1-8；可2:23-28）
 | 1 | 有一个安息日，耶稣从麦田经过，他的门徒摘了麦穗，用手搓着吃。
 | 2 | 有几个法利赛人说：“你们为什么作安息日不可作的事呢？”
 | 3 | 耶稣回答：“大卫和跟他在一起的人，在饥饿的时候所作的，你们没有念过吗？
 | 4 | 他不是进了 神的殿，吃了陈设饼，也给跟他在一起的人吃吗？这饼除了祭司以外，别的人是不可以吃的。”
 | 5 | 他又对他们说：“人子是安息日的主。”
治好手枯的人（太12:9-14；可3:1-6）
 | 6 | 另一个安息日，耶稣进入会堂教导人，在那里有一个人，右手枯干，
 | 7 | 经学家和法利赛人要看他会不会在安息日治病，好找把柄控告他。
 | 8 | 耶稣知道他们的意念，就对那一只手枯干了的人说：“起来，站在当中！”那人就起来站着。
 | 9 | 耶稣对他们说：“我问你们：在安息日哪一样是可以作的呢：作好事还是坏事？救命还是害命？”
 | 10 | 他环视周围所有的人，就对那人说：“伸出你的手来！”他把手一伸，手就复原了。
 | 11 | 他们却大怒，彼此商议怎样对付耶稣。
选立十二使徒（太10:2-4；可3:16-19。参徒1:13）
 | 12 | 在那些日子，有一次耶稣出去到山上祷告，整夜祷告 神。
 | 13 | 天亮以后，他把门徒叫来，从他们中间挑选了十二个人，称他们为使徒，
 | 14 | 就是西门（又给他起名叫彼得），和他弟弟安得烈，以及雅各、约翰、腓力、巴多罗迈、
 | 15 | 马太、多马、亚勒腓的儿子雅各、称为激进派的西门、
 | 16 | 雅各的儿子犹大，和出卖主的加略人犹大。
论福论祸（太5:1-12）
 | 17 | 耶稣和他们下了山，站在平地上，有一大群门徒同他在一起，又有一大批从犹太全地、耶路撒冷和推罗、西顿海边来的人。
 | 18 | 他们要听他讲道，也要他们的疾病得医好。还有一些被污灵缠扰的也痊愈了。
 | 19 | 群众都设法摸他，因为有能力从他身上出来，治好众人。
 | 20 | 耶稣抬头看着门徒，说：“贫穷的人有福了，因为 神的国是你们的。
 | 21 | 饥饿的人有福了，因为你们要得饱足。哀哭的人有福了，因为你们将要喜乐。
 | 22 | 世人为人子的缘故憎恨你们、排斥你们、辱骂你们，弃绝你们的名好像弃绝恶物，你们就有福了。
 | 23 | 那时你们应该欢喜跳跃，因为你们在天上的赏赐是大的，他们的祖先对待先知也是这样。
 | 24 | “然而你们富有的人有祸了，因为你们已经得了你们的安慰。
 | 25 | 你们饱足的人有祸了，因为你们将要饥饿。你们喜乐的人有祸了，因为你们将要痛哭。
 | 26 | 人都说你们好的时候，你们就有祸了，因为你们的祖先对待假先知也是这样。
当爱仇敌（太5:39-42）
 | 27 | “只是我告诉你们听道的人：当爱你们的仇敌，善待恨你们的人。
 | 28 | 咒诅你们的，要为他们祝福，凌辱你们的，要为他们祷告。
 | 29 | 有人打你一边的脸，把另一边也转给他打；有人拿你的外衣，连内衣也让他拿去。
 | 30 | 向你求的，就给他；有人拿去你的东西，不用再要回来。
 | 31 | 你们愿意人怎样待你们，你们就应当怎样待人。
 | 32 | 如果单爱那些爱你们的人，那有什么好处呢？罪人也爱那些爱他们的人。
 | 33 | 如果只善待那些善待你们的人，那有什么好处呢？罪人也会这样行。
 | 34 | 如果借给人，又指望向人收回，那有什么好处呢？罪人也借给罪人，要如数收回。
 | 35 | 你们要爱仇敌，善待他们；借出去，不要指望偿还；这样你们的赏赐就大了，你们也必作至高者的儿子，因为 神自己也宽待忘恩的和恶人。
 | 36 | 你们要仁慈像你们的父仁慈一样。
不可判断（太7:1-5）
 | 37 | “你们不要判断人，就必不受判断；不要定人的罪，就必不被定罪；要饶恕人，就必蒙饶恕；
 | 38 | 要给人，就必有给你们的；并且要用十足的升斗，连按带摇，上尖下流地倒在你们怀里；因为你们用什么升斗量给人，就必用什么升斗量给你们。”
 | 39 | 耶稣又用比喻对他们说：“瞎子怎能给瞎子领路呢？两个人不都要掉在坑里吗？
 | 40 | 学生不能胜过老师，所有学成的，不过和老师一样。
 | 41 | 为什么看得见你弟兄眼中的木屑，却想不到自己眼中的梁木呢？
 | 42 | 你不看见自己眼中的梁木，怎能对你弟兄说：‘弟兄，容我除去你眼中的木屑’呢？伪君子啊！先去掉自己眼中的梁木，才能看得清楚，好去掉弟兄眼中的木屑。
坏树不能结好果子（太7:16-20，12:33-35）
 | 43 | “因为好树不能结坏果子，坏树不能结好果子。
 | 44 | 凭着果子就可以认出树来。人不能从荆棘上采无花果，也不能从蒺藜里摘葡萄。
 | 45 | 良善的人从心中所存的良善发出良善，邪恶的人从心中所存的邪恶发出邪恶；因为心中所充满的，口里就说出来。
听道要行道（太7:24-27）
 | 46 | “你们为什么称呼我‘主啊！主啊！’却不遵行我的吩咐呢？
 | 47 | 每一个到我跟前，听我的话并且去行的，我要指示你们他像什么人。
 | 48 | 他像一个人建造房屋，挖深了地，把根基建在磐石上。大水泛滥的时候，急流冲击那房屋，不能使它动摇，因为它建造得好。
 | 49 | 但那听见而不遵行的，就像人在地上建屋，没有根基，急流一冲，就立刻倒塌，毁坏得很厉害。”


新译本 - 路加福音 - 第七章

 路加福音
第七章
治好百夫长的仆人（太8:5-13）
 | 1 | 耶稣向群众讲完这一切话，就进了迦百农。
 | 2 | 有百夫长所重用的一个奴仆，病得快要死了。
 | 3 | 百夫长听见耶稣的事，就打发犹太人中几个长老到他那里，求他去医治他的奴仆。
 | 4 | 长老们就来见耶稣，恳切地求他说：“你给他行这事，是他配得的，
 | 5 | 因为他爱我们的人民，给我们建造会堂。”
 | 6 | 耶稣就和他们同去。离那家不远的时候，百夫长派几个朋友来说：“主啊，不必劳驾，因为你到舍下来，我实在不敢当，
 | 7 | 我也觉得没有资格去见你；只要你说一句话，我的仆人就必好了。
 | 8 | 因为我自己是在别人的权下，也有兵在我以下；我对这个说：‘去！’他就去；对另一个说：‘来！’他就来；对我的仆人说：‘作这个！’他就作。”
 | 9 | 耶稣听见这些话，就很惊奇，转身对跟随的众人说：“我告诉你们，这样的信心，我在以色列中从来没有见过。”
 | 10 | 奉派的人回到家里，见那奴仆已经好了。
使拿因城寡妇的儿子复活
 | 11 | 后来耶稣往拿因城去，与他同去的有门徒和一大群人。
 | 12 | 他走近城门的时候，有人把一个死人抬出来，是个独生子，他母亲又是个寡妇。城里有一大群人陪着她。
 | 13 | 主看见了，就怜悯她，对她说：“不要哭！”
 | 14 | 于是上前按着杠子，抬的人就站住。他说：“青年人，我吩咐你起来！”
 | 15 | 那死人就坐起来，开口说话，耶稣就把他交给他母亲。
 | 16 | 众人都惊惧，颂赞 神说：“有伟大的先知在我们中间兴起来了！”又说：“ 神眷顾他的子民了！”
 | 17 | 于是这话传遍了犹太和周围各地。
约翰派门徒去见耶稣（太11:2-6）
 | 18 | 约翰的门徒把这一切事告诉约翰。他就叫了两个门徒，
 | 19 | 差他们往主那里去，说：“你就是那位要来的，还是我们要等别人呢？”
 | 20 | 两人来到耶稣跟前，说：“施洗的约翰差我们来问你：‘你就是那位要来的，还是我们要等别人呢？’”
 | 21 | 就在那时候，耶稣治好许多患疾病的、遭灾难的、身上有污鬼附着的，并且施恩给瞎眼的，使他们看见。
 | 22 | 耶稣回答他们：“你们回去，把看见和听见的都告诉约翰，就是瞎的可以看见，跛的可以走路，患痲风的得到洁净，聋的可以听见，死人复活，穷人有福音听。
 | 23 | 那不被我绊倒的，就有福了。”
耶稣论约翰（太11:7-19）
 | 24 | 约翰差来的人走了以后，耶稣对群众讲起约翰来，说：“你们到旷野去，是要看什么？被风吹动的芦苇吗？
 | 25 | 你们出去到底要看什么？身穿华丽衣服的人吗？这些衣服华丽，生活奢侈的人，是在王宫里的。
 | 26 | 那么，你们出去要看什么？先知吗？我告诉你们，是的。他比先知重要得多了。
 | 27 | 圣经所记：‘看哪，我差遣我的使者在你面前，他必在你前头预备你的道路’，这句话是指着他说的。
 | 28 | 我告诉你们，妇人所生的，没有一个比约翰更大，然而在 神的国里最小的比他还大。”
 | 29 | 众人和税吏受过约翰的洗礼，听见这话，就称 神为义。
 | 30 | 但法利赛人和律法师，未受过约翰的洗礼，就拒绝 神对他们的美意。
 | 31 | 耶稣又说：“我要把这世代的人比作什么呢？他们好像什么呢？
 | 32 | 他们好像小孩子坐在巿中心，彼此呼叫，说：‘我们给你们吹笛子，你们却不跳舞；我们唱哀歌，你们也不啼哭。’
 | 33 | 因为施洗的约翰来了，不吃饭，不喝酒，你们说他是鬼附的。
 | 34 | 人子来了，又吃又喝，你们说：‘你看，这人贪食好酒，与税吏和罪人为友。’
 | 35 | 但 神的智慧，借着他的儿女就证实是公义的了。”
赦免犯了罪的女人（太26:6-13；可14:3-9；约12:1-8）
 | 36 | 有一个法利赛人，请耶稣同他吃饭，他就到法利赛人家去赴席。
 | 37 | 那城里有一个女人，是个罪人，知道他在法利赛人家里吃饭，就拿着一瓶香膏，
 | 38 | 站在耶稣背后，挨近他的脚哭，眼泪滴湿他的脚，又用自己的头发擦干，不住地吻他的脚，并且抹上香膏。
 | 39 | 请他的法利赛人看见了，心里说：“这人若是先知，必定知道摸他的是谁，是怎样的女人，因为她是个罪人！”
 | 40 | 耶稣对他说：“西门，我有句话要对你说。”他说：“老师，请说。”
 | 41 | 耶稣说：“一个债主有两个债户，一个欠五百银币，一个欠五十。
 | 42 | 他们都无力偿还，债主就把两人豁免了。他们之中哪一个更爱他呢？”
 | 43 | 西门回答：“我想是那个多得恩免的。”耶稣说：“你判断对了。”
 | 44 | 于是转身向着那女人，对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦干。
 | 45 | 你没有和我亲嘴；但这女人，自从我进来，就不住地亲我的脚。
 | 46 | 你没有用油抹我的头；但这女人用香膏抹我的脚。
 | 47 | 所以我告诉你，她许多罪都蒙赦免了，因为她的爱多；那赦免少的，爱就少。”
 | 48 | 耶稣就对她说：“你的罪赦免了。”
 | 49 | 跟他一起吃饭的人心里说：“这是谁，竟然赦罪呢？”
 | 50 | 耶稣对那女人说：“你的信救了你，平安地去吧！”


新译本 - 路加福音 - 第八章

 路加福音
第八章
跟从耶稣的妇女
 | 1 | 不久，耶稣周游各城各村讲道，宣扬 神的国的福音，和他在一起的有十二个门徒，
 | 2 | 还有几个蒙了医治、脱离污鬼与疾病的妇女，其中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来；
 | 3 | 有希律的管家古撒的妻子约亚拿，又有苏珊娜，和许多别的妇女，她们都用自己的财物供给耶稣和门徒。
撒种的比喻（太13:2-9；可4:1-9）
 | 4 | 当时有许多人聚在一起，还有人从各城来到耶稣那里，他就用比喻说：
 | 5 | “有一个撒种的出去撒种，撒的时候，有的落在路旁，被人践踏，或给空中的小鸟吃掉。
 | 6 | 有的落在石头地上，一长出来就枯萎了，因为得不着滋润。
 | 7 | 有的落在荆棘丛中，荆棘也一齐生长，把它挤住了。
 | 8 | 有的落在好土里，就生长起来，结出百倍的果实。”他说了这些话，就大声说：“有耳可听的，就应当听！”
用比喻的目的（太13:10-17；可4:10-12）
 | 9 | 门徒问他这比喻是什么意思。
 | 10 | 他说：“ 神的国的奥秘，只给你们知道，对别人就用比喻，叫他们看却看不见，听却听不明白。
解释撒种的比喻（太13:18-23；可4:13-20）
 | 11 | “这比喻是说，种子是 神的道，
 | 12 | 那落在路旁的，就是人听了，魔鬼随即来到，从他们心里把道夺去，恐怕他们相信就得救了。
 | 13 | 那落在石头地上的，就是人听了，欢欢喜喜地接受，但是没有根，不过是暂时相信，一旦遭遇试炼，就倒退了。
 | 14 | 那落在荆棘里的，就是人听了，走开以后，被今世的忧虑、财富和宴乐挤住了，结不出成熟的子粒来。
 | 15 | 但那落在好土里的，就是人用诚实良善的心来听，把道持守住，忍耐着结出果实。
隐藏的事终必显露（可4:21-25）
 | 16 | “没有人点灯用器皿盖上，或放在床底下，而是放在灯台上，叫进来的人都看得见光。
 | 17 | 因为没有什么隐藏的事不被显明，也没有什么掩盖的事不被人知道而暴露出来。
 | 18 | 所以你们应当留心怎样听，因为凡是有的，还要给他；凡是没有的，连他自以为有的，也要拿去。”
谁是耶稣的母亲和弟兄（太12:46-50；可3:31-35）
 | 19 | 耶稣的母亲和弟弟来到他那里，因为人多，不能到他跟前。
 | 20 | 有人转告耶稣：“你母亲和弟弟站在外面要见你。”
 | 21 | 他回答他们：“听了 神的道而遵行的人，才是我的母亲，我的弟兄。”
平静风浪（太8:23-27；可4:35-41）
 | 22 | 有一天，耶稣和门徒上了船，他对他们说：“我们渡到海那边去吧。”他们就开了船。
 | 23 | 船行的时候，他睡着了。海上忽然起了狂风，他们全身湿透，非常危险。
 | 24 | 门徒来叫醒耶稣，说：“主啊！主啊！我们没命了！”他醒过来，斥责风浪，风浪就止息、平静了。
 | 25 | 耶稣对他们说：“你们的信心在哪里？”他们又惧怕、又希奇，彼此说：“这到底是谁？他吩咐风浪，连风浪也听从他。”
治好鬼附的格拉森人（太8:28-34；可5:1-20）
 | 26 | 船到了格拉森人的地区，正在加利利对面，
 | 27 | 耶稣一上岸，就有城里一个被鬼附着的人，迎面而来。这人已经很久不穿衣服，不住在家里，只住在坟墓里。
 | 28 | 他一见耶稣，就俯伏喊叫，大声说：“至高 神的儿子耶稣，我跟你有什么关系呢？求你不要使我受苦。”
 | 29 | 因为耶稣已经吩咐这污灵从那人身上出来。原来这污灵屡次抓住那人；那人被铁链和脚链捆锁，而且有人看管，他竟挣断锁链，被鬼赶入旷野。
 | 30 | 耶稣问他：“你叫什么名字？”他说：“群。”因为进到那人里面的鬼很多。
 | 31 | 他们求耶稣，不要赶他们进入无底坑。
 | 32 | 那里有一大群猪正在山上吃东西。他们求耶稣准他们进入猪群。耶稣准许了，
 | 33 | 鬼就从那人身上出来，进入猪群，猪群闯下山崖，掉在海里淹死了。
 | 34 | 放猪的看见所发生的事就逃跑，到城里和各乡村把这事传开。
 | 35 | 众人就出来看发生了什么事。来到耶稣那里，看见鬼已经离开的那人，穿着衣服，神志清醒，坐在耶稣脚前，他们就害怕。
 | 36 | 当时看见的人，把被鬼附过的人怎样得到医治，说给他们听。
 | 37 | 格拉森一带的人，都要求耶稣离开他们，因为他们大大惧怕。他就上船回去了。
 | 38 | 鬼已经离开的那人求耶稣，要跟他在一起；但耶稣打发他回去，说：
 | 39 | “你回家去，述说 神为你作了怎样的事。”他就走遍全城，传讲耶稣为他作了怎样的事。
治好血漏病的女人（太9:18-22；可5:21-34）
 | 40 | 耶稣回来的时候，众人欢迎他，因为大家都在等着他。
 | 41 | 那时，有一个人来了，名叫叶鲁，他是一位会堂主管。他俯伏在耶稣脚前，求他往他家里去，
 | 42 | 因为他的独生女，约十二岁，快要死了。耶稣去的时候，群众拥挤着他。
 | 43 | 有一个女人，患了十二年的血漏病，在医生手里花尽了全部养生的（有些抄本无“在医生手里花尽了全部养生的”一句），没有一个能医好她。
 | 44 | 她从后面挤来，一摸耶稣的衣裳繸子，血就立刻止住。
 | 45 | 耶稣说：“摸我的是谁？”众人都不承认。彼得说：“主啊，众人都拥挤着你。”
 | 46 | 耶稣说：“必定有人摸我，因为我觉得有能力从我身上出去。”
 | 47 | 那女人见不能隐瞒，就战战兢兢地过来，向他俯伏，把摸他的缘故，和怎样立刻得到医治，在众人面前说出来。
 | 48 | 耶稣对她说：“女儿，你的信使你痊愈了，平安地去吧！”
使女孩复活（太9:23-26；可5:35-43）
 | 49 | 耶稣还在说话的时候，有人从会堂主管家里来，说：“你的女儿死了，不必再劳动老师了。”
 | 50 | 耶稣听见就对他说：“不要怕，只要信，她必得痊愈。”
 | 51 | 到了那家，除了彼得、约翰、雅各和女孩的父母以外，他不准任何人同他进屋里去。
 | 52 | 众人都在痛哭哀号，他说：“不要哭！她不是死了，而是睡着了。”
 | 53 | 他们明知女孩已经死了，就嘲笑他。
 | 54 | 他进去拉着女孩的手，叫她说：“孩子，起来！”
 | 55 | 她的灵魂回来了，她就立刻起来。耶稣吩咐给她东西吃。
 | 56 | 她父母非常惊奇。耶稣嘱咐他们不要把他所作的事告诉人。


新译本 - 路加福音 - 第九章

 路加福音
第九章
差遣十二使徒（太10:5-15；可6:7-13）
 | 1 | 耶稣召齐十二门徒，给他们能力、权柄，制伏一切鬼魔，医治各样的疾病，
 | 2 | 差遣他们去宣讲 神的国和医治病人，
 | 3 | 对他们说：“不要带着什么上路，不要带手杖，不要带口袋，不要带食物，不要带银钱，也不要带两件衣服。
 | 4 | 无论进哪一家，就住在那里，直到离开。
 | 5 | 凡不接待你们的，你们离开那城的时候，当把脚上的灰尘跺下去，作为反对他们的表示。”
 | 6 | 于是他们就出去，走遍各乡，传讲福音，到处医治病人。
希律的困惑（太14:1-2；可6:14-16）
 | 7 | 分封王希律听见所发生的一切事，犹豫不定，因为有人说：“约翰从死人中复活了。”
 | 8 | 又有人说：“以利亚显现了。”还有人说：“古时的一位先知复活了。”
 | 9 | 希律说：“约翰已经斩头了，但这是谁，我怎么会听到他这些事呢？”就设法要见他。
给五千人吃饱的神迹（太14:13-21；可6:30-44；约6:1-13）
 | 10 | 使徒们回来，把所作的事报告耶稣。他带着他们，悄悄地退往伯赛大城去。
 | 11 | 群众知道了，也跟了去。他接待他们，向他们讲论 神的国，医好需要医治的人。
 | 12 | 天将晚的时候，十二门徒来到他跟前，说：“请解散众人，好让他们往周围的田舍村庄，去找地方住，找东西吃，因为我们这里是旷野。”
 | 13 | 他说：“你们给他们吃吧！”他们说：“我们所有的，不过是五个饼两条鱼，除非去为这些人另买食物。”
 | 14 | 原来男人就约有五千。他对门徒说：“叫他们一组一组地坐下，每组约五十人。”
 | 15 | 门徒就照他的话，叫众人坐下。
 | 16 | 耶稣拿起这五个饼，两条鱼，望着天，祝谢了，擘开递给门徒，摆在众人面前。
 | 17 | 他们都吃饱了，把剩下的零碎拾起来，装满了十二个篮子。
彼得承认耶稣是基督（太16:13-19；可8:27-29）
 | 18 | 有一次耶稣独自祈祷的时候，只有门徒和他在一起。他问他们：“人说我是谁？”
 | 19 | 他们回答：“有人说是施洗的约翰，有人说是以利亚，还有人说是古时的一位先知复活了。”
 | 20 | 他又问他们：“你们说我是谁？”彼得回答：“是 神的基督！”
耶稣预言受难及复活（太16:20-28；可8:30-9:1）
 | 21 | 耶稣郑重地嘱咐他们，不要把这事告诉人。
 | 22 | 又说：“人子必须受许多苦，被长老、祭司长，和经学家弃绝、杀害，第三日复活。”
 | 23 | 耶稣又对众人说：“如果有人愿意跟从我，就当舍己，天天背起他的十字架来跟从我。
 | 24 | 凡是想救自己生命的，必丧掉生命；但为我牺牲自己生命的，必救了生命。
 | 25 | 人若赚得全世界，却丧失自己，或赔上自己，有什么好处呢？
 | 26 | 凡是把我和我的道当作可耻的，人子在他与父并圣天使的荣耀里降临的时候，也必把他当作可耻的。
 | 27 | 我实在告诉你们，站在这里的，有人在没有尝过死味以前必定要看见 神的国。”
在山上改变形象（太17:1-13；可9:2-8）
 | 28 | 说了这些话以后约有八天，耶稣带着彼得、约翰和雅各，上山去祷告。
 | 29 | 正祷告的时候，他的面貌就改变了，衣服洁白发光。
 | 30 | 忽然有两个人和他谈话，就是摩西和以利亚。
 | 31 | 他们在荣光里显现，谈论他去世的事，就是他在耶路撒冷将要完成的。
 | 32 | 彼得和同伴都在打盹。醒过来之后，就看见他的荣光，并与他站在一起的那两个人。
 | 33 | 二人正要离开他的时候，彼得对耶稣说：“主啊，我们在这里真好！我们可以搭三个帐棚，一个为你，一个为摩西，一个为以利亚。”他根本不知道自己在说什么。
 | 34 | 他说这话的时候，有一片云彩笼罩他们，他们入了云彩，门徒就害怕起来。
 | 35 | 有声音从云彩里出来，说：“这是我的儿子，我所拣选的（“这是我的儿子，我所拣选的”有些抄本作“这是我的爱子”），你们要听从他！”
 | 36 | 声音过了，只见耶稣独自在那里。在那些日子，门徒保持缄默，不把所看见的告诉任何人。
治好癫痫病的小孩（太17:14-18；可9:14-27）
 | 37 | 第二天，他们下了山，有一大群人迎面而来。
 | 38 | 在人群中有一个人喊叫说：“老师，求你怜悯我的儿子，因为他是我的独生子。
 | 39 | 你看，污灵一抓住他，他就忽然喊叫，并且抽疯，口吐白沫；污灵又折磨糟践他，不肯放过他。
 | 40 | 我求过你的门徒，把他赶出去，他们却办不到。”
 | 41 | 耶稣说：“唉！这不信又乖谬的世代啊！我跟你们在一起，忍受你们，要到几时呢？把你儿子带到这里来吧！”
 | 42 | 那孩子正走过来的时候，污鬼把他摔倒，使他重重地抽疯。耶稣斥责那污灵，把孩子医好，交给他父亲。
 | 43 | 众人都惊奇 神的大能。众人还在希奇耶稣所作的这一切时，他对门徒说：
第二次预言受难及复活（太17:22-23；可9:30-32）
 | 44 | “你们要把这些话存在心里：人子将要被交在人的手里。”
 | 45 | 门徒不明白这话，因为这话的意思是隐藏的，不让他们明白，他们也不敢问。
门徒争论谁最大（太18:1-5；可9:33-40）
 | 46 | 后来，门徒起了意见，争论谁是最大的。
 | 47 | 耶稣看出他们的心意，就领了一个小孩子来，叫他站在自己旁边，
 | 48 | 对他们说：“凡因我的名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。谁是你们中间最小的，那人就是最大的。”
 | 49 | 约翰说：“主，我们看见有一个人奉你的名赶鬼，就禁止他，因为他不和我们一起跟从你。”
 | 50 | 耶稣说：“不要禁止他，因为不反对你们的，就是赞成你们的。”
撒玛利亚人不接待主
 | 51 | 耶稣被接上升的日子快到了，他就决意向耶路撒冷去，
 | 52 | 并且差遣使者走在前头；他们去了，进入撒玛利亚的一个村庄，要为他预备。
 | 53 | 那里的人不接待他，因为他面向着耶路撒冷走。
 | 54 | 他的门徒雅各、约翰看见了，就说：“主啊，你要我们吩咐火从天降下来，烧灭他们吗？”
 | 55 | 耶稣就转过身来，责备他们，
 | 56 | 然后他们就往别的村庄去了。
要求跟从耶稣（太8:19-22）
 | 57 | 他们走路的时候，有一个人对他说：“你无论往哪里去，我都要跟从你！”
 | 58 | 耶稣说：“狐狸有洞，天空的飞鸟有窝，人子却没有栖身的地方。”
 | 59 | 他对另一个人说：“你跟从我吧！”那人说：“主啊，请准我先回去安葬我的父亲吧。”
 | 60 | 耶稣说：“让死人去埋葬他们的死人，你应该去传扬 神的国。”
 | 61 | 又有一个人说：“主，我要跟从你，但容我先回去，向家人道别。”
 | 62 | 耶稣说：“手扶着犁向后看的，不适合进 神的国。”


新译本 - 路加福音 - 第十章

 路加福音
第十章
差遣七十二人
 | 1 | 这些事以后，主又另外指派了七十二个人（“七十二个人”有些抄本作“七十个人”），差遣他们两个两个地，在他前面，到他自己将要到的各城各地去。
 | 2 | 耶稣对他们说：“庄稼多，工人少，所以你们应当求庄稼的主，派工人出去收他的庄稼。
 | 3 | 你们去吧！我差你们去，如同羊羔进入狼群。
 | 4 | 不要带钱囊，不要带口袋，不要带鞋，不要在路上问候人。
 | 5 | 无论进哪一家，先说：‘愿平安归与这家！’
 | 6 | 那里若有配得平安的人（“配得平安的人”原文作“平安之子”），你们的平安就必临到他，不然，就归给你们。
 | 7 | 你们要住在那家，吃喝他们所供给的，因为作工的理当得工资；不必从这家搬到那家。
 | 8 | 无论进哪一城，人若接待你们，摆上什么，就吃什么。
 | 9 | 要医治城中的病人，对他们宣讲：‘ 神的国临近你们了。’
 | 10 | 无论进哪一城，人若不接待你们，你们就出来到街上，说：
 | 11 | ‘连你们城里那粘在我们脚上的尘土，我们也要当着你们擦去。虽然这样，你们应该知道： 神的国临近了！’
 | 12 | 我告诉你们，当那日，所多玛所受的，比那城所受的还轻呢。
责备不肯悔改的城（太11:21-23）
 | 13 | “哥拉逊啊，你有祸了！伯赛大啊，你有祸了！因为在你们那里行过的神迹，如果行在推罗和西顿，他们早已披麻蒙灰，坐在地上悔改了。
 | 14 | 在审判的时候，推罗和西顿所受的，比你们所受的还轻呢。
 | 15 | 还有你，迦百农啊！你会被高举到天上吗？你必降到阴间。
 | 16 | 听从你们的，就是听从我；弃绝你们的，就是弃绝我；弃绝我的，就是弃绝那差我来的。”
七十二人回来
 | 17 | 那七十二个人欢欢喜喜地回来，说：“主啊，因你的名，连鬼也服了我们。”
 | 18 | 耶稣说：“我看见撒但，像闪电一样从天坠落。
 | 19 | 我已经给你们权柄，去践踏蛇和蝎子，胜过仇敌的一切能力。绝对没有什么能伤害你们了。
 | 20 | 然而不要因为鬼服了你们就欢喜，却要因为你们的名字记录在天上而欢喜。”
耶稣欢乐赞美天父（太11:25-27，13:16-17）
 | 21 | 就在这时候，耶稣因圣灵而欢乐，说：“父啊，天地的主，我赞美你，因为你把这些事向智慧和聪明的人隐藏起来，却向婴孩显明。父啊，是的，这就是你的美意。
 | 22 | 我父已经把一切交给我；除了父没有人知道子是谁，除了子和子所愿意启示的人，也没有人知道父是谁。”
 | 23 | 耶稣转过身来，悄悄地对门徒说：“看见你们所看见的，那眼睛有福了！
 | 24 | 我告诉你们，曾经有许多先知和君王，想看你们所看见的，却没有看到；想听你们所听见的，却没有听到。”
好撒玛利亚人的比喻（太22:34-40；可12:28-31）
 | 25 | 有一个律法师起来试探耶稣，说：“老师，我应该作什么，才可以承受永生呢？”
 | 26 | 耶稣对他说：“律法上写的是什么？你怎么念的呢？”
 | 27 | 他回答：“你要全心、全性、全力、全意爱主你的 神，并且要爱邻舍如同自己。”
 | 28 | 耶稣说：“你答得对，你这样行，就必得生命。”
 | 29 | 那人想证明自己有理，就对耶稣说：“谁是我的邻舍呢？”
 | 30 | 耶稣回答：“有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣服，把他打得半死，撇下他一个人就走了。
 | 31 | 正好有一个祭司，从那条路下来，看见他，就从旁边走过去了。
 | 32 | 又有一个利未人，来到那里，看见他，也照样从旁边走过去了。
 | 33 | 只有一个撒玛利亚人，旅行来到他那里，看见了，就动了怜悯的心，
 | 34 | 上前用油和酒倒在他的伤处，包裹好了，把他扶上自己的牲口，带他到客店里照顾他。
 | 35 | 第二天，他拿出两个银币交给店主，说：‘请你照顾他，额外的开支，我回来的时候必还给你。’
 | 36 | 你想，这三个人，谁是那个落在强盗手中的人的邻舍呢？”
 | 37 | 他说：“是那怜悯他的。”耶稣说：“你去，照样作吧。”
马大和马利亚
 | 38 | 他们走路的时候，耶稣进了一个村庄。有一个名叫马大的女人，接他到家里。
 | 39 | 她有一个妹妹，名叫马利亚，坐在主的脚前听道。
 | 40 | 马大被许多要作的事，弄得心烦意乱，就上前来，说：“主啊，我妹妹让我一个人侍候，你不理吗？请吩咐她来帮助我。”
 | 41 | 主回答她：“马大，马大，你为许多事操心忙碌，
 | 42 | 但是最需要的只有一件，马利亚已经选择了那上好的分，是不能从她夺去的。”


新译本 - 路加福音 - 第十一章

 路加福音
第十一章
祈求就必得着（太6:9-13，7:7-11）
 | 1 | 有一天，耶稣在一个地方祈祷，祈祷完了，有一个门徒对他说：“主啊，求你教导我们祷告，像约翰教导他的门徒一样。”
 | 2 | 耶稣说：“你们祷告的时候，要说：‘父啊，愿你的名被尊为圣，愿你的国降临（有些抄本在此有“愿你的旨意行在地上，如同行在天上”一句）；
 | 3 | 我们需用的食物，求你每天赐给我们；
 | 4 | 赦免我们的罪，因为我们也饶恕所有亏负我们的人；不要让我们陷入试探（有些抄本在此有“救我们脱离那恶者”一句）。’”
 | 5 | 耶稣又对他们说：“你们当中，谁有朋友半夜去找他，说：‘请你借给我三个饼，
 | 6 | 因为我有一个朋友旅行来到我这里，我没有什么可以招待他。’
 | 7 | 而他却在里面回答：‘不要麻烦我，门已经关好了，孩子也跟我在床上了，我不能起来拿给你。’
 | 8 | 我告诉你们，即使不因为他是朋友而起来给他，也会因为他厚颜地直求，而起来照他所需要的给他。
 | 9 | 我又告诉你们，你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
 | 10 | 因为所有祈求的就得着，寻找的就寻见，叩门的就给他开门。
 | 11 | 你们中间作父亲的，哪有儿子求鱼，反拿蛇给他呢？
 | 12 | 或求鸡蛋，反给他蝎子呢？
 | 13 | 你们虽然不好，尚且知道把好东西给自己的儿女，何况天父，岂不更把圣灵赐给求他的人吗？”
耶稣靠 神的能力赶鬼（太12:22-30；可3:22-27）
 | 14 | 耶稣赶出一个哑巴鬼，鬼既出去，哑巴就说起话来，众人都希奇。
 | 15 | 有人说：“他靠鬼王别西卜赶鬼。”
 | 16 | 又有人试探他，向他求一个从天上来的神迹。
 | 17 | 耶稣知道他们的心意，就对他们说：“如果一个国家自相纷争，就必定荒凉；如果一个家庭自相为敌，就必然败落。
 | 18 | 如果撒但自相纷争，他的国怎能站立得住呢？你们说我靠别西卜赶鬼，
 | 19 | 我若靠别西卜赶鬼，你们的子孙赶鬼又靠谁呢？因此，他们必要作你们的审判官。
 | 20 | 我若靠 神的能力赶鬼，这就是 神的国临到你们了。
 | 21 | 一个壮汉拿着武器，看守自己的家园，他的家财就平安无事。
 | 22 | 但是一个比他更强的人来了，胜过了他，夺去他所倚靠的武器，就把他的家财当作掠物分了。
 | 23 | 不站在我这一边的就是反对我的；不跟从一起收聚的就是分散的。
污灵去而复返的教训（太12:43-45）
 | 24 | “一个污灵离开了一个人，走遍干旱之地，寻找栖身的地方，却没有找到，就说：‘我要回到我从前离开了的那房子。’
 | 25 | 到了之后，看见里面已经打扫干净，粉饰好了，
 | 26 | 他就去带了另外七个比自己更恶的污灵来，进去住在那里；那人后来的情况，比以前更坏了。”
约拿的神迹（太12:39-42）
 | 27 | 耶稣正说这些话的时候，群众中有一个女人高声对他说：“怀你胎的和哺养你的有福了！”
 | 28 | 他说：“是的，却还不如听 神的道而遵守的人有福。”
 | 29 | 众人聚集的时候，耶稣就说：“这世代是个邪恶的世代。这世代寻求神迹，可是除了约拿的神迹以外，再没有神迹给他们了。
 | 30 | 约拿怎样成了尼尼微人的神迹，人子也照样成为这个世代的神迹。
 | 31 | 审判的时候，南方的女王要和这世代的人一同起来，她要定他们的罪，因为她从地极来到，要听所罗门智慧的话。你看，这里有一位是比所罗门更大的。
 | 32 | 审判的时候，尼尼微人要和这世代的人一同起来，他们要定这个世代的罪，因为尼尼微人听了约拿所传的就悔改了。你看，这里有一位是比约拿更大的。
里面的光（太5:15，6:22-23）
 | 33 | “没有人点了灯，把它放在地窖里，或量器底下，却放在灯台上，叫进来的人看得见光。
 | 34 | 你的眼睛就是你身体的灯，你的眼睛健全，全身就明亮；如果不健全，全身就黑暗。
 | 35 | 所以要谨慎，免得你里面的光黑暗了。
 | 36 | 你若全身明亮，没有一点黑暗，你就完全明亮，好像明亮的灯光照你一样。”
法利赛人和律法师有祸了（太23:1-36；可12:38-40）
 | 37 | 耶稣说话的时候，有一个法利赛人请耶稣和他一起吃饭；他就进去坐席。
 | 38 | 这个法利赛人见耶稣吃饭之前不洗手，觉得奇怪。
 | 39 | 主对他说：“你们法利赛人把杯盘的外面洗净，但你们里面却充满了抢夺和邪恶。
 | 40 | 无知的人哪，那造外面的，不也造里面吗？
 | 41 | 只要把里面的施舍出去，你们的一切就都洁净了。
 | 42 | 然而你们法利赛人有祸了！因为你们把薄荷、茴香和各样菜蔬献上十分之一，却把公义和爱 神的事疏忽了；这些是你们应当作的，但其他的也不可疏忽。
 | 43 | 你们法利赛人有祸了！因为你们喜爱会堂里的高位和人在巿中心的问安。
 | 44 | 你们有祸了！因为你们好像不显露的坟墓，走在上面的人并不知道。”
 | 45 | 律法师中有一个回答他：“老师，你这样说，把我们也侮辱了！”
 | 46 | 耶稣说：“你们律法师也有祸了，因为你们把难担的担子叫人担，自己连一个指头也不动。
 | 47 | 你们有祸了！因为你们修造先知的坟墓，而那些先知正是你们祖先所杀的，
 | 48 | 这样，你们就成了证人，对你们祖先的作为表示同意；他们杀害先知，你们修造先知的坟墓。
 | 49 | 所以， 神的智慧说：‘我要差遣先知和使徒到他们那里去，有的他们要杀害，有的他们要迫害，
 | 50 | 为要使创世以来众先知所流的血，从亚伯的血起，直到在祭坛和圣所之间受害的撒迦利亚的血为止，都向这一代追讨。’是的，我告诉你们，都要向这一代追讨。
 | 52 | 你们律法师有祸了！因为你们拿去知识的钥匙，自己不进去，又阻止要进去的人。”
 | 53 | 耶稣从那里出来，经学家和法利赛人非常敌视他，质问他很多问题，
 | 54 | 等机会从他的口中找把柄。


新译本 - 路加福音 - 第十二章

 路加福音
第十二章
提防法利赛人的酵（太10:26-27）
 | 1 | 那时有成千上万的人聚在一起，甚至彼此践踏。耶稣就先对门徒说：“你们要提防法利赛人的酵，就是虚伪。
 | 2 | 没有什么掩盖的事不被揭露，也没有什么隐藏的事不被人知道。
 | 3 | 所以，你们在暗处所说的，必在明处被人听见；在内室附耳所谈的，必在房顶上宣扬出来。
应该怕谁（太10:28-31）
 | 4 | “我的朋友，我告诉你们，那杀身体以后不能再作什么的，不要怕他们。
 | 5 | 我要指示你们当怕的是谁：当怕那杀身体以后，有权把人投入地狱里的；我告诉你们，应当怕他。
 | 6 | 五只麻雀，不是卖两个大钱吗？但在 神面前，一只也不被忘记。
 | 7 | 甚至你们的头发都一一数过了。不要怕，你们比许多麻雀贵重得多呢。
要在人面前承认主（太10:32-33）
 | 8 | “我告诉你们，凡在人面前承认我的，人子在 神的使者面前也承认他；
 | 9 | 在人面前不认我的，我在 神的使者面前也不认他。
 | 10 | 凡说话得罪人子的，还可以赦免；但亵渎圣灵的，必不得赦免。
 | 11 | 人把你们拉到会堂、官长和当权者的面前，你们不要思虑怎样申辩或说什么话。
 | 12 | 到了时候，圣灵必把当说的话教导你们。”
无知富翁的比喻
 | 13 | 群众中有一个人对耶稣说：“老师，请吩咐我的兄弟和我分家业。”
 | 14 | 耶稣说：“你这个人，谁立我作你们的审判官和分家业的人呢？”
 | 15 | 于是他对众人说：“你们要谨慎，远离一切贪心，因为人的生命并不在于家道丰富。”
 | 16 | 就对他们讲了一个比喻，说：“有一个富翁的田地丰收。
 | 17 | 他自己心里说：‘怎么办呢？因为我没有足够的地方收藏出产了！’
 | 18 | 又说：‘我要这样办：我要拆掉这些仓房，建造更大的，好在那里收藏我的一切粮食和货物。
 | 19 | 然后，我要对我的灵魂说：灵魂啊，你拥有许多好东西，足够多年享用，只管安安逸逸地吃喝快乐吧！’
 | 20 | 神却对他说：‘无知的人哪，今天晚上，你拥有的就要取去你的灵魂，你所预备的要归给谁呢？’
 | 21 | 凡为自己积财，在 神面前却不富足的，也是这样。”
不要忧虑，积财于天（太6:19-21、25-33）
 | 22 | 耶稣又对门徒说：“所以我告诉你们，不要为生命忧虑吃什么，也不要为身体忧虑穿什么。
 | 23 | 因为生命比饮食重要，身体比衣服重要。
 | 24 | 你们想想乌鸦：它们不种也不收，无仓又无库， 神尚且养活它们；你们比飞鸟贵重得多了。
 | 25 | 你们中间谁能用忧虑使自己的寿命延长一刻呢？
 | 26 | 既然连这极小的事都不能作，为什么还忧虑其他的事呢？
 | 27 | 你们想想百合花，怎样不劳苦，也不纺织。但我告诉你们，就是所罗门最荣华的时候所穿的，也比不上这花中的一朵呢。
 | 28 | 小信的人哪，田野的草，今天还在，明天就投进炉里， 神尚且这样给它装饰，何况你们呢？
 | 29 | 你们不要求吃什么，喝什么，也不要忧虑，
 | 30 | 因为这一切都是世上不信的人所寻求的。你们的父原知道你们需要这一切。
 | 31 | 你们只管求他的国，这些东西都必加给你们。
 | 32 | 你们这小群，不要怕，因为你们的父乐意把国赐给你们。
 | 33 | 当变卖你们所有的施舍给人，为自己制造不朽坏的钱囊，积蓄用不尽的财宝在天上，就是贼不能近、虫不能蛀的地方。
 | 34 | 因为你们的财宝在哪里，你们的心也在哪里。
忠心的仆人有福了（太24:45-51；可13:33-37）
 | 35 | “你们的腰当束起来，灯也该点着，
 | 36 | 像等候自己的主人从婚筵回来一样，好叫你们在主人回来敲门时，立刻给他开门。
 | 37 | 主人来到了，看见仆人警醒，这些仆人就有福了。我实在告诉你们，主人必亲自束腰，招待他们吃饭，进前来侍候他们。
 | 38 | 主人也许半夜之前，或天亮之前回来，看见他们这样，这些仆人就有福了。
 | 39 | 你们都知道，家主若晓得窃贼什么时候来，就不会让他摸进屋里。
 | 40 | 你们也要准备妥当，因为在想不到的时候，人子就来了。”
 | 41 | 彼得说：“主啊，你说这比喻，是为我们还是为众人呢？”
 | 42 | 主说：“谁是那忠心精明的管家，被主人指派管理家里的仆人，按时分粮呢？
 | 43 | 主人来到的时候，看见他这样作，那仆人就有福了。
 | 44 | 我实在告诉你们，主人要指派他管理主人的一切财产。
 | 45 | 如果那仆人心里说：‘我的主人不会那么快回来’，就动手打其他的仆人使女，并且吃喝醉酒；
 | 46 | 在他想不到的日子、不知道的时间，那仆人的主人要来，严厉地处罚他，使他和不信的人同在一起。
 | 47 | 那仆人知道主人的意思，却不预备，也不照他的意思行，必多受责打；
 | 48 | 但那不知道的，虽然作了该受责打的事，也必少受责打。多给谁就向谁多取，多托谁就向谁多要。
将引起纷争（太10:34-36）
 | 49 | “我来要把火投在地上，如果烧了起来，那是我所愿意的。
 | 50 | 我有应当受的洗，我是多么迫切地期待这事完成。
 | 51 | 你们以为我来是要地上有和平吗？不是的，我告诉你们，是要有纷争。
 | 52 | 从今以后，一家五口将起纷争，三个反对两个，两个反对三个。
 | 53 | 他们将起纷争：父亲反对儿子，儿子反对父亲，母亲反对女儿，女儿反对母亲，婆婆反对媳妇，媳妇反对婆婆。”
当晓得分辨和判断（太16:2-3）
 | 54 | 耶稣又对众人说：“你们一看见西边有云彩升起来，就说：‘要下大雨’，果然这样；
 | 55 | 起了南风，就说：‘天要热了’，也果然这样。
 | 56 | 伪君子啊！你们知道分辨天地的气象，怎么不知道分辨这个时代呢？
 | 57 | “你们为什么自己不能判断什么是对的呢？
 | 58 | 你和你的对头去见官长，还在路上的时候，应当尽力向他求和，免得他把你拉到法官面前，法官把你交给差役，差役把你关在监里。
 | 59 | 我告诉你，除非你还清最后的一个小钱，否则决不能从那里出来。”


新译本 - 路加福音 - 第十三章

 路加福音
第十三章
若不悔改都要灭亡
 | 1 | 就在那时候，有几个在那里的人，把加利利人的事告诉耶稣，就是彼拉多把他们的血和他们的祭物搀在一起的事。
 | 2 | 他回答：“你们以为这些加利利人比其他的加利利人更有罪，才这样受害吗？
 | 3 | 不是的，我告诉你们，你们若不悔改，都要这样灭亡。
 | 4 | 你们以为从前西罗亚楼倒塌的时候，压死的那十八个人，比一切在耶路撒冷的居民更有罪吗？
 | 5 | 不是的，我告诉你们，你们若不悔改，也都要这样灭亡。”
不结果的无花果树
 | 6 | 耶稣讲了这样一个比喻：“有一个人把一棵无花果树栽在自己的葡萄园里。他来到树那里找果子，却找不到。
 | 7 | 他对管园的说：‘你看，这三年，我来到这棵无花果树那里找果子，却找不到，把它砍了吧！何必白占地土呢？’
 | 8 | 管园的说：‘主人，今年且留着它，等我把周围的泥土挖松，加上肥料；
 | 9 | 以后结果子就罢，不然，再把它砍了。’”
在安息日治好病人
 | 10 | 安息日的时候，耶稣在会堂里教导人。
 | 11 | 有一个女人被邪灵附着，病了十八年，弯腰曲背，完全直不起来。
 | 12 | 耶稣看见了，就叫她过来，对她说：“妇人，你脱离这疾病了。”
 | 13 | 耶稣用双手按在她身上，她立刻直起腰来，颂赞 神。
 | 14 | 会堂的主管，因为耶稣在安息日治病，就气忿忿地对群众说：“有六天是应当作工的，你们可以在这六天里来求医，但在安息日却不可以。”
 | 15 | 主说：“伪君子啊，你们哪一个人在安息日，不从槽那里解开牛、驴，牵去喝水呢？
 | 16 | 何况这个女人是亚伯拉罕的后裔，已经被撒但捆绑了十八年，不应当在安息日解开她的捆绑吗？”
 | 17 | 他说完了这些话，那些与他为敌的人都惭愧；群众却都因他所行一切荣耀的事欢喜。
芥菜种和面酵的比喻（太13:31-33；可4:30-32）
 | 18 | 耶稣说：“ 神的国好像什么呢？我要把它比作什么呢？
 | 19 | 它好像一粒芥菜种，人拿去种在自己的园子里。它长大了，成为一棵树，甚至天空的飞鸟也在它的枝头搭窝。”
 | 20 | 他又说：“我要把 神的国比作什么呢？
 | 21 | 它好像面酵，女人拿去放在三斗面里，直到全团发起来。”
当进窄门（太7:13-14、21-23）
 | 22 | 耶稣经过各城各乡，往耶路撒冷去，沿途教导人。
 | 23 | 有一个人问他：“主啊，是不是只有很少的人得救呢？”他对众人说：
 | 24 | “你们应当竭力进窄门！我告诉你们，将来许多人要进去，却是不能。
 | 25 | 等到家主起来关上门，你们站在门外叩门说：‘主啊，给我们开门！’他要回答你们：‘我不知道你们是从哪里来的。’
 | 26 | 那时，你们要说：‘我们在你面前吃过喝过，你也在我们街上教导过人。’
 | 27 | 他要说：‘我告诉你们，我不晓得你们是从哪里来的；你们所有作恶的人，离开我去吧！’
 | 28 | 当你们看见亚伯拉罕、以撒、雅各和众先知都在 神的国里的时候，你们却被赶到外面去，在那里必要哀哭切齿。
 | 29 | 从东从南，从西从北，将有人来，在 神的国里吃饭。
 | 30 | 在后的将要在前，在前的将要在后。”
为耶路撒冷叹息（太23:37-39。参路19:41）
 | 31 | 就在那时候，有几个法利赛人来对耶稣说：“你离开这里走吧！因为希律想要杀你。”
 | 32 | 他说：“你们去告诉那个狐狸，今天明天我赶鬼医病，第三天我的事就完成了。
 | 33 | 然而，今天明天后天，我必须前行，因为先知不能在耶路撒冷以外丧命。
 | 34 | 耶路撒冷啊，耶路撒冷，你杀害先知，又用石头把奉派到你那里的人打死。我多次想招聚你的儿女，好像母鸡招聚小鸡到翅膀底下，只是你们不愿意。
 | 35 | 你看，你们的家必成为荒场留给你们。我告诉你们，从今以后，你们一定见不到我，直等到你们说：‘奉主名来的，是应当称颂的。’”


新译本 - 路加福音 - 第十四章

 路加福音
第十四章
治好水臌病的人
 | 1 | 在安息日，耶稣进了一个法利赛人领袖的家里吃饭，众人都在窥探他。
 | 2 | 正好在他面前有一个患水臌病的人；
 | 3 | 耶稣对律法师和法利赛人说：“在安息日治病，可以不可以呢？”
 | 4 | 他们却不出声。耶稣扶着病人，治好他，叫他走了，
 | 5 | 就对他们说：“你们中间谁的儿子或牛在安息日掉在井里，不立刻把他拉上来呢？”
 | 6 | 他们不能回答这些话。
耶稣教训筵席的主人（参箴25:6-7）
 | 7 | 耶稣看见被邀请的客人选择高位，就用比喻对他们说：
 | 8 | “你被邀请参加婚筵的时候，不要自己坐在高位上，恐怕有比你更尊贵的客人也被请来；
 | 9 | 那请你又请他的人过来对你说：‘请你让位给这个人。’那时你就惭愧地退居末位了。
 | 10 | 你被邀请的时候，要坐在末位上，等请你的人过来对你说：‘朋友，请上座。’那时你在同席的人面前才有光彩。
 | 11 | 因为凡高抬自己的，必要降卑；自己谦卑的，必要升高。”
 | 12 | 耶稣又对邀请他的人说：“你设午餐或晚宴，不要请你的朋友、弟兄、亲戚或富裕的邻舍，恐怕他又回请你，你就得了报答。
 | 13 | 你摆筵席的时候，总要邀请那贫穷的、残废的、瘸腿的、瞎眼的，
 | 14 | 那你就有福了。因为他们没有什么可以报答你，义人复活的时候，你必定得着报答。”
婚筵的比喻（参太22:1-10）
 | 15 | 一起吃饭的人中有一个，听了这些话，就对耶稣说：“在 神的国里吃饭的人有福了。”
 | 16 | 耶稣对他说：“有一个人大摆筵席，请了许多客人。
 | 17 | 到了开席的时候，他打发仆人去对所请的人说：‘请来吧！样样都准备好了。’
 | 18 | 众人一致推辞，头一个说：‘我买了一块地，不得不去看一看，请原谅我。’
 | 19 | 另一个说：‘我买了五对牛，要去试一试，请原谅我。’
 | 20 | 又一个说：‘我刚结了婚，不能去。’
 | 21 | 仆人回来把这些事告诉他主人，家主就发怒，对仆人说：‘快到城里大街小巷去，把贫穷的、残废的、瞎眼的、瘸腿的，都领到这里来。’
 | 22 | 仆人说：‘主啊，你所吩咐的已经办了，还有空位。’
 | 23 | 主人就对仆人说：‘你出去到路边篱畔，勉强人进来，好把我的屋子坐满。
 | 24 | 我告诉你们，先前请的那些人，一个也不得尝我的筵席。’”
作门徒的代价（参太10:37-38）
 | 25 | 有许多人与耶稣同行，他转身对他们说：
 | 26 | “如果有人到我这里来，爱我不超过爱（“爱我不超过爱”原文作“不恨”）自己的父母、妻子、儿女、兄弟、姊妹，甚至自己的性命，就不能作我的门徒。
 | 27 | 凡不背着自己的十字架跟随我的，也不能作我的门徒。
 | 28 | 你们当中有谁要盖一座楼，不先坐下计算费用，能不能盖成呢？
 | 29 | 恐怕安了地基，而不能完成，所有看见的人都讥笑他，
 | 30 | 说：‘这个人开了工，却不能完工。’
 | 31 | 或者一个王去和别的王打仗，哪有不先坐下想想，能否用一万兵去抵抗那领两万来攻打他的呢？
 | 32 | 如果不能，就该趁对方还远的时候，派使者去谈判和平的条件。
 | 33 | 这样，你们中间不论谁，如果不撇下一切所有的，就不能作我的门徒。
 | 34 | “盐本来是好的，但如果失了味，怎能使它再咸呢？
 | 35 | 或用在田里，或放在粪里，都不合适；只好扔在外面。有耳可听的，就应当听。”


新译本 - 路加福音 - 第十五章

 路加福音
第十五章
失羊的比喻（太18:12-14）
 | 1 | 众税吏和罪人，都接近耶稣，要听他讲道。
 | 2 | 法利赛人和经学家，纷纷议论说：“这个人接待罪人，又和他们一起吃饭。”
 | 3 | 耶稣就对他们讲了这个比喻，说：
 | 4 | “你们中间谁有一百只羊，失去一只，不把九十九只留下在旷野，去寻找那失落的，直到找着呢？
 | 5 | 既找着了，就欢欢喜喜地放在肩上，
 | 6 | 回到家里，请朋友邻舍来，对他们说：‘请大家和我一同欢乐，因为我失去的羊已经找到了！’
 | 7 | 我告诉你们，因为一个罪人悔改，天上也要这样为他欢乐，比为九十九个不用悔改的义人欢乐更大。
失银币的比喻
 | 8 | “或是一个女人，有十个银币，失去一个，哪能不点上灯，打扫屋子，细细地找，直到找着呢？
 | 9 | 既找着了，就请朋友邻舍来，说：‘请大家和我一同欢乐，因为我失去的那个银币，已经找到了。’
 | 10 | 我告诉你们，因为一个罪人悔改， 神的使者也必这样为他欢乐。”
浪子的比喻
 | 11 | 耶稣又说：“某人有两个儿子。
 | 12 | 小儿子对父亲说：‘爸爸，请把我应得的家业给我。’父亲就把财产分给他们两兄弟。
 | 13 | 过了不多几天，小儿子收拾一切，到远方去了，在那里生活放荡，浪费钱财。
 | 14 | 他花尽了一切所有的，那地方又遇上了严重的饥荒，就穷困起来；
 | 15 | 于是他去投靠当地的一个居民。那人打发他到田里去放猪，
 | 16 | 他恨不得吃猪所吃的豆荚，可是没有人给他。
 | 17 | 他醒悟过来，说：‘我父亲有那么多雇工，又有丰富的食物，我却要在这里饿死吗？
 | 18 | 我要起来，到我父亲那里去，对他说：爸爸，我得罪了天，也得罪了你，
 | 19 | 不配再称为你的儿子，把我当作一个雇工吧！’
 | 20 | 于是他起来往父亲那里去。他还在远处时，他父亲看见了他，就动了慈心，跑过去抱着他，连连与他亲嘴。
 | 21 | 儿子说：‘爸爸，我得罪了天，也得罪了你，不配再称为你的儿子。’
 | 22 | 父亲却吩咐仆人说：‘快把那最好的袍子拿来给他穿，把戒指戴在他手上，把鞋穿在他脚上，
 | 23 | 把肥牛犊牵来宰了，我们要吃喝快乐，
 | 24 | 因为我这儿子是死而复活、失而又得的。’他们就欢乐起来。
 | 25 | “那时，大儿子正在田里。他回来离家不远的时候，听见音乐跳舞的声音，
 | 26 | 就叫了一个仆人来，问他这是怎么一回事。
 | 27 | 仆人说：‘你弟弟回来了，你父亲因为他平安无恙地回来，就宰了肥牛犊。’
 | 28 | 大儿子就生气，不肯进去；父亲出来劝他。
 | 29 | 他对父亲说：‘你看，我服事你这么多年，从来没有违背过你的命令，可是你没有给我一只山羊羔，叫我和朋友一同欢乐。
 | 30 | 但你这个儿子，常常跟娼妓在一起，花尽了你的财产，他一回来，你倒为他宰杀肥牛犊！’
 | 31 | 父亲对他说：‘孩子，你常跟我在一起，我的一切都是你的。
 | 32 | 只是因为你这个弟弟是死而复活、失而又得的，我们应该欢喜快乐。’”


新译本 - 路加福音 - 第十六章

 路加福音
第十六章
不义的管家
 | 1 | 耶稣又对门徒说：“有一个财主的管家，有人在他主人面前告他浪费主人的财物。
 | 2 | 主人把他叫来，对他说：‘我听见关于你的是怎么一回事呢？把你管理的帐目交代清楚，因为你不能再作管家了。’
 | 3 | 那管家心里说：‘主人不要我再作管家了，我作什么才好呢？锄地吧，没有力气！讨饭吧，怕羞！
 | 4 | 我知道要怎么作了，好使人在我离开管家的职务以后，接我到他们家里去。’
 | 5 | 于是把欠他主人债的人，一个一个地叫来，问头一个说：‘你欠我主人多少？’
 | 6 | 他说：‘四千公升油。’管家说：‘拿你的欠单去，快坐下写二千。’
 | 7 | 又问一个说：‘你欠多少？’他说：‘四万公升麦子。’管家说：‘拿你的欠单去，写三万。’
 | 8 | 主人就夸奖这不义的管家作事机警；因为在应付自己的世事上，今世之子比光明之子更精明。
 | 9 | 我告诉你们，要用不义的钱财去结交朋友，好叫钱财无用的时候，他们可以接你们到永恒的帐棚里。
 | 10 | 在最小的事上忠心的，在大事上也忠心；在最小的事上不义的，在大事上也不义。
 | 11 | 如果你们在不义的钱财上不忠心，谁还把真实的钱财托付给你们呢？
 | 12 | 如果你们在别人的东西上不忠心，谁还把你们自己的东西交给你们呢？
不能服事两个主人（太5:31-32，11:12-13；可10:11-12）
 | 13 | “一个家仆不能服事两个主人；他若不是恨这个爱那个，就是忠于这个轻视那个。你们不能服事 神，又服事金钱。”
 | 14 | 贪财的法利赛人听见这些话，就嗤笑耶稣。
 | 15 | 耶稣对他们说：“你们在人面前自称为义， 神却知道你们的心；因为人所高举的， 神却看作是可憎恶的。
 | 16 | 律法和先知到约翰就结束了。从此， 神的国的福音就传开了，人人都要努力进去。
 | 17 | 天地过去，要比律法的一点一画失效还容易呢。
 | 18 | 凡休妻另娶的，就犯了奸淫；娶被丈夫所休的，也是犯了奸淫。
财主与拉撒路
 | 19 | “有一个财主，身穿紫色袍和细麻衣，天天奢华宴乐。
 | 20 | 又有一个乞丐，名叫拉撒路，满身是疮，被人放在财主门口，
 | 21 | 想得财主桌子上掉下来的零碎充饥；并且有狗来舔他的疮。
 | 22 | 后来乞丐死了，被天使送到亚伯拉罕的怀里。那财主也死了，并且埋葬了。
 | 23 | 财主在阴间受痛苦，举目远远望见亚伯拉罕，和他怀里的拉撒路，
 | 24 | 就喊着说：‘我祖亚伯拉罕啊，可怜我吧！打发拉撒路来用指头蘸点水，凉凉我的舌头吧！因为我在这火焰里非常痛苦。’
 | 25 | 亚伯拉罕说：‘孩子，你应该回想你生前享过福，同样拉撒路受过苦，现在他在这里得安慰，你却要受苦了。
 | 26 | 不但这样，我们与你们之间，有深渊隔开，人想从这边过到你们那里是不可能的，从那边过到我们这边也是不可能的。’
 | 27 | 那人说：‘我祖啊，那么求你差遣拉撒路到我家里去，
 | 28 | 因为我有五个兄弟，他可以警告他们，免得他们也到这受苦的地方来。’
 | 29 | 亚伯拉罕说：‘他们有摩西和先知可以听从。’
 | 30 | 他说：‘不然，我祖亚伯拉罕啊，如果有人从死人中复活，到他们那里去，他们必定会悔改。’
 | 31 | 亚伯拉罕说：‘如果他们不听从摩西和先知，就算有一个从死人中复活的人，他们也不会接受劝告。’”


新译本 - 路加福音 - 第十七章

 路加福音
第十七章
饶恕、信心、服事等教训（太18:6-7、21-22；可9:42）
 | 1 | 耶稣又对门徒说：“使人犯罪的事是免不了的，但那使人犯罪的人有祸了！
 | 2 | 就算拿一块大磨石拴在他的颈项上，把他沉在深海里，比他使这小子中的一个犯罪还好。
 | 3 | 你们应当谨慎。如果你弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。
 | 4 | 如果他一天七次得罪你，又七次回转，对你说：‘我懊悔了！’你总要饶恕他。”
 | 5 | 使徒对主说：“请你加添我们的信心。”
 | 6 | 主说：“如果你们有信心像一粒芥菜种，就是对这棵桑树说：‘拔起根来，栽到海里去！’它也必听从你们。
 | 7 | “你们中间谁有仆人去耕地或是放羊，从田里回来，你就对他说：‘快过来坐下吃饭’；
 | 8 | 而不对他说：‘给我预备晚餐，束起腰来服事我，等我吃喝完了，你才吃喝’呢？
 | 9 | 仆人作了所吩咐的事，主人还谢谢他吗？
 | 10 | 你们也是这样，作完一切吩咐你们的事，应该说：‘我们是无用的仆人，我们只作了应分作的。’”
治好十个痲风病人
 | 11 | 耶稣往耶路撒冷去，经过撒玛利亚和加利利的边境。
 | 12 | 他走进一个村庄，有十个痲风病人迎面而来，远远地站着，
 | 13 | 大声说：“主耶稣啊，可怜我们吧！”
 | 14 | 他看见了，就对他们说：“你们去给祭司检查吧。”他们去的时候就洁净了。
 | 15 | 内中有一个人见自己已经好了，就回来大声颂赞 神，
 | 16 | 在耶稣脚前把脸伏在地上感谢他。他是一个撒玛利亚人。
 | 17 | 耶稣说：“洁净了的不是有十个人吗？那九个在哪里？
 | 18 | 除了这外族人，再没有一个回来颂赞 神吗？”
 | 19 | 耶稣就对他说：“起来，走吧，你的信使你痊愈了。”
神的国降临的情形（太24:37-41）
 | 20 | 法利赛人问耶稣：“ 神的国什么时候来到呢？”他回答：“ 神的国来到，是眼睛看不见的。
 | 21 | 人不能说：‘看哪！在这里’，或说：‘在那里’；因为 神的国就在你们里面。”
 | 22 | 他又对门徒说：“日子将到，你们渴望看见人子的一个日子，却见不到。
 | 23 | 有人会对你们说：‘看哪，在那里；看哪，在这里！’你们不要出去，也不要追随他们。
 | 24 | 电光怎样从天这边一闪，直照到天那边，人子在他的日子也是这样。
 | 25 | 但他必须先受许多苦，被这个世代弃绝。
 | 26 | 挪亚的时代怎样，人子的时代也是怎样。
 | 27 | 当时人们吃喝嫁娶，直到挪亚进入方舟的那一天，洪水来了，把他们全都灭掉。
 | 28 | 在罗得的时代也是这样，人们吃喝买卖，耕种建造，
 | 29 | 直到罗得离开所多玛的那一天，火与硫磺从天上降下来，把他们全都灭掉。
 | 30 | 人子显现的日子也是这样。
 | 31 | 当那日，人在房顶上，器具在屋里，不要下来拿；在田里的，照样不要回家。
 | 32 | 应当记着罗得的妻子的教训。
 | 33 | 凡是想保全生命的，必丧掉生命；凡是牺牲生命的，却必保全生命。
 | 34 | 我告诉你们，当那夜，两个人在一张床上，一个被接去，一个被撇下。
 | 35 | 两个女人一起推磨，一个被接去，一个被撇下。”
 | 36 | （有些抄本有第36节：“两个人在田里，一个被接去，一个撇下来。”）
 | 37 | 门徒问耶稣：“主啊，这些事会在哪里发生呢？”主说：“尸首在哪里，鹰也会聚集在哪里。”


新译本 - 路加福音 - 第十八章

 路加福音
第十八章
寡妇与法官的比喻
 | 1 | 耶稣对他们讲一个比喻，论到人必须常常祈祷，不可灰心。
 | 2 | 他说：“某城里有一个法官，不惧怕 神，也不尊敬人。
 | 3 | 那城里有一个寡妇，常常来到他那里，说：‘求你给我伸冤，使我脱离我的对头！’
 | 4 | 他多次不肯，后来心里说：‘我虽然不惧怕 神，也不尊敬人，
 | 5 | 只是因为这寡妇常常来麻烦我，就给她伸冤吧，免得她不断地来缠扰我。’”
 | 6 | 主说：“你们听听这不义的法官所说的话吧。
 | 7 | 难道 神不会为昼夜呼吁他的选民伸冤吗？难道 神会耽误他们吗？
 | 8 | 我告诉你们，他要快快地给他们伸冤。然而人子来的时候，在世上找得到这种信心吗？”
税吏和法利赛人的祷告
 | 9 | 耶稣向那些自恃为义、轻视别人的人，讲了这个比喻：
 | 10 | “有两个人上圣殿去祈祷，一个是法利赛人，一个是税吏。
 | 11 | 法利赛人站着，祷告给自己听，这样说：‘ 神啊，我感谢你，我不像别人，勒索、不义、奸淫，也不像这个税吏。
 | 12 | 我一个礼拜禁食两次，我的一切收入都奉献十分之一。’
 | 13 | 税吏却远远站着，连举目望天也不敢，只捶着胸说：‘ 神啊，可怜我这个罪人！’
 | 14 | 我告诉你们，这个人回去，比那个倒算为义了。因为高抬自己的，必要降卑；自己谦卑的，必要升高。”
让小孩子到我这里来（太19:13-15；可10:13-16）
 | 15 | 有人抱着婴孩到耶稣面前，要他抚摩他们。门徒看见了，就责备那些人。
 | 16 | 耶稣却叫他们过来，说：“让小孩子到我这里来，不要禁止他们，因为 神的国正属于这样的人。
 | 17 | 我实在告诉你们，凡不像小孩子一样接受 神的国的，决不能进去。”
有钱的人难进 神的国（太19:16-29；可10:17-30）
 | 18 | 有一个官长问耶稣：“良善的老师，我当作什么，才可以承受永生？”
 | 19 | 耶稣对他说：“你为什么称我是良善的呢？除了 神一位以外，没有良善的。
 | 20 | 诫命你是知道的：不可奸淫，不可杀人，不可偷盗，不可作假证供，当孝敬父母。”
 | 21 | 他说：“这一切我从小都遵守了。”
 | 22 | 耶稣听了，就告诉他：“你还缺少一件，应当变卖你一切所有的，分给穷人，你就必定有财宝在天上，而且你还要来跟从我。”
 | 23 | 他听见这话，非常忧愁，因为他十分富有。
 | 24 | 耶稣见他这样，就说：“富有的人要进 神的国，是多么难哪！
 | 25 | 骆驼穿过针眼，比有钱的人进 神的国还容易呢。”
 | 26 | 听见的人说：“这样，谁可以得救呢？”
 | 27 | 耶稣说：“人所不能的，在 神却是可能的。”
 | 28 | 彼得说：“你看，我们已舍弃自己所有的，跟从你了！”
 | 29 | 耶稣说：“我实在告诉你们，人为 神的国撇下房屋、妻子、弟兄、父母或儿女，
 | 30 | 没有不在今世得许多倍，来世得永生的。”
第三次预言受难及复活（太20:17-19；可10:32-34）
 | 31 | 耶稣把十二门徒带到一边，对他们说：“我们现在上耶路撒冷去，先知所写的一切，都要成就在人子身上。
 | 32 | 他要被交给外族人，受戏弄，被凌辱，他们要向他吐唾沫，
 | 33 | 鞭打他，杀害他；第三日他要复活。”
 | 34 | 这些话的含义对门徒是隐藏的。他们听了，一点也不明白，不知道他说的是什么。
治好瞎眼的人（太20:29-34；可10:46-52）
 | 35 | 耶稣走近耶利哥的时候，有一个瞎眼的人坐在路旁讨饭，
 | 36 | 他听见人群经过，就问是什么事。
 | 37 | 别人告诉他，是拿撒勒人耶稣经过。
 | 38 | 他就喊叫说：“大卫的子孙耶稣啊，可怜我吧！”
 | 39 | 在前头走的人责备他，叫他不要出声；但他越发喊叫：“大卫的子孙，可怜我吧！”
 | 40 | 耶稣站住，吩咐领他过来。等他走近，就问他：
 | 41 | “你要我为你作什么？”他说：“主啊，叫我能看见！”
 | 42 | 耶稣说：“你就看见吧！你的信使你痊愈了。”
 | 43 | 他立刻看见了，就跟随耶稣，颂赞 神。众人看见这事，也赞美 神。


新译本 - 路加福音 - 第十九章

 路加福音
第十九章
税吏长撒该
 | 1 | 耶稣进了耶利哥，正经过的时候，
 | 2 | 有一个人名叫撒该，是税吏长，又很富有。
 | 3 | 他想看看耶稣是怎么样的，因为人多，他又身材矮小，就看不见。
 | 4 | 于是他跑到前头，爬上一棵桑树，要看看耶稣，因为耶稣就要从那里经过。
 | 5 | 耶稣到了那里，往上一看，对他说：“撒该，快下来，今天我要住在你家里。”
 | 6 | 他就赶快下来，欢欢喜喜地接待耶稣。
 | 7 | 众人看见就纷纷议论说：“他竟到罪人家里去住宿！”
 | 8 | 撒该站着对主说：“主啊，请看，我要把家财的一半分给穷人，我若敲诈了谁，就还他四倍。”
 | 9 | 耶稣说：“今天救恩到了这家，他也是亚伯拉罕的子孙。
 | 10 | 因为人子来，是要寻找拯救失丧的人。”
十个仆人的比喻（参太25:14-30）
 | 11 | 众人听这些话的时候，因为耶稣已经接近耶路撒冷，又因他们以为 神的国快要出现，他就讲了一个比喻，
 | 12 | 说：“有一个贵族往远方去要接受王位，然后回来。
 | 13 | 他叫了自己的十个仆人来，给他们一千银币，说：‘你们拿去作生意，等到我回来。’
 | 14 | 他本国的人却恨他，就派使者跟着去说：‘我们不愿意这个人作王统治我们。’
 | 15 | 他得了王位回来，就吩咐把那些领了钱的仆人召来，要知道他们作生意赚了多少。
 | 16 | 第一个走过来说：‘主啊，你的一百银币，已经赚了一千。’
 | 17 | 主人说：‘好，良善的仆人，你既然在最小的事上忠心，可以有权管理十座城。’
 | 18 | 第二个来说：‘主啊，你的一百银币，已经赚了五百。’
 | 19 | 主人说：‘你可以管理五座城。’
 | 20 | 另一个来说：‘主啊，你看，你的一百银币，我一直保存在手巾里，
 | 21 | 因为我怕你，你一向是严厉的人，没有存的要提取，没有种的要收割。’
 | 22 | 主人说：‘可恶的仆人！我要凭你的口定你的罪。你知道我是严厉的人，没有存的要提取，没有种的要收割吗？
 | 23 | 那你为什么不把我的钱存入银行，等我回来的时候，把它连本带利取回来呢？’
 | 24 | 他就对侍卫说：‘夺过他的一百银币，给那有一千的。’
 | 25 | 他们说：‘主啊，他已经有一千银币了。’
 | 26 | 主人说：‘我告诉你们，凡是有的，还要给他；没有的，就算他有什么也要拿去。
 | 27 | 至于我那些仇敌，就是不愿意我作王统治他们的，把他们拉到这里来，在我面前杀掉！’”
骑驴进耶路撒冷（太21:1-9；可11:1-10；约12:12-15）
 | 28 | 耶稣讲完这些话，就往前走，上耶路撒冷去。
 | 29 | 将到伯法其和伯大尼，就在橄榄山那里，他差派两个门徒，
 | 30 | 说：“你们往对面的村子里去，就会看见一头从来没有人骑过的小驴，拴在那里，把它解开牵来。
 | 31 | 如果有人问为什么解开它，你们要这样说：‘主需要它。’”
 | 32 | 被差的人去了，发现和主所说的一样。
 | 33 | 他们解开小驴的时候，主人问他们：“你们为什么解开它？”
 | 34 | 他们说：“主需要它。”
 | 35 | 他们把小驴牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣上去。
 | 36 | 耶稣前行的时候，众人把自己的衣服铺在路上。
 | 37 | 他走近耶路撒冷，快要下橄榄山的时候，全体门徒因为所看见的一切神迹，就欢乐起来，大声赞美 神，
 | 38 | 说：“奉主名来的王，是应当称颂的！在天上有和平，在至高之处有荣耀！”
 | 39 | 群众中有几个法利赛人对他说：“先生，责备你的门徒吧！”
 | 40 | 耶稣说：“我告诉你们，他们若不出声，石头都要呼叫了。”
为耶路撒冷哀哭
 | 41 | 耶稣走近耶路撒冷的时候，看见了城，就为城哀哭，
 | 42 | 说：“巴不得你在这日子，知道关于你平安的事，但现在这事在你眼前是隐藏的。
 | 43 | 日子将到，你的仇敌必筑垒攻击你，周围环绕你，四面困住你，
 | 44 | 要摧毁你和你里面的儿女，没有一块石头留在另一块石头上面，因为你不知道那眷顾你的时期。”
洁净圣殿（太21:12-17；可11:15-19；约2:13-22）
 | 45 | 耶稣进了圣殿，就赶走作买卖的人，
 | 46 | 对他们说：“经上记着：‘我的殿是祷告的殿’，你们竟把它弄成贼窝了。”
 | 47 | 他天天在圣殿里教导人，祭司长、经学家和民间的首领，都想杀害他；
 | 48 | 但他们不知道要怎样下手，因为众人都围着他，听他的教训。


新译本 - 路加福音 - 第二十章

 路加福音
第二十章
质问耶稣凭什么权柄作事（太21:23-27；可11:27-33）
 | 1 | 有一天，耶稣在殿里教导人，宣讲福音，众祭司长、经学家和长老上前来，
 | 2 | 对他说：“告诉我们，你凭着什么权柄作这些事？给你这权柄的是谁？”
 | 3 | 他回答他们：“我也要问你们一句话，你们告诉我：
 | 4 | 约翰的洗礼是从天上来的，还是从人来的呢？”
 | 5 | 他们就彼此议论说：“如果我们说：‘是从天上来的’，他就会问：‘那你们为什么不相信他呢？’
 | 6 | 如果我们说：‘是从人来的’，众人都会用石头打我们，因为他们都认定约翰是先知。”
 | 7 | 于是他们回答耶稣：“我们不知道是从哪里来的。”
 | 8 | 耶稣说：“我也不告诉你们，我凭着什么权柄作这些事。”
佃户的比喻（太21:33-46；可12:1-12）
 | 9 | 于是耶稣向众人讲了这个比喻：“有一个人栽种了一个葡萄园，租给佃户，就远行去了很久。
 | 10 | 到了时候，园主派了一个仆人到佃户那里，叫他们把葡萄园当纳的果子交给他。佃户却打了他，放他空手回去。
 | 11 | 园主又派另一个仆人去，佃户又打了他，并且侮辱他，也叫他空手回去。
 | 12 | 于是他又派第三个去，佃户把他打伤，赶他走了。
 | 13 | 葡萄园的主人说：‘怎么办呢？我要派我的爱子去，也许这一个他们会尊敬的。’
 | 14 | 佃户一看他，就彼此商议说：‘这是继承产业的，让我们杀了他，那么，产业就成为我们的了。’
 | 15 | 于是他们把园主的爱子推出葡萄园外杀了。主人要怎样对待他们呢？
 | 16 | 他要来除掉这些佃户，把葡萄园租给别人。”他们听见了就说：“千万不要有这样的事发生！”
 | 17 | 耶稣看着他们，说：“那么，‘建筑工人所弃的石头，成了房角的主要石头’，这经文是什么意思呢？
 | 18 | 凡是跌在那石头上的，就必摔碎；那石头掉在谁的身上，就必把他压得粉碎。”
 | 19 | 经学家和祭司长知道这比喻是针对他们说的，当时就想动手拿他，可是又害怕群众。
以纳税的事问难耶稣（太22:15-22；可12:13-17）
 | 20 | 经学家和祭司长差派奸细伪装好人去窥探耶稣，要抓着他的把柄，好把他交由总督全权裁决。
 | 21 | 奸细问他：“老师，我们知道你所说所教的都对，并且不讲情面，只照着真理把 神的道教导人。
 | 22 | 我们纳税给凯撒可以不可以？”
 | 23 | 耶稣看透他们的诡计，就对他们说：
 | 24 | “给我一个银币看看，上面是谁的像，谁的名号？”他们说：“凯撒的。”
 | 25 | 耶稣说：“这样，凯撒的应当归给凯撒， 神的应当归给 神。”
 | 26 | 他们在群众面前，不能抓住耶稣的把柄，又希奇他的回答，就沉默下来。
人复活后不娶不嫁（太22:23-33；可12:18-27）
 | 27 | 撒都该人向来否认有复活的事，他们当中有几个人来问耶稣：
 | 28 | “老师，摩西曾写给我们说：‘如果一个人娶了妻子，还没有儿女就死了，他弟弟就应当娶他的妻子，为哥哥立后。’
 | 29 | 从前有兄弟七人，头一个娶了妻子，没有孩子就死了。
 | 30 | 第二个、
 | 31 | 第三个，也娶过她；七个都是这样，都没有留下孩子就死了。
 | 32 | 后来那女人也死了。
 | 33 | 那么，这女人在复活的时候，要作哪一个的妻子呢？因为七个人都娶过她。”
 | 34 | 耶稣说：“这世界的人又娶又嫁，
 | 35 | 但配得那世界的，又配从死人中复活的人，也不娶也不嫁。
 | 36 | 他们和天使一样，不能再死；既然是复活了的人，就是 神的儿女了。
 | 37 | 至于死人复活的事，摩西在荆棘篇上提过，他称主是亚伯拉罕的 神、以撒的 神、雅各的 神；
 | 38 | 神不是死人的 神，而是活人的 神，因为在他那里的人都是活的。”
 | 39 | 经学家中有几个说：“老师，你说得好。”
 | 40 | 从此他们再不敢问他什么了。
大卫称基督为主（太22:41-45；可12:35-37）
 | 41 | 耶稣问他们：“人怎么能说基督是大卫的子孙呢？
 | 42 | 大卫自己在诗篇上说：‘主对我的主说：你坐在我的右边，
 | 43 | 等我使你的仇敌作你的脚凳。’
 | 44 | 大卫既然称他为主，他又怎会是大卫的子孙呢？”
提防经学家（太23:1-36；可12:38-40）
 | 45 | 众人听着的时候，耶稣对门徒说：
 | 46 | “你们要提防经学家，他们好穿长袍走来走去，喜欢人在巿中心向他们问安，并且喜欢会堂里的高位、筵席上的首座。
 | 47 | 他们吞没了寡妇的房产，又用冗长的祷告作掩饰。这等人必受更重的刑罚。”


新译本 - 路加福音 - 第二十一章

 路加福音
第二十一章
穷寡妇的奉献（可12:41-44）
 | 1 | 耶稣抬眼看见有钱的人把奉献投入奉献箱。
 | 2 | 他又看见一个穷寡妇，投入两个小钱，
 | 3 | 就说：“我实在告诉你们，这个穷寡妇所投的，比众人投的更多。
 | 4 | 因为这些人都是把自己剩余的投进去作奉献，这寡妇是自己不足，却把所有养生的都投进去了。”
预言圣殿被毁（太24:1-2；可13:1-2）
 | 5 | 有人在谈论圣殿，是用美丽的石头和供物装饰的。耶稣说：
 | 6 | “你们看见的这些，到了日子，必没有一块石头留在另一块石头上面，每一块都要拆下来。”
这世代终结的预兆（太10:17-22，24:3-14；可13:3-13）
 | 7 | 那些人问他：“老师，什么时候会有这些事呢？这些事要发生的时候，有什么预兆呢？”
 | 8 | 他说：“你们要小心，不要被人迷惑。因为有许多人要来，假冒我的名说：‘我就是基督’，又说：‘时候近了。’你们不要跟从这些人。
 | 9 | 你们要听见战乱和暴动，但不要惊慌，因为这些事是必先发生的，不过结局却不会立刻就到。”
 | 10 | 过了一会儿，耶稣又对他们说：“一个民族要起来攻打另一个民族，一个国家要起来攻打另一个国家。
 | 11 | 到处必有大地震、饥荒和瘟疫，天上必有又恐怖又巨大的预兆。
 | 12 | 但在这一切以先，人必为我的名，下手拘捕、迫害你们，把你们交给会堂，下在监里，甚至押到君王和总督面前，
 | 13 | 结果却成了你们见证的机会。
 | 14 | 所以，你们应当心里镇定，用不着预先思虑怎样申辩。
 | 15 | 因为我必赐给你们口才、智慧，是你们所有的敌人不能抵抗，也不能驳倒的。
 | 16 | 你们也会被父母、弟兄、亲戚、朋友出卖，他们又要害死你们一些人。
 | 17 | 你们要因我的名，被众人恨恶，
 | 18 | 然而连你们的一根头发，也必不失落。
 | 19 | 你们要以坚忍的心志，赢取自己的灵魂。
预言耶路撒冷被毁（太24:15-21；可13:14-19）
 | 20 | “当你们看见耶路撒冷被军队围困的时候，就知道它荒凉的日子近了。
 | 21 | 那时，住在犹太的，应该逃到山上；住在城里的，要离开；住在乡下的，不要进城。
 | 22 | 因为这是报仇的日子，使经上的一切话都得应验。
 | 23 | 当那些日子，怀孕的和乳养孩子的有祸了！因为大灾难要临到这地，烈怒要临到这民。
 | 24 | 他们将倒在刀下，被掳到各国，耶路撒冷必被外族人践踏，直到外族人的日期满足。
人子必驾云降临（太24:29-35；可13:24-31）
 | 25 | “日月星辰将有异兆；在地上，各国也要因着海洋波涛的咆哮而困苦不安。
 | 26 | 天上的万象震动，人因为等待即将临到世界的事，都吓昏了。
 | 27 | 那时，他们要看见人子，带着能力，满有荣耀，驾着云降临。
 | 28 | 一有这些事，你们就当挺身昂首，因为你们的救赎近了。”
 | 29 | 耶稣又给他们讲了一个比喻：“你们看看无花果树和各样的树。
 | 30 | 它们什么时候发芽，你们看见了，就知道夏天近了。
 | 31 | 同样，你们什么时候看见这些事发生，也应该知道 神的国近了。
 | 32 | 我实在告诉你们，这一切都必定发生，然后这世代才会过去。
 | 33 | 天地都过去，但我的话决不会废去。
警醒祈求
 | 34 | “你们应当自己小心，免得在贪食醉酒和生活的挂虑压住你们的心的时候，那日子突然临到你们，
 | 35 | 正如网罗临到全地的所有居民。
 | 36 | 你们要时刻警醒，常常祈求，好让你们能逃避这一切要发生的事，可以站在人子面前。”
 | 37 | 耶稣白天在殿里教导人，晚上就到橄榄山上去过夜。
 | 38 | 群众清早起来上圣殿，到他那里要听他讲道。


新译本 - 路加福音 - 第二十二章

 路加福音
第二十二章
商议怎样杀害耶稣（太26:1-5；可14:1-2、10-11。参约11:45-53）
 | 1 | 除酵节又名逾越节近了。
 | 2 | 祭司长和经学家设法怎样杀害耶稣，因为他们惧怕群众。
 | 3 | 那时，撒但已经进入加略人犹大的心，他原是十二门徒中的一个。
 | 4 | 他去与祭司长和守殿官商量怎样把耶稣交给他们。
 | 5 | 他们很高兴，约定了给他银子。
 | 6 | 他答应了，就寻找机会，要趁群众不在的时候，把耶稣交给他们。
预备逾越节的筵席（太26:17-19；可14:12-16）
 | 7 | 除酵日到了，在这一天应当宰杀逾越节的羊羔。
 | 8 | 耶稣差派彼得和约翰，说：“你们去为我们预备逾越节的晚餐给我们吃。”
 | 9 | 他们说：“你要我们在哪里预备呢？”
 | 10 | 他说：“你们进了城，必有一个人顶着水罐，迎面而来，你们就跟着他，到他所进的那一家，
 | 11 | 对家主说，老师问你：‘客厅在哪里？我和门徒好在那里吃逾越节的晚餐。’
 | 12 | 他必指示你们楼上一间布置整齐的大房子，你们就在那里预备。”
 | 13 | 他们去了，所遇见的正像耶稣所说的一样，就预备好了逾越节的晚餐。
最后的晚餐（太26:20-24、26-29；可14:17-21；约13:21-30。参林前11:23-25）
 | 14 | 到了时候，耶稣和使徒一同吃饭。
 | 15 | 他说：“我十分愿意在受难以前，跟你们吃这逾越节的晚餐。
 | 16 | 我告诉你们，我决不再吃这晚餐，直到它成就在 神的国里。”
 | 17 | 耶稣接过杯来，感谢了，说：“你们拿这个，大家分着喝。
 | 18 | 我告诉你们，从今以后，我决不再喝这葡萄酒，直到 神的国来临。”
 | 19 | 他拿起饼来，感谢了，擘开递给他们，说：“这是我的身体，为你们舍的，你们应当这样行，为的是记念我。”
 | 20 | 饭后，他照样拿起杯来，说：“这杯是用我的血所立的新约，这血是为你们流的。
 | 21 | 你看，出卖我的人的手和我一同在桌子上，
 | 22 | 人子固然要照所预定的离世，但出卖人子的那人有祸了！”
 | 23 | 于是，门徒彼此对问，他们中间谁要作这事。
门徒再争论谁最大
 | 24 | 门徒中间又起了争论：他们中间谁是最大的。
 | 25 | 耶稣对他们说：“各国都有君王统治他们，他们的掌权者称为恩主，
 | 26 | 但你们却不要这样；你们中间最大的，应当像最小的；作首领的，应当像服事人的。
 | 27 | 哪一个大呢？是坐着吃喝的还是服事人的呢？不是坐着吃喝的吗？然而我在你们中间，如同服事人的。
 | 28 | 我在磨炼之中，常常和我同在的就是你们。
 | 29 | 父怎样把王权赐给我，我也照样赐给你们，
 | 30 | 叫你们在我的国里坐在我的席上吃喝，又坐在宝座上审判以色列的十二支派。
预言彼得不认主（太26:31-35；可14:27-31；约13:36-38）
 | 31 | “西门，西门，撒但设法要得着你们，好筛你们像筛麦子一样；
 | 32 | 但我已经为你祈求，叫你的信心不至失掉。你回头的时候，要坚固你的弟兄。”
 | 33 | 彼得说：“主啊！我已经准备好要跟你一同下监，一同死。”
 | 34 | 耶稣说：“彼得，我告诉你，今天鸡叫以前，你会三次说不认得我。”
要带钱囊、口袋和刀
 | 35 | 耶稣又对他们说：“从前我差你们出去，没有带钱囊、口袋、鞋子，你们缺乏什么没有？”他们说：“没有。”
 | 36 | 耶稣说：“但现在，有钱囊的应当带着，有口袋的也是这样；没有刀的，要卖掉衣服去买刀。
 | 37 | 我告诉你们，‘他被列在不法者之中’这句经文，必定应验在我身上，因为关于我的事必然成就。”
 | 38 | 他们说：“主啊，请看，这里有两把刀。”耶稣说：“够了。”
在客西马尼祷告（太26:36-46；可14:32-42）
 | 39 | 耶稣照常到橄榄山去，门徒也跟着他。
 | 40 | 到了那里，他对门徒说：“你们应当祷告，免得陷入试探。”
 | 41 | 于是耶稣离开他们约有扔一块石头那么远，跪下祷告说：
 | 42 | “父啊，如果你愿意，就把这杯拿走！但不要成就我的意思，只要成就你的旨意。”
 | 43 | （有些抄本有第43、44节：“有一位天使从天上显现，加给他力量。耶稣非常伤痛，祷告更加恳切，汗如大血点滴在地上。”）
 | 45 | 他祷告完了，就起来到门徒那里，看见他们因为忧愁都睡着了，
 | 46 | 就说：“你们为什么睡觉呢？起来祷告！免得陷入试探。”
耶稣被捕（太26:47-56；可14:43-50；约18:3-11）
 | 47 | 耶稣还在说话的时候，来了一群人，十二门徒中的犹大走在前头，到了耶稣跟前要用嘴亲他。
 | 48 | 耶稣对他说：“犹大，你用亲嘴作暗号出卖人子吗？”
 | 49 | 左右的人见了，就说：“主啊，我们用刀砍好吗？”
 | 50 | 他们中间有一个人砍了大祭司的仆人一刀，削掉他的右耳。
 | 51 | 耶稣说：“由他们吧！”就摸那人的耳朵，医好了他。
 | 52 | 耶稣对那些前来捉拿他的祭司长、守殿官和长老说：“你们带着刀棒出来，把我当作强盗捉拿吗？
 | 53 | 我天天跟你们在殿里，你们不向我下手；但现在是你们的时候了，也是黑暗掌权的时候了。”
彼得三次不认主（太26:57-58、69-75；可14:53-54、66-72；约18:12-18、25-27）
 | 54 | 他们拿住耶稣，押到大祭司家里，彼得远远地跟着。
 | 55 | 他们在院内生了火，一同坐着，彼得也坐在他们中间。
 | 56 | 有一个使女，见他面向火光坐着，就注视他，说：“这人是和他一伙的。”
 | 57 | 彼得却否认，说：“你这个女人，我不认得他。”
 | 58 | 不久，另一个人看见他，就说：“你也是他们中间的一个。”彼得说：“你这个人，我不是。”
 | 59 | 大约过了一小时，又有一个人肯定地说：“这人真是和他一伙的，因为他也是加利利人。”
 | 60 | 彼得说：“你这个人，我不知道你说的是什么！”他还在说话的时候，鸡就叫了。
 | 61 | 主转过身来看彼得，彼得就想起主对他说过的话：“今天鸡叫以前，你要三次说不认得我。”
 | 62 | 他就出去痛哭。
公议会审问耶稣（太26:59-68；可14:55-65；约18:19-24）
 | 63 | 看管耶稣的人戏弄他，
 | 64 | 蒙住他的眼睛问他：“你说预言吧，说打你的是谁。”
 | 65 | 他们还说了许多别的辱骂他的话。
 | 66 | 天一亮，民间的长老、祭司长和经学家就都聚集，把他带到他们的公议会里，说：
 | 67 | “你若是基督，就告诉我们吧。”耶稣说：“就算我告诉你们，你们也决不相信。
 | 68 | 如果我问你们，你们也决不回答。
 | 69 | 从今以后，人子要坐在 神权能的右边。”
 | 70 | 他们说：“那么你是 神的儿子吗？”耶稣说：“你们说了，我是。”
 | 71 | 他们说：“我们还需要什么证供呢？我们亲自听见他所说的话了。”


新译本 - 路加福音 - 第二十三章

 路加福音
第二十三章
耶稣被押交彼拉多（太27:1-2、11-14；可15:1-5；约18:28-38）
 | 1 | 众人都起来，把耶稣押到彼拉多那里，
 | 2 | 控告他说：“我们查出这个人煽惑我们的同胞，阻止纳税给凯撒，并且自称是基督，是王。”
 | 3 | 彼拉多问他：“你是犹太人的王吗？”耶稣回答：“这是你说的。”
 | 4 | 彼拉多对祭司长和众人说：“我在这人身上，查不出有什么罪。”
 | 5 | 但他们极力说：“他在犹太全地教导人，煽动群众，从加利利直到这里。”
希律王藐视耶稣
 | 6 | 彼拉多听见了，就问耶稣是不是加利利人。
 | 7 | 既然知道他是从希律管辖下来的，就把他送回希律那里；那时希律正在耶路撒冷。
 | 8 | 希律看见耶稣，非常欢喜，因为他曾经听过耶稣的事，早就想要见他，希望看他行个神迹。
 | 9 | 于是他问了耶稣许多话，但耶稣什么也不回答。
 | 10 | 祭司长和经学家站着，猛烈地控告他。
 | 11 | 希律和他的侍卫就藐视耶稣，戏弄他，给他穿上华丽的衣服，把他送回彼拉多那里。
 | 12 | 希律和彼拉多从前原是彼此为仇，在那一天就成了朋友。
彼拉多判耶稣钉十字架（太27:15-26；可15:6-15；约18:39-19:16）
 | 13 | 彼拉多召集了祭司长、官长和民众，
 | 14 | 对他们说：“你们把这人押到我这里来，说他煽惑群众，我已经在你们面前审讯过，在他身上一点也找不到你们控告他的罪状，
 | 15 | 连希律也找不到，又把他送回我这里，可见他没有作过该死的事。
 | 16 | 我要责打他，然后把他释放。”
 | 17 | （有些抄本有第17节：“每逢节期，他必须照例给他们释放一个囚犯。”也有些抄本把这句放在第19节后）
 | 18 | 众人齐声喊叫：“除掉这个人，给我们释放巴拉巴！”
 | 19 | 这巴拉巴是因为在城作乱杀人而入狱的。
 | 20 | 彼拉多再向他们说明，愿意释放耶稣。
 | 21 | 然而他们高声呼叫：“把他钉十字架，把他钉十字架！”
 | 22 | 彼拉多第三次对他们说：“这人作过什么恶事呢？我在他身上找不出什么该死的罪。所以我要责打他，然后把他释放。”
 | 23 | 但他们大声吵闹，要他把耶稣钉十字架，他们的声音就得了胜。
 | 24 | 彼拉多就宣判，照他们的要求，
 | 25 | 把他们所求那作乱杀人入狱的释放了，却把耶稣交出来，随他们的意思处理。
耶稣被钉十字架（太27:33-44；可15:21-32；约19:17-24）
 | 26 | 他们把耶稣带走的时候，抓住了一个从乡下来的古利奈人西门，把十字架放在他身上，叫他背着跟在耶稣后面。
 | 27 | 一大群人跟随他，有些妇女为他捶胸痛哭。
 | 28 | 耶稣转过身来对她们说：“耶路撒冷的女儿啊，不要为我哭，却要为你们自己和你们的儿女哭。
 | 29 | 日子将到，人必说：‘不生育的和没有怀过胎的，也没有哺养过婴儿的有福了。’
 | 30 | 那时人要对大山说：‘倒在我们身上！’对小山说：‘遮盖我们！’
 | 31 | 他们在青绿的树上，既然这样作；在枯干的树上，又会怎样呢？”
 | 32 | 他们另外带来两个犯人，和耶稣一同处死，
 | 33 | 到了那名叫“髑髅”的地方，就把耶稣钉在十字架上，也钉了那两个犯人，一左一右。
 | 34 | 耶稣说：“父啊，赦免他们！因为他们不知道自己所作的是什么。”士兵抽签，分了他的衣服。
 | 35 | 群众站着观看，官长们嗤笑说：“他救了别人，如果他是基督，是 神所拣选的，让他救自己吧！”
 | 36 | 士兵也上前戏弄他，拿酸酒给他喝，
 | 37 | 说：“如果你是犹太人的王，救你自己吧！”
 | 38 | 在耶稣的头以上有一个牌子写着：“这是犹太人的王。”
 | 39 | 悬挂着的犯人中，有一个侮辱他说：“你不是基督吗？救你自己和我们吧！”
 | 40 | 另一个就应声责备他说：“你是同样受刑的，还不惧怕 神吗？
 | 41 | 我们是罪有应得的。我们所受的与所作的相称，然而这个人并没有作过什么不对的事。”
 | 42 | 他又对耶稣说：“耶稣啊，你得国降临的时候，求你记念我。”
 | 43 | 耶稣对他说：“我实在告诉你，今天你必定同我在乐园里了。”
耶稣死时的情形（太27:45-56；可15:33-41）
 | 44 | 从正午直到下午三点钟，遍地都黑暗了。
 | 45 | 太阳没有光，圣所的幔子从当中裂开。
 | 46 | 耶稣大声呼叫：“父啊，我把我的灵魂交在你手里。”说了这话，气就断了。
 | 47 | 百夫长看见所发生的事，就颂赞 神，说：“这真是个义人！”
 | 48 | 聚集观看的群众，看见所发生的事，都捶着胸回去了。
 | 49 | 与耶稣熟悉的人，和从加利利跟随他来的妇女，都远远地站着，看这些事。
耶稣葬在坟墓里（太27:57-61；可15:42-47；约19:38-42）
 | 50 | 有一个人名叫约瑟，是个议员，为人良善公义，
 | 51 | 是犹太地亚利马太城的人，一向等候 神的国，并不附和众人的计谋和行为。
 | 52 | 这人去见彼拉多，求领耶稣的身体。
 | 53 | 他把身体取下来，用细麻布裹好，放在从石头凿出来的坟墓里，这坟墓是从来没有葬过人的。
 | 54 | 那天是预备日，安息日就要开始，
 | 55 | 那些从加利利和耶稣一起来的妇女，跟着来了。她们看见了坟墓，和他的身体怎样安葬，
 | 56 | 就回去预备香料和香膏。安息日，她们遵着诫命安息。


新译本 - 路加福音 - 第二十四章

 路加福音
第二十四章
耶稣复活（太28:1-8；可16:1-8；约20:1-10）
 | 1 | 礼拜日大清早的时候，妇女们带着预备好的香料，来到坟墓那里，
 | 2 | 发现石头已经从坟墓辊开了，
 | 3 | 就进去，却找不着主耶稣的身体。
 | 4 | 她们正为此事猜疑的时候，忽然有两个人，穿着闪烁耀目的衣服，站在她们旁边。
 | 5 | 她们害怕，把脸伏在地上。那两个人对她们说：“为什么在死人中找活人呢？
 | 6 | 他不在这里，已经复活了。你们应当记得他还在加利利的时候，怎样告诉你们，
 | 7 | 说：‘人子必须被交在罪人手里，钉在十字架上，第三日复活。’”
 | 8 | 她们就想起他的话，
 | 9 | 于是从坟地回去，把这一切事告诉十一个使徒和其余的人。
 | 10 | 那些妇女就是抹大拉的马利亚，约亚拿和雅各的母亲马利亚，以及其他在一起的妇女，她们把这些事向使徒说了。
 | 11 | 使徒以为这些话是无稽之谈，就不相信。
 | 12 | 彼得却起来跑到坟墓那里，屈身往里观看，只见细麻布在那里，就回去了，对所发生的事非常惊奇。
在以马午斯路上显现（可16:12-13）
 | 13 | 同一天，门徒中有两个人往一个叫以马午斯的村子去，那村子距耶路撒冷约十一公里；
 | 14 | 他们彼此谈论所发生的这一切事。
 | 15 | 正在交谈议论的时候，耶稣亲自走近他们，与他们同行，
 | 16 | 但他们的眼睛却给蒙蔽了，认不出他来。
 | 17 | 耶稣说：“你们走路的时候，彼此讨论的是什么事呢？”他们就站住，面带愁容；
 | 18 | 一个名叫革流巴的回答他：“在耶路撒冷作客的，难道只有你不知道这几天在那里所发生的事吗？”
 | 19 | 他说：“什么事呢？”他们说：“就是拿撒勒人耶稣的事。他是先知，在 神和众人面前，说话行事都有大能。
 | 20 | 我们的祭司长和官长，竟把他交出去，判了死罪，钉在十字架上。
 | 21 | 但我们素来盼望要救赎以色列的就是他。不但这样，这些事发生到今天，已经是第三天了。
 | 22 | 而且我们中间有几个妇女使我们惊奇，她们清早到坟墓那里去，
 | 23 | 却找不到他的身体。她们回来说看见天使显现，天使说他活了。
 | 24 | 又有我们中间的几个人到坟墓那里去，所看见的正如妇女们所说的，只是没有看见他。”
 | 25 | 耶稣说：“无知的人哪，先知所说的一切话，你们心里信得太迟钝了！
 | 26 | 基督这样受害，然后进入他的荣耀，不是应当的吗？”
 | 27 | 于是他从摩西和众先知起，把所有关于自己的经文，都给他们解释明白了。
 | 28 | 他们走近要去的村子，他好像还要往前行，
 | 29 | 他们强留他说：“天晚了，太阳下山了，请与我们同住吧！”他就进去与他们同住。
 | 30 | 到了吃饭的时候，他拿起饼来，感谢了，擘开递给他们，
 | 31 | 他们的眼睛开了，才认出是耶稣来；他却从他们面前不见了。
 | 32 | 他们彼此说：“在路上他对我们说话，给我们解释圣经的时候，我们的心不是火热的吗？”
 | 33 | 他们就立时起来回耶路撒冷去。在那里遇见十一个使徒和跟他们聚在一起的人，
 | 34 | 说：“主果然复活了，已经向西门显现了。”
 | 35 | 两个人就把在路上的事，和擘饼的时候他们怎样认出耶稣来的事，都述说了一遍。
向众门徒显现（太28:16-20；可16:14-18；约20:19-23。参徒1:6-8）
 | 36 | 正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安。”
 | 37 | 他们非常惊怕，以为看见了灵。
 | 38 | 他说：“你们为什么惊慌，为什么心里疑惑呢？
 | 39 | 你们看我的手、我的脚，就知道我是谁。摸我看看，灵没有骨，没有肉；你们看，我是有的。”
 | 40 | 说了这话，就把手和脚给他们看。
 | 41 | 他们欢喜到不敢相信，并且很惊奇。耶稣说：“你们这里有什么吃的没有？”
 | 42 | 他们就给了他一片烧鱼。
 | 43 | 他接过来，在他们面前吃了。
 | 44 | 主对他们说：“这就是我从前与你们同在的时候，对你们说过的话：摩西的律法、先知书和诗篇上所记关于我的一切事，都必定应验。”
 | 45 | 于是他开他们的心窍，使他们明白圣经；
 | 46 | 又说：“经上这样记着：基督必须受害，第三天从死人中复活。
 | 47 | 人要奉他的名，传讲悔改与赦罪的道，从耶路撒冷起，直传到万国。
 | 48 | 你们就是这些事的见证。
 | 49 | 我要使我父的应许临到你们身上，你们当在城里等候，直到得着从上面来的能力。”
耶稣升天（参可16:19-20；徒1:9-11）
 | 50 | 主带他们出去，到了伯大尼附近，举手给他们祝福。
 | 51 | 正在祝福的时候，他就离开他们，被接到天上去了。
 | 52 | 他们就敬拜他，欢欢喜喜地回到耶路撒冷，
 | 53 | 常常在殿里称颂 神。


新译本 - 路加福音

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 |


新译本 - 约翰福音 - 第一章

 约翰福音
第一章
道成肉身
 | 1 | 太初有道，道与 神同在，道就是 神。
 | 2 | 这道太初与 神同在。
 | 3 | 万有是借着他造的；凡被造的，没有一样不是借着他造的。
 | 4 | 在他里面有生命，（有些抄本第3、4节或译：“万有是借着他造的，没有一样不是借着他造的；凡被造的，都在他里面有生命......”）这生命就是人的光。
 | 5 | 光照在黑暗中，黑暗不能胜过光。
 | 6 | 有一个人，名叫约翰，是 神所差来的。
 | 7 | 他来是要作见证，就是为光作见证，使众人借着他可以相信。
 | 8 | 他不是那光，而是要为那光作见证。
 | 9 | 那光来到世界，是普照世人的真光。
 | 10 | 他在世界，世界也是借着他造的，世界却不认识他。
 | 11 | 他到自己的地方来，自己的人却不接受他。
 | 12 | 凡接受他的，就是信他名的人，他就赐给他们权利，成为 神的儿女。
 | 13 | 他们不是从血统生的，不是从肉身的意思生的，也不是从人意生的，而是从 神生的。
 | 14 | 道成了肉身，住在我们中间，满有恩典和真理。我们见过他的荣光，正是从父而来的独生子的荣光。
 | 15 | 约翰为他作见证，大声说：“这一位就是我所说的：‘那在我以后来的，位分比我高，因为他本来是在我以前的。’”
 | 16 | 从他的丰盛里我们都领受了，而且恩上加恩。
 | 17 | 律法是借着摩西颁布的，恩典和真理却是借着耶稣基督而来的。
 | 18 | 从来没有人见过 神，只有在父怀里的独生子把他彰显出来。
施洗约翰的见证（太3:1-12；可1:1-8；路3:1-18）
 | 19 | 以下是约翰的见证：犹太人从耶路撒冷派祭司和利未人到约翰那里，问他：“你是谁？”
 | 20 | 约翰并不否认，坦白地承认说：“我不是基督。”
 | 21 | 他们又问：“那么你是谁？是以利亚吗？”他说：“我不是。”“是那位先知吗？”他回答：“不是。”
 | 22 | 于是他们再问：“你是谁？好让我们回复派我们来的人。你说你自己是谁？”
 | 23 | 他说：“我就是在旷野呼喊者的声音：‘修直主的路！’正如以赛亚先知所说的。”
 | 24 | 这些人是法利赛人派来的。
 | 25 | 他们问约翰：“你既然不是基督，不是以利亚，也不是那位先知，那么你为什么施洗呢？”
 | 26 | 约翰回答：“我是用水施洗，但有一位站在你们中间，是你们不认识的；
 | 27 | 他是在我以后来的，我就是给他解鞋带也不配。”
 | 28 | 这些事发生在约旦河东的伯大尼，约翰施洗的地方。
神的羊羔
 | 29 | 第二天，约翰见耶稣迎面而来，就说：“看哪， 神的羊羔，是除去世人的罪孽的！
 | 30 | 这一位就是我所说的：‘有一个人，是在我以后来的，位分比我高，因为他本来是在我以前的。’
 | 31 | 我本来不认识他，但为了要把他显明给以色列人，因此我来用水施洗。”
 | 32 | 约翰又作见证说：“我曾看见圣灵，好像鸽子从天上降下来，停留在他的身上。
 | 33 | 我本来不认识他，但那差我来用水施洗的对我说：‘你看见圣灵降下来，停留在谁身上，谁就是用圣灵施洗的。’
 | 34 | 我看见了，就作见证说：‘这就是 神的儿子。’”
呼召第一批门徒（太4:18-22；可1:16-20；路5:2-11）
 | 35 | 过了一天，约翰和他的两个门徒又站在那里。
 | 36 | 约翰看见耶稣走过的时候，就说：“看哪， 神的羊羔！”
 | 37 | 那两个门徒听见他的话，就跟从了耶稣。
 | 38 | 耶稣转过身来，看见他们跟着，就问：“你们要什么？”他们说：“拉比，你在哪里住？”（“拉比”的意思就是“老师”。）
 | 39 | 他说：“你们来看吧！”于是他们就去看他所住的地方。那一天他们就和耶稣住在一起；那时大约是下午四点钟。
 | 40 | 听了约翰的话而跟从耶稣的那两个人，一个是西门．彼得的弟弟安得烈。
 | 41 | 他先找到自己的哥哥西门，告诉他：“我们遇见弥赛亚了！”（“弥赛亚”的意思就是“基督”。）
 | 42 | 安得烈就带他到耶稣那里。耶稣定睛看着他，说：“你是约翰的儿子西门，你要称为矶法。”（“矶法”翻译出来就是“彼得”。）
呼召腓力和拿但业
 | 43 | 再过一天，耶稣决定往加利利去；他遇见腓力，就对他说：“来跟从我！”
 | 44 | 腓力是伯赛大人，与安得烈和彼得同乡。
 | 45 | 腓力找到拿但业，告诉他：“摩西在律法书上所写的，和众先知所记的那位，我们已经遇见了，他就是约瑟的儿子拿撒勒人耶稣。”
 | 46 | 拿但业说：“拿撒勒还能出什么好的吗？”腓力说：“你来看！”
 | 47 | 耶稣看见拿但业向他走过来，就论到他说：“看哪，这的确是个以色列人，他心里没有诡诈。”
 | 48 | 拿但业问他：“你怎么认识我呢？”耶稣回答：“腓力还没有招呼你，你在无花果树下的时候，我就看见你了。”
 | 49 | 拿但业说：“拉比，你是 神的儿子，你是以色列的王！”
 | 50 | 耶稣说：“因为我告诉你‘我看见你在无花果树下’，你就信了吗？你还要看见比这些更大的事。”
 | 51 | 又对他说：“我实实在在告诉你们，你们要看见天开了， 神的众使者在人子的身上，上去下来。”


新译本 - 约翰福音 - 第二章

 约翰福音
第二章
迦拿的婚筵
 | 1 | 第三天，在加利利的迦拿有婚筵，耶稣的母亲在那里；
 | 2 | 耶稣和门徒也被邀请参加婚筵。
 | 3 | 酒用尽了，耶稣的母亲对他说：“他们没有酒了。”
 | 4 | 耶稣说：“母亲（“母亲”原文作“妇人”），我跟你有什么关系呢？我的时候还没有到。”
 | 5 | 他母亲告诉仆人说：“他吩咐你们什么，就作什么。”
 | 6 | 在那里有六口石缸，每口可盛两三桶水，是为犹太人行洁净礼用的。
 | 7 | 耶稣吩咐仆人：“把缸都倒满水！”他们就倒满了，直到缸口。
 | 8 | 耶稣又吩咐他们：“现在舀出来，送给筵席的总管！”他们就送去了。
 | 9 | 总管尝了那水变的酒，不知道是从哪里来的，只有舀水的仆人知道。总管就叫新郎来，
 | 10 | 对他说：“人人都是先摆上好酒，等到亲友喝够了，才摆上次等的，你倒把好酒留到现在。”
 | 11 | 这是耶稣所行的第一件神迹，是在加利利的迦拿行的。他显出了自己的荣耀，他的门徒就信了他。
 | 12 | 这事以后，耶稣和母亲、弟弟、门徒，都下到迦百农去，在那里住了没有几天。
洁净圣殿（太21:12-13；可11:15-17；路19:45-46）
 | 13 | 犹太人的逾越节近了，耶稣就上耶路撒冷去。
 | 14 | 他在圣殿的外院里看见有卖牛羊鸽子的，和坐在那里兑换银钱的，
 | 15 | 就用绳索做了一条鞭子，把众人连牛带羊都从外院赶出去，倒掉兑换银钱的人的钱，推翻他们的桌子；
 | 16 | 又对卖鸽子的说：“把这些东西搬出去，不要把我父的殿当作巿场。”
 | 17 | 他的门徒就想起经上记着：“我为你的殿心中迫切，如同火烧。”
 | 18 | 犹太人就问他：“你可以显什么神迹给我们看，证明你有权作这些事呢？”
 | 19 | 耶稣回答：“你们拆毁这殿，我三天之内要把它建造起来。”
 | 20 | 犹太人说：“这殿建了四十六年，你三天之内就能把它建造起来吗？”
 | 21 | 但耶稣所说的殿，就是他的身体。
 | 22 | 所以当耶稣从死人中复活以后，门徒想起了他说过这话，就信了圣经和耶稣所说的话。
耶稣知道人的内心
 | 23 | 耶稣在耶路撒冷过逾越节的时候，许多人看见他所行的神迹，就信了他的名。
 | 24 | 耶稣却不信任他们，因为他知道所有的人，
 | 25 | 也不需要谁指证人是怎样的，因为他知道人心里存的是什么。


新译本 - 约翰福音 - 第三章

 约翰福音
第三章
人必须重生
 | 1 | 有一个法利赛人，名叫尼哥德慕，是犹太人的官长。
 | 2 | 他夜间来到耶稣那里，对他说：“拉比，我们知道你是从 神那里来的教师，因为如果没有 神同在，你所行的这些神迹，就没有人能行。”
 | 3 | 耶稣回答：“我实实在在告诉你，人若不重生，就不能见 神的国。”
 | 4 | 尼哥德慕说：“人老了，怎能重生呢？难道他能再进母腹生出来吗？”
 | 5 | 耶稣回答：“我实实在在告诉你，人若不是从水和圣灵生的，就不能进 神的国。
 | 6 | 从肉身生的就是肉身，从灵生的就是灵。
 | 7 | 你不要因为我对你说‘你们必须重生’而感到希奇。
 | 8 | 风随意而吹，你听见它的响声，却不知道它从哪里来，往哪里去；凡从圣灵生的，也是这样。”
 | 9 | 尼哥德慕说：“怎能有这事呢？”
 | 10 | 耶稣说：“你是以色列人的教师，还不明白这事吗？
 | 11 | 我实实在在告诉你，我们知道的，才讲论；见过的，就作证，然而你们却不接受我们的见证。
 | 12 | 我对你们讲地上的事，你们尚且不信，如果讲天上的事，怎能相信呢？
 | 13 | 除了那从天上降下来的人子（有些抄本作“除了那从天上降下来仍旧在天上的人子”），没有人升过天。
 | 14 | 摩西在旷野怎样把铜蛇举起，人子也必照样被举起来，
 | 15 | 使所有信他的人都得永生。
 | 16 | “ 神爱世人，甚至把他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。
 | 17 | 因为 神差他的儿子到世上来，不是要定世人的罪，而是要使世人借着他得救。
 | 18 | 信他的，不被定罪；不信的，罪已经定了，因为他不信 神独生子的名。
 | 19 | 光来到世上，世人因为自己的行为邪恶，不爱光倒爱黑暗，定他们罪的原因，就在这里。
 | 20 | 凡作恶的都恨光，不来接近光，免得他的恶行暴露出来。
 | 21 | 凡行真理的，就来接近光，好显明他所作的都是靠着 神而作的。”
他必兴旺，我必衰微
 | 22 | 这事以后，耶稣和门徒来到犹太地，他和他们住在那里，并且施洗。
 | 23 | 约翰也在靠近撒冷的艾嫩施洗，因为那里水多；众人都去受洗。
 | 24 | 那时约翰还没有入狱。
 | 25 | 约翰的门徒和一个犹太人为洁净礼发生辩论。
 | 26 | 他们来到约翰那里，对他说：“拉比，你看，从前和你在约旦河东，你为他作见证的那一位，他也在施洗，众人都到他那里去了。”
 | 27 | 约翰回答：“除了从天上赐下来给他的，人就不能得到什么。
 | 28 | 你们自己可以为我作证：我曾说，我不是基督，不过是奉差遣作他的先锋的。
 | 29 | 娶新娘的是新郎。新郎的好友站在那里听着，听见新郎的声音就非常喜乐。因此，我这喜乐满溢了！
 | 30 | 他必兴旺，我必衰微。
从天上来的
 | 31 | “那从天上来的，是在万有之上；从地上来的，是属于地，所讲的也是属于地。那从天上来的，是超越万有之上。
 | 32 | 他把所见所闻的见证出来，可是没有人接受他的见证。
 | 33 | 那接受他的见证的，就确认 神是真的。
 | 34 | 神所差来的那一位讲 神的话，因为 神把圣灵无限地赐给他。
 | 35 | 父爱子，已经把万有交在他手里。
 | 36 | 信子的，有永生；不信从子的，必不得见永生， 神的震怒却常在他身上。”


新译本 - 约翰福音 - 第四章

 约翰福音
第四章
生命的活水
 | 1 | 主知道法利赛人听见他收门徒和施洗比约翰更多
 | 2 | （其实不是耶稣亲自施洗，而是他的门徒施洗），
 | 3 | 就离开了犹太，再往加利利去。
 | 4 | 他必须经过撒玛利亚。
 | 5 | 于是到了撒玛利亚的一座城，名叫叙加；这城靠近雅各给他儿子约瑟的那块地。
 | 6 | 在那里有雅各井。耶稣因为旅途疲倦了，就坐在井旁；那时大约正午。
 | 7 | 有一个撒玛利亚妇人来打水。耶稣对她说：“请给我水喝。”
 | 8 | 那时，他的门徒都进城买食物去了。
 | 9 | 撒玛利亚妇人对耶稣说：“你是犹太人，怎么向我，一个撒玛利亚妇人要水喝呢？”（原来犹太人和撒玛利亚人不相往来。）
 | 10 | 耶稣回答她：“你若知道 神的恩赐，和对你说‘请给我水喝’的是谁，你必早已求他，他也必早把活水赐给你了。”
 | 11 | 妇人说：“先生，你没有打水的器具，井又深，你从哪里得活水呢？
 | 12 | 我们的祖先雅各把这口井留给我们，他自己和子孙以及牲畜都喝这井的水，难道你比他还大吗？”
 | 13 | 耶稣回答：“凡喝这水的，还要再渴；
 | 14 | 人若喝我所赐的水，就永远不渴。我所赐的水要在他里面成为涌流的泉源，直涌到永生。”
 | 15 | 妇人说：“先生，请把这水赐给我，使我不渴，也不用来这里打水。”
必须用心灵按真理敬拜 神
 | 16 | 耶稣说：“你去，叫你的丈夫，然后回到这里来。”
 | 17 | 妇人对他说：“我没有丈夫。”耶稣说：“你说‘没有丈夫’是不错的。
 | 18 | 你以前有五个丈夫，现在有的并不是你的丈夫；你说这话是真的。”
 | 19 | 妇人说：“先生，我看出你是先知。
 | 20 | 我们的祖先在这山上敬拜 神，而你们却说，敬拜的地方必须在耶路撒冷。”
 | 21 | 耶稣说：“妇人，你应当信我，时候将到，那时你们敬拜父，不在这山上，也不在耶路撒冷。
 | 22 | 你们敬拜你们所不知道的，我们却敬拜我们所知道的，因为救恩是从犹太人出来的。
 | 23 | 然而时候将到，现在就是了，那用心灵按真理敬拜父的，才是真正敬拜的人；因为父在寻找这样敬拜他的人。
 | 24 | 神是灵，敬拜他的必须用心灵按真理敬拜他。”
 | 25 | 妇人说：“我知道那称为基督的弥赛亚要来；他来了，要把一切都告诉我们。”
 | 26 | 耶稣说：“我这现在跟你说话的就是他。”
 | 27 | 正在这时候，门徒回来了，见耶稣和一个妇人说话，就很希奇；但是没有人问：“你要什么？”或说：“你为什么跟她说话？”
 | 28 | 那妇人撇下了她的水罐，进到城里去，对众人说：
 | 29 | “你们来，看看一个人，他把我所作的一切都说出来，难道这人就是基督吗？”
 | 30 | 众人就出城，往耶稣那里去。
庄稼已经熟了
 | 31 | 当时，门徒对耶稣说：“拉比，请吃。”
 | 32 | 耶稣说：“我有食物吃，是你们所不知道的。”
 | 33 | 门徒就彼此说：“难道有人拿东西给他吃了吗？”
 | 34 | 耶稣说：“我的食物就是遵行差我来者的旨意，并且完成他的工作。
 | 35 | 你们不是说‘还有四个月才到收获的时候’吗？我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。
 | 36 | 收割的人得到工资，也积储五谷直到永生，使撒种的和收割的一同快乐。
 | 37 | ‘这人撒种，那人收割’，这话是真的。
 | 38 | 我派你们去收割你们所没有劳苦的；别人劳苦，你们却享受他们劳苦的成果。”
 | 39 | 因着那妇人作见证的话：“他把我所作的一切都说出来了”，那城里就有许多撒玛利亚人信了耶稣。
 | 40 | 于是他们来到耶稣那里，求他和他们同住，耶稣就在那里住了两天。
 | 41 | 因着耶稣的话，信他的人就更多了。
 | 42 | 他们就对那妇人说：“现在我们信，不再是因为你的话，而是因为我们亲自听见了，知道这位真是世人的救主。”
治好大臣的儿子
 | 43 | 两天之后，耶稣离开那里，往加利利去。
 | 44 | 耶稣自己说过：“先知在本乡是不受尊敬的。”
 | 45 | 耶稣到了加利利的时候，加利利人都欢迎他，因为他们曾经上耶路撒冷去过节，见过他所行的一切。
 | 46 | 耶稣又到了加利利的迦拿，就是他变水为酒的地方。有一个大臣，他的儿子在迦百农患病。
 | 47 | 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他的儿子快要死了。
 | 48 | 耶稣对他说：“你们若看不见神迹奇事，总是不肯信。”
 | 49 | 大臣说：“先生，求你趁我的孩子还没有死就下去吧！”
 | 50 | 耶稣告诉他：“回去吧，你的儿子好了。”那人信耶稣对他说的话，就回去了。
 | 51 | 正下去的时候，他的仆人迎着他走来，说他的孩子好了。
 | 52 | 他就向仆人查问孩子是什么时候好转的。他们告诉他：“昨天下午一点钟，热就退了。”
 | 53 | 这父亲就知道，那正是耶稣告诉他“你的儿子好了”的时候，他自己和全家就信了。
 | 54 | 这是耶稣从犹太回到加利利以后所行的第二件神迹。


新译本 - 约翰福音 - 第五章

 约翰福音
第五章
治好病了三十八年的人
 | 1 | 这些事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。
 | 2 | 在耶路撒冷靠近羊门有一个水池，希伯来话叫作毕士大，池边有五处走廊。
 | 3 | 在那里躺着许多病人，有瞎眼的、瘸腿的和瘫痪的。
 | 4 | （有些抄本有以下一段：“他们等候水动，4因为有主的使者按时下去搅动池水，水动之后，谁先下去，无论什么病，必得痊愈。”）
 | 5 | 那里有一个人，病了三十八年。
 | 6 | 耶稣看见他躺着，知道他病了很久，就问他：“你要痊愈吗？”
 | 7 | 病人回答：“先生，水动的时候，没有人把我放在池里；自己想去的时候，总是给别人抢先。”
 | 8 | 耶稣对他说：“起来，拿着你的褥子走吧。”
 | 9 | 那人立刻痊愈，就拿起褥子走了。那天正是安息日。
 | 10 | 因此犹太人对那医好了的人说：“今天是安息日，你拿着褥子是不可以的。”
 | 11 | 他却回答：“那使我痊愈的对我说：‘拿起你的褥子走吧’。”
 | 12 | 他们就问：“那对你说‘拿起来走吧’的是谁？”
 | 13 | 那医好了的人不知道他是谁，因为那里人很多，耶稣已经避开了。
 | 14 | 后来，耶稣在殿里遇见那人，对他说：“你已经痊愈了，不可再犯罪，免得招来更大的祸患。”
 | 15 | 那人就去告诉犹太人，使他痊愈的就是耶稣。
 | 16 | 从此犹太人就迫害耶稣，因为他常常在安息日作这些事。
 | 17 | 耶稣却对他们说：“我父作工直到现在，我也作工。”
 | 18 | 因此犹太人就更想杀耶稣，因为他不但破坏安息日，而且称 神为自己的父，把自己与 神当作平等。
人子的权柄
 | 19 | 耶稣又对他们说：“我实实在在告诉你们，子靠着自己不能作什么，只能作他看见父所作的；因为父所作的事，子也照样作。
 | 20 | 父爱子，把自己所作的一切指示给他看，还要把比这些更大的事指示给他看，使你们惊奇。
 | 21 | 父怎样叫死人复活，使他们得生命，子也照样随自己的意思使人得生命。
 | 22 | 父不审判人，却已经把审判的权柄完全交给子，
 | 23 | 使所有的人尊敬子好像尊敬父一样。不尊敬子的，就是不尊敬那差他来的父。
 | 24 | 我实实在在告诉你们，那听见我的话又信那差我来的，就有永生，不被定罪，而是已经出死入生了。
 | 25 | 我实实在在告诉你们，时候将到，现在就是了，死人要听见 神儿子的声音，听见的人就要活了。
 | 26 | 就如父是生命的源头，照样他也使子成为生命的源头，
 | 27 | 并且把执行审判的权柄赐给他，因为他是人子。
 | 28 | 你们不要把这事看作希奇，因为时候将到，那时所有在坟墓里的都要听见他的声音，
 | 29 | 并且都要出来；行善的复活得生命，作恶的复活被定罪。
给耶稣作见证的
 | 30 | “我靠着自己不能作什么，我怎样听见，就怎样审判。我的审判是公义的，因为我不寻求自己的意思，只求那差我来者的旨意。
 | 31 | 我若为自己作证，我的见证就不真。
 | 32 | 然而另有一位为我作证的，我知道他为我作的见证是真的。
 | 33 | 你们曾经派人到约翰那里，他为真理作过见证。
 | 34 | 我不接受从人而来的见证，但我说这些事，是要你们得救。
 | 35 | 约翰是一盏点亮的灯，你们情愿暂时在他的光中欢乐。
 | 36 | 但我有比约翰更大的见证，因为父赐给我要我完成的工作，就是我所要作的，证明我是父所差来的。
 | 37 | 差我来的父亲自为我作了见证。他的声音，你们从没有听过；他的容貌，你们从没有见过；
 | 38 | 他的道，你们也不放在心里，因为你们不信他所差来的那一位。
 | 39 | 你们研究圣经，因为你们认为圣经中有永生，其实为我作证的就是这圣经，
 | 40 | 然而你们却不肯到我这里来得生命。
 | 41 | “我不接受从人而来的称赞；
 | 42 | 我知道你们心里没有 神的爱。
 | 43 | 我奉我父的名而来，你们不接待我；如果有别人以自己的名义而来，你们倒接待他。
 | 44 | 你们彼此接受称赞，却不寻求从独一的 神而来的称赞，怎么能信呢？
 | 45 | 不要以为我要向父控告你们，有一位控告你们的，就是你们所仰赖的摩西。
 | 46 | 你们若信摩西，也必信我，因为他所写的书曾论及我。
 | 47 | 你们若不信他所写的，怎能信我的话呢？”


新译本 - 约翰福音 - 第六章

 约翰福音
第六章
给五千人吃饱的神迹（太14:13-21；可6:32-44；路9:10-17）
 | 1 | 这些事以后，耶稣渡过加利利海，就是提比里亚海。
 | 2 | 有一大群人，因为看见了他在病人身上所行的神迹，就跟随了他。
 | 3 | 耶稣上了山，同门徒坐在那里。
 | 4 | 那时犹太人的逾越节近了。
 | 5 | 耶稣举目观看，见一大群人向他走过来，就对腓力说：“我们从哪里买饼给这些人吃呢？”
 | 6 | 他说这话，是要试验腓力，因他自己早已知道要怎样作。
 | 7 | 腓力回答：“就算二百银币买的饼，每人分一点，也是不够的。”
 | 8 | 有一个门徒，就是西门．彼得的弟弟安得烈，对耶稣说：
 | 9 | “这里有个小孩子，带着五个大麦饼、两条鱼；只是分给这么多人，有什么用呢？”
 | 10 | 耶稣吩咐他们：“你们叫众人坐下。”原来那地方的草很多，众人就坐下，单是男人的数目约有五千。
 | 11 | 耶稣拿起饼来，祝谢了，就分给坐着的人；分鱼也是这样，都是随着他们所要的。
 | 12 | 他们吃饱了之后，耶稣对门徒说：“把剩下的零碎收拾起来，免得浪费。”
 | 13 | 门徒就把众人吃剩那五个大麦饼的零碎收拾起来，装满了十二个篮子。
 | 14 | 众人看见耶稣所行的神迹，就说：“这真是那要到世上来的先知。”
 | 15 | 耶稣知道群众要来强迫他作王，就独自又退到山上去了。
耶稣在海面上行走（太14:22-33；可6:47-51）
 | 16 | 到了晚上，他的门徒下到海边去。
 | 17 | 他们上了船，要渡海往迦百农去。那时天已经黑了，耶稣还没有到他们那里。
 | 18 | 忽然海上起了狂风，波浪翻腾。
 | 19 | 门徒摇橹约行了五六公里，看见耶稣在海面上行走，渐渐靠近船，就害怕起来。
 | 20 | 耶稣对他们说：“是我，不要怕。”
 | 21 | 他们这才把他接上船，船就立刻到了他们要去的地方。
耶稣是生命的食物
 | 22 | 第二天，站在海那边的群众，看见只有一只小船留在那里，并且知道耶稣没有和他的门徒一同上船，门徒是自己去的；
 | 23 | 不过有几只从提比里亚来的船停在那里，靠近他们在主祝谢以后吃饼的地方。
 | 24 | 群众见耶稣和门徒都不在那里，就上船往迦百农去找耶稣。
 | 25 | 他们在对岸找到了耶稣，就问他：“拉比，你几时到这里来的？”
 | 26 | 耶稣回答：“我实实在在告诉你们，你们找我，不是因为看见了神迹，而是因为吃了饼又吃饱了。
 | 27 | 不要为那必朽坏的食物操劳，却要为那存到永生的食物操劳，就是人子所要赐给你们的，因为人子是父 神所印证的。”
 | 28 | 众人又问他：“我们应该作什么，才算是作 神的工作呢？”
 | 29 | 耶稣回答：“信 神所差来的，就是作 神的工了。”
 | 30 | 于是他们就说：“你要行什么神迹，让我们看了就信你呢？你到底能作什么呢？
 | 31 | 我们的祖宗在旷野吃过吗哪，正如经上所记：‘他把从天上来的食物赐给他们吃。’”
 | 32 | 耶稣对他们说：“我实实在在告诉你们，不是摩西把那从天上来的食物赐给你们，而是我父把天上来的真食物赐给你们；
 | 33 | 因为 神的食物就是从天上降下来，把生命赐给世人的那一位。”
 | 34 | 他们对耶稣说：“主啊，求你常把这食物赐给我们。”
 | 35 | 耶稣说：“我就是生命的食物，到我这里来的，必定不饿；信我的，永远不渴。
 | 36 | 但我告诉你们，你们虽然见了我，还是不信。
 | 37 | 凡是父赐给我的人，必到我这里来；到我这里来的，我决不丢弃他，
 | 38 | 因为我从天上降下来，不是要行自己的意思，而是要行那差我来者的旨意。
 | 39 | 那差我来者的旨意就是：他所赐给我的人，我连一个也不失落，并且在末日我要使他们复活。
 | 40 | 因为我父的旨意，是要使所有看见了子而信的人有永生，并且在末日我要使他们复活。”
 | 41 | 犹太人因为耶稣说“我是从天上降下来的食物”，就纷纷议论他。
 | 42 | 他们说：“这不是约瑟的儿子耶稣吗？他的父母我们不都认识吗？他现在怎么说‘我是从天上降下来的’呢？”
 | 43 | 耶稣回答：“你们不要彼此议论。
 | 44 | 如果不是差我来的父吸引人，就没有人能到我这里来；到我这里来的，在末日我要使他复活。
 | 45 | 先知书上记着：‘众人都必受 神的教导。’凡听见从父那里来的教训而又学习的，必到我这里来。
 | 46 | 这不是说有人见过父；只有从 神那里来的那一位，他才见过父。
 | 47 | 我实实在在告诉你们，信的人有永生。
 | 48 | 我就是生命的食物，
 | 49 | 你们的祖宗在旷野吃过吗哪，还是死了。
 | 50 | 这是从天上降下来的食物，使人吃了就不死。
 | 51 | 我就是从天上降下来生命的食物，人若吃了这食物，就必活到永远。我要赐的食物就是我的肉，是为了世人的生命而赐的。”
 | 52 | 于是，犹太人彼此争论，说：“这个人怎能把他的肉给我们吃呢？”
 | 53 | 耶稣就对他们说：“我实实在在告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
 | 54 | 吃我肉、喝我血的，就有永生，在末日我要使他复活；
 | 55 | 因为我的肉是真正的食物，我的血是真正的饮料。
 | 56 | 吃我肉、喝我血的人，就住在我里面，我也住在他里面。
 | 57 | 正如永活的父差遣了我，我也因父活着；照样，吃我肉的人也必因我而活。
 | 58 | 这就是从天上降下来的食物，不像吗哪，你们的祖宗吃过，还是死了；吃这食物的，必活到永远。”
 | 59 | 这些话是耶稣在迦百农会堂里教导人的时候说的。
永生之道
 | 60 | 他的门徒中，有许多人听了，就说：“这话很难，谁能接受呢？”
 | 61 | 耶稣心里知道门徒为了这事议论纷纷，就对他们说：“这话使你们动摇吗？
 | 62 | 如果你们看见人子升到他原来所在的地方，又怎样呢？
 | 63 | 使人活的是灵，肉体是无济于事的。我对你们所说的话是灵、是生命。
 | 64 | 然而你们中间却有不信的人。”原来从起初耶稣就知道那些不信的是谁，那要把他出卖的又是谁。
 | 65 | 耶稣跟着说：“所以我对你们说过，如果不是父所赐的，没有人能到我这里来。”
 | 66 | 从此，他的门徒中有许多人退去了，不再与他同行。
 | 67 | 于是耶稣对十二门徒说：“你们也想离去吗？”
 | 68 | 西门．彼得回答：“主啊，你有永生之道，我们还跟从谁呢？
 | 69 | 我们已经相信，并且知道你是 神的圣者。”
 | 70 | 耶稣说：“我不是拣选了你们十二个人吗？但你们中间有一个是魔鬼。”
 | 71 | 耶稣这话是指着加略人西门的儿子犹大说的，因为他虽然是十二门徒之一，却要出卖耶稣。


新译本 - 约翰福音 - 第七章

 约翰福音
第七章
耶稣的弟弟也不信他
 | 1 | 这事以后，耶稣周游加利利，不愿在犹太往来，因为犹太人想要杀他。
 | 2 | 犹太人的住棚节快到了，
 | 3 | 耶稣的弟弟就对他说：“你应当离开这里上犹太去，好让你的门徒也可以看见你所行的事；
 | 4 | 因为没有人想引人注目，却在暗处行事的。你既然行这些事，就应该向世人显明自己。”
 | 5 | 原来连他的弟弟也不信他。
 | 6 | 耶稣就对他们说：“我的时候还没有到，你们的时候却常常是方便的。
 | 7 | 世人不能恨你们，却憎恨我，因为我指证他们的行为是邪恶的。
 | 8 | 你们上去过节吧！我现在不上去，因为我的时机还没有成熟。”
 | 9 | 他说了这些话以后，仍然住在加利利。
住棚节时在殿里教导人
 | 10 | 然而，他的弟弟上去过节以后，他也上去过节，不是公开地去，却是暗中地去。
 | 11 | 过节的时候，犹太人寻找耶稣，说：“那人在哪里呢？”
 | 12 | 群众因他纷纷议论，有的说：“他是好人。”有的说：“不，他是欺骗众人的。”
 | 13 | 但没有人敢公开讲论他，因为怕犹太人。
 | 14 | 节期当中，耶稣上圣殿去教导人。
 | 15 | 犹太人就希奇，说：“这个人没有学过，怎会通晓经书呢？”
 | 16 | 耶稣说：“我的教训不是我自己的，而是出于那差我来的。
 | 17 | 人若愿意遵行 神的旨意，就会知道这教训是出于 神，还是我凭着自己的意思说的。
 | 18 | 那凭着自己的意思说的，是求自己的荣誉；但那寻求差他来者的荣耀的，才是真诚的人，在他里面没有不义。
 | 19 | 摩西不是曾经把律法传给你们吗？你们竟然没有一个人遵行律法。你们为什么想要杀我呢？”
 | 20 | 群众回答：“你是鬼附的，谁想要杀你呢？”
 | 21 | 耶稣说：“我行了一件事，你们都以为希奇。
 | 22 | 摩西曾经把割礼传给你们（其实割礼不是从摩西开始的，而是从列祖开始的），因此，你们在安息日也给人行割礼。
 | 23 | 如果人在安息日行割礼，为的是要遵守摩西的律法，那么我在安息日使一个人痊愈，你们就向我生气吗？
 | 24 | 不要按外貌判断人，总要公公平平地判断人。”
他是基督吗？
 | 25 | 当时，有些耶路撒冷人说：“这不是他们想要杀的人吗？
 | 26 | 你看，他还在公开地讲话，竟然没有人对他说什么，难道官长们真的认为这个人就是基督吗？
 | 27 | 可是我们知道这个人是从哪里来的，只是基督来的时候，没有人知道他是从哪里来的！”
 | 28 | 当时耶稣在殿里教导人，大声说：“你们以为认识我，也知道我从哪里来，其实我不是凭着自己的意思来的，但那差我来的是真实的，你们却不认识他。
 | 29 | 然而我认识他，因为我从他那里来，也是他差我来的。”
 | 30 | 于是他们想逮捕他，只是没有人下手，因为他的时候还没有到。
 | 31 | 群众中有许多人信了他。他们说：“基督来的时候，他所行的神迹，能比这人所行的更多吗？”
法利赛人等想逮捕耶稣
 | 32 | 法利赛人听见群众纷纷议论这些关于耶稣的事，祭司长和法利赛人就派差役去逮捕耶稣。
 | 33 | 于是耶稣说：“我跟你们在一起的时候不多了，我要回到那差我来的那里去。
 | 34 | 你们要寻找我，却找不着；我所在的地方，你们是不能去的。”
 | 35 | 犹太人彼此说：“这个人要到哪里去，使我们找不着他呢？难道他要到散居在希腊人中的犹太人那里，去教导希腊人吗？
 | 36 | 他说‘你们要寻找我，却找不着；我所在的地方，你们是不能去的’这话，是什么意思呢？”
信的人要接受圣灵
 | 37 | 节期的最后一天，就是最隆重的那一天，耶稣站着高声说：“人若渴了，可以到我这里来喝！
 | 38 | 信我的人，就像圣经所说的，从他的腹中要涌流出活水的江河来。”
 | 39 | 他这话是指着信他的人要接受圣灵说的；那时圣灵还没有降临，因为耶稣还没有得着荣耀。
群众因耶稣起了纷争
 | 40 | 群众中有人听了这些话，就说：“这真是‘那位先知’！”
 | 41 | 另有人说：“他是基督。”还有人说：“基督是从加利利出来的吗？
 | 42 | 圣经不是说基督是大卫的后裔，是从大卫本乡伯利恒出来的吗？”
 | 43 | 群众因为耶稣的缘故，就起了纷争。
 | 44 | 他们中间有人想逮捕耶稣，只是没有人下手。
官长不信耶稣
 | 45 | 差役回到祭司长和法利赛人那里。他们就问差役：“你们为什么没有把他带来？”
 | 46 | 差役回答：“从来没有人像他这样讲话的！”
 | 47 | 法利赛人说：“连你们也受了欺骗吗？
 | 48 | 官长或法利赛人中间有谁是信他的呢？
 | 49 | 至于这群不明白律法的人，他们是可咒诅的。”
 | 50 | 他们当中有一个人，就是以前来见耶稣的尼哥德慕，对他们说：
 | 51 | “如果不先听取人的口供，查明他所作的事，我们的律法怎能把他定罪呢？”
 | 52 | 他们回答：“你也是从加利利出来的吗？你去考查一下，就知道先知是不会从加利利兴起的。”
 | 53 | 于是各人都回家去了。（后期抄本才加上7:53-8:11）


新译本 - 约翰福音 - 第八章

 约翰福音
第八章
耶稣不定犯奸淫妇人的罪
 | 1 | 耶稣往橄榄山去。
 | 2 | 黎明的时候，他又到圣殿去，众人都来到他那里，他就坐下教导他们。
 | 3 | 经学家和法利赛人带了一个行淫时被抓到的妇人来，叫她站在中间，
 | 4 | 就对耶稣说：“先生，这妇人是正在犯奸淫的时候被抓到的。
 | 5 | 摩西在律法上吩咐我们把这样的妇人用石头打死，你怎样说呢？”
 | 6 | 他们说这话是要试探耶稣，要找把柄来控告他。耶稣却弯下身，用指头在地上写字。
 | 7 | 他们不住地问耶稣，他就挺起身来，说：“你们中间谁是没有罪的，他就可以先拿起石头打她。”
 | 8 | 于是又弯下身在地上写字。
 | 9 | 他们听了这话，就从年老的开始，一个一个地都离开了，留下的只有耶稣和那个还站在那里的妇人。
 | 10 | 耶稣挺起身来，问她：“妇人，他们在哪里？没有人定你的罪吗？”
 | 11 | 她说：“主啊！没有。”耶稣说：“我也不定你的罪。走吧，从现在起不要再犯罪了。”
耶稣是世界的光
 | 12 | 耶稣又对众人说：“我是世界的光，跟从我的，必定不在黑暗里走，却要得着生命的光。”
 | 13 | 法利赛人对他说：“你为自己作证，你的见证不是真实的。”
 | 14 | 耶稣回答：“即使我为自己作证，我的见证还是真实的，因为我知道我从哪里来，往哪里去，但你们却不知道我从哪里来，往哪里去。
 | 15 | 你们按着外貌判断人，我却不判断人。
 | 16 | 即使我判断人，我的判断也是正确的，因为我不是独自一人，而是差我来的父和我在一起。
 | 17 | 你们的律法上也写着：‘两个人的见证才是真的。’
 | 18 | 我为自己作证，差我来的父也为我作证。”
 | 19 | 他们问：“你的父在哪里？”耶稣回答：“你们不认识我，也不认识我的父；如果你们认识我，也就认识我的父了。”
 | 20 | 这些话是耶稣在殿里教导人的时候，在银库的院中说的。当时没有人逮捕他，因为他的时候还没有到。
不信基督的必在罪中死亡
 | 21 | 耶稣又对他们说：“我要去了，你们要寻找我，并且要在自己的罪中死亡；我去的地方，你们不能到。”
 | 22 | 于是犹太人说：“他说‘我去的地方，你们不能到’，难道他要自杀吗？”
 | 23 | 耶稣说：“你们是从地上来的，我是从天上来的；你们属这世界，我却不属这世界，
 | 24 | 所以我对你们说，你们要在自己的罪中死亡；你们若不信我就是‘那一位’，就要在自己的罪中死亡。”
 | 25 | 他们就问：“你是谁？”耶稣说：“我不是从起初就告诉你们吗？
 | 26 | 关于你们，我有许多事要说，要判断；但那差我来的是真实的，我从他那里听见的，就告诉世人。”
 | 27 | 他们不明白耶稣是对他们讲论父的事。
 | 28 | 所以耶稣说：“你们举起了人子以后，必定知道我就是‘那一位’，并且知道我不凭着自己作什么事；我说的这些话，是照着父所教导我的。
 | 29 | 那差我来的和我同在，他没有留下我独自一人，因为我常作他喜悦的事。”
 | 30 | 耶稣说这些话的时候，就有许多人信了他。
真理必使人自由
 | 31 | 于是耶稣对信了他的犹太人说：“你们若持守我的道，就真是我的门徒了；
 | 32 | 你们必定认识真理，真理必定使你们自由。”
 | 33 | 他们说：“我们是亚伯拉罕的后裔，从来没有被谁奴役过，你怎么说‘你们必得自由’呢？”
 | 34 | 耶稣说：“我实实在在告诉你们，凡犯罪的都是罪的奴隶。
 | 35 | 奴隶不能永远住在家里，唯有儿子才可以永远住在家里。
 | 36 | 所以， 神的儿子若使你们自由，你们就真的得自由了。
 | 37 | 我知道你们是亚伯拉罕的后裔；但你们想杀我，因为你们心里不能容纳我的道。
 | 38 | 我所说的，是我在父那里看见的；但你们所作的，却是从你们的父那里听见的。”
魔鬼的儿女不肯听主的道
 | 39 | 他们说：“我们的祖宗是亚伯拉罕。”耶稣说：“你们若是亚伯拉罕的子孙，就必作亚伯拉罕所作的。
 | 40 | 现在我把从 神那里听见的真理告诉了你们，你们竟然想杀我，这不是亚伯拉罕所作的。
 | 41 | 你们要作的，正是你们的父要作的。”他们说：“我们不是从淫乱生的；我们只有一位父，就是 神。”
 | 42 | 耶稣说：“如果 神是你们的父，你们就必爱我，因为我是从 神那里来的；我已经来到这里。我不是凭着自己来的，而是 神差了我来。
 | 43 | 你们为什么不明白我的话呢？因为我的道你们听不进去。
 | 44 | 你们是出于你们的父魔鬼，喜欢按着你们的父的私欲行事。他从起初就是杀人的凶手，不守真理，因为他心里没有真理。他说谎是出于本性，因为他本来就是说谎者，也是说谎的人的父。
 | 45 | 我讲真理，你们却因此不信我。
 | 46 | 你们中间有谁能指证我有罪呢？我既然讲真理，你们为什么不信我呢？
 | 47 | 出于 神的，就听 神的话；你们不听，因为你们不是出于 神的。”
亚伯拉罕以前耶稣已存在
 | 48 | 犹太人对耶稣说：“我们说你是撒玛利亚人，并且是鬼附的，不是很对吗？”
 | 49 | 耶稣回答：“我不是鬼附的。我尊敬我的父，你们却侮辱我。
 | 50 | 我不求自己的荣耀，但有一位是为我求荣耀，并且是审判人的。
 | 51 | 我实实在在告诉你们，人若遵守我的道，必定永远不见死亡。”
 | 52 | 犹太人对他说：“现在我们知道你的确是鬼附的。亚伯拉罕死了，先知们也死了，你还说‘人若遵守我的道，必定永远不尝死味’，
 | 53 | 难道你比我们的祖宗亚伯拉罕还大吗？他死了，先知们也死了；你把自己当作什么人呢？”
 | 54 | 耶稣回答：“如果我荣耀自己，我的荣耀就算不得什么；那使我得荣耀的是我的父，就是你们说是你们的 神的那一位。
 | 55 | 可是你们不认识他，我却认识他。如果我说我不认识他，我就像你们一样是说谎的；然而我认识他，也遵守他的道。
 | 56 | 你们的祖宗亚伯拉罕，因为可以看见我的日子就欢喜，既然看见了，他就很快乐。”
 | 57 | 犹太人对他说：“你还不到五十岁，怎会见过亚伯拉罕呢？”
 | 58 | 耶稣说：“我实实在在告诉你们，亚伯拉罕出生以前，我已经存在了。”
 | 59 | 于是他们拿起石头要打他。耶稣却躲起来，从殿里出去了。


新译本 - 约翰福音 - 第九章

 约翰福音
第九章
治好生来瞎眼的人
 | 1 | 耶稣走路的时候，看见一个生下来就瞎眼的人。
 | 2 | 他的门徒问他：“拉比，这人生下来就瞎眼，是谁犯了罪？是他呢，还是他的父母呢？”
 | 3 | 耶稣回答：“不是他犯了罪，也不是他的父母犯了罪，而是要在他身上彰显 神的作为。
 | 4 | 趁着白昼，我们必须作那差我来者的工；黑夜一到，就没有人能作工了。
 | 5 | 我在世上的时候，是世界的光。”
 | 6 | 说了这话，就吐唾沫在地上，用唾沫和了一点泥，把泥抹在瞎子的眼睛上，
 | 7 | 对他说：“你去西罗亚池洗一洗吧。”（西罗亚就是“奉差遣”的意思。）于是他就去了，洗完了，走的时候，就看见了。
 | 8 | 那时，邻居和以前常常见他讨饭的人说：“这不是那一向坐着讨饭的人吗？”
 | 9 | 有的说：“是他。”有的说：“不是他，只是像他。”他自己说：“是我。”
 | 10 | 他们就问他：“你的眼睛是怎样开的呢？”
 | 11 | 他回答：“那名叫耶稣的人和了一点泥，抹在我的眼上，对我说：‘你去西罗亚池洗一洗吧。’我去一洗，就看见了。”
 | 12 | 他们说：“那人在哪里？”他说：“我不知道。”
法利赛人查问瞎眼的人
 | 13 | 他们就把那个从前瞎眼的人带到法利赛人那里。
 | 14 | 耶稣和了泥开他眼睛的那一天，正是安息日。
 | 15 | 法利赛人又问他是怎样可以看见的。他告诉他们：“耶稣把泥抹在我的眼上，我一洗就看见了。”
 | 16 | 有几个法利赛人说：“那个人不是从 神那里来的，因为他不守安息日。”另外有些人说：“一个罪人怎能行这样的神迹呢？”他们就起了纷争。
 | 17 | 他们再对瞎子说：“他既然开了你的眼睛，你说他是什么人？”他说：“他是个先知。”
 | 18 | 犹太人不信他从前是瞎眼，现在才能看见的，于是把他的父母叫来，
 | 19 | 问他们：“这是你们所说那生下来就瞎眼的儿子吗？现在他怎么又能看见呢？”
 | 20 | 他的父母回答：“我们知道他是我们的儿子，生下来就瞎眼；
 | 21 | 现在他是怎样可以看见的，我们不知道；谁开了他的眼睛，我们也不知道。你们问他吧；他已经长大成人，可以替自己讲话了。”
 | 22 | 他的父母这样说，是因为怕犹太人，原来犹太人已经定好了，不论谁承认耶稣是基督，就要把那人赶出会堂。
 | 23 | 因此他的父母说：“他已经长大成人，你们问他吧。”
 | 24 | 于是法利赛人第二次把那从前瞎眼的人叫来，对他说：“你应当归荣耀给 神，我们知道这人是个罪人。”
 | 25 | 那人回答：“他是不是个罪人，我不知道；我只知道一件事，就是我本来是瞎眼的，现在能看见了。”
 | 26 | 他们就问：“他向你作了什么呢？他怎样开了你的眼睛呢？”
 | 27 | 他回答：“我已经告诉你们，但是你们不听；为什么现在又想听呢？你们也想成为他的门徒吗？”
 | 28 | 他们就骂他，说：“你才是他的门徒，我们是摩西的门徒。
 | 29 | 我们知道 神曾对摩西说话；只是这个人，我们不知道他从哪里来。”
 | 30 | 那人对他们说：“这就奇怪了，他开了我的眼睛，你们竟然不知道他从哪里来。
 | 31 | 我们知道 神不听罪人的祈求，只听那敬畏 神，遵行他旨意的人。
 | 32 | 自古以来，没有人听过生下来就是瞎眼的，有人可以开他们的眼睛。
 | 33 | 这人若不是从 神那里来的，他就不能作什么。”
 | 34 | 他们说：“你的确是在罪中生的，还敢教训我们吗？”就把他赶出去。
 | 35 | 耶稣听见他们把他赶出去，后来遇见他的时候，就对他说：“你信人子吗？”
 | 36 | 他说：“先生，谁是人子，好让我信他呢？”
 | 37 | 耶稣说：“你已经见过他，现在跟你说话的就是他。”
 | 38 | 那人说：“主啊，我信。”就向他下拜。
 | 39 | 耶稣说：“我到这世上来是为了审判，使那看不见的能够看见，能看见的反而成了瞎眼的。”
 | 40 | 有些和耶稣在一起的法利赛人听了这话，就说：“难道我们也是瞎眼的吗？”
 | 41 | 耶稣对他们说：“如果你们是瞎眼的，就没有罪了；但现在你们说‘我们能看见’，所以你们还是有罪的。”


新译本 - 约翰福音 - 第十章

 约翰福音
第十章
耶稣是好牧人
 | 1 | “我实实在在告诉你们，那不从门进羊圈，倒从别处爬进去的，那人就是贼，就是强盗；
 | 2 | 那从门进去的，才是羊的牧人。
 | 3 | 看门的给他开门，羊也听他的声音；他按着名字呼叫自己的羊，领它们出来。
 | 4 | 他把自己的羊领出来以后，就走在前头，羊也跟随他，因为认得他的声音。
 | 5 | 它们决不会跟随陌生人，反而逃避他，因为不认得陌生人的声音。”
 | 6 | 耶稣对他们说了这个譬喻，他们却不明白他所说的是什么。
 | 7 | 于是耶稣又说：“我实实在在告诉你们，我就是羊的门。
 | 8 | 所有在我以先来的，都是贼和强盗；羊却不听从他们。
 | 9 | 我就是门，如果有人借着我进来，就必定得救，并且可以出、可以入，也可以找到草场。
 | 10 | 贼来了，不过是要偷窃、杀害、毁坏；我来了，是要使羊得生命，并且得的更丰盛。
 | 11 | 我是好牧人，好牧人为羊舍命。
 | 12 | 那作雇工不是牧人的，羊也不是自己的，他一见狼来，就把羊撇下逃跑，狼就抓住羊群，把他们驱散了；
 | 13 | 因为他是个雇工，对羊群漠不关心。
 | 14 | 我是好牧人，我认识我的羊，我的羊也认识我，
 | 15 | 好像父认识我，我也认识父一样；并且我为羊舍命。
 | 16 | 我还有别的羊，不在这羊圈里；我必须把它们领来，它们也要听我的声音，并且要合成一群，归于一个牧人。
 | 17 | 父爱我，因为我把生命舍去，好再把它取回来。
 | 18 | 没有人能夺去我的生命，是我自己舍去的。我有权把生命舍去，也有权把它取回来；这是我从我的父所领受的命令。”
 | 19 | 犹太人因着这些话又起了纷争。
 | 20 | 他们当中有许多人说：“他是鬼附的，他发疯了；为什么要听他呢？”
 | 21 | 另外有人说：“这话不是鬼附的人所说的。鬼怎能使瞎子的眼睛开了呢？”
犹太人弃绝耶稣
 | 22 | 在耶路撒冷，献殿节到了，那时是冬天。
 | 23 | 耶稣在殿的所罗门廊上走过，
 | 24 | 犹太人围着他，对他说：“你使我们心里悬疑不定，要到几时呢？如果你是基督，就公开地告诉我们吧！”
 | 25 | 耶稣对他们说：“我已经告诉你们，你们却不相信；我奉我父的名所作的事，可以为我作证。
 | 26 | 只是你们不信，因为你们不是我的羊。
 | 27 | 我的羊听我的声音，我也认识他们，他们也跟随我。
 | 28 | 我赐给他们永生，他们永不灭亡，谁也不能把他们从我手里夺去。
 | 29 | 那位把羊群赐给我的父比一切都大，也没有人能把他们从我父的手里夺去。
 | 30 | 我与父原为一。”
 | 31 | 犹太人又拿起石头要打他。
 | 32 | 耶稣对他们说：“我把许多从父那里来的善事显给你们看，你们因哪一件要用石头打我呢？”
 | 33 | 犹太人对他说：“我们不是因为善事用石头打你，而是因为你说了僭妄的话；又因为你是个人，竟然把自己当作 神。”
 | 34 | 耶稣说：“你们的律法上不是写着‘我说你们是神’吗？
 | 35 | 圣经是不能废除的，如果那些承受 神的道的人， 神尚且称他们是神，
 | 36 | 那么父所分别为圣又差到世上来的，他自称是 神的儿子，你们就说他说了僭妄 神的话吗？
 | 37 | 我若不作我父的事，你们就不必信我；
 | 38 | 我若作了，你们纵然不信我，也应当信这些事，好使你们确实知道，我父是在我里面，我也在父里面。”
 | 39 | 他们又要逮捕耶稣，他却从他们的手中逃脱了。
 | 40 | 耶稣又往约旦河东去，到约翰从前施洗的地方，住在那里。
 | 41 | 许多人到他那里去，说：“约翰没有行过一件神迹，但约翰指着这人所说的一切话，都是真实的。”
 | 42 | 在那里就有许多人信了耶稣。


新译本 - 约翰福音 - 第十一章

 约翰福音
第十一章
拉撒路死了
 | 1 | 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姊姊马大的村庄。
 | 2 | 这马利亚就是后来用香膏抹主，并且用头发把主的脚擦干的那人；患病的拉撒路是她的兄弟。
 | 3 | 姊妹二人派人到耶稣那里去，说：“主啊，你所爱的人病了。”
 | 4 | 耶稣听见，就说：“这病不至于死，而是为了 神的荣耀，使 神的儿子因此得到荣耀。”
 | 5 | 耶稣向来爱马大和她的妹妹马利亚，以及拉撒路。
 | 6 | 他听说拉撒路病了，仍然在原来的地方住了两天，
 | 7 | 然后对门徒说：“我们再到犹太去吧。”
 | 8 | 门徒对他说：“拉比，近来犹太人要拿石头打你，你还到那里去吗？”
 | 9 | 耶稣说：“白昼不是有十二小时吗？人若在白昼行走，就不会跌倒，因为他看见这世上的光；
 | 10 | 人若在夜间行走，就会跌倒，因为他没有光。”
 | 11 | 耶稣说完了这些话，跟着又对他们说：“我们的朋友拉撒路睡了，我要去唤醒他。”
 | 12 | 门徒说：“主啊，如果他睡了，就会好过来的。”
 | 13 | 其实耶稣是指着拉撒路的死说的，门徒却以为他是指正常的睡眠说的。
 | 14 | 于是，耶稣公开地告诉他们：“拉撒路死了。
 | 15 | 我为你们欢喜，因为我不在那里，是要使你们相信。现在我们到他那里去吧。”
 | 16 | 那称为“双生子”的多马，对其他的门徒说：“我们也去跟他一同死吧！”
耶稣是复活是生命
 | 17 | 耶稣到了，知道拉撒路在坟墓里已经四天了。
 | 18 | 伯大尼靠近耶路撒冷，相距约有三公里。
 | 19 | 有许多犹太人来到马大和马利亚那里，为了拉撒路的死来安慰她们。
 | 20 | 马大听见耶稣来了，就去迎接他，马利亚却仍然坐在家里。
 | 21 | 马大对耶稣说：“主啊，如果你早在这里，我的兄弟就不会死了！
 | 22 | 就是现在，我也知道无论你向 神求什么， 神必赐给你。”
 | 23 | 耶稣对她说：“你的兄弟必会复活。”
 | 24 | 马大说：“我知道在末日复活的时候，他必会复活。”
 | 25 | 耶稣说：“我就是复活和生命；信我的人，虽然死了，也要活着。
 | 26 | 所有活着又信我的人，必定永远不死，你信这话吗？”
 | 27 | 她说：“主啊，我信；我已经信了，你是基督，是 神的儿子，是那要到世上来的。”
耶稣使拉撒路复活
 | 28 | 马大说了这些话，就回去暗暗地叫她妹妹马利亚，说：“老师来了，他叫你。”
 | 29 | 马利亚一听见，就急忙起来，到耶稣那里去。
 | 30 | 那时，耶稣还没有进入村子，仍然在马大迎接他的地方。
 | 31 | 那些在房子和马利亚在一起安慰她的犹太人，见她匆忙地起来出去，就跟着她，以为她要到坟墓那里去哭。
 | 32 | 马利亚来到耶稣那里，一看见他，就俯伏在他脚前，说：“主啊，如果你早在这里，我的兄弟就不会死了！”
 | 33 | 耶稣看见她在哭，和她一同来的犹太人也在哭，就心里激动，难过起来，
 | 34 | 说：“你们把他安放在哪里？”他们说：“主啊，请来看。”
 | 35 | 耶稣哭了。
 | 36 | 于是犹太人说：“你看，他多么爱这个人！”
 | 37 | 他们中间有人说：“他既然开了瞎子的眼睛，难道不能使这个人不死吗？”
 | 38 | 耶稣又再心里激动，来到坟墓前面。那坟墓是一个洞穴，洞口有块石头堵住。
 | 39 | 耶稣说：“把这块石头挪开！”死者的姊姊马大对他说：“主啊，已经四天了，他必定臭了。”
 | 40 | 耶稣说：“我不是对你说过‘如果你信，就必定看见 神的荣耀’吗？”
 | 41 | 于是他们把石头挪开。耶稣举目向天，说：“父啊，我感谢你，因为你垂听了我，
 | 42 | 我知道你常常听我，但我说这话，是为了周围站着的群众，叫他们信是你差了我来。”
 | 43 | 说了这话，就大声呼喊：“拉撒路，出来！”
 | 44 | 那死了的人就出来，他的手脚都缠着布，脸上裹着巾。耶稣说：“解开他，让他走！”
祭司长等想杀害耶稣
 | 45 | 有许多到马利亚那里去的犹太人，看见了耶稣所作的事，就信了他。
 | 46 | 但他们中间有些人到法利赛人那里去，把耶稣所作的事都告诉他们。
 | 47 | 于是祭司长和法利赛人召开公议会，说：“这个人行了许多神迹，我们怎么办呢？
 | 48 | 我们若让他这样，所有的人都会信他，罗马人就会来，夺取我们的圣地，除灭我们的民族。”
 | 49 | 他们当中有一位该亚法，是那年作大祭司的，对他们说：“你们什么都不知道，
 | 50 | 也不去想想，一个人代替人民死，免得整个民族灭亡，这对你们是有益的。”
 | 51 | 他说这话不是由于自己，而是因为他是那年的大祭司，所以预言耶稣要替犹太民族死；
 | 52 | 不但替犹太民族死，也要把散居各地的 神的儿女招聚成为一体。
 | 53 | 从那天起，他们就想杀害耶稣。
 | 54 | 因此，耶稣不再在犹太人中间公开活动，却离开那里，到旷野附近的地方去；到了一座名叫以法莲的城，就和门徒住在那里。
 | 55 | 犹太人的逾越节快到了，有许多人在过节前从各乡上耶路撒冷去，要在那里洁净自己。
 | 56 | 他们到处找寻耶稣，站在圣殿里的时候，彼此说：“你们认为怎样？他不会来过节吧？”
 | 57 | 祭司长和法利赛人早已下了命令：如果有人知道耶稣在哪里，就要前来报告，好去逮捕他。


新译本 - 约翰福音 - 第十二章

 约翰福音
第十二章
马利亚用香膏膏主（太26:6-13；可14:3-9；路7:37-39）
 | 1 | 逾越节前六天，耶稣到了伯大尼，就是拉撒路所住的地方；耶稣曾经使这拉撒路从死人中复活。
 | 2 | 有人在那里为耶稣预备了筵席。马大在那里侍候，拉撒路也和一些人与耶稣一同吃饭。
 | 3 | 马利亚拿了半公斤珍贵纯正的哪哒香膏，抹耶稣的脚，又用自己的头发去擦；屋里就满了香膏的香气。
 | 4 | 耶稣的一个门徒，就是那要出卖他的加略人犹大，说：
 | 5 | “为什么不把这香膏卖三百银币，赒济穷人呢？”
 | 6 | 他说这话，并不是因为他关怀穷人，而是因为他是个贼，又带着钱囊，常取其中所存的。
 | 7 | 耶稣就说：“由她吧，这香膏是她留下来为我安葬的日子用的。
 | 8 | 你们常常有穷人跟你们在一起，却不常有我。”
 | 9 | 有一大群犹太人知道耶稣在那里，就都来了，然而他们不单是为了耶稣的缘故，也是要看看耶稣使他从死人中复活的拉撒路。
 | 10 | 于是祭司长想把拉撒路也杀掉，
 | 11 | 因为有许多犹太人为了拉撒路的缘故，离开他们，信了耶稣。
骑驴进耶路撒冷（太21:4-9；可11:7-10；路19:35-38）
 | 12 | 第二天，有一大群上来过节的人，听见耶稣要来耶路撒冷，
 | 13 | 就拿着棕树枝出去迎接他，欢呼说：“和散那，奉主名来的以色列王，是应当称颂的！”
 | 14 | 耶稣找到一头小驴，就骑在上面，正如经上所记的：
 | 15 | “锡安的居民哪，不要惧怕；看哪，你的王来了，他骑着小驴来了。”
 | 16 | 门徒起初不明白这些事，可是到耶稣得了荣耀以后，他们才想起这些话是指着他说的，并且人们果然向他这样行了。
 | 17 | 那些和耶稣在一起，看见他叫拉撒路从坟墓出来，又使他从死人中复活的群众，都为这事作见证。
 | 18 | 群众因为听见他行了这神迹，就去迎接他。
 | 19 | 于是法利赛人彼此说：“你们看，你们都是徒劳无功，世人都去跟随他了！”
主被举起来就吸引万人
 | 20 | 上去过节作礼拜的人中，有些是希腊人。
 | 21 | 他们来到加利利的伯赛大人腓力那里，请求他，说：“先生，我们想见耶稣。”
 | 22 | 腓力去告诉安得烈，安得烈就和腓力去告诉耶稣。
 | 23 | 耶稣对他们说：“人子得荣耀的时候到了！
 | 24 | 我实实在在告诉你们，一粒麦子若不落在地里死了，仍旧是一粒；如果死了，就结出许多果实来。
 | 25 | 爱惜自己生命的，就丧掉生命；在这世上恨恶自己生命的，必会保全生命到永远。
 | 26 | 如果有人服事我，就应当跟从我；我在哪里，服事我的人也会在哪里；如果有人服事我，我父必尊重他。
 | 27 | “我现在心里烦乱，我应该说什么呢？说‘父啊，救我脱离这时刻’吗？然而我正是为了这个缘故来的，要面对这时刻。
 | 28 | 父啊，愿你荣耀你的名！”当时有声音从天上来，说：“我已经荣耀了我的名，还要再荣耀。”
 | 29 | 站在旁边的群众听见了，就说：“打雷了。”另外有人说：“有天使对他说话。”
 | 30 | 耶稣说：“这声音不是为了我，而是为了你们发出的。
 | 31 | 现在是这世界受审判的时候了，现在这世界的王要被赶出去。
 | 32 | 我若从地上被举起来，就要吸引万人归向我。”
 | 33 | 他说这话，是指着自己将要怎样死说的。
 | 34 | 于是群众对他说：“我们从律法上知道基督是永远常存的，你怎么说‘人子必须被举起来’呢？这人子是谁呢？”
 | 35 | 耶稣说：“光在你们中间的时间不多了。你们应当趁着有光的时候行走，免得黑暗追上你们。在黑暗中行走的人，不知道往哪里去。
 | 36 | 你们应当趁着有光的时候信从这光，使你们成为光明的儿女。”耶稣说完了这些话，就离开他们隐藏起来。
主的道要审判不信的人
 | 37 | 耶稣在他们面前行了许多神迹，但是他们仍然不信他。
 | 38 | 这是要应验以赛亚先知所说的话：“主啊，我们所传的，有谁信呢？主的膀臂向谁显露呢？”
 | 39 | 他们不能相信，因为以赛亚又说：
 | 40 | “ 神使他们瞎了眼，硬了心，免得他们眼睛看见，心里明白而回转过来；我就医好他们。”
 | 41 | 以赛亚说这些话，是因为看见了他的荣耀，就指着他说的。
 | 42 | 虽然这样，官长当中也有许多人信了耶稣。但是因为法利赛人的缘故，他们不敢公开承认，免得被赶出会堂；
 | 43 | 因为他们爱人的荣耀，过于爱 神的荣耀。
 | 44 | 耶稣大声说：“信我的，不单是信我，也是信那差我来的。
 | 45 | 看见我的，就是看见那差我来的。
 | 46 | 我是光，我到世上来，叫所有信我的不住在黑暗里。
 | 47 | 人若听见我的话却不遵守的，我不审判他，因为我来不是要审判世人，而是要拯救世人。
 | 48 | 弃绝我又不接受我的话的人，自有审判他的。我所讲的道在末日要定他的罪；
 | 49 | 因为我没有凭着自己说话，而是差我来的父给了我命令，要我说什么，讲什么。
 | 50 | 我知道他的命令就是永生。所以，我所讲的，正是父吩咐我要我讲的。”


新译本 - 约翰福音 - 第十三章

 约翰福音
第十三章
耶稣为门徒洗脚
 | 1 | 逾越节以前，耶稣知道自己离开这世界回到父那里去的时候到了。他既然爱世上属于自己的人，就爱他们到底。
 | 2 | 吃晚饭的时候（魔鬼已经把出卖耶稣的意念放在西门的儿子加略人犹大的心里），
 | 3 | 耶稣知道父已经把万有交在他手中，并且知道自己从 神而来，又要回到 神那里去，
 | 4 | 就起身离席，脱去外衣，拿一条手巾束腰。
 | 5 | 然后他倒了一盆水，洗门徒的脚，并且用束腰的手巾擦干。
 | 6 | 轮到西门．彼得，彼得就说：“主啊，你要洗我的脚吗？”
 | 7 | 耶稣回答：“我所作的，你现在不知道，以后就会明白。”
 | 8 | 彼得说：“不行，你千万不可洗我的脚！”耶稣说：“如果我不洗你的脚，你就与我没有关系了。”
 | 9 | 西门．彼得说：“主啊，那就不单洗我的脚，连我的手和头都洗吧！”
 | 10 | 耶稣说：“洗过澡的人，全身都洁净，只需要洗脚就可以了。你们是洁净的，但不是人人都是这样。”
 | 11 | 原来耶稣知道谁要出卖他，所以他说“你们不是人人都是洁净的”。
 | 12 | 耶稣洗完了门徒的脚，就穿上外衣，再坐下来，对他们说：“我给你们作的，你们明白吗？
 | 13 | 你们称呼我‘老师，主’，你们说得对，我本来就是。
 | 14 | 我是主，是老师，尚且洗你们的脚，你们也应当彼此洗脚。
 | 15 | 我作了你们的榜样，是要你们也照着我所作的去行。
 | 16 | 我实实在在告诉你们，仆人不能大过主人，奉差遣的也不能大过差他的人。
 | 17 | 你们既然知道这些事，如果去实行，就有福了。
 | 18 | 我这话不是指着你们全体说的；我认识我所拣选的人，但是经上的话：‘那吃我饭的，用他的脚踢我’，必须应验。
 | 19 | 现在，事情还没有发生，我就告诉你们，使你们到时可以信我就是‘那一位’。
 | 20 | 我实实在在告诉你们，那接待我所差遣的，就是接待我；接待我的，就是接待那差我来的。”
耶稣预言要被人出卖（太26:20-25；可14:17-21；路22:21-23）
 | 21 | 耶稣说了这话，心里很难过，就明明地说：“我实实在在告诉你们，你们中间有一个人要出卖我。”
 | 22 | 门徒面面相觑，不知道他是指着谁说的。
 | 23 | 门徒中有一个人，是耶稣所爱的，他坐在耶稣旁边。
 | 24 | 西门．彼得向他示意，叫他问耶稣是指着谁说的。
 | 25 | 于是那个门徒贴近耶稣的胸怀，问他：“主啊，是谁呢？”
 | 26 | 耶稣回答：“我蘸一小块饼给谁，谁就是了。”于是他蘸了一小块饼，递给加略人西门的儿子犹大。
 | 27 | 犹大接过饼以后，撒但就进入他的心。耶稣对他说：“你要作的，快去作吧。”
 | 28 | 在座的人，没有一个知道耶稣为什么对犹大说这话。
 | 29 | 犹大是管钱的，所以有人以为耶稣叫他去买过节用的东西，或是吩咐他拿点东西去赒济穷人。
 | 30 | 犹大吃了饼，立刻就出去；那时是黑夜了。
吩咐门徒要彼此相爱
 | 31 | 他出去以后，耶稣就说：“现在人子得了荣耀， 神也在人子身上得了荣耀，
 | 32 | （ 神既然在人子身上得了荣耀，）（有些抄本无此句）也要在自己身上荣耀人子，并且要立刻荣耀他。
 | 33 | 孩子们啊，我跟你们在一起的时候不多了。你们要寻找我，但是我对犹太人说过，现在也照样对你们说：‘我去的地方，是你们不能去的。’
 | 34 | 我给你们一条新命令，就是要你们彼此相爱；我怎样爱你们，你们也要怎样彼此相爱。
 | 35 | 如果你们彼此相爱，众人就会认出你们是我的门徒了。”
预言彼得不认主（太26:33-35；可14:29-31；路22:33-34）
 | 36 | 西门．彼得对耶稣说：“主啊，你往哪里去？”耶稣回答：“我去的地方，你现在不能跟着我去，但后来却要跟着我去。”
 | 37 | 彼得说：“主啊，为什么我现在不能跟着你去？为了你，我舍命也愿意！”
 | 38 | 耶稣说：“你愿意为我舍命吗？我实实在在告诉你，鸡叫之前，你必定三次不认我。”


新译本 - 约翰福音 - 第十四章

 约翰福音
第十四章
耶稣是道路真理生命
 | 1 | “你们心里不要难过，你们应当信 神，也应当信我。
 | 2 | 在我父的家里，有许多住的地方；如果没有，我怎么会告诉你们我去是要为你们预备地方呢？（下半节或译：“如果没有，我早就对你们说了，因为我去是为你们预备地方。”）
 | 3 | 我若去为你们预备地方，就必再来接你们到我那里去，好使我在哪里，你们也在哪里。
 | 4 | 我去的地方，你们知道那条路。”
 | 5 | 多马说：“主啊，我们不知道你去的地方，怎能知道那条路呢？”
 | 6 | 耶稣对他说：“我就是道路、真理、生命，如果不是借着我，没有人能到父那里去。
 | 7 | 如果你们认识我，就必认识我的父；从今以后，你们认识他，并且看见了他。”
 | 8 | 腓力说：“主啊，请把父显示给我们，我们就满足了。”
 | 9 | 耶稣说：“腓力，我跟你们在一起这么久了，你还不认识我吗？那看见了我的就是看见了父，你怎么还说‘把父显示给我们’呢？
 | 10 | 你不信我是在父里面，父是在我里面吗？我对你们说的话，不是凭着自己说的，而是住在我里面的父作他自己的事。
 | 11 | 你们应当信我是在父里面，父是在我里面；不然，也要因我所作的而相信。
 | 12 | 我实实在在告诉你们，我所作的事，信我的人也要作，并且要作比这些更大的，因为我往父那里去。
 | 13 | 你们奉我的名无论求什么，我必定成全，使父在子的身上得着荣耀。
 | 14 | 你们若奉我的名向我求什么，我必定成全。
耶稣求父赐下保惠师
 | 15 | “如果你们爱我，就要遵守我的命令。
 | 16 | 我要请求父，他就会赐给你们另一位保惠师，使他跟你们永远在一起。
 | 17 | 这保惠师就是真理的灵，世人不能接受他，因为看不见他，也不认识他。你们却认识他，因为他跟你们住在一起，也要在你们里面。
 | 18 | 我不会撇下你们为孤儿，我要回到你们这里来。
 | 19 | 不久以后，世人不再看见我，你们却要看见我，因为我活着，你们也要活着。
 | 20 | 到那日，你们就知道我是在我父里面，你们是在我里面，我也在你们里面。
 | 21 | 那领受我的命令，并且遵守的，就是爱我的；爱我的，我父必定爱他，我也要爱他，并且要亲自向他显现。”
 | 22 | 犹大（不是加略人犹大）对耶稣说：“主啊，你为什么要亲自向我们显现，不向世人显现呢？”
 | 23 | 耶稣回答：“人若爱我，就要遵守我的话，我父必定爱他，并且我们要到他那里去，跟他住在一起。
 | 24 | 不爱我的，就不会遵守我的话。你们所听见的道，不是我的，而是那差我来的父的道。
 | 25 | “我还跟你们在一起的时候，就对你们讲了这些事。
 | 26 | 但保惠师，就是父因我的名要差来的圣灵，他要把一切事教导你们，也要使你们想起我对你们所说过的一切话。
 | 27 | 我留下平安给你们，我把自己的平安赐给你们；我给你们的，不像世界所给的。你们心里不要难过，也不要恐惧。
 | 28 | 你们听见我对你们说过：‘我去，但还要回到你们这里来。’你们若爱我，就要喜乐，因为我到父那里去，又因为父是比我大的。
 | 29 | 现在事情还没有发生，我就已经告诉你们，使你们在事情发生的时候可以相信。
 | 30 | 我不会再跟你们讲很多的事，因为这世界的统治者将到；他在我身上毫无作用，
 | 31 | 但这些事是要使世人知道我爱父，并且知道父怎样吩咐了我，我就怎样作。起来，我们走吧！”


新译本 - 约翰福音 - 第十五章

 约翰福音
第十五章
耶稣是真葡萄树
 | 1 | “我是真葡萄树，我父是培植的人。
 | 2 | 所有属我而不结果子的枝子，他就剪去；所有结果子的，他就修剪干净，让它结更多的果子。
 | 3 | 现在你们因着我对你们所讲的道，已经干净了。
 | 4 | 你们要住在我里面，我也就住在你们里面。枝子若不连在葡萄树上，自己就不能结果子；你们若不住在我里面，也是这样。
 | 5 | 我是葡萄树，你们是枝子。住在我里面的，我也住在他里面，他就结出很多果子；因为离开了我，你们就不能作什么。
 | 6 | 人若不住在我里面，就像枝子丢在外面枯干了，人把它们拾起来，丢在火里烧掉了。
 | 7 | 你们若住在我里面，我的话也留在你们里面；无论你们想要什么，祈求，就给你们成就。
 | 8 | 这样，你们结出很多果子，我父就因此得荣耀，你们也就是我的门徒了。
 | 9 | 父怎样爱我，我也怎样爱你们；你们要住在我的爱里。
 | 10 | 如果你们遵守我的命令，就必定住在我的爱里，正像我遵守了我父的命令，住在他的爱里一样。
 | 11 | “我把这些事告诉了你们，好让我的喜乐存在你们心里，并且使你们的喜乐满溢。
 | 12 | 你们要彼此相爱，像我爱你们一样，这就是我的命令。
 | 13 | 人为朋友舍命，人间的爱没有比这个更大的了。
 | 14 | 你们若行我所吩咐你们的，就是我的朋友了。
 | 15 | 我不再称你们为仆人，因为仆人不知道主人所作的事；我已经称你们为朋友了，因为我从我父那里听见的一切，都已经告诉你们了。
 | 16 | 不是你们拣选了我，而是我拣选了你们，并且分派你们去结果子，就是结常存的果子，使你们奉我的名，无论向父求什么，他必定赐给你们。
 | 17 | 我把这些事吩咐你们，是要你们彼此相爱。
世人恨主也恨门徒
 | 18 | “如果世人恨你们，你们要知道他们在恨你们以先，已经恨我了。
 | 19 | 你们若属于这世界，世人必定爱属自己的；但因为你们不属于世界，而是我从世界中拣选了你们，所以世人就恨你们。
 | 20 | 你们要记住我对你们说过的话：‘仆人不能大过主人。’他们若迫害我，也必定迫害你们；他们若遵守我的话，也必定遵守你们的话。
 | 21 | 但他们因着我的名，要向你们行这一切，因为他们不认识那差我来的。
 | 22 | 如果我没有来，也没有对他们讲过什么，他们就没有罪；但现在他们的罪是无可推诿的了。
 | 23 | 恨我的，也恨我的父。
 | 24 | 如果我没有在他们中间作过别人没有作过的事，他们就没有罪；但现在我和我的父，他们都看见了，也都恨恶。
 | 25 | 这就应验了他们律法上所写的话：‘他们无故地恨我。’
 | 26 | “我从父那里要差来给你们的保惠师，就是从父那里出来的真理的灵，他来到的时候，要为我作见证。
 | 27 | 你们也要作见证，因为从开始你们就是跟我在一起的。”


新译本 - 约翰福音 - 第十六章

 约翰福音
第十六章
 | 1 | “我把这些事告诉了你们，使你们不致后退。
 | 2 | 人要把你们赶出会堂；并且时候要到，所有要杀害你们的人，以为这样就是事奉 神。
 | 3 | 他们要作这些事，因为他们不认识父，也不认识我。
 | 4 | 我把这些事告诉了你们，让你们到了那个时候，可以想起我告诉过你们了。我起初没有把这些事告诉你们，因为我跟你们在一起。
圣灵的工作
 | 5 | “现在我要到那差我来的那里去，你们中间并没有人问：‘你到哪里去？’
 | 6 | 然而因为我把这些事告诉了你们，你们心里就充满忧愁。
 | 7 | 但我要把实情告诉你们，我去是对你们有益的。如果我不去，保惠师就不会到你们这里来；我若去了，就会差他到你们这里来。
 | 8 | 他来了，就要在罪、在义、在审判各方面指证世人的罪。
 | 9 | 在罪方面，是因为他们不信我；
 | 10 | 在义方面，是因为我到父那里去，你们就再看不见我；
 | 11 | 在审判方面，是因为这世界的统治者已经受了审判。
 | 12 | “我还有许多事要告诉你们，可是你们现在担当不了；
 | 13 | 只等真理的灵来了，他要引导你们进入一切真理。他不是凭着自己说话，而是把他听见的都说出来，并且要把将来的事告诉你们。
 | 14 | 他要荣耀我，因为他要把从我那里所领受的告诉你们。
 | 15 | 父所有的一切，都是我的；所以我说，他要把从我那里所领受的告诉你们。
你们的忧愁要变为喜乐
 | 16 | “不久，你们不会再看见我；再过不久，你们还要看见我。”
 | 17 | 于是他的门徒中有几个彼此说：“他对我们说：‘不久，你们不会看见我；再过不久，你们还要看见我。’又说：‘因为我到父那里去。’这是什么意思呢？”
 | 18 | 他们又说：“他所说的‘不久’，是什么意思呢？我们不晓得他在讲什么。”
 | 19 | 耶稣知道他们想问他，就说：“我所说的‘不久，你们不会看见我；再过不久，你们还要看见我’，你们为了这话彼此议论吗？
 | 20 | 我实实在在告诉你们，你们要痛哭哀号，世人却要欢喜；你们要忧愁，但你们的忧愁要变为喜乐。
 | 21 | 妇人生产的时候会有忧愁，因为她的时候到了；但生了孩子以后，就不再记住那痛苦了，因为欢喜有一个人生到世上来。
 | 22 | 现在你们也有忧愁；但我要再见你们，你们的心就会喜乐，你们的喜乐是没有人能够夺去的。
 | 23 | 到了那天，你们什么也不会问我了。我实实在在告诉你们，你们奉我的名无论向父求什么，他必定赐给你们。
 | 24 | 你们向来没有奉我的名求什么；现在你们祈求，就必定得着，让你们的喜乐满溢。
耶稣已经胜过世界
 | 25 | “我用譬喻对你们说了这些事，时候要到，我不再用譬喻对你们说了，而是把关于父的事明明白白告诉你们。
 | 26 | 到了那天，你们要奉我的名祈求，我不是说我要为你们请求父；
 | 27 | 父自己爱你们，因为你们已经爱我，并且信我是从 神那里来的。
 | 28 | 我从父那里来，到了这世界；我又离开这世界，到父那里去。”
 | 29 | 门徒说：“你看，现在你是明说，不是用譬喻说了。
 | 30 | 现在我们知道你是无所不知的，不需要人向你发问。因此，我们信你是从 神那里来的。”
 | 31 | 耶稣对他们说：“现在你们信吗？
 | 32 | 看哪，时候要到，而且已经到了，你们要分散，各人到自己的地方去，只留下我独自一个人。其实我不是独自一个人，因为有父与我同在。
 | 33 | 我把这些事告诉你们，是要使你们在我里面有平安。在世上你们有患难，但你们放心，我已经胜了这世界。”


新译本 - 约翰福音 - 第十七章

 约翰福音
第十七章
耶稣临别为门徒祷告
 | 1 | 耶稣讲完了这些话，就举目望天，说：“父啊，时候到了，求你荣耀你的儿子，让儿子也荣耀你，
 | 2 | 正如你把管理全人类的权柄给了他，使他赐永生给你所赐给他的人。
 | 3 | 认识你是独一的真神，并且认识你所差来的耶稣基督，这就是永生。
 | 4 | 我在地上已经荣耀了你，你交给我要作的工，我已经完成了。
 | 5 | 父啊，现在让我在你自己面前得着荣耀，就是在创世以前我与你同享的荣耀。
 | 6 | “你从世上分别出来赐给我的人，我已经把你的名显明给他们了。他们是你的，你把他们赐给了我，他们也遵守了你的道。
 | 7 | 现在他们知道，你所给我的，无论是什么，都是从你那里来的；
 | 8 | 因为你赐给我的话，我已经给了他们，他们也领受了，又确实知道我是从你那里来的，并且信你差了我来。
 | 9 | 我为他们求；我不为世人求，而是为你赐给我的人求，因为他们是你的。
 | 10 | 我的一切都是你的，你的一切也是我的，并且我因着他们得了荣耀。
 | 11 | 我不再在这世上，他们却在这世上，我要到你那里去。圣父啊，求你因你赐给我的名，保守他们，使他们合而为一，好像我们一样。
 | 12 | 我跟他们在一起的时候，因你赐给我的名，我保守了他们，也护卫了他们；他们中间除了那灭亡的人以外，没有一个是灭亡的，这就应验了经上的话。
 | 13 | 现在我到你那里去，我在世上说这些话，是要他们心里充满我的喜乐。
 | 14 | 我把你的道赐给了他们；世人恨他们，因为他们不属于这世界，像我不属于这世界一样。
 | 15 | 我不求你使他们离开世界，只求你保守他们脱离那恶者。
 | 16 | 他们不属于这世界，像我不属于这世界一样。
 | 17 | 求你用真理使他们成圣；你的道就是真理。
 | 18 | 你怎样差我到世上来，我也怎样差他们到世上去。
 | 19 | 我为了他们的缘故，自己分别为圣，使他们也因着真理成圣。
祈求使门徒合而为一
 | 20 | “我不但为他们求，也为那些因他们的话而信我的人求，
 | 21 | 使他们都合而为一，像父你在我里面，我在你里面一样；使他们也在我们里面，让世人相信你差了我来。
 | 22 | 你赐给我的荣耀，我已经赐给了他们，使他们合而为一，像我们合而为一。
 | 23 | 我在他们里面，你在我里面，使他们完完全全合而为一，让世人知道你差了我来，并且知道你爱他们，好像爱我一样。
 | 24 | 父啊，我在哪里，愿你赐给我的人也和我同在哪里，让他们看见你赐给我的荣耀，因为在创立世界以前，你已经爱我了。
 | 25 | 公义的父啊，世人虽然不认识你，我却认识你，这些人也知道你差了我来。
 | 26 | 我已经把你的名指示他们，还要再指示，使你爱我的爱在他们里面，我也在他们里面。”


新译本 - 约翰福音 - 第十八章

 约翰福音
第十八章
耶稣被捕（太26:47-56；可14:43-50；路22:47-53）
 | 1 | 耶稣说完了这些话，就和门徒出去，过了汲沦溪。在那里有一个园子，耶稣和门徒进去了。
 | 2 | 出卖耶稣的犹大也知道那地方，因为耶稣和门徒常常在那里聚集。
 | 3 | 那时，犹大带着一队兵，还有祭司长和法利赛人的差役，拿着灯笼、火把、武器，来到园子里。
 | 4 | 耶稣知道快要临到他身上的一切事，就出来对他们说：“你们找谁？”
 | 5 | 他们回答：“拿撒勒人耶稣！”耶稣说：“我就是。”出卖耶稣的犹大和他们站在那里。
 | 6 | 耶稣一说“我就是”，他们就往后退，倒在地上。
 | 7 | 他再问他们：“你们找谁？”他们说：“拿撒勒人耶稣！”
 | 8 | 耶稣回答：“我已经告诉你们，我就是了。如果你们来找我，就让这些人走吧。”
 | 9 | 这应验了耶稣说过的话：“你赐给我的人，我一个也没有失落。”
 | 10 | 西门．彼得带着一把刀，就拔出来，向大祭司的仆人马勒古砍去，削掉他的右耳。
 | 11 | 耶稣对彼得说：“把刀收入鞘里去！父给我的杯，我怎能不喝呢？”
大祭司审问耶稣（太26:57）
 | 12 | 于是那一队兵和千夫长，以及犹太人的差役拿住耶稣，把他绑起来，
 | 13 | 先带到亚那面前。亚那是当年的大祭司该亚法的岳父。
 | 14 | 该亚法就是从前向犹太人提议说“一个人代替人民死，这是有益的”那个人。
彼得首次不认主（太26:69-70；可14:66-68；路22:55-57）
 | 15 | 西门．彼得和另一个门徒跟着耶稣；那门徒是大祭司认识的。他跟耶稣一起进了大祭司的院子，
 | 16 | 彼得却站在门外。大祭司所认识的那门徒出来，对看门的婢女说了一声，就带了彼得进去。
 | 17 | 那看门的婢女对彼得说：“你不也是这个人的门徒吗？”他说：“我不是。”
 | 18 | 因为天气寒冷，仆人和差役就生了炭火，站着取暖；彼得也和他们站在一起取暖。
公议会审问耶稣（太26:59-68；可14:55-65；路22:63-71)
 | 19 | 那时，大祭司查问耶稣有关他的门徒和他的教训的事。
 | 20 | 耶稣对大祭司说：“我向来对世人讲话都是公开的，我常常在会堂和圣殿里，就是在所有犹太人聚集的地方教导人，暗地里我并没有讲什么。
 | 21 | 你为什么查问我呢？问问那些听过我讲话的人吧，他们知道我讲过什么。”
 | 22 | 耶稣说了这些话，站在旁边的一个差役，就打他一巴掌，说：“你竟敢这样回答大祭司吗？”
 | 23 | 耶稣对他说：“如果我讲错了，你可以指证错在哪里；如果我讲对了，你为什么打我呢？”
 | 24 | 亚那仍然绑着耶稣，把他押到大祭司该亚法那里去。
彼得再三不认主（太26:71-75；可14:69-72；路22:58-62）
 | 25 | 西门．彼得仍然站在火旁取暖。有人对他说：“你不也是他的门徒吗？”彼得否认说：“我不是。”
 | 26 | 有一个大祭司的仆人，就是彼得削掉耳朵的那个人的亲戚，说：“我不是看见你跟他在园子里吗？”
 | 27 | 彼得又否认，立刻鸡就叫了。
耶稣被押交彼拉多（太27:11-18；可15:2-5；路23:2-3）
 | 28 | 清早的时候，犹太人把耶稣从该亚法那里押往总督的官邸。他们自己没有进到官邸里去，恐怕沾染了污秽，不能吃逾越节的晚餐。
 | 29 | 于是彼拉多走到外面见他们，说：“你们控告这个人什么呢？”
 | 30 | 他们回答：“如果这个人没有作恶，我们就不会把他交给你。”
 | 31 | 彼拉多对他们说：“你们自己把他带去，按着你们的律法审问他吧。”犹太人说：“我们没有权去判人死罪。”
 | 32 | 这就应验了耶稣预先说到自己将要怎样死的那句话。
 | 33 | 彼拉多又进了官邸，把耶稣叫来，问他说：“你是犹太人的王吗？”
 | 34 | 耶稣回答：“这话是你自己说的，还是别人对你说到我的呢？”
 | 35 | 彼拉多说：“难道我是犹太人吗？你本国的人和祭司长把你交给我，你究竟作了什么事？”
 | 36 | 耶稣回答：“我的国不属于这世界；如果我的国属于这世界，我的臣仆就要作战，使我不至被交给犹太人。不过，我的国不是这世上的。”
 | 37 | 于是彼拉多问他：“那么，你是王吗？”耶稣说：“我是王，这是你说的。我要为真理作见证，我为此而生，也为此来到世上。凡是属于真理的人，都听我的声音。”
 | 38 | 彼拉多问他：“真理是什么？”彼拉多说了这话，又出来见犹太人，对他们说：“我查不出他有什么罪。
彼拉多判耶稣钉十字架（太27:20-23、27-31；可15:6-11、16-20；路23:4、13-19）
 | 39 | “你们有个惯例，每逢逾越节，要我给你们释放一个囚犯。你们愿意我给你们释放这个犹太人的王吗？”
 | 40 | 他们又喊叫说：“不要他！要巴拉巴！”这巴拉巴是个强盗。


新译本 - 约翰福音 - 第十九章

 约翰福音
第十九章
 | 1 | 那时，彼拉多吩咐人把耶稣拉去鞭打。
 | 2 | 士兵用荆棘编成冠冕，戴在他的头上，又给他披上紫色的外袍，
 | 3 | 然后来到他面前，说：“犹太人的王万岁！”并且用手掌打他。
 | 4 | 彼拉多再次出到外面，对犹太人说：“看！我把他带出来给你们，让你们知道我查不出他有什么罪。”
 | 5 | 于是耶稣出来，戴着荆棘的冠冕，披着紫色的外袍。彼拉多对他们说：“看，这个人！”
 | 6 | 祭司长和差役看见耶稣，就喊叫说：“把他钉十字架！把他钉十字架！”彼拉多对他们说：“你们自己把他带去钉十字架吧！我查不出他有什么罪。”
 | 7 | 犹太人回答：“我们有律法，根据那律法，他是该死的，因为他自命为 神的儿子。”
 | 8 | 彼拉多听见这话，就更加害怕，
 | 9 | 又进了官邸，问耶稣：“你究竟是从哪里来的？”耶稣却不回答他。
 | 10 | 彼拉多对他说：“你不对我说话吗？你不知道我有权释放你，也有权把你钉十字架吗？”
 | 11 | 耶稣说：“如果不是从天上给你权柄，你就无权办我；因此，把我交给你的那人，罪更重了。”
 | 12 | 从那时起，彼拉多想释放耶稣；可是犹太人却喊叫说：“如果你释放这个人，就不是凯撒的忠臣了。凡是自命为王的，就是与凯撒为敌。”
 | 13 | 彼拉多听了这些话，就把耶稣带到外面，到了一个名叫“铺石地”（希伯来话叫加巴大）的地方，就在那里开庭审问。
 | 14 | 那天是逾越节的预备日，约在正午的时候。彼拉多对犹太人说：“看，你们的王！”
 | 15 | 他们就喊叫起来：“除掉他！除掉他！把他钉十字架！”彼拉多问他们：“我可以把你们的王钉十字架吗？”祭司长回答：“除了凯撒，我们没有王！”
 | 16 | 于是彼拉多把耶稣交给他们去钉十字架。
耶稣被钉十字架（太27:33-44；可15:22-32；路23:33-43）
 | 17 | 他们把耶稣带去了。耶稣自己背着十字架出来，到了一个名叫“髑髅”的地方，希伯来话叫各各他。
 | 18 | 他们就在那里把耶稣钉在十字架上；和他一同钉十字架的，还有两个人，一边一个，耶稣在中间。
 | 19 | 彼拉多写了一个牌子，放在十字架上头，写的是：“犹太人的王拿撒勒人耶稣。”
 | 20 | 有许多犹太人念了这牌子上所写的，因为耶稣钉十字架的地方离城不远，而且那牌子是用希伯来文、拉丁文和希腊文写的。
 | 21 | 犹太人的祭司长对彼拉多说：“不要写‘犹太人的王’，要写‘这个人自称：我是犹太人的王’。”
 | 22 | 彼拉多说：“我所写的，我已经写了！”
 | 23 | 士兵把耶稣钉了十字架之后，就把他的衣服拿来，分成四分，每个兵一分。他们又拿他的内衣；这内衣是没有缝的，是从上到下整件织成的。
 | 24 | 因此，他们彼此说：“我们不要把它撕开，我们来抽签吧，看看是谁的。”这就应验了经上所说的：“他们分了我的外衣，又为我的内衣抽签。”士兵果然这样作了。
 | 25 | 站在耶稣十字架旁边的，有他母亲和他母亲的姊妹，还有高罗巴的妻子马利亚，和抹大拉的马利亚。
 | 26 | 耶稣看见母亲，又看见他所爱的那门徒站在旁边，就对母亲说：“母亲（“母亲”原文作“妇人”），看！你的儿子。”
 | 27 | 然后他对那门徒说：“看！你的母亲。”从那时起，那门徒就把她接到自己的家里去了。
耶稣死时的情形（太27:48、50；可15:36-37；路23:36）
 | 28 | 这事以后，耶稣知道一切都已经成就了，为了要使经上的话应验，就说：“我渴了。”
 | 29 | 在那里有一个坛子，盛满了酸酒，他们就拿海绵浸了酸酒，绑在牛膝草上，送到他的口里。
 | 30 | 耶稣尝了那酸酒，说：“成了！”就低下头，断了气。
 | 31 | 因为那天是预备日，为了要避免尸体在安息日留在十字架上（因为那安息日是个重要的日子），犹太人就请求彼拉多打断那些被钉十字架的人的腿，把他们拿下来。
 | 32 | 于是士兵来了，把和耶稣一同钉十字架的那两个人的腿都先后打断了。
 | 33 | 他们来到耶稣那里，看见他已经死了，就没有打断他的腿。
 | 34 | 但是有一个士兵用枪刺他的肋旁，立刻有血和水流出来。
 | 35 | 那看见这事的人已经作证了，他的见证是真实的，他也知道自己所说的是实在的，使你们也相信。
 | 36 | 这些事的发生，是要应验经上所说的：“他的骨头，一根也不可折断。”
 | 37 | 另有一处经文说：“他们要仰望自己所刺的人。”
耶稣葬在新坟墓里（太27:57-61；可15:42-47；路23:50-56）
 | 38 | 这些事以后，有一个亚利马太人约瑟来求彼拉多，要领耶稣的身体；他因为怕犹太人，就暗暗地作耶稣的门徒。彼拉多批准了，他便把耶稣的身体领去。
 | 39 | 从前夜间来见耶稣的尼哥德慕也来了，带着没药和沉香混合的香料，约有三十二公斤。
 | 40 | 他们领取了耶稣的身体，照着犹太人的葬礼的规例，用细麻布和香料把他裹好。
 | 41 | 在耶稣钉十字架的地方，有一个园子，园里有一个新的墓穴，是从来没有葬过人的。
 | 42 | 因为那天是犹太人的预备日，又因为那墓穴就在附近，他们就把耶稣葬在那里。


新译本 - 约翰福音 - 第二十章

 约翰福音
第二十章
耶稣复活（太28:1-8；可16:1-8；路24:1-10）
 | 1 | 礼拜日清早，天还没有亮的时候，抹大拉的马利亚来到墓旁，看见石头已经从坟墓移开了。
 | 2 | 她就跑去见西门．彼得，和耶稣所爱的那个门徒，对他们说：“有人把主从坟墓里搬走了，我们不知道他们把他放在哪里。”
 | 3 | 彼得和那门徒就动身，到坟墓那里去。
 | 4 | 两个人一齐跑，那门徒比彼得跑得快，先到了坟墓，
 | 5 | 屈身向里面观看，看见细麻布还在那里，但他却没有进去。
 | 6 | 西门．彼得随后也到了；他进入坟墓，看见细麻布还放在那里，
 | 7 | 也看见耶稣的裹头巾，没有和细麻布放在一起，而是卷着放在一边。
 | 8 | 那时，先到坟墓的那门徒也进去，他看见，就信了。
 | 9 | 他们还不明白经上所说“他必须从死人中复活”这句话的意思。
 | 10 | 于是两个门徒就回家去了。
向抹大拉的马利亚显现（太28:9-10；可16:9-11）
 | 11 | 马利亚站在坟墓外面哭泣。她哭的时候，屈身往里面观看，
 | 12 | 看见两个身穿白衣的天使，坐在安放耶稣身体的地方，一个在头那边，一个在脚那边。
 | 13 | 天使问她：“妇人，你为什么哭？”她说：“有人把我的主搬走了，我不知道他们把他放在哪里。”
 | 14 | 马利亚说了这话，就转过身来，看见耶稣站在那里，却不知道他就是耶稣。
 | 15 | 耶稣对她说：“妇人，你为什么哭？你找谁呢？”马利亚以为耶稣是园丁，就对他说：“先生，如果是你把他挪去了，请告诉我你把他放在什么地方，我好去搬回来。”
 | 16 | 耶稣对她说：“马利亚！”她转过身来，用希伯来话对他说：“拉波尼！”（就是“老师”的意思。）
 | 17 | 耶稣说：“你不要拉住我，因为我还没有上去见父。你要到我的弟兄们那里去，告诉他们我要上去见我的父，也是你们的父；见我的 神，也是你们的 神。”
 | 18 | 抹大拉的马利亚就去，向门徒报信说：“我已经看见主了！”她又把主对她所说的话告诉他们。
向门徒显现（太28:16-20；可16:14-18；路24:36-49）
 | 19 | 礼拜日黄昏的时候，门徒聚在一起，因为怕犹太人，就把门户都关上。耶稣来了，站在他们中间，说：“愿你们平安。”
 | 20 | 说了这话，就把手和肋旁给他们看。门徒看见主，就欢喜了。
 | 21 | 耶稣又对他们说：“愿你们平安。父怎样差遣了我，我也怎样差遣你们。”
 | 22 | 说了这话，就向他们吹一口气，说：“你们领受圣灵吧！
 | 23 | 你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。”
耶稣向疑惑的多马显现
 | 24 | 十二个门徒中，有一个称为“双生子”的多马。耶稣来的时候，他没有和门徒在一起。
 | 25 | 其他的门徒对他说：“我们已经见过主了。”多马对他们说：“除非我亲眼看见他手上的钉痕，用我的指头探入那钉痕，又用我的手探入他的肋旁，我决不相信。”
 | 26 | 过了八天，门徒又在屋子里，多马也和他们在一起。门户都关上了。耶稣来了，站在他们中间，说：“愿你们平安。”
 | 27 | 然后对多马说：“把你的指头放在这里，看看我的手吧！伸出你的手来，探探我的肋旁！不要疑惑，只要信！”
 | 28 | 多马对他说：“我的主！我的 神！”
 | 29 | 耶稣说：“你因为看见我才信吗？那些没有看见就信的人，是有福的。”
本书是要人信耶稣得生命
 | 30 | 耶稣在门徒面前还行了许多别的神迹，没有记在这书上。
 | 31 | 但把这些事记下来，是要你们信耶稣是基督，是 神的儿子，并且使你们信了，可以因他的名得生命。


新译本 - 约翰福音 - 第二十一章

 约翰福音
第二十一章
耶稣在海边向七个门徒显现
 | 1 | 这些事以后，耶稣在提比里亚海边再次向门徒显现。他显现的经过是这样的：
 | 2 | 当时西门．彼得、称为“双生子”的多马、加利利的迦拿人拿但业、西庇太的两个儿子，和另外两个门徒都聚在一起。
 | 3 | 西门．彼得对他们说：“我要打鱼去。”他们说：“我们也跟你一起去。”于是他们出去，上了船，可是那一夜他们并没有打到什么。
 | 4 | 清早的时候，耶稣站在岸边；门徒却不知道他就是耶稣。
 | 5 | 耶稣对他们说：“孩子们，打到鱼没有？”他们回答：“没有。”
 | 6 | 耶稣说：“把网撒在船的右边，就可以得着。”他们就把网撒下去，可是拉不上来，因为鱼太多。
 | 7 | 耶稣所爱的那门徒对彼得说：“是主！”西门．彼得一听见是主，就立刻束上外衣（因为他当时赤着身子），纵身跳进海里。
 | 8 | 其他的门徒，因为离岸不远（约有一百公尺），就坐在小船上，把那网鱼拖过来。
 | 9 | 他们上了岸，就看见那里有一堆炭火，上面有鱼有饼。
 | 10 | 耶稣对他们说：“把你们刚才打的鱼拿几条来。”
 | 11 | 西门．彼得就上船，把网拉到岸上；那网满了大鱼，共有一百五十三条。鱼虽然这么多，网却没有破。
 | 12 | 耶稣对他们说：“你们来，吃早饭吧。”门徒中没有一个人敢问他：“你是谁？”因为知道他是主。
 | 13 | 耶稣走过来，拿饼递给他们，又照样拿鱼递给他们。
 | 14 | 这是耶稣从死人中复活之后，第三次向门徒显现。
耶稣三次问彼得是否爱他
 | 15 | 他们吃了早饭，耶稣问西门．彼得：“约翰的儿子西门，你爱我比这些更深吗？”他回答：“主啊，是的，你知道我爱你。”耶稣说：“你喂养我的小羊。”
 | 16 | 耶稣第二次又问他：“约翰的儿子西门，你爱我吗？”他回答：“主啊，是的，你知道我爱你。”耶稣说：“你牧养我的羊。”
 | 17 | 耶稣第三次问他：“约翰的儿子西门，你爱我吗？”彼得因为耶稣第三次问他：“你爱我吗？”就忧愁起来，对耶稣说：“主啊，你是无所不知的，你知道我爱你。”耶稣说：“你喂养我的羊。
 | 18 | 我实实在在告诉你，你年轻的时候，自己束上腰带，随意往来；但到了年老的时候，你要伸出手来，别人要把你绑着，带你到你不愿意去的地方。”
 | 19 | 耶稣说这话，是指明彼得将怎样死，来荣耀 神。说了这话，就对彼得说：“你跟从我吧！”
耶稣所爱的那门徒
 | 20 | 彼得转过身来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣的胸膛，问“主啊，出卖你的是谁？”的那个人。
 | 21 | 彼得看见他，就问耶稣：“主啊，这个人将来怎么样？”
 | 22 | 耶稣回答他：“如果我要他活到我来的时候，跟你有什么关系呢？你只管跟从我吧！”
 | 23 | 于是这话流传在弟兄中间，说那门徒不会死。其实耶稣并没有说他不会死，只是说：“如果我要他活到我来的时候，跟你有什么关系呢？”
 | 24 | 为这些事作证，并且记述这些事的，就是这门徒；我们知道他的见证是真实的。
 | 25 | 耶稣所行的，还有许多其他的事；如果都一一写下来，所要写成的书，我想就是这个世界也容不下了。


新译本 - 约翰福音

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 |  |  |  |


新译本 - 使徒行传 - 第一章

 使徒行传
第一章
吩咐门徒等候圣灵
 | 1 | 提阿非罗先生：我已经写了前书，叙述耶稣开始所行所教的一切，
 | 2 | 一直到他借着圣灵吩咐所拣选的使徒之后，被接上升的日子为止。
 | 3 | 他受难以后，用许多凭据向使徒显示自己是活着的。他向使徒显现，并且讲论 神的国的事，有四十天之久。
 | 4 | 耶稣和他们一同吃饭的时候，吩咐他们不要离开耶路撒冷，说：“你们要等候父的应许，就是你们听我讲过的，
 | 5 | 约翰是用水施洗，但再过几天，你们要受圣灵的洗。”
耶稣升天
 | 6 | 他们聚集的时候，问耶稣说：“主啊，你要在这时候使以色列复国吗？”
 | 7 | 耶稣说：“父凭着自己的权柄所定的时间或日期，你们不必知道。
 | 8 | 可是圣灵降临在你们身上，你们就必领受能力，并且要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的见证人。”
 | 9 | 说完了，他们还在看的时候，他被接上升，有一朵云把他接去，就看不见他了。
 | 10 | 当他往上升，他们定睛望天的时候，忽然有两个人，身穿白衣，站在他们旁边，说：
 | 11 | “加利利人哪，为什么站着望天呢？这位被接升天离开你们的耶稣，你们看见他怎样往天上去，他也要怎样回来。”
选出马提亚作使徒
 | 12 | 后来，他们从橄榄山回到耶路撒冷。那山靠近耶路撒冷，有一安息日可走的路程。
 | 13 | 他们进了城，上了一间楼房，就是彼得、约翰、雅各、安得烈、腓力、多马、巴多罗迈、马太、亚勒腓的儿子雅各、激进派的西门、雅各的儿子犹大等人所住的。
 | 14 | 这些人和几个妇女，耶稣的母亲马利亚，还有他的兄弟们，都在一起，同心地恒切祷告。
 | 15 | 那时，约有一百二十人聚会，彼得在众弟兄中间站起来说：
 | 16 | “弟兄们，经上的话，就是圣灵借着大卫的口，预言那领人捉拿耶稣的犹大的事，是一定会应验的。
 | 17 | 他本是我们中间的一个，一同领受了这职分。
 | 18 | 他用不义的酬劳买了一块田，结果倒头栽了下去，腹破肠流。
 | 19 | 这事住在耶路撒冷的人全都知道，所以按当地的话，那块地称为亚革大马，意思就是‘血田’。
 | 20 | 因为诗篇上写着：‘愿他的住处变为荒场，无人居在其中。’又说：‘愿别人取代他的职分。’
 | 21 | 所以，从约翰施洗起，直到主离开我们被接上升的那天为止，当他在我们中间来往的时候，那些跟我们常在一起的人中，应该有一个人出来与我们一同作耶稣复活的见证人。”
 | 23 | 于是他们提出两个人：约瑟（号称巴撒巴，又名犹士都）和马提亚，
 | 24 | 就祷告说：“主啊！你知道万人的心，求你从这两个人中，指明你要拣选谁，
 | 25 | 来承担这使徒的职位和工作。这职位犹大已经放弃，往他自己的地方去了。”
 | 26 | 大家就为他们抽签，结果抽中了马提亚，他就与十一使徒同列。


新译本 - 使徒行传 - 第二章

 使徒行传
第二章
五旬节圣灵降临
 | 1 | 五旬节到了，他们都聚集在一起。
 | 2 | 忽然有一阵好像强风吹过的响声，从天而来，充满了他们坐在里面的整间屋子。
 | 3 | 又有火焰般的舌头显现出来，分别落在他们各人身上。
 | 4 | 他们都被圣灵充满，就照着圣灵所赐给他们的，用别种的语言说出话来。
 | 5 | 那时住在耶路撒冷的，有从天下各国来的虔诚的犹太人。
 | 6 | 这声音一响，许多人都聚了来，人人都听见门徒讲出听众各人本乡的话，就莫名其妙。
 | 7 | 他们又惊讶、又惊奇，说：“你看，这些说话的，不都是加利利人吗？
 | 8 | 我们各人怎么听见他们讲我们从小所用的本乡话呢？
 | 9 | 我们帕提亚人、玛代人、以拦人和住在美索不达米亚、犹太、加帕多家、本都、亚西亚、
 | 10 | 弗吕家、旁非利亚、埃及，并靠近古利奈的利比亚一带地方的人，客居罗马的犹太人和归信犹太教的人，
 | 11 | 克里特人以及阿拉伯人，都听见他们用我们的语言，讲说 神的大作为。”
 | 12 | 众人还在惊讶迷惘的时候，彼此说：“这是什么意思？”
 | 13 | 另有些人讥笑说：“他们是给新酒灌醉了。”
彼得在五旬节的讲道
 | 14 | 彼得和十一使徒站起来，他高声对众人说：“犹太人和所有住在耶路撒冷的人哪，你们应当明白这件事，也应该留心听我的话。
 | 15 | 这些人并不是照你们所想的喝醉了，现在不过是上午九点钟罢了。
 | 16 | 这正是约珥先知所说的：
 | 17 | ‘ 神说：在末后的日子，我要把我的灵浇灌所有的人，你们的儿女要说预言，你们的青年人要见异象，你们的老年人要作异梦。
 | 18 | 在那些日子，我也要把我的灵浇灌我的仆人和使女，他们就要说预言。
 | 19 | 我要在天上显出奇事，在地上显出神迹，有血、有火、有烟雾；
 | 20 | 太阳将变为黑暗，月亮将变为血红，在主伟大显赫的日子临到以前，这一切都要发生。
 | 21 | 那时，凡求告主名的，都必得救。’
 | 22 | “以色列人哪，请听听这几句话：正如你们所知道的， 神已经借着拿撒勒人耶稣在你们中间施行了大能、奇事、神迹，向你们证明他是 神所立的。
 | 23 | 他照着 神的定旨和预知被交了出去，你们就借不法之徒的手，把他钉死了。
 | 24 | 神却把死的痛苦解除，使他复活了，因为他不能被死亡拘禁。
 | 25 | 大卫指着他说：‘我时常看见主在我面前，因他在我右边，我必不会动摇。
 | 26 | 为此我的心快乐，我的口舌欢呼，我的肉身也要安居在盼望中。
 | 27 | 因你必不把我的灵魂撇在阴间，也必不容你的圣者见朽坏。
 | 28 | 你已经把生命之路指示了我，必使我在你面前有满足的喜乐。’
 | 29 | “弟兄们，关于祖先大卫的事，我不妨坦白告诉你们，他死了，葬了，直到今日他的坟墓还在我们这里。
 | 30 | 他是先知，既然知道 神向他起过誓，要从他的后裔中立一位，坐在他的宝座上，
 | 31 | 又预先看见了这事，就讲论基督的复活说：‘他不会被撇在阴间，他的肉身也不见朽坏。’
 | 32 | 这位耶稣， 神已经使他复活了，我们都是这事的见证人。
 | 33 | 他既然被高举到 神的右边，从父领受了所应许的圣灵，就把他浇灌下来，这就是你们所看见所听见的。
 | 34 | 大卫并没有升到天上，他却说：‘主对我主说：你坐在我的右边，
 | 35 | 等我使你的仇敌作你的脚凳。’
 | 36 | 因此，以色列全家应当确实知道，你们钉在十字架上的这位耶稣， 神已经立他为主为基督了。”
 | 37 | 他们听了以后，觉得扎心，就对彼得和其余的使徒说：“弟兄们，我们应当作什么呢？”
 | 38 | 彼得说：“你们应当悔改，并且每一个人都要奉耶稣基督的名受洗，使你们的罪得赦，就必领受所赐的圣灵。
 | 39 | 这应许原是给你们和你们的儿女，以及所有在远方的人，就是给凡是我们主 神召来归他的人。”
 | 40 | 彼得还用许多别的话，郑重作证，并且劝勉他们，说：“你们应当救自己脱离这弯曲的世代！”
 | 41 | 于是接受他话的人都受了洗，那一天门徒增加了约三千人。
 | 42 | 他们恒心遵守使徒的教训，彼此相通、擘饼和祈祷。
信徒的团契生活
 | 43 | 使徒行了许多奇事神迹，众人就都惧怕。
 | 44 | 所有信的人都在一起，凡物公用，
 | 45 | 并且变卖产业和财物，按照各人的需要分给他们。
 | 46 | 他们天天同心在殿里恒切地聚集，一家一家地擘饼，存着欢乐和诚恳的心用饭，
 | 47 | 又赞美 神，并且得到全民的喜爱。主将得救的人，天天加给教会。


新译本 - 使徒行传 - 第三章

 使徒行传
第三章
彼得医好瘸腿的人
 | 1 | 在下午三点祷告的时辰，彼得和约翰上圣殿去。
 | 2 | 有一个生来瘸腿的人被人抬来。他们天天把他放在那名叫美门的殿门口，让他好向进殿的人讨饭。
 | 3 | 他看见彼得和约翰将要进殿，就向他们讨饭。
 | 4 | 彼得和约翰定睛看着他，彼得说：“你看我们！”
 | 5 | 那人就留意看着他们，希望从他们得些什么。
 | 6 | 彼得却说：“金银我都没有，只把我有的给你：我奉拿撒勒人耶稣基督的名，吩咐你行走！”
 | 7 | 于是拉着他的右手，扶他起来；他的脚和踝骨立刻强壮有力，
 | 8 | 他一跳就站了起来，并且行走。他连走带跳，赞美 神，同他们进入殿中。
 | 9 | 群众看见他一边走一边赞美 神；
 | 10 | 他们一认出他就是那平时坐在圣殿美门口讨饭的，就因所经历的事，满心希奇，惊讶不已。
彼得在所罗门廊下的讲道
 | 11 | 那人拉着彼得和约翰的时候，群众都很惊奇，跑到他们那里，就是所罗门廊的下面。
 | 12 | 彼得看见了，就对群众说：“以色列人哪，为什么因这事希奇呢？为什么瞪着我们，好像我们是凭着自己的能力和虔诚，使这人行走呢？
 | 13 | 亚伯拉罕、以撒、雅各的 神，就是我们祖宗的 神，荣耀了他的仆人耶稣。这位耶稣，你们把他送交官府。彼拉多本来定意要放他，你们却当着彼拉多的面拒绝他。
 | 14 | 你们把那圣者义者拒绝了，反而要求给你们释放一个杀人犯。
 | 15 | 你们杀了那‘生命的源头’， 神却使他从死人中复活。我们就是这件事的见证人。
 | 16 | 是他的名（因信他的名）使你们所看见所认识的这个人强壮了。这从耶稣而来的信心，当着你们众人面前，把他完全医好了。
 | 17 | 弟兄们，我知道你们所作的，是出于无知，你们的官长也是这样。
 | 18 | 但 神曾经借着众先知的口，预先宣告他所立的基督将要受害的事，就这样应验了。
 | 19 | 所以你们应当悔改归正，使你们的罪得着涂抹。
 | 20 | 这样，那安乐的日子，必从主面前来到，并且他必把为你们预先选定的基督（耶稣）差来。
 | 21 | 他必留在天上，直到万物复兴的时候，就是 神自古借着圣先知的口所说的。
 | 22 | 摩西曾说：‘你们的主 神要从你们弟兄中间，给你们兴起一位先知像我；无论他对你们说什么，你们都应当听从。
 | 23 | 无论谁不听从那位先知，必定从民中灭绝。’
 | 24 | 所有从撒母耳起，以及相继兴起来讲话的先知，都曾经宣告这些日子。
 | 25 | 你们是先知的子孙，也是承受 神向你们祖先所立之约的人。 神曾经对亚伯拉罕说：‘地上万族，都要因你的后裔得福。’
 | 26 | 神先给你们兴起他的仆人，差他来祝福你们，使你们各人回转，离开邪恶。”


新译本 - 使徒行传 - 第四章

 使徒行传
第四章
彼得约翰在公议会受审
 | 1 | 使徒们正对群众讲话的时候，祭司、圣殿的守卫，和撒都该人来到他们那里。
 | 2 | 因为使徒教训群众，并且传扬耶稣复活，证明有死人复活这件事，他们就非常恼怒，
 | 3 | 于是下手拿住使徒。那时天已经晚了，就把他们拘留到第二天。
 | 4 | 然而有许多听道的人信了，男人的数目，约有五千。
 | 5 | 第二天，犹太人的官长、长老、经学家，都聚集在耶路撒冷，
 | 6 | 还有大祭司亚那和该亚法、约翰、亚历山大，以及大祭司的家人，所有的人都在那里。
 | 7 | 他们叫使徒都站在当中，查问说：“你们凭什么能力，奉谁的名作这事？”
 | 8 | 当时彼得被圣灵充满，对他们说：“民众的领袖和长老啊！
 | 9 | 我们今天受审，如果是为了在那残疾人身上所行的善事，就是这个人怎么会好的，
 | 10 | 那么，你们各位和以色列全民都应当知道，站在你们面前这人好了，是因拿撒勒人耶稣基督的名。这位耶稣基督，你们把他钉死在十字架上， 神却使他从死人中复活。
 | 11 | 他是你们‘建筑工人所弃的石头，成了房角的主要石头。’
 | 12 | 除了他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”
 | 13 | 他们看见彼得和约翰的胆量，也知道这两个人是没有学问的平民，就很惊奇；同时认出他们是跟耶稣一伙的，
 | 14 | 又看见那医好了的人，和他们一同站着，就没有话可辩驳。
 | 15 | 于是吩咐他们到公议会外面去，彼此商议说：
 | 16 | “对这些人我们应该怎么办呢？因为有一件人所共知的神迹，借着他们行了出来，所有住在耶路撒冷的人都知道，我们也无法否认。
 | 17 | 为了避免这件事在民间越传越广，我们应该警告他们，不许再奉这名向任何人谈道。”
 | 18 | 于是叫了他们来，严禁他们再奉耶稣的名讲论施教。
 | 19 | 彼得和约翰回答：“听从你们过于听从 神，在 神面前对不对，你们自己说吧！
 | 20 | 我们看见的听见的，不能不说！”
 | 21 | 众人因着所发生的事，都颂赞 神，于是公议会为了群众的缘故，也因为找不到借口惩罚他们，就恐吓一番，把他们放了。
 | 22 | 原来借着神迹医好的那人，有四十多岁了。
信徒同心祈祷
 | 23 | 彼得和约翰被释放了之后，回到自己的人那里去，把祭司长和长老说的一切，都告诉他们。
 | 24 | 他们听了，就同心向 神高声说：“主啊，你是那创造天地、海洋和其中万物的主宰。
 | 25 | 你曾以圣灵借着你仆人我们祖先大卫的口说：‘列国为什么骚动？万民为什么空谋妄想？
 | 26 | 地上的君王都起来，首领聚在一起，敌对主和他的受膏者。’
 | 27 | 希律和本丢．彼拉多，外族人和以色列民，真的在这城里聚集，反对你所膏立的圣仆耶稣，
 | 28 | 行了你手和你旨意所预定要成就的一切。
 | 29 | 主啊，他们恐吓我们，现在求你鉴察，也赐你仆人们大有胆量，传讲你的道。
 | 30 | 求你伸手医治，借着你圣仆耶稣的名，大行神迹奇事。”
 | 31 | 他们祷告完了，聚会的地方震动起来，他们都被圣灵充满，放胆传讲 神的道。
信徒凡物公用
 | 32 | 全体信徒一心一意，没有一个人说自己的财物是自己的，他们凡物公用。
 | 33 | 使徒大有能力，为主耶稣的复活作见证，众人都蒙了大恩。
 | 34 | 他们中间没有一个有缺乏的，因为凡有田产房屋的都卖了，把得到的钱拿来，
 | 35 | 放在使徒脚前，照着各人的需要来分配。
 | 36 | 有一个人名叫约瑟，使徒称他为巴拿巴，就是“安慰者”的意思，他是个利未人，生在塞浦路斯。
 | 37 | 他卖掉了自己的田地，把钱拿来，放在使徒的脚前。


新译本 - 使徒行传 - 第五章

 使徒行传
第五章
亚拿尼亚和撒非拉的鉴戒
 | 1 | 有一个人名叫亚拿尼亚，同他妻子撒非拉，把田产卖了。
 | 2 | 他私底下把钱留了一部分，妻子也知道这件事。他把其余的一部分带来，放在使徒的脚前。
 | 3 | 彼得说：“亚拿尼亚，为什么撒但充满了你的心，使你欺骗圣灵，私底下把卖地的钱留了一部分呢？
 | 4 | 田地还没有卖，不是你自己的吗？既然卖了，所得的钱不是由你作主吗？你为什么存心这样作呢？你这不是欺骗人，而是欺骗 神。”
 | 5 | 亚拿尼亚一听见这话，就仆倒断了气。所有听见的人都十分害怕。
 | 6 | 有几个青年人来把他包好，抬出去埋了。
 | 7 | 大约三小时之后，亚拿尼亚的妻子进来，还不知道发生了什么事。
 | 8 | 彼得问她：“你告诉我，你们卖田地的钱，就是这么多吗？”她说：“是的，就是这么多。”
 | 9 | 彼得说：“你们为什么串同试探主的灵呢？你看，埋你丈夫的人的脚，已经到了门口，他们也要把你抬出去。”
 | 10 | 她立刻就仆倒在彼得脚前，断了气。那些青年人进来，发现她死了，把她也抬出去，埋在她丈夫旁边。
 | 11 | 全体会众和所有听见这事的人，都很害怕。
使徒行神迹奇事
 | 12 | 主借着使徒的手，在民间行了许多神迹奇事。他们都同心聚集在所罗门廊下，
 | 13 | 其余的人，没有一个敢接近他们，可是民众都很敬重他们。
 | 14 | 信主的男男女女越来越多，
 | 15 | 甚至有人把病人抬到街上，放在小床和褥子上，好让彼得经过时，他的身影可以落在一些人身上。
 | 16 | 耶路撒冷周围城市的人，也带着病人和受污灵缠扰的，蜂拥而来，结果病人全都医好了。
使徒受迫害
 | 17 | 大祭司和他的同党撒都该人，满心忌恨，
 | 18 | 于是下手拿住使徒，把他们押在公共拘留所里。
 | 19 | 夜间有一位天使，打开监门，把他们领出来，说：
 | 20 | “你们去，站在殿里，把一切有关这生命的话，都讲给众民听。”
 | 21 | 使徒听完了，就在黎明的时候，进到殿里去施教。大祭司和他的同党来到了，就召齐了公议会，就是以色列人的众长老，派人到监牢去带使徒出来。
 | 22 | 差役到了监里，找不到他们，回来报告说：
 | 23 | “我们发现监门紧闭，狱卒也守在门外；等到开了门，里面连一个人也找不到。”
 | 24 | 圣殿的守卫和祭司长听了这些话，觉得很困惑，不知道这件事将来会怎样。
 | 25 | 忽然有人来报告说：“你们押在监里的那些人，正站在殿里教导众民呢！”
 | 26 | 于是守卫和差役去带使徒来，不过没有用暴力，因为怕众民用石头打他们。
 | 27 | 既然带来了，就叫他们站在公议会前。大祭司问他们：
 | 28 | “我们严厉地吩咐过你们，不准再奉这名施教。看，你们却把你们的道理传遍了耶路撒冷，想要把流这人的血的责任推到我们身上。”
 | 29 | 彼得和众使徒回答：“服从 神过于服从人，是应当的。
 | 30 | 你们挂在木头上亲手杀害的耶稣，我们祖先的 神已经使他复活了。
 | 31 | 神把他高举在自己的右边，作元首作救主，把悔改的心赐给了以色列人，使他们罪得赦免。
 | 32 | 我们为这些事作证， 神赐给顺从的人的圣灵也为这些事作证。”
 | 33 | 公议会的人听了，非常恼怒，就想要杀他们。
 | 34 | 但有一个法利赛人，名叫迦玛列，是民众所尊敬的律法教师。他在公议会中站起来，吩咐人把使徒暂时带出去，
 | 35 | 然后对大家说：“以色列人哪，你们应当小心处理这些人！
 | 36 | 从前有个丢大，自命不凡，附从他的人约有四百。他一被杀，跟从他的人尽都星散，一败涂地。
 | 37 | 这人之后，在户口登记的时候，又有一个加利利人犹大，拉拢人们来跟从他。后来他也丧命，跟从他的人也就烟消云散了。
 | 38 | 至于目前的事，我劝你们不要管这些人，由他们吧！因为这计划或这行动，如果是出于人意，终必失败；
 | 39 | 如果是出于 神，你们就不能破坏他们，恐怕你们是与 神作对了。”他们接受了他的劝告，
 | 40 | 就传使徒进来，鞭打一顿，禁止他们奉耶稣的名传讲，就把他们释放了。
 | 41 | 使徒欢欢喜喜从公议会里出来，因为他们算是配得为主的名受辱。
 | 42 | 他们天天在殿里并在各人的家中，不断地施教，传讲耶稣是基督。


新译本 - 使徒行传 - 第六章

 使徒行传
第六章
选出七位执事
 | 1 | 门徒不断增加的时候，讲希腊话的犹太人，埋怨本地的希伯来人，因为在日常的供给上，忽略了他们的寡妇。
 | 2 | 于是十二使徒召集了众门徒，说：“要我们放下 神的道，去管理伙食，是不合适的。
 | 3 | 所以弟兄们，应当从你们中间选出七个有好见证、满有圣灵和智慧的人，我们就派他们负责这事。
 | 4 | 至于我们，我们要专心祈祷、传道。”
 | 5 | 这个意见全会众都很满意，于是选出司提反，他是一位满有信心和圣灵的人，还有腓利、伯罗哥罗、尼加挪、提门、巴米拿，以及归信犹太教的安提阿人尼哥拉，
 | 6 | 叫他们站在使徒面前。使徒祷告后，就为他们按手。
 | 7 | 神的道传开了；在耶路撒冷，门徒人数大大增加，有很多祭司也信从了真道。
司提反被捕
 | 8 | 司提反满有恩惠能力，在民间施行大奇事和神迹。
 | 9 | 当时有几个称为“自由人”会堂的人，就是从古利奈和亚历山太来的人，另外还有基利家人和亚西亚人，他们出面与司提反辩论，
 | 10 | 但司提反靠着圣灵和智慧说话，他们就抵挡不住。
 | 11 | 于是他们唆使众人，说：“我们听过他说谤渎摩西和 神的话。”
 | 12 | 又煽动民众、长老、经学家，这些人就来捉拿他，把他带到公议会，
 | 13 | 并且造了假的证供说：“这人不断抨击圣地和律法。
 | 14 | 我们听他说过：‘这拿撒勒人耶稣要毁坏这地方，改变摩西传给我们的规例。’”
 | 15 | 当时，坐在公议会里的人，都注视他，见他的面貌像天使一样。


新译本 - 使徒行传 - 第七章

 使徒行传
第七章
司提反的申辩
 | 1 | 大祭司说：“真有这些事吗？”
 | 2 | 司提反说：“各位父老兄弟请听！我们的祖宗亚伯拉罕，在美索不达米亚，还没有住在哈兰的时候，荣耀的 神向他显现，
 | 3 | 对他说：‘你要离开本地本族，到我指示你的地方去。’
 | 4 | 他就离开迦勒底人的地方，住在哈兰。他父亲死后， 神又叫他从那里迁到你们现在所住的地方。
 | 5 | 在这里 神并没有赐他产业，连立足之地也没有。但 神应许把这地赐给他和他的后裔为业，虽然那时他还没有儿子。
 | 6 | 神就这样说：‘你的后裔必在外地寄居，人要奴役、虐待他们四百年。’
 | 7 | 神又说：‘奴役他们的那个国家，我要亲自惩罚。以后，他们要出来，在这地方事奉我。’
 | 8 | 神也赐他割礼为约。这样，亚伯拉罕生了以撒，第八天就给他行了割礼。后来，以撒生雅各，雅各生了十二位祖先。
 | 9 | “祖先妒忌约瑟，把他卖到埃及去，然而 神与他同在，
 | 10 | 救他脱离一切苦难，使他在埃及王法老面前，有智慧、得恩宠。法老立他为首相，管理埃及和法老的全家。
 | 11 | 后来埃及和迦南全地遭遇饥荒、大灾难，我们的祖先找不到粮食。
 | 12 | 雅各听见埃及有谷粮，就派我们的祖先去，这是第一次。
 | 13 | 第二次的时候，约瑟就向哥哥们表露自己的身世，法老才知道约瑟的家世。
 | 14 | 约瑟就派人去把他父亲雅各和全家七十五人都接来。
 | 15 | 于是雅各下了埃及。后来他和我们祖先都死了，
 | 16 | 运到示剑，埋葬在亚伯拉罕用银子向哈抹子孙买来的坟地里。
 | 17 | “ 神给亚伯拉罕的应许快要实现的时候，以色列人在埃及人口繁盛增多；
 | 18 | 但是，到了另一位不认识约瑟的君王兴起统治埃及的时候，
 | 19 | 他就谋害我们的同胞，虐待我们的祖先，逼他们拋弃自己的婴孩，不容婴孩存活。
 | 20 | 就在那时候，摩西出生了，他非常俊美，在父亲的家中抚养了三个月。
 | 21 | 他被拋弃的时候，法老的女儿把他拾起来，当作儿子抚养。
 | 22 | 摩西学尽了埃及人的一切学问，说话行事都有能力。
 | 23 | “到了四十岁，他心中起了一个念头，要去看望自己的同胞以色列人。
 | 24 | 当他看见有一个人受欺负，就去护卫，为那受屈的抱不平，打死了那个埃及人。
 | 25 | 他以为同胞们都必知道 神要借着他的手拯救他们，事实上他们却不知道。
 | 26 | 第二天，有人在打架，摩西就出面调解，说：‘你们是弟兄，为什么彼此欺负呢？’
 | 27 | 那欺负人的把他推开，说：‘谁立了你作我们的领袖和审判官呢？
 | 28 | 难道你想杀我，像昨天杀那个埃及人一样吗？’
 | 29 | 摩西因为这句话，就逃到米甸地寄居，在那里生了两个儿子。
 | 30 | “过了四十年，在西奈山的旷野，有一位使者，在荆棘中的火焰里，向摩西显现。
 | 31 | 他见了这个异象，十分惊奇；他正上前察看的时候，就有主的声音说：
 | 32 | ‘我是你祖宗的 神，就是亚伯拉罕、以撒、雅各的 神。’摩西战战兢兢，不敢观看。
 | 33 | 主对他说：‘把你脚上的鞋脱掉，因为你所站的地方是圣地。
 | 34 | 我的子民在埃及所受的痛苦，我实在看见了；他们的叹息我也听见了，我下来是要救他们。你来，我要派你到埃及去。’
 | 35 | 他们拒绝了这位摩西，说：‘谁立了你作领袖和审判官呢？’但 神借着在荆棘中向他显现的使者的手，派他作领袖和救赎者。
 | 36 | 这人领他们出来，并且在埃及地、红海和旷野，行奇事神迹四十年。
 | 37 | 以前那位对以色列人说‘ 神要从你们弟兄中间，给你们兴起一位先知像我’的，就是这摩西。
 | 38 | 那曾经在旷野的大会中，和那在西奈山上对他说话的使者同在，也与我们的祖先同在的，就是他。他领受了活的圣言，传给我们。
 | 39 | 我们的祖先不肯听从他，反而把他推开，他们的心已经转向了埃及，
 | 40 | 就对亚伦说：‘给我们做一些神像，可以走在我们前头。因为把我们从埃及地领出来的那个摩西，我们不知道他遭遇了什么事。’
 | 41 | 在那些日子里，他们做了一个牛犊，把祭物献给那偶像，并且因自己手所做的而欢乐。
 | 42 | 于是 神转身离开，任凭他们事奉天象，正如先知书所说：‘以色列家啊，你们在旷野四十年，岂是将祭牲和祭物献给我呢？
 | 43 | 你们抬着摩洛的帐幕，和理番神的星，就是你们做来敬拜的像。所以我要把你们放逐到巴比伦那一边去。’
 | 44 | “我们的祖先在旷野有作证的帐幕，就是跟摩西谈话的那位指示他，依照他看见的样式做的。
 | 45 | 我们的祖先相继承受了这帐幕， 神把外族人从他们面前赶走以后，他们就同约书亚把帐幕带进所得为业的地方，直到大卫的日子。
 | 46 | 大卫在 神面前蒙了恩，就求为雅各的 神找个居所，
 | 47 | 而由所罗门为他建造殿宇。
 | 48 | 其实至高者并不住人手所造的，正如先知说：
 | 49 | ‘主说：天是我的宝座，地是我的脚凳，你们要为我建造怎样的殿呢？哪里是我安息的地方呢？
 | 50 | 这一切不都是我手所造的吗？’
 | 51 | “你们颈项刚硬、心和耳都未受割礼的人哪！你们时常抗拒圣灵，你们的祖先怎样，你们也怎样。
 | 52 | 有哪一个先知，你们的祖先不迫害呢？你们杀了那些预先宣告那义者要来的人，现在又把那义者出卖了，杀害了。
 | 53 | 你们领受了由天使传达的律法，却不遵守。”
司提反被石头打死
 | 54 | 众人听了这些话，心中非常恼怒，就向着司提反咬牙切齿。
 | 55 | 但司提反被圣灵充满，定睛望着天，看见 神的荣耀，并且看见耶稣站在 神的右边，
 | 56 | 就说：“看哪！我看见天开了，人子站在 神的右边。”
 | 57 | 众人大声喊叫，掩着耳朵，一齐向他冲过去，
 | 58 | 把他推出城外，用石头打他。那些证人把自己的衣服，放在一个名叫扫罗的青年人脚前。
 | 59 | 他们用石头打司提反的时候，他呼求说：“主耶稣啊，求你接收我的灵魂！”
 | 60 | 然后跪下来大声喊着说：“主啊，不要把这罪归给他们！”说了这话，就睡了。


新译本 - 使徒行传 - 第八章

 使徒行传
第八章
扫罗迫害教会
 | 1 | 司提反被害，扫罗也欣然同意。从那天起，耶路撒冷的教会大受迫害；除了使徒以外，所有的人都分散到犹太和撒玛利亚各地。
 | 2 | 有些虔诚的人安葬了司提反，为他大大悲痛一番。
 | 3 | 扫罗却残害教会，逐家进去，连男带女拉去坐监。
福音传到撒玛利亚
 | 4 | 那些分散的人，经过各地，传扬福音真道。
 | 5 | 腓利下到撒玛利亚城，宣讲基督。
 | 6 | 群众听了腓利所讲的，看见他所行的神迹，就同心听从了他的话。
 | 7 | 许多人有污灵附在他们身上，污灵大声喊叫了之后，就出来了；还有许多瘫子瘸子都医好了。
 | 8 | 在那城里，就大有欢乐。
 | 9 | 有一个人名叫西门，从前在城里行过邪术，使撒玛利亚的居民惊奇，他又自命不凡，
 | 10 | 城里大大小小都听从他，说：“这就是那称为‘ 神的大能’的人。”
 | 11 | 他们听从他，因为他长久用邪术，使他们惊奇。
 | 12 | 等到腓利向他们传了 神的国的福音，和耶稣基督的名，他们就信了腓利，连男带女都受了洗。
 | 13 | 连西门自己也信了，他受洗之后，常和腓利在一起，看见所发生的神迹和大能的事，就觉得很惊奇。
 | 14 | 在耶路撒冷的使徒，听见撒玛利亚居民领受了 神的道，就差派彼得和约翰到他们那里去。
 | 15 | 二人到了，就为大家祷告，要让他们接受圣灵。
 | 16 | 因为圣灵还没有降在他们任何一个身上，他们只是受了洗归入主耶稣的名下。
 | 17 | 于是使徒为他们按手，他们就受了圣灵。
 | 18 | 西门看见使徒一按手，就有圣灵赐下来，就拿钱给他们，
 | 19 | 说：“请把这权柄也给我，叫我为谁按手，谁就可以受圣灵。”
 | 20 | 彼得对他说：“你的银子跟你一同灭亡吧！因为你以为 神的恩赐，是可以用钱买的。
 | 21 | 你和这件事是毫无关系的，因为你在 神面前存心不正。
 | 22 | 所以，你要悔改离弃这罪恶，要祈求主，也许你心中的意念可以得到赦免。
 | 23 | 我看出你正在苦胆之中，邪恶捆绑着你。”
 | 24 | 西门回答：“请你们为我求主，好让你们所说的，没有一样临到我身上。”
 | 25 | 使徒作了见证，讲了主的道，就回耶路撒冷去，一路上在撒玛利亚人的许多村庄里传扬福音。
腓利对太监传讲耶稣
 | 26 | 有主的一位使者对腓利说：“起来，向南走，往那从耶路撒冷下迦萨的路上去。”那条路在旷野里。
 | 27 | 他就动身去了。有一个衣索匹亚人，是衣索匹亚女王干大基有权力的太监，掌管女王全部国库。他上耶路撒冷去礼拜。
 | 28 | 他回去的时候，坐在车上读以赛亚先知的书。
 | 29 | 圣灵对腓利说：“你往前去，靠近那车子！”
 | 30 | 腓利就跑过去，听见他读以赛亚先知的书，就问他：“你所读的，你明白吗？”
 | 31 | 他说：“没有人指导我，怎能明白呢？”于是请腓利上车，同他坐在一起。
 | 32 | 他所读的那段经文，就是：“他像羊被牵去宰杀，又像羊羔在剪毛的人面前无声，他总是这样不开口。
 | 33 | 他受屈辱的时候，得不到公平的审判，谁能说出他的身世呢？因为他的生命从地上被夺去。”
 | 34 | 太监对腓利说：“请问先知这话是指谁说的？指他自己呢？还是指别人？”
 | 35 | 腓利就开口，从这段经文开始，向他传讲耶稣。
 | 36 | 他们一路走，到了有水的地方，太监说：“你看，这里有水，有什么可以阻止我受洗呢？”
 | 37 | （有些抄本在此有第37节：“腓利说：‘你若全心相信，就可以受洗。’他回答说：‘我信耶稣基督是 神的儿子。’”）
 | 38 | 于是太监吩咐停车，腓利和他两人下到水中，腓利就给他施洗。
 | 39 | 他们从水里上来的时候，主的灵就把腓利提去了，太监再也看不见他，就欢欢喜喜地上路。
 | 40 | 后来有人在亚锁都遇见腓利。他走遍各城，传讲福音，直到该撒利亚。


新译本 - 使徒行传 - 第九章

 使徒行传
第九章
扫罗悔改归主（徒22:3-16，26:9-18）
 | 1 | 扫罗仍向主的门徒发恐吓凶杀的话。他到大祭司那里，
 | 2 | 要求他发公函给大马士革各会堂，如果发现奉行这道的人，准他连男带女缉拿到耶路撒冷。
 | 3 | 他快到大马士革的时候，忽然有光从天上向他四面照射。
 | 4 | 他仆倒在地，听见有声音对他说：“扫罗，扫罗！你为什么迫害我？”
 | 5 | 他说：“主啊，你是谁？”主说：“我就是你所迫害的耶稣。
 | 6 | 起来，进城去！你应当作的事，一定有人告诉你。”
 | 7 | 同行的人，听见声音，却看不见人，只是目瞪口呆地站在那里。
 | 8 | 扫罗从地上爬起来，睁开眼睛，却什么也看不见。他们牵着他的手，领他进大马士革。
 | 9 | 他三天都不能看见什么，不吃也不喝。
 | 10 | 在大马士革，有一个门徒名叫亚拿尼亚，主在异象中对他说：“亚拿尼亚！”他说：“主啊，我在这里。”
 | 11 | 主说：“起来，到那叫直街的路上去，要在犹大家里找一个大数人，名叫扫罗。你看，他正在祷告，
 | 12 | 在异象中他看见一个人，名叫亚拿尼亚，进来为他按手，使他可以再看得见。”
 | 13 | 但亚拿尼亚回答：“主啊，我听见许多人说起这个人，他在耶路撒冷作了许多苦害你圣徒的事；
 | 14 | 并且他在这里得到祭司长的授权，要捆绑所有求告你名的人。”
 | 15 | 主对他说：“你去吧！这人是我拣选的器皿，为要把我的名传给外族人、君王和以色列人。
 | 16 | 我要指示他，为了我的名他必须受许多的苦。”
扫罗在大马士革传道
 | 17 | 亚拿尼亚就去了，进了那家，为扫罗按手，说：“扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差我来使你可以看见，又被圣灵充满。”
 | 18 | 立刻有鳞状的东西，从扫罗的眼里掉下来，他就能看见了。于是起来，受了洗，
 | 19 | 吃过了饭，就有气力了。他和大马士革的门徒一同住了几天，
 | 20 | 随即在各会堂传讲耶稣，说他是 神的儿子。
 | 21 | 听见的人都很惊奇，说：“在耶路撒冷残害求告这名的，不是这个人吗？他来这里不是要缉拿他们交给祭司长吗？”
 | 22 | 然而扫罗更加有能力，驳倒住在大马士革的犹太人，证明耶稣是基督。
扫罗逃脱犹太人的谋害
 | 23 | 过了许多日子，犹太人商议要杀掉扫罗；
 | 24 | 但他们的计谋给扫罗知道了。他们就在各城门日夜把守，要杀掉他。
 | 25 | 于是他的门徒就漏夜用大篮子把他从城墙上缒下去。
 | 26 | 扫罗到了耶路撒冷，想要接近门徒，但大家都怕他，不信他是个门徒。
 | 27 | 只有巴拿巴接待他，带他去见使徒，把他怎样在路上看见主，主向他说话，和他怎样在大马士革奉耶稣的名放胆讲道，都讲了出来。
 | 28 | 于是扫罗在耶路撒冷和门徒一同出入，奉主的名放胆讲道，
 | 29 | 并且与讲希腊话的犹太人谈论辩驳，那些人却想下手杀他。
 | 30 | 弟兄们知道了，就送他到该撒利亚，差他往大数去。
 | 31 | 那时犹太、加利利、撒玛利亚各处的教会，都得到平安，被建立起来，存着敬畏主的心过生活，并且因着圣灵的激励，人数增多起来。
彼得医好以尼雅
 | 32 | 彼得周游各地的时候，也到了住在吕大的圣徒那里。
 | 33 | 他遇见一个人，名叫以尼雅，害了瘫痪病，在床上躺卧了八年。
 | 34 | 彼得对他说：“以尼雅，耶稣基督医好你了！起来，收好你的褥子！”他就立刻起来。
 | 35 | 所有住在吕大和沙仑的人，看见了他就归向主。
彼得使多加复活
 | 36 | 在约帕有一个女门徒，名叫戴比莎，希腊话叫多加；她为人乐善好施。
 | 37 | 那时，她因病死了；有人把她洗净了，停放在楼上。
 | 38 | 吕大靠近约帕，门徒听说彼得在那边，就派两个人去求他，说：“请到我们那边去，不要耽延！”
 | 39 | 彼得就动身，跟他们一同去。到了之后，他们领他上楼。所有寡妇站在彼得旁边哭，把多加和她们在一起的时候所做的内衣外衣拿给他看。
 | 40 | 彼得叫大家出去之后，就跪下来祷告，然后转过身来对着尸体说：“戴比莎，起来！”她就睁开眼睛，一看见彼得，就坐了起来。
 | 41 | 彼得伸手扶她起来，叫圣徒们和寡妇都进来，把多加活活地交给他们。
 | 42 | 这事传遍了约帕，就有很多人信了主。
 | 43 | 此后，彼得在约帕一个制皮工人西门的家里住了许多日子。


新译本 - 使徒行传 - 第十章

 使徒行传
第十章
哥尼流蒙主指示
 | 1 | 在该撒利亚有一个人，名叫哥尼流，是意大利营的百夫长。
 | 2 | 他是一个虔诚的人，他和全家都敬畏 神，对人民行过许多善事，常常向 神祷告。
 | 3 | 有一天，大约下午三点钟，他在异象中，清清楚楚看见 神的一位天使来到他那里，对他说：“哥尼流！”
 | 4 | 他定睛一看，害怕起来，说：“主啊，什么事？”天使说：“你的祷告和善行，已经达到 神面前，蒙他记念了。
 | 5 | 现在你要派人到约帕去，请那个名叫彼得的西门来。
 | 6 | 他在一个制皮工人西门的家里作客，房子就在海边。”
 | 7 | 和他说话的天使走了之后，他就叫了两个家仆和侍候他的一个虔诚的士兵来，
 | 8 | 把一切事向他们讲明，然后派他们到约帕去。
彼得见异象（徒11:5-14）
 | 9 | 第二天，大约正午，他们走近那座城的时候，彼得上了房顶去祷告。
 | 10 | 那家人正在预备饭的时候，彼得觉得饿了，很想吃饭。这时候他魂游象外，
 | 11 | 看见天开了，有一件东西，好像一块大布，绑着四角，降在地上。
 | 12 | 里面有地上的各样四足牲畜，还有昆虫和天空的飞鸟。
 | 13 | 有声音对他说：“彼得，起来，宰了吃！”
 | 14 | 彼得说：“主啊，千万不可！我从来不吃俗物和不洁的东西。”
 | 15 | 第二次又有声音对他说：“ 神所洁净的，你不可当作俗物。”
 | 16 | 这样一连三次，那件东西就立刻收回天上去了。
 | 17 | 彼得犹豫不定，不明白所看见的异象是什么意思，恰好哥尼流派来的人，找到西门的家，站在门口，
 | 18 | 大声问：“有没有一个名叫彼得的西门在这里作客？”
 | 19 | 彼得还在思量那异象，圣灵对他说：“你看，有三个人来找你！
 | 20 | 起来，下去吧，跟他们一起去，不要疑惑，因为是我差他们来的。”
 | 21 | 于是彼得下楼到他们那里，说：“看，我就是你们所要找的人。你们是为什么来的？”
 | 22 | 他们说：“百夫长哥尼流是个义人，敬畏 神，全犹太族都称赞他。他得到一位圣天使的指示，请你到他家里，要听你的话。”
 | 23 | 彼得就请他们进去，留他们住下。第二天，彼得动身跟他们一同去，另有约帕的几位弟兄同行。
 | 24 | 第三天，他们到了该撒利亚。哥尼流已经招聚了自己的亲戚好友在恭候他们。
 | 25 | 彼得一进去，哥尼流就迎接他，俯伏在他脚前叩拜。
 | 26 | 彼得扶起他，说：“起来，我也是人。”
 | 27 | 彼得和他说了话，就进去，看见许多人聚集在那里，
 | 28 | 就对他们说：“你们知道，犹太人本来是不准和外国人接近来往的，但 神已经指示了我，不可把任何人当作凡俗或不洁的。
 | 29 | 所以我一被邀请，就毫不推辞地来了。现在请问：你们请我来是为什么事？”
 | 30 | 哥尼流说：“四天以前下午三点钟，我在家里祷告的时候，忽然有一位身穿光明衣服的人，站在我面前，
 | 31 | 说：‘哥尼流，你的祷告已蒙垂听，你的善行在 神面前已蒙记念。
 | 32 | 你要派人到约帕去，请那个名叫彼得的西门来。他在海边一个制皮工人西门的家作客。’
 | 33 | 所以我立刻派人去请你，现在你来了，好极了！我们都在 神面前，要听主吩咐你的一切话。”
彼得对哥尼流全家讲道
 | 34 | 彼得就开口说：“我实在看出 神是不偏待人的。
 | 35 | 原来在各民族中，凡敬畏他而行义的，都蒙他悦纳。
 | 36 | 神借着耶稣基督（他是万有的主）传和平的福音，把这道传给以色列人。
 | 37 | 你们知道：在约翰传讲洗礼之后，这道从加利利传遍了犹太，
 | 38 | 并且知道 神怎样用圣灵和能力膏立拿撒勒人耶稣。他到各处行善事，医好所有被魔鬼压制的人，因为 神与他同在。
 | 39 | 我们就是他在犹太人之地和耶路撒冷所行一切事的见证人；他们竟然把他挂在木头上，杀了他。
 | 40 | 神叫他第三天复活，并且使他显现，
 | 41 | 不是显现给所有的人看，而是给 神预先拣选的见证人看，就是我们这些在他从死人中复活之后，与他一同吃喝的人。
 | 42 | 他吩咐我们向人民传讲，郑重证明他是 神所立，审判活人死人的主。
 | 43 | 所有先知都为他作见证：所有信他的，都必借着他的名，罪得赦免。”
外族人领受圣灵
 | 44 | 彼得还在说话的时候，圣灵降在所有听道的人身上，
 | 45 | 那些受了割礼、跟彼得一同来的信徒，因为圣灵的恩赐也浇灌在外族人的身上，都很惊讶；
 | 46 | 原来听见他们讲方言，尊 神为大。于是彼得说：
 | 47 | “这些人既然领受了圣灵，跟我们一样，谁能禁止他们受水的洗礼呢？”
 | 48 | 就吩咐他们奉耶稣基督的名受洗。后来，他们请彼得住了几天。


新译本 - 使徒行传 - 第十一章

 使徒行传
第十一章
彼得向耶路撒冷教会报告
 | 1 | 使徒和在犹太的弟兄们，听说外族人也接受了 神的道。
 | 2 | 彼得上到耶路撒冷的时候，那些守割礼的人与他争论，
 | 3 | 说：“你竟然到未受割礼的人那里，跟他们一起吃饭！”
 | 4 | 彼得就按着次序向他们讲解，说：
 | 5 | “我在约帕城祷告的时候，魂游象外，见到异象：有一件东西，好像一块大布，绑着四角，从天上降下来，一直来到我面前。
 | 6 | 我定睛观察，看见里面有地上的四足牲畜、走兽，还有昆虫和天空的飞鸟。
 | 7 | 我也听见有声音对我说：‘彼得，起来，宰了吃！’
 | 8 | 我说：‘主啊，千万不可，因为俗物或不洁的东西，从来没有进过我的口。’
 | 9 | 第二次又有声音从天上回答：‘ 神所洁净的，你不可当作俗物。’
 | 10 | 这样一连三次之后，所有的东西都拉回天上去了。
 | 11 | 就在那个时候，有三个从该撒利亚派到我这里来的人，站在我住的房子门前。
 | 12 | 圣灵吩咐我跟他们一起去，一点也不要疑惑。这六位弟兄也跟我一起去，我们就进了那人的家。
 | 13 | 他告诉我们，他怎样看见天使站在他家里说：‘派人到约帕去，请那个名叫彼得的西门来，
 | 14 | 他有话要告诉你，使你和你全家都可以得救。’
 | 15 | 我一开始讲话，圣灵就降在他们身上，正像当初降在我们身上一样。
 | 16 | 我就想起主所说的话：‘约翰用水施洗，但你们要受圣灵的洗。’
 | 17 | 神既然把同样的恩赐给他们，像给我们这些信了主耶稣基督的人一样，我是谁，我能够阻止 神吗？”
 | 18 | 众人听见这些话，就默然无声，把荣耀归给 神，说：“这样看来， 神也把悔改的心赐给外族人，使他们得生命。”
安提阿的教会
 | 19 | 那些因司提反事件遭受苦难而四散的门徒，一直走到腓尼基、塞浦路斯、安提阿；他们不对别人传讲，只对犹太人传讲。
 | 20 | 但其中有些塞浦路斯人和古利奈人，来到安提阿，也对希腊人传讲主耶稣。
 | 21 | 主的手与他们同在，信而归主的人就多起来。
 | 22 | 这事传到耶路撒冷教会的耳中，他们就派巴拿巴到安提阿去。
 | 23 | 他到了那里，看见 神所施的恩，就很欢喜，劝勉众人坚心靠主。
 | 24 | 巴拿巴是个好人，满有圣灵和信心，于是许多人归了主。
 | 25 | 后来他到大数去找扫罗，
 | 26 | 找到了，就带他来安提阿。足足有一年，他们一同在教会聚集，教导了许多人。门徒称为基督徒，是从安提阿开始的。
 | 27 | 那时，有几位先知从耶路撒冷下到安提阿。
 | 28 | 其中有一个名叫亚迦布的站起来，借着圣灵指出天下将要有大饥荒；这事在革老丢时期果然发生了。
 | 29 | 于是门徒决定按着各人的力量捐款，好送给住在犹太的弟兄。
 | 30 | 他们就这样行了，由巴拿巴和扫罗经手送到长老们那里。


新译本 - 使徒行传 - 第十二章

 使徒行传
第十二章
雅各殉道，彼得被囚
 | 1 | 那时，希律王下手苦害教会中的几个人，
 | 2 | 用刀杀了约翰的哥哥雅各。
 | 3 | 他见这事博得了犹太人的欢心，就在除酵节期间，再次捉拿彼得。
 | 4 | 捉到了，就把他关在监里，交给四班士兵看守，每班四个人，打算过了逾越节，把他提出来交给民众。
 | 5 | 彼得就这样被拘留在监里；但教会却为他迫切地祈求 神。
天使救彼得出监
 | 6 | 希律要提他出来的前一夜，彼得被两条锁链锁住，睡在两个士兵中间，还有卫兵守在门前。
 | 7 | 忽然，有主的一位使者出现，屋就光芒四射。天使拍拍彼得的肋旁，唤醒他，说：“快起来！”他手上的锁链就脱落了。
 | 8 | 天使对他说：“束上带子，穿上鞋！”他就这样作了。天使又说：“披上外衣，跟我走！”
 | 9 | 他就出来跟着天使走，但他不知道天使所作的事是真的，还以为是见了异象。
 | 10 | 他们经过第一、第二两个岗位，来到通往城内的铁门，那门自动给他们开了。他们出来，往前走了一条街，天使立刻离开了他。
 | 11 | 彼得清醒过来，说：“现在我确实知道，主差他的天使来，救我脱离希律的手和犹太人所期望的一切。”
 | 12 | 他明白了之后，就到约翰（别名马可）的母亲马利亚家里去；有许多人聚集在那里祷告。
 | 13 | 彼得敲了大门，有一个名叫罗大的使女，出来应门。
 | 14 | 她认出是彼得的声音，欢喜到顾不得开门，就跑进去报告，说彼得站在门外。
 | 15 | 大家说：“你疯了！”她却坚持地说这是真的。他们说：“一定是他的天使。”
 | 16 | 彼得继续敲门；他们打开了，一见是他，就非常惊讶。
 | 17 | 彼得作了一个手势，要他们安静，然后对他们述说主怎样领他出监，又说：“你们把这些事告诉雅各和众弟兄。”就离开那里，到别的地方去了。
 | 18 | 天亮的时候，士兵们非常慌乱，不知彼得出了什么事。
 | 19 | 希律搜索他，却找不到，就审问卫兵，下令把他们带出去处死。后来希律离开犹太，到该撒利亚去，住在那里。
希律被 神击打
 | 20 | 当时希律对推罗和西顿人怀怒在心。这两地的人因为他们的地区都需要从王的领土得到粮食，就先拉拢了王的内侍臣伯拉斯都，然后同心地去见希律，要向他求和。
 | 21 | 到了定好的日期，希律穿上王服，坐在高台上，向他们演讲。
 | 22 | 群众大声说：“这是 神的声音，不是人的声音！”
 | 23 | 他不归荣耀给 神，所以主的使者立刻击打他，他被虫咬，就断了气。
 | 24 | 神的道日渐兴旺，越发广传。
 | 25 | 巴拿巴和扫罗完成了送交捐项的任务，就带着名叫马可的约翰，从耶路撒冷回来。


新译本 - 使徒行传 - 第十三章

 使徒行传
第十三章
巴拿巴和扫罗奉差遣
 | 1 | 安提阿教会中，有几位先知和教师，就是巴拿巴、名叫尼结的西面、古利奈人路求、与分封王希律一同长大的马念，和扫罗。
 | 2 | 他们事奉主，并且禁食的时候，圣灵说：“要为我把巴拿巴和扫罗分别出来，去作我呼召他们作的工。”
 | 3 | 于是他们禁食祷告，为两人按手，就派他们去了。
第一次宣教旅程
 | 4 | 他们既然奉圣灵差遣，就下到西流基，从那里坐船往塞浦路斯。
 | 5 | 他们到了撒拉米，就在犹太人的各会堂里宣讲 神的道，还有约翰作他们的助手。
 | 6 | 他们走遍全岛，到了帕弗，遇见一个犹太人，名叫巴．耶稣，是个术士，又是个假先知。
 | 7 | 他常常和省长士求．保罗在一起；省长是个聪明人，他请了巴拿巴和扫罗来，要听听 神的道。
 | 8 | 但术士以吕马（以吕马就是“术士”的意思）与使徒作对，要使省长转离真道。
 | 9 | 扫罗，也就是保罗，却被圣灵充满，定睛看着他，
 | 10 | 说：“你这充满各样诡诈和各样奸恶的人，魔鬼的儿子，公义的仇敌！你歪曲了主的正路，还不停止吗？
 | 11 | 你看，现在主的手临到你，你要瞎了眼睛，暂时看不见阳光。”他就立刻被雾和黑暗笼罩着，周围找人牵他的手，给他领路。
 | 12 | 那时，省长看见了所发生的事，就信了，因为他惊奇主的教训。
在彼西底的安提阿
 | 13 | 保罗和同伴从帕弗开船，来到旁非利亚的别加，约翰却离开他们，回耶路撒冷去了。
 | 14 | 他们从别加往前走，到了彼西底的安提阿，在安息日进了会堂，就坐下来。
 | 15 | 宣读了律法和先知书以后，会堂的理事们派人到他们那里来，说：“弟兄们，如果有什么劝勉众人的话，请说吧！”
 | 16 | 保罗就站起来，作了一个手势，说：“以色列人和敬畏 神的人，请听！
 | 17 | 以色列民的 神，拣选了我们的祖先；当他们在埃及地寄居的时候， 神抬举这民，用大能（“大能”原文作“高”）的膀臂，把他们从那地领出来；
 | 18 | 又在旷野容忍（“容忍”有些抄本作“养育”）他们，约有四十年之久；
 | 19 | 灭了迦南地的七族之后，就把那地分给他们为业；
 | 20 | 这一切历时约四百五十年。后来 神赐给他们士师，直到撒母耳先知为止。
 | 21 | 那时，他们要求立一个王， 神就把便雅悯支派中一个人，基士的儿子扫罗，赐给他们作王，共四十年之久。
 | 22 | 废去扫罗之后，又为他们兴起大卫作王，并且为他作证说：‘我找到耶西的儿子大卫，他是合我心意的人，必遵行我的一切旨意。’
 | 23 | 神照着应许，已经从这人的后裔中，给以色列带来了一位救主，就是耶稣。
 | 24 | 在他来临之前，约翰早已向以色列全民宣讲悔改的洗礼。
 | 25 | 约翰快要跑完他的路程的时候，说：‘你们以为我是谁？我不是基督。他是在我以后来的，我就是给他解脚上的鞋带也不配。’
 | 26 | “弟兄们，亚伯拉罕的子孙，和你们中间敬畏 神的人哪，这救恩之道是传给我们的。
 | 27 | 住在耶路撒冷的人和他们的官长，因为不认识基督，也不明白每逢安息日所读的先知的话，就把他定了罪，正好应验了先知的话。
 | 28 | 他们虽然找不出该死的罪状，还是要求彼拉多杀害他。
 | 29 | 他们把所记载一切关于他的事作成了，就把他从木头上取下来，放在坟墓里。
 | 30 | 但 神却使他从死人中复活了。
 | 31 | 有许多日子，他向那些跟他一同从加利利上耶路撒冷的人显现，现在这些人在民众面前作了他的见证人，
 | 32 | 我们报好信息给你们： 神给列祖的应许，
 | 33 | 借着耶稣的复活，向我们这些作子孙的应验了。就如诗篇第二篇所记的：‘你是我的儿子，我今日生了你。’
 | 34 | 至于 神使他从死人中复活，不再归于朽坏，他曾这样说：‘我必把应许大卫的、神圣可靠的恩福赐给你们。’
 | 35 | 所以他在另一篇说：‘你必不容你的圣者见朽坏。’
 | 36 | “大卫在他自己的世代里，遵行了 神的计划，就睡了，归回他列祖那里，见了朽坏。
 | 37 | 唯独 神所复活的那一位，没有见过朽坏。
 | 38 | 所以弟兄们，你们当知道，赦罪之道是由这位耶稣传给你们的。在你们靠摩西律法不能称义的一切事上，
 | 39 | 信靠他的人就得称义了。
 | 40 | 你们要小心，免得先知书上所说的临到你们：
 | 41 | ‘傲慢的人哪！你们要看、要惊奇、要灭亡，因为在你们的日子，我要作一件事，就算有人告诉你们，你们总是不信。’”
 | 42 | 保罗和巴拿巴出来的时候，众人请求他们下一个安息日再对他们讲这些话。
 | 43 | 散会以后，许多犹太人和归信犹太教的虔诚人，跟从了保罗和巴拿巴。两人对他们谈话，勉励他们要恒久住在 神的恩典中。
 | 44 | 下一个安息日，几乎全城的人都聚了来，要听主的道。
 | 45 | 犹太人看见这么多人，就满心嫉妒，反驳保罗所讲的，并且毁谤他们。
 | 46 | 保罗和巴拿巴却放胆说：“ 神的道，先讲给你们听，是应该的。但因为你们弃绝这道，断定自己不配得永生，所以我们现在就转向外族人去了。
 | 47 | 因为主曾这样吩咐我们说：‘我已立你作外族人的光，使你把救恩带到地极去。’”
 | 48 | 外族人听见了就欢喜，赞美主的道，凡指定得永生的都信了。
 | 49 | 于是主的道传遍那地。
 | 50 | 但犹太人唆使虔诚尊贵的妇女和城内的显要，煽动大家迫害保罗和巴拿巴，把他们驱逐出境。
 | 51 | 两人当众跺掉脚上的尘土，往以哥念去了。
 | 52 | 门徒满有喜乐，又被圣灵充满。


新译本 - 使徒行传 - 第十四章

 使徒行传
第十四章
在以哥念
 | 1 | 保罗和巴拿巴在以哥念照样进犹太的会堂讲道，结果一大群犹太人和希腊人都信了。
 | 2 | 但不顺从的犹太人，煽动外族人，激起他们仇恨的心，来反对弟兄们。
 | 3 | 两人却仍住了很久，靠着主放胆讲论，主也借着他们的手行神迹奇事，证实他恩惠的道。
 | 4 | 城里众人就分裂了，有的附从犹太人，也有的附从使徒。
 | 5 | 当时，外族人、犹太人，和他们的首领，蠢蠢欲动，想要侮辱使徒，用石头打他们。
 | 6 | 两人知道了，就逃往吕高尼的路司得和特庇两城，以及周围的地方，
 | 7 | 在那里传福音。
在路司得
 | 8 | 路司得城有一个双脚无力的人，坐在那里。他生来就是瘸腿的，从来没有走过路。
 | 9 | 他听保罗讲道；保罗注视他，见他有信心，可以治好，
 | 10 | 就大声说：“你起来，两脚站直！”他就跳起来，并且走起路来。
 | 11 | 众人看见保罗所作的事，就用吕高尼话大声说：“有神明成了人形，降到我们这里来了！”
 | 12 | 于是他们称巴拿巴为宙斯，称保罗为汉密士，因为保罗带头讲话。
 | 13 | 城门前宙斯庙的祭司，牵着几头公牛，拿着一些花圈来到门口，要同群众一起献祭。
 | 14 | 巴拿巴和保罗两个使徒听见了，就撕裂衣服，跳进群众中间，喊着说：
 | 15 | “各位，为什么这样作呢？我们也是人，性情和你们一样，我们传福音给你们，正是要你们远离这些虚妄的事，归向永活的 神，就是那创造天、地、海和其中万物的 神。
 | 16 | 在从前的世代里，他容忍万国各行其道，
 | 17 | 然而却未尝不为自己留下明证，就如常常行善事，从天上降下雨来，常常赏赐丰年，使你们吃喝充足，满心欢乐。”
 | 18 | 两人说完了这些话，这才阻止群众，不向他们献祭。
 | 19 | 但有些犹太人，从安提阿、以哥念来，挑唆群众，用石头打保罗，以为他死了，就拖到城外去。
 | 20 | 门徒正围着他的时候，他竟然站起来，走进城里去了。第二天，他跟巴拿巴一同到特庇去。
结束第一次宣教旅程
 | 21 | 他们在那城里传福音，使许多人作了门徒，然后回到路司得、以哥念、安提阿，
 | 22 | 坚固门徒的心，劝他们恒守所信的道，又说：“我们进入 神的国，必须经历许多苦难。”
 | 23 | 两人在各教会为他们指派了长老；禁食祈祷之后，就把他们交托给所信的主。
 | 24 | 两人经过彼西底，来到旁非利亚，
 | 25 | 在别加讲道以后，就下到亚大利。
 | 26 | 从那里坐船往安提阿。从前众人就是在这地方，把他们交托在 神的恩典中，派他们去工作，现在他们已经完成了。
 | 27 | 他们到了那里，就召集了会众，报告 神跟他们一起所行的一切，并且他为外族人开了信道的门。
 | 28 | 两人同门徒住了不少日子。


新译本 - 使徒行传 - 第十五章

 使徒行传
第十五章
耶路撒冷的会议
 | 1 | 有几个人从犹太下来，教导弟兄们说：“你们若不照摩西的规例受割礼，就不能得救。”
 | 2 | 保罗和巴拿巴，与他们大大地争执辩论起来。大家就派保罗、巴拿巴和他们中间的几个人，为这个问题上耶路撒冷去见使徒和长老。
 | 3 | 于是教会给他们送行，他们就经过腓尼基、撒玛利亚，述说外族人怎样归主的事，使弟兄们大大喜乐。
 | 4 | 到了耶路撒冷，他们受到教会、使徒和长老的接待，就报告 神同他们一起所行的一切。
 | 5 | 然而有几个法利赛派的信徒站起来，说：“我们必须给外族人行割礼，吩咐他们遵守摩西的律法。”
 | 6 | 使徒和长老聚集在一起，商议这件事。
 | 7 | 经过了很多的辩论，彼得站起来对他们说：“弟兄们，你们知道，前些时候 神在你们中间拣选了我，使外族人从我的口中听见福音的道，而且信了。
 | 8 | 知道人心的 神也为他们作证──赐圣灵给他们，像给我们一样；
 | 9 | 而且他待他们和我们没有分别，因为借着信，他洁净了他们的心。
 | 10 | 现在你们为什么试探 神，把我们祖先和我们所不能负的轭，放在门徒的颈上呢？
 | 11 | 我们相信，我们得救是借着主耶稣的恩，和他们也是一样。”
 | 12 | 大家都静默无声，听巴拿巴和保罗述说 神借着他们在外族人中所行的神迹奇事。
 | 13 | 他们讲完了，雅各说：“弟兄们，请听我说！
 | 14 | 刚才西门述说 神当初怎样关怀外族人，从他们中间拣选了众人，归在自己的名下。
 | 15 | 众先知的话，也符合这个意思，正如经上所记：
 | 16 | ‘此后我要回来，重建大卫倒塌了的帐幕，重建它损坏之处，把它重新竖立起来，
 | 17 | 使余下的人，就是所有称为我名下的外族人，都寻求主，
 | 18 | 这是自古以来就显明了这些事的主所说的。’
 | 19 | “所以我认为不可难为这些归服 神的外族人，
 | 20 | 只要写信叫他们禁戒偶像的污秽、淫乱，勒死的牲畜和血。
 | 21 | 因为自古以来，在各城里都有人宣讲摩西的书，每逢安息日，在各会堂里都有人诵读。”
会议的决定
 | 22 | 当时，使徒、长老和全教会都认为好，就从他们中间选出人来，差他们和保罗、巴拿巴一同到安提阿去，所选的就是别号巴撒巴的犹大和西拉，他们是弟兄中的领袖。
 | 23 | 于是写信给他们带去，信上说：“使徒和作长老的弟兄们，向安提阿、叙利亚、基利家的外族众弟兄问安。
 | 24 | 我们听说有人从我们这里出去，说了一些话搅扰你们，使你们心里不安，其实我们并没有吩咐他们。
 | 25 | 因此，我们一致同意，选派一些人跟我们亲爱的巴拿巴和保罗去见你们，
 | 26 | 这两个人为了我们主耶稣基督的名，曾经把性命置之度外。
 | 27 | 我们派了犹大和西拉一同去，他们也会亲口述说这些事。
 | 28 | 圣灵和我们都同意，不把别的重担加在你们身上，然而有几件事是重要的，
 | 29 | 就是禁戒祭过偶像的食物、血、勒死的牲畜和淫乱。这些事你们若能保守自己不作，那就好了。祝你们平安！”
 | 30 | 他们受了差派，下安提阿去，集合了众人，就把书信交上。
 | 31 | 众人读了，因信上的劝勉，就感到欣慰。
 | 32 | 犹大和西拉也是先知，说了许多话劝勉弟兄，坚固他们。
 | 33 | 住了一段时间，弟兄们就给他们送行，祝一路平安；他们就回到差派他们的人那里去。
 | 34 | （有些抄本在此有第34节：“但西拉认为自己应当在那里住下来，只有犹大回到耶路撒冷。”）
 | 35 | 保罗和巴拿巴却住在安提阿，跟许多别的人一同教导，传讲主的道。
第二次宣教旅程
 | 36 | 过了一些时候，保罗对巴拿巴说：“我们要回到我们传过主道的各城，探望弟兄们，好知道他们的情形怎么样。”
 | 37 | 巴拿巴有意要带别号马可的约翰一同去，
 | 38 | 但保罗认为不应带他去，因为他从前在旁非利亚离开过他们，不跟他们一起去作工。
 | 39 | 他们各持己见，以致彼此分手。巴拿巴带着马可，坐船到塞浦路斯去；
 | 40 | 保罗却选了西拉，众弟兄把他交托在主的恩典中之后，他就出发了。
 | 41 | 他走遍了叙利亚、基利家，坚固众教会。


新译本 - 使徒行传 - 第十六章

 使徒行传
第十六章
保罗带提摩太同行
 | 1 | 保罗来到了特庇，又到了路司得。在那里有一个门徒，名叫提摩太，是一个信主的犹太妇人的儿子，父亲却是希腊人。
 | 2 | 路司得和以哥念的弟兄们都称赞他。
 | 3 | 保罗有意要他一同出去，但为了那些地方的犹太人，就给他行了割礼，因为他们都知道他父亲是希腊人。
 | 4 | 他们经过各城，把耶路撒冷的使徒和长老所定的规条，交给门徒遵守。
 | 5 | 于是众教会信心越发坚固，人数天天增加。
保罗见异象往马其顿去
 | 6 | 圣灵既然禁止他们在亚西亚传道，他们就走遍弗吕家、加拉太地区。
 | 7 | 他们来到每西亚边境，想要去庇推尼，耶稣的灵也不许。
 | 8 | 他们经过每西亚，下到特罗亚。
 | 9 | 夜间有一个异象向保罗显现：有一个马其顿人站着求他说：“请你到马其顿来，帮助我们！”
 | 10 | 保罗见了这异象，我们就认定是 神呼召我们去传福音给他们，于是立刻设法前往马其顿。
吕底亚信主
 | 11 | 我们从特罗亚开船，直航撒摩特拉，第二天到达尼亚波利，
 | 12 | 从那里来到腓立比，就是马其顿地区的首要城市，是罗马的殖民地。我们在这城里住了几天。
 | 13 | 安息日我们出了城门，来到河边，以为那里是个祈祷的地方。我们坐下，对聚集的妇女讲论。
 | 14 | 有一位敬畏 神的妇女，名叫吕底亚，是推雅推拉城卖紫色布的商人，她一直在听，主开启她的心，使她留心听保罗所讲的。
 | 15 | 她和她一家受了洗以后，就请求说：“你们若认为我是对主忠实的，就请到我家来住。”于是她强留我们。
在腓立比被囚
 | 16 | 有一次，我们到祈祷的地方去的时候，一个被巫鬼附着的婢女迎面而来；她行占卜使主人们发了大财。
 | 17 | 她跟着保罗和我们，喊叫说：“这些人是至高 神的仆人，向你们传讲得救的道路。”
 | 18 | 她一连多日这样喊叫，保罗觉得厌烦，就转身对那鬼说：“我奉耶稣基督的名，命令你从她身上出来！”那鬼就立刻出来了。
 | 19 | 她的主人们看见发财的希望完了，就揪住保罗和西拉，拉到市中心去见官长，
 | 20 | 又带到裁判官面前，说：“这些人是犹太人，扰乱我们的城市，
 | 21 | 传我们罗马人不准接受、不准实行的规例。”
 | 22 | 群众一齐起来攻击他们，裁判官就剥去他们的衣服，下令用棍子打他们。
 | 23 | 打了很多棍，就把他们放在监牢里，吩咐狱吏严密看守。
 | 24 | 狱吏领了命令，就把他们押入内监，两脚拴了木狗。
保罗领狱吏全家信主
 | 25 | 约在半夜，保罗和西拉祈祷歌颂 神，囚犯们都侧耳听着。
 | 26 | 忽然发生了大地震，以致监牢的地基都摇动起来，所有的监门立刻开了，囚犯的锁链都松了。
 | 27 | 狱吏醒过来，看见监门全开，以为囚犯都已经逃脱了，就拔出刀来想要自刎。
 | 28 | 保罗大声呼叫说：“不要伤害自己，我们都在这里！”
 | 29 | 狱吏叫人拿了灯来，就冲进去，战战兢兢地俯伏在保罗和西拉面前，
 | 30 | 随后领他们出来，说：“先生，我应该作什么才可以得救？”
 | 31 | 他们说：“当信主耶稣，你和你一家人都必定得救。”
 | 32 | 他们就把主的道，讲给他和他全家的人听。
 | 33 | 就在当夜的那个时候，狱吏领他们去洗伤，狱吏和他家人都受了洗，
 | 34 | 就带他们到家里，摆上饭食，他和全家因信了 神就大大喜乐。
 | 35 | 到了天亮，裁判官派法警来，说：“放了这些人！”
 | 36 | 狱吏就把这话告诉保罗，说：“裁判官派人来释放你们，现在可以出来，平平安安地去吧！”
 | 37 | 保罗对他们说：“我们是罗马人，还没有定罪，他们就公开打我们，又放在监里；现在要私下赶我们出去吗？不行！他们应当亲自来，领我们出去！”
 | 38 | 法警把这番话回报裁判官，裁判官听说他们是罗马人，就害怕起来，
 | 39 | 于是来请求他们，领他们出监之后，就请他们离开那城。
 | 40 | 两人出了监，就到吕底亚的家里去，见了弟兄们，劝勉他们一番，就离开了。


新译本 - 使徒行传 - 第十七章

 使徒行传
第十七章
帖撒罗尼迦的骚动
 | 1 | 保罗和西拉经过暗非波里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
 | 2 | 保罗照他的习惯进去，一连三个安息日，根据圣经与他们辩论，
 | 3 | 讲解证明基督必须受害，从死人中复活，说：“我所传给你们的这位耶稣，就是基督。”
 | 4 | 他们中间有人给说服了，就附从了保罗和西拉；还有一大群虔诚的希腊人，和不少显要的妇女。
 | 5 | 但犹太人嫉妒起来，招聚了一些市井流氓，纠合成群，骚动全城，冲进了耶孙的家，搜索保罗和西拉，要把他们交给民众。
 | 6 | 搜索不到他们，就把耶孙和几个弟兄，拉到地方长官那里，喊叫着说：“这些扰乱天下的人，也到这里来了，
 | 7 | 耶孙却收留他们。这些人都违背凯撒的法令，说另外还有一个王耶稣。”
 | 8 | 群众和地方长官听见这话，就惊慌起来，
 | 9 | 取得耶孙和其余的人签保后，才放了他们。
来到比里亚
 | 10 | 弟兄们当夜立刻送保罗和西拉往比里亚去。二人到了，就进入犹太人的会堂。
 | 11 | 这里的人，比帖撒罗尼迦人开明，热切接受主的道，天天考查圣经，要知道所听的是否与圣经相符。
 | 12 | 结果他们中间有很多人信了，也有高贵的希腊妇女，男的也不少。
 | 13 | 但帖撒罗尼迦的犹太人，知道保罗又在比里亚宣讲 神的道，就到那里去，煽动挑拨群众。
 | 14 | 弟兄们立刻把保罗送到海边去；西拉和提摩太仍然留在比里亚。
 | 15 | 护送保罗的人带他到了雅典；保罗吩咐他们叫西拉和提摩太赶快去见他，于是他们就回去了。
在雅典
 | 16 | 保罗在雅典等候他们的时候，看见满城都是偶像，心灵十分忿激。
 | 17 | 于是在会堂里，同犹太人和虔诚的人辩论；并且天天在市中心和所遇见的人辩论。
 | 18 | 还有伊壁鸠鲁派和斯多亚派的哲学家也同他争论，有的说：“这个拾人牙慧的人要说什么呢？”有的说：“他似乎是一个宣传外地鬼神的人。”这是因为保罗传扬耶稣和复活的道理。
 | 19 | 他们拉着保罗，把他带到亚略．巴古那里，说：“你所讲的这个新道理，我们可以知道吗？
 | 20 | 因为你把一切新奇的事，传到我们耳中，我们愿意知道这些事是什么意思。”
 | 21 | 原来所有雅典人和外侨，专好谈论和打听新奇的事，来打发时间。
 | 22 | 保罗站在亚略．巴古当中，说：“各位雅典人，我看你们在各方面都非常敬畏鬼神。
 | 23 | 我走路的时候，仔细看你们所敬拜的，发现有一座坛，上面写着‘献给不认识的神’。我现在把你们不认识而敬拜的这位神，传给你们。
 | 24 | 创造宇宙和其中万有的 神，既然是天地的主，就不住在人手所造的殿宇，
 | 25 | 也不受人手的服事，好像他缺少什么；他自己反而把生命、气息和一切，赐给万人。
 | 26 | 他从一个本源造出了万族来，使他们住在整个大地上，并且定了他们的期限和居住的疆界，
 | 27 | 要他们寻求 神，或者可以摸索而找到他。其实他离我们各人不远，
 | 28 | 因着他我们可以生存、活动、存在，就如你们有些诗人说：‘原来我们也是他的子孙。’
 | 29 | 我们既然是 神的子孙，就不应该以为他的神性是好像人用手艺、心思所雕刻的金银石头一样。
 | 30 | 过去那无知的时代， 神不加以追究；现在，他却吩咐各处的人都要悔改，
 | 31 | 因为他已经定好了日子，要借着他所立的人，按公义审判天下，并且使他从死人中复活，给万人作一个可信的凭据。”
 | 32 | 众人一听到死人复活的事，就讥笑他，但有的说：“我们要再听听你讲这件事！”
 | 33 | 这样，保罗就离开他们。
 | 34 | 但有几个人接近他，并且信了主，其中有亚略．巴古的议员丢尼修，一个名叫戴马里的女子，还有其他的人。


新译本 - 使徒行传 - 第十八章

 使徒行传
第十八章
在哥林多
 | 1 | 此后，保罗离开雅典，来到哥林多，
 | 2 | 遇见一个生在本都的犹太人，名叫亚居拉。因为革老丢下令所有的犹太人都要离开罗马，所以亚居拉最近同他的妻子百基拉从意大利来了，保罗就去找他们。
 | 3 | 他们是以做帐棚为业的，因为是同业，保罗就与他们同住，一同工作。
 | 4 | 每逢安息日，保罗在会堂辩论，劝导犹太人和希腊人归主。
 | 5 | 西拉和提摩太从马其顿下来的时候，保罗就专心传扬主的道，向犹太人极力证明耶稣是基督。
 | 6 | 但是他们抗拒、亵渎，保罗就抖着衣服，对他们说：“你们的罪你们自己承担，这与我无关。从今以后，我要到外族人那里去了。”
 | 7 | 他离开那里，到了提多．犹士都的家去。这人是敬拜 神的，他的家靠近会堂。
 | 8 | 会堂主管基利司布和他全家都信了主，许多哥林多人也听了道，信了主，而且受了洗。
 | 9 | 夜里，主借着异象对保罗说：“不要怕，只管讲，不要闭口！
 | 10 | 有我与你同在，必定没有人能害你，因为在这城里有许多属我的人。”
 | 11 | 保罗在那里住了一年零六个月，把 神的道教导他们。
 | 12 | 当迦流作亚该亚省长的时候，犹太人一致起来攻击保罗，拉他到审判台前，
 | 13 | 说：“这个人劝人不照着律法去敬拜 神。”
 | 14 | 保罗刚要开口，迦流就对犹太人说：“犹太人啊，如果有犯法或邪恶的罪行，我当然要耐心听你们；
 | 15 | 但所争论的若是关于字句、名称和你们的律法，你们就应当自己处理。我不愿意审判这件事！”
 | 16 | 于是就把他们从审判台前赶出去。
 | 17 | 众人揪住会堂主管苏提尼，在审判台前打他。这些事迦流一概不理。
结束第二次宣教旅程
 | 18 | 保罗住了许多日子，然后辞别弟兄们，坐船去叙利亚，同行的有百基拉和亚居拉。他因为许过愿，现在期满了，就在坚革里剃了头发。
 | 19 | 到了以弗所，保罗留他们在那里，自己却到会堂去，跟犹太人辩论。
 | 20 | 众人请他多住些时候，他没有答应，
 | 21 | 却辞别他们说：“ 神若许可，我还要回到你们这里来。”于是从以弗所开船去了。
 | 22 | 保罗在该撒利亚登岸，上耶路撒冷问候教会，然后下安提阿去。
第三次宣教旅程
 | 23 | 住了一些时候，他又动身，先后经过加拉太地区和弗吕家，坚固众门徒。
亚波罗在以弗所传道
 | 24 | 有一个生在亚历山太的犹太人，名叫亚波罗，来到了以弗所。他很有口才，擅长讲解圣经。
 | 25 | 这人在主的道上受过训练，心灵火热，很准确地讲论，并且教导人关于耶稣的事，但他只晓得约翰的洗礼。
 | 26 | 这人在会堂里放胆讲论起来；百基拉和亚居拉听了，就把他接来，把 神的道更准确地向他讲解。
 | 27 | 亚波罗有意要到亚该亚去，弟兄们就鼓励他，又写信请门徒接待他。他到了那里，对那些蒙恩信主的人帮助很多，
 | 28 | 因为他当众有力地驳倒犹太人，引用圣经证明耶稣是基督。


新译本 - 使徒行传 - 第十九章

 使徒行传
第十九章
在以弗所
 | 1 | 亚波罗在哥林多的时候，保罗经过内地一带，来到以弗所。他遇见几个门徒，
 | 2 | 问他们说：“你们信的时候，受了圣灵没有？”他们说：“没有，连圣灵赐下来这件事，我们也没有听过。”
 | 3 | 保罗问：“那么你们受的是什么洗呢？”他们说：“是约翰的洗礼。”
 | 4 | 保罗说：“约翰施的是悔改的洗礼，他告诉人民当信在他以后要来的那一位，就是耶稣。”
 | 5 | 他们听见了，就受洗归入主耶稣的名下。
 | 6 | 保罗为他们按手，圣灵就降在他们身上，他们就用各种的语言讲话，并且说预言。
 | 7 | 他们一共约有十二人。
 | 8 | 一连三个月，保罗都到会堂里去，放胆宣讲，辩论 神的国的事，劝导人。
 | 9 | 可是有些人心里刚硬，不受劝化，在群众面前毁谤这道，保罗就离开他们，也叫门徒与他们分开。他每天在推喇奴学院跟人辩论。
 | 10 | 这样过了两年，全亚西亚的居民，无论犹太人或希腊人，都听见了主的道。
士基瓦的七个儿子
 | 11 | 神借着保罗的手，行了一些不平凡的神迹。
 | 12 | 甚至有人把保罗贴身的手巾围巾拿去，放在病人身上，病就好了，邪灵也出来了。
 | 13 | 那时，有几个赶鬼的犹太人，周游各处，擅自用主耶稣的名，向身上有邪灵的人说：“我奉保罗所传的耶稣的名，命令你们出来。”
 | 14 | 有一个犹太人士基瓦，是祭司长，他的七个儿子都作这事。
 | 15 | 邪灵回答他们：“耶稣我认识，保罗我也知道；你们是谁？”
 | 16 | 邪灵所附的那人就扑到他们身上，制伏了两人，胜过了他们，使他们赤着身带着伤，从那房子逃了出来。
 | 17 | 所有住在以弗所的犹太人和希腊人，都知道这件事；大家都惧怕，尊主耶稣的名为大。
 | 18 | 也有许多信了的人，来承认和述说自己行过的事。
 | 19 | 又有许多行巫术的人，把他们的书带来，当众烧掉。他们估计书价，才知道共值五万块银子。
 | 20 | 这样，主的道大有能力地兴旺起来，而且得胜。
以弗所的骚动
 | 21 | 这些事以后，保罗心里定意要经过马其顿、亚该亚，往耶路撒冷去。他说：“我到了那边以后，也该去罗马看看。”
 | 22 | 于是从服事他的人中，派了提摩太和以拉都两人去马其顿，自己暂时留在亚西亚。
 | 23 | 那时，因这道起了大扰乱，
 | 24 | 有一个银匠，名叫低米丢，是制造亚底米女神银龛的。他让技工们作了不少的生意。
 | 25 | 他把这些人和同业的工人聚集起来，说：“各位，你们知道，我们是靠这生意赚钱的。
 | 26 | 现在你们看见了，也听见了，这个保罗不单在以弗所，而且几乎在整个亚西亚，说服了，也带坏了许多人，说：‘人手所做的，都不是神。’
 | 27 | 这样，不只我们这一行要给人鄙视，就是大女神亚底米的庙也会给人撇弃，连全亚西亚和普天下所敬拜的女神也要垮台，威荣尽都失掉了。”
 | 28 | 他们听了，怒气冲冲喊着说：“以弗所人的女神，伟大的亚底米啊！”
 | 29 | 全城骚动起来，他们捉住了保罗的旅伴马其顿人该犹和亚里达古，齐心冲进了剧场。
 | 30 | 保罗想要到人群当中去，门徒却不许。
 | 31 | 还有几位亚西亚的首长，是保罗的朋友，派人来劝他，不要冒险到剧场里去。
 | 32 | 那时大家叫这个喊那个，乱成一团，大多数的人都不知道聚集的原因。
 | 33 | 犹太人把亚历山大推到前面，群众中有人把这事的因由告诉他。亚历山大作了一个手势，要向民众申辩。
 | 34 | 大家一认出他是犹太人，就异口同声高呼：“以弗所人的女神，伟大的亚底米啊！”喊了约有两个钟头。
 | 35 | 后来，书记官安抚群众说：“以弗所人哪！谁不知道你们的城，是看守大亚底米的庙，又是看守宙斯那里降下的神像的呢？
 | 36 | 这些事既然是驳不倒的，你们就应当平心静气，不可轻举妄动。
 | 37 | 你们带来的这些人，既没有行劫庙宇，也没有亵渎我们的女神。
 | 38 | 如果低米丢和同他一起的技工要控告谁，大可以告上法庭，或呈交总督；让他们彼此控告好了。
 | 39 | 如果还有其他的事件，可以在合法的集会里，谋求解决。
 | 40 | 今天的动乱，本来是无缘无故的，我们可能有被控告的危险；关于这次的骚动，我们实在无法解释。”
 | 41 | 说了这些话，就把群众解散了。


新译本 - 使徒行传 - 第二十章

 使徒行传
第二十章
往马其顿及希腊
 | 1 | 骚乱平息以后，保罗派人把门徒请了来，劝勉一番，就辞别起行，往马其顿去。
 | 2 | 他走遍那一带地方，用许多话劝勉众人，然后来到希腊。
 | 3 | 他在那里住了三个月，正要坐船往叙利亚去的时候，有些犹太人设计要害他，他就决意路经马其顿回去。
 | 4 | 与他同行的有比里亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，特庇人该犹和提摩太，亚西亚人推基古和特罗非摩。
 | 5 | 这些人先走，在特罗亚等候我们。
 | 6 | 至于我们，过了除酵节才从腓立比开船，五天后到特罗亚他们那里，逗留了七天。
在特罗亚使犹推古复活
 | 7 | 礼拜日，我们聚会擘饼的时候，保罗对大家讲道，他因第二天就要起行，就一直讲到半夜。
 | 8 | 我们聚会的那座楼上，有许多灯火。
 | 9 | 有一个少年人，名叫犹推古，坐在窗台上，因为保罗讲得很长，他很困倦，沉沉地睡着了，就从三楼跌下来；把他扶起来的时候，已经死了。
 | 10 | 保罗走下去，伏在他身上；把他抱住，说：“你们不要惊慌，他还活着。”
 | 11 | 随即回到楼上，擘饼吃了，又讲了很久，直到天亮才走。
 | 12 | 他们把活着的孩子带走，得到很大的安慰。
从特罗亚往米利都
 | 13 | 我们先上船，开往亚朔，照着保罗的安排，要在那边接他，因为他自己要走陆路去。
 | 14 | 他在亚朔与我们会合，我们接他上船，去到米推利尼。
 | 15 | 从那里开船，第二天到了基阿对面，过了一天就在撒摩靠岸，再过一天到了米利都。
 | 16 | 原来保罗决定越过以弗所，免得在亚西亚耽搁时间，因为他希望能在五旬节赶到耶路撒冷。
保罗劝勉以弗所的长老
 | 17 | 他从米利都派人去以弗所，请教会的长老来。
 | 18 | 他们到了，保罗说：“你们知道，自从我到了亚西亚的第一天，我一直怎样跟你们相处，怎样服事主，
 | 19 | 凡事谦卑，常常流泪，忍受犹太人谋害的试炼。
 | 20 | 你们也知道，我从来没有留下一件有益的事，不在众人面前或在家里告诉你们，教导你们。
 | 21 | 我对犹太人和希腊人都作过见证，要他们悔改归向 神，信靠我们的主耶稣。
 | 22 | 现在，我的心灵受到催逼，要去耶路撒冷，我不知道在那里会遭遇什么事，
 | 23 | 只知道在各城里圣灵都向我指明，说有捆锁和患难在等着我。
 | 24 | 但我并不珍惜自己的性命，只求跑完我的路程，完成我从主耶稣所领受的职分，为 神恩惠的福音作见证。
 | 25 | “我曾在你们那里走遍各地，宣扬 神的国。现在，我知道你们众人不会再见我的面了。
 | 26 | 所以我今天向你们作证，我是清白的，与众人的罪（“罪”原文作“血”）无关。
 | 27 | 因为 神的全部计划，我已经毫无保留地传给你们了。
 | 28 | 圣灵既然立你们为全群的监督，牧养 神用自己的血所赎来的教会，你们就应当为自己谨慎，也为全群谨慎。
 | 29 | 我知道在我离开之后，必有凶暴的豺狼进入你们中间，不顾惜羊群。
 | 30 | 你们自己中间也必有人起来，讲些歪曲悖谬的话，引诱门徒跟从他们。
 | 31 | 所以你们应当警醒，记念我三年之久，昼夜不停地带着眼泪劝戒你们各人。
 | 32 | 现在我把你们交托给 神和他恩惠的道；这道能建立你们，也能在所有成圣的人中赐基业给你们。
 | 33 | 我从来没有贪图任何人的金银或衣服。
 | 34 | 我这两只手，供应了我和同伴的需要，这是你们自己知道的。
 | 35 | 我凡事以身作则，你们必须照样辛劳，扶助软弱的人，并且记念主耶稣的话：‘施比受更为有福。’”
 | 36 | 他说了这些话，就跪下来同大家一起祷告。
 | 37 | 众人都痛哭，伏在保罗的颈上，与他亲嘴。
 | 38 | 他们最伤心的，是保罗说他们不会再见他的面那句话。最后他们送他上了船。


新译本 - 使徒行传 - 第二十一章

 使徒行传
第二十一章
结束第三次宣教旅程
 | 1 | 我们离别了他们以后，船就直航到了哥士，第二天到罗底，从那里开往帕大拉；
 | 2 | 遇见了一艘开往腓尼基的船，就上船起行。
 | 3 | 我们远远看见塞浦路斯，就从南边驶过，直航叙利亚，在推罗靠了岸，因为船要在那里卸货。
 | 4 | 我们找到了一些门徒，就在那里住了七天。他们凭着圣灵的指示告诉保罗不要上耶路撒冷去。
 | 5 | 过了这几天，我们就启程前行，他们众人带着妻子儿女送我们到城外。我们跪在海滩上祷告，互相道别。
 | 6 | 我们上了船，他们就回家去了。
 | 7 | 我们从推罗继续航行，到了多利买，问候那里的弟兄，与他们同住了一天。
 | 8 | 第二天我们离开那里，来到该撒利亚，到了传福音的腓利家里，与他住在一起。他是那七位执事中的一位。
 | 9 | 他有四个女儿，都是童女，是会说预言的。
 | 10 | 我们住了几天之后，有一位先知，名叫亚迦布，从犹太下来。
 | 11 | 他来见我们，把保罗的腰带拿过来，绑住自己的手脚，说：“圣灵说，犹太人在耶路撒冷要这样捆绑这腰带的主人，把他交在外族人的手里。”
 | 12 | 我们听了这些话，就和当地的人劝保罗不要去耶路撒冷。
 | 13 | 保罗却回答：“你们为什么哭，使我心碎呢？我为主耶稣的名，不但被捆绑，就算死在耶路撒冷我也都准备好了。”
 | 14 | 他既然不听劝，我们只说了“愿主的旨意成就”，就不出声了。
 | 15 | 过了几天，我们收拾行装，上耶路撒冷去。
 | 16 | 有该撒利亚的几个门徒同我们在一起，领我们到一个塞浦路斯人拿孙家里住宿；他作了门徒已经很久了。
保罗报告工作的情况
 | 17 | 我们到了耶路撒冷，弟兄们欢欢喜喜接待我们。
 | 18 | 第二天，保罗和我们一同去见雅各，长老们也都在座。
 | 19 | 保罗问候了他们，就把 神借着他的工作在外族人中所行的事，一一述说出来。
 | 20 | 他们听了，就赞美 神，对保罗说：“弟兄，你看，犹太人中信主的有好几万，都是对律法很热心的人。
 | 21 | 他们听说，你教导所有在外族人中的犹太人背弃摩西，叫他们不要给孩子行割礼，也不要遵守规例。
 | 22 | 他们总会听见你来了，那怎么办呢？
 | 23 | 你就照我们的话作吧，我们这里有四个人，都有愿在身。
 | 24 | 你把他们带去，和他们一同行洁净礼，并且替他们付钱，让他们剃去头发，这样大家就知道以前所听见关于你的事，都不是真实的，也知道你是遵守律法循规蹈矩而行的人。
 | 25 | 至于信主的外族人，我们已经写了信，吩咐他们要禁戒祭偶像的食物、血、勒死的牲畜和淫乱。”
 | 26 | 保罗就把那几个人带走了，第二天和他们一同行了洁净礼。他们进了殿，报明了他们洁净期满的日子，以及各人献祭的时间。
保罗在圣殿被犹太人捉住
 | 27 | 七日将完的时候，从亚西亚来的犹太人看见保罗在殿里，就煽动群众，并且捉住他，
 | 28 | 喊叫着说：“以色列人哪，快来帮忙！这个人到处教人反对人民，反对律法和这个地方，他甚至把希腊人也带进殿里，污秽了这圣地。”
 | 29 | 原来他们看见过以弗所人特罗非摩同保罗在城里，就以为保罗带他进了殿。
 | 30 | 于是全城震动，民众一齐跑来，捉住保罗，拉出殿外，殿门就立刻关起来了。
 | 31 | 他们正想杀他的时候，有人报告营部的千夫长，说：“整个耶路撒冷都乱了！”
 | 32 | 千夫长立刻带着士兵和百夫长跑到他们那里。众人一看见千夫长和士兵，就停止殴打保罗。
 | 33 | 于是千夫长上前捉住保罗，吩咐人用两条铁链捆住他，问他是什么人，作过什么事。
 | 34 | 那时众人叫这个喊那个，吵吵闹闹，以致千夫长没有办法知道真相，只好下令把保罗带到营楼去。
 | 35 | 保罗到了台阶下面的时候，士兵把他抬起来，因为群众猛挤，
 | 36 | 而且有一群人跟在后面叫喊：“干掉他！”
保罗为自己申辩（徒9:1-22，26:9-18）
 | 37 | 他们带着保罗快到营楼的时候，保罗对千夫长说：“我可以跟你讲一句话吗？”千夫长说：“你懂希腊话吗？
 | 38 | 难道你不就是不久以前作乱的、带领四千个杀手到旷野去的那个埃及人吗？”
 | 39 | 保罗说：“我是犹太人，是基利家的大数人，并不是无名小城的公民，求你准我向民众讲几句话。”
 | 40 | 千夫长准许了他，保罗就站在台阶上，向民众作了一个手势。大家安静下来了，保罗就用希伯来语讲话，说：


新译本 - 使徒行传 - 第二十二章

 使徒行传
第二十二章
 | 1 | “各位父老弟兄，请听听我现在对你们的申辩。”
 | 2 | 他们听见保罗用希伯来语说话，就更加安静了。保罗说：
 | 3 | “我是犹太人，生在基利家的大数，在城里长大，按照我们祖宗律法的严格要求，在迦玛列门下受教，我为 神热心，好像你们大家今天一样。
 | 4 | 我曾经迫害信奉这道的人直至死地，把男男女女都捆绑起来，送进监狱，
 | 5 | 这是大祭司和全公议会都可以给我作证的。我也从他们那里得到了写给众弟兄的信，就去大马士革，要把那里的人捆绑起来，带到耶路撒冷接受惩罚。
保罗自述信主经过
 | 6 | “约在正午，当我走近大马士革的时候，忽然有大光从天上向我四面照射，
 | 7 | 我仆倒在地上，听见有声音对我说：‘扫罗，扫罗，你为什么迫害我？’
 | 8 | 我回答：‘主啊，你是谁？’他说：‘我就是你所迫害的拿撒勒人耶稣。’
 | 9 | 跟我在一起的人，只看见那光，却听不清楚那位对我说话的声音。
 | 10 | 我说：‘主啊，我应当作什么呢？’主说：‘起来，进大马士革去，在那里有人会把指定给你作的一切事告诉你。’
 | 11 | 因为那光太强烈，我的眼睛就瞎了，跟我在一起的人就牵着我的手，进了大马士革。
 | 12 | “有一个人名叫亚拿尼亚的，他是一个虔诚而遵守律法的人，当地所有的犹太人都称赞他。
 | 13 | 他来见我，站在我旁边，对我说：‘扫罗弟兄，你现在可以看见了。’我立刻往上一看，看见了他。
 | 14 | 他又说：‘我们祖先的 神选派了你，让你明白他的旨意，看见那义者，听见他口中的声音。
 | 15 | 因为你要把所看见所听见的，向万人为他作见证。
 | 16 | 现在你为什么还耽搁呢？起来受洗，求告他的名，洗净你的罪吧。’
保罗蒙差遣向外族人传福音
 | 17 | “后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，
 | 18 | 看见主对我说：‘你要快快离开耶路撒冷，因为你为我作的见证，他们是不会接受的。’
 | 19 | 我说：‘主啊，他们知道我曾把信你的人监禁起来，又在各会堂拷打他们，
 | 20 | 并且你的见证人司提反受害流血的时候，我也亲自在场，表示同意，并且为杀他的人看守衣服。’
 | 21 | 他对我说：‘你走吧，我要派你到远方的外族人那里去。’”
保罗与千夫长
 | 22 | 众人听见他说到这句话，就高声说：“这样的人应该从地上除掉，不应该活着！”
 | 23 | 大家正在喊叫着，拋掷衣服，向空中扬灰撒土的时候，
 | 24 | 千夫长下令把保罗带到营楼去，吩咐人用鞭子拷问他，要知道群众为什么这样向他喊叫。
 | 25 | 士兵正用皮带绑他的时候，保罗对站在旁边的百夫长说：“你们鞭打一个还没有定罪的罗马公民，是合法的吗？”
 | 26 | 百夫长听了，就去报告千夫长，说：“这个人是罗马公民，你要怎么办呢？”
 | 27 | 千夫长就来问保罗：“告诉我，你是罗马公民吗？”他说：“是的。”
 | 28 | 千夫长说：“我花了一大笔钱，才取得罗马籍。”保罗说：“我生下来就是罗马公民。”
 | 29 | 于是那些要拷问他的人，立刻离开他走了。千夫长既知道他是罗马公民，又因捆绑过他，就害怕起来。
保罗在公议会面前申辩
 | 30 | 第二天，千夫长为要知道犹太人控告保罗的真相，就解开他，召集了祭司长和公议会全体在一起，把保罗带下来，叫他站在他们面前。


新译本 - 使徒行传 - 第二十三章

 使徒行传
第二十三章
 | 1 | 保罗定睛看着公议会的各人，说：“各位弟兄，我在 神面前，行事为人一向都是凭着良心的。”
 | 2 | 大祭司亚拿尼亚就吩咐站在他旁边的人打保罗的嘴巴。
 | 3 | 保罗对他说：“你这粉饰的墙啊， 神要击打你！你坐堂要按着律法审问我，现在你竟然违背律法吩咐人打我吗？”
 | 4 | 站在旁边的人民说：“你敢辱骂 神的大祭司吗？”
 | 5 | 保罗说：“弟兄们，我不知道他是大祭司。经上说：‘不可咒诅你人民的领袖。’”
 | 6 | 保罗看出其中一部分是撒都该人，另一部分是法利赛人，就在公议会中大声说：“我是法利赛人，也是法利赛人的子孙，我现在受审，是为了盼望死人复活！”
 | 7 | 他说了这话，法利赛人和撒都该人就起了争论，会众也分裂了，成为两派。
 | 8 | 原来撒都该人说没有复活，没有天使，也没有鬼灵，法利赛人却认定这些都有。
 | 9 | 于是众人大嚷大闹，有几个法利赛派的经学家站起来辩论说：“我们看不出这个人作过什么坏事；说不定有灵或天使对他说过话。”
 | 10 | 争论越来越大，千夫长怕保罗被他们撕碎了，就吩咐士兵下去，把他从人群中抢救出来，带到营楼去。
 | 11 | 当天晚上，主站在保罗身边，说：“你要壮起胆来，你怎样在耶路撒冷作见证，也必照样在罗马为我作见证。”
犹太人设计谋害保罗
 | 12 | 到了天亮，犹太人在一起秘密计谋，并且发誓说，不杀保罗，就不吃不喝。
 | 13 | 一同策划这项阴谋的有四十多人。
 | 14 | 他们来见众祭司长和长老，说：“我们已经发了誓，不杀保罗，就不吃东西。
 | 15 | 现在你们和公议会要通知千夫长，带保罗到你们这里来，装作要详细审查他。我们已经预备好了，不等他走近，就把他杀了。”
 | 16 | 但保罗的外甥听见这项埋伏的诡计，就到营楼去，告诉保罗。
 | 17 | 保罗请了一个百夫长来，说：“请你带这个青年人去见千夫长，他有事要报告。”
 | 18 | 百夫长就带保罗的外甥去见千夫长，说：“囚犯保罗请了我去，求我带这个青年人来见你，他有事要向你报告。”
 | 19 | 千夫长拉着他的手，走到一边，私下问他：“你有什么事要向我报告？”
 | 20 | 他说：“犹太人已经约好了，要求你明天把保罗带到公议会里去，装作要详细审查他。
 | 21 | 你不要听他们，因为他们有四十多人正在埋伏起来等着保罗；他们发了誓，不杀保罗，就不吃不喝。现在他们已经准备好了，只等你答应。”
 | 22 | 千夫长嘱咐那青年人：“不要告诉人你把这事告诉了我。”然后就打发他走了。
保罗被交送腓力斯
 | 23 | 千夫长叫了两个百夫长来，说：“预备两百个步兵，七十个骑兵、两百个长枪手，晚上九点钟往该撒利亚去。
 | 24 | 也要预备好牲口，好让保罗骑上，护送他安全到达腓力斯总督那里。”
 | 25 | 千夫长写了一封信，大意如下：
 | 26 | “革老丢．吕西亚问候总督腓力斯大人。
 | 27 | 这个人被犹太人捉住，快要遭害的时候，我听说他是罗马公民，就带兵去把他救出来。
 | 28 | 为要知道犹太人控告他的原因，我就带他到他们的公议会那里去。
 | 29 | 我发现他被控告，是为了他们律法上的问题，并没有什么该死该绑的罪名。
 | 30 | 后来我接到密报，得知害他的阴谋，就立刻把他送到你那里去，并且吩咐原告到你面前来控告他。”
 | 31 | 于是士兵照着吩咐，把保罗提出来，连夜带到安提帕底。
 | 32 | 第二天，他们把保罗交给骑兵队护送，就回营楼去了。
 | 33 | 骑兵到了该撒利亚，把信呈上总督，同时把保罗也交给他。
 | 34 | 总督读了信，就问保罗是哪一省的人；知道了他是基利家人，
 | 35 | 就说：“等到原告也来了，我才审问你。”于是吩咐人把他拘留在希律的王府里。


新译本 - 使徒行传 - 第二十四章

 使徒行传
第二十四章
保罗受审
 | 1 | 过了五天，大祭司亚拿尼亚同几个长老，和一个律师帖土罗来了，他们向总督控告保罗。
 | 2 | 保罗传来了之后，帖土罗就控诉他说：“腓力斯大人，因着你的缘故，我们大大地享受着太平；因着你的远见，本国大事改革；
 | 3 | 我们随时随地感激不尽。
 | 4 | 现在我不想多烦扰你，只求你宽容一下，听我们讲几句话。
 | 5 | 我们看这个人就像瘟疫一样，是煽动普天下犹太人生乱的人，又是拿撒勒派的首领。
 | 6 | 他还意图污秽圣殿，我们就把他捉住。
 | 7 | （有些抄本在此有以下一段：“我们想按照我们的律法审问他。7可是千夫长吕西亚来了，用武力把他从我们手中抢走，8还吩咐原告到你这里来。”）
 | 8 | 你亲自审问之后，就必清楚知道我们告他的一切事了。”
 | 9 | 犹太人也都跟他一同控告保罗，证实事情确是这样。
保罗在腓力斯面前申辩
 | 10 | 总督向保罗示意，叫他说话，他就说：“我知道你在本国审案多年，所以乐意为自己申辩。
 | 11 | 你清楚知道，自从我上耶路撒冷去礼拜，到现在还没有十二天；
 | 12 | 无论在殿里、会堂中或城里，他们都没有看见我跟人辩论，或煽动群众作乱，
 | 13 | 也不能向你证明他们现在控告我的事。
 | 14 | 但有一件事我要向你承认，他们所称为异端的这道，我正是根据这道来敬拜我祖先的 神的。一切律法和先知所记的，我都相信。
 | 15 | 我靠着 神所存的盼望，也是他们自己所期待的，就是义人和不义的人都要复活；
 | 16 | 因此，我常常勉励自己，对 神对人要常存无亏的良心。
 | 17 | 过了几年我带着捐款回来赒济本国，同时也带了祭物，
 | 18 | 他们看见我在殿里的时候，我已经行完了洁净礼，并没有和一大群人在一起，也没有生乱，
 | 19 | 只有几个从亚西亚来的犹太人而已。他们若有事要控告我，就应该到你面前来控告。
 | 20 | 要不然，当我站在公议会中受审的时候，这些人若发现我有什么罪行，早就亲自说出来了。
 | 21 | 如果有的话，就是我站在他们中间所喊的：‘我今天在你们面前受审，是为了死人复活的事’那一句话。”
 | 22 | 腓力斯本来就详细晓得这道，却故意拖延他们，说：“等千夫长吕西亚来了，再断定你们的事。”
 | 23 | 于是吩咐百夫长看守保罗，但要宽待他，不可阻止亲友来照料他。
腓力斯听道后害怕起来
 | 24 | 过了几天，腓力斯和他的犹太妻子土西拉一同来到，他又传见保罗，听听他对基督耶稣的信仰。
 | 25 | 保罗讲到公义、自制和将来的审判的时候，腓力斯就害怕起来，说：“你先走吧，等我有空的时候再叫你来。”
 | 26 | 同时他也希望保罗送钱给他，所以又多次传见他，和他谈话。
 | 27 | 过了两年，波求．非斯都接了腓力斯的任；腓力斯为要讨好犹太人，就把保罗留在监里。


新译本 - 使徒行传 - 第二十五章

 使徒行传
第二十五章
保罗上诉凯撒
 | 1 | 非斯都到任三天之后，就从该撒利亚去耶路撒冷。
 | 2 | 祭司长和犹太人的首领，到他面前控告保罗。他们为了对付保罗，
 | 3 | 就要求非斯都恩准，把保罗解来耶路撒冷，他们好埋伏在路上杀死他。
 | 4 | 非斯都回答：“保罗现今押在该撒利亚，我就要回到那里去。”
 | 5 | 又说：“你们中间有权势的，和我一同去吧！那人若有什么不是，他们就可以告他。”
 | 6 | 非斯都在他们那里大约逗留了不过十天八天，就回到该撒利亚去。第二天就开庭，吩咐把保罗带来。
 | 7 | 保罗一到，那些从耶路撒冷来的犹太人，就站在他周围，提出许多严重的控告，可是所控告的他们都不能证实。
 | 8 | 保罗申辩说：“无论对犹太人的律法、圣殿或凯撒，我都没有罪。”
 | 9 | 但非斯都为要讨好犹太人，就问保罗：“你愿意去耶路撒冷，让我在那里审问这事吗？”
 | 10 | 保罗说：“我现在站在凯撒的审判台前，这里是我应当受审的地方。我对犹太人并没有作过什么不对的事，这是你清楚知道的。
 | 11 | 我若作过不对的事，犯过什么该死的罪，就是死我也不推辞。不过，如果这些人告我的事不是真的，谁也不可以把我送给他们。我要向凯撒上诉。”
 | 12 | 非斯都同议会商量后，答复说：“你既然要向凯撒上诉，可以到凯撒那里去。”
亚基帕王要听保罗的案情
 | 13 | 过了一些日子，亚基帕王和百尼基到该撒利亚来，问候非斯都。
 | 14 | 他们在那里逗留了许多天，非斯都把保罗的案情向王陈明，说：“这里有一个囚犯，是腓力斯留下来的。
 | 15 | 我在耶路撒冷的时候，祭司长和犹太人的长老控告他，要求把他定罪。
 | 16 | 我答复他们说，被告还没有和原告当面对证，又没有机会为所控的罪申辩，就被送给对方，罗马人没有这个规例。
 | 17 | 后来他们到了这里，我没有耽延时间，第二天就开庭，吩咐把那人提出来。
 | 18 | 原告都站在那里，他们所控诉他的，并不是我所意料的恶事。
 | 19 | 他们与他争辩的，只是他们的宗教问题；还论到一位已经死了的耶稣，保罗却说他是活着的。
 | 20 | 关于这些争论，我不知道怎样处理，就问他愿不愿意上耶路撒冷去为这些事在那里受审。
 | 21 | 但保罗要求把他留下，等待皇上裁判，我就下令把他押起来，等候解往凯撒那里。”
 | 22 | 亚基帕对非斯都说：“我也愿意听听这人说些什么。”非斯都说：“明天就请你来听。”
 | 23 | 第二天，亚基帕和百尼基威风凛凛地来了，同千夫长和城中的显要进了厅堂。非斯都吩咐一声，就有人把保罗提出来。
 | 24 | 非斯都说：“亚基帕王和在座的各位，请看这个人。耶路撒冷和本地的犹太人都向我请求，嚷着说这个人不该活着。
 | 25 | 我查明他没有犯什么该死的罪，但是他自己既然要向皇上上诉，我就决定把他解去。
 | 26 | 关于这个人，我没有什么可以呈奏主上的。所以把他带到你们面前，特别是你亚基帕王面前，为要在审查之后，有所陈奏。
 | 27 | 因为我认为解送囚犯，不指明他的罪状，是不合理的。”


新译本 - 使徒行传 - 第二十六章

 使徒行传
第二十六章
保罗在亚基帕王面前申辩（徒9:3-8，22:6-11）
 | 1 | 亚基帕对保罗说：“准你为自己申辩。”于是保罗伸手辩护说：
 | 2 | “亚基帕王啊，犹太人控告我的事，今天我可以在你面前辩护，实在是万幸；
 | 3 | 特别是你熟悉犹太人的一切规例和争论，所以求你耐心听我申诉：
 | 4 | 我从幼年到现在，在本国、在耶路撒冷为人怎样，犹太人都知道。
 | 5 | 如果他们肯作证的话，他们是早就知道，我是按着我们祖宗最严格的教派，过着法利赛人的生活。
 | 6 | 现在我站着受审，是为了对 神向我们祖先的应许存着盼望。
 | 7 | 我们十二支派昼夜切切地事奉 神，都是盼望这应许实现。王啊，我被犹太人控告，正是为了这个盼望。
 | 8 | 神使死人复活，你们为什么认为是不可信的呢？
 | 9 | 从前，我也认为应该多方敌对拿撒勒人耶稣的名。
 | 10 | 后来就在耶路撒冷这样作了。我得到了众祭司长授权，把许多圣徒关在监里，并且他们被杀的时候，我也表示同意。
 | 11 | 我在各会堂里多次用刑强迫他们说亵渎的话；我非常愤恨他们，甚至追到国外的城巿去迫害他们。
 | 12 | “那时候，我得到祭司长的授权和准许，去大马士革。
 | 13 | 王啊，就在中午的时候，我在路上看见一道光，比太阳更明亮，从天上四面照着我和同行的人。
 | 14 | 我们都仆倒在地上，我听见有声音用希伯来话对我说：‘扫罗！扫罗！你为什么迫害我？你要踢刺是难的。’
 | 15 | 我说：‘主啊，你是谁？’主说：‘我就是你所迫害的耶稣。
 | 16 | 你起来，站着，我向你显现，是要指派你为我工作。你要为你所见过的事，和我将要向你显明的事作见证。
 | 17 | 我要救你脱离这人民和外族人，差遣你到他们那里去，
 | 18 | 开他们的眼睛，使他们从黑暗中归向光明，从撒但的权下归向 神，使他们的罪恶得到赦免，并且在那些因信我而成圣的人中同得基业。’
 | 19 | “亚基帕王啊，因此，我没有违背这从天上来的异象，
 | 20 | 先向大马士革、耶路撒冷、犹太全地的人宣讲，后向外族人宣讲，叫他们悔改，归向 神，行事与悔改的心相称。
 | 21 | 犹太人就是为了这缘故在殿里捉住我，想要杀我。
 | 22 | 然而，我得到 神的帮助，直到今日还是站得稳，向尊卑老幼作见证，我所讲的都是众先知和摩西所论的将来必成的事，
 | 23 | 就是基督必须受难，并且从死人中首先复活，把光明的信息传报给这人民和外族人。”
保罗说服亚基帕王
 | 24 | 保罗申诉到这里，非斯都大声说：“保罗！你疯了；你的学问太大，使你疯了！”
 | 25 | 保罗说：“非斯都大人，我没有疯，我说的都是真实的话，清醒的话。
 | 26 | 因为王知道这些事，所以我对王坦白直说。我确信这些事没有一件能瞒得过他，因为这不是在背地里作的。
 | 27 | 亚基帕王啊，你信先知吗？我知道你是信的。”
 | 28 | 亚基帕对保罗说：“你想用这样短短的时间就可以说服我作基督徒吗！”
 | 29 | 保罗说：“无论时间短也好，时间长也好，我向 神所求的，不单是你，而且是今天所有的听众，都能像我一样作基督徒，只是不要有这些锁链。”
 | 30 | 亚基帕王、总督和百尼基，还有在座的人都站起来，
 | 31 | 退到一边，彼此谈论，说：“这个人并没有犯过什么该死该绑的罪。”
 | 32 | 亚基帕对非斯都说：“这个人若没有向凯撒上诉，早就可以释放了。”


新译本 - 使徒行传 - 第二十七章

 使徒行传
第二十七章
保罗启程往罗马
 | 1 | 他们决定要我们坐船往意大利去，就把保罗和别的囚犯，交给皇家军营里的一个百夫长，名叫犹流。
 | 2 | 有一艘亚大米田来的船，要开往亚西亚沿岸一带的地方，我们上去，船就开了。跟我们在一起的，还有马其顿的帖撒罗尼迦人亚里达古。
 | 3 | 第二天到了西顿，犹流宽待保罗，准他去看看朋友，接受他们的招待。
 | 4 | 我们又从那里开船，因为逆风，就沿着塞浦路斯背风而行。
 | 5 | 渡过基利家和旁非利亚对开的海面，就到了吕家的每拉。
 | 6 | 百夫长在那里找到一艘亚历山太来的船，要开往意大利去，就叫我们上了那船。
 | 7 | 一连几天，船都走得很慢，好不容易才到了革尼土的对面。因为有风阻挡着我们，就沿着克里特背风而行，从撒摩尼对面经过，
 | 8 | 沿着海岸行驶，航程很艰难，后来才到了靠近拉西亚城一个名叫美港的地方。
 | 9 | 过了相当的时候，连禁食节也过去了，所以航行很危险，保罗就劝告他们，说：
 | 10 | “各位，我看这次航行，不单货物和船只要遭到损失，大受破坏，连我们的性命也难保。”
 | 11 | 但百夫长宁愿相信船长和船主的话，却不相信保罗所说的。
 | 12 | 而且这港口不适宜过冬，所以大多数人主张离开那里，也许可以到非尼基去过冬。非尼基是克里特的一个港口，一面向西南，一面向西北。
船在海上遇暴风
 | 13 | 这时南风徐徐地吹来，他们以为风势有利，就起锚沿着克里特航行。
 | 14 | 可是过了不久，有一股名叫“友拉革罗”（“友拉革罗”意即“东北风”）的飓风，向岛上吹袭。
 | 15 | 船给风困住了，不能迎风前行，只好随着风向飘流。
 | 16 | 有一个小岛名叫高达，我们就在这岛的背风岸急航，好不容易才把救生艇拉住。
 | 17 | 水手把艇拉上来，用缆索绕过船身捆好。他们怕船在赛耳底搁浅，就收下船帆，任船飘流。
 | 18 | 风浪把我们颠簸得很厉害，第二天他们就把货物拋在海里，
 | 19 | 第三天又亲手把船上的用具扔掉。
 | 20 | 好几天，都看不见星星和太阳，狂风大浪催逼着我们，这样看来，我们连生还的希望都没有了。
 | 21 | 大家很久没有吃饭了，保罗就站在他们中间，说：“各位，你们本来应该听我的话不离开克里特，就不会遭受这场损失和破坏了。
 | 22 | 现在我劝你们放心。除了这艘船以外，你们没有一个人会丧命的。
 | 23 | 因为我所归属所事奉的 神，他的使者昨天夜里站在我的旁边，说：
 | 24 | ‘保罗，不要怕。你必定可以站在凯撒面前； 神已经把那些和你同船的人赐给你了。’
 | 25 | 所以，各位请放心。我相信 神对我怎样说，也必怎样成就。
 | 26 | 不过我们必会搁浅在一个海岛上。”
 | 27 | 到了第十四天的晚上，我们在亚得里亚海飘来飘去。约在半夜的时候，水手以为接近了陆地，
 | 28 | 就探测一下，深三十六公尺；稍往前行，再探测一下，深二十七公尺。
 | 29 | 他们怕我们会在乱石上搁浅，就从船尾拋下四个锚，期待着天亮。
 | 30 | 水手们想要离船逃走，就把救生艇放在海上，假装要从船头拋锚的样子。
 | 31 | 保罗对百夫长和士兵说：“这些人若不留在船上，你们就性命难保！”
 | 32 | 于是士兵砍断救生艇的绳子，任它掉下去。
 | 33 | 天快亮的时候，保罗劝大家吃饭，说：“你们一直不吃东西，挨饿苦候，到今天已经十四天了！
 | 34 | 所以，我劝你们吃点饭，这可以维持你们的性命！因为你们没有人会失掉一根头发。”
 | 35 | 保罗说了这话，就拿起饼来，在众人面前感谢 神，然后擘开来吃。
 | 36 | 于是大家都安心吃饭了。
 | 37 | 我们在船上的共有二百七十六人，
 | 38 | 大家吃饱了，把麦子拋在海里，好减轻船的负荷。
船只搁浅、众人脱险
 | 39 | 天亮的时候，他们不认得那个地方，只看见一个可以登岸的海湾，就有意尽可能把船拢岸。
 | 40 | 于是把锚砍掉，丢在海里，同时又松开舵绳，拉起前帆，顺风向岸驶去。
 | 41 | 但在海水夹流的地方，船就搁了浅，船头胶着不动，船尾被海浪冲击，就损坏了。
 | 42 | 士兵想把囚犯都杀掉，免得有人游泳逃脱。
 | 43 | 但百夫长想要救保罗，就阻止他们这样行。他吩咐会游泳的跳下水去，先到岸上，
 | 44 | 其余的人可以用木板，或船上的器具上岸。这样，大家都安全地上岸了。


新译本 - 使徒行传 - 第二十八章

 使徒行传
第二十八章
保罗在马尔他岛上的经历
 | 1 | 我们脱险之后，才知道那岛名叫马尔他。
 | 2 | 当地的人对我们非常友善；因为下过一场雨，天气又冷，他们就生了火来招待我们。
 | 3 | 保罗拾了一捆干柴，放在火上的时候，有一条毒蛇，受不住热，爬了出来，缠住他的手。
 | 4 | 当地的人看见那条蛇悬在他手上，就彼此说：“这个人一定是凶手，虽然从海里脱险，天理也不容他活着！”
 | 5 | 但是保罗却把那条蛇抖在火里，自己一点也没有受伤。
 | 6 | 他们等着看他发肿，或者忽然暴毙。但等了很久，见他平安无事，就转念说，他是个神明。
 | 7 | 那地附近有些田产，是岛上的首领部百流所拥有的。他欢迎我们，善意招待我们三天。
 | 8 | 那时，部百流的父亲患了痢疾，发热卧病在床，保罗到他那里，为他祈祷按手，医好了他。
 | 9 | 这么一来，岛上其他有病的都来了，也都治好了。
 | 10 | 他们多方面尊敬我们；到开船的时候，又把我们所需要的东西送来。
保罗抵达罗马
 | 11 | 过了三个月，我们上了一艘亚历山太来的船。这船在岛上过冬，船的名字是“宙斯双子”。
 | 12 | 到了叙拉古，我们停留了三天。
 | 13 | 从那里绕道航行，来到利基翁。过了一天，起了南风，第二天到达部丢利。
 | 14 | 我们在那里遇见一些弟兄，他们邀请我们一同住了七天。这样，我们就来到了罗马。
 | 15 | 弟兄们听到了我们的消息，就从罗马出来，在亚比乌和三馆迎接我们。保罗见了他们，就感谢 神，胆子也壮了起来。
保罗在罗马传道
 | 16 | 我们到了罗马，保罗获准独自与看守他的士兵居住。
 | 17 | 过了三天，保罗请犹太人的首领来。他们都到了，保罗说：“各位弟兄，我虽然没有作过什么事反对人民或者反对祖先的规例，却被捆绑起来，从耶路撒冷交到罗马人的手里。
 | 18 | 他们审讯之后，因为在我身上没有什么该死的罪，就想要释放我。
 | 19 | 可是犹太人反对，我迫不得已才上诉凯撒，并不是有什么事要控告我的国民。
 | 20 | 因此，我请你们来见面谈谈。我原是为了以色列的盼望，才带上这条锁链的。”
 | 21 | 他们说：“我们没有收到犹太来的信，是提到你的，弟兄中也没有人来报告，或说你什么坏话。
 | 22 | 但我们觉得应该听听你本人的意见，因为关于这教派，我们知道是到处遭人反对的。”
 | 23 | 他们和保罗约好了一个日子，到那日有很多人到他的住所来见他。他从早到晚向他们讲解，为 神的国竭力作见证，引用摩西的律法和先知的话劝他们信耶稣。
 | 24 | 他所说的话，有人信服，也有人不信。
 | 25 | 他们彼此不合，就分散了。未散以前，保罗说了几句话：“圣灵借以赛亚先知对你们祖先所说的，一点不错。
 | 26 | 他说：‘你去告诉这人民：你们听是听见了，总是不明白；看是看见了，总是不领悟。
 | 27 | 因为这人民的心思迟钝，用不灵的耳朵去听，又闭上了眼睛；免得自己眼睛看见，耳朵听见，心里明白，回转过来，我就医好他们。’
 | 28 | 所以你们应当知道， 神这救恩，已经传给外族人，他们也必听从。”
 | 29 | （有些抄本在此有第29节：“他说了这话，犹太人中间大起争论，就走了。”）
 | 30 | 保罗在自己所租的房子里，住了两年。凡来见他的人，他都接待，
 | 31 | 并且放胆地传讲 神的国，教导有关主耶稣基督的事，没有受到什么禁止。


新译本 - 使徒行传

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章 | 第二十五章
第二十六章 | 第二十七章 | 第二十八章 |  |


新译本 - 罗马书 - 第一章

 罗马书
第一章
问安
 | 1 | 基督耶稣的仆人保罗，蒙召作使徒，奉派传 神的福音。
 | 2 | 这福音是 神借着众先知在圣经上预先所应许的，
 | 3 | 就是论到他的儿子我们的主耶稣基督：按肉身说，他是从大卫的后裔生的；
 | 4 | 按圣洁的灵说，因为从死人中复活，显明他是大有能力的、 神的儿子（“显明他是大有能力的、 神的儿子”或译：“以大能显明他是 神的儿子”）。
 | 5 | 我们从他领受了恩典和使徒的职分，在万族中使人因他的名相信而顺服，
 | 6 | 其中也有你们这蒙耶稣基督所召的人。
 | 7 | 我写信给各位住在罗马，为 神所爱，蒙召作圣徒的人。愿恩惠平安从我们的父 神和主耶稣基督临到你们。
保罗渴想到罗马去
 | 8 | 首先，我靠着耶稣基督，为你们大家感谢我的 神，因为你们的信心传遍天下。
 | 9 | 我在传扬他儿子福音的事上，用心灵事奉的 神，可以作证我是怎样不断地记念你们，
 | 10 | 常常在祷告中恳切祈求，也许我可以照着他的旨意，终于能够顺利地到你们那里去。
 | 11 | 因为我很想见你们，好把一些属灵的恩赐分给你们，使你们可以坚定；
 | 12 | 也使我在你们中间，借着你我彼此的信心，大家一同得到安慰。
 | 13 | 弟兄们，我不愿意你们不知道，我好几次预先定好了要到你们那里去，为了要在你们中间也得一些果子，像在其他的民族中间一样，可是直到现在还有阻碍。
 | 14 | 无论是希腊人或是未开化的人，聪明的人或是愚笨的人，我都欠他们的债。
 | 15 | 所以，对我来说，我随时都愿意把福音也传给你们在罗马的人。
福音是 神的大能
 | 16 | 我不以福音为耻；这福音是 神的大能，要救所有相信的，先是犹太人，后是希腊人。
 | 17 | 神的义就是借着这福音显明出来，本于信而归于信，正如经上所记：“义人必因信得生。”
人类不尊 神为 神
 | 18 | 神的震怒，从天上向所有不虔不义的人显露出来，就是向那些以不义压制真理的人显露出来。
 | 19 | 神的事情，人所能知道的，在他们里面原是明显的，因为 神已经向他们显明了。
 | 20 | 其实自从创世以来， 神那看不见的事，就如他永恒的大能和神性，都是看得见的，就是从他所造的万物中可以领悟，叫人没有办法推诿。
 | 21 | 因为他们虽然知道 神，却不尊他为 神，也不感谢他，反而心思变为虚妄，愚顽的心就迷糊了。
 | 22 | 他们自以为是聪明的，却成了愚蠢的。
 | 23 | 他们用必朽坏的人、飞禽、走兽和昆虫的形象，取代了永不朽坏的 神的荣耀。
人类种种的罪恶
 | 24 | 因此， 神就任凭他们顺着心中的私欲去作污秽的事，以致羞辱自己的身体。
 | 25 | 他们用虚谎取代了 神的真理，敬拜事奉受造之物，却不敬拜事奉造物的主。他是永远可称颂的，阿们。
 | 26 | 因此， 神就任凭他们放纵可耻的情欲：他们的女人把原来的性的功能，变成违反自然的功能；
 | 27 | 同样地，男人也舍弃了女人原来的性功能，彼此欲火攻心，男人与男人作出可耻的事。他们这样妄为，就在自己身上受到应该受的报应。
 | 28 | 他们既然故意不认识 神， 神就任凭他们存着败坏的心，去作那些不正当的事。
 | 29 | 这些人充满了各样的不义、邪恶、贪心、阴险；满怀嫉妒、凶杀、好斗、欺诈、幸灾乐祸；又是好说谗言的、
 | 30 | 毁谤人的、憎恨 神的、凌辱人的、傲慢的、自夸的、制造恶事的、忤逆父母的、
 | 31 | 冥顽不灵的、不守信用的、冷酷无情的、没有恻隐之心的。
 | 32 | 他们虽然明明知道行这些事的人， 神判定他们是该死的，然而他们不单自己去行，也喜欢别人去行。


新译本 - 罗马书 - 第二章

 罗马书
第二章
神照各人所作的报应各人
 | 1 | 你这判断人的啊！无论你是谁，都没有办法推诿。你在什么事上判断人，就在什么事上定自己的罪；因为你所作的，正是你所判断的事。
 | 2 | 我们知道， 神必照着真理审判行这些事的人。
 | 3 | 你这个人，你判断行这些事的人，自己所行的却是一样，你以为能逃脱 神的审判吗？
 | 4 | 还是你藐视 神丰富的恩慈、宽容和忍耐，不晓得他的恩慈是要领你悔改的吗？
 | 5 | 可是你一直硬着心肠，不肯悔改，为自己积蓄 神的忿怒，就是他彰显公义审判的那天所要发的忿怒。
 | 6 | 神必照各人所作的报应各人：
 | 7 | 以永生报答那些耐心行善、寻求荣耀尊贵和不朽的人，
 | 8 | 却以震怒和愤恨报应那些自私自利、不顺从真理而顺从不义的人；
 | 9 | 把患难和愁苦加给所有作恶的人，先是犹太人，后是希腊人，
 | 10 | 却把荣耀、尊贵与平安赐给所有行善的人，先是犹太人，后是希腊人。
 | 11 | 因为 神并不偏待人。
律法的作用刻在人心
 | 12 | 凡不在律法之下犯了罪的，将不按律法而灭亡；凡在律法之下犯了罪的，将按律法受审判。
 | 13 | 因为在 神面前，不是听律法的为义，而是行律法的得称为义。
 | 14 | 没有律法的外族人，如果按本性行律法上的事，他们虽然没有律法，自己就是自己的律法；
 | 15 | 这就表明律法的作用是刻在他们的心里，有他们的良心一同作证，他们的思想互相较量，或作控告、或作辩护。
 | 16 | 这也要照着我所传的福音，在 神借着耶稣基督审判各人隐情的那一天，彰显出来。
内心作犹太人的才是犹太人
 | 17 | 你身为犹太人，倚靠律法，仗着 神夸口，
 | 18 | 而且明白他的旨意，又从律法得了教导，能够辨别什么是好的，
 | 19 | 自信是瞎子的向导，在黑暗中的人的光，
 | 20 | 愚昧人的导师，小孩子的教师，在律法上得了整套的知识和真理；
 | 21 | 你既然教导别人，难道不教导自己吗？你传讲不可偷窃，自己却偷窃吗？
 | 22 | 你说不可奸淫，自己却奸淫吗？你憎恶偶像，自己却劫掠庙宇吗？
 | 23 | 你既然以律法夸口，自己却因犯律法而羞辱 神吗？
 | 24 | 正如经上所说的：“ 神的名，因你们的缘故在列邦中被亵渎。”
 | 25 | 你若遵行律法，割礼固然有益处；但你若是犯律法的，你的割礼就不是割礼了。
 | 26 | 这样，没有受割礼的人，如果遵守律法所规定的，他虽然没有受过割礼，不也算是受过割礼的吗？
 | 27 | 那本来没有受割礼却遵守律法的人，就要审判你这有仪文和割礼而犯律法的人。
 | 28 | 因为表面上作犹太人的并不是犹太人，在肉身上表面的割礼也不是割礼。
 | 29 | 唯有在内心作犹太人的才是犹太人；割礼也是心里的，是靠着圣灵而不是靠着仪文。这样的人所受的称赞，不是从人来的，而是从 神来的。


新译本 - 罗马书 - 第三章

 罗马书
第三章
犹太人独特的地方
 | 1 | 这样说来，犹太人独特的地方在哪里呢？割礼又有什么益处呢？
 | 2 | 从各方面来说，的确很多。最重要的，是 神的圣言已经托付了他们。
 | 3 | 即使有人不信，又有什么关系呢？难道他们的不信会使 神的信实无效吗？
 | 4 | 绝不可能！ 神总是诚实的，人却是虚谎的，正如经上所记：“你在话语上，显为公义；你被论断时，必然得胜。”
 | 5 | 我且照着人的见解来说，我们的不义若彰显 神的义，我们可以说什么呢？难道降怒的 神是不义的吗？
 | 6 | 绝对不是！如果是这样， 神怎能审判世界呢？
 | 7 | 但是 神的诚实，如果因我的虚谎而更加显出他的荣耀来，为什么我还要像罪人一样受审判呢？
 | 8 | 为什么不说：“我们去作恶以成善吧！”（有人毁谤我们，说我们讲过这话。）这种人被定罪是理所当然的。
世上一个义人也没有
 | 9 | 那又怎么样呢？我们比他们强吗？绝不是的。因为我们已经控诉过，无论是犹太人或是希腊人，都在罪恶之下，
 | 10 | 正如经上所说：“没有义人，连一个也没有，
 | 11 | 没有明白的，没有寻求 神的；
 | 12 | 人人都偏离了正道，一同变成污秽；没有行善的，连一个也没有。
 | 13 | 他们的喉咙是敞开的坟墓，他们用舌头弄诡诈，他们嘴里有虺蛇的毒，
 | 14 | 满口是咒骂和恶毒；
 | 15 | 为了杀人流血，他们的脚步飞快，
 | 16 | 在经过的路上留下毁灭和悲惨。
 | 17 | 和睦之道，他们不晓得，
 | 18 | 他们的眼中也不怕 神。”
 | 19 | 然而我们晓得，凡律法所说的，都是对在律法之下的人说的，好让每一个人都没有话可讲，使全世界的人都伏在 神的审判之下。
 | 20 | 没有一个人可以靠行律法，在 神面前得称为义，因为借着律法，人对于罪才有充分的认识。
因信基督白白称义
 | 21 | 现在，有律法和先知的话可以证明： 神的义在律法之外已经显明出来，
 | 22 | 就是 神的义，因着信耶稣基督，毫无区别地临到所有信的人。
 | 23 | 因为人人都犯了罪，亏缺了 神的荣耀，
 | 24 | 但他们却因着 神的恩典，借着在基督耶稣里的救赎，就白白地称义。
 | 25 | 神设立了耶稣为赎罪祭（“赎罪祭”原文作“蔽罪所”），是凭着他的血，借着人的信，为的是要显明 神的义；因为 神用忍耐的心宽容了人从前所犯的罪，
 | 26 | 好在现今显明他的义，使人知道他自己为义，又称信耶稣的人为义。
 | 27 | 这样，有什么可夸的呢？没有可夸的了。凭什么准则说没有的呢？凭行为吗？不是的，而是以信心为准则说的。
 | 28 | 因为我们认定，人称义是由于信，并不是靠行律法。
 | 29 | 难道 神只是犹太人的 神吗？不也是外族人的 神吗？是的，他也是外族人的 神。
 | 30 | 神既然只有一位，他就以信为准则称受割礼的为义，也要以信为准则称没有受割礼的为义。
 | 31 | 这样说来，我们以信废掉了律法吗？绝对不是，倒是巩固了律法。


新译本 - 罗马书 - 第四章

 罗马书
第四章
亚伯拉罕因信称义
 | 1 | 那么，论到在血统（“血统”原文作“肉身”）上作我们祖先的亚伯拉罕所经验的，我们可以说什么呢？
 | 2 | 亚伯拉罕若是因行为称义，就有可夸的，只是不能在 神面前夸口。
 | 3 | 经上怎么样说呢？”亚伯拉罕信 神，这就算为他的义。”
 | 4 | 作工的得工资，不算是恩典，是他应得的。
 | 5 | 可是，那不作工而只信那称不敬虔的人为义的 神的，他的信就算为义了。
 | 6 | 大卫也是这样说，那不靠行为而蒙 神算为义的人是有福的！
 | 7 | “过犯得蒙赦免，罪恶得到遮盖的人，是有福的；
 | 8 | 主不算为有罪的，这人是有福的。”
 | 9 | 这样看来，那有福的人，是指受割礼的呢，还是指没有受割礼的呢？因为我们说：“亚伯拉罕的信算为他的义。”
 | 10 | 那么，是怎样算的呢？是在他受割礼以后呢，还是在他受割礼之前呢？不是在他受割礼以后，而是在他受了割礼以前。
 | 11 | 他领受了割礼为记号，作他受割礼之前因信称义的印证，使他作所有没有受割礼而信之人的父，使他们也被算为义；
 | 12 | 又作受割礼之人的父，就是作那些不仅受割礼，并且照着我们祖宗亚伯拉罕未受割礼时就信的那脚踪而行之人的父。
神应许的他必能成就
 | 13 | 原来 神给亚伯拉罕和他后裔承受世界的应许，并不是因着律法，而是借着因信而来的义。
 | 14 | 如果属于律法的人才能成为后嗣，信就没有作用，应许也就落空了。
 | 15 | 因为律法带来刑罚，没有律法，就没有违背律法的事。
 | 16 | 所以，成为后嗣是因着信，为的是要按着 神的恩典，使给所有后裔的应许坚定不移，不但临到那属于律法的人，也临到那效法亚伯拉罕而信的人。亚伯拉罕在 神面前作我们众人的父，
 | 17 | 如经上所记：“我已经立了你作万国的父。”他所信的，是叫死人得生命、使无变为有的 神。
 | 18 | 在他没有盼望的时候，仍然怀着盼望去信，因此就成了万国的父，正如 神所说：“你的后裔将要这样众多。”
 | 19 | 他快到一百岁的时候，想到自己的身体好像已经死了，撒拉也不能生育，他的信心还是不软弱，
 | 20 | 也没有因着不信而疑惑 神的应许，反倒坚信不移，把荣耀归给 神，
 | 21 | 满心相信 神所应许的， 神必能成就。
 | 22 | 因此，这就算为他的义。
 | 23 | “算为他的义”这一句话，不是单为他写的，
 | 24 | 也是为我们这将来得算为义的人写的，就是为我们这信 神使我们的主耶稣从死人中复活的人写的。
 | 25 | 耶稣为我们的过犯被交去处死，为我们的称义而复活。


新译本 - 罗马书 - 第五章

 罗马书
第五章
因信称义后所得的恩典
 | 1 | 所以，我们既然因信称义，就借着我们的主耶稣基督与 神和好；
 | 2 | 我们也凭着信，借着他可以进入现在所站的这恩典中，并且以盼望得享 神的荣耀为荣。
 | 3 | 不但这样，我们更以患难为荣；知道患难产生忍耐，
 | 4 | 忍耐产生毅力，毅力产生盼望；
 | 5 | 盼望是不会令人蒙羞的，因为 神借着所赐给我们的圣灵，把他的爱浇灌在我们的心里。
 | 6 | 当我们还软弱的时候，基督就照所定的日期，为不敬虔的人死了。
 | 7 | 为义人死，是少有的；为好人死，或有敢作的；
 | 8 | 唯有基督在我们还作罪人的时候为我们死， 神对我们的爱就在此显明了。
 | 9 | 所以，我们现在既然因他的血称义，就更要借着他免受 神的忿怒。
 | 10 | 我们作仇敌的时候，尚且借着 神儿子的死与他复和，既然复和了，就更要因他的生得救了！
 | 11 | 不但这样，我们现在已经借着我们的主耶稣基督与 神复和，也借着他以 神为荣。
亚当与基督的比较
 | 12 | 正好像罪借着一个人入了世界，死又是从罪来的，所以死就临到全人类，因为人人都犯了罪。
 | 13 | 没有律法以前，罪已经在世界上了；不过，没有律法的时候，罪也不算罪。
 | 14 | 可是，从亚当到摩西，死就掌权了，甚至那些不像亚当那样犯罪的人，也在死的权下；亚当正是要来的那一位的预表。
 | 15 | 但恩赏和过犯是截然不同的；如果因着那一人的过犯，众人都死了， 神的恩典和这一人耶稣基督在恩典里的赏赐，对众人就更加丰盛了。
 | 16 | 这赏赐和那一人犯罪的后果也是不同的；因为审判是由一人而来，以致定罪，恩赏却由许多过犯而来，以致称义。
 | 17 | 如果因着那一人的过犯，死就因那一人而掌权，那些蒙丰富的恩典并且得公义为赏赐的，就更要因这一位耶稣基督在生命中掌权了。
 | 18 | 这样看来，因一次的过犯，全人类都被定罪；照样，因一次的义行，全人类都被称义得生命了。
 | 19 | 因着那一人的悖逆，众人就被列为罪人；照样，因着这一人的顺服，众人也被列为义人了。
 | 20 | 律法的出现，是要叫过犯增多；然而罪在哪里增多，恩典就更加增多了。
 | 21 | 罪借着死掌权；照样，恩典也借着义掌权，使人借着我们的主耶稣基督进入永生。


新译本 - 罗马书 - 第六章

 罗马书
第六章
与基督同死同活
 | 1 | 这样，我们可以说什么呢？我们可以常在罪中，叫恩典增多吗？
 | 2 | 绝对不可！我们向罪死了的人，怎么可以仍然活在罪中呢？
 | 3 | 难道你们不晓得我们这受洗归入基督耶稣的人，是受洗归入他的死吗？
 | 4 | 所以我们借着洗礼归入死，与他同葬，为的是要我们过新生命的生活，像基督借着父的荣耀从死人中复活一样。
 | 5 | 我们若在他死的样式上与他联合，也要在他复活的样式上与他联合。
 | 6 | 我们知道，我们的旧人已经与基督同钉十字架，使罪身丧失机能，使我们不再作罪的奴仆，
 | 7 | 因为死了的人已经脱离罪了。
 | 8 | 我们既然与基督同死，就信也必与他同活。
 | 9 | 我们知道，基督既然从死人中复活，就不再死，死也不再辖制他了。
 | 10 | 他死，是向罪死了，只有这一次；他活，是向 神活着。
 | 11 | 你们也应当这样，向罪算自己是死的，在基督耶稣里，向 神却是活的。
 | 12 | 所以，不要容罪在你们必死的肉身上掌权，使你们顺从肉身的私欲，
 | 13 | 也不要把你们的肢体献给罪，作不义的用具；倒要像出死得生的人，把自己献给 神，并且把你们的肢体献给 神作义的用具。
 | 14 | 罪必不能辖制你们，因为你们不是在律法之下，而是在恩典之下。
作义的奴仆
 | 15 | 那却怎么样呢？我们不在律法之下，而在恩典之下，就可以犯罪吗？绝对不可！
 | 16 | 难道你们不知道你们自愿作奴仆去顺从人，顺从谁就作谁的奴仆，或作罪的奴仆以致于死，或作顺从的奴仆以致于义吗？
 | 17 | 感谢 神，你们虽然作过罪的奴仆，现在却从心里顺从了传授给你们的教义的规范。
 | 18 | 你们既然从罪里得了释放，就作了义的奴仆。
 | 19 | 因为你们肉体的弱点，我就按一般人的话来说，你们从前怎样把你们的肢体献给不洁和不法作奴仆，以致于不法，现在也要照样把你们的肢体献给义作奴仆，以致于成圣。
 | 20 | 你们作罪的奴仆的时候，就不受义的约束。
 | 21 | 那么，你们在现今以为羞耻的事上，当时得了什么呢？那些事的结局就是死。
 | 22 | 现在你们既然从罪里得了释放，作了 神的奴仆，就有成圣的果子，那结局就是永生。
 | 23 | 因为罪的工价就是死，但 神的恩赏，在我们的主基督耶稣里，却是永生。


新译本 - 罗马书 - 第七章

 罗马书
第七章
脱离律法的约束归属基督
 | 1 | 弟兄们，我对懂得律法的人说，你们不晓得律法管辖人，是在他活着的期间吗？
 | 2 | 一个已婚的妇人，在丈夫活着的时候，她是受律法约束归属丈夫；丈夫若死了，她就脱离丈夫在律法上的约束。
 | 3 | 所以，当丈夫还活着的时候，如果她归属别的男人，就称为淫妇；丈夫若死了，她就脱离了律法的约束，如果她归属别的男人，也不是淫妇。
 | 4 | 这样，我的弟兄们，你们借着基督的身体，对律法来说也已经死了，使你们归属另一位，就是那从死人中复活的，为的是要我们结果子给 神。
 | 5 | 我们从前属肉体的时候，罪恶的情欲借着律法在我们的肢体里发动，就结出死亡的果子。
 | 6 | 但现在，我们既然向那捆绑我们的律法死了，就脱离了律法的约束，好让我们用心灵的新样子，而不用仪文的旧方式来服事主。
善恶两律在心中交战
 | 7 | 这样，我们可以说什么呢？难道律法是罪吗？绝对不是。不过，如果不是借着律法，我就不知道什么是罪；如果不是律法说“不可贪心”，我就不知道什么是贪心。
 | 8 | 但罪趁着机会，借着诫命在我里面发动各样的贪心，因为没有律法，罪是死的。
 | 9 | 在没有律法的时候，我是活的；但诫命一来，罪就活了，
 | 10 | 我就死了，那本来使人活的诫命，反而使我死了；
 | 11 | 因为罪借着诫命把握着机会来欺骗我，并且杀了我。
 | 12 | 这样，律法是圣洁的，诫命也是圣洁、公义和良善的。
 | 13 | 既是这样，那良善的反而使我死吗？绝对不是！但罪借着那良善的使我死，就显出真是罪，为了要使罪借着诫命变成更加邪恶。
 | 14 | 我们知道律法是属灵的，我却是属肉体的，已经卖给罪了。
 | 15 | 因为我所作的，我不明白；我所愿意的，我没有去作，我所恨恶的，我倒去作。
 | 16 | 如果我所不愿意的，我倒去作，我就不得不承认律法是好的。
 | 17 | 既是这样，那就不是我作的，而是住在我里面的罪作的。
 | 18 | 我知道在我里面，就是在我肉体之中，没有良善，因为立志行善由得我，行出来却由不得我。
 | 19 | 所以我愿意行的善，我没有去行；我不愿意作的恶，我倒去作了。
 | 20 | 我若作自己不愿意作的事，那就不是我作的，而是住在我里面的罪作的。
 | 21 | 因此，我发现了一个律，就是我想向善的时候，恶就在我里面出现。
 | 22 | 按着我里面的人来说，我是喜欢 神的律，
 | 23 | 但我发觉肢体中另有一个律，和我心中的律争战，把我掳去附从肢体中的罪律。
 | 24 | 我这个人真是苦啊！谁能救我脱离这使我死亡的身体呢？
 | 25 | 感谢 神，借着我们的主耶稣基督就能脱离了。可见，一方面我自己心里服事 神的律，另一方面我的肉体却服事罪的律。


新译本 - 罗马书 - 第八章

 罗马书
第八章
圣灵使人脱离罪的律得自由
 | 1 | 所以现在，那些在耶稣基督里的人就不被定罪了；
 | 2 | 因为生命之灵的律在基督耶稣里使我自由，脱离了罪和死的律。
 | 3 | 律法因肉体的软弱所作不到的， 神作到了：他差遣自己的儿子成为罪身的样式，为了除掉罪，就在肉体中把罪判决了，
 | 4 | 使律法所要求的义，可以在我们这些不随从肉体而随从圣灵去行的人身上实现出来。
 | 5 | 随从肉体的人，以肉体的事为念；随从圣灵的人，以圣灵的事为念。
 | 6 | 以肉体为念就是死，以圣灵为念就是生命、平安；
 | 7 | 因为以肉体为念就是与 神为仇，既不服从 神的律法，也的确不能够服从；
 | 8 | 属肉体的人不能得 神的喜悦。
 | 9 | 神的灵既然住在你们里面，你们就不是属于肉体，而是属于圣灵的了。如果人没有基督的灵，就不是属于基督的。
 | 10 | 基督若在你们里面，你们的身体因着罪的缘故是死的，而圣灵却因着义的缘故赐给你们生命。
 | 11 | 如果那使耶稣从死人中复活者的灵住在你们里面，那使基督从死人中复活的，也必借着住在你们里面的圣灵，使你们必死的身体活过来。
与基督同作 神的后嗣
 | 12 | 弟兄们，可见我们并不是欠肉体的债，随着肉体而活。
 | 13 | 如果随着肉体而活，你们必定死；如果靠着圣灵治死身体的恶行，你们就必活着。
 | 14 | 因为蒙 神的灵引导的，都是 神的儿子。
 | 15 | 你们接受的，不是奴仆的灵，使你们仍旧惧怕；你们接受的，是使人成为嗣子的灵，使我们呼叫“阿爸、父”。
 | 16 | 圣灵亲自和我们的灵一同证明我们是 神的儿女。
 | 17 | 既然是儿女，就是后嗣；是 神的后嗣，也和基督一同作后嗣。我们既然和他一同受苦，就必和他一同得荣耀。
耐心期待将来的荣耀
 | 18 | 我看现在的苦难，与将要向我们显出的荣耀，是无法相比的。
 | 19 | 被造的万物都热切渴望 神的众子显现出来。
 | 20 | 因为被造的万物服在虚空之下，不是自己愿意这样，而是由于使它屈服的那一位；
 | 21 | 被造的万物盼望自己得着释放，脱离败坏的奴役，得着 神儿女荣耀的自由。
 | 22 | 我们知道被造的万物直到现在都一同在痛苦呻吟。
 | 23 | 不但这样，连我们这些有圣灵作为初熟果子的人，自己也在内心叹息，热切期待成为嗣子，就是我们的身体得赎。
 | 24 | 我们得救时就存着这盼望；但是看得见的盼望不是盼望，因为谁会盼望自己看见了的呢？
 | 25 | 但如果我们盼望没有看见的，就会耐心地热切期待。
 | 26 | 照样，圣灵也在我们的软弱上帮助我们。原来我们不晓得应当怎样祷告，但圣灵亲自用不可言喻的叹息，替我们祈求。
 | 27 | 那鉴察人心的，晓得圣灵的心意，因为圣灵照着 神的旨意替圣徒祈求。
 | 28 | 我们知道，为了爱 神的人，就是按他旨意蒙召的人的益处，万事都一同效力。
 | 29 | 因为 神预先知道的人，他就预先命定他们和他儿子的形象一模一样，使他的儿子在许多弟兄中作长子，
 | 30 | 他预先命定的人，又呼召他们；所召来的人，又称他们为义；所称为义的人，又使他们得荣耀。
靠主就得胜有余
 | 31 | 既是这样，我们对这一切还有什么话说呢？ 神若这样为我们，谁能敌对我们呢？
 | 32 | 他连自己的儿子都舍得，为我们众人把他交出来，难道不也把万有和他一同白白地赐给我们吗？
 | 33 | 谁能控告 神拣选的人呢？有 神称我们为义了。
 | 34 | 谁能定我们的罪呢？有基督耶稣死了，而且复活了，现今在 神的右边，也替我们祈求。
 | 35 | 谁能使我们与基督的爱隔绝呢？是患难吗？是困苦吗？是迫害吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？
 | 36 | 正如经上所记：“为你的缘故，我们终日面对死亡，人看我们像待宰的羊。”
 | 37 | 但靠着爱我们的那一位，我们在这一切事上就得胜有余了。
 | 38 | 因为我深信：无论是死、是生，是天使、是掌权的，是现在的事，是将来的事，是有能力的，
 | 39 | 是高天的、是深渊的，或是任何别的被造之物，都不能叫我们与 神的爱隔绝，这爱是在我们的主耶稣基督里的。


新译本 - 罗马书 - 第九章

 罗马书
第九章
神拣选以色列人
 | 1 | 我在基督里说的是实话，并没有撒谎，因为我的良心在圣灵里一同为我作证；
 | 2 | 我大大忧愁，心里常常伤痛。
 | 3 | 为我的同胞，就是我骨肉之亲，就算自己受咒诅，与基督隔绝，我也甘心。
 | 4 | 他们是以色列人：嗣子的名分、荣耀、众约、律法、敬拜的礼仪和各样的应许，都是他们的。
 | 5 | 蒙拣选的列祖也是他们的祖宗；按肉身来说，基督也是出自他们这一族。其实，他是在万有之上，永远受称颂的 神。阿们。
 | 6 | 当然，这不是说 神的话落了空，因为出自以色列的，不都是以色列人；
 | 7 | 也不因为他们是亚伯拉罕的后裔，就都成为他的儿女，只有“以撒生的，才可以称为你的后裔”，
 | 8 | 这就是说，肉身生的儿女并不是 神的儿女，只有凭着应许生的儿女才算是后裔。
 | 9 | 因为所应许的话是这样：“明年这个时候我要来，撒拉必定生一个儿子。”
 | 10 | 不但如此，利百加也是这样：既然从一个人，就是从我们的祖宗以撒怀了孕，
 | 11 | 双生子还没有生下来，善恶也没有行出来（为要坚定 神拣选人的旨意，
 | 12 | 不是由于行为，而是由于那呼召者）， 神就对她说：“将来大的要服事小的。”
 | 13 | 正如经上所记的：“我爱雅各，却恶以扫。”
 | 14 | 既是这样，我们可以说什么呢？ 神不公平吗？绝对不会！
 | 15 | 因为他对摩西说：“我要怜悯谁，就怜悯谁；我要恩待谁，就恩待谁。”
 | 16 | 这样看来，既不是出于人意，也不是由于人为，只在于那怜悯人的 神。
 | 17 | 经上有话对法老说：“我把你兴起来，是要借着你显出我的大能，并且使我的名传遍全地。”
 | 18 | 这样看来，他愿意怜悯谁就怜悯谁，愿意谁刚硬就使谁刚硬。
神显出忿怒又施行怜悯
 | 19 | 这样，你会对我说：“那么他为什么责怪人呢？有谁抗拒他的旨意呢？”
 | 20 | 你这个人哪，你是谁，竟敢跟 神顶嘴呢？被造的怎么可以对造他的说：“你为什么把我做成这个样子呢？”
 | 21 | 陶匠难道没有权用同一团的泥，又做贵重的、又做卑贱的器皿吗？
 | 22 | 如果 神有意要显明他的忿怒，彰显他的大能，而多多容忍那可怒、预备遭毁灭的器皿，
 | 23 | 为了要使他丰盛的荣耀，彰显在那蒙恩、早已预备要得荣耀的器皿上，这又有什么不可呢？
 | 24 | 这器皿就是我们这些不但从犹太人中，也从外族人中蒙召的人。
 | 25 | 就如 神在何西阿书上说的：“我要称那不是我子民的为我的子民，那不蒙爱的为蒙爱的；
 | 26 | 从前在什么地方对他们说：你们不是我的子民，将来就在那里称他们为永活 神的儿子。”
 | 27 | 以赛亚指着以色列人大声说：“以色列子孙的数目虽然多如海沙，得救的不过是剩下的余数；
 | 28 | 因为主必在地上迅速而彻底地成就他的话。”
 | 29 | 又如以赛亚早已说过的：“如果不是万军之主给我们存留后裔，我们早就像所多玛和蛾摩拉一样了。”
以色列人因为不信而绊倒
 | 30 | 既是这样，我们还有什么可说的呢？那不追求义的外族人却得了义，就是因信而得的义。
 | 31 | 但以色列人追求律法的义（“律法的义”原文作“义的律法”），却达不到律法的要求。
 | 32 | 这是什么缘故呢？因为他们不凭信心，只靠行为。他们绊倒在那绊脚石上，
 | 33 | 正如经上所记：“看哪，我在锡安放了一块绊脚石，是绊倒人的磐石；信靠他的人，必不致失望。”


新译本 - 罗马书 - 第十章

 罗马书
第十章
 | 1 | 弟兄们，我心里切切盼望的，并且为以色列人向 神祈求的，是要他们得救。
 | 2 | 我可以为他们作证，他们对 神有热心，但不是按着真见识；
 | 3 | 他们既然不明白 神的义，而又企图建立自己的义，就不服 神的义了。
 | 4 | 因为律法的终极就是基督，使所有信的人都得着义。
求告主名的都必得救
 | 5 | 论到出于律法的义，摩西写着说：“遵行这些事的人就必因这些事而活。”
 | 6 | 但那出于信心的义却这样说：“你心里不要说：‘谁要升到天上去呢？’（就是要把基督领下来，）
 | 7 | 或是说：‘谁要下到深渊去呢？’（就是要把基督从死人中领上来。）”
 | 8 | 然而那出于信心的义还说什么呢？”这话与你相近，在你口里，也在你心里。”这话就是我们所传信心的信息。
 | 9 | 你若口里认耶稣为主，心里信 神使他从死人中复活，就必得救；
 | 10 | 因为心里相信就必称义，用口承认就必得救。
 | 11 | 经上说：“所有信靠他的人，必不致失望。”
 | 12 | 其实并不分犹太人和希腊人，因为大家同有一位主；他厚待所有求告他的人，
 | 13 | 因为“凡求告主名的，都必得救。”
 | 14 | 然而，人还没有信他，怎能求告他呢？没有听见他，怎能信他呢？没有人传扬，怎能听见呢？
 | 15 | 如果没有蒙差遣，怎能传扬呢？如经上所记：“那些传美事报喜讯的人，他们的脚踪多么美！”
 | 16 | 但并不是所有的人都顺从福音，因为以赛亚说：“主啊，我们所传的，有谁信呢？”
 | 17 | 可见信心是从所听的道来的，所听的道是借着基督的话来的。
 | 18 | 但是我要说，他们没有听见吗？他们的确听见了，如经上所记：“他们的声音传遍全地，他们的言语传到地极。”
 | 19 | 我再说：以色列人真的不明白吗？首先，摩西说：“我要使你们对那不是子民的生嫉妒，对那无知的民族起忿怒。”
 | 20 | 后来，以赛亚也放胆地说：“没有寻找我的，我让他们找到；没有求问我的，我向他们显现。”
 | 21 | 论到以色列人，他却说：“我整天向那悖逆顶嘴的子民伸开双手。”


新译本 - 罗马书 - 第十一章

 罗马书
第十一章
神并没有丢弃以色列人
 | 1 | 那么我要说，难道 神丢弃了他的子民吗？绝对没有！因为我自己也是以色列人，是亚伯拉罕的后裔，属于便雅悯支派的。
 | 2 | 神并没有丢弃他预先知道的子民。难道你们不知道在经上以利亚的话是怎样说的吗？他向 神控诉以色列人：
 | 3 | “主啊，他们杀了你的众先知，拆毁了你的祭坛，只剩下我一个人，他们还在寻索我的性命。”
 | 4 | 但 神怎样回答他呢？”我为自己留下了七千人，是没有向巴力屈膝的。”
 | 5 | 因此，现在也是这样，按着恩典的拣选，还有剩下的余数。
 | 6 | 既然是靠着恩典，就不再是由于行为了；不然的话，恩典就不再是恩典了。
 | 7 | 那又怎么样呢？以色列人恳切寻找的，他们没有得到，蒙拣选的人倒得着了。其余的人都成了顽固的，
 | 8 | 正如经上所记：“ 神给了他们麻木的灵，有眼睛却看不见，有耳朵却听不到，直到今日。”
 | 9 | 大卫也说：“愿他们的筵席成为他们的网罗、陷阱、绊脚石和报应；
 | 10 | 愿他们的眼睛昏暗，不能看见；愿他们的背脊常常弯曲。”
外族人因信得到救恩
 | 11 | 那么我要说，他们失足是要倒下去吗？绝对不是！反而因为他们的过犯，救恩就临到外族人，为了要激起他们奋发。
 | 12 | 既然他们的过犯可以使世人富足，他们的失败可以使外族人富足，何况他们的丰盛呢？
 | 13 | 我现在对你们外族人说话，因为我是外族人的使徒，所以尊重我的职分，
 | 14 | 这样也许可以激起我骨肉之亲奋发，使他们中间有一些人得救。
 | 15 | 如果他们被舍弃，世人就可以与 神复和；他们蒙接纳，不就等于从死人中复活吗？
 | 16 | 如果首先献上的生面是圣的，整团面也是圣的；如果树根是圣的，树枝也是圣的。
 | 17 | 如果把几根树枝折下来，让你这野橄榄可以接上去，一同分享那橄榄树根的汁浆，
 | 18 | 你就不可向那些树枝夸口。你若要夸口，就应当想想：不是你支持着树根，而是树根支持着你。
 | 19 | 那么你会说，那些树枝被折下来，就是要把我接上去。
 | 20 | 不错，他们因为不信而被折下来，你因着信才站立得住。只是不可心高气傲，倒要存畏惧的心。
 | 21 | 神既然不顾惜那本来的树枝，也不会顾惜你。
 | 22 | 所以要留意 神的恩慈和严厉：对跌倒的人，他是严厉的；对你，只要你继续在他的恩慈里，他是恩慈的；不然的话，你也会被砍下来。
 | 23 | 至于他们，如果不是继续不信，他们仍然会被接上去，因为 神能够把他们再接上去。
 | 24 | 你这从野生的橄榄树上砍下来的，尚且可以不自然地接在栽种的橄榄树上，那些本来就有的树枝，不是更能够接在原来的橄榄树上吗？
全以色列都要得救
 | 25 | 弟兄们，我不愿意你们对这奥秘一无所知，免得你们自以为聪明。这奥秘就是以色列人当中有一部分是硬心的，直到外族人的全数满了；
 | 26 | 这样，全以色列都要得救，如经上所记：“拯救者必从锡安出来，除掉雅各家的不敬虔的心；
 | 27 | 我除去他们罪恶的时候，就与他们立这样的约。”
 | 28 | 就福音来说，因你们的缘故，他们是仇敌；就拣选来说，因祖宗的缘故，他们是蒙爱的。
 | 29 | 因为 神的恩赏和呼召是决不会反悔的。
 | 30 | 正如你们从前不顺服 神，现在却因着他们的不顺服，你们倒蒙了怜悯；
 | 31 | 照样，他们因着你们所蒙的怜悯，现在也不顺服，使他们现在也可以蒙怜悯。
 | 32 | 因为 神把所有的人都圈在不顺服之中，为了要怜悯所有的人。
颂赞 神
 | 33 | 神的丰富、智慧和知识，是多么高深啊！他的判断是多么难测，他的道路是多么难寻！
 | 34 | “谁知道主的心意，谁作过他的参谋？”
 | 35 | “谁先给了他，以致他要偿还呢？”
 | 36 | 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。


新译本 - 罗马书 - 第十二章

 罗马书
第十二章
献上自己当作活祭
 | 1 | 所以弟兄们，我凭着 神的仁慈劝你们，要把身体献上，作圣洁而蒙 神悦纳的活祭；这是你们理所当然的事奉。
 | 2 | 不要模仿这个世代，倒要借着心意的更新而改变过来，使你们可以察验出什么是 神的旨意，就是察验出什么是美好的、蒙他悦纳的和完全的事。
信徒行事为人的准则
 | 3 | 我凭着所赐给我的恩典，对你们各人说，不可自视太高，高于所当看的，反而应该照着 神分给各人信心的大小，看得适中。
 | 4 | 就像一个身体有许多肢体，各肢体都有不同的功用；
 | 5 | 照样，我们大家在基督里成为一个身体，也是互相作肢体。
 | 6 | 照着所赐给我们的恩典，我们各有不同的恩赐：说预言的，就应当照着信心的程度去说；
 | 7 | 服事人的，就应当照着恩赐去服事；教导的，就应当照着恩赐教导；
 | 8 | 劝慰的，就应当照着恩赐劝慰；把财物分给人的要真诚；领导的要殷勤；行善的要乐意。
 | 9 | 爱，不可虚伪；恶，要厌恶；善，要持守。
 | 10 | 要以手足之爱彼此相亲，用恭敬的心互相礼让。
 | 11 | 殷勤不可懒惰，心灵要火热，常常服事主；
 | 12 | 在盼望中要喜乐，在患难中要坚忍，祷告要恒切。
 | 13 | 圣徒有缺乏的，就要接济；客旅要热诚地款待。
 | 14 | 迫害你们的，要为他们祝福；只可祝福，不可咒诅。
 | 15 | 要与喜乐的人一同喜乐，与哀哭的人一同哀哭。
 | 16 | 要彼此同心，不可心高气傲，倒要俯就卑微的。不可自以为聪明。
 | 17 | 不可以恶报恶。大家以为美的事，要努力去作。
 | 18 | 可能的话，总要尽你们的所能与人和睦。
 | 19 | 亲爱的啊，不要为自己伸冤，宁可等候主的忿怒，因为经上记着，主说：“伸冤在我，我必报应。”
 | 20 | 相反地，“如果你的仇敌饿了，就给他吃；如果渴了，就给他喝。因为你这样作，就是把炭火堆在他的头上。”
 | 21 | 不可被恶所胜，反要以善胜恶。


新译本 - 罗马书 - 第十三章

 罗马书
第十三章
应当服从政府
 | 1 | 政府的权柄，人人都应当服从。因为没有一样权柄不是从 神来的；掌权的都是 神设立的。
 | 2 | 所以抗拒掌权的，就是反对 神所设立的；反对的人必自招刑罚。
 | 3 | 执政的不是要使行善的惧怕，而是要使作恶的惧怕。你想不怕掌权的吗？只要行善，就会得到称赞；
 | 4 | 因为他是 神的仆役，是对你有益的。但如果你作恶，就应当惧怕；因为他佩剑，不是没有作用的。他是 神的仆役，是向作恶的人施行刑罚的。
 | 5 | 所以你们必须服从，不但是为了刑罚，也是因为良心的缘故。
 | 6 | 因此，你们也当纳税，因为他们是 神的差役，专责处理这事的。
 | 7 | 你们要向各人清还所欠的；应当纳税的，就要给他纳税；应当进贡的，就给他进贡；应当敬畏的，就敬畏他；应当尊敬的，就尊敬他。
爱是成全律法的
 | 8 | 不要欠人的债；但在彼此相爱的事上，要觉得是欠了人的债。爱别人的，就成全了律法。
 | 9 | 那“不可奸淫，不可杀人，不可偷盗，不可贪心”等等的诫命，都包括在“爱人如己”这一句话里面了。
 | 10 | 爱是不加害于人的，所以爱是成全律法的。
总要披戴基督
 | 11 | 还有，你们知道这是什么时期了，现在正是你们应该睡醒的时候，因为我们得救，现在比初信的时候更加接近了。
 | 12 | 黑夜已深，白昼近了，所以我们要除掉暗昧的行为，带上光明的武器。
 | 13 | 行事为人要光明磊落，好像行在白昼。不可荒宴醉酒，不可放荡纵欲，不可纷争嫉妒。
 | 14 | 总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。


新译本 - 罗马书 - 第十四章

 罗马书
第十四章
不可论断弟兄或轻看弟兄
 | 1 | 你们要接纳信心软弱的人，不要论断引起争论的事。
 | 2 | 有人相信所有的食物都可以吃，信心软弱的人却只吃蔬菜。
 | 3 | 吃的人不要轻看不吃的人，不吃的人也不要批评吃的人，因为 神已经接纳他了。
 | 4 | 你是谁，竟然批评别人的家仆呢？他或站稳或跌倒，只和自己的主人有关；但他必定站稳，因为主能够使他站稳。
 | 5 | 有人认为这日比那日好，也有人认为日日都是一样；只要各人自己心意坚定就可以了。
 | 6 | 守日的人是为主守的，吃的人是为主吃的，因为他感谢 神；不吃的人是为主不吃，他也感谢 神。
 | 7 | 我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；
 | 8 | 我们若死了，是为主而死。所以，我们无论活着或是死了，总是属于主的人。
 | 9 | 为了这缘故，基督死了，又活过来，就是要作死人和活人的主。
 | 10 | 这样，你为什么批评你的弟兄呢？为什么又轻看你的弟兄呢？我们都要站在 神的审判台前；
 | 11 | 因为经上记着：“主说，我指着我的永生起誓：万膝必向我跪拜，万口必称颂 神。”
 | 12 | 这样看来，我们各人都要把自己的事向 神交代。
不可使弟兄跌倒
 | 13 | 所以，我们不要再彼此批评了；倒要立定主意，决不作绊倒弟兄或使他跌倒的事。
 | 14 | 我知道，并且在主耶稣里深信，没有一样东西的本身是不洁的，但如果有人认为是不洁的，对他来说那东西就成为不洁了。
 | 15 | 如果你为了食物使你的弟兄忧愁，你就不再是凭着爱心行事了。你不可因着你的食物，使基督已经替他死了的人灭亡。
 | 16 | 所以，不可使你们看为好的被人毁谤；
 | 17 | 因为 神的国不在于吃喝，而在于公义、和睦，以及圣灵里的喜乐。
 | 18 | 这样服事基督的人，必蒙 神喜悦，又得众人嘉许。
 | 19 | 所以，我们总要追求和睦的事，与彼此造就的事。
 | 20 | 不可因食物的缘故拆毁 神的工作。一切都是洁净的，但人若因食物绊倒弟兄，对他来说，这就是恶事了。
 | 21 | 无论是吃肉，是喝酒，或是什么使你的弟兄跌倒的事，一律不要作才好。
 | 22 | 你所信的，你自己要在 神面前持守。人在经自己考验后认可的事上能够不自责，他就有福了。
 | 23 | 但如果有人存着疑惑的心去吃，他就被定罪了，因为他不是出于信心。凡不是出于信心的，都是罪。


新译本 - 罗马书 - 第十五章

 罗马书
第十五章
不求自己的喜悦
 | 1 | 我们坚强的人，应该担当不坚强的人的软弱，不应该求自己的喜悦。
 | 2 | 我们各人务要叫邻舍喜悦，好让他得到益处、得到造就。
 | 3 | 因为连基督也不求自己的喜悦；反而像经上所记的：“辱骂你的人的辱骂，都落在我的身上。”
 | 4 | 从前经上所写的，都是为教训我们而写的，好使我们借着忍耐和圣经中的安慰得着盼望。
 | 5 | 愿赐忍耐和安慰的 神，使你们彼此同心，效法基督耶稣，
 | 6 | 同心一致地荣耀我们主耶稣基督的父 神。
外族人蒙恩颂赞 神
 | 7 | 因此，你们应当彼此接纳，就像基督接纳了你们一样，使荣耀归于 神。
 | 8 | 我说，基督为了 神的真理，成了受割礼的人的仆人，为的是要证实对祖先的应许，
 | 9 | 使外族人因着所蒙的怜悯荣耀 神；如经上所记：“因此我要在列邦中称赞你，歌颂你的名。”
 | 10 | 又说：“列邦啊，当与他的子民一同快乐。”
 | 11 | 又说：“万国啊，你们当赞美主；愿万民都颂赞他。”
 | 12 | 以赛亚也说：“将来必有耶西的根，就是那兴起来治理列邦的；列邦都寄望于他。”
 | 13 | 愿那赐盼望的 神，因着你们的信，把一切喜乐平安充满你们，使你们靠着圣灵的大能满有盼望。
不在传过基督的地方传福音
 | 14 | 我的弟兄们，我个人深信你们自己也满有良善，充满丰富的知识，也能够彼此劝导。
 | 15 | 但有些地方，我写得稍为大胆一点，是要提醒你们；我因着 神赐给我的恩典，
 | 16 | 为外族人作了基督耶稣的仆役，作了 神福音的祭司，使所献上的外族人得蒙悦纳，靠着圣灵成为圣洁。
 | 17 | 所以，在 神的事上，我在基督耶稣里倒有可以引以为荣的。
 | 18 | 别的我不敢说，我只说基督借着我所作的事，就是用言语行为，借着神迹和奇事的大能，以及圣灵的大能，使外族人顺服；这样，我从耶路撒冷直到以利里古，把基督的福音都传开了。
 | 20 | 我立定主意，不在宣扬过基督的地方传福音，免得建立在别人的根基上，
 | 21 | 反而照经上所记：“那对他一无所闻的，将要看见；那没有听过的，将要明白。”
保罗计划到罗马去
 | 22 | 因此，我多次受到拦阻，不能到你们那里去。
 | 23 | 但现在这一带再没有可传的地方，而我多年来又很想去见你们，
 | 24 | 所以，无论我什么时候到西班牙去，都希望趁我路过时和你们见面，先稍微满足我的心愿，然后由你们给我送行到那里去。
 | 25 | 不过，我现在为了供应圣徒的事要往耶路撒冷去；
 | 26 | 因为马其顿和亚该亚人乐意捐了一些钱，给耶路撒冷圣徒中的穷人。
 | 27 | 他们是乐意的，而且那也是他们的本分（“本分”原文作“债”），因为外族人既然分享了犹太人属灵的好处，就应该供应他们肉身的需要。
 | 28 | 等我办好这件事，把这笔款项安全地交了给他们，我就要路过你们那里到西班牙去。
 | 29 | 我知道我到你们那里去的时候，一定会带着基督丰盛的福分。
 | 30 | 弟兄们，我靠着我们的主耶稣基督，凭着圣灵的慈爱，劝你们和我一同竭力为我向 神祈祷，
 | 31 | 求 神救我脱离犹太地不信从的人，使我带到耶路撒冷的捐款，可以得到圣徒的悦纳；
 | 32 | 也使我照着 神的旨意，高高兴兴地到你们那里去，好和你们一同得到安息。
 | 33 | 愿赐平安的 神与你们众人同在。阿们。


新译本 - 罗马书 - 第十六章

 罗马书
第十六章
推荐非比
 | 1 | 我向你们推荐我们的姊妹非比；她是坚革里教会的执事。
 | 2 | 请你们在主里用合乎圣徒身分的态度去接待她。无论她在什么事上有需要，请你们都帮助她；因为她曾经帮助许多人，也帮助了我。
保罗问候众圣徒
 | 3 | 问候在基督耶稣里与我同工的百基拉和亚居拉；
 | 4 | 他们为了我的性命，置生死于度外，不但我感激他们，连外族的众教会也感激他们。
 | 5 | 也问候他们家里的教会。问候我亲爱的以拜尼妥，他是亚西亚省第一个归入基督的人。
 | 6 | 问候马利亚，她为你们多多劳苦。
 | 7 | 问候曾经与我一同被囚的亲族安多尼古和犹尼亚；他们在使徒中是有名望的，也比我先在基督里。
 | 8 | 问候在主里我亲爱的暗伯利。
 | 9 | 问候在基督里与我们同工的珥巴努和我亲爱的士达古。
 | 10 | 问候在基督里蒙称许的亚比利。问候亚里斯多博家里的人。
 | 11 | 问候我的亲族希罗天。问候拿其舒家中在主里的人。
 | 12 | 问候在主里劳苦的土非拿和土富撒。问候亲爱的彼息；她在主里多多劳苦。
 | 13 | 问候在主里蒙拣选的鲁孚和他的母亲；她也是我在主里的母亲。
 | 14 | 问候亚逊其都、弗勒干、赫米、百罗巴、赫马，以及和他们在一起的弟兄们。
 | 15 | 问候非罗罗哥和犹利亚，尼利亚与他的姊妹和阿林巴，以及同他们在一起的众圣徒。
 | 16 | 你们要用圣洁的亲嘴彼此问安。基督的众教会都问候你们。
提防背道的人
 | 17 | 弟兄们，我劝你们要提防那些离间你们、绊倒你们、使你们违反你们所学的教义的人。你们也要避开他们，
 | 18 | 因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语欺骗老实人的心。
 | 19 | 你们的顺服已经名闻各处，所以我为你们高兴。我愿你们在善事上有智慧，在恶事上毫不沾染。
 | 20 | 赐平安的 神快要把撒但践踏在你们脚下。愿我们主耶稣的恩惠与你们同在。
问安和颂赞
 | 21 | 我的同工提摩太和我的亲族路求、耶逊和所西巴德都问候你们。
 | 22 | （我──代笔写这封信的德图──也在主里问候你们。）
 | 23 | 那接待我也接待全教会的该犹，问候你们。本城的司库以拉都和夸图弟兄问候你们。
 | 24 | （有些抄本有第24节：“愿我们主耶稣基督的恩惠，与你们众人同在。阿们。”）
 | 25 | 神能依照我所传的福音和耶稣基督所传的信息，照着他奥秘的启示，坚定你们。
 | 26 | 这奥秘自古以来秘而不宣，但现在借着众先知所写的，照着永恒的 神的谕旨，已经向万国显明出来，使他们相信而顺服。
 | 27 | 愿荣耀借着耶稣基督，归给独一全智的 神，直到永远。阿们。


新译本 - 罗马书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |  |


新译本 - 哥林多前书 - 第一章

 哥林多前书
第一章
问安
 | 1 | 奉 神旨意蒙召作基督耶稣使徒的保罗，和苏提尼弟兄，
 | 2 | 写信给在哥林多 神的教会，就是在基督耶稣里已经被分别为圣，蒙召为圣徒的人，和所有在各地呼求我们主耶稣基督的名的人。基督是他们的主，也是我们的主。
 | 3 | 愿恩惠平安从我们的父 神和主耶稣基督临到你们。
为信徒感谢 神
 | 4 | 我因着 神在基督耶稣里赐给你们的恩典，常常为你们感谢我的 神，
 | 5 | 因为你们在他里面凡事都富足，很有口才，知识丰富，
 | 6 | 就如我们为基督所作的见证在你们中间得到坚立一样，
 | 7 | 以致你们在恩赐上一无所缺，殷切盼望着我们主耶稣基督的显现；
 | 8 | 他也必坚定你们到底，使你们在我们主耶稣基督的日子无可指摘。
 | 9 | 神是信实的，他呼召了你们，是要你们与他的儿子我们主耶稣基督连合在一起。
基督是分开的吗？
 | 10 | 弟兄们，我凭着我们主耶稣基督的名，劝你们大家要同心，在你们中间不要分党，只要在同一的心思、同一的意念上团结起来。
 | 11 | 我的弟兄们，革来氏家里的人向我提到你们，说你们中间有纷争。
 | 12 | 我的意思就是，你们各人说，我是保罗派的，我是亚波罗派的，我是矶法派的，我是基督派的。
 | 13 | 基督是分开的吗？保罗为你们钉了十字架吗？你们受洗是归入保罗的名下吗？
 | 14 | 我感谢 神，除了基利司布和该犹以外，我没有给你们任何人施过洗，
 | 15 | 所以你们没有人可以说是受洗归入我名下的。
 | 16 | 我也给司提反一家的人施过洗；此外，有没有给别人施过洗，我就不记得了。
 | 17 | 基督差遣我，不是要我去施洗，而是去传福音；不是靠着智慧的言论去传，免得基督的十字架失去了效力。
基督是 神的能力和智慧
 | 18 | 因为十字架的道理，对走向灭亡的人来说是愚笨的，但对我们这些得救的人，却是 神的大能。
 | 19 | 因为经上记着说：“我要灭绝智慧人的智慧，废弃聪明人的聪明。”
 | 20 | 智慧人在哪里？经学家在哪里？今世的辩士在哪里？ 神不是使属世的智慧变成了愚笨吗？
 | 21 | 因为在 神的智慧里，世人凭自己的智慧，既然不能认识 神， 神就乐意借着所传的愚笨的道理，去拯救那些信的人。
 | 22 | 犹太人要求神迹，希腊人寻找智慧，
 | 23 | 我们却传扬钉十字架的基督；在犹太人看来是绊脚石，在外族人看来是愚笨的，
 | 24 | 但对那些蒙召的人，不论是犹太人或希腊人，基督是 神的能力， 神的智慧。
 | 25 | 因为 神的愚笨总比人智慧， 神的软弱总比人刚强。
 | 26 | 弟兄们，你们想想，你们这些蒙召的，按人来看有智慧的不多，有权势的不多，出身尊贵的也不多。
 | 27 | 但是 神却拣选了世上愚笨的，使那些有智慧的羞愧。他也拣选了世上软弱的，使那些刚强的羞愧。
 | 28 | 他也拣选了世上卑贱的和被人轻视的，以及算不得什么的，为了要废弃那些自以为是的，
 | 29 | 使所有的人在 神面前都不能自夸。
 | 30 | 你们因着 神得以在基督耶稣里，他使基督成了我们的智慧；就是公义、圣洁和救赎，
 | 31 | 正如经上所说的：“夸口的应当靠着主夸口。”


新译本 - 哥林多前书 - 第二章

 哥林多前书
第二章
只传耶稣基督钉十字架
 | 1 | 弟兄们，我从前到你们那里去，并没有用高言大智向你们传讲 神的奥秘。
 | 2 | 因为我曾立定主意，在你们中间什么都不想知道，只知道耶稣基督和他钉十字架的事。
 | 3 | 我在你们那里的时候，又软弱又惧怕，而且战战兢兢；
 | 4 | 我说的话、讲的道，都不是用智慧的话去说服人，而是用圣灵和能力来证明，
 | 5 | 使你们的信不是凭着人的智慧，而是凭着 神的能力。
属灵的人看透万事
 | 6 | 然而在信心成熟的人中间，我们也讲智慧，但不是这世代的智慧，也不是这世代将要灭亡的执政者的智慧。
 | 7 | 我们所讲的，是从前隐藏的、 神奥秘的智慧，就是 神在万世以前，为我们的荣耀所预定的；
 | 8 | 这智慧，这世代执政的人没有一个知道，如果他们知道，就不会把荣耀的主钉在十字架上了。
 | 9 | 正如经上所记：“ 神为爱他的人所预备的，是眼睛未曾见过，耳朵未曾听过，人心也未曾想到的。”
 | 10 | 但 神却借着圣灵把这些向我们显明了，因为圣灵测透万事，连 神深奥的事也测透了。
 | 11 | 除了在人里面的灵，谁能知道人的事呢？同样，除了 神的灵，也没有人知道 神的事。
 | 12 | 我们所领受的，不是这世界的灵，而是从 神来的灵，使我们能知道 神开恩赐给我们的事。
 | 13 | 我们也讲这些事，不是用人的智慧所教的言语，而是用圣灵所教的言语，向属灵的人解释属灵的事（“向属灵的人解释属灵的事”或译：“用属灵的话解释属灵的事”）。
 | 14 | 然而属血气的人不接受 神的灵的事，因为他以为是愚笨的；而且他也不能够明白，因为这些事，要有属灵的眼光才能领悟。
 | 15 | 属灵的人能看透万事，却没有人能看透他，
 | 16 | 如经上所记：“谁曾知道主的心意，能够指教他呢？”但我们已经得着基督的心意了。


新译本 - 哥林多前书 - 第三章

 哥林多前书
第三章
不可分派结党
 | 1 | 弟兄们，我从前对你们说话，还不能把你们看作属灵的人，只能看作属肉体的，看作在基督里的婴孩。
 | 2 | 我喂给你们吃的是奶，不是饭，因为那时你们不能吃，就是现在还是不能，
 | 3 | 因为你们仍然是属肉体的。在你们当中既然有嫉妒纷争，你们不还是属肉体，照着世人的方式而行吗？
 | 4 | 有人说“我是保罗派的”，又有人说“我是亚波罗派的”，你们不是和世人一样吗？
 | 5 | 亚波罗算什么？保罗算什么？我们不过是 神的仆人，你们借着我们信了主；按着主所赐给各人的，
 | 6 | 我栽种了，亚波罗浇灌了，唯有 神使它生长。
 | 7 | 所以，栽种的算不得什么，浇灌的也算不得什么，只在乎那使它生长的 神。
 | 8 | 栽种的和浇灌的都是一样，只是各人要照着自己的劳苦得着自己的报酬。
 | 9 | 我们是 神的同工，你们是 神的田地， 神的房屋。
 | 10 | 我照着 神赐给我的恩典，就像一个聪明的工程师，立好了根基，别人在上面建造。各人要注意怎样在上面建造，
 | 11 | 因为除了那已经立好的根基以外，没有人能立别的根基。那根基就是耶稣基督。
 | 12 | 如果有人用金、银、宝石、草、木、禾秸，在这根基上建造，
 | 13 | 各人的工程将来必要显露，因为那日子必把它显明出来。有火要把它显露出来，那火要考验各人的工程是怎样的。
 | 14 | 如果有人在这根基上建造的工程存得住，他就要得到赏赐；
 | 15 | 如果有人的工程被烧毁，他就要受亏损；自己却要得救，只是要像从火里经过一样。
 | 16 | 难道不知道你们是 神的殿， 神的灵住在你们里面吗？
 | 17 | 如果有人毁坏 神的殿， 神必要毁坏这人，因为 神的殿是圣洁的，这殿就是你们。
 | 18 | 谁也不要自欺。如果你们当中有人以为自己在这世代里是有智慧的，他就应该变为愚笨，好让他有智慧。
 | 19 | 因为这世界的智慧，在 神看来是愚笨的，如经上所记：“他使有智慧的人中了自己的诡计。”
 | 20 | 又说：“主知道智慧人的意念是虚妄的。”
 | 21 | 所以，谁都不可拿人来夸耀，因为一切都是你们的。
 | 22 | 无论是保罗，是亚波罗，是矶法，是世界，是生，是死，是现在的事，是将来的事，都是你们的。
 | 23 | 你们是属基督的，基督是属 神的。


新译本 - 哥林多前书 - 第四章

 哥林多前书
第四章
基督的使徒遭人轻视
 | 1 | 这样，人应该把我们看作基督的仆人， 神奥秘的事的管家。
 | 2 | 对于管家的要求，就是要他忠心。
 | 3 | 我被你们论断，或被人间法庭审判，我都认为是极小的事，连我自己也不论断自己。
 | 4 | 我虽然问心无愧，却不能因此自以为义，因为判断我的是主。
 | 5 | 所以时候还没有到，你们不要批评，直等到主来；他要照出黑暗中的隐情，显明人心里的动机。那时，各人要从 神那里得着称赞。
 | 6 | 弟兄们，我为你们的缘故，拿了这些事来比拟自己和亚波罗，让你们在我们身上学到的，不会超过圣经所记的，免得你们中间有人自高自大，看重这个轻视那个。
 | 7 | 使你与人不同的是谁呢？你有什么不是领受的呢？既然是领受的，为什么要自夸，好像不是领受的呢？
 | 8 | 你们已经满足了，已经丰富了，不需要我们，自己作王了。我恨不得你们真的作了王，让我们也可以跟你们一同作王！
 | 9 | 我想 神是把我们作使徒的列在最后，好像定了死刑的人，因为我们成了一台戏给宇宙观看，就是给天使和世人观看！
 | 10 | 我们为基督的缘故，成了愚笨的；你们在基督里，倒成了聪明的。我们软弱，你们倒强壮；你们受人尊敬，我们倒被轻视。
 | 11 | 直到现在，我们还是又饥又渴，衣不蔽体，又挨打，又没有栖身的地方，
 | 12 | 并且劳苦，亲手作工。被人咒骂，我们就祝福；遭受迫害，我们就忍受；
 | 13 | 被人毁谤，我们却好好地劝导；直到现在，人还是把我们当作世上的垃圾，万物的渣滓。
 | 14 | 我写这些话，不是要叫你们羞愧，而是把你们当作我亲爱的儿女一样劝戒你们。
 | 15 | 纵然你们在基督里有上万的启蒙教师，可是父亲却不多，因为是我在基督耶稣里借着福音生了你们。
 | 16 | 所以我劝你们要效法我。
 | 17 | 因此，我打发提摩太到你们那里去。他是我在主里亲爱又忠心的儿子，他要提醒你们我在基督里是怎样行事为人，正如我在各处教会中所教导的一样。
 | 18 | 有人以为我不会到你们那里去，就自高自大。
 | 19 | 然而主若愿意，我很快就要到你们那里去；到时我要知道的，不是那些自高自大的人所讲的，而是他们的能力。
 | 20 | 因为 神的国不在乎言语，而在乎权能。
 | 21 | 你们愿意怎么样呢？要我带着刑杖到你们那里去，还是以温柔的灵，带着爱心去呢？


新译本 - 哥林多前书 - 第五章

 哥林多前书
第五章
行淫乱的人应当赶出教会
 | 1 | 听说你们中间竟然有淫乱的事，这样的淫乱在教外人中间都没有，就是有人和他的继母同居。
 | 2 | 你们还是自高自大！难道你们不该觉得痛心，把作这件事的人从你们中间赶出去吗？
 | 3 | 我身体虽然不在你们那里，心灵却与你们在一起，好像我亲身在那里审判了作这件事的人，
 | 4 | 就是当你们奉我们主耶稣的名聚集在一起，我的灵在那里，我们主耶稣的权能也同在的时候，
 | 5 | 要把这样的人交给撒但，败坏他的身体，使他的灵魂在主的日子可以得救。
 | 6 | 你们这样自夸是不好的。你们不知道一点面酵能使全团面发起来吗？
 | 7 | 你们既是无酵的面，就应当把旧酵除净，好让你们成为新的面团；因为我们逾越节的羊羔基督已经被杀献祭了。
 | 8 | 所以我们守这节，不可用旧酵，也不可用又邪又恶的酵，而是要用纯洁真实的无酵饼。
 | 9 | 我以前写信告诉你们，不可与淫乱的人来往。
 | 10 | 这话当然不是指这世上行淫乱的、贪心的、勒索的，或拜偶像的人；如果是这样，你们就非脱离这世界不可。
 | 11 | 但现在我写信告诉你们，如果有称为弟兄，却是行淫乱、贪心、拜偶像、辱骂人、醉酒或勒索的，这样的人，不可和他来往，连和他吃饭都不可。
 | 12 | 审判教外的人，跟我有什么关系？教内的人不是你们审判的吗？
 | 13 | 至于教外的人， 神会审判他们。你们要把那恶人从你们中间赶出去。


新译本 - 哥林多前书 - 第六章

 哥林多前书
第六章
信徒的争执应由教会审判
 | 1 | 你们中间有人和弟兄起了争执，怎敢告到不义的人面前，却不告在圣徒面前呢？
 | 2 | 你们不知道圣徒要审判世界吗？既然世界要由你们来审判，难道你们不配审判这些最小的事吗？
 | 3 | 你们不知道我们要审判天使吗？何况今生的事呢？
 | 4 | 你们既然要审判今生的事，为什么让教会不重视的人来审判呢？
 | 5 | 我说这话，是要使你们羞愧。难道你们中间没有一个有智慧的人，能够审判弟兄之间的事吗？
 | 6 | 你们竟然是弟兄告弟兄，而且告到不信的人面前去吗？
 | 7 | 你们彼此告状，已经是你们的失败了。为什么不宁愿受委屈呢？为什么不甘心吃亏呢？
 | 8 | 但你们反倒使人受委屈，叫人吃亏，而且他们就是你们的弟兄。
 | 9 | 你们不知道不义的人不能承受 神的国吗？不要自欺，无论是行淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、
 | 10 | 偷窃的、贪心的、醉酒的、辱骂人的或勒索的，都不能承受 神的国。
 | 11 | 你们有些人从前也是这样的，但现在借着我们主耶稣基督的名，靠着我们 神的灵，都已经洗净了，圣洁了，称义了。
要用身体荣耀 神
 | 12 | 什么事我都可以作，但不是都有益处。什么事我都可以作，但我不要受任何事的辖制。
 | 13 | 食物是为了肚腹，肚腹是为了食物；但 神却要把这两样都废掉。身体不是为了淫乱，而是为了主，主也是为了身体。
 | 14 | 神不但使主复活了，也要用他的能力使我们复活。
 | 15 | 你们不知道你们的身体就是基督的肢体吗？这样，我们可以把基督的肢体当作娼妓的肢体吗？当然不可以！
 | 16 | 你们不知道那跟娼妓苟合的，就是与她成为一体了吗？因为经上说：“二人要成为一体。”
 | 17 | 但那与主联合的，就是与他成为一灵了。
 | 18 | 你们要逃避淫乱的事。人所犯的，无论是什么罪，都是在身体以外，唯有行淫乱的，是触犯自己的身体。
 | 19 | 你们不知道你们的身体就是那位住在你们里面的圣灵的殿吗？这圣灵是你们从 神那里领受的。你们不是属于自己的，
 | 20 | 因为你们是用重价买来的。所以你们务要用自己的身体荣耀 神。


新译本 - 哥林多前书 - 第七章

 哥林多前书
第七章
婚姻的问题
 | 1 | 关于你们信上所提的事，我认为男人不亲近女人倒好。
 | 2 | 但为了避免淫乱的事，男人应当各有自己的妻子，女人也应当各有自己的丈夫。
 | 3 | 丈夫对妻子应该尽他的本分，妻子对丈夫也应当这样。
 | 4 | 妻子对自己的身体没有主权，权在丈夫；照样，丈夫对自己的身体也没有主权，权在妻子。
 | 5 | 夫妻不可彼此亏负，除非为了要专心祷告，双方才可以同意暂时分房。以后仍要同房，免得撒但趁着你们情不自禁的时候诱惑你们。
 | 6 | 我说这话是容许你们，并不是命令。
 | 7 | 我愿人人都像我一样；只是各人有各人从 神得来的恩赐，有人是这样，有人是那样。
 | 8 | 我现在要对未婚的人和寡妇说，他们若保持像我这样就好了；
 | 9 | 但如果不能自制，就应当结婚，因为结婚总比欲火焚身好。
 | 10 | 我要吩咐已婚的人（其实不是我，而是主吩咐的），妻子不可离开丈夫。
 | 11 | 如果离开了，就不可再嫁，不然，就要跟丈夫复合。丈夫也不可离弃妻子。
 | 12 | 我要对其余的人说（是我说的，不是主说的），倘若某弟兄有不信的妻子，而她也情愿和他住在一起，他就不要离弃她。
 | 13 | 如果妻子有不信的丈夫，而他也情愿和她住在一起，她也不要离弃丈夫。
 | 14 | 因为不信的丈夫因着妻子成为圣洁，不信的妻子也因着那个弟兄成为圣洁了。不然，你们的儿女就是不洁净的，但现在他们都是圣洁的了。
 | 15 | 如果那不信的要离去，就由他离去吧；在这种情形之下，信主的弟兄或姊妹都不必勉强。 神呼召你们，是要你们和睦。
 | 16 | 你这作妻子的，你怎么知道不能救你的丈夫呢？你这作丈夫的，你怎么知道不能救你的妻子呢？
保持蒙召时的身分
 | 17 | 不过，主怎样分给各人， 神怎样呼召各人，各人就要照着去行事为人。我也这样吩咐各教会。
 | 18 | 有人受了割礼而蒙召的吗？他就不要遮掩割礼的记号。有人未受割礼而蒙召的吗？他就不要受割礼。
 | 19 | 割礼算不得什么，没有割礼也算不得什么，要紧的是遵守 神的命令。
 | 20 | 各人蒙召的时候怎样，他就应当保持原来的情况。
 | 21 | 你蒙召的时候是作奴仆的吗？不要为此烦恼。但如果你能够得到自由，就要把握这机会。
 | 22 | 因为作奴仆的蒙了主的呼召，就是属于主的自由人了；照样，自由的人蒙了呼召，他就是基督的奴仆了。
 | 23 | 你们是用重价买来的，不要作人的奴仆。
 | 24 | 弟兄们，你们各人蒙召的时候怎样，就应当在 神面前保持这原来的情况。
未婚、守独身、守寡的问题
 | 25 | 关于守独身的女子，我没有主的命令，但我既然蒙了主的怜悯，成为可信靠的人，就把我的意见提出来。
 | 26 | 为了目前的困难，我认为人最好能保持现状。
 | 27 | 你已经有了妻子吗？就不要想摆脱。你还没有妻子吗？就不要去找妻子。
 | 28 | 如果你娶妻子，这不是犯罪；如果处女出嫁，也不是犯罪。不过，这样的人要受肉体上的苦难，我却不愿你们受这苦难。
 | 29 | 弟兄们，我是说时候不多了。从今以后，有妻子的要像没有妻子的，
 | 30 | 哀哭的要像不哀哭的，快乐的要像不快乐的，买了东西的要像一无所得的，
 | 31 | 享用世上百物的要像没有享用的一样，因为这世上的情况都要过去。
 | 32 | 我愿你们无所挂虑。没有娶妻子的人，挂念的是主的事，想怎样去得主喜悦；
 | 33 | 但娶了妻子的人是为世上的事挂虑，想怎样去讨妻子的欢心，
 | 34 | 这样他就分心了。没有结婚的妇女和守独身的女子，挂念的是主的事，好让身体和心灵都成为圣洁；但结了婚的妇女是为世上的事挂虑，想怎样去讨丈夫的欢心。
 | 35 | 我说这话，是为了你们自己的益处；我不是要限制你们，而是要你们作合宜的事，一心一意地对主忠诚。
 | 36 | 如果有人认为是亏待了自己的女朋友，她也过了结婚的年龄，而他觉得应当结婚，他就可以照着自己的意思去作，这不是犯罪；他们应该结婚。
 | 37 | 但如果他心里坚决，没有什么不得已的原因，又可以控制自己的意志，决心让女朋友持守独身；这样作也是好的。
 | 38 | 所以，那跟自己的女朋友结婚的，作得好，那不结婚的，作得更好。（或译：“36如果有人认为待自己的女儿不合适，她也过了结婚的年龄，而且应当这样行，他就可以照着自己的意思去作，让她们结婚，这不是犯罪。37但如果他心里坚定，没有什么不得已的原因，又有权作主，决心留下自己的女儿，这样作也是好的。38所以，那让自己女儿出嫁的，作得好，那不让女儿出嫁的，作得更好。”）
 | 39 | 丈夫活着的时候，妻子是受约束的；丈夫若死了，她就可以自由地嫁给她愿意嫁的人，只是要嫁给主里的人。
 | 40 | 然而照我的意见，倘若她能守节，就更有福了。我想我这话也是 神的灵感动的。


新译本 - 哥林多前书 - 第八章

 哥林多前书
第八章
祭过偶像的食物的问题
 | 1 | 关于祭过偶像的食物，我们晓得我们都有知识。但知识会使人自高自大，唯有爱心能造就人。
 | 2 | 如果有人自以为知道些什么，那么，他应该知道的，他还是不知道。
 | 3 | 如果有人爱 神，这人是 神所知道的。
 | 4 | 关于吃祭过偶像的食物，我们知道世上的偶像算不得什么，也知道 神只有一位，没有别的神。
 | 5 | 虽然有被称为神的，无论在天上或在地上（就如有许多的“神”许多的“主”），
 | 6 | 然而我们只有一位 神，就是父；万物都是从他而来，我们也为了他而活。我们也只有一位主，就是耶稣基督；万物都是借着他而有的，我们也是借着他而有的。
 | 7 | 不过，这种知识不是人人都有的。有些人直到现在习惯了拜偶像的事，因此他们吃的时候，就把这些食物看作是真的献过给偶像的；他们的良心既然软弱，就被污秽了。
 | 8 | 其实食物不能使我们亲近 神，我们不吃也无损，吃也无益。
 | 9 | 然而你们要谨慎，免得你们这自由成了软弱的人的绊脚石。
 | 10 | 因为如果有人看见你这有知识的人，在偶像的庙里吃饭，他的良心若是软弱，他不就放胆去吃那祭过偶像的食物吗？
 | 11 | 因此，基督已经为他死了的那软弱的弟兄，就因你的知识而灭亡了。
 | 12 | 你们这样得罪弟兄，伤了他们软弱的良心，就是得罪基督了。
 | 13 | 所以，如果食物使我的弟兄跌倒，我就永远不再吃肉，免得使我的弟兄跌倒了。


新译本 - 哥林多前书 - 第九章

 哥林多前书
第九章
使徒的权利
 | 1 | 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面的工作吗？
 | 2 | 对别人来说，我或许不是使徒，但对你们来说，我总是使徒，因为你们就是我在主里作使徒的印记。
 | 3 | 对那些盘问我的人，这就是我的答辩。
 | 4 | 难道我们没有权利吃喝吗？
 | 5 | 难道我们没有权利，像其余的使徒、主的弟兄和矶法一样，带着信主的妻子往来吗？
 | 6 | 难道只有我和巴拿巴没有权利不作工吗？
 | 7 | 有谁当兵要自备粮饷呢？有谁栽种葡萄园，不吃园里的果子呢？有谁牧养羊群，不喝羊的奶呢？
 | 8 | 我说这话，不是照着人的意见，律法不也是这样说吗？
 | 9 | 就在摩西的律法上记着说：“牛踹谷的时候，不可笼住它的嘴。”难道 神关心的只是牛吗？
 | 10 | 这不全是为我们说的吗？当然是为我们说的，因为耕种的应当存着希望去耕种，收割的也应当存着希望去分享收获。
 | 11 | 我们既然在你们中间撒了属灵的种子，如果要从你们那里收获一些物质的供应，这算是过分吗？
 | 12 | 如果别人在你们身上享有这种权利，我们不是更可以享有吗？然而我们没有用过这种权利，反而凡事容忍，免得我们拦阻了基督的福音。
所作的一切都是为了福音
 | 13 | 难道你们不知道，在圣殿供职的，就吃殿中的供物；侍候祭坛的，就分领坛上的祭物吗？
 | 14 | 主也曾这样吩咐，叫传福音的人靠福音为生。
 | 15 | 但这种权利，我一点也没有用过。我写这些话，并不是想叫人这样待我，因为我宁可死，也不让人使我所夸耀的落了空。
 | 16 | 我传福音原是没有可夸的，因我不能不传。如果不传福音，我就有祸了。
 | 17 | 如果我甘心作这事，就有赏赐；即使不甘心，这职责还是托付我了。
 | 18 | 那么，我的赏赐是什么呢？就是我传福音时，叫人免费得着福音。这样，我就没有用过传福音可以享有的权利了。
 | 19 | 我虽然自由，不受任何人管辖，但我自愿成为众人的奴仆，为的是要多得一些人。
 | 20 | 对犹太人，我就作犹太人，为了要得着犹太人；对律法以下的人，虽然我自己不在律法之下，还是作了律法以下的人，为了要得着律法以下的人。
 | 21 | 对没有律法的人，我就作了没有律法的人，其实我不是在 神的律法以外，而是在基督的律法之下，为了要得着没有律法的人。
 | 22 | 对软弱的人，我就成了软弱的人，为了要得着软弱的人。对怎么样的人，我就作怎么样的人；无论如何，总要救一些人。
 | 23 | 我所作的一切，都是为了福音的缘故，好让我与别人同享福音的好处。
 | 24 | 难道你们不知道，在场上赛跑的人，虽然大家都跑，但得奖的只有一个人吗？你们都应当这样跑，好叫你们可以得奖。
 | 25 | 凡参加运动比赛的，在一切事上都有节制；他们这样作，不过要得到能坏的冠冕，我们却是要得不朽的冠冕。
 | 26 | 所以我奔跑，不是没有目标的；我斗拳，不是打空气的。
 | 27 | 我要克制自己的身体，叫身体服我，免得我传了给别人，自己反而落选了。


新译本 - 哥林多前书 - 第十章

 哥林多前书
第十章
以史为鉴
 | 1 | 弟兄们，我不愿意你们不知道，我们的祖宗都曾经在云下，都曾经从海中经过，
 | 2 | 都曾经在云里在海里受洗归于摩西。
 | 3 | 他们都吃了一样的灵粮，
 | 4 | 都喝了一样的灵水；他们所喝的，是从那随着他们的灵磐石那里来的，这磐石就是基督。
 | 5 | 但他们大多数的人，都得不到 神的喜悦，因此他们都死在旷野。
 | 6 | 这些事都是我们的鉴戒，叫我们不要贪恋恶事，像他们那样。
 | 7 | 你们也不可拜偶像，像他们有些人那样；正如经上所记：“人民坐下吃喝，起来玩乐。”
 | 8 | 我们也不可淫乱，像他们有些人那样，一天就死了二万三千人。
 | 9 | 我们也不可试探主，像他们有些人那样，结果就被蛇咬死了。
 | 10 | 你们也不可发怨言，像他们有些人那样，就被那毁灭者所灭。
 | 11 | 这些事发生在他们身上，作为鉴戒，并且记下来，为了要警戒我们这些末世的人。
 | 12 | 所以，那自以为站得稳的，应当谨慎，免得跌倒。
 | 13 | 你们所受的试探，无非是人受得起的； 神是信实的，他必不容许你们受试探过于你们抵受得住的，而且在受试探的时候，必定给你们开一条出路，使你们能忍受得住。
不可喝主的杯又喝鬼的杯
 | 14 | 所以，我所亲爱的，你们要远避拜偶像的事。
 | 15 | 我是对明白事理的人说的，我所说的你们要自己判断。
 | 16 | 我们为福杯祝祷的时候，难道不是共享基督的血吗？我们擘饼的时候，难道不是共享基督的身体吗？
 | 17 | 因为事实上只有一个饼，我们人数虽多，还是一个身体，因为我们都是分享同一个饼。
 | 18 | 你们看看以色列人，那些吃祭物的不就是与祭坛有分吗？
 | 19 | 我说的是什么意思呢？偶像算得什么，还是祭过偶像的食物算得什么？
 | 20 | 我是说，教外人所祭的是鬼，不是献给 神；我却不愿意你们与鬼来往。
 | 21 | 你们不能喝主的杯又喝鬼的杯，你们不能参加主的筵席又参加鬼的筵席。
 | 22 | 难道我们要激起主的忿怒吗？我们比他更强吗？
凡事都要荣耀 神
 | 23 | 什么事情都可以作，但不是都有益处。什么事情都可以作，但不是都能造就人。
 | 24 | 人不要求自己的好处，却要求别人的好处。
 | 25 | 肉食市场所卖的一切，你们只管吃，不要为了良心的缘故问什么，
 | 26 | 因为地和地上所充满的都是属于主的。
 | 27 | 如果有不信的人邀请你们吃饭，你们也愿意去，凡摆在你们面前的，都可以吃，不要为了良心的缘故问什么。
 | 28 | 但是如果有人告诉你们：“这是献过祭的食物。”那么，为了那告诉你们的人，也为了良心的缘故，就不要吃。
 | 29 | 我说的良心，不是你的，而是他的。为什么我的自由要受别人的良心论断呢？
 | 30 | 我若存着感恩的心吃了，为什么我因着我所感恩的食物被人毁谤呢？
 | 31 | 所以，你们或吃喝，或作什么，一切都要为 神的荣耀而行。
 | 32 | 无论是犹太人，是希腊人，是 神的教会，你们总不可使他们跌倒；
 | 33 | 就好像我所作的一切，都是要使大家喜悦，不是要求自己的好处，而是要求别人的好处，为了要使他们得救。


新译本 - 哥林多前书 - 第十一章

 哥林多前书
第十一章
 | 1 | 你们应该效法我，好像我效法基督一样。
女人蒙头的问题
 | 2 | 我称赞你们，因为你们在一切事上都记念我，又持守我传交给你们的教训。
 | 3 | 但是我愿意你们知道，基督是男人的头，男人是女人的头（“男人是女人的头”或译：“丈夫是妻子的头”）， 神是基督的头。
 | 4 | 男人祷告或讲道的时候，如果蒙着头，就是羞辱自己的头。
 | 5 | 女人祷告或讲道的时候，如果不蒙着头，就是羞辱自己的头，因为这就好像剃了头发一样。
 | 6 | 女人要不蒙着头，她就应当把头发剪了；如果女人以为剪发或剃头是羞耻的事，她就应当蒙着头。
 | 7 | 男人不应蒙着头，因为他是 神的形象和荣耀，而女人是男人的荣耀。
 | 8 | 因为男人不是由女人而出，女人却是由男人而出，
 | 9 | 并且男人不是为了女人而造的，女人却是为了男人而造的。
 | 10 | 因此，为天使的缘故，女人应当在头上有服权柄的记号。
 | 11 | 然而在主里面，女人不可以没有男人，男人也不可以没有女人。
 | 12 | 因为正如女人是由男人而出，照样，男人是借着女人而生；万有都是出于 神。
 | 13 | 你们自己判断一下，女人向 神祷告的时候不蒙头，是合适的吗？
 | 14 | 人的本性不是也教导你们，如果男人有长头发，就是他的羞耻吗？
 | 15 | 如果女人有长头发，不就是她的荣耀吗？因为头发是给她作盖头的。
 | 16 | 如果有人想要强辩，我们却没有这种习惯， 神的众教会也没有。
要用合适的态度吃主的圣餐（太26:26-28；可14:22-24；路22:17-20）
 | 17 | 我现在要吩咐你们，不是要称赞你们，因为你们聚集在一起，并没有得到益处，反而有害处。
 | 18 | 首先，我听说你们在聚会的时候，你们中间起了分裂，这话我也稍微相信。
 | 19 | 你们中间会有分党结派的事，这是必然的，为的是要使那些经得起考验的人显明出来。
 | 20 | 你们聚集在一起，不是吃主的晚餐，
 | 21 | 因为吃的时候，各人都先吃自己的晚餐，结果有人饥饿，有人醉了。
 | 22 | 难道你们没有家可以吃喝吗？还是你们藐视 神的教会，使那些没有的羞愧呢？我向你们可以说什么呢？称赞你们吗？在这事上我不能称赞。
 | 23 | 我当日传交给你们的，原是从主领受的，就是主耶稣被出卖的那一夜，他拿起饼来，
 | 24 | 祝谢了，就擘开，说：“这是我的身体，为你们擘开的；你们应当这样行，为的是记念我。”
 | 25 | 饭后，照样拿起杯来，说：“这杯是用我的血所立的新约，你们每逢喝的时候，应当这样行，为的是记念我。”
 | 26 | 你们每逢吃这饼，喝这杯，就是宣扬主的死，直等到他来。
 | 27 | 因此，无论什么人若用不合适的态度吃主的饼，喝主的杯，就是得罪主的身体、主的血了。
 | 28 | 所以人应当省察自己，然后才吃这饼，喝这杯。
 | 29 | 因为那吃喝的人，如果不辨明是主的身体，就是吃喝定在自己的身上的罪了。
 | 30 | 因此，你们中间有许多人是软弱的，患病的，而且死了的也不少。
 | 31 | 我们若仔细省察自己，就不会受审判了。
 | 32 | 然而我们被主审判的时候，是受他的管教，免得和世人一同被定罪。
 | 33 | 所以，我的弟兄们，你们聚集在一起吃的时候，要彼此等待。
 | 34 | 如果有人饿了，就应当在家里先吃，免得你们聚集在一起的时候受到审判。其余的事，我来的时候再作安排。


新译本 - 哥林多前书 - 第十二章

 哥林多前书
第十二章
属灵的恩赐
 | 1 | 弟兄们，关于属灵的恩赐，我不愿意你们不明白。
 | 2 | 你们知道，你们还是教外人的时候，总是受迷惑被引诱，去拜那不能说话的偶像。
 | 3 | 所以我要你们知道，被 神的灵感动而说话的人，没有一个会说“耶稣是可咒诅的”；除非是被圣灵感动，也没有人能说“耶稣是主”。
 | 4 | 恩赐有许多种，却是同一位圣灵所赐的；
 | 5 | 服事的职分有许多种，但是同一位主；
 | 6 | 工作的方式也有许多种，但仍是一位 神，是他在众人里面作成一切。
 | 7 | 圣灵显现在各人的身上，为的是要使人得着益处。
 | 8 | 有人借着圣灵领受了智慧的言语，又有人靠着同一位圣灵领受了知识的言语，
 | 9 | 又有人因着同一位圣灵领受了信心，还有人因着这位圣灵领受了医病的恩赐，
 | 10 | 另有人可以行神迹，另有人可以讲道，另有人可以辨别诸灵，也有人能说各种的方言，也有人能翻译方言。
 | 11 | 这一切都是这同一位圣灵所作的，他按照自己的意思个别地分给各人。
 | 12 | 正如身体是一个，却有许多肢体，而且肢体虽然很多，身体仍是一个；基督也是这样。
 | 13 | 我们无论是犹太人，是希腊人，是作奴隶的，是自由的，都在那一位圣灵里受了洗，成为一个身体，都饮了那一位圣灵。
 | 14 | 原来身体有许多肢体，并不是只有一个肢体。
 | 15 | 假如脚说：“我不是手，所以我不属于身体。”它不能因此就不属于身体。
 | 16 | 假如耳朵说：“我不是眼睛，所以我不属于身体。”它也不能因此就不属于身体。
 | 17 | 假如整个身体只是眼睛，怎样听呢？假如整个身体只是耳朵，怎样闻味呢？
 | 18 | 但现在 神按照自己的意思，把肢体一一放在身体上。
 | 19 | 假如所有的只是一个肢体，怎能算是身体呢？
 | 20 | 但现在肢体虽然很多，身体却只是一个。
 | 21 | 眼睛不能对手说：“我不需要你。”头也不能对脚说：“我不需要你们。”
 | 22 | 相反地，身体上那些似乎比较软弱的肢体，更是不可缺少的。
 | 23 | 我们认为身体上不大体面的部分，就更加要把它装饰得体面；不大美观的部分，就更加要使它美观。
 | 24 | 我们身体上美观的部分，就不需要这样了。但 神却这样把身体组成了：格外地把体面加给比较有缺欠的肢体，
 | 25 | 好使肢体能够互相照顾，免得身体上有了分裂。
 | 26 | 如果一个肢体受苦，所有的肢体就一同受苦；如果一个肢体得荣耀，所有的肢体就一同快乐。
 | 27 | 你们就是基督的身体，并且每一个人都是作肢体的。
 | 28 | 神在教会里所设立的，第一是使徒，第二是先知，第三是教师，其次是行神迹的，再其次是有医病恩赐的，帮助人的，治理事的，说各种方言的。
 | 29 | 难道都是使徒吗？都是先知吗？都是教师吗？都是行神迹的吗？
 | 30 | 都是有医病恩赐的吗？都是说方言的吗？都是翻译方言的吗？
 | 31 | 你们却要热切地追求那些更大的恩赐。现在我要把更高的道路指示你们。


新译本 - 哥林多前书 - 第十三章

 哥林多前书
第十三章
信望爱中最大的是爱
 | 1 | 我若能说世人和天使的方言，却没有爱，我就成了鸣的锣、响的钹一样。
 | 2 | 我若有先知讲道的恩赐，也明白各样的奥秘，各样的知识；并且有全备的信，叫我能够移山，却没有爱，我就算不得什么。
 | 3 | 我若把一切所有的分给人，又舍己身被人焚烧，却没有爱，对我仍然毫无益处。
 | 4 | 爱是恒久忍耐，又有恩慈。爱是不嫉妒，不自夸，不张狂；
 | 5 | 不作失礼的事，不求自己的益处，不轻易动怒，不计较人的过犯；
 | 6 | 不喜欢不义，只喜欢真理。
 | 7 | 爱是凡事包容，凡事相信，凡事盼望，凡事忍耐。
 | 8 | 爱是永存不息的。先知的讲道终必过去，方言终必停止，知识终必消失。
 | 9 | 因为我们现在所知道的，只是一部分；所讲的道也只是一部分；
 | 10 | 等那完全的来到，这部分的就要过去了。
 | 11 | 我作孩子的时候，说话像孩子，心思像孩子，想法像孩子，既然长大了，就把孩子的事都丢弃了。
 | 12 | 我们现在是对着镜子观看，模糊不清，到那时就要面对面了。我现在所知道的只是一部分，到那时就完全知道了，好像主完全知道我一样。
 | 13 | 现在常存的有信、望、爱这三样，其中最大的是爱。


新译本 - 哥林多前书 - 第十四章

 哥林多前书
第十四章
讲道与说方言的恩赐
 | 1 | 你们要追求爱，也要热切地渴慕属灵的恩赐，特别是先知讲道的恩赐。
 | 2 | 原来那说方言的不是对人说，而是对 神说，因为没有人能听得懂；他是在灵里讲奥秘的事。
 | 3 | 但那讲道的是对人讲说，使他们得着造就、安慰和劝勉。
 | 4 | 那说方言的是造就自己，但那讲道的是造就教会。
 | 5 | 我愿意你们都说方言，但我更愿意你们都讲道；因为那说方言的，如果不翻译出来使教会得着造就，就远不如那讲道的了。
 | 6 | 弟兄们，你们想想，如果我到你们那里去，只说方言，不向你们讲有关启示、知识、预言，或教训的话，那我对你们有什么益处呢？
 | 7 | 甚至那些没有生命却能发声的东西，例如箫或琴，如果音调不分，怎能使人知道所弹所奏的是什么呢？
 | 8 | 又如果军号所发的声音不清楚，谁会准备作战呢？
 | 9 | 你们也是这样，如果用舌头发出人听不懂的话来，人怎会知道你所讲的是什么呢？这样，你们就是向空气说话了。
 | 10 | 世上有那么多种语言，但没有一种是没有意义的。
 | 11 | 我若不明白某一种语言的意思，在那讲的人来看，我就是个外国人；在我来说，那讲话的人也是个外国人。
 | 12 | 你们也是这样，你们既然热切地渴慕属灵的恩赐，就应当追求多多得着造就教会的恩赐。
 | 13 | 所以，说方言的应当祈求，使他能把方言翻译出来。
 | 14 | 我若用方言祷告，是我的灵在祷告，我的理智并没有作用。
 | 15 | 那么我应当怎样行呢？我要用灵祷告，也要用理智祷告；我要用灵歌唱，也要用理智歌唱。
 | 16 | 不然，如果你用灵赞美，在场那些不明白的人，因为不知道你在说什么，怎能在你感谢的时候说“阿们”呢？
 | 17 | 你感谢固然是好，但别人却得不着造就。
 | 18 | 我感谢 神，我说方言比你们大家都多。
 | 19 | 但在教会中，我宁愿用理智说五句话去教导人，胜过用方言说万句话。
 | 20 | 弟兄们，你们在思想上不要作小孩子，却要在恶事上作婴孩，在思想上作成年人。
 | 21 | 律法上记着说：“主说：我要借着说别种话的人，用外国人的嘴唇，对这人民说话；虽然这样，他们还是不听我。”
 | 22 | 可见说方言不是要给信主的人作记号，而是要给未信的人；讲道不是要给未信的人，而是要给信主的人作记号。
 | 23 | 所以，如果全教会聚在一起的时候，大家都说方言，有不明白的人或未信的人进来，不是要说你们疯了吗？
 | 24 | 如果大家都讲道，有未信的人或不明白的人进来，他就会被众人劝服而知罪，被众人审问了。
 | 25 | 他心里隐秘的事被显露出来，他就必俯伏敬拜 神，宣告说：“ 神真的是在你们中间了。”
神不是混乱而是和平的
 | 26 | 弟兄们，那么应该怎么办呢？你们聚集在一起的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻译出来的话，一切都应该能造就人。
 | 27 | 如果有人说方言，只可以有两个人，或最多三个人，并且要轮流说，同时要有一个人翻译。
 | 28 | 如果没有人翻译，他就应当在会中闭口，只对自己和对 神说好了。
 | 29 | 讲道的，也只可以两三个人讲，其余的人要衡量他们所讲的。
 | 30 | 在座的有人得了启示，那先讲的人就应当住口。
 | 31 | 因为你们都可以轮流讲道，好让大家都可以学习，都可以得到勉励。
 | 32 | 先知的灵是受先知控制的，
 | 33 | 因为 神不是混乱的，而是和平的。
 | 34 | 妇女在聚会中应当闭口，好像在圣徒的众教会中一样，因为她们是不准讲话的；就如律法所说的，她们应该顺服。
 | 35 | 如果她们想要学什么，可以在家里问自己的丈夫，因为妇女在聚会中讲话原是可耻的。
 | 36 | 难道 神的道是从你们出来的吗？是单单临到你们的吗？
 | 37 | 如果有人自以为是先知或是属灵的，他就应该知道我写给你们的是主的命令；
 | 38 | 如果有人不理会，别人也不必理会他。
 | 39 | 所以我的弟兄们，你们要热切地追求讲道的恩赐，也不要禁止说方言。
 | 40 | 凡事都要规规矩矩地按着次序行。


新译本 - 哥林多前书 - 第十五章

 哥林多前书
第十五章
基督照圣经所记的复活了
 | 1 | 弟兄们，我要把我从前传给你们的福音向你们讲明。这福音你们已经领受了，并且靠着它站立得稳。
 | 2 | 你们若持守我所传给你们的道，就必靠这福音得救，不然就是徒然相信了。
 | 3 | 我从前领受了又传交给你们那最要紧的，就是基督照着圣经所记的，为我们的罪死了，
 | 4 | 又埋葬了，又照着圣经所记的，第三天复活了；
 | 5 | 并且曾经向矶法显现，然后向十二使徒显现。
 | 6 | 以后又有一次向五百多个弟兄显现。他们中间大多数到现今还在，也有些已经睡了。
 | 7 | 以后也向雅各显现，再后又向众使徒显现，
 | 8 | 最后也向我显现；我好像一个未到产期而生的人。
 | 9 | 我原是使徒中最小的，本来没有资格称为使徒，因为我曾经迫害 神的教会。
 | 10 | 然而靠着 神的恩典，我得以有了今天，而且他赐给我的恩典并没有落空；我比众使徒格外劳苦，其实不是我，而是 神的恩典与我同在。
 | 11 | 因此，不论是我，或是众使徒，我们这样传，你们也这样信了。
死人都要复活
 | 12 | 我们既然传基督从死人中复活了，你们中间怎么有人说没有死人复活呢？
 | 13 | 倘若没有死人复活的事，基督也就没有复活了。
 | 14 | 如果基督没有复活，我们所传的就是枉然，你们的信也是枉然，
 | 15 | 我们也会被人认为是替 神作假见证的了，因为我们为 神作过见证说，他使基督复活了。如果死人没有复活， 神也就没有使基督复活了。
 | 16 | 因为如果死人没有复活，基督也就没有复活。
 | 17 | 基督若没有复活，你们的信就是徒然，你们仍在你们的罪里。
 | 18 | 那么，在基督里睡了的人也就灭亡了。
 | 19 | 如果我们在基督里只在今生有盼望，就比所有人更可怜了。
 | 20 | 现在基督已经从死人中复活，成为睡了的人初熟的果子。
 | 21 | 死既借着一人而来，死人复活也借着一人而来。
 | 22 | 在亚当里众人都死了，照样，在基督里众人也都要复活；
 | 23 | 只是各人要按着自己的次序：初熟的果子是基督，以后，在他来的时候，是那些属基督的人。
 | 24 | 再后，末期到了的时候，基督把所有的统治者、掌权者和有能者都毁灭了，就把国度交给父 神。
 | 25 | 因为基督必要作王，直到 神把所有的仇敌都放在他的脚下。
 | 26 | 最后要毁灭的仇敌就是死，
 | 27 | 因为经上记着说：“他使万物都服在他脚下。”既然说万物都服了他，显然那使万物服他的就不包括在内了。
 | 28 | 等到万物都服了他，那时子自己也要服那位叫万物服他的，好使 神在万有之上。
 | 29 | 不然，那些为死人受洗的，是为了什么呢？如果死人根本不会复活，那么为什么要为他们受洗呢？
 | 30 | 我们又为什么时刻冒险呢？
 | 31 | 弟兄们，我是天天冒死的，这是我凭着我在我们的主耶稣基督里，因你们而夸口说的。
 | 32 | 我在以弗所和野兽搏斗，如果照着人的意思来看，那对我有什么益处呢？如果死人不会复活，“我们就吃吃喝喝吧，因为我们明天就要死了。”
 | 33 | 你们不要自欺，“滥交朋友是会败坏品德的。”
 | 34 | 你们理当醒悟过来，不要犯罪，因为你们中间有人不认识 神；我说这话是要你们羞愧。
复活的身体
 | 35 | 但有人会说：“死人怎样复活呢？要带着怎么样的身体来呢？”
 | 36 | 无知的人哪，你所种的若不死去，就不能生。
 | 37 | 你们所种的，不是那将来要长成的形体，只不过是一粒种子，也许是麦子或别的种子。
 | 38 | 但 神随着自己的意思给它一个形体，给每一样种子各有自己的形体。
 | 39 | 而且各种身体也都不一样，人有人的身体，兽有兽的身体，鸟有鸟的身体，鱼有鱼的身体。
 | 40 | 有天上的形体，也有地上的形体；天上形体的荣光是一样，地上形体的荣光又是一样。
 | 41 | 太阳有太阳的荣光，月亮有月亮的荣光，星星有星星的荣光，而且每一颗星的荣光也都不同。
 | 42 | 死人复活也是这样。所种的是必朽坏的，复活的是不朽坏的；
 | 43 | 所种的是卑贱的，复活的是荣耀的；所种的是软弱的，复活的是有能力的；
 | 44 | 所种的是属血气的身体，复活的是属灵的身体。既然有属血气的身体，也会有属灵的身体。
 | 45 | 经上也是这样记着说：“第一个人亚当成了有生命的人，末后的亚当成了使人活的灵。”
 | 46 | 但那首先的不是属灵的，而是属血气的，然后才有属灵的。
 | 47 | 第一个人是出于地，是属土的；第二个人是出于天。
 | 48 | 那属土的怎样，所有属土的也都怎样；属天的怎样，所有属天的也都怎样。
 | 49 | 我们既然有了属土的形象，将来也必有属天的形象。
 | 50 | 弟兄们，我告诉你们，血肉之体不能承受 神的国，必朽坏的也不能承受那不朽坏的。
 | 51 | 我现在把一个奥秘告诉你们：我们不是都要睡觉，而是在一剎那，眨眼之间，就是号角最后一次吹响的时候，我们都要改变；因为号角要吹响，死人要复活，成为不朽坏的，我们也要改变。
 | 53 | 这必朽坏的必须穿上不朽坏的，这必死的必须穿上不死的；
 | 54 | 这必朽坏的既穿上了不朽坏的，这必死的既穿上了不死的，那时，经上的话就应验了：“胜利了！死亡已经被吞灭。
 | 55 | 死亡啊！你的胜利在哪里？死亡啊！你的毒刺在哪里？”
 | 56 | 死的毒刺就是罪，罪的权势就是律法。
 | 57 | 感谢 神，他借着我们的主耶稣基督，把胜利赐给我们。
 | 58 | 所以，我亲爱的弟兄们，你们务要坚固，不可动摇，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。


新译本 - 哥林多前书 - 第十六章

 哥林多前书
第十六章
捐钱给圣徒的事
 | 1 | 关于捐献给圣徒的事，从前我怎样吩咐加拉太的众教会，你们也要照着去行。
 | 2 | 每逢七日的第一日，你们各人要按着自己的收入抽一些出来留着，免得我来的时候才现凑。
 | 3 | 我来到之后，你们选中了什么人，我就派他们带着书信，把你们的捐款送到耶路撒冷去。
 | 4 | 如果我也应该去，他们就可以和我一同去。
保罗的行程
 | 5 | 我现在正要路过马其顿。过了马其顿，我就会到你们那里去。
 | 6 | 我也许会和你们同住一些时候，甚至和你们一同过冬；这样，我无论要到哪里去，你们都可以给我送行。
 | 7 | 我不愿意只是顺路见见你们，主若许可，我盼望和你们同住一个时期。
 | 8 | 不过我要在以弗所住到五旬节，
 | 9 | 因为这里有又宽大又有果效的门为我开了，同时反对的人也很多。
 | 10 | 如果提摩太来了，你们务要使他在你们那里不会惧怕，因为他像我一样是作主的工作的。
 | 11 | 所以，谁也不要小看他。你们要送他平平安安地前行，使他到我这里来，因为我正在等着他和弟兄们一同来。
 | 12 | 至于亚波罗弟兄，我曾再三劝他要和弟兄们一同到你们那里去；但他不愿意现在就去，机会到了，他是会去的。
劝勉和问安
 | 13 | 你们要警醒，要在信仰上站立得稳，要作大丈夫，要刚强。
 | 14 | 你们所作的一切，都要凭爱心去作。
 | 15 | 弟兄们，你们知道司提反一家人是亚该亚初结的果子，他们专心地服事圣徒。
 | 16 | 我劝你们要顺服这样的人，和所有与他们一同工作一同劳苦的人。
 | 17 | 司提反、福徒拿都和亚该古都来了，所以我很快乐，因为他们补上了你们的不足，
 | 18 | 使我和你们的心都得着畅快。这样的人你们要敬重他们。
 | 19 | 亚西亚的众教会都问候你们。亚居拉和百基拉，以及他们家里的教会在主里再三问候你们。
 | 20 | 所有的弟兄都问候你们。你们要用圣洁的亲嘴彼此问安。
 | 21 | 我保罗亲笔问候你们。
 | 22 | 如果有人不爱主，他就该受咒诅。主啊，愿你来！
 | 23 | 愿主耶稣基督的恩惠与你们同在。
 | 24 | 我的爱在基督耶稣里也与你们同在。（有古卷加“阿们”。）


新译本 - 哥林多前书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |  |


新译本 - 哥林多后书 - 第一章

 哥林多后书
第一章
问安
 | 1 | 奉 神旨意作基督耶稣使徒的保罗，和提摩太弟兄，写信给在哥林多 神的教会，和全亚该亚所有的圣徒。
 | 2 | 愿恩惠平安从我们的父 神和主耶稣基督临到你们。
患难中 神赐安慰
 | 3 | 我们主耶稣基督的父 神是应当称颂的。他是满有怜悯的父，赐各样安慰的 神。
 | 4 | 我们在一切患难中， 神都安慰我们，使我们能用他所赐的安慰，去安慰那些在各样患难中的人。
 | 5 | 我们既然多受基督所受的痛苦，就靠着基督多得安慰。
 | 6 | 如果我们遭遇患难，那是要使你们得着安慰，得着拯救；如果我们得到安慰，也是要使你们得到安慰。这安慰使你们能够忍受我们所受那样的痛苦。
 | 7 | 我们对你们的盼望是坚定的，因为知道你们既然一同受痛苦，也必照样同得安慰。
 | 8 | 弟兄们，我们在亚西亚遭受的患难，我们很想让你们知道。那时我们受到了过于我们所能忍受的压力，甚至活下去的希望都没有了，
 | 9 | 而且断定自己是必死的了；然而，这正是要我们不倚靠自己，只倚靠那叫死人复活的 神。
 | 10 | 他救我们脱离了那极大的死亡，而且他还要救我们，我们希望他将来仍要救我们。
 | 11 | 请你们一同用祷告支持我们，好使许多人为着我们所蒙的恩献上感谢。这恩是借着许多人的代求而得到的。
保罗计划再到哥林多
 | 12 | 我们引以为荣的，就是我们处世为人，是本着 神的圣洁和真诚，不是靠着人的聪明，而是靠着 神的恩典，对你们更是这样，这是我们的良心可以作证的。
 | 13 | 我们现在写给你们的，不外是你们可以宣读、可以明白的。
 | 14 | 正如你们对我们已经有些认识，我盼望你们可以彻底明白：在我们的主耶稣的日子，我们是你们的光荣，你们也是我们的光荣。
 | 15 | 我既然有这样的信念，就打算先到你们那里，使你们再一次得到恩惠，
 | 16 | 然后经过你们那里，往马其顿去，再从马其顿回到你们中间，让你们给我送行往犹太去。
 | 17 | 我这样决定，难道是反复不定吗？我所决定的，难道是体贴肉体而定，使我忽是忽非吗？
 | 18 | 神是信实的，我们向你们所传的道并不是“是”而又“非”的，
 | 19 | 因为我、西拉和提摩太，在你们中间所宣扬的耶稣基督， 神的儿子，并不是“是”而又“非”的，在他总是“是”的。
 | 20 | 因为 神的一切应许，在基督里都是“是”的，为此我们借着他说“阿们”，使荣耀归于 神。
 | 21 | 那在基督里坚定我们和你们，又膏抹我们的，就是 神。
 | 22 | 他在我们身上盖了印，就是赐圣灵在我们心里作凭据。
 | 23 | 我呼求 神给我作证，我没有再到哥林多来，是要宽容你们。
 | 24 | 我们并不是要辖制你们的信仰，而是要作你们的同工，使你们喜乐，因为你们在信仰上已经站稳了。


新译本 - 哥林多后书 - 第二章

 哥林多后书
第二章
 | 1 | 我自己决定了，到你们那里去的时候，不再是忧愁的。
 | 2 | 如果我使你们忧愁，除了那因我而忧愁的人以外，谁能使我快乐呢？
 | 3 | 我写了这样的信，免得我来的时候，应该使我快乐的人反而使我忧愁；我深信你们众人都以我的喜乐为你们的喜乐。
 | 4 | 我从前心里痛苦难过，流着眼泪写信给你们，并不是要使你们忧愁，而是要你们知道我是多么爱你们。
饶恕犯罪的弟兄
 | 5 | 如果有人使人忧愁，他不是使我忧愁，而是使你们众人都有一点忧愁；我只说有一点，是避免说得过分。
 | 6 | 这样的人受了许多人的责备，也就够了，
 | 7 | 倒不如饶恕他，安慰他，免得他因忧愁过度而受不了。
 | 8 | 所以，我劝你们要向他确实显明你们的爱心。
 | 9 | 为这缘故，我写了那封信，要考验你们是不是凡事都顺从。
 | 10 | 你们饶恕谁，我也饶恕谁；我所饶恕了的（如果我饶恕过什么），是为了你们在基督面前饶恕的，
 | 11 | 免得撒但有机可乘，因为我们并不是不晓得他的诡计。
基督的馨香
 | 12 | 从前我为基督的福音到了特罗亚，虽然主给我开了门，
 | 13 | 我心里仍然没有安宁，因为见不到提多弟兄。于是我辞别了那里的人，到马其顿去了。
 | 14 | 感谢 神，他常常在基督里，使我们这些作俘虏的，列在凯旋的队伍当中，又借着我们在各地散播香气，就是使人认识基督。
 | 15 | 因为无论在得救的人或灭亡的人中间，我们都是基督的馨香，是献给 神的。
 | 16 | 对于灭亡的人，这是死亡的气味叫人死；对于得救的人，这却是生命的香气使人活。这些事谁够资格作呢？
 | 17 | 我们不像那许多的人，为了图利而谬讲 神的道。相反地，我们讲话，是出于真诚，出于 神，是在 神面前、在基督里的。


新译本 - 哥林多后书 - 第三章

 哥林多后书
第三章
新旧约之比较
 | 1 | 难道我们又在自我推荐吗？难道我们像有些人，要拿荐信给你们，或向你们拿荐信吗？
 | 2 | 你们就是我们的荐信，写在我们的心里，是众人所认识所诵读的，
 | 3 | 显明你们自己是基督的书信，是借着我们写成的，不是用墨，而是用永活 神的灵写的；不是写在石版上，而是写在心版上。
 | 4 | 我们在 神面前，借着基督才有这样的信心。
 | 5 | 我们不敢以为自己有资格作什么，我们所能够作的是出于 神。
 | 6 | 他使我们有资格作新约的仆役，这新约不是从仪文来的，而是从圣灵来的；因为仪文会使人死，而圣灵却使人活。
 | 7 | 如果那以文字刻在石上使人死的律法的工作，尚且带有荣光，以致以色列人因着摩西脸上短暂的荣光，不能注视他的脸，
 | 8 | 那出于圣灵的工作不是更有荣光吗？
 | 9 | 如果那定人有罪的工作尚且有荣光，那使人称义的工作就更有荣光了！
 | 10 | 那从前有荣光的，现在因那超越的荣光，就算不得有荣光；
 | 11 | 如果那短暂的有荣光，那长存的就更有荣光了。
 | 12 | 所以，我们既然有这样的盼望，就大大地放胆行事，
 | 13 | 不像摩西那样，把帕子蒙在脸上，使以色列人看不见那短暂的荣光的结局。
 | 14 | 但是他们的心思迟钝，因为直到今日，他们诵读旧约的时候，这帕子仍然存在，没有揭开，唯有在基督里才能把这帕子废掉。
 | 15 | 可是直到今日，他们每逢诵读摩西的书的时候，这帕子还盖在他们的心上。
 | 16 | 但他们什么时候归向主，这帕子就什么时候除掉了。
 | 17 | 主就是那灵；主的灵在哪里，哪里就有自由。
 | 18 | 我们众人脸上的帕子既然已经揭开，反映主的荣光（“反映主的荣光”或译：“对着镜子看见主的荣光”），就变成主那样的形象，大有荣光。这是主所作成的，他就是那灵。


新译本 - 哥林多后书 - 第四章

 哥林多后书
第四章
新约的仆役
 | 1 | 所以，我们既然蒙了怜悯，得着这职分，就不沮丧，
 | 2 | 却把暗昧可耻的事弃绝了；不行诡诈，不掺混 神的道，反而借着显扬真理，在 神面前把自己推荐给众人的良心。
 | 3 | 如果我们的福音被蒙蔽了，那是对灭亡的人才蒙蔽的。
 | 4 | 这些不信的人被这世代的神弄瞎了他们的心眼，使他们看不见基督荣耀的福音的光；基督就是 神的形象。
 | 5 | 我们并不是传扬自己，而是传扬耶稣基督是主，并且为了耶稣的缘故成了你们的仆人。
 | 6 | 因为那说“要有光从黑暗里照出来”的 神，已经照在我们的心里，要我们把 神的荣光照出去，就是使人可以认识那在基督脸上的荣光。
 | 7 | 我们有这宝贝在瓦器里，是要显明这极大的能力是属于 神，不是出于我们。
 | 8 | 我们虽然四面受压，却没有压碎；心里作难，却不至绝望，
 | 9 | 受到迫害，却没有被丢弃；打倒了，却不至死亡。
 | 10 | 我们身上常常带着耶稣的死，好让耶稣的生也在我们的身上显明出来。
 | 11 | 我们这些活着的人，为耶稣的缘故常常被人置于死地，好让耶稣的生也在我们必死的身上显明出来。
 | 12 | 这样看来，死在我们身上运行，生却在你们的身上运行。
 | 13 | 经上记着说：“我信，所以我说话。”我们既然有同样的信心（“信心”原文作“信心的灵”），也就信，所以也说话，
 | 14 | 因为知道那使主耶稣复活的，也必定使我们与耶稣一同复活，并且把我们和你们呈献在他的面前。
 | 15 | 这一切都是为了你们，好使恩惠既然因着许多人而增多，感恩的心也更加增多了，使荣耀归给 神。
日日更新
 | 16 | 所以，我们并不沮丧，我们外面的人虽然渐渐朽坏，但里面的人却日日更新，
 | 17 | 因为我们短暂轻微的患难，是要为我们成就极大无比、永远的荣耀。
 | 18 | 我们所顾念的，不是看得见的，而是看不见的；因为看得见的是暂时的，看不见的是永远的。


新译本 - 哥林多后书 - 第五章

 哥林多后书
第五章
渴望天上的居所
 | 1 | 我们知道，如果我们在地上的帐棚拆毁了，我们必得着从 神而来的居所。那不是人手所造的，而是天上永存的房屋。
 | 2 | 我们现今在这帐棚里面叹息，渴望迁到那天上的住处，好像换上新的衣服；
 | 3 | 如果穿上了，就不会赤身出现了。
 | 4 | 我们这些在帐棚里面的人，劳苦叹息，是由于不愿意脱去这个，却愿意穿上那个，使这必死的被生命吞灭。
 | 5 | 那在我们身上完成了工作，使我们达成这目标的，就是 神。他已经把圣灵赐给我们作凭据。
 | 6 | 我们既然一向都是坦然无惧的，又知道住在身内就是与主分开
 | 7 | （因为我们行事是凭着信心，不是凭着眼见），
 | 8 | 现在还是坦然无惧，宁愿与身体分开，与主同住。
 | 9 | 因此，我们立定志向，无论住在身内或是与身体分开，都要讨主的喜悦。
 | 10 | 因为我们众人都必须在基督的审判台前显露出来，使各人按着本身所行的，或善或恶，受到报应。
劝人与 神和好
 | 11 | 我们既然知道主是可畏的，就劝勉众人。我们在 神面前是显明的，我盼望在你们的良心里也是显明的。
 | 12 | 我们不是又再向你们推荐自己，而是给你们机会以我们为乐，使你们可以应付那些只夸外貌不夸内心的人。
 | 13 | 如果我们疯狂，那是为了 神；如果我们清醒，那是为了你们。
 | 14 | 原来基督的爱催逼着我们，因为我们断定一个人替众人死了，众人就都死了。
 | 15 | 他替众人死了，为的是要使活着的人不再为自己活着，却为那替他们死而复活的主而活。
 | 16 | 所以，从今以后，我们不再按照人的看法认识人；虽然我们曾经按照人的看法认识基督，但现在不再这样了。
 | 17 | 如果有人在基督里，他就是新造的人，旧事已经过去，你看，都变成新的了！
 | 18 | 这一切都是出于 神，他借着基督使我们与他自己和好，并且把这和好的职分赐给我们，
 | 19 | 就是 神在基督里使世人与他自己和好，不再追究他们的过犯，并且把和好的道理托付了我们。
 | 20 | 因此，我们就是基督的使者， 神借着我们劝告世人。我们代替基督请求你们：跟 神和好吧！
 | 21 | 神使那无罪的替我们成为有罪的，使我们在他里面成为 神的义。


新译本 - 哥林多后书 - 第六章

 哥林多后书
第六章
表明是 神的仆人
 | 1 | 我们这些与 神同工的，也劝你们不要白受 神的恩典。
 | 2 | 因为他说：“在悦纳的时候，我应允了你；在拯救的日子，我帮助了你。”看哪！现在就是悦纳的时候，现在就是拯救的日子。
 | 3 | 我们凡事都没有妨碍人，不让这职分受到毁谤，
 | 4 | 反而在各样的事上，表明自己是 神的仆人，就如持久的忍耐、患难、贫乏、困苦、
 | 5 | 鞭打、监禁、扰乱、劳苦、不睡觉、禁食、
 | 6 | 纯洁、知识、容忍、恩慈、圣灵、无伪的爱心、
 | 7 | 真理的道、 神的大能等事上；并且是借着左右两手中公义的武器，
 | 8 | 借着荣耀和羞辱、坏名声和好名誉。我们好像是骗人的，却是真诚的，
 | 9 | 好像是人所不知的，却是人所共知的；好像是必死的，你看，我们却是活着的；好像是受惩罚的，却没有处死；
 | 10 | 好像忧愁，却是常常喜乐的；好像贫穷，却使很多人富足；好像是什么都没有，却是样样都有。
 | 11 | 哥林多人哪！我们对你们，口是坦率的，心是宽宏的。
 | 12 | 并不是我们对你们器量小，而是你们自己心胸狭窄。
 | 13 | 你们也要照样以宽宏的心对待我们，这话正像是我对儿女说的。
分别为圣
 | 14 | 你们和不信的人不可共负一轭，义和不法有什么相同呢？光明和黑暗怎能相通呢？
 | 15 | 基督和彼列（“彼列”是撒但的别名）怎能和谐呢？信的和不信的有什么联系呢？
 | 16 | 神的殿和偶像怎能协调呢？我们就是永生 神的殿，正如 神说：“我要住在他们中间，在他们中间来往；我要作他们的 神，他们要作我的子民。”
 | 17 | 所以，“主说：你们要从他们中间出来，和他们分开，不可触摸不洁净的东西，我就收纳你们。”
 | 18 | “我要作你们的父亲，你们要作我的儿女。这是全能的主说的。”


新译本 - 哥林多后书 - 第七章

 哥林多后书
第七章
 | 1 | 所以，亲爱的，我们有了这些应许，就应该洁净自己，除去身体和心灵上的一切污秽，存着敬畏 神的心，达到成圣的地步。
哥林多人悔改，保罗得喜乐
 | 2 | 你们的心要容得下我们。我们没有亏负过谁，没有损害过谁，也没有占过谁的便宜。
 | 3 | 我这样说，不是要定你们的罪，因为我从前说过，你们常在我们心里，甚至可以同生共死。
 | 4 | 我对你们大有信心，因你们而感到十分光荣；我心里满有安慰，在我们的一切患难中，格外充满喜乐。
 | 5 | 我们从前到了马其顿的时候，身体一点安宁也没有，反而处处遭受患难，外面有争战，里面有恐惧。
 | 6 | 但那安慰灰心的人的 神，借着提多来到，安慰了我们；
 | 7 | 不但借着他来，也借着他从你们所得的安慰，安慰了我们。他把你们的渴望、你们的哀恸和你们对我的热诚，都告诉了我们，因此我就更加欢喜了。
 | 8 | 虽然我在那封信上使你们忧伤，但我现在并不后悔；其实我曾经有点后悔，因为知道那封信使你们忧伤，虽然只是暂时的。
 | 9 | 现在我快乐，不是因为你们忧伤，而是因为你们的忧伤带来了悔改。你们依照 神的意思忧伤，凡事就不会因我们受到亏损。
 | 10 | 因为依照 神的意思而有的忧伤，可以生出没有懊悔的悔改，以致得救；世俗的忧伤却会招致死亡。
 | 11 | 看哪，你们依照 神的意思忧伤，在你们中间就产生了怎样的热情、申诉、愤慨、战兢、渴望、热诚、正义；你们在各方面都表明了自己在那事上是清白的。
 | 12 | 因此，从前我虽然写过信给你们，却不是为了那亏负人的，也不是为了那受害的，而是在 神面前把你们对我们的热情，向你们显现出来。
 | 13 | 因此，我们得了安慰。在这安慰之外，我们因提多的喜乐就更加欢喜，因为他的心从你们众人那里得到畅快。
 | 14 | 我若对他夸奖过你们什么，也不觉得惭愧。我们对你们所说的是真话，照样，我们在提多面前夸奖你们的也是真的。
 | 15 | 并且他想起你们众人的服从，怎样恐惧战兢地接待他，他怀念你们的心就更加热切了。
 | 16 | 现在我很欢喜，因为在一切事上我对你们都有信心。


新译本 - 哥林多后书 - 第八章

 哥林多后书
第八章
马其顿圣徒乐捐的榜样
 | 1 | 弟兄们，我现在把 神赐给马其顿众教会的恩典告诉你们：
 | 2 | 他们在患难中受到极大的考验的时候，他们满溢的喜乐和极度的贫乏，汇流出丰厚的慷慨来。
 | 3 | 我可以作证，他们是按着能力，并且是超过了能力，
 | 4 | 自动地再三恳求我们，准许他们在供应圣徒的事上有分。
 | 5 | 他们超过了我们所期望的，照着 神的旨意，先把自己献给主，然后献给我们。
 | 6 | 因此，我们勉励提多，既然开始了这慈善的事，就应当在你们那里把这事办好。
 | 7 | 你们在一切事上，就如信心、口才、知识、热情和爱我们的心，既然都是富足的，那么，在这慈善的事上，也要显出你们是富足的。
劝信徒完成慈善的事
 | 8 | 我这样说，不是吩咐你们，而是借着别人的热心来考验你们的爱心是否真实。
 | 9 | 你们是知道我们的主耶稣基督的恩典的：他本来富足，却为你们成了贫穷，要使你们因他的贫穷成为富足。
 | 10 | 我在这里表示我的意见，这对你们是有益的：你们不仅一年前就在办这事，而且早就想这样作了，
 | 11 | 现在就应当把这事办好；这样，你们既然有愿意作的心，因着你们尽了自己所能的，就可以完成。
 | 12 | 因为人要是有愿意作的心，按照他所有的，必蒙悦纳，不是按照他所没有的。
 | 13 | 这不是要别人轻省，你们受累，而是要大家都均等。
 | 14 | 现在你们富裕，就要补助他们的缺乏，到了他们富裕的时候，也可以补助你们的缺乏，这样就均等了；
 | 15 | 正如经上所记：“多的，没有剩余，少的，也不缺乏。”
 | 16 | 感谢 神，他把我对你们那样的热情，放在提多的心里。
 | 17 | 提多一方面接受了劝勉，但他自己更加热心，自愿到你们那里去。
 | 18 | 我们还派了一位弟兄和他同去，（这人在福音的事工上，得到了众教会的称赞。
 | 19 | 不但这样，众教会更选派了他作我们的旅伴。我们办理这慈善的事，是为了主的荣耀，也是为了我们的心愿。）
 | 20 | 免得有人因为我们经管的捐款太多，就毁谤我们。
 | 21 | 因为我们努力去作的，不仅是主认为是美的事，也是众人认为是美的事。
 | 22 | 我们还派了另一位弟兄与他们同去；我们在许多的事上多次考验过他，知道他很热心；现在他对你们大有信心，就更加热心了。
 | 23 | 至于提多，他是我的同伴，为你们的缘故作了我的同工；还有我们那两位弟兄，他们是众教会所派的，是基督的荣耀。
 | 24 | 所以，你们要在众教会面前，向他们证明你们的爱心和我们所夸耀你们的。


新译本 - 哥林多后书 - 第九章

 哥林多后书
第九章
捐得乐意的人为 神喜爱
 | 1 | 关于供应圣徒的事，我本来没有写信给你们的必要，
 | 2 | 因为我知道你们有这个心愿。我对马其顿人称赞你们，说：“亚该亚人去年已经预备好了。”你们的热心就激励了许多的人。
 | 3 | 我派了那几位弟兄前来，为了要使我们在这事上对你们的称赞不至落空，好让你们可以照着我所说的准备妥当，
 | 4 | 免得一旦马其顿人和我一同来到的时候，见你们还没有准备好，我们就因为这样信任你们而感到羞愧，你们就更不用说了。
 | 5 | 因此，我认为必须劝那几位弟兄先到你们那里去，使你们事先筹足从前所答应的捐款。那么，你们这样的准备，就是出于乐意的，不是勉强的。
 | 6 | 还有，少种的少收，多种的多收。
 | 7 | 各人要照着心里所决定的捐输，不要为难，不必勉强，因为捐得乐意的人，是 神所喜爱的。
 | 8 | 神能把各样的恩惠多多地加给你们，使你们凡事常常充足，多作各样的善事。
 | 9 | 如经上所说：“他广施钱财，赒济穷人；他的仁义，存到永远。”
 | 10 | 但那赐种子给撒种的，又赐食物给人吃的 神，必定把种子加倍地供给你们，也必增添你们的义果。
 | 11 | 你们既然凡事富裕，就可以慷慨地捐输，使众人借着我们，对 神生出感谢的心。
 | 12 | 因为这供应的事，不仅补足了圣徒的缺乏，也使许多人对 神感谢的心格外增多。
 | 13 | 众圣徒因为你们承认和服从了基督的福音，并且慷慨地捐输给他们和众人，借着你们在这供应的事上所得的凭据，就把荣耀归给 神。
 | 14 | 因着 神在你们身上的厚恩，他们就为你们祷告，切切地想念你们。
 | 15 | 感谢 神，他的恩赐难以形容。


新译本 - 哥林多后书 - 第十章

 哥林多后书
第十章
保罗阐明他的权柄与工作
 | 1 | 我保罗与你们见面的时候是谦卑的，不在你们那里的时候，却是放胆的。现在我亲自以基督的谦逊温柔劝你们，
 | 2 | 求你们使我在你们那里的时候，不要满有自信地放胆对你们，我认为要以这样的自信，勇敢地对付那些以为我们是照着世俗的标准（“世俗的标准”原文作“肉体”）行事的人。
 | 3 | 我们虽然在世上行事，却不是按照世俗的方式作战，
 | 4 | 因为我们作战所用的兵器，不是属于这世界的，而是在 神面前有能力的，可以攻陷坚固的堡垒，
 | 5 | 攻破诡辩，和做来阻挡人认识 神的一切高墙，并且把一切心意夺回来，顺服基督。
 | 6 | 我们已经准备好了，等你们完全顺服的时候，就惩罚所有不顺从的人。
 | 7 | 你们看事情，只看表面。如果有人自信是属于基督的，他就应该再想一想：他是属于基督的，同样，我们也是属于基督的。
 | 8 | 主把权柄赐给我们，是为了要造就你们，不是要破坏你们，就算我为这权柄夸口过分了一点，也不会觉得惭愧。
 | 9 | 不要以为我写信是用来吓你们。
 | 10 | 因为有人说：“他的信又严厉又强硬，他本人却气貌不扬，言语粗俗。”
 | 11 | 说这话的人要想一想，我们不在你们那里的时候，信上怎样写，我们来到的时候也会怎样作。
 | 12 | 我们不敢和那些自我推荐的人相提并论；他们拿自己来量自己，拿自己来比自己，实在不大聪明。
 | 13 | 我们所夸的，并没有越过范围，而是在 神量给我们的界限之内；这界限一直延伸到你们那里。
 | 14 | 如果我们没有到过你们那里，现在就自夸得过分了；但事实上，我们早就把基督的福音传到你们那里了。
 | 15 | 我们并没有越过范围，拿别人的劳苦来夸口。我们盼望随着你们信心的增长，我们的界限就因你们而大大扩展，
 | 16 | 使我们可以把福音传到你们以外的地方。别人在他的界限以内所完成的工作，我们不会拿来夸口的。
 | 17 | 夸口的应当靠着主夸口，
 | 18 | 因为蒙悦纳的，不是自我推荐的人，而是主所推荐的人。


新译本 - 哥林多后书 - 第十一章

 哥林多后书
第十一章
提防诡诈的假使徒
 | 1 | 请你们容忍我这一点点的愚昧，其实你们本来就是容忍我的。
 | 2 | 我以 神的热爱爱你们，因为我把你们献给基督，好像把贞洁的童女许配给一个丈夫。
 | 3 | 我只怕你们的心受到引诱，失去对基督的单纯和贞洁，好像蛇用诡计骗了夏娃一样。
 | 4 | 如果有人来传讲另一位耶稣，不是我们传过的，或者你们接受另一个不同的灵，不是你们领受过的，又或者接受另一个不同的福音，不是你们接受过的，你们倒可以容忍得下！
 | 5 | 但我认为自己没有一点比不上那些“超等使徒”；
 | 6 | 虽然我不善于辞令，却是有学问的，我们在各方面，已经向你们清楚显明了。
 | 7 | 我贬低自己，使你们高升，把 神的福音白白地传给你们，我这样是犯罪吗？
 | 8 | 我为了服事你们，就接受了别的教会的供应，也可以说是剥削了他们。
 | 9 | 我在你们那里有缺乏的时候，并没有连累任何人，因为从马其顿来的弟兄们，补足了我的缺乏。我在各方面都不让自己成为你们的重担，将来也是一样。
 | 10 | 我有基督的真理在我里面，在亚该亚一带没有人能阻止我这样夸口。
 | 11 | 为什么呢？是我不爱你们吗？ 神是知道的。
 | 12 | 我现在所作的，将来还要作，为了要断绝那些投机分子的机会，不让他们在所夸的事上，被人认为是跟我们一样的。
 | 13 | 这样的人是假使徒，是诡诈的工人，装成基督的使徒。
 | 14 | 这并不希奇，因为撒但自己也装作光明的天使，
 | 15 | 所以，撒但的仆役装成公义的仆役，也不必大惊小怪。他们的结局必按他们所作的而定。
保罗可夸的受苦经历
 | 16 | 我再说，谁也不要以为我是愚昧的；就算这样，也要接纳我这个愚昧的人，使我可以稍微地夸口。
 | 17 | 我这样满有自信地夸口，不是照着主所吩咐的，而是好像愚昧人在说话。
 | 18 | 既然有许多人按着世俗的标准夸口，我也要夸口。
 | 19 | 你们那么精明，竟然乐意容忍愚昧的人。
 | 20 | 如果有人奴役你们，侵吞、榨取你们，向你们趾高气扬，打你们的脸，你们就容忍吧！
 | 21 | 说来惭愧，我们太软弱了。说句愚昧的话，如果有人在什么事上是勇敢的，我也是勇敢的。
 | 22 | 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。
 | 23 | 他们是基督的仆人吗？说句狂话，我更是。我受更多的劳苦，更多的坐监，受了过量的鞭打，常常有生命的危险。
 | 24 | 我被犹太人打过五次，每次四十下减去一下，
 | 25 | 被棍打过三次，被石头打过一次，三次遇着船坏，在深海里飘了一昼一夜；
 | 26 | 多次行远路，遇着江河的危险、强盗的危险、同族的危险、外族的危险、城中的危险、旷野的危险、海上的危险、假弟兄的危险；
 | 27 | 劳碌辛苦，多次不得睡觉，又饥又渴，多次缺粮，赤身挨冷。
 | 28 | 除了这些外面的事，还有为各教会挂心的事，天天压在我的身上。
 | 29 | 有谁软弱，我不软弱呢？有谁陷在罪里，我不焦急呢？
 | 30 | 如果必须夸口，我就夸自己的弱点。
 | 31 | 主耶稣的父 神是应当永远受称颂的，他知道我没有说谎。
 | 32 | 在大马士革，亚里达王手下的总督把守着大马士革城，要拘捕我，
 | 33 | 我就被人放在一个大篮子里，从城墙的窗户缒下来，逃脱了他的手。


新译本 - 哥林多后书 - 第十二章

 哥林多后书
第十二章
喜欢夸自己的软弱
 | 1 | 夸口固然无益，却也是必要的。现在我要说说主的异象和启示。
 | 2 | 我认识一个在基督里的人，他十四年前被提到第三层天上去。（是带着身体被提的呢？我不知道，是离开了身体呢？我也不知道，只有 神知道。）
 | 3 | 我认识这个人，（是带着身体被提，还是在身体以外被提，我都不知道，只有 神知道。）
 | 4 | 他被提到乐园里去，听见了难以言喻的话，那是人不可以说的。
 | 5 | 为了这个人，我要夸口，但为了我自己，除了我的软弱以外，我没有可夸的。
 | 6 | 即使我想夸口，也不算愚妄，因为我要说的是真话。但我闭口不提，免得有人把我看得太高，过于他在我身上所见所闻的。
 | 7 | 又因为我所得的启示太大，恐怕会高抬自己，所以就有一根刺加在我的身上，就是撒但的差役来攻击我，免得我高抬自己。
 | 8 | 为了这事，我曾经三次求主，使这根刺离开我。
 | 9 | 他却对我说：“我的恩典是够你用的，因为我的能力在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好让基督的能力临到我的身上。
 | 10 | 因此，我为基督的缘故，就以软弱、凌辱、艰难、迫害、困苦为喜乐，因为我什么时候软弱，什么时候就刚强了。
表明爱哥林多教会的心
 | 11 | 我成了愚妄的人，是你们逼成的。其实你们应该称赞我，因为我虽然算不得什么，却没有一点比不上那些“超等使徒”。
 | 12 | 我在你们中间，以各种忍耐，用神迹、奇事和大能，作为使徒的凭据。
 | 13 | 除了我自己没有成为你们的重担以外，你们还有什么比不上别的教会呢？这一点委屈，请原谅我吧！
 | 14 | 好了，我打算第三次到你们那里去，这一次也不会成为你们的重担，因为我所要的不是你们的东西，而是你们自己。儿女不需要为父母积财，父母却应该为儿女积财。
 | 15 | 至于我，我甘心乐意为你们的灵魂付上一切，鞠躬尽瘁。难道我越爱你们，就越得不到你们的爱吗？
 | 16 | 算了！我没有成为你们的重担，却是个狡猾的人，用诡计牢笼你们。
 | 17 | 我派到你们那里去的人，我借着谁占过你们的便宜？
 | 18 | 我劝提多到你们那里去，又派了那位弟兄一同去。提多占过你们的便宜吗？我们行事，不是同一个心灵吗？不是同样的步伐吗？
 | 19 | 你们一直以为我们是在向你们申辩吗？我们是在基督里，当着 神面前说话的。亲爱的，一切事都是为了建立你们。
 | 20 | 我怕我来的时候，见你们不如我所想的，你们见我也不如你们所想的。又怕有纷争、嫉妒、恼怒、自私、毁谤、谗言、狂傲、混乱的事。
 | 21 | 又怕我再来的时候，我的 神使我在你们面前羞愧；并且我要为许多从前犯罪的人哀痛，因为他们行了污秽、奸淫、邪荡的事，却不肯悔改。


新译本 - 哥林多后书 - 第十三章

 哥林多后书
第十三章
劝勉和祝福
 | 1 | 这是我第三次到你们那里去，各样事情必须凭两三个证人的口，才能确定。
 | 2 | 我第二次到你们那里去的时候说过，现今不在你们那里，再预先对那些从前犯了罪的和其余的人说：我若再来，必不宽容，
 | 3 | 因为你们在找基督借着我说话的凭据。基督对你们不是软弱的，相反地，在你们身上是有能力的。
 | 4 | 他因着软弱被钉死了，却靠着 神的大能活着。我们在他里面也是软弱的，但靠着 神向你们所显的大能，也必与他一同活着。
 | 5 | 你们应当察验自己是不是持守着信仰，也应当考验自己。难道不晓得基督耶稣是在你们里面吗？（除非你们是经不起考验的人。）
 | 6 | 我盼望你们晓得，我们不是经不起考验的人。
 | 7 | 我们祈求 神，使你们不作什么恶事。这并不是要显明我们是经得起考验的，而是要你们行善；我们呢，就让我们作经不起考验的人好了！
 | 8 | 我们不能作什么事违背真理，只能维护真理。
 | 9 | 当我们软弱、你们刚强的时候，我们就欢喜；我们所求的，就是要你们完全。
 | 10 | 因此，我趁着不在你们那里的时候，把这些话写给你们，到我来了，就不必凭着主所给我的权柄严厉地对待你们。这权柄不是要拆毁你们，而是要建立你们。
 | 11 | 最后，弟兄们，你们要喜乐，要完全，要受安慰，要同心，要和睦。这样，施慈爱赐平安的 神必与你们同在。
 | 12 | 你们要用圣洁的亲嘴彼此问安。
 | 13 | 众圣徒都问候你们。
 | 14 | 愿主耶稣基督的恩惠， 神的慈爱，圣灵的契通，常与你们众人同在。


新译本 - 哥林多后书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 |  |


新译本 - 加拉太书 - 第一章

 加拉太书
第一章
问安
 | 1 | 作使徒的保罗（不是由于人，也不是借着人，而是借着耶稣基督和那使他从死人中复活的父 神），
 | 2 | 和所有与我在一起的弟兄，写信给加拉太的众教会。
 | 3 | 愿恩惠平安从我们的父 神和主耶稣基督临到你们。
 | 4 | 基督照着我们父 神的旨意，曾经为我们的罪舍己，为的是要救我们脱离现在这邪恶的世代。
 | 5 | 愿荣耀归给他，直到永永远远。阿们。
福音只有一个
 | 6 | 我很惊奇，你们这么快就离开了借着基督的恩呼召你们的那一位，去归向别的福音。
 | 7 | 其实那并不是另一个福音，只是有些搅扰你们的人，想把基督的福音改变了。
 | 8 | 但无论是我们，或是从天上来的使者，如果传给你们的和我们以前传给你们的福音不同，他就该受咒诅。
 | 9 | 我们已经说过，现在我要再说，如果有人传给你们的和你们以前所领受的福音不同，他就该受咒诅。
 | 10 | 我现在是要得人的欢心，还是要得 神的欢心呢？难道我想讨人欢喜吗？如果我仍然要讨人欢喜，就不是基督的仆人了。
保罗得启示作使徒
 | 11 | 弟兄们，我要你们知道，我所传的福音，并不是照着人的意思，
 | 12 | 因为这福音我不是从人领受的，也不是人教导我的，而是借着耶稣基督的启示来的。
 | 13 | 你们听过我从前在犹太教中所行的：怎样极力逼迫残害 神的教会，
 | 14 | 怎样在犹太教中比许多本族同辈的人更激进，为我祖先的传统分外热心。
 | 15 | 然而，当我在母腹里就把我分别出来，又用他的恩呼召我的那一位，
 | 16 | 既然乐意把自己的儿子启示给我，使我可以在外族人中传扬他，我就没有和任何人（“人”直译“肉和血”）商量，
 | 17 | 也没有上耶路撒冷见那些比我先作使徒的，却去了阿拉伯，然后再回到大马士革。
 | 18 | 过了三年，我才上耶路撒冷去见矶法，和他住了十五天。
 | 19 | 至于其余的使徒，除了主的弟弟雅各以外，我都没有见过。
 | 20 | 在 神面前我敢说，我写给你们的都不是谎话。
 | 21 | 后来，我到了叙利亚和基利家一带的地方。
 | 22 | 那时，在基督里的犹太众教会还没有见过我的面，
 | 23 | 不过听说“那个从前迫害我们的，现在竟然传扬他以前所残害的信仰”，
 | 24 | 他们就因着我的缘故颂赞 神。


新译本 - 加拉太书 - 第二章

 加拉太书
第二章
其他使徒接纳保罗
 | 1 | 过了十四年，我再次上耶路撒冷去，这次是和巴拿巴，并且带着提多一同去的。
 | 2 | 我是顺从启示去的；在那里我对他们说明我在外族人中所传的福音，私下讲了给那些有名望的人听，免得我从前或现在都白跑了。
 | 3 | 与我同行的提多，虽然是希腊人，也没有强迫他受割礼；
 | 4 | 这是因为有些混进来的假弟兄，暗暗地来侦查我们在基督耶稣里享有的自由，为的是要辖制我们。
 | 5 | 对这些人，我们一点也没有让步妥协，为了要使福音的真理存留在你们中间。
 | 6 | 至于那些被认为有名望的人（无论他们从前怎么样，都与我无关； 神不以外貌取人），他们并没有给我增加什么；
 | 7 | 反而因为看见我受托传福音给没有受割礼的人，就像彼得受托传福音给受割礼的人一样，
 | 8 | （因为运行在彼得里面，使他作受割礼者的使徒的那一位，也运行在我里面，使我作外族人的使徒，）
 | 9 | 又知道我蒙了 神的恩，那几位被誉为柱石的雅各、矶法和约翰，就向我和巴拿巴伸出右手互相许诺，我们要到外族人那里去传福音，他们要到受割礼的人那里去传福音；
 | 10 | 只是要我们记念穷人，这本来也是我一向热心作的。
彼得受责备
 | 11 | 可是，矶法到了安提阿的时候，因为他有该责备的地方，我就当面反对他。
 | 12 | 从雅各那里来的人还没有到以前，他和外族人一同吃饭；但他们来到了，他因为怕那些守割礼的人，就从外族人中退出来，和他们分开。
 | 13 | 其余的犹太人也和他一同装假，甚至连巴拿巴也受了影响，跟着他们装假。
 | 14 | 但我一见他们所行的不合福音的真理，就当众对矶法说：“你是犹太人，生活既然像外族人而不像犹太人，怎么还勉强外族人跟随犹太人的规矩呢？”
因信称义
 | 15 | 我们生来是犹太人，不是外族中的罪人；
 | 16 | 既然知道人称义不是靠行律法，而是因信耶稣基督，我们也就信了基督耶稣，使我们因信基督称义，不是靠行律法；因为没有人能靠行律法称义。
 | 17 | 如果我们寻求在基督里称义，却仍然是罪人，难道基督是使人犯罪的吗？绝对不是。
 | 18 | 我若重建我所拆毁的，就证明自己是个有过犯的人。
 | 19 | 我借着律法已经向律法死了，使我可以向 神活着。
 | 20 | 我已经与基督同钉十字架；现在活着的，不再是我，而是基督活在我里面；如今在肉身中活着的我，是因信 神的儿子而活的；他爱我，为我舍己。
 | 21 | 我不废弃 神的恩；如果义是借着律法而来的，基督就白白地死了。


新译本 - 加拉太书 - 第三章

 加拉太书
第三章
律法和信心
 | 1 | 无知的加拉太人哪！耶稣基督钉十字架，已经活现在你们眼前，谁又迷惑了你们呢？
 | 2 | 我只想问你们这一点：你们接受了圣灵，是靠着行律法，还是因为信所听见的福音呢？
 | 3 | 你们是这样的无知吗？你们既然靠着圣灵开始，现在还要靠着肉体成全吗？
 | 4 | 你们受了这么多的苦，都是白受的吗？恐怕真是白受的了。
 | 5 | 那么， 神赐圣灵给你们，又在你们中间行神迹，是因为你们行律法，还是因为你们信所听见的福音呢？
 | 6 | 正如亚伯拉罕信 神，这就算为他的义。
 | 7 | 所以你们要知道，有信心的人，就是亚伯拉罕的子孙。
 | 8 | 圣经既然预先看见 神要使外族人因信称义，就预先把好信息传给亚伯拉罕：“万国都必因你得福。”
 | 9 | 这样看来，有信心的人，必定和有信心的亚伯拉罕一同得福。
 | 10 | 凡是靠行律法称义的，都在咒诅之下，因为经上记着：“凡不常常照着律法书上所写的一切去行的，都被咒诅。”
 | 11 | 很明显，在 神面前，没有一个人可以靠着律法称义，因为“义人必因信得生”（“义人必因信得生”或译：“因信称义的人，必定得生”）。
 | 12 | 律法本来不是出于信，而是说：“遵行这些事的人，就必因这些事而活。”
 | 13 | 基督替我们受了咒诅，就救赎我们脱离了律法的咒诅，因为经上记着：“凡挂在木头上的，都是受咒诅的。”
 | 14 | 这样，亚伯拉罕所蒙的福，就在耶稣基督里临到外族人，使我们因着信，可以领受所应许的圣灵。
律法和应许
 | 15 | 弟兄们，我照着人的常理说：一个立好了的约，虽然是人所立的，却没有人可以废弃或增加。
 | 16 | 那些应许本来是给亚伯拉罕和他的后裔的。 神并没有说“给众后裔”，好像指着多数；而是说“给你的一个后裔”，指着一个，就是基督。
 | 17 | 我要这样说， 神预先立好的约，那四百三十年后才有的律法，不能把它废掉，使那应许落空。
 | 18 | 因为所承受的，如果是出于律法，就不是出于应许；但 神是凭着应许赐给了亚伯拉罕。
 | 19 | 那么，为什么要有律法呢？是为了过犯的缘故才加上的，直到那得应许的后裔来到。律法是借着天使经中保的手设立的；
 | 20 | 中保不是为单方面的，但 神却是一位。
律法的功用
 | 21 | 这样，律法和 神的应许是对立的吗？绝对不是。如果所赐下的律法能使人得生命，义就真的是出于律法了。
 | 22 | 但圣经把所有的人都圈在罪中，好把那因信耶稣基督而来的应许，赐给相信的人。
 | 23 | 但信的道理还没有来到以前，我们在律法下被囚禁、被围困，直到那要来的信的道理显明出来。
 | 24 | 这样，律法成了我们的启蒙教师，领我们到基督那里，使我们可以因信称义。
 | 25 | 但信的道理既然来到，我们就不再在启蒙教师之下了。
因信作承受产业的儿子
 | 26 | 你们因着信，在基督耶稣里都作了 神的儿子。
 | 27 | 你们所有受洗归入基督的人，都是披戴基督的，
 | 28 | 并不分犹太人或希腊人，作奴仆的或自由人，男的或女的，因为你们在基督耶稣里都成为一体了。
 | 29 | 如果你们属于基督，就是亚伯拉罕的后裔，是按照应许承受产业的了。


新译本 - 加拉太书 - 第四章

 加拉太书
第四章
 | 1 | 我说，那承受产业的，虽然是全部产业的主人，但在孩童的时期，却和奴仆没有分别。
 | 2 | 他是在监护人和管家之下，直到父亲预先指定的时候。
 | 3 | 我们也是这样，作孩童的时候，被世俗的言论所奴役；
 | 4 | 但到了时机成熟， 神就差遣他的儿子，由女人所生，而且生在律法之下，
 | 5 | 要把律法之下的人救赎出来，好让我们得着嗣子的名分。
 | 6 | 你们既然是儿子， 神就差遣他儿子的灵进入我们心里，呼叫“阿爸、父！”
 | 7 | 这样，你不再是奴仆，而是儿子；既然是儿子，就靠着 神承受产业了。
保罗为加拉太信徒担忧
 | 8 | 从前你们不认识 神的时候，是给那些本来不是 神的作奴仆；
 | 9 | 现在你们既然认识 神，更可以说是 神所认识的，怎么还回到那些软弱贫乏的言论，情愿再作它们的奴仆呢？
 | 10 | 你们严守日子、月份、节期、年份；
 | 11 | 我为你们担心，恐怕我在你们身上的劳苦是白费了。
 | 12 | 弟兄们，我请求你们要像我一样，因为我也像你们一样。你们并没有亏负过我。
 | 13 | 你们知道，我第一次传福音给你们，是因为身体有病。
 | 14 | 虽然我的身体对你们是个试炼，你们却没有轻看，也没有厌弃，反而接纳我，好像 神的天使，也好像基督耶稣。
 | 15 | 现在，你们的欢乐在哪里呢？我可以为你们作证，那时如果可能，你们甚至愿意把你们的眼睛剜出来给我哩！
 | 16 | 现在我把真理告诉你们，反而成了你们的仇敌吗？
 | 17 | 那些人热心待你们，并不是出于好意，而是想你们和我疏远，好使你们热心待他们。
 | 18 | 常常在善事上热心，总是好的；只是不要我在你们那里的时候才是这样。
 | 19 | 我的孩子们，为了你们我再受生产的痛苦，直到基督在你们里面成形。
 | 20 | 我恨不得现今就在你们那里，改变我的语气，因为我为你们十分困扰。
两个妇人的寓意
 | 21 | 你们这愿意在律法之下的人哪！请告诉我，你们没有听过律法吗？
 | 22 | 经上记着说，亚伯拉罕有两个儿子，一个出于婢女，一个出于自由的妇人。
 | 23 | 但那出于婢女的，是按着肉体生的；那出于自由的妇人的，是凭着应许生的。
 | 24 | 这都是寓意的说法：那两个妇人就是两个约，一个是出于西奈山，生子作奴仆，这是夏甲。
 | 25 | 这夏甲是指着阿拉伯的西奈山，相当于现在的耶路撒冷，她和她的儿女都是作奴仆的。
 | 26 | 那在上面的耶路撒冷是自由的，她是我们的母亲，
 | 27 | 因为经上记着说：“不能生育、没有生养的啊，你要欢欣！没有受过生产痛苦的啊，你要呼喊，大声呼叫！因为弃妇比有夫之妇有更多儿子。”
 | 28 | 可是，弟兄们，你们是按着应许作儿女的，好像以撒一样。
 | 29 | 不过，当时那按着肉体生的，迫害那按着圣灵生的，现在也是这样。
 | 30 | 然而经上怎样说呢？”把婢女和她的儿子赶出去，因为婢女的儿子，绝对不可以和自由的妇人的儿子一同承受产业。”
 | 31 | 所以，弟兄们，我们不是婢女的儿女，而是自由的妇人的儿女了。


新译本 - 加拉太书 - 第五章

 加拉太书
第五章
 | 1 | 基督释放了我们，为了要使我们得自由。所以你们要站立得稳，不要再被奴役的轭控制。
基督徒的自由
 | 2 | 我保罗现在告诉你们，如果你们受割礼，基督对你们就毫无益处了。
 | 3 | 我再对所有受割礼的人郑重声明：他有责任遵行全部的律法。
 | 4 | 你们这些靠律法称义的人，是和基督隔绝，从恩典中坠落了。
 | 5 | 我们靠着圣灵，凭着信，热切等候所盼望的义。
 | 6 | 因为在基督耶稣里，受割礼或不受割礼，都没有用处，唯有那借着爱表达出来的信，才有用处。
 | 7 | 你们向来跑得好，谁拦阻了你们，使你们不顺从真理呢？
 | 8 | 这种劝诱不是出于那召你们的。
 | 9 | 一点面酵能使全团面发起来。
 | 10 | 我在主里深信你们不会存别的意念；但那搅扰你们的，无论是谁，必定要受刑罚。
 | 11 | 弟兄们，如果我仍旧传割礼，我为什么还受迫害呢？若是这样，十字架绊倒人的地方就没有了。
 | 12 | 我恨不得那些扰乱你们的人把自己阉割了！
 | 13 | 弟兄们，你们蒙召得了自由；只是不可把这自由当作放纵情欲的机会，总要凭着爱心互相服事。
 | 14 | 因为全部的律法，都在“爱人如己”这一句话里面成全了。
 | 15 | 你们要谨慎，如果相咬相吞，恐怕彼此都要毁灭了。
肉体与圣灵为敌
 | 16 | 我是说，你们应当顺着圣灵行事，这样就一定不会去满足肉体的私欲了。
 | 17 | 因为肉体的私欲和圣灵敌对，圣灵也和肉体敌对；这两样互相敌对，使你们不能作自己愿意作的。
 | 18 | 但你们若被圣灵引导，就不在律法以下了。
 | 19 | 肉体所行的都是显而易见的，就如淫乱、污秽、邪荡、
 | 20 | 拜偶像、行邪术、仇恨、争竞、忌恨、忿怒、自私、分党、结派、
 | 21 | 嫉妒、醉酒、荒宴，和类似的事。我从前早就告诉过你们，现在又事先告诉你们：行这些事的人，必定不能承受 神的国。
圣灵的果子
 | 22 | 但圣灵的果子是仁爱、喜乐、平安、忍耐、恩慈、良善、信实、
 | 23 | 温柔、节制；这样的事，是没有律法禁止的。
 | 24 | 属基督耶稣的人，是已经把肉体和邪情私欲都钉在十字架上了。
 | 25 | 如果我们靠圣灵活着，就应该顺着圣灵行事。
 | 26 | 我们不可贪图虚荣，彼此触怒，互相嫉妒。


新译本 - 加拉太书 - 第六章

 加拉太书
第六章
信徒的责任
 | 1 | 弟兄们，如果有人陷在一些过犯里，你们属灵的人，要用温柔的心使他回转过来，自己却要小心，免得也被引诱。
 | 2 | 你们各人的重担要互相担当，这样就成全了基督的律法。
 | 3 | 如果有人本来没有什么了不起，却自以为是了不起的，就是欺骗自己。
 | 4 | 各人应该省察自己所作的，这样，他引以为荣的，就只在自己而不在别人了；
 | 5 | 因为各人的担子，是要自己担当的。
 | 6 | 在圣道上受教的，应该和施教的人分享自己的一切美物。
 | 7 | 不要自欺， 神是不可轻慢的。人种的是什么，收的也是什么：
 | 8 | 顺着自己的肉体撒种的，必定从肉体收取败坏；顺着圣灵撒种的，必定从圣灵收取永生。
 | 9 | 我们行善，不要觉得厌烦；如果不松懈，到了适当的时候，就有收成。
 | 10 | 所以，我们一有机会，就应该对众人行善，对信徒更要这样。
劝勉和祝福
 | 11 | 请看，我亲手写给你们的字是多么的大。
 | 12 | 那些在外表上要体面的人，他们勉强你们受割礼，不过是怕为了基督的十字架受迫害。
 | 13 | 那些受割礼的人，自己也不遵守律法，反而要你们受割礼，为的是要借着你们的肉身夸口。
 | 14 | 至于我，我绝不以别的夸口，只夸我们主耶稣基督的十字架。借着这十字架，在我来说，世界已经钉在十字架上了；就世界来说，我也已经钉在十字架上了。
 | 15 | 受割礼或不受割礼，都算不得什么，要紧的是作新造的人。
 | 16 | 所有照这准则而行的人，愿平安怜悯临到他们，就是临到 神的以色列。
 | 17 | 从今以后，谁也不要搅扰我，因为我身上带着耶稣的烙痕。
 | 18 | 弟兄们，愿我们主耶稣基督的恩惠与你们同在（“与你们同在”原文作“与你们的心灵同在”）。阿们。


新译本 - 加拉太书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 |  |  |  |


新译本 - 以弗所书 - 第一章

 以弗所书
第一章
问安
 | 1 | 奉 神旨意作基督耶稣使徒的保罗，写信给住在以弗所，在基督耶稣里忠心的圣徒。
 | 2 | 愿恩惠平安从我们的父 神和主耶稣基督临到你们。
在基督里属灵的福分
 | 3 | 我们主耶稣基督的父 神是应当称颂的。他在基督里，曾经把天上各种属灵的福分赐给我们：
 | 4 | 就如创立世界以前，他在基督里拣选了我们，使我们因着爱，在他面前成为圣洁，没有瑕疵。
 | 5 | 他又按着自己旨意所喜悦的，预定我们借着耶稣基督得儿子的名分，
 | 6 | 好使他恩典的荣耀得着颂赞。这恩典是他在爱子里赐给我们的。
 | 7 | 我们在他爱子里，借着他的血蒙了救赎，过犯得到赦免，都是按着他丰盛的恩典。
 | 8 | 这恩典是他用各样的智慧和聪明，充充足足地赐给我们的；
 | 9 | 他照着自己在基督里预先安排的美意，使我们知道他旨意的奥秘，
 | 10 | 到了所计划的时机成熟，就使天上地上的万有，都在基督里同归于一。
 | 11 | 那凭着自己旨意所计划而行万事的，按着他预先所安排的，预定我们在基督里得基业（“得基业”或译：“成为 神的产业”），
 | 12 | 借着我们这在基督里首先有盼望的人，使他的荣耀得着颂赞。
 | 13 | 你们既然听了真理的道，就是使你们得救的福音，也信了基督，就在他里面受了所应许的圣灵作为印记。
 | 14 | 这圣灵是我们得基业的凭据，直到 神的产业得赎，使他的荣耀得着颂赞。
保罗的祈祷
 | 15 | 因此，我听到你们在主耶稣里的信心，和对众圣徒的爱心，
 | 16 | 就不住地为你们献上感谢。我祷告的时候，常常提到你们，
 | 17 | 求我们主耶稣基督的 神，荣耀的父，赐给你们智慧和启示的灵，使你们充分地认识他，
 | 18 | 并且使你们心灵的眼睛明亮，可以知道他的呼召有怎样的盼望；他基业的荣耀，在圣徒中是多么的丰盛；
 | 19 | 神照着他强大的力量，向我们信他的人显出的能力，是何等的浩大。
 | 20 | 这力量运行在基督身上，使他从死人中复活，并且在天上坐在自己的右边，
 | 21 | 远超过一切执政的、掌权的、有能的、作主的，和今生来世所能举出的一切名衔。
 | 22 | 神又使万有都归服在他的脚下，并且使他作教会至高的元首。
 | 23 | 教会是他的身体，是那充满万有者所完全充满的。


新译本 - 以弗所书 - 第二章

 以弗所书
第二章
出死入生
 | 1 | 你们因着自己的过犯和罪恶，原是死的。
 | 2 | 那时你们在过犯和罪恶中行事为人，随着时代的潮流，也服从空中掌权的首领，就是现今在悖逆的人身上运行的灵。
 | 3 | 我们从前也都和他们在一起，放纵肉体的私欲，随着肉体和心意所喜好的去行；我们与别人一样，生来都是可怒的儿女。
 | 4 | 然而 神满有怜悯，因着他爱我们的大爱，
 | 5 | 就在我们因过犯死了的时候，使我们与基督一同活过来，（你们得救是靠着恩典，）
 | 6 | 又使我们在基督耶稣里，与他一同复活，一同坐在天上，
 | 7 | 为的是要在将来的世代中，显明他在基督耶稣里赐给我们的恩典，是多么的丰盛。
 | 8 | 你们得救是靠着恩典，借着信心。这不是出于自己，而是 神所赐的；
 | 9 | 这也不是出于行为，免得有人自夸。
 | 10 | 我们原是 神所作成的，是在基督耶稣里创造的，为的是要我们行各样的善事，就是 神预先所安排的。
在基督里合而为一
 | 11 | 你们应当记得，你们从前按肉体来说是外族人；那些所谓在肉体上受过人手所行的割礼的人，称你们为未受割礼的。
 | 12 | 那时，你们是在基督以外，与以色列国无分，在带有应许的约上是外人，在世上没有盼望，没有 神。
 | 13 | 你们从前远离的人，现今在基督耶稣里，靠着他的血已经可以亲近了。
 | 14 | 基督就是我们的和平：他使双方合而为一，拆毁了隔在中间的墙，就是以自己的身体除掉双方的仇恨，
 | 15 | 并且废掉了律法的规条，使两者在他里面成为一个新人，这样就缔造了和平。
 | 16 | 基督既然借着十字架消灭了仇恨，就借着十字架使双方与 神和好，成为一体，
 | 17 | 并且他来把和平的福音传给你们在远处的人，也给在近处的人。
 | 18 | 我们双方都借着他，在同一位圣灵里，可以进到父面前。
 | 19 | 这样看来，你们不再是外人和客旅，而是与圣徒一同作国民，是 神家里的人了，
 | 20 | 并且建造在使徒和先知的根基上，基督耶稣自己就是奠基石，
 | 21 | 整座建筑都靠着他连接配合，渐渐增长成为在主里面的圣所。
 | 22 | 你们在他里面也一同被建造，成为 神借着圣灵居住的所在。


新译本 - 以弗所书 - 第三章

 以弗所书
第三章
保罗把福音传给外族人
 | 1 | 因此，我这为你们外族人的缘故，作了为基督耶稣被囚禁的保罗，为你们祈求──
 | 2 | 想必你们听过 神恩惠的计划，他为你们的缘故赐恩给我，
 | 3 | 借着启示使我可以知道这奥秘，就像我以前在信中略略提过的。
 | 4 | 你们读了，就可以知道我深深地明白基督的奥秘。
 | 5 | 这奥秘在以前的世代并没有让世人知道，不像现在借着圣灵启示了圣使徒和先知那样。
 | 6 | 这奥秘就是外族人在基督耶稣里，借着福音可以同作后嗣，同为一体，同蒙应许。
 | 7 | 我作了福音的仆役，是照着 神的恩赐；这恩赐是按着他大能的作为赐给我的。
 | 8 | 我本来比圣徒中最小的还小， 神还是赐给我这恩典，要我把基督那测不透的丰富传给外族人，
 | 9 | 并且使众人明白那奥秘的救世计划是什么（这奥秘是历代以来隐藏在创造万有的 神里面的），
 | 10 | 为了要使天上执政的和掌权的，现在借着教会都可以知道 神各样的智慧。
 | 11 | 这都是照着 神在我们主基督耶稣里所成就的永恒的旨意。
 | 12 | 我们因信基督，就在他里面坦然无惧，满有把握地进到 神面前。
 | 13 | 因此，我恳求你们，不要因着我为你们所受的苦难而沮丧，这原是你们的光荣。
基督的爱多么长阔高深
 | 14 | 因此，我在父面前屈膝，
 | 15 | （天上地上所有的家族都是由他命名的，）
 | 16 | 求他按着他荣耀的丰盛，借着他的灵，用大能使你们内在的人刚强起来，
 | 17 | 使基督借着你们的信，住在你们心里，使你们既然在爱中扎根建基，
 | 18 | 就能和众圣徒一同领悟基督的爱是多么的长阔高深，
 | 19 | 并且知道他的爱是超过人所能理解的，使你们被充满，得着 神的一切丰盛。
 | 20 | 愿荣耀归给 神，就是归给那能照着运行在我们里面的大能，充充足足地成就一切，超过我们所求所想的。
 | 21 | 愿荣耀在教会中和基督耶稣里归给他，直到万代，永世无穷。阿们。


新译本 - 以弗所书 - 第四章

 以弗所书
第四章
肢体的联系
 | 1 | 因此，我这为主被囚禁的劝你们：行事为人，要配得上你们所蒙的呼召，
 | 2 | 凡事谦虚、温柔、忍耐，用爱心彼此宽容；
 | 3 | 以和睦联系，竭力持守圣灵所赐的合一。
 | 4 | 身体只有一个，圣灵只有一位，就像你们蒙召只是借着一个盼望。
 | 5 | 主只有一位，信仰只有一个，洗礼只有一种；
 | 6 | 神只有一位，就是万有的父。他超越万有，贯彻万有，并且在万有之中。
 | 7 | 我们各人蒙恩，是照着基督量给我们的恩赐。
 | 8 | 所以他说：“他升上高天的时候，掳了许多俘虏，把赏赐给了人。”
 | 9 | （“他升上”这句话是什么意思呢？他不是也曾降到地上吗？
 | 10 | 那降下的，就是那升到诸天之上的，为了要使他充满万有。）
 | 11 | 他所赐的，有作使徒的，有作先知的，有作传福音的，也有作牧养和教导的，
 | 12 | 为的是要装备圣徒，去承担圣工，建立基督的身体；
 | 13 | 直到我们众人对 神的儿子都有一致的信仰和认识，可以长大成人，达到基督丰盛长成的身量；
 | 14 | 使我们不再作小孩子，中了人的诡计和骗人的手段，给异教之风摇撼，飘来飘去，
 | 15 | 却要在爱中过诚实的生活，在各方面长进，达到基督的身量。他是教会的头，
 | 16 | 全身靠着他，借着每一个关节的支持，照着每部分的功用，配合联系起来，使身体渐渐长大，在爱中建立自己。
要穿上新人
 | 17 | 所以，我要这样说，并且要在主里肯定地说：你们行事为人不要再像教外人，存着虚妄的意念。
 | 18 | 他们的心思昏昧，因为自己无知，心里刚硬，就与 神所赐的生命隔绝了。
 | 19 | 他们既然麻木不仁，就任凭自己放纵情欲，贪行各样污秽的事。
 | 20 | 但是你们从基督所学的，却不是这样。
 | 21 | 如果你们听了他，在他里面受过教导，（因为真理是在耶稣里的，）
 | 22 | 就要除去你们那照着从前生活方式而活的旧人。这旧人是随着迷惑人的私欲渐渐败坏的。
 | 23 | 你们要把心灵更换一新，
 | 24 | 并且穿上新人。这新人是照着 神的形象，在公义和真实的圣洁里创造的。
新人的表现
 | 25 | 所以，你们要除掉谎言，各人要与邻舍说真话，因为我们彼此是肢体。
 | 26 | 生气却不要犯罪；含怒不可到日落。
 | 27 | 不可给魔鬼留地步。
 | 28 | 偷窃的，不要再偷，却要作工，亲手作正当的事，使自己可以把所得到的，分给缺乏的人。
 | 29 | 一句坏话也不可出口，却要适当地说造就人的好话，使听见的人得益处。
 | 30 | 不可让 神的圣灵忧伤，因为你们受了他的印记，等候得赎的日子。
 | 31 | 一切苛刻、恼怒、暴戾、嚷闹、毁谤，连同一切恶毒，都应当从你们中间除掉。
 | 32 | 要互相友爱，存温柔的心，彼此饶恕，就像 神在基督里饶恕了你们一样。


新译本 - 以弗所书 - 第五章

 以弗所书
第五章
 | 1 | 因此，你们既然是蒙爱的儿女，就应当效法 神。
 | 2 | 要凭着爱心行事，好像基督爱我们，为我们舍己，当作馨香的供品和祭物献给 神。
 | 3 | 至于淫乱和任何污秽或贪心的事，在你们中间连提都不可提，才合圣徒的体统。
 | 4 | 更不要讲淫秽和愚妄的话，或下流的笑话，这些都与你们不相称；却要说感谢的话。
 | 5 | 因为你们确实知道，无论是淫乱的、污秽的或贪心的（贪心就是拜偶像），都得不到在基督和 神的国里的基业。
要作光明的儿女
 | 6 | 不要给别人用空言欺骗了你们，正因为这些事， 神的震怒必定临到那些悖逆的人。
 | 7 | 所以，不要与他们同流合污。
 | 8 | 你们从前是黑暗的，现今在主里却是光明的，行事为人就应当像光明的儿女。
 | 9 | 光明所结的果子，就是一切良善、公义、诚实。
 | 10 | 你们要察验什么是主所喜悦的。
 | 11 | 不要参与暗昧无益的事，倒要把它揭露出来，
 | 12 | 因为他们暗中所作的事，连提起来也是羞耻的。
 | 13 | 凡被光揭露的，都是显而易见的。
 | 14 | 因为一切显露出来的就是光，所以有话说：“睡了的人哪，醒过来，从死人中起来吧！基督必要照亮你。”
 | 15 | 所以，你们行事为人要谨慎，不要像愚昧人，却要像聪明人。
 | 16 | 要把握时机，因为这时代邪恶。
 | 17 | 因此，不要作糊涂人，要明白什么是主的旨意。
 | 18 | 不要醉酒，醉酒能使人放荡乱性，却要让圣灵充满。
 | 19 | 应当用诗章、圣诗、灵歌，彼此呼应，口唱心和地赞美主。
 | 20 | 凡事要奉我们主耶稣基督的名，常常感谢父 神，
 | 21 | 还要存敬畏基督的心，彼此顺服。
丈夫与妻子
 | 22 | 你们作妻子的，要顺服自己的丈夫，好像顺服主一样，
 | 23 | 因为丈夫是妻子的头，好像基督是教会的头；基督又是教会全体的救主。
 | 24 | 教会怎样顺服基督，妻子也要照样凡事顺服丈夫。
 | 25 | 你们作丈夫的，要爱妻子，好像基督爱教会，为教会舍己，
 | 26 | 为的是要用水借着道把教会洗净，成为圣洁，
 | 27 | 可以作荣耀的教会归给自己，什么污点皱纹等也没有，而是圣洁没有瑕疵的。
 | 28 | 丈夫也应当这样爱妻子，好像爱自己的身体一样。爱妻子的，就是爱自己了。
 | 29 | 从来没有人恨恶自己的身体，总是保养顾惜，好像基督对教会一样，
 | 30 | 因为我们是他身上的肢体。
 | 31 | 为了这缘故，人要离开父母，与妻子结合，二人成为一体。
 | 32 | 这是极大的奥秘，但我是指着基督和教会说的。
 | 33 | 无论怎样，你们各人都要爱自己的妻子，好像爱自己一样。妻子也应当敬重丈夫。


新译本 - 以弗所书 - 第六章

 以弗所书
第六章
父母与儿女
 | 1 | 你们作儿女的，要在主里听从父母，因为这是理所当然的。
 | 2 | “要孝敬父母，使你得福，在世长寿。”这是第一条带着应许的诫命。
 | 4 | 你们作父亲的，不要激怒儿女，却要照着主的教训和劝戒，养育他们。
主人和仆人
 | 5 | 你们作仆人的，要存着敬畏、战兢和真诚的心，听从世上的主人，好像听从基督一样。
 | 6 | 作事不要只作给人看，像那些讨人欢心的一样，却要像基督的仆人，从心里遵行 神的旨意，
 | 7 | 甘心服务，像是服事主，不是服事人。
 | 8 | 你们知道，无论是奴仆或自由的人，如果作了什么善事，都必从主那里得到赏赐。
 | 9 | 你们作主人的，也要照样对待仆人，不要威吓他们；你们知道，他们和你们在天上同有一位主，他并不偏待人。
穿戴 神所赐的军装
 | 10 | 最后，你们要靠主的大能大力，在他里面刚强。
 | 11 | 要穿戴 神所赐的全副军装，使你们能抵挡魔鬼的诡计。
 | 12 | 因为我们的争战，对抗的不是有血有肉的人，而是执政的、掌权的、管辖这黑暗世界的和天上的邪灵。
 | 13 | 所以要穿起 神所赐的全副军装，使你们在这邪恶的时代里可以抵挡得住，并且在作完了一切之后，还能站立得稳。
 | 14 | 因此，你们要站稳，用真理当带子束腰，披上公义的胸甲，
 | 15 | 把和平的福音预备好了，当作鞋子，穿在脚上，
 | 16 | 拿起信心的盾牌，用来扑灭那恶者所有的火箭；
 | 17 | 并且要戴上救恩的头盔，拿起圣灵的宝剑，就是 神的道，
 | 18 | 借着各样的祷告和祈求，随时在圣灵里祈祷，并且要在这事上恒久警醒，为众圣徒祈求。
 | 19 | 也要为我祈求，使我传讲的时候，得着当说的话，可以坦然无惧地讲明福音的奥秘，
 | 20 | （我为这奥秘作了被捆锁的使者），也使我按着应当说的，放胆宣讲这福音的奥秘。
祝福
 | 21 | 亲爱的推基古弟兄是主里忠心的仆人，他会把我的一切都告诉你们，使你们可以知道我的景况。
 | 22 | 为了这缘故，我就差他到你们那里去，好让你们明白我们的近况，并且叫他安慰你们的心。
 | 23 | 愿平安、慈爱、信心，从父 神和主耶稣基督临到众弟兄。
 | 24 | 愿一切以不朽的爱爱我们主耶稣基督的人，都蒙恩惠。


新译本 - 以弗所书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 |  |  |  |


新译本 - 腓立比书 - 第一章

 腓立比书
第一章
问安
 | 1 | 基督耶稣的仆人保罗和提摩太，写信给所有住在腓立比，在基督耶稣里的圣徒、监督和执事。
 | 2 | 愿恩惠平安从我们的父 神和主耶稣基督临到你们。
为信徒祈祷
 | 3 | 我每逢想到你们，就感谢我的 神；
 | 4 | 每次为你们大家祈求的时候，总是欢欢喜喜地祈求。
 | 5 | 为了你们从头一天直到现在都在福音的事工上有分，我就感谢我的 神。
 | 6 | 我深信那在你们中间开始了美好工作的，到了基督耶稣的日子，必成全这工作。
 | 7 | 为你们众人我有这样的意念是很恰当的，因为你们常常在我的心里，无论我是在捆锁之中，或是在辩护和证实福音的时候，你们都和我一同分享 神的恩典。
 | 8 | 我是怎样以基督耶稣的心肠，切切地想念你们众人，这是 神可以为我作证的。
 | 9 | 我所祷告的，是要你们的爱心，在充足的知识和各样的见识上，多而又多，
 | 10 | 使你们可以辨别是非，成为真诚无可指摘的人，直到基督的日子，
 | 11 | 靠着耶稣基督结满了公义的果子，使 神得着荣耀和赞美。
活着就是基督
 | 12 | 弟兄们，我愿意你们知道，我所遭遇的反而使福音更加兴旺了，
 | 13 | 以致宫里的卫队和其余的人，都知道我是为了基督才受捆锁的；
 | 14 | 而且大多数主内的弟兄，因我所受的捆锁，就笃信不疑，毫无畏惧，更勇敢地传讲 神的道。
 | 15 | 有些人传扬基督是出于嫉妒和纷争，但也有些人是出于好意。
 | 16 | 这些人是出于爱心，知道我是派来为福音辩护的。
 | 17 | 那些人传讲基督却是出于自私，动机并不纯正，只想加重我在捆锁中的烦恼。
 | 18 | 那有什么关系呢？真心也好，假意也好，无论怎么样，基督总被传开了，为此我就欢喜；并且我还要欢喜，
 | 19 | 因为我知道，借着你们的祈求和耶稣基督的灵的帮助，我一定会得到释放。
 | 20 | 我所热切期待和盼望的，就是在凡事上我都不会羞愧，只要满有胆量，不论生死，总要让基督在我身上照常被尊为大。
 | 21 | 因为我活着就是基督，我死了就有益处。
 | 22 | 但如果我仍在世上活着，能够使我的工作有成果，我就不知道应该怎样选择了！
 | 23 | 我处于两难之间，情愿离世与基督同在，因为那是好得无比的。
 | 24 | 可是为了你们，我更需要活在世上。
 | 25 | 我既然这样深信，就知道还要活下去，并且要继续和你们大家在一起，使你们在信心上有长进，有喜乐，
 | 26 | 以致你们因为我要再到你们那里去，就在基督耶稣里更加以我为荣。
 | 27 | 不过，你们行事为人应当和基督的福音相配。这样，无论我来见你们或是不在你们中间，都可以听到你们的情况，就是你们有同一的心志，站立得稳，为了福音的信仰齐心努力，
 | 28 | 什么事都不怕有反对你们的人，这就证明他们要灭亡，你们要得救，这都是出于 神。
 | 29 | 因为 神为了基督的缘故赐恩给你们，使你们不单是信基督，也是要为他受苦；
 | 30 | 你们面对的争战，和你们在我身上所见过，现在又听到的是一样的。


新译本 - 腓立比书 - 第二章

 腓立比书
第二章
效法基督的谦卑
 | 1 | 所以，你们在基督里若有什么劝勉，有什么爱心的安慰，有什么灵里的契通，有什么慈悲和怜悯，
 | 2 | 就应当有同样的思想，同样的爱心，要心志相同，思想一致，使我充满喜乐。
 | 3 | 不要自私自利，也不要贪图虚荣，只要谦卑，看别人比自己强；
 | 4 | 各人不要单顾自己的事，也要顾别人的事。
 | 5 | 你们应当有这样的意念，这也是基督耶稣的意念。（全节或译：“你们当以基督耶稣的心为心。”）
 | 6 | 他本来有 神的形象，却不坚持自己与 神平等的地位，
 | 7 | 反而倒空自己，取了奴仆的形象，成为人的样式；
 | 8 | 既然有人的样子，就自甘卑微，顺服至死，而且死在十字架上。
 | 9 | 因此 神把他升为至高，并且赐给他超过万名之上的名。
 | 10 | 使天上、地上和地底下的一切，因着耶稣的名，都要屈膝，
 | 11 | 并且口里承认耶稣基督为主，使荣耀归给父 神。
显出生命之道
 | 12 | 这样看来，我所亲爱的，你们素来是顺服的，（不但我在你们那里的时候是这样，现今我不在，你们更要顺服，）就应当恐惧战兢地作成自己的救恩。
 | 13 | 神为了成全自己的美意，就在你们里面动工，使你们可以立志和行事。
 | 14 | 无论作什么，都不要发怨言、起争论，
 | 15 | 好使你们无可指摘、纯真无邪，在这弯曲乖谬的世代中，作 神没有瑕疵的儿女；你们要在这世代中发光，好像天上的光体一样，
 | 16 | 把生命的道显扬出来，使我在基督的日子可以夸耀我没有空跑，也没有徒劳。
 | 17 | 即使把我浇奠在你们信心的祭物和供奉上，我也喜乐，并且和你们大家一同喜乐。
 | 18 | 照样，你们也要喜乐，并且要和我一同喜乐。
提摩太的为人
 | 19 | 我靠着主耶稣，希望不久就会差提摩太到你们那里去，使我们知道你们的情况，可以得到鼓励。
 | 20 | 没有人与我同心，真正关心你们的事，
 | 21 | 因为大家只顾自己的事，而不理耶稣基督的事。
 | 22 | 不过，提摩太的为人是你们知道的，他和我一同为了福音服事主，就像儿子跟父亲一样。
 | 23 | 所以，等我看出自己的事会怎样了结之后，我希望立刻差他去；
 | 24 | 而且靠着主，我相信自己不久也会去。
忠心侍候的以巴弗提
 | 25 | 然而我认为必须差以巴弗提到你们那里去，他是我的弟兄，与我一同作工一同作战的，也是你们为我的需要差来服事我的。
 | 26 | 他一直在想念你们众人，并且因为你们听见他病了，他就非常难过。
 | 27 | 事实上他病得几乎要死，然而 神怜悯了他；不但怜悯他，也怜悯我，免得我忧上加忧。
 | 28 | 所以，我更急着差他去，让你们再见到他，就可以喜乐，也可以减少我的挂虑。
 | 29 | 因此，你们要在主里欢欢喜喜地接待他，也要尊重这样的人，
 | 30 | 因他为了基督的工作，冒着生命的危险，差一点丧了命，为的是要补满你们服事我不足的地方。


新译本 - 腓立比书 - 第三章

 腓立比书
第三章
以认识基督为至宝
 | 1 | 最后，我的弟兄们，你们要靠着主喜乐。我写这些话给你们，在我并不困难，对你们却是妥当的。
 | 2 | 你们要提防那些“狗”，提防作恶的，提防行割礼的。
 | 3 | 其实我们这些靠 神的灵来敬拜，在基督耶稣里夸口而不倚靠肉体的人，才是受割礼的，
 | 4 | 虽然我有理由可以倚靠肉体。如果别人认为可以倚靠肉体，我就更加可以了；
 | 5 | 我第八天受割礼，属于以色列民族便雅悯支派，是希伯来人所生的希伯来人。按着律法来说，我是个法利赛人；
 | 6 | 按着热诚来说，我是迫害教会的；按着律法上的义来说，我是无可指摘的。
 | 7 | 然而以前对我有益的，现在因着基督的缘故，我都当作是有损的。
 | 8 | 不但这样，我也把万事当作是有损的，因为我以认识我主基督耶稣为至宝。为了他，我把万事都拋弃了，看作废物，为了要得着基督。
 | 9 | 并且得以在他里面，不是有自己因律法而得的义，而是有因信基督而得的义，就是基于信心，从 神而来的义，
 | 10 | 使我认识基督和他复活的大能，并且在他所受的苦上有分，受他所受的死；
 | 11 | 这样，我也许可以从死人中复活。
向着目标竭力追求
 | 12 | 这并不是说我已经得着了，已经完全了，而是竭力追求，好使我可以得着基督耶稣要我得着的。
 | 13 | 弟兄们，我不以为自己已经得着了，我只有一件事，就是忘记背后，努力面前，
 | 14 | 向着目标竭力追求，为要得着 神在基督耶稣里召我往上去得的奖赏。
 | 15 | 所以，我们中间凡是成熟的人，都应当这样想。即使你们不是这样想， 神也会把这事指示你们。
 | 16 | 不过，我们到了什么程度，就要照着什么程度去行。
切望救主再临
 | 17 | 弟兄们，你们要一同效法我，也要留意那些照着我们的榜样而行的人。
 | 18 | 我常常告诉你们，现在又流着泪说，有许多人行事为人，是基督十字架的仇敌，
 | 19 | 他们的结局是灭亡，他们的神是自己的肚腹，他们以自己的羞辱为荣耀，所想的都是地上的事。
 | 20 | 但我们是天上的公民，切望救主，就是主耶稣基督，从天上降临；
 | 21 | 他要运用那使万有归服自己的大能，改变我们这卑贱的身体，和他荣耀的身体相似。


新译本 - 腓立比书 - 第四章

 腓立比书
第四章
 | 1 | 我所想念亲爱的弟兄们，你们就是我的喜乐、我的冠冕。所以，亲爱的，你们应当靠着主站立得稳。
劝勉
 | 2 | 我劝友阿嫡，也劝循都基，要在主里意念相同。
 | 3 | 我真诚的同道啊，我也求你帮助她们。这两个女人，还有革利免和其余的同工，都跟我在福音的事工上一同劳苦，他们的名字都在生命册上。
 | 4 | 你们要靠着主常常喜乐，我再说，你们要喜乐。
 | 5 | 要使大家看出你们谦和的心。主已经近了。
 | 6 | 应当毫无忧虑，只要凡事借着祷告祈求，带着感恩的心，把你们所要的告诉 神。
 | 7 | 这样， 神所赐超过人能了解的平安，必在基督耶稣里，保守你们的心思意念。
 | 8 | 最后，弟兄们，凡是真实的、庄重的、公正的、纯洁的、可爱的、声誉好的，无论是什么美德，什么称赞，这些事你们都应当思念。
 | 9 | 你们在我身上所学习、所领受、所听见、所看见的，这些事你们都应当实行；那么，赐平安的 神就必与你们同在。
凡事知足的秘诀
 | 10 | 我在主里大大地喜乐，因为你们现在又再想起我来；其实你们一向都在想念我，只是没有机会表示。
 | 11 | 我并不是因为缺乏才这样说：我已经学会了，无论在什么情况之下都可以知足。
 | 12 | 我知道怎样处卑贱，也知道怎样处富裕；我已经得了秘诀，无论在任何情况之下，或是饱足，或是饥饿，或是富裕，或是缺乏，都可以知足。
 | 13 | 我靠着那加给我能力的，凡事都能作。
 | 14 | 然而，你们一同分担了我的患难，实在是好的。
腓立比信徒的馈送
 | 15 | 腓立比的弟兄们，你们也知道，在我传福音的初期，离开马其顿的时候，除了你们以外，我没有收过任何教会的供给。
 | 16 | 我在帖撒罗尼迦的时候，你们还是一而再把我所需用的送来。
 | 17 | 我并不求礼物，只求你们的果子不断增加，归在你们的帐上。
 | 18 | 你们所送的我都全数收到了，而且绰绰有余；我已经足够了，因我从以巴弗提收到你们所送的，好像馨香之气，是 神所接纳所喜悦的祭物。
 | 19 | 我的 神必照他在基督耶稣里荣耀的丰富，满足你们的一切需要。
 | 20 | 愿荣耀归给我们的父 神，直到永远。阿们。
问候与祝福
 | 21 | 问候在基督耶稣里的各位圣徒。同我在一起的弟兄们问候你们。
 | 22 | 众圣徒，特别是凯撒家里的人，都问候你们。
 | 23 | 愿主耶稣基督的恩惠与你们同在（“与你们同在”原文作“与你们的心灵同在”）。


新译本 - 腓立比书

第一章 第二章 第三章 第四章


新译本 - 歌罗西书 - 第一章

 歌罗西书
第一章
问安
 | 1 | 奉 神旨意作基督耶稣使徒的保罗，和提摩太弟兄，
 | 2 | 写信给在歌罗西的圣徒，和在基督里忠心的弟兄。愿恩惠平安从我们的父 神临到你们。
为歌罗西信徒感谢 神
 | 3 | 我们为你们祈祷的时候，常常感谢 神我们主耶稣基督的父，
 | 4 | 因为听见你们在基督耶稣里的信心，和对众圣徒的爱心。
 | 5 | 这都是由于那给你们存在天上的盼望，这盼望是你们从前在福音真理的道上听过的。
 | 6 | 这福音传到你们那里，也传到全世界；你们听了福音，因着真理确实认识了 神的恩典之后，这福音就在你们中间不断地结果和增长，在全世界也是一样。
 | 7 | 这福音也就是你们从我们亲爱的、一同作仆人的以巴弗那里学到的。他为你们作了基督忠心的仆役，
 | 8 | 也把你们在圣灵里的爱心告诉了我们。
保罗的祈祷
 | 9 | 因此，我们从听见的那天起，就不停地为你们祷告祈求，愿你们借着一切属灵的智慧和悟性，可以充分明白 神的旨意，
 | 10 | 使你们行事为人对得起主，凡事蒙他喜悦；在一切善事上多结果子，更加认识 神；
 | 11 | 依照他荣耀的大能得着一切能力，带着喜乐的心，凡事忍耐宽容；
 | 12 | 并且感谢父，他使你们有资格分享圣徒在光明中的基业。
 | 13 | 他救我们脱离了黑暗的权势，把我们迁入他爱子的国里。
 | 14 | 我们在爱子里蒙了救赎，罪得赦免。
基督在万有之上
 | 15 | 这爱子是那看不见的 神的形象，是首先的，在一切被造的之上。
 | 16 | 因为天上地上的万有：看得见的和看不见的，无论是坐王位的，或是作主的，或是执政的，或是掌权的，都是本着他造的；万有都是借着他，又是为着他而造的。
 | 17 | 他在万有之先；万有也一同靠着他而存在。
 | 18 | 他是身体的头，这身体就是教会。他是元始，是死人中首先复生的，好让他在凡事上居首位；
 | 19 | 因为 神乐意使所有的丰盛都住在爱子里面，
 | 20 | 并且借着他在十字架上所流的血成就了和平，使万有，无论是地上天上的，都借着他与 神和好了。
 | 21 | 虽然你们从前也是和 神隔绝，心思上与他为敌，行为邪恶，
 | 22 | 但现今 神在爱子的肉身上，借着他的死，使你们与 神和好了，为了要把你们这些圣洁、无瑕疵、无可指摘的人，呈献在他面前。
 | 23 | 只是你们要常存信心，根基稳固，不受动摇偏离福音的盼望。这福音你们听过了，也传给了天下万民；我保罗也作了这福音的仆役。
竭力传扬 神的奥秘
 | 24 | 现在我为你们受苦，我觉得喜乐；为了基督的身体，就是为了教会，我要在自己的肉身上，补满基督苦难的不足。
 | 25 | 我照着 神为你们而赐给我的管家职分，作了教会的仆役，要把 神的道，就是历世历代隐藏的奥秘，传得完备。现在这奥秘已经向他的众圣徒显明了。
 | 27 | 神愿意使他们知道这奥秘在外族人中有多么荣耀的丰盛，这奥秘就是基督在你们里面成了荣耀的盼望。
 | 28 | 我们传扬他，是用各样的智慧，劝戒各人，教导各人，为了要使各人在基督里得到完全。
 | 29 | 我也为了这事劳苦，按着他用大能在我心中运行的动力，竭力奋斗。


新译本 - 歌罗西书 - 第二章

 歌罗西书
第二章
 | 1 | 我愿意你们知道，我为你们和在老底嘉的人，以及所有没有跟我见过面的人，是怎样竭力奋斗，
 | 2 | 为的是要他们的心得着勉励，在爱中彼此联系，可以得着凭悟性、因确信而来的一切丰盛，也可以充分认识 神的奥秘，这奥秘就是基督；
 | 3 | 一切智慧和知识的宝库都蕴藏在基督里面。
 | 4 | 我说这些话，免得有人用花言巧语欺骗你们。
 | 5 | 我虽然不在你们那里，心却与你们同在。我看见你们循规蹈矩，并且对基督有坚定的信心，就欢喜了。
在基督里得丰盛
 | 6 | 你们怎样接受了基督耶稣为主，就当照样在他里面行事为人，
 | 7 | 按着你们所学到的，在他里面扎根、建造，信心坚定，满有感谢的心。
 | 8 | 你们要谨慎，免得有人不照着基督，而照着人的传统，和世俗的言论，借着哲学和骗人的空谈，把你们掳去。
 | 9 | 因为 神本性的一切丰盛，都有形有体地住在基督里面，
 | 10 | 你们也是在他里面得了丰盛。他是一切执政掌权者的元首。
 | 11 | 你们也在他里面受了不是由人手所行的割礼，而是受了基督的割礼，就是除掉你们的罪身。
 | 12 | 你们在洗礼中已经与他一同埋葬，也在洗礼中，因信那使基督从死人中复活的 神所运行的动力，与他一同复活了。
 | 13 | 你们因着过犯和肉体未受割礼，原是死的，然而 神赦免了我们的一切过犯，使你们与基督一同活过来，
 | 14 | 涂抹了那写在规条上反对我们、与我们为敌的字句，并且把这字句从我们中间拿去，钉在十字架上。
 | 15 | 他既然靠着十字架胜过了一切执政掌权的，废除了他们的权势，就在凯旋的行列中，把他们公开示众。
 | 16 | 所以不要让人因着饮食、节期、月朔、安息日批评你们，
 | 17 | 这些不过是将来的事的影子，那真体却是属于基督的。
 | 18 | 不要让人夺去你们的奖赏，他们以故意谦卑，敬拜天使为乐；迷于自己所见过的；凭着肉体的意念，无故地自高自大；
 | 19 | 不与头紧密相连。其实全身都是借着关节和筋络从头得着供应和联系，就照着 神所要求的，生长起来。
在基督里作新人
 | 20 | 你们若与基督一同死了，脱离了世俗的言论，为什么仍然好像活在世俗中一样，
 | 21 | 拘守那“不可摸、不可尝、不可触”的规条呢？
 | 22 | （这一切东西，一经使用，就都朽坏了。）这些规条是照着人的命令和教训而定的，
 | 23 | 在随着己意敬拜，故作谦卑，和苦待己身等事上，似乎是智慧之言，其实只能叫人放纵肉体，再没有任何价值。


新译本 - 歌罗西书 - 第三章

 歌罗西书
第三章
 | 1 | 所以，你们既然与基督一同复活，就应当寻求天上的事，那里有基督坐在 神的右边。
 | 2 | 你们要思念的，是天上的事，不是地上的事。
 | 3 | 因为你们已经死了，你们的生命与基督一同隐藏在 神里面。
 | 4 | 基督就是你们的生命，他显现的时候，你们也要和他一同在荣耀里显现。
 | 5 | 所以要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲和贪心，贪心就是拜偶像。
 | 6 | 因着这些事， 神的忿怒必要临到悖逆的人（有些抄本无“悖逆的人”）。
 | 7 | 你们从前在其中生活的时候，也曾经这样行过。
 | 8 | 但现在你们要除去忿怒、恼怒、恶毒、毁谤，以及粗言秽语这一切事。
 | 9 | 不要彼此说谎，因为你们已经脱去了旧人和旧人的行为，
 | 10 | 穿上了新人。这新人照着他的创造者的形象渐渐更新，能够充分认识主。
 | 11 | 在这一方面，并不分希腊人和犹太人，受割礼的和未受割礼的，未开化的人和西古提人，奴隶和自由人，唯有基督是一切，也在一切之内。
 | 12 | 所以，你们既然是 神所拣选的，是圣洁、蒙爱的人，就要存怜悯的心肠、恩慈、谦卑、温柔和忍耐。
 | 13 | 如果有人对别人有嫌隙，总要彼此宽容，互相饶恕；主怎样饶恕了你们，你们也要照样饶恕人。
 | 14 | 在这一切之上，还要有爱心，爱心是联系全德的。
 | 15 | 又要让基督的平安在你们心里作主；你们蒙召归为一体，也是为了这个缘故。你们要有感谢的心。
 | 16 | 你们要让基督的道丰丰富富地住在你们心里，以各样的智慧，彼此教导，互相劝戒，用诗章、圣诗、灵歌，怀着感恩的心歌颂 神。
 | 17 | 凡你们所作的，无论是言语或行为，都要奉主耶稣的名，借着他感谢父 神。
过新人的生活
 | 18 | 你们作妻子的，要顺服丈夫，这在主里是合宜的。
 | 19 | 你们作丈夫的，要爱妻子，不可苦待她们。
 | 20 | 你们作儿女的，要凡事听从父母，因为这在主里是可喜悦的。
 | 21 | 你们作父亲的，不要激怒儿女，免得他们灰心丧志。
 | 22 | 你们作仆人的，要凡事听从世上的主人，作事不要只作给人看，像那些讨人欢心的一样，却要以真诚的心敬畏主。
 | 23 | 无论你们作什么，都要从心里去作，像是为主作的，不是为人作的，
 | 24 | 因为你们知道，你们一定会从主那里得到基业为赏赐。你们应当服事主基督，
 | 25 | 但那些不义的人，必按他所行的不义受报应。主并不偏待人。


新译本 - 歌罗西书 - 第四章

 歌罗西书
第四章
 | 1 | 你们作主人的，要公平地对待仆人，因为知道你们也有一位主在天上。
训勉的话
 | 2 | 你们要恒切祷告，在祷告的时候存着感恩的心警醒；
 | 3 | 也要为我们祷告，求 神为我们开传道的门，宣讲基督的奥秘（我就是为了这个缘故被捆锁），
 | 4 | 使我照着我所应当说的，把这奥秘显明出来。
 | 5 | 你们要把握时机，用智慧与外人来往。
 | 6 | 你们的话要常常温和，好像是用盐调和的，使你们知道应当怎样回答各人。
问候的话
 | 7 | 我的一切景况，推基古会告诉你们。他是我所爱的弟兄，是忠心的仆役，也是在主里同作仆人的。
 | 8 | 我派他到你们那里去，使你们知道我们的景况，并且安慰你们的心。
 | 9 | 他是跟欧尼西慕一同去的。欧尼西慕是忠心的亲爱的弟兄，是你们那里的人。他们会把这里的一切告诉你们。
 | 10 | 与我一同坐监的亚里达古，和巴拿巴的表弟马可，问候你们。（关于马可，你们已经受了吩咐：他若到你们那里，你们要接待他。）
 | 11 | 别号犹士都的耶数，也问候你们。在受过割礼的人中，只有这几位是为 神的国与我同工的，他们也成了我的安慰。
 | 12 | 以巴弗问候你们，他是你们那里的人，是基督耶稣的仆人；他祷告的时候，常常竭力为你们祈求，好使你们在 神的一切旨意中完全站稳，满有坚定的信念。
 | 13 | 我可以为他作证，他为了你们和在老底嘉、希拉波立的人，多受劳苦。
 | 14 | 亲爱的路加医生和底马问候你们。
 | 15 | 请问候在老底嘉的弟兄和宁法，以及在她家里的教会。
 | 16 | 这封信你们宣读了以后，也要交给老底嘉的教会宣读；你们也要读老底嘉的那封信。
 | 17 | 你们要对亚基布说：“你要留心在主里领受的职分，好把它完成。”
 | 18 | 我保罗亲笔问候你们。你们要记念我的捆锁。愿恩惠与你们同在。


新译本 - 歌罗西书

第一章 第二章 第三章 第四章


新译本 - 帖撒罗尼迦前书 - 第一章

 帖撒罗尼迦前书
第一章
问安
 | 1 | 保罗、西拉和提摩太，写信给帖撒罗尼迦、在父 神和主耶稣基督里的教会。愿恩惠平安临到你们。
帖撒罗尼迦教会的榜样
 | 2 | 我们常常为你们众人感谢 神，祷告的时候提到你们，
 | 3 | 在我们的父 神面前，不住地记念你们信心的工作，爱心的劳苦和因盼望我们主耶稣基督而有的坚忍。
 | 4 | 神所爱的弟兄们，我们知道你们是蒙拣选的，
 | 5 | 因为我们的福音传到你们那里，不单是借着言语，也是借着权能，借着圣灵和充足的信心。为了你们的缘故，我们在你们中间为人怎样，这是你们知道的。
 | 6 | 你们效法了我们，也效法了主，在大患难中，带着圣灵的喜乐接受了真道。
 | 7 | 这样，你们就成了马其顿和亚该亚所有信徒的榜样。
 | 8 | 因为不单主的道从你们那里传遍了马其顿和亚该亚，就是你们对 神的信心也传遍了各处，所以我们不用再说什么了。
 | 9 | 他们都述说你们是怎样接待我们，而且怎样离弃偶像归向 神，要服事这位又真又活的 神，
 | 10 | 并且等候他的儿子从天降临。这就是 神使他从死人中复活，救我们脱离将来的忿怒的那位耶稣。


新译本 - 帖撒罗尼迦前书 - 第二章

 帖撒罗尼迦前书
第二章
保罗在帖撒罗尼迦的工作
 | 1 | 弟兄们，你们都知道，我们进到你们那里，并不是白费工夫的。
 | 2 | 我们从前在腓立比虽然受了苦，又被凌辱，可是靠着我们的 神，在强烈的反对之下，仍然放胆向你们述说 神的福音，这是你们知道的。
 | 3 | 我们的呼吁，不是错谬的，不是污秽的，也没有诡诈。
 | 4 | 相反地， 神既然考验过我们，把福音委托给我们，我们就传讲，不像是讨人欢心的，而是讨那察验我们心思的 神的喜悦。
 | 5 | 我们从来不说奉承的话，这是你们知道的， 神可以作证，我们并没有借故起贪心，
 | 6 | 也没有向你们或别人求取人的荣誉。
 | 7 | 我们身为基督使徒的，虽然有权利受人尊敬，但我们在你们中间却是谦和的，就像母亲乳养自己的孩子。
 | 8 | 我们这样疼爱你们，不但乐意把 神的福音传给你们，连自己的性命也乐意给你们，因为你们是我们所爱的。
 | 9 | 弟兄们，你们应该记得我们的辛苦和劳碌；我们把 神的福音传给你们的时候，怎样昼夜作工，免得你们有人受累。
 | 10 | 我们对你们信的人是多么圣洁、公义、无可指摘，这是你们和 神都可以作证的。
 | 11 | 正如你们知道的，我们是怎样好像父亲对待儿女一样对待你们各人：
 | 12 | 劝勉你们，鼓励你们，叮嘱你们，要你们行事为人，配得上那召你们进入他的国和荣耀的 神。
 | 13 | 我们也为这缘故不住感谢 神，因为你们接受了我们所传的 神的道，不认为这是人的道，而认为这确实是 神的道。这道也运行在你们信的人里面。
 | 14 | 弟兄们，你们好像犹太地在基督耶稣里 神的众教会一样，他们怎样遭受犹太人的迫害，你们也照样遭受同族人的迫害。
 | 15 | 这些犹太人杀了主耶稣和众先知，又把我们赶出来。他们得不到 神的喜悦，并且和所有的人作对，
 | 16 | 阻挠我们向外族人传道，不让他们得救，以致恶贯满盈。 神的忿怒终必临到他们身上。
保罗渴望再访帖撒罗尼迦
 | 17 | 弟兄们，我们被迫暂时离开你们，不过是身体离开，心却没有离开。我们非常渴望再见到你们。
 | 18 | 因此，我们很想到你们那里去，我保罗也一再想去，只是撒但阻挡了我们。
 | 19 | 我们主耶稣再来的时候，我们在他面前的盼望、喜乐或所夸耀的冠冕是什么呢？不就是你们吗？
 | 20 | 是的，你们就是我们的荣耀，我们的喜乐。


新译本 - 帖撒罗尼迦前书 - 第三章

 帖撒罗尼迦前书
第三章
派提摩太前往
 | 1 | 我们既然不能再忍下去，就决定留在雅典，
 | 2 | 派我们的弟兄，就是在基督的福音上和 神同工的提摩太去，为了要在你们的信仰上坚定你们，劝慰你们，
 | 3 | 免得有人在各样的患难中动摇了。你们自己知道，我们受患难原是命定的。
 | 4 | 我们在你们那里的时候，早已对你们说过，我们将会遭受患难。后来应验了，这是你们知道的。
 | 5 | 因此，我既然不能再忍下去，就派人去打听你们的信心怎样；恐怕那试探人的诱惑了你们，以致我们的劳苦白费了。
 | 6 | 提摩太刚刚从你们那里回来，把你们信心和爱心的好消息带给我们。他还说，你们常常怀念我们，切切想见我们，好像我们想见你们一样。
 | 7 | 所以弟兄们，我们在这一切困苦患难中，因着你们的信心就得了安慰。
 | 8 | 如果你们在主里站立得稳，我们就可以活下去了。
 | 9 | 我们因你们的缘故，在我们的 神面前满有喜乐；为这一切喜乐，我们可以为你们向 神献上怎么样的感谢呢！
 | 10 | 我们昼夜迫切祈求，要见你们的面，并且要补满你们信心的不足。
 | 11 | 愿我们的父 神自己和我们的主耶稣为我们开路，使我们可以到你们那里去。
 | 12 | 又愿主叫你们彼此相爱的心，和爱众人的心，都充充足足，多而又多，好像我们爱你们一样。
 | 13 | 也愿他坚定你们的心，好叫你们在我们主耶稣和众圣徒再来的时候，在我们的父 神面前，完全圣洁，无可指摘。


新译本 - 帖撒罗尼迦前书 - 第四章

 帖撒罗尼迦前书
第四章
要讨 神喜悦
 | 1 | 此外，弟兄们，我们在主耶稣里求你们，劝你们，你们既然接受了我们的教训，知道应该怎样行事为人，并且怎样讨 神喜悦，就要照你们现在所行的更进一步。
 | 2 | 我们凭着主耶稣传给你们的是什么命令，你们是知道的。
 | 3 | 神的旨意是要你们圣洁，远避淫行；
 | 4 | 要你们各人晓得怎样用圣洁尊贵的方法保守自己的身体（“身体”原文作“器皿”）；
 | 5 | 不要放纵邪情私欲，像那些不认识 神的外族人一样；
 | 6 | 谁也不要在这事上越轨，占弟兄的便宜，因为这一类的事，主必报应。这是我们从前告诉过你们，又严严警戒过你们的。
 | 7 | 神呼召我们，不是要我们沾染污秽，而是要我们圣洁。
 | 8 | 所以那弃绝这命令的，不是弃绝人，而是弃绝把他自己的圣灵赐给你们的那位 神。
 | 9 | 论到弟兄相爱，用不着人写什么给你们，因为你们自己受了 神的教导，要彼此相爱。
 | 10 | 其实，你们向全马其顿所有的弟兄，已经这样行了。但是，弟兄们，我们劝你们要更加彼此相爱；
 | 11 | 又要立志过安静的生活，办自己的事，亲手作工，正如我们从前吩咐过你们，
 | 12 | 使你们行事为人可以得到外人的尊敬，自己也不会有什么缺乏了。
在主里睡了的人必先复活
 | 13 | 弟兄们，论到睡了的人，我们不愿意你们不知道，免得你们忧伤，像那些没有盼望的人一样。
 | 14 | 我们若信耶稣死了，又复活了，照样，也应该相信那些靠着耶稣已经睡了的人， 神必定把他们和耶稣一同带来。
 | 15 | 我们现在照着主的话告诉你们：我们这些活着存留到主再来的人，绝不能在那些睡了的人以先。
 | 16 | 因为主必亲自从天降临，那时，有发令的声音，有天使长的呼声，还有 神的号声，那些在基督里死了的人必先复活；
 | 17 | 然后，我们还活着存留的人，必和他们一同被提到云里，在空中与主相会。这样，我们就要和主常常同在。
 | 18 | 所以，你们应该用这些话彼此劝慰。


新译本 - 帖撒罗尼迦前书 - 第五章

 帖撒罗尼迦前书
第五章
警醒谨慎等候主再来
 | 1 | 弟兄们，论到时候和日期，不用写什么给你们了。
 | 2 | 因为你们自己清楚知道，主的日子来到，就像夜间的贼来到一样。
 | 3 | 人正在说平安稳妥的时候，毁灭性的灾祸就突然临到他们，好像生产的痛苦临到怀胎的妇人一样，他们绝不能逃脱。
 | 4 | 但是弟兄们，你们不在黑暗里，以致那日子会临到你们像贼来到一样。
 | 5 | 你们都是光明之子、白昼之子；我们不是属于黑夜的，也不是属于黑暗的。
 | 6 | 所以，我们不要沉睡像别人一样，总要警醒谨慎。
 | 7 | 因为睡觉的人是在晚上睡，醉酒的人是在晚上醉；
 | 8 | 但我们既然属于白昼，就应当谨慎，披上信和爱的胸甲，戴上救恩的盼望作头盔。
 | 9 | 因为 神不是定意要我们受刑罚（“刑罚”原文作“忿怒”），而是要我们借着我们的主耶稣基督得着救恩。
 | 10 | 基督替我们死，使我们无论是醒着或睡着，都和他一同活着。
 | 11 | 所以，你们应该彼此劝慰，互相造就，正如你们一向所行的。
训勉和祝福
 | 12 | 弟兄们，我们求你们要敬重那些在你们中间劳苦的人，就是在主里面治理你们、劝戒你们的人。
 | 13 | 又因为他们的工作，你们要用爱心格外尊重他们。你们应当彼此和睦。
 | 14 | 弟兄们，我们劝你们，要警戒游手好闲的人，勉励灰心丧志的人，扶助软弱无力的人，也要容忍所有的人。
 | 15 | 你们要注意，不管是谁都不要以恶报恶，却要在彼此相处和对待众人这方面，常常追求良善。
 | 16 | 要常常喜乐，
 | 17 | 不住祷告，
 | 18 | 凡事谢恩；这就是 神在基督耶稣里给你们的旨意。
 | 19 | 不要熄灭圣灵的感动。
 | 20 | 不要藐视先知的话语。
 | 21 | 凡事都要察验，好的要持守，
 | 22 | 各样的恶事要远离。
 | 23 | 愿赐平安的 神亲自使你们完全成圣，又愿你们整个人：灵、魂和身体都得蒙保守，在我们的主耶稣基督再来的时候，无可指摘。
 | 24 | 那呼召你们的是信实的，他必成就这事。
 | 25 | 弟兄们，请为我们祷告。
 | 26 | 要用圣洁的亲嘴问候众弟兄。
 | 27 | 我凭着主吩咐你们，要把这封信读给众弟兄听。
 | 28 | 愿我们主耶稣基督的恩惠与你们同在。


新译本 - 帖撒罗尼迦前书

第一章 第二章 第三章 第四章 第五章


新译本 - 帖撒罗尼迦后书 - 第一章

 帖撒罗尼迦后书
第一章
问安
 | 1 | 保罗、西拉和提摩太，写信给帖撒罗尼迦、在我们的父 神和主耶稣基督里的教会。
 | 2 | 愿恩惠平安从父 神和主耶稣基督临到你们。
主再来时必施行审判
 | 3 | 弟兄们，我们应该常常为你们感谢 神，这是合适的。因为你们的信心格外长进，你们众人彼此相爱的心也在增加。
 | 4 | 所以我们在 神的众教会里，亲自夸奖你们，因为你们在所受的一切迫害患难中，仍然存着坚忍和信心。
 | 5 | 这正是 神公义判断的明证，使你们可以算是配得上他的国；你们也是为了 神的国而受苦。
 | 6 | 神既然是公义的，主耶稣和他有能力的天使从天上显现在火焰中的时候，就使你们这些受灾难的人，可以和我们同享安息；却以灾难报应那些把灾难加给你们的人。
 | 8 | 又要报应那些不认识 神、不听从我们主耶稣的福音的人。
 | 9 | 当主来的时候，他们要受永远沉沦的惩罚，就是离开主的面和他权能的荣光。在那一天，他要在圣徒身上得着荣耀，又要在所有信徒身上受到尊崇（你们也在他们当中，因为你们信了我们向你们所作的见证）。
 | 11 | 因此，我们常常为你们祷告，愿我们的 神看你们是配得上所蒙的召，又用大能成就你们所羡慕的一切良善和信心的工作，
 | 12 | 使我们主耶稣的名，照着我们的 神和主耶稣基督的恩，在你们身上得着荣耀，你们也在他身上得着荣耀。


新译本 - 帖撒罗尼迦后书 - 第二章

 帖撒罗尼迦后书
第二章
不法的人必要显露
 | 1 | 弟兄们，关于我们主耶稣基督的再来，和我们到他那里聚集的事，我们求你们：
 | 2 | 无论有灵、有话、有冒我们的名的书信，说主的日子现在到了，你们都不要轻易动心，也不要惊慌。
 | 3 | 不要让人用任何方法迷惑了你们，因为主的日子来到以前，必定有背道的事，并且那不法的人，就是那沉沦之子，必定显露出来。
 | 4 | 他抵挡 神，抬举自己，高过一切称为神和受人敬拜的，甚至坐在 神的殿中，自称为 神。
 | 5 | 我还在你们那里的时候，曾经把这些事告诉你们，你们不记得吗？
 | 6 | 现在你们也知道，那箝制他，使他到了时候才可以显露出来的是什么。
 | 7 | 因为那不法的潜力已经发动，只是现在有一个箝制他的在那里，直等到那箝制解除了，
 | 8 | 那时，这不法的人必要显露出来。主耶稣要用自己口中的气除掉他，以自己再来所显现的光辉消灭他。
 | 9 | 这不法的人来到，是照着撒但的行动，行各样的异能奇迹和荒诞的事，
 | 10 | 并且在那些沉沦的人身上，行各样不义的欺诈，因为他们不领受爱真理的心，使他们得救。
 | 11 | 因此， 神就使错谬的思想运行在他们当中，让他们相信虚谎，
 | 12 | 叫所有不信真理倒喜爱不义的人，都被定罪。
站立得稳持守信仰
 | 13 | 主所爱的弟兄们，我们应该常常为你们感谢 神，因为他从起初就拣选了你们，借着圣灵成圣的工作，和你们对真道的信心，使你们可以得救。
 | 14 | 因此， 神借着我们所传的福音呼召你们，使你们得着我们主耶稣基督的荣耀。
 | 15 | 所以弟兄们，你们要站立得稳；你们所领受的教训，无论是我们口传的，或是信上写的，都要持守。
 | 16 | 愿我们的主耶稣基督自己，和那爱我们、开恩把永远的安慰和美好的盼望赐给我们的父 神，
 | 17 | 安慰你们的心，并且在一切善行善言上，坚定你们。


新译本 - 帖撒罗尼迦后书 - 第三章

 帖撒罗尼迦后书
第三章
祈求主的道快快传开
 | 1 | 最后，弟兄们，请为我们祷告，好叫主的道也像在你们那里一样快快传开，得着荣耀，
 | 2 | 也使我们能够脱离那些不讲理的恶人，因为不是人人都有信心。
 | 3 | 主是信实的，他必坚定你们，保护你们脱离那恶者。
 | 4 | 我们靠着主深深相信，你们现在以及将来都会遵行我们所吩咐的，
 | 5 | 愿主引导你们的心，使你们有 神的爱和基督的坚忍。
不可游手好闲
 | 6 | 弟兄们，我们奉主耶稣基督的名吩咐你们，凡是游手好闲的弟兄，不按着你们从我们所领受的教训去行，就应当远离他。
 | 7 | 你们自己本来就知道应当怎样效法我们，因为我们在你们中间并没有游手好闲，
 | 8 | 也没有白吃过谁的饭，反而辛苦劳碌，昼夜作工，免得加重你们任何一人的负担。
 | 9 | 这不是因为我们没有权利，而是要给你们作榜样，好让你们效法我们。
 | 10 | 我们在你们那里的时候，曾经吩咐过你们，如果有人不肯作工，就不可吃饭。
 | 11 | 因为我们听说，你们中间有人游手好闲，什么工也不作，反倒专管闲事。
 | 12 | 我们靠着主耶稣基督，吩咐劝戒这样的人，要安静作工，自食其力。
 | 13 | 弟兄们，你们行善不可灰心。
 | 14 | 如果有人不听从我们这封信上的训勉，要把这个人记下来，不可和他来往，好叫他自己觉得惭愧。
 | 15 | 但不要把他看作仇敌，却要劝他好像劝弟兄一样。
祝福
 | 16 | 愿赐平安的主亲自随时随地赐平安给你们。愿主与你们众人同在。
 | 17 | 我保罗亲笔问候你们。这是我每一封信的记号；我的笔迹就是这样。
 | 18 | 愿我们主耶稣基督的恩惠与你们众人同在。


新译本 - 帖撒罗尼迦后书

第一章 第二章 第三章


新译本 - 提摩太前书 - 第一章

 提摩太前书
第一章
问安
 | 1 | 奉我们的救主 神，和我们的盼望基督耶稣的命令，作基督耶稣使徒的保罗，
 | 2 | 写信给因信主而作我真儿子的提摩太。愿恩惠、怜悯、平安从父 神和我们的主基督耶稣临到你。
提防别的教义
 | 3 | 我往马其顿去的时候，曾经劝你留在以弗所，为要嘱咐某些人，不可传别的教义，
 | 4 | 也不可沉迷于无稽之谈和无穷的家谱；这些事只能引起争论，对于 神在信仰上所定的计划是毫无帮助的。
 | 5 | 这嘱咐的目的是出于爱；这爱是发自纯洁的心、无愧的良心和无伪的信心。
 | 6 | 有些人偏离了这些，就转向无意义的辩论，
 | 7 | 想要作律法教师，却不明白自己讲的是什么，主张的又是什么。
 | 8 | 我们知道律法是好的，只要应用得恰当。
 | 9 | 要知道律法本来不是为义人设立的，而是为那些无法无天和放荡不羁的、不敬虔和犯罪的、不圣洁和世俗的、弒父母和杀人的、
 | 10 | 淫乱的、亲男色的、拐带人口的、说谎话的、发假誓的，以及为其他抵挡纯正教训的人设立的。
 | 11 | 这是照着可称颂的、荣耀的 神所交托我的福音说的。
基督耶稣降世为要拯救罪人
 | 12 | 我感谢那赐我能力的、我们的主基督耶稣，因为他认为我有忠心，派我服事他。
 | 13 | 我从前是亵渎 神的、迫害人的、凌辱人的，然而我还蒙了怜悯，因为我是在不信的时候，由于无知而作的。
 | 14 | 我们主的恩典，随着在基督耶稣里的信心和爱心，在我身上越发增加。
 | 15 | “基督耶稣降世，为要拯救罪人。”这话是可信的，是值得完全接纳的。在罪人中我是个罪魁。
 | 16 | 可是，我竟然蒙了怜悯，好让基督耶稣在我这个罪魁身上，显明他完全的忍耐，给后来信他得永生的人作榜样。
 | 17 | 但愿尊贵荣耀归给万世的君王，就是那不朽坏、人不能见、独一的 神，直到永永远远。阿们。
 | 18 | 我儿提摩太啊！我照着从前关于你的预言，把这命令交托你，为的是要叫你借着这些预言打那美好的仗。
 | 19 | 常常存着信心和无愧的良心。有些人丢弃良心，就在信仰上失落了。
 | 20 | 他们当中有许米乃和亚历山大，我已经把他们交给撒但，使他们受管教不再亵渎。


新译本 - 提摩太前书 - 第二章

 提摩太前书
第二章
要为万人祷告
 | 1 | 因此，我劝你最重要的是要为万人、君王和一切有权位的恳求、祷告、代求和感恩，好让我们可以敬虔庄重地过平静安稳的日子。
 | 3 | 在我们的救主 神看来，这是美好的，可蒙悦纳的。
 | 4 | 他愿意万人得救，并且充分认识真理。
 | 5 | 因为 神只有一位，在 神和人中间也只有一位中保，就是降世为人的基督耶稣。
 | 6 | 他舍了自己作万人的赎价，到了适当的时候，这事就证实了。
 | 7 | 为了这事，我也被派作传道的和使徒（我说的是真话，不是谎言），在信仰和真理上作外族人的教师。
敬畏 神的女人
 | 8 | 因此，我愿意男人没有忿怒，没有争论，举起圣洁的手随处祷告。
 | 9 | 照样，我也愿意女人以端正、娴淑、自律为装饰；不要以鬈发、金饰、珠宝，或名贵衣裳为装饰，
 | 10 | 却要以善行作装饰，这才配称为敬畏 神的女人。
 | 11 | 女人应该安静而又完全顺服地学习。
 | 12 | 我不准女人教训男人，辖制男人；女人总要安静。
 | 13 | 因为先造的是亚当，后造的是夏娃；
 | 14 | 不是亚当受了引诱，而是女人受了引诱，陷在过犯里面。
 | 15 | 然而女人要是常常存着信心、爱心、圣洁自律，在她生育的事上必定得救。


新译本 - 提摩太前书 - 第三章

 提摩太前书
第三章
作监督的资格
 | 1 | “如果有人渴慕监督的职分，他就是爱慕善工。”这话是可信的。
 | 2 | 所以作监督的，必须无可指摘，只作一个妻子的丈夫，有节制，自律，庄重，乐意接待客旅，善于教导，
 | 3 | 不好酒，不打人，只要温和，与人无争，不贪财，
 | 4 | 好好管理自己的家，使儿女凡事敬重顺服。
 | 5 | （人若不知道怎样管理自己的家，怎能照料 神的教会呢？）
 | 6 | 初信主的不可作监督，恐怕他骄傲，就落在魔鬼所受的刑罚里。
 | 7 | 作监督的也必须在教外有好声誉，免得他被人毁谤，就落在魔鬼的陷阱里。
作执事的资格
 | 8 | 照样，执事也必须庄重，不一口两舌，不酗酒，不贪不义之财，
 | 9 | 用清洁的良心持守信仰的奥秘。
 | 10 | 他们也必须先受考验，若没有可责之处，然后才让他们作执事。
 | 11 | 照样，他们的妻子（“他们的妻子”可解作“女执事”）也要庄重，不说谗言，有节制，凡事忠心。
 | 12 | 执事只可以作一个妻子的丈夫，善于管理儿女和自己的家。
 | 13 | 那善于作执事的，就为自己得了好的位分，也因着相信基督耶稣得到大大的胆量。
伟大的敬虔奥秘
 | 14 | 我把这些事写给你，希望不久可以到你那里去；
 | 15 | 假如我来迟了，你也可以知道在 神的家里应该怎样行。这家就是永活 神的教会、真理的柱石和根基。
 | 16 | 敬虔的奥秘真伟大啊，这是众人所公认的，就是：“他在肉身显现，在圣灵里称义，被天使看见；被传于列国，被世人信服，被接到荣耀里。”


新译本 - 提摩太前书 - 第四章

 提摩太前书
第四章
预言日后有人背道
 | 1 | 圣灵明明地说，日后必有人离弃信仰，跟从虚谎的邪灵和鬼魔的教训。
 | 2 | 这教训是出于说谎的人的虚伪，他们的良心好像被烧红的铁烙了一般。
 | 3 | 他们禁止嫁娶，禁戒食物。食物本是 神所造的，是给信主和认识真理的人存感谢的心领受的。
 | 4 | 因为凡 神所造的，都是好的，只要存感谢的心领受，没有一样是可以弃绝的；
 | 5 | 都因着 神的道和人的祈求成为圣洁了。
要作信徒的榜样
 | 6 | 你若把这些事提醒弟兄们，就是基督耶稣的好仆役，常在信仰的话语上，和你所遵从美善的教训上得着培养。
 | 7 | 总要弃绝世俗以及老妇的无稽之谈；要操练自己达到敬虔的地步。
 | 8 | 因为操练身体，益处还少；唯独操练敬虔，凡事有益，享有今生和来世的应许。
 | 9 | 这话是可信的，是值得完全接纳的。
 | 10 | 我们也是为这缘故劳苦努力，因为我们的盼望在于永活的 神。他是万人的救主，更是信徒的救主。
 | 11 | 这些事你要嘱咐人，教导人。
 | 12 | 不要叫人小看你年轻，总要在言语、行为、爱心、信心和纯洁上，都作信徒的榜样。
 | 13 | 在我来以前，你要专心宣读圣经、劝勉和教导。
 | 14 | 不要忽略你所得的恩赐，就是众长老按手时借着预言赐给你的。
 | 15 | 这些事你要认真实行，专心去作，使众人看出你的长进来。
 | 16 | 你要谨慎自己，留心自己的教训。在这些事上要有恒心，因为你这样作，不但能救自己，也能救那些听你的人。


新译本 - 提摩太前书 - 第五章

 提摩太前书
第五章
如何处事待人
 | 1 | 不要严厉责备老年人，却要劝他好像劝父亲；劝青年人好像劝弟兄；
 | 2 | 劝年老的妇人好像劝母亲；存着纯洁的心，劝青年女子好像劝姊妹。
 | 3 | 要敬重供养那些无依无靠的寡妇。
 | 4 | 寡妇若有儿孙，就应当让儿孙先在自己家里学习孝道，报答亲恩，因为这在 神面前是蒙悦纳的。
 | 5 | 那无依无靠独居的寡妇，她们仰望 神，昼夜不住地祈求祷告。
 | 6 | 寡妇若奢侈宴乐，虽然活着也是死的。
 | 7 | 这些事你要嘱咐她们，使她们无可指摘。
 | 8 | 人若连自己的家人也不供养，就是背弃信仰，比不信的人还不如。
 | 9 | 寡妇登记，年纪必须到达六十岁，只作过一个丈夫的妻子，
 | 10 | 并且要有善行的见证：就如养育儿女，接待客旅，替圣徒洗脚，救济困苦的人，尽力行各样的善事等。
 | 11 | 至于年轻的寡妇，不要给她们登记，因为她们一旦情欲冲动而背弃基督的时候，就想结婚。
 | 12 | 她们被定罪，是因为丢弃了起初的信誓。
 | 13 | 同时，她们懒惰惯了，挨家闲游；不但懒惰，而且好说闲话，好管闲事，说不该说的话。
 | 14 | 因此，我愿年轻的寡妇结婚，生儿育女，管理家务，不给敌人有辱骂的机会；
 | 15 | 因为有些人已经转去跟从撒但了。
 | 16 | 如果信主的妇女家中有寡妇，她就应该救济她们，不要让教会受累。这样，教会就可以救济那些无依无靠的寡妇了。
 | 17 | 那些善于治理教会的长老，尤其是那些在讲道和教导上劳苦的长老，你们应当看他们是配受加倍的敬重和供奉的。
 | 18 | 因为经上说：“牛踹谷的时候，不可笼住它的嘴。”又说：“作工的配得工价。”
 | 19 | 控诉长老的事，除非有两三个证人，否则不要受理。
 | 20 | 常常犯罪的，你要当众责备他们，使其余的人也有所惧怕。
 | 21 | 我在 神和基督耶稣以及蒙拣选的天使面前叮嘱你，要毫无成见地持守这些话，行事也不要偏心。
 | 22 | 不要匆匆忙忙地替别人按手，也不要在别人的罪上有分，要保守自己清洁。
 | 23 | 因为你的胃不好，而且身体常常软弱，不要单单喝水，可以稍微用点酒。
 | 24 | 有些人的罪是明显的，就先受审判；有些人的罪是后来才显露出来的。
 | 25 | 照样，善行也是明显的，就算不明显，也不能隐藏。


新译本 - 提摩太前书 - 第六章

 提摩太前书
第六章
 | 1 | 凡负轭作奴仆的，应当看自己的主人是配受十分的敬重，免得 神的名和道理被人亵渎。
 | 2 | 奴仆有信主的主人，不可因为他们是弟兄而轻看他们；倒要加意服事他们，因为这些受到服事的益处的，是信主蒙爱的人。你要把这些事教导人，劝勉人。
敬虔与知足
 | 3 | 如果有人传别的教义，不接受我们的主耶稣基督纯正的话语，和那敬虔的道理，
 | 4 | 他是自高自大，一无所知，反而专好问难争辩，由此产生妒忌、纷争、毁谤、恶意的猜疑，
 | 5 | 就和那些心术败坏，丧失真理的人不断地争竞。他们视敬虔为得利的门路。
 | 6 | 其实敬虔而又知足，就是得大利的途径，
 | 7 | 因为我们没有带什么到世上来，也不能带什么去。
 | 8 | 只要有衣有食，就应当知足。
 | 9 | 但那些想要发财的人，就落在试探中和陷阱里；又落在许多无知而有害的私欲里，使人沉沦在败坏和灭亡中；
 | 10 | 因为贪财是万恶之根。有人贪爱钱财，就被引诱离开真道，用许多痛苦把自己刺透了。
要为信仰打那美好的仗
 | 11 | 但你这属 神的人啊，应该逃避这些事，要追求公义、敬虔、信心、爱心、忍耐和温柔。
 | 12 | 要为信仰打那美好的仗，持定永生；你是为这永生而蒙召的，又在许多的证人面前承认过美好的信仰。
 | 13 | 我在赐生命给万物的 神面前，并那在本丢．彼拉多面前见证过美好的信仰的基督耶稣面前嘱咐你，
 | 14 | 你当毫无玷污，无可指摘地持守这命令，直到我们主耶稣基督的显现。
 | 15 | 到了适当的时候，那可称颂的、独一的全能者，万王之王，万主之主，必把基督的显现表明出来。
 | 16 | 只有他永远不死，住在不能接近的光里，没有人见过他，人也不能看见他。愿尊荣和永远的权能都归给他。阿们。
 | 17 | 你要嘱咐那些今世富有的人，叫他们不要心高气傲，也不要寄望在浮动的财富上，却要仰望那厚赐百物给我们享用的 神。
 | 18 | 又要嘱咐他们行善，在善事上富足，慷慨好施。
 | 19 | 这样，就为自己在来世积聚财富，作美好的基础，好叫他们能够得着那真正的生命。
 | 20 | 提摩太啊，你要保守所交托你的，避免世俗的空谈和冒称是知识的那种反调；
 | 21 | 有些人自称有这知识，就偏离了真道。愿恩惠与你们同在。


新译本 - 提摩太前书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 |  |  |  |


新译本 - 提摩太后书 - 第一章

 提摩太后书
第一章
问安
 | 1 | 奉 神旨意，凭着在基督耶稣里的生命的应许，作基督耶稣使徒的保罗，
 | 2 | 写信给亲爱的儿子提摩太，愿恩惠、怜悯、平安从父 神和我们的主基督耶稣临到你。
为主作见证不要当作羞耻
 | 3 | 我感谢 神，就是我像我祖先一样，以清洁的良心所事奉的 神，在祷告中昼夜不断地记念你；
 | 4 | 一想起你流的眼泪，我就渴望见你，好叫我满有喜乐。
 | 5 | 我记得你心里无伪的信心，这信心原先是在你外祖母罗以和你母亲友尼基心里的，我深信也在你的心里。
 | 6 | 为了这缘故，我提醒你，要把 神借着我按手给你的恩赐，像火一样再挑旺起来。
 | 7 | 因为 神所赐给我们的，不是胆怯的灵，而是有能力、仁爱、自律的灵。
 | 8 | 所以，不要以给我们的主作见证当作羞耻，也不要以我这为主被囚的当作羞耻，却要为了福音的缘故，靠着 神的大能，与我同受磨难。
 | 9 | 神救了我们，以圣召呼召我们，不是按照我们的行为，却是按照他自己的计划和恩典；这恩典是在永世之先，在基督耶稣里赐给了我们的，
 | 10 | 但现在借着我们救主基督耶稣的显现，才表明出来。他废掉了死亡，借着福音把生命和不朽彰显出来。
 | 11 | 为这福音，我被派作传道的、使徒和教师。
 | 12 | 为了这缘故，我也受这些苦，但我不以为耻，因为我知道我所信的是谁，也深信他能保守我所交托他的，直到那日。
 | 13 | 你要靠着在基督耶稣里的信心和爱心，常常坚守从我这里听过的话，作为纯正话语的模范；
 | 14 | 又要靠着那住在我们里面的圣灵，保守所交托你的善道。
 | 15 | 你知道所有在亚西亚的人都离弃了我，他们当中有腓吉路和黑摩其尼。
 | 16 | 愿主赐怜悯给阿尼色弗一家的人，因为他多次使我畅快，也不以我的锁链为耻；
 | 17 | 他竟然来到罗马，迫切地寻找我，结果找到了。
 | 18 | （愿主在那日使他从主那里得着怜悯。）你也清楚知道他在以弗所是怎样多方服事我。


新译本 - 提摩太后书 - 第二章

 提摩太后书
第二章
作基督的精兵
 | 1 | 所以，我儿啊，你应当在基督耶稣的恩典里刚强起来，
 | 2 | 又应当把你在许多见证人面前从我这里听见的，交托给那些又忠心又能够教导别人的人。
 | 3 | 你应当和我同受磨难，好像基督耶稣的精兵。
 | 4 | 当兵的人不让世务缠身，为要使那招兵的人欢喜。
 | 5 | 竞赛的人若不遵守规则，就不能得冠冕。
 | 6 | 劳力的农夫理当先尝果实。
 | 7 | 你要想想我的话，因为凡事主必给你领悟力。
 | 8 | 你要记得那从死人中复活的耶稣基督，他是大卫的后裔所生的，这就是我所传的福音。
 | 9 | 我为了这福音受了磨难，甚至像犯人一样被捆绑起来；可是， 神的话却不被捆绑。
 | 10 | 因此，我为了选民忍受一切，好叫他们也可以得着在基督耶稣里的救恩，和永远的荣耀。
 | 11 | “我们若与基督同死，就必与他同活；
 | 12 | 我们若能坚忍，就必与他一同作王；我们若不认他，他必不认我们；
 | 13 | 我们纵然不信，他仍然是信实的，因为他不能否定自己。”这话是可信的。
作无愧的工人
 | 14 | 你要在 神面前把这些事提醒众人，叮嘱他们不要作无益的争辩；这只能败坏听见的人。
 | 15 | 你应当竭力在 神面前作一个蒙称许、无愧的工人，正确地讲解真理的道。
 | 16 | 总要远避世俗的空谈，因为这些必会引人进到更不敬虔的地步。
 | 17 | 他们的话好像毒瘤一样蔓延；他们当中有许米乃和腓理徒。
 | 18 | 他们偏离了真道，说复活的事已经过去了，于是毁坏了一些人的信心。
 | 19 | 然而， 神坚固的根基已经立定，上面刻着这样的印：“主认识属于他的人”和“凡称呼主名的人都应当离开不义”。
 | 20 | 在富贵人的家里（“富贵人的家里”原文作“大房子”），不但有金器、银器，也有木器、瓦器；有贵重的，也有卑贱的。
 | 21 | 人若自洁，离开卑贱的事，就必作贵重的器皿，成为圣洁，合主使用，预备行各样的善事。
 | 22 | 你应当逃避年轻人的私欲，要和那些以清洁的心求告主的人，一同追求公义、信心、爱心、和平。
 | 23 | 你要拒绝愚蠢无知的问难；你知道这些事会引起争论。
 | 24 | 但主的仆人却不可争论，总要待人温和，善于教导，存心忍耐，
 | 25 | 以温柔劝导那些对抗的人，或许 神给他们悔改的心，可以认识真理。
 | 26 | 他们虽然曾经被魔鬼掳去，随从他的意思而行，或许也能醒悟过来，脱离魔鬼的陷阱。


新译本 - 提摩太后书 - 第三章

 提摩太后书
第三章
末世的情况
 | 1 | 你应当知道，末后的日子必有艰难的时期来到。
 | 2 | 那时，人会专爱自己、贪爱钱财、自夸、高傲、亵渎、悖逆父母、忘恩负义、不圣洁、
 | 3 | 没有亲情、不肯和解、恶言中伤、不能自律、横蛮凶暴、不爱良善、
 | 4 | 卖主卖友、容易冲动、傲慢自大、爱享乐过于爱 神，
 | 5 | 有敬虔的形式，却否定敬虔的能力；这些人你应当避开。
 | 6 | 他们中间有人潜入别人的家里，操纵无知的妇女。这些妇女被罪压住，又被各种私欲拖累，
 | 7 | 虽然常常学习，总不能充分明白真理。
 | 8 | 从前雅尼和杨蓓怎样反对摩西，这些人也怎样反对真理。他们的心思败坏，信仰也经不起考验。
 | 9 | 然而他们不能再这样下去了，因为他们的愚昧终必在众人面前显露出来，好像那两个人一样。
圣经都是 神默示的
 | 10 | 但是，你已经了解我的教训、品行、志向、信心、宽容、爱心和忍耐，
 | 11 | 以及我在安提阿、以哥念、路司得所受的苦和迫害。我所忍受的是怎样的迫害；这一切主都救我脱离了。
 | 12 | 其实，所有立志在基督耶稣里过敬虔生活的，都必遭受迫害。
 | 13 | 但恶人和骗子必越来越坏，他们欺骗人，也必受欺骗。
 | 14 | 你应当遵守所学和确信的；你知道是跟谁学的，
 | 15 | 并且知道自己从小就明白圣经，这圣经能够使你有智慧，可以因信基督耶稣得着救恩。
 | 16 | 全部圣经都是 神所默示的，在教训、责备、矫正和公义的训练各方面，都是有益的，
 | 17 | 为要使属 神的人装备好，可以完成各样的善工。


新译本 - 提摩太后书 - 第四章

 提摩太后书
第四章
务要传道
 | 1 | 我在 神面前，并且在那将要审判活人死人的基督耶稣面前，凭着他的显现和国度叮嘱你：
 | 2 | 务要传道；无论时机是否适合，都要常作准备；要以多方的忍耐和教训责备人、警戒人、劝勉人。
 | 3 | 因为时候快要到了，人必容不下纯正的道理，反而耳朵发痒，随着自己的私欲，增添许多教师，
 | 4 | 而且转离不听真理，反倒趋向无稽之谈。
 | 5 | 你却要凡事谨慎，忍受磨难、作传福音者的工作，完成你的职务。
 | 6 | 我已经被浇奠；我离世的时候也到了。
 | 7 | 那美好的仗我已经打过了，当跑的路我已经跑尽了，所持的信仰我已经守住了。
 | 8 | 从此以后，有公义的冠冕为我存留，就是按公义审判的主在那日要赏给我的；不但赏给我，也赏给所有爱慕他显现的人。
最后的吩咐
 | 9 | 你要尽快到我这里来。
 | 10 | 因为底马贪爱现今的世界，就离弃我到帖撒罗尼迦去了。革勒士去了加拉太，提多去了达马太。
 | 11 | 只有路加在我这里。你找到了马可，就把他带来，因为他在圣工上对我有益。
 | 12 | 我差派了推基古到以弗所去。
 | 13 | 我在特罗亚留在加布那里的外衣，你来的时候要把它带来，还有那些书卷，特别是那些羊皮卷，也要带来。
 | 14 | 铜匠亚历山大作了许多恶事陷害我，主必按着他所行的报应他。
 | 15 | 你也要提防他，因为他极力抵挡我们的话。
 | 16 | 我第一次申辩的时候，没有一个人支持我，反而离弃我。但愿这罪不要归在他们身上。
 | 17 | 然而主站在我旁边，加给我力量，使福音的信息借着我尽都传开，万国的人都可以听见；他并且把我从狮子口中救出来。
 | 18 | 主必救我脱离一切邪恶的事，也必救我进入他天上的国。愿荣耀归给他，直到永永远远。阿们。
问候的话
 | 19 | 问候百基拉、亚居拉和阿尼色弗一家的人。
 | 20 | 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。
 | 21 | 你要赶紧在冬天以前到我这里来。友布罗、布田、利奴、革老底亚和众弟兄都问候你。
 | 22 | 主与你同在。愿恩惠与你们同在。


新译本 - 提摩太后书

第一章 第二章 第三章 第四章


新译本 - 提多书 - 第一章

 提多书
第一章
问安
 | 1 | 神的仆人、耶稣基督的使徒保罗（这是为着 神选民的信心，和那合乎敬虔真理的知识；
 | 2 | 这都是根据永生的盼望，这永生就是没有谎言的 神在万世以前所应许的。
 | 3 | 到了适当的时候， 神就借着福音的宣讲，把他的道显明出来。照着 神我们救主的命令，这宣讲的使命交托了我），
 | 4 | 写信给提多，就是那在共同的信仰上作我真儿子的。愿恩惠平安从父 神和我们的救主基督耶稣临到你。
提多在克里特的工作
 | 5 | 我从前留你在克里特岛，是要你办好没有办完的事，并且照我所吩咐的，在各城设立长老。
 | 6 | 如果有人无可指摘，只作一个妻子的丈夫，儿女都信主，也没有人控告他们放荡或不受约束，才可以作长老。
 | 7 | 因为监督是 神的管家，所以必须无可指摘、不任性、不随便动怒、不好酒、不打人、不贪不义之财；
 | 8 | 却要接待客旅、喜爱良善、自律、公正、圣洁、自制，
 | 9 | 坚守那合乎教义、可靠的真道，好使他能够用纯正的道理劝勉人，并且能够折服反对的人。
 | 10 | 因为有许多不受约束、好讲空话和欺骗人的，尤其是那些守割礼的人，
 | 11 | 他们为了可耻的利益，教训一些不应该教导的事，败坏人的全家，你务要堵住他们的嘴。
 | 12 | 有一个克里特本地的先知说过：“克里特人是常常说谎的，是恶兽，好吃懒作。”
 | 13 | 这见证是真的。为了这缘故，你要严厉地责备他们，好使他们在信仰上健全，
 | 14 | 不再理会犹太人的无稽之谈和偏离正道的人的规条。
 | 15 | 在清洁的人，一切都是清洁的；但在污秽和不信的人，没有一样是清洁的，连他们的意念和良心都污秽了。
 | 16 | 他们声称认识 神，却在行为上否认他。他们是可憎的、悖逆的，在各样的善事上，是毫无用处的。


新译本 - 提多书 - 第二章

 提多书
第二章
要传讲纯正的道理
 | 1 | 至于你，你应当讲合乎纯正的道理。
 | 2 | 劝老年人要有节制、庄重、自律，在信心、爱心、忍耐上都要健全。
 | 3 | 照样，劝年老的妇女要生活敬虔，不说谗言，不被酒奴役，用善道教导人，
 | 4 | 好提醒年轻的妇女爱丈夫爱儿女，
 | 5 | 并且自律、贞洁、理家、善良、顺从自己的丈夫，免得 神的道受毁谤。
 | 6 | 照样，劝年轻的男子要自律。
 | 7 | 无论在什么事上你都要显出好行为的榜样，在教导上要纯全，要庄重，
 | 8 | 言词要纯正，无可指摘，使反对的人因为无从毁谤，就自觉惭愧。
 | 9 | 劝仆人要凡事顺服自己的主人，讨他欢喜，不要顶嘴。
 | 10 | 不要私取财物，却要显示绝对的诚实，好使我们救主 神的道理，在凡事上都得着尊荣。
 | 11 | 神拯救万人的恩典已经显明出来了。
 | 12 | 这恩典训练我们除去不敬虔的心，和属世的私欲，在今生过着自律、公正、敬虔的生活，
 | 13 | 等候那有福的盼望，就是我们伟大的 神，救主耶稣基督荣耀的显现。
 | 14 | 他为我们舍己，为的是要救赎我们脱离一切不法的事，并且洁净我们作他自己的子民，热心善工。
 | 15 | 你要传讲这些事，运用各样的权柄去劝戒人，责备人；不要让人轻看你。


新译本 - 提多书 - 第三章

 提多书
第三章
要常常留心作善工
 | 1 | 你要提醒他们服从执政的和掌权的，听从他们，随时准备作各种善工。
 | 2 | 不可毁谤人，要与人无争，谦恭有礼，向众人表现充分温柔的心。
 | 3 | 我们从前也是无知、不顺服、受了迷惑、被各种私欲和逸乐所奴役，生活在恶毒和嫉妒之中，是可憎可恶的，并且互相仇视。
 | 4 | 然而，到了 神我们的救主显明他的恩慈和怜爱的时候，
 | 5 | 他就救了我们，并不是由于我们所行的义，而是照着他的怜悯，借着重生的洗和圣灵的更新。
 | 6 | 圣灵就是 神借着我们的救主耶稣基督丰丰富富浇灌在我们身上的，
 | 7 | 使我们既然因着他的恩典得称为义，就可以凭着永生的盼望成为后嗣。
 | 8 | 这话是可信的，我愿你确实地强调这些事，使信 神的人常常留心作善工；这些都是美事，并且是对人有益的。
 | 9 | 你要远避愚昧的辩论、家谱、纷争和律法上的争执，因为这都是虚妄无益的。
 | 10 | 分门结党的人，警戒一两次之后，就要和他绝交。
 | 11 | 你知道这种人已经背道，常常犯罪，定了自己的罪。
嘱咐和问安
 | 12 | 我派亚提马或推基古到你那里去的时候，你要赶快到尼哥波立来见我，因为我已决定在那里过冬。
 | 13 | 你要尽力资助西纳律师和亚波罗的旅程，使他们不致缺乏。
 | 14 | 我们自己的人也应当学习作善工，供应日常的需要，免得不结果子。
 | 15 | 同我在一起的人都向你问安。请你问候那些因信而爱我们的人。愿恩惠与你们众人同在。


新译本 - 提多书

第一章 第二章 第三章


新译本 - 腓利门书 - 第一章

 腓利门书
第一章
问安
 | 1 | 为基督耶稣被囚禁的保罗，和提摩太弟兄，写信给我们所爱的，又一同作工的腓利门，
 | 2 | 和亚腓亚姊妹，并我们的战友亚基布，以及在你家里的教会。
 | 3 | 愿恩惠平安从我们的父 神和主耶稣基督临到你们。
称赞腓利门
 | 4 | 我听见你对主耶稣和众圣徒有爱心和信心，我每逢祷告提到你的时候，就常常感谢我的 神。
 | 6 | 愿你与众人分享你的信心的时候，会产生功效，使我们可以知道在我们中间的一切善事，都是为基督作的。
 | 7 | 弟兄啊，众圣徒的心既然从你得到舒畅，我也因你的爱心，得到更大的喜乐和安慰。
为欧尼西慕请求
 | 8 | 我在基督里虽然可以放胆吩咐你作应作的事，
 | 9 | 然而像我这上了年纪的保罗，现在又是为基督耶稣被囚禁的，宁愿凭着爱心请求你，
 | 10 | 就是为我在囚禁时所生的儿子欧尼西慕求你；
 | 11 | 他从前对你没有什么好处，但现在对你我都有好处。
 | 12 | 我现在打发他亲自回到你那里去；他是我所心爱的。
 | 13 | 我本来想把他留在我这里，使他在我为福音被囚禁时，可以替你服事我。
 | 14 | 但还没有得到你的同意，我就不愿意这样作，好叫你的善行不是出于勉强，而是出于甘心。
 | 15 | 也许他暂时离开你，正是为了使你永远得着他，
 | 16 | 不再是奴仆，而是高过奴仆，是亲爱的弟兄。对我固然是这样，对你来说，不论按肉身或在主内的关系，更是这样。
 | 17 | 所以，你要是把我看作同伴，就接纳他好像接纳我一样。
 | 18 | 如果他使你受了损失，或欠你什么，都记在我的帐上。
 | 19 | “我必偿还”，这是我保罗亲手写的。用不着我说，甚至你的生命，你也是欠我的。
 | 20 | 所以弟兄啊！让我在主里得到你的帮助，使我的心在基督里得着畅快。
 | 21 | 我深信你会听从，也知道你所作的必超过我所说的，因此才写信给你。
 | 22 | 同时，还请你为我预备住的地方，因为我盼望借着你们的祷告，可以获得释放到你们那里去。
问候的话
 | 23 | 为基督耶稣的缘故和我一同坐监的以巴弗，
 | 24 | 以及我的同工马可、亚里达古、底马、路加都问候你。
 | 25 | 愿主耶稣基督的恩惠常与你们同在。（“与你们同在”原文作“与你们的心灵同在”；好些抄本在这书末有“阿们”一词。）


新译本 - 腓利门书

第一章


新译本 - 希伯来书 - 第一章

 希伯来书
第一章
神借着儿子说话
 | 1 | 神在古时候，曾经多次用种种方法，借着先知向我们的祖先说话；
 | 2 | 在这末后的日子，却借着他的儿子向我们说话。 神已经立他作万有的承受者，并且借着他创造了宇宙（“宇宙”或译：“诸世界”或“众世代”）。
 | 3 | 他是 神荣耀的光辉，是 神本质的真象，用自己带有能力的话掌管万有；他作成了洁净罪恶的事，就坐在高天至尊者的右边。
 | 4 | 他所承受的名比天使的名更尊贵，所以他远比天使崇高。
神的儿子比天使崇高
 | 5 | 神曾对哪一个天使说过：“你是我的儿子，我今日生了你”呢？或者说：“我要作他的父亲，他要作我的儿子”呢？
 | 6 | 神差遣长子到世上来的时候，又说：“ 神所有的天使都要拜他。”
 | 7 | 论到天使，说：“ 神用风作他的使者，用火焰作他的仆役。”
 | 8 | 但是论到儿子，却说：“ 神啊！你的宝座是永永远远的，你国的权杖，是公平的权杖。
 | 9 | 你喜爱公义，恨恶不法，所以， 神，就是你的 神，用喜乐的油膏抹你，胜过膏抹你的同伴。”
 | 10 | 又说：“主啊！你起初立了地的根基，天也是你手的工作。
 | 11 | 天地都要毁灭，你却长存；天地都要像衣服一样渐渐残旧，
 | 12 | 你要把天地像外套一样卷起来，天地就像衣服一样被更换；只有你永不改变，你的年数也没有穷尽。”
 | 13 | 神可曾向哪一个天使说：“你坐在我的右边，等我使你的仇敌作你的脚凳”呢？
 | 14 | 天使不都是服役的灵，奉差遣为那些要承受救恩的人效劳吗？


新译本 - 希伯来书 - 第二章

 希伯来书
第二章
忽略伟大的救恩不能逃罪
 | 1 | 因此，我们必须更加密切注意所听过的道理，免得我们随流失去。
 | 2 | 那透过天使所传讲的信息既然是确定的，所有干犯和不听从的，都受了应得的报应。
 | 3 | 如果我们忽略了这么大的救恩，怎么能逃罪呢？这救恩起初是由主亲自宣讲的，后来听见的人给我们证实了。
 | 4 | 神又照着自己的旨意，用神迹、奇事和各样异能，以及圣灵的恩赐，与他们一同作见证。
耶稣因受死得了荣耀尊贵
 | 5 | 神并没有把我们所说的“将来的世界”，交给天使管辖；
 | 6 | 但是有人在圣经上某一处证实说：“人算什么，你竟记念他？世人算什么，你竟眷顾他？
 | 7 | 你使他比天使稍低微一点，却赐给他荣耀尊贵作冠冕，（有些古卷在此有“并立他统管你手所造的一切”一句）
 | 8 | 使万物都服在他的脚下。”既然万有都服了他，就没有剩下一样不服他的了。但是现在我们还没有看见万有都服他。
 | 9 | 不过，我们看见那位暂时成了比天使卑微的耶稣，因为受了死的痛苦，就得了荣耀尊贵作冠冕，好叫他因着 神的恩典，为万人尝了死味。
救恩的元首耶稣
 | 10 | 万有因他而有、借他而造的那位，为了要带领许多儿子进入荣耀里去，使救他们的元首借着受苦而得到成全，本是合适的。
 | 11 | 因为那位使人成圣的，和那些得到成圣的，同是出于一个源头；所以他称他们为弟兄也不以为耻。
 | 12 | 他说：“我要向我的弟兄宣扬你的名，我要在聚会中歌颂你。”
 | 13 | 又说：“我要信靠他。”又说：“看哪，我和 神所赐给我的孩子们。”
 | 14 | 孩子们既然同有血肉之体，他自己也照样成为血肉之体，为要借着死，消灭那掌握死权的魔鬼，
 | 15 | 并且要释放那些因为怕死而终身作奴仆的人。
 | 16 | 其实，他并没有救援天使，只救援亚伯拉罕的后裔。
 | 17 | 所以，他必须在各方面和他的弟兄们相同，为了要在 神的事上，成为仁慈忠信的大祭司，好为人民赎罪。
 | 18 | 因为他自己既然经过试探，受了苦，就能够帮助那些被试探的人。


新译本 - 希伯来书 - 第三章

 希伯来书
第三章
耶稣比摩西更尊贵
 | 1 | 因此，同蒙天召的圣洁的弟兄啊！你们应该想想耶稣，就是作使徒、作我们所宣认的大祭司的那一位。
 | 2 | 他忠于那位委派他的，好像摩西在 神的全家尽忠一样。
 | 3 | 他比摩西配得更大的荣耀，好像建造房屋的人比房屋配得更大的尊贵一样。
 | 4 | 因为每一间房屋都是人建造的，只有万物是 神建造的。
 | 5 | 摩西不过是个仆人，在 神的全家尽忠，为以后要传讲的事作证；
 | 6 | 但是基督却是儿子，管理自己的家。如果我们把坦然无惧的心和可夸的盼望持守到底，我们就是他的家了。
以色列人因不信得不到安息
 | 7 | 所以，就像圣灵所说的：“如果你们今天听从他的声音，
 | 8 | 就不要硬着心，好像在旷野惹他发怒、试探他的日子一样；
 | 9 | 在那里，你们的祖先以试验来试探我，观看我的作为有四十年之久。
 | 10 | 所以，我向那个世代的人发怒，说：‘他们心里常常迷误，不认识我的道路。’
 | 11 | 我就在烈怒中起誓，说：‘他们绝不可进入我的安息。’”
 | 12 | 弟兄们，你们要小心，免得你们中间有人存着邪恶、不信的心，以致离弃了永活的 神；
 | 13 | 趁着还有叫作“今天”的时候，总要天天互相劝勉，免得你们中间有人受了罪恶的诱惑，心里就刚硬了。
 | 14 | 如果我们把起初的信念坚持到底，就是有分于基督的人了。
 | 15 | 经上说：“如果你们今天听从他的声音，就不要硬着心，像惹他发怒的时候一样。”
 | 16 | 那时，听了他的话而惹他发怒的是谁呢？不就是摩西从埃及领出来的那些人吗？
 | 17 | 四十年之久， 神向谁发怒呢？不就是向那些犯了罪陈尸旷野的人吗？
 | 18 | 他又向谁起誓说，他们绝对不可以进入他的安息呢？不就是向那些不顺从的人吗？
 | 19 | 这样看来，他们不能进入安息，是因为不信的缘故。


新译本 - 希伯来书 - 第四章

 希伯来书
第四章
信的人可以进入安息
 | 1 | 所以，那进入安息的应许，既然还给我们留着，我们就应该战战兢兢，恐怕我们中间有人像是被淘汰了。
 | 2 | 因为有福音传给我们，像传给他们一样，只是他们所听见的道，对他们没有益处，因为他们没有用信心与所听见的打成一片（“没有用信心与所听见的打成一片”，有古卷作“没有用信心与听从这道的人打成一片”）。
 | 3 | 然而我们信了的人，就可以进入那安息。正如 神所说：“我在烈怒中起誓说，他们绝不可进入我的安息！”其实 神的工作，从创立世界以来已经完成了。
 | 4 | 因为论到第七日，他在圣经某一处说：“在第七日 神歇了他的一切工作。”
 | 5 | 但在这里又说：“他们绝不可进入我的安息。”
 | 6 | 既然这安息还留着要让一些人进去，但那些以前听过福音的人，因为不顺从不得进去；
 | 7 | 所以 神就再定一个日子，就是过了很久以后，借着大卫所说的“今天”，就像前面引用过的：“如果你们今天听从他的声音，就不要硬着心。”
 | 8 | 如果约书亚已经使他们享受了安息， 神后来就不会再提到别的日子了。
 | 9 | 这样看来，为了 神的子民，必定另外有一个“安息日”的安息保留下来。
 | 10 | 因为那进入 神安息的人，就歇了自己的工作，好像 神歇了自己的工作一样。
 | 11 | 所以，我们要竭力进入那安息，免得有人随着那不顺从的样子就跌倒了。
神的道是活的、有效的
 | 12 | 神的道是活的，是有效的，比一切两刃的剑更锋利，甚至可以刺入剖开灵与魂，关节与骨髓，并且能够辨明心中的思想和意念。
 | 13 | 被造的在 神面前没有一样不是显明的，万有在他的眼前都是赤露敞开的；我们必须向他交帐。
我们的大祭司耶稣
 | 14 | 我们既然有一位伟大的、经过了众天的大祭司，就是 神的儿子耶稣，就应该坚持所宣认的信仰。
 | 15 | 因为我们的大祭司并不是不能同情我们的软弱，他像我们一样，也曾在各方面受过试探，只是他没有犯罪。
 | 16 | 所以，我们只管坦然无惧地来到施恩的宝座前，为的是要领受怜悯，得到恩惠，作为及时的帮助。


新译本 - 希伯来书 - 第五章

 希伯来书
第五章
 | 1 | 每一个大祭司都是从人间选出来，奉派替人办理与 神有关的事，为的是要献上礼物和赎罪的祭物。
 | 2 | 他能够温和地对待那些无知和迷误的人，因为他自己也被软弱所困。
 | 3 | 因此，他怎样为人民的罪献祭，也应该怎样为自己的罪献祭。
 | 4 | 没有人可以自己取得这大祭司的尊荣，只有像亚伦一样，蒙 神选召的才可以。
 | 5 | 照样，基督也没有自己争取作大祭司的尊荣，而是曾经对他说：“你是我的儿子，我今日生了你”的 神荣耀了他；
 | 6 | 就像他在另一处说：“你是照着麦基洗德的体系，永远作祭司的。”
 | 7 | 基督在世的时候，曾经流泪大声祷告恳求那位能救他脱离死亡的 神；因着他的敬虔，就蒙了应允。
 | 8 | 他虽然是儿子，还是因着所受的苦难学会了顺从。
 | 9 | 他既然顺从到底，就成了所有顺从他的人得到永远救恩的根源；
 | 10 | 而且蒙 神照着麦基洗德的体系，称他为大祭司。
劝勉信徒要长大成人
 | 11 | 论到这些事，我们有很多话要说，可是很难解释；因为你们已经迟钝了，听不进去。
 | 12 | 到这个时候，你们应该已经作老师了；可是你们还需要有人再把 神道理的初步教导你们。你们成了只能吃奶而不能吃干粮的人！
 | 13 | 凡是吃奶的，还是个婴孩，对公义的道理没有经历；
 | 14 | 只有长大成人的，才能吃干粮，他们的官能因为操练纯熟，就能分辨是非了。


新译本 - 希伯来书 - 第六章

 希伯来书
第六章
 | 1 | 所以，我们应当离开基督初步的道理，努力进到成熟的地步，不必在懊悔死行，信靠 神，洗礼，按手礼，死人复活，和永远审判的教训上再立根基。
 | 3 | 只要 神允许，我们就这样作。
 | 4 | 因为那些曾经蒙了光照，尝过属天的恩赐的滋味，与圣灵有分，
 | 5 | 并且尝过 神美善的道和来世的权能的人，
 | 6 | 如果偏离了正道，就不可能再使他们重新悔改了。因为他们亲自把 神的儿子再钉在十字架上，公然羞辱他。
 | 7 | 这就像一块地，吸收了常常下在它上面的雨水，如果长出对种植的人有用的菜蔬，就从 神那里得福。
 | 8 | 但如果这块地长出荆棘和蒺藜来，就被废弃，近于咒诅，结局就是焚烧。
 | 9 | 不过，亲爱的弟兄们，我们虽然这样说，但对于你们，我们却深信你们有更好的表现，结局就是得救。
 | 10 | 因为 神并不是不公义，以致忘记了你们的工作，和你们为他的名所表现的爱心，就是你们以前服事圣徒，现在还是服事他们。
 | 11 | 我们深愿你们各人都表现同样的热诚，一直到底，使你们的盼望可以完全实现，
 | 12 | 并且不要懒惰，却要效法那些凭着信心和忍耐承受应许的人。
神起誓保证他的应许
 | 13 | 神应许亚伯拉罕的时候，因为没有比自己更大的可以指着起誓，他就指着自己起誓，
 | 14 | 说：“我必定赐福给你，必定使你的后裔繁多。”
 | 15 | 这样，亚伯拉罕耐心等待，终于获得了所应许的。
 | 16 | 因为人起誓都是指着比自己大的起誓。这誓言就了结了他们中间的一切纠纷，作为保证。
 | 17 | 照样， 神定意向那些承受应许的人，更清楚地表明他的旨意是不更改的，就用起誓作保证。
 | 18 | 这两件事是不能更改的，因为 神是决不说谎的。因此，我们这些逃进避难所的人，就大得安慰，抓紧那摆在我们面前的盼望。
 | 19 | 我们有这盼望，就像灵魂的锚，又稳当又坚固，通过幔子直进到里面。
 | 20 | 耶稣已经为我们作先锋进入了幔子里面；他是照着麦基洗德的体系，成了永远的大祭司。


新译本 - 希伯来书 - 第七章

 希伯来书
第七章
至高 神的祭司麦基洗德
 | 1 | 这麦基洗德就是撒冷王，又是至高 神的祭司。亚伯拉罕杀败众王回来的时候，麦基洗德迎接他，并且给他祝福。
 | 2 | 亚伯拉罕也把自己得来的一切，拿出十分之一来给他。麦基洗德这名字翻译出来，头一个意思就是“公义的王”；其次是“撒冷王”，就是“平安的王”的意思。
 | 3 | 他没有父亲，没有母亲，没有族谱，也没有生死的记录，而是与 神的儿子相似，永远作祭司。
麦基洗德的祭司职分
 | 4 | 你们想一想这人是多么伟大啊！祖先亚伯拉罕也要从上等的掳物中，拿出十分之一来给了他。
 | 5 | 那些领受祭司职分的利未子孙，奉命按照律法向人民，就是自己的弟兄，收取十分之一；虽然他们都是出于亚伯拉罕的。
 | 6 | 可是那不与他们同谱系的麦基洗德，反而收纳了亚伯拉罕的十分之一，并且给这蒙受应许的人祝福。
 | 7 | 向来都是位分大的给位分小的祝福，这是毫无疑问的。
 | 8 | 在这里，收取十分之一的，都是必死的；但在那里，收纳十分之一的，却被证实是一位活着的。
 | 9 | 并且可以这样说，连那收取十分之一的利未，也透过亚伯拉罕缴纳了十分之一。
 | 10 | 因为麦基洗德迎接亚伯拉罕的时候，利未还在他祖先的身体里面。
耶稣按麦基洗德体系作祭司
 | 11 | 这样看来，如果借着利未人的祭司制度能达到完全的地步（人民是在这制度下领受律法的），为什么还需要照着麦基洗德的体系，另外兴起一位祭司，而不照着亚伦的体系呢？
 | 12 | 祭司的制度既然更改了，律法也必须更改。
 | 13 | 因为这些话所指的那位，原是属于另外一个支派的，这支派向来没有人在祭坛前供职。
 | 14 | 我们的主明明是从犹大支派出来的，关于这个支派，摩西并没有提及祭司的事。
 | 15 | 如果有另一位像麦基洗德那样的祭司兴起来，那么，这里所说的就更明显了。
 | 16 | 他成了祭司，不是按着律法上肉身的条例，却是按着不能毁坏的生命的大能。
 | 17 | 因为有为他作证的说：“你永远作祭司，是照着麦基洗德的体系。”
 | 18 | 一方面，从前的条例因为软弱，没有用处，就废弃了；
 | 19 | （因为律法从来没有使什么得到完全，）另一方面，它却带来了更美的盼望，借着这盼望，我们就可以亲近 神。
 | 20 | 此外，还有关于誓言的事。其他成为祭司的，并不是用誓言立的；
 | 21 | 只有耶稣是用誓言立的，因为那立他的对他说：“主已经起了誓，决不改变，你永远作祭司。”
 | 22 | 耶稣既然是用誓言立的，就成了更美好的约的保证。
 | 23 | 一方面，从前那些作祭司的，因为受死亡的限制，不能长久留任，所以人数众多。
 | 24 | 另一方面，因为耶稣是永远长存的，就拥有他永不更改的祭司职位。
 | 25 | 因此，那些靠着他进到 神面前的人，他都能拯救到底；因为他长远活着，为他们代求。
 | 26 | 这样的一位大祭司，对我们本是合适的。他是圣洁、没有邪恶、没有玷污、从罪人中分别出来、高过众天的。
 | 27 | 他不必像那些大祭司，天天先为自己的罪献祭，然后为人民的罪献祭；因为他献上了自己，就把这事一次而永远的成全了。
 | 28 | 律法所立的大祭司，都是软弱的人；可是在律法以后，用誓言所立的儿子，却是成为完全直到永远的。


新译本 - 希伯来书 - 第八章

 希伯来书
第八章
耶稣是更美的约的中保
 | 1 | 我们所讲论的重点，就是我们有这样的一位大祭司，他已经坐在众天之上至尊者的宝座右边，
 | 2 | 在至圣所和真会幕里供职；这真会幕是主支搭的，不是人支搭的。
 | 3 | 所有大祭司都是为了献礼物和祭品而设立的，所以这位大祭司，也必须有所献上的。
 | 4 | 如果他在地上，就不会作祭司，因为已经有按照律法献礼物的祭司了。
 | 5 | 这些祭司所供奉的职事，不过是天上的事物的副本和影像，就如摩西将要造会幕的时候， 神曾经警告他说：“你要留心，各样物件，都要照着在山上指示你的样式去作。”
 | 6 | 但是现在耶稣得了更尊贵的职分，正好像他是更美的约的中保，这约是凭着更美的应许立的。
 | 7 | 如果头一个约没有缺点，就没有寻求另一个约的必要了。
 | 8 | 可是 神指责他们，说：“看哪，主说，日子要到了，我要与以色列家和犹大家订立新约。
 | 9 | 这新约不像从前我拉他们祖先的手，领他们出埃及的日子与他们所立的约。因为他们没有遵守我的约，我就不理会他们。这是主说的。
 | 10 | 主说：‘因为在那些日子以后，我要与以色列家所立的约是这样：我要把我的律法放在他们的心思里面，写在他们的心上。我要作他们的 神，他们要作我的子民。
 | 11 | 他们各人必不用教导自己的邻居，和自己的同胞，说：你要认识主。因为所有的人，从最小到最大的，都必认识我。
 | 12 | 我也要宽恕他们的不义，决不再记着他们的罪恶。’”
 | 13 | 神既然说到新的约，就是把前约当作旧的了；那变成陈旧衰老的，就快要消逝了。


新译本 - 希伯来书 - 第九章

 希伯来书
第九章
旧约敬拜的规例
 | 1 | 前约也有它敬拜的规例，和属世界的圣所。
 | 2 | 因为有一个支搭好了的会幕，第一进叫作圣所，里面有灯台、桌子和陈设饼。
 | 3 | 在第二层幔子后面还有一个会幕，叫作至圣所，
 | 4 | 里面有金香坛，有全部包金的约柜，柜里有盛着吗哪的金罐、亚伦那发过芽的杖和两块约板。
 | 5 | 柜的上面有荣耀的基路伯罩着施恩座，关于这一切，现在不能一一细说了。
 | 6 | 这一切物件都这样预备好了，祭司就常常进入第一进会幕，执行敬拜的事。
 | 7 | 至于第二进会幕，只有大祭司一年一次独自进去，并且非带着血不可，好为自己和人民的愚妄把血献上。
 | 8 | 圣灵借着这事表明，当第一进会幕存在的时候，进入至圣所的路，还没有显明出来。
 | 9 | 这第一进会幕是现今的时代的预表，其实所献的礼物和祭品，都不能使敬拜的人在良心上得到完全。
 | 10 | 这些只是关于饮食和各样洁净的礼仪，是在“更新的时候”来到之前，为肉体立的规例。
基督的血洁净我们
 | 11 | 但基督已经来了，作了已经实现的美好事物的大祭司；他经过更大、更完备的会幕（不是人手所做的，也就是不属于这被造的世界的）。
 | 12 | 他不是用山羊和牛犊的血，而是用自己的血，只一次进了至圣所，就得到了永远的救赎。
 | 13 | 如果山羊和公牛的血，以及母牛犊的灰，洒在不洁的人身上，尚且可以使他们成为圣洁，身体洁净，
 | 14 | 何况基督的血呢？他借着永远的灵，把自己无瑕无疵的献给 神，他的血不是更能洁净我们的良心脱离死行，使我们可以事奉永活的 神吗？
 | 15 | 因此，他作了新约的中保，借着他的死，使人在前约之下的过犯得到救赎，就叫那些蒙召的人，得着永远基业的应许。
 | 16 | 凡有遗嘱（“遗嘱”或译：“约”，与17节同），必须证实立遗嘱的人死了；
 | 17 | 因为人死了，遗嘱才能确立，立遗嘱的人还活着的时候，遗嘱决不生效。
 | 18 | 因此，前约并不是没有用血立的：
 | 19 | 当日摩西按照律法，向所有人民宣布了各样的诫命，就拿牛犊（好些抄本在此有“和山羊”）的血和水，用朱红色的羊毛与牛膝草，洒在律法书上和人民身上，
 | 20 | 说：“这就是 神规定你们立约的血。”
 | 21 | 他照样把血洒在会幕和各样应用的器皿上。
 | 22 | 按着律法，几乎所有都是用血洁净的，如果没有流血，就没有赦免。
基督一次献上自己就除掉罪
 | 23 | 照着天上样式作的既然必须这样去洁净，天上物体的本身，就应该用更美的祭品去洁净了。
 | 24 | 因为基督不是进了人手所做的圣所（那不过是真圣所的表象），而是进到天上，现在替我们显露在 神的面前。
 | 25 | 他不必多次把自己献上，好像大祭司每年带着不是自己的血进入至圣所一样。
 | 26 | 如果这样，他从创世以来，就必须受许多次的苦了。可是现在他在这世代的终结，只显现一次，把自己作为祭品献上，好除掉罪。
 | 27 | 按着定命，人人都要死一次，死后还有审判。
 | 28 | 照样，基督为了担当许多人的罪，也曾经一次把自己献上；将来他还要再一次显现，不是为担当罪，而是要向那些热切期待他的人成全救恩。


新译本 - 希伯来书 - 第十章

 希伯来书
第十章
 | 1 | 律法既然是以后要来的美好事物的影子，不是本体的真象，就不能凭着每年献同样的祭品，使那些进前来的人得到完全。
 | 2 | 如果敬拜的人一次得洁净，良心就不再觉得有罪，那么，献祭的事不是早就停止了吗？
 | 3 | 可是那些祭品，却使人每年都想起罪来，
 | 4 | 因为公牛和山羊的血不能把罪除去。
 | 5 | 所以，基督到世上来的时候，就说：“祭品和礼物不是你所要的，你却为我预备了身体。
 | 6 | 燔祭和赎罪祭，不是你所喜悦的；
 | 7 | 那时我说：‘看哪！我来了，经卷上已经记载我的事， 神啊！我来是要遵行你的旨意。’”
 | 8 | 前面说：“祭品和礼物，燔祭和赎罪祭，不是你所要的，也不是你所喜悦的。”这些都是按照律法献的；
 | 9 | 接着又说：“看哪！我来了，是要遵行你的旨意。”可见他废除那先前的，为要建立那后来的。
 | 10 | 我们凭着这旨意，借着耶稣基督一次献上他的身体，就已经成圣。
 | 11 | 所有的祭司都是天天站着事奉，多次献上同样的祭品，那些祭品永远不能把罪除去。
 | 12 | 唯有基督献上了一次永远有效的赎罪祭，就在 神的右边坐下来。
 | 13 | 此后，只是等待 神把他的仇敌放在他的脚下，作他的脚凳。
 | 14 | 因为他献上了一次的祭，就使那些成圣的人永远得到完全。
 | 15 | 圣灵也向我们作见证，因为后来他说过：
 | 16 | “主说：‘在那些日子以后，我要与他们所立的约是这样：我要把我的律法放在他们的心思里面，写在他们的心上。’”
 | 17 | 又说：“我决不再记着他们的罪恶，和不法的行为。”
 | 18 | 这一切既然都赦免了，就不必再为罪献祭了。
劝勉和警告
 | 19 | 所以，弟兄们！我们凭着耶稣的血，可以坦然无惧地进入至圣所。
 | 20 | 这进入的路，是他给我们开辟的，是一条通过幔子、又新又活的路，这幔子就是他的身体。
 | 21 | 我们既然有一位伟大的祭司治理 神的家，
 | 22 | 我们良心的邪恶既然被洒净，身体也用清水洗净了，那么，我们就应该怀着真诚的心和完备的信，进到 神面前；
 | 23 | 又应该坚持我们所宣认的盼望，毫不动摇，因为那应许我们的是信实的。
 | 24 | 我们又应该彼此关心，激发爱心，勉励行善。
 | 25 | 我们不可放弃聚会，好像有些人的习惯一样；却要互相劝勉。你们既然知道那日子临近，就更应该这样。
 | 26 | 如果我们领受了真理的知识以后，还是故意犯罪，就再没有留下赎罪的祭品了；
 | 27 | 只好恐惧地等待着审判，和那快要吞灭众仇敌的烈火。
 | 28 | 如果有人干犯了摩西的律法，凭着两三个证人，他尚且得不到怜悯而死；
 | 29 | 何况是践踏 神的儿子，把那使他成圣的立约的血当作俗物，又侮辱施恩的圣灵的人，你们想想，他不是应该受更严厉的刑罚吗？
 | 30 | 因为我们知道谁说过：“伸冤在我，我必报应。”又说：“主必定审判他自己的子民。”
 | 31 | 落在永活的 神手里，真是可怕的。
要忍耐行完 神的旨意
 | 32 | 你们要回想从前的日子，那时，你们蒙了光照，忍受了许多痛苦的煎熬；
 | 33 | 有时在众人面前被辱骂，遭患难；有时却成了遭遇同样情形的人的同伴。
 | 34 | 你们同情那些遭监禁的人；你们的家业被抢夺的时候，又以喜乐的心接受，因为知道自己有更美长存的家业。
 | 35 | 所以，你们不可丢弃坦然无惧的心，这样的心是带有大赏赐的。
 | 36 | 你们还需要忍耐，好使你们行完了 神的旨意，可以领受所应许的。
 | 37 | 因为：“还有一点点的时候，那要来的就来，并不迟延。
 | 38 | 我的义人必因信得生，如果他后退，我的心就不喜悦他。”
 | 39 | 但我们不是那些后退以致灭亡的人，而是有信心以致保全生命的人。


新译本 - 希伯来书 - 第十一章

 希伯来书
第十一章
论信心
 | 1 | 信就是对所盼望的事的把握，是还没有看见的事的明证。
 | 2 | 因着这信心，古人得到了称许。
 | 3 | 因着信，我们就明白宇宙（“宇宙”或译：“诸世界”或“众世代”）是因着 神的话造成的。这样，那看得见的就是从那看不见的造出来的。
信心的伟人
 | 4 | 因着信，亚伯比该隐献上更美的祭品给 神；借着这信心，他被 神称许为义人，这是 神指着他的礼物所作的见证；他虽然死了，却借着信仍然说话。
 | 5 | 因着信，以诺被迁去了，使他不至于死，人也找不着他，因为 神把他迁去了。原来在迁去以前，他已经得了 神喜悦他的明证。
 | 6 | 没有信，就不能得到 神的喜悦；因为来到 神面前的人，必须信 神存在，并且信他会赏赐那些寻求他的人。
 | 7 | 因着信，挪亚在还没有看见的事上，得了 神的警告，就动了敬畏的心，做了一艘方舟，使他全家得救。借着这信心，他就定了那世代的罪，自己也承受了那因信而来的义。
 | 8 | 因着信，亚伯拉罕在蒙召的时候，就听命往他将要承受为业的地方去；他出去的时候，还不知道要往哪里去。
 | 9 | 因着信，他在应许之地寄居，好像是在异乡，与承受同样应许的以撒、雅各一样住在帐棚里。
 | 10 | 因为他等待那座有根基的城，就是 神所设计所建造的。
 | 11 | 因着信，甚至撒拉，她虽然过了生育的年龄，还是能够怀孕，因为她认为那应许她的是信实的。
 | 12 | 所以从一个好像已死的人，竟然生出许多子孙来，仿佛天上的星那么众多，海边的沙那么无数。
 | 13 | 这些人都是存着信心死了的，还没有得着所应许的，只不过是从远处看见，就表示欢迎，又承认他们在世上是异乡人，是客旅。
 | 14 | 因为说这样话的人，是表明他们在寻求一个家乡。
 | 15 | 如果他们怀念已经离开了的地方，还有可以回去的机会。
 | 16 | 但是现在他们所向往的，是一个更美的、在天上的家乡。所以， 神不以他们称他为 神而觉得羞耻；因为他已经为他们预备了一座城。
 | 17 | 因着信，亚伯拉罕在受试验的时候，就把以撒献上；这就是那欢喜领受应许的人，献上了自己的独生子；
 | 18 | 论到这个儿子，曾经有话说：“以撒生的，才可以称为你的后裔。”
 | 19 | 亚伯拉罕认定， 神能使人从死人中复活，因此，就喻意说，他的确从死里得回他的儿子。
 | 20 | 因着信，以撒给雅各和以扫祝福，论到将来的事。
 | 21 | 因着信，雅各临死的时候，分别为约瑟的儿子祝福，又倚着杖头敬拜 神。
 | 22 | 因着信，约瑟临终的时候，提到以色列子民出埃及的事，并且为自己的骸骨留下遗言。
 | 23 | 因着信，摩西的父母在摩西生下来以后，因为看见孩子俊美，就把他藏了三个月，不怕王的命令。
 | 24 | 因着信，摩西长大了以后，就拒绝被称为法老女儿的儿子。
 | 25 | 他宁愿选择和 神的子民一同受苦，也不肯享受罪恶中暂时的快乐。
 | 26 | 在他看来，为着基督受的凌辱，比埃及的财物更宝贵，因为他注视将来的赏赐。
 | 27 | 因着信，他离开了埃及，不怕王的忿怒；因为他坚定不移，就像看见了人不能看见的 神。
 | 28 | 因着信，他立了逾越节和洒血的礼，免得那灭命的侵犯以色列人的长子。
 | 29 | 因着信，他们走过了红海，好像走过旱地一样；埃及人也试着要过去，就被淹没了。
 | 30 | 因着信，耶利哥的城墙被围绕了七天，就倒塌了。
 | 31 | 因着信，妓女喇合和和平平接待了侦察的人，就没有和那些不顺从的人一起灭亡。
 | 32 | 我还要再说什么呢？如果再要述说基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知的事，时间就不够了。
 | 33 | 他们借着信，就战胜了敌国，伸张了正义，得到了应许，堵住了狮子的口，
 | 34 | 消灭了烈火的威力，逃脱了刀剑的锋刃，软弱变成刚强，在战争中显出大能，把外国的军队击退。
 | 35 | 有些妇女得回从死里复活的亲人；但也有些人忍受了酷刑，不肯接受释放，为的是要得着更美的复活。
 | 36 | 又有些人遭受了戏弄、鞭打，甚至捆锁、监禁；
 | 37 | 被石头打死，被锯锯死，（后期抄本在此加上“受试探”）被刀杀死。他们披着绵羊山羊的皮到处奔跑、受穷乏、遭患难、被虐待；
 | 38 | 原是这世界不配有的人。他们飘流无定，在旷野、山岭、石洞和地穴栖身。
 | 39 | 所有这些人都借着信得了称许，却还没有得着所应许的；
 | 40 | 因为 神已经为我们预备了更美的事，使他们若不跟我们在一起，就不能完全。


新译本 - 希伯来书 - 第十二章

 希伯来书
第十二章
专一注视耶稣
 | 1 | 所以，我们既然有这么多的见证人，像云彩围绕着我们，就应该脱下各样的拖累，和容易缠住我们的罪，以坚忍的心奔跑那摆在我们面前的赛程；
 | 2 | 专一注视耶稣，就是我们信心的创始者和完成者。他因为那摆在面前的喜乐，就忍受了十字架，轻看了羞辱，现在就坐在 神宝座的右边。
 | 3 | 这位忍受罪人那样顶撞的耶稣，你们要仔细思想，免得疲倦灰心。
主必管教他所爱的
 | 4 | 你们与罪恶斗争，还没有对抗到流血的地步；
 | 5 | 你们又忘记了那劝你们好像劝儿子的话，说：“我儿！你不可轻看主的管教，受责备的时候也不要灰心；
 | 6 | 因为主所爱的，他必管教，他又鞭打所收纳的每一个儿子。”
 | 7 | 为了接受管教，你们要忍受，因为 神待你们好像待儿子一样；哪有儿子不受父亲管教的呢？
 | 8 | 作儿子的都受过管教。如果你们没有受管教，就是私生子，不是儿子了。
 | 9 | 还有，肉身的父亲管教我们，我们尚且敬重他们；何况那万灵的父，我们不是更要顺服他而得生吗？
 | 10 | 肉身的父亲照着自己的意思管教我们，只有短暂的日子；唯有 神管教我们，是为着我们的好处，使我们在他的圣洁上有分。
 | 11 | 但是一切管教，在当时似乎不觉得快乐，反觉得痛苦；后来却为那些经过这种操练的人，结出平安的果子来，就是义。
把下垂的手发软的腿挺起来
 | 12 | 所以，你们要把下垂的手和发软的腿挺直起来；
 | 13 | 也要把你们所走的道路修直，使瘸子不至于扭脚，反而得到复原。
 | 14 | 你们要竭力寻求与众人和睦，并且要竭力追求圣洁。如果没有圣洁，谁也不能见主。
 | 15 | 你们要小心，免得有人失去了 神的恩典；免得有苦根长起来缠绕你们，因而污染了许多人；
 | 16 | 又免得有人成为淫乱的和贪恋世俗的，好像以扫一样，为了一点点食物，竟把自己长子的名分出卖了。
 | 17 | 你们知道，后来以扫想要承受祝福，却被拒绝了；他虽然带着眼泪寻求，还是没有反悔的余地。
不可违背那警戒人的 神
 | 18 | 你们不是来到那座摸得着的山。那里有烈火、密云、幽暗、暴风、
 | 19 | 号筒的响声和说话的声音；那些听见这声音的人，都请求 神不要再向他们多说话；
 | 20 | 因为他们担当不起那命令：“就是走兽挨近这山，也要用石头把它打死。”
 | 21 | 当时，显出的景象是那么可怕，连摩西也说：“我非常恐惧战兢。”
 | 22 | 你们却是来到锡安山和永活的 神的城，就是天上的耶路撒冷；在那里有千万的天使聚集，
 | 23 | 有名字登记在天上众长子的教会，有审判众人的 神，有被成全的义人的灵魂，
 | 24 | 有新约的中保耶稣，还有他所洒的血。这血所传的信息比亚伯的血所传的更美。
 | 25 | 你们要谨慎，不要弃绝那位说话的，因为从前的人弃绝了那位在地上警戒他们的，尚且不能逃罪；何况现在我们背弃那位从天上警戒我们的呢？
 | 26 | 当时他的声音震动了地；现在他却应许说：“下一次，我不但要震动地，还要震动天。”
 | 27 | “下一次”这句话，是表明那些被震动的，要像被造之物那样被除去，好使那些不能震动的可以留存，
 | 28 | 因此，我们既然领受了不能震动的国，就应该感恩，照着 神所喜悦的，用虔诚敬畏的心事奉他；
 | 29 | 因为我们的 神是烈火。


新译本 - 希伯来书 - 第十三章

 希伯来书
第十三章
教导信徒该作的事
 | 1 | 你们总要保持弟兄的爱。
 | 2 | 不要忘了用爱心接待人，有人就是这样作，在无意中就款待了天使。
 | 3 | 你们要记念那些被囚禁的人，好像跟他们一起被囚禁；也要记念那些受虐待的人，好像你们也亲自受过。
 | 4 | 人人都应该尊重婚姻，婚床也不要玷污，因为 神一定审判淫乱的和奸淫的人。
 | 5 | 你们为人不要贪爱钱财，要以现在所有的为满足；因为 神亲自说过：“我决不撇下你，也不离弃你。”
 | 6 | 所以我们可以放胆说：“主是我的帮助，我决不害怕，人能把我怎么样呢？”
 | 7 | 你们要记念那些领导过你们，把 神的道传给你们的人；你们要观察他们一生的成果，要效法他们的信心。
 | 8 | 耶稣基督昨天、今天、一直到永远都是一样的。
 | 9 | 你们不要被各样怪异的教训勾引去了。人心靠着恩典，而不是靠着食物得到坚定，才是好的；因为那些拘守食物的人，从来没有得过益处。
 | 10 | 我们有一座祭坛，坛上的祭物，是那些在会幕中供职的人没有权利吃的。
 | 11 | 那些祭牲的血，由大祭司带进圣所作赎罪祭，祭牲的身体却要在营外焚烧。
 | 12 | 所以耶稣也是这样在城门外受苦，为的是要借着自己的血使人民成圣。
 | 13 | 那么，让我们也出到营外到他那里去，担当他的凌辱。
 | 14 | 因为在这里我们没有长存的城，我们却是寻求那将要来的城。
 | 15 | 所以，我们要借着耶稣，常常把颂赞的祭品献给 神，这就是承认他的名的人嘴唇的果子。
 | 16 | 你们也不要忘记行善和捐输，这样的祭是 神所喜悦的。
 | 17 | 你们要听从那些领导你们的人，也要顺服他们；因为他们为你们的灵魂警醒，好像要交帐的人一样。你们要使他们交帐的时候快快乐乐，不至于叹息；如果他们叹息，对你们就没有好处了。
 | 18 | 请为我们祷告，因为我们深信自己良心无亏，愿意凡事遵行正道。
 | 19 | 我更加要求你们为我们祷告，好使我们能够快点回到你们那里去。
祝福和问安
 | 20 | 愿赐平安的 神，就是那凭着永约的血，把群羊的大牧人我们的主耶稣，从死人中领出来的那一位，
 | 21 | 在一切善事上成全你们，好使你们遵行他的旨意；又借着耶稣基督在我们里面，行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们。
 | 22 | 弟兄们，我劝你们耐心接受我这劝勉的话，因为我只是简略地写给你们。
 | 23 | 你们要知道，我们的弟兄提摩太已经释放了；如果他来得早，我就跟他一起去看你们。
 | 24 | 请问候所有领导你们的人和所有圣徒。从意大利来的人也问候你们。
 | 25 | 愿恩惠与你们众人同在。


新译本 - 希伯来书

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 |  |


新译本 - 雅各书 - 第一章

 雅各书
第一章
以试炼为喜乐
 | 1 | 神和主耶稣基督的仆人雅各，向散居各地的十二支派问安。
 | 2 | 我的弟兄们，你们遭遇各种试炼的时候，都要看为喜乐；
 | 3 | 因为知道你们的信心经过考验，就产生忍耐。
 | 4 | 但忍耐要坚持到底（“坚持到底”原文作“有完全的功效”），使你们可以完全，毫无缺乏。
 | 5 | 你们中间若有人缺少智慧，就当向那厚赐众人，而且不斥责人的 神祈求，他就必得着。
 | 6 | 可是，他应该凭着信心祈求，不要有疑惑；因为疑惑的人，就像被风吹荡翻腾的海浪。
 | 7 | 那样的人，不要想从主得到什么；
 | 8 | 因为三心两意的人，在他的一切道路上，都摇摆不定。
富贵荣华转眼消逝
 | 9 | 卑微的弟兄应当以高升为荣；
 | 10 | 富足的也不应该以降卑为辱；因为他如同草上的花，必要过去。
 | 11 | 太阳一出，热风一吹，草必枯干，花必凋谢，它的美容就消失了；富足的人也必在他的奔波经营中这样衰落。
忍受试炼的人有福了
 | 12 | 能忍受试炼的人，是有福的；因为他经过考验之后，必得着生命的冠冕，这冠冕是主应许给爱他的人的。
 | 13 | 人被试探，不可说“我被 神试探”；因为 神不能被恶试探，他也不试探任何人。
 | 14 | 每一个人受试探，都是被自己的私欲所勾引诱惑的。
 | 15 | 私欲怀了胎，就生出罪；罪长成了，就产生死亡。
 | 16 | 我亲爱的弟兄们，不要看错了。
 | 17 | 各样美好的赏赐，各样完备的恩赐，都是从上面、从众光之父降下来的，他本身并没有改变，也没有转动的影子。
 | 18 | 他凭着自己的旨意，借着真理的道生了我们，使我们作他所造的万物中初熟的果子。
要作行道的人
 | 19 | 我亲爱的弟兄们，你们要知道，人人都应该快快地听，慢慢地说，慢一点动怒；
 | 20 | 因为人的忿怒并不能成全 神的义。
 | 21 | 所以你们应当摆脱一切污秽和所有的邪恶，以温柔的心领受 神栽种的道；这道能救你们的灵魂。
 | 22 | 你们应该作行道的人，不要单作听道的人，自己欺骗自己；
 | 23 | 因为人若只作听道的人，不作行道的人，他就像一个人对着镜子看自己本来的面貌，
 | 24 | 看过走开以后，马上就忘记自己的样子。
 | 25 | 唯有详细察看那使人自由的全备的律法，并且时常遵守的人，他不是听了就忘记，而是实行出来，就必因自己所作的蒙福。
 | 26 | 如果有人自以为虔诚，却不约束他的舌头，反而自己欺骗自己，这人的虔诚是没有用的。
 | 27 | 在父 神看来，纯洁无玷污的虔诚，就是照顾患难中的孤儿寡妇，并且保守自己不被世俗所污染。


新译本 - 雅各书 - 第二章

 雅各书
第二章
不可重富轻贫
 | 1 | 我的弟兄们，你们既然对我们荣耀的主耶稣基督有信心，就不应该凭外貌待人。
 | 2 | 如果有一个手戴金戒指、身穿华丽衣服的人，进入你们的会堂；又有一个衣衫褴褛的穷人，也进去了。
 | 3 | 你们就看重那穿华丽衣服的人，说：“请坐在这好位上。”又对那个穷人说：“你站在那里。”或说：“坐在我的脚凳下边。”
 | 4 | 这不是你们对人有歧视，成了心怀恶意的审判官吗？
 | 5 | 我亲爱的弟兄们，请听： 神不是拣选了在世上被认为贫穷的人吗？这些人却在信心上富足，而且是承受 神的国的人。这国是 神应许赐给爱他的人的。
 | 6 | 然而你们却侮辱穷人。其实，那些欺压你们，拉你们上法庭的，不就是富足的人吗？
 | 7 | 难道不是他们亵渎那召你们的尊名吗？（或译：“难道不是他们毁谤你们蒙召的美名吗？”）
 | 8 | 你们若照着圣经所说“要爱人如己”这话，去完成这至尊的律法，你们就作对了。
 | 9 | 如果你们凭外貌待人，就是犯罪，律法就要裁定你们是犯法的。
 | 10 | 因为凡是遵守全部律法的，只要在一条上失足，就违犯所有的了。
 | 11 | 就像那说“不可奸淫”的，也说“不可杀人”；你纵然不奸淫，却杀人，还是犯法的。
 | 12 | 你们既然按着使人自由的律法受审判，就应照着这律法说话行事。
 | 13 | 因为对不行怜悯的人，审判他们的时候就没有怜悯；怜悯胜过审判。
信心没有行为是死的
 | 14 | 我的弟兄们，人若说他有信心，却没有行为，有什么益处呢？这信心能救他吗？
 | 15 | 如果有弟兄或姊妹缺衣少食，
 | 16 | 而你们中间有人对他们说：“平平安安地去吧！愿你们穿得暖，吃得饱。”却不给他们身体所需用的，那有什么用处呢？
 | 17 | 照样，如果只有信心，没有行为，这信心就是死的。
 | 18 | 也许有人要说，你有信心，我有行为；请把你没有行为的信心指给我看，我就借着我的行为，把我的信心指给你看。
 | 19 | 你信 神只有一位，你信的不错；就连鬼魔也信，却是战兢。
 | 20 | 愚昧的人哪，你愿意知道没有行为的信心是没有用的吗？
 | 21 | 我们的祖先亚伯拉罕，把他的儿子以撒献在祭坛上，不是因行为称义吗？
 | 22 | 你看，他的信心与行为是一致的，信心就因着行为得到完全了；
 | 23 | 这正应验了经上所说的：“亚伯拉罕信 神，这就算为他的义。”他也被称为 神的朋友。
 | 24 | 可见人称义是因着行为，不仅是因着信心。
 | 25 | 照样，妓女喇合接待了探子，又从另一条路把他们送走，不也是因行为称义吗？
 | 26 | 身体没有灵魂是死的，照样，信心没有行为也是死的。


新译本 - 雅各书 - 第三章

 雅各书
第三章
要制伏舌头
 | 1 | 我的弟兄们，你们不应该有太多人作教师，因为知道我们作教师的将受更严厉的审判。
 | 2 | 我们在许多的事上都有过错，假如有人在言语上没有过错，他就是完全的人，也能够控制全身。
 | 3 | 我们若把嚼环扣入马嘴，使它们驯服，就能驾驭它们的全身。
 | 4 | 试看，船只虽然甚大，又被狂风催逼，舵手只用小小的舵，就可以随意操纵。
 | 5 | 照样，舌头虽然是个小肢体，却会说夸大的话。试看，星星之火，可以燎原；
 | 6 | 舌头就是火，在我们百体中，是个不义的世界，能污秽全身，把整个生命在运转中焚烧起来，而且是被地狱之火点燃的。
 | 7 | 各类飞禽、走兽、昆虫、水族，都可以驯服，而且都已经被人类制伏了；
 | 8 | 可是没有人能够制伏舌头；它是喋喋不休的恶物，充满了致命的毒素。
 | 9 | 我们用它来称颂我们的主和天父，又用它来咒诅照 神的形象被造的人。
 | 10 | 同一张嘴竟然又称颂主，又咒诅人；我的弟兄们，这是不应该的！
 | 11 | 同一泉眼里能够涌出甜水和苦水来吗？
 | 12 | 我的弟兄们，无花果树能结橄榄吗？葡萄树能长无花果吗？咸水也不能发出甜水来。
从天上来的智慧
 | 13 | 你们中间谁是有智慧、有见识的呢？他就应当有美好的生活，用明智的温柔，把自己的行为表现出来。
 | 14 | 如果你们心中存着刻薄的嫉妒和自私，就不可夸口，也不可说谎抵挡真理。
 | 15 | 这种智慧不是从天上来的，而是属地的、属血气的和属鬼魔的。
 | 16 | 因为凡有嫉妒和自私的地方，就必有扰乱和各样的坏事。
 | 17 | 至于从天上来的智慧，首先是纯洁的，其次是和平的，温柔的，谦逊的，满有恩慈和善果，没有偏袒，没有虚伪。
 | 18 | 这是缔造和平的人，用和平所培植出来的义果。


新译本 - 雅各书 - 第四章

 雅各书
第四章
与世俗为友就是与 神为敌
 | 1 | 你们中间的争执和打斗是从哪里来的呢？不是从你们肢体中好斗的私欲来的吗？
 | 2 | 你们放纵贪欲，如果得不到，就杀人；你们嫉妒，如果一无所得，就打斗争执。你们得不到，因为你们不求；
 | 3 | 你们求也得不到，因为你们的动机不良，要把所得的耗费在你们的私欲上。
 | 4 | 淫乱的人哪，你们不知道与世俗为友，就是与 神为敌吗？所以与世俗为友的，就成了 神的仇敌。
 | 5 | 圣经说：“ 神爱他那安置在我们里面的灵，爱到嫉妒的地步”（或译：“ 神安置在我们里面的灵，爱到嫉妒的地步”），你们想这话是徒然的吗？
 | 6 | 但 神所赐的恩更大；所以圣经上说：“ 神抵挡骄傲的人，赐恩给谦卑的人。”
 | 7 | 你们应当顺服 神，抵挡魔鬼，魔鬼就逃避你们。
 | 8 | 你们应当亲近 神， 神就亲近你们。罪人啊，要洁净你们的手；三心两意的人哪，要清洁你们的心。
 | 9 | 你们要愁苦、悲哀、哭泣，把欢笑变为伤痛，把快乐变为忧愁。
 | 10 | 你们务要在主面前谦卑，他就使你们高升。
不可彼此批评
 | 11 | 弟兄们，不要互相毁谤；人若毁谤弟兄，或判断弟兄，就是毁谤律法、判断律法了。如果你判断律法，就不是实行律法的人，而是审判官了。
 | 12 | 立法的，审判的，只有一位，就是那能拯救人，也能毁灭人的 神；你这判断邻舍的，你是谁呢？
不可自夸自恃
 | 13 | 你们说：“今天或明天，我们要到某城去，在那里住一年，作生意赚钱。”
 | 14 | 其实明天怎样，你们并不知道。你们的生命是什么呢？你们本来是过眼云烟，转瞬之间就消逝了。
 | 15 | 你们倒不如说：“主若愿意，我们就可以活着，作这事或作那事。”
 | 16 | 但现在你们竟然张狂自夸；这一切自夸，都是邪恶的。
 | 17 | 人若知道该行善事，却不去行，这就是他的罪了。


新译本 - 雅各书 - 第五章

 雅各书
第五章
警告不义的有钱人
 | 1 | 你们富有的人哪，应当为那将要临到你们的灾祸哭泣哀号。
 | 2 | 你们的财物朽坏了，你们的衣服给蛀了，
 | 3 | 你们的金银生锈，这锈要成为控告你们的铁证，又要像火一样吞吃你们的肉。你们竟然在这末世积聚财宝。
 | 4 | 看哪，工人为你们收割庄稼，你们竟然克扣他们的工资；那工资必为他们呼冤；收割者的呼声，已经达到万军之主的耳中了。
 | 5 | 你们在世上穷奢极侈，养肥了自己，竟不知屠宰的日子到了。
 | 6 | 你们把义人定罪杀害，但他并没有反抗。
忍耐的人有福了
 | 7 | 所以，弟兄们，你们应当忍耐，直到主来。看哪，农夫等待着地里宝贵的出产，为它忍耐，直到获得秋霖春雨。
 | 8 | 你们也应当忍耐，坚定自己的心；因为主再来的日子近了。
 | 9 | 弟兄们，不要彼此抱怨，免得你们受审判。看哪，审判的主已经站在门前了。
 | 10 | 弟兄们，你们应当效法奉主的名说话的先知，以他们为受苦忍耐的榜样。
 | 11 | 看哪，那些忍耐的人，我们称他们是有福的；你们听过约伯的忍耐，也看见了主赐给他的结局，知道主是满有怜悯和仁慈的。
 | 12 | 我的弟兄们，最要紧的是不可起誓：不可指着天起誓，也不可指着地起誓，任何的誓都当禁绝。你们的话，是就说是，不是就说不是；免得你们落在审判之下。
义人的祈祷大有功效
 | 13 | 你们中间有人受苦吗？他就应该祷告。有人心情愉快吗？他就应该歌颂。
 | 14 | 你们中间有人患病吗？他就应该请教会的长老来，让他们奉主的名为他抹油祈祷。
 | 15 | 出于信心的祈祷，可以使病人康复，主必叫他起来；他若犯了罪，也必蒙赦免。
 | 16 | 所以你们应当彼此认罪，互相代求，这样你们就可以痊愈。义人祈祷所发出的力量，是大有功效的。
 | 17 | 以利亚是与我们性情相同的人；他恳切祈求不要下雨，地上就三年零六个月没有雨；
 | 18 | 他又祈祷，天就下雨，地就生出土产来。
 | 19 | 我的弟兄们，你们中间若有人被骗离开了真道，如果有人使他回头，
 | 20 | 你们应该知道，那使罪人从歧途上转回的，就会拯救他的灵魂脱离死亡，也会遮盖许多罪恶。


新译本 - 雅各书

第一章 第二章 第三章 第四章 第五章


新译本 - 彼得前书 - 第一章

 彼得前书
第一章
问安
 | 1 | 耶稣基督的使徒彼得，写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的人，
 | 2 | 就是照着父 神的预知蒙拣选，借着圣灵得成圣洁，因而顺服，并且被耶稣基督的血洒过的人。愿恩惠平安多多地加给你们。
信心经过考验比金子更宝贵
 | 3 | 我们主耶稣基督的父 神是应当称颂的。他照着自己的大怜悯，借着耶稣基督从死人中复活，重生了我们，使我们有永活的盼望，
 | 4 | 可以得着不能朽坏、不能玷污、不能衰残，为你们存留在天上的基业，
 | 5 | 就是你们这因信蒙 神能力保守的人，得着预备在末世要显现的救恩。
 | 6 | 因此，你们要喜乐。然而，你们现今在各种试炼中或许暂时会难过，
 | 7 | 是要叫你们的信心经过试验，就比那被火炼过，仍会朽坏的金子更宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀和尊贵。
 | 8 | 你们虽然没有见过他，却爱他；现在虽然不能看见他，却信他。因此，你们就有无法形容、满有荣耀的大喜乐，
 | 9 | 得到你们信心的效果，就是灵魂得救。
 | 10 | 论到这救恩，那预言你们要得恩典的众先知，都寻求考察过，
 | 11 | 就是把他们心里基督的灵所预先见证，关于基督要受苦难后来得荣耀，是在什么时候和怎样的情况加以考察。
 | 12 | 他们蒙了启示，为这些事效力，并不是为自己，而是为你们。现在，借着传福音给你们的人，靠着从天上差来的圣灵，把这些事传给了你们；甚至天使也很想详细察看这些事。
你们要圣洁
 | 13 | 所以要准备好你们的心，警醒谨慎，专心盼望耶稣基督显现的时候所要带给你们的恩典。
 | 14 | 你们既是顺服的儿女，就不要再效法从前无知的时候放纵私欲的生活。
 | 15 | 那召你们的既是圣洁的，你们在一切所行的事上也要圣洁。
 | 16 | 因为圣经上记着说：“你们要圣洁，因为我是圣洁的。”
 | 17 | 你们既称那不偏待人、按各人行为审判的主为父，就当存敬畏的心，过你们寄居的日子；
 | 18 | 因为知道你们得赎，脱去你们祖先传下的妄行，不是凭着能坏的金银等物，
 | 19 | 而是凭着基督的宝血，就像无瑕疵无玷污的羊羔的血。
 | 20 | 基督是在创立世界以前，是 神所预知的，却在这末后的世代才为你们显现出来。
 | 21 | 借着他，你们信那使他从死人中复活、又给他荣耀的 神，叫你们的信心和盼望都在于 神。
主的道永远长存
 | 22 | 你们既因顺从真理，洁净了自己的心灵，以致能真诚地爱弟兄，就应当从清洁的心里彼此切实相爱。
 | 23 | 你们得了重生，并不是由于能坏的种子，却是由于不能朽坏的，就是借着 神永活长存的道。
 | 24 | 因为“所有的人（“人”原文作“肉体”），尽都如草，他们的荣美，都像草上的花；草必枯干，花必凋谢，
 | 25 | 唯有主的道，永远长存。”所传给你们的福音就是这道。


新译本 - 彼得前书 - 第二章

 彼得前书
第二章
信徒像活石建造成灵宫
 | 1 | 所以要除去一切恶毒、一切诡诈、虚伪、嫉妒和一切毁谤的话，
 | 2 | 像初生婴孩爱慕那纯净的灵奶，好叫你们靠它长大，进入救恩；
 | 3 | 因为你们已经体验过主是美善的。
 | 4 | 主是活石，虽然被人弃绝，却是 神所拣选所珍贵的；你们到他面前来，
 | 5 | 也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督献上蒙 神悦纳的灵祭。
 | 6 | 因为经上记着：“看哪，我在锡安放了一块石头，就是所拣选所珍贵的房角石，信靠他的人，必不致失望。”
 | 7 | 所以这石头，对你们信的人是宝贵的，但对那不信的人，却是“建筑工人所弃的石头，成了房角的主要石头。”
 | 8 | 它又“作了绊脚的石头，使人跌倒的磐石。”他们跌倒是因为不顺从这道，他们这样是必然的。
 | 9 | 然而你们是蒙拣选的族类，是君尊的祭司，是圣洁的国民，是属 神的子民，为要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。
 | 10 | “你们从前不是子民，现在却是 神的子民；从前未蒙怜恤，现在却蒙了怜恤。”
应当品行端正
 | 11 | 亲爱的，我劝你们作客旅和寄居的人，要禁戒肉体的私欲，这私欲是与灵魂争战的。
 | 12 | 你们在教外人中，应当品行端正，使那些人，虽然毁谤你们是作恶的，但因为看见你们的好行为，就要在鉴察的日子颂赞 神。
 | 13 | 你们为主的缘故，要顺服人的一切制度，无论是至尊的君王，
 | 14 | 或是君王所派赏善罚恶的官员；
 | 15 | 因为这是 神的旨意，要借着你们的善行，塞住糊涂无知人的口。
 | 16 | 你们是自由的人，但不要用自由来掩饰邪恶，总要像 神的仆人。
 | 17 | 要尊重众人，爱护弟兄，敬畏 神，尊敬君王。
基督受苦的榜样
 | 18 | 你们作仆人的，要凡事敬畏顺服主人，不单是对善良温和的，就是乖僻的也要顺服。
 | 19 | 因为人若在 神面前为良心的缘故，忍受冤屈的苦楚，是有福的。
 | 20 | 你们若因犯罪受责打而能忍耐，有什么可夸的呢？但你们若因行善而受苦，能忍耐，在 神看来，这是有福的。
 | 21 | 你们就是为此蒙召，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。
 | 22 | “他从来没有犯过罪，口里也找不到诡诈。”
 | 23 | 他被骂的时候不还嘴，受苦的时候也不说恐吓的话；只把自己交托给那公义的审判者。
 | 24 | 他在木头上亲身担当了我们的罪，使我们既然不活在罪中，就可以为义而活。因他受的鞭伤，你们就得了医治。
 | 25 | 你们从前好像迷路的羊，但现在已经回到你们灵魂的牧人和监督那里了。


新译本 - 彼得前书 - 第三章

 彼得前书
第三章
妻子与丈夫
 | 1 | 照样，你们作妻子的，要顺服自己的丈夫，好使不信道的丈夫受到感动，不是因着你们的言语，而是因着你们的生活，
 | 2 | 因为他们看见了你们敬畏和纯洁的生活。
 | 3 | 不要单注重外表的装饰，就如鬈头发、戴金饰、穿华丽衣服；
 | 4 | 却要在里面存着温柔安静的心灵，作不能毁坏的装饰，这在 神面前是极宝贵的。
 | 5 | 因为古时仰望 神的圣洁妇女，正是这样装饰自己，顺服丈夫，
 | 6 | 像撒拉听从亚伯拉罕，称他为主一样；你们若行善，不怕任何恐吓，就是撒拉的女儿了。
 | 7 | 照样，你们作丈夫的，也要合情合理的与妻子同住。要体谅她比你软弱，要尊敬她，因为她是和你一同承受生命的恩典的。这样，就使你们的祷告不受拦阻。
为义受苦的有福了
 | 8 | 总括来说，你们要彼此同心，互相体恤，亲爱像弟兄，满有温柔，存心谦卑。
 | 9 | 不要以恶报恶，以辱骂还辱骂，倒要祝福，因为你们就是为此蒙召，好叫你们承受福气。
 | 10 | 因为“凡希望享受人生，要看见好日子的，就要禁止舌头不出恶言，嘴唇不说诡诈的话；
 | 11 | 也要离恶行善，寻找并追求和睦。
 | 12 | 因为主的眼睛看顾义人，他的耳朵垂听他们的呼求；但主的脸敌对作恶的人。”
 | 13 | 如果你们热心行善，有谁能害你们呢？
 | 14 | 就算你们要为义受苦，也是有福的。”不要怕人的恐吓，也不要畏惧。”
 | 15 | 只要心里尊基督为圣，以他为主；常常作好准备，去回答那些问你们为什么怀有盼望的人，
 | 16 | 但要用温柔敬畏的心回答。当存无愧的良心，使那些诬赖你们这在基督里有好品行的人，在毁谤你们的事上蒙羞。
 | 17 | 如果 神的旨意是要你们受苦，那么为行善受苦，总比为行恶受苦好。
 | 18 | 因为基督也曾一次为你们的罪死了，就是义的代替不义的，为要领你们到 神面前。就肉体的方面说，他曾死去；就灵的方面说，他复活了；
 | 19 | 他借这灵也曾去向那些在监管中的灵宣讲，
 | 20 | 他们就是挪亚建造方舟的日子、 神容忍等待的时候，那些不顺从的人。当时进入方舟、借着水得救的人不多，只有八个。
 | 21 | 这水预表的洗礼，现在也拯救你们：不是除去肉体的污秽，而是借着耶稣基督的复活，向 神许愿常存纯洁的良心。
 | 22 | 基督已进到天上，在 神右边，众天使、有权势的、有能力的，都服从了他。


新译本 - 彼得前书 - 第四章

 彼得前书
第四章
要有受苦的心志
 | 1 | 基督既然在肉身受过苦，你们也应当以同样的心志装备自己（因为在肉身受过苦的，就已经与罪断绝了），
 | 2 | 好叫你们不再随从人的私欲，只顺从 神的旨意，在世上度余下的光阴。
 | 3 | 因为你们过去随从教外人的心意，行邪淫、私欲、醉酒、荒宴、狂饮和可憎拜偶像的事，时候已经够了。
 | 4 | 他们见你们不再与他们同奔那纵情放荡的路，就觉得奇怪，毁谤你们。
 | 5 | 他们必要向那位预备要审判活人死人的主交帐。
 | 6 | 因此，那些死人也曾有福音传给他们，好使他们的肉体受了人要受的审判，他们的灵却靠 神活着。
按照恩赐彼此服事
 | 7 | 万物的结局近了，所以你们要谨慎警醒地祷告。
 | 8 | 最重要的是要彼此切实相爱，因为爱能遮盖许多的罪。
 | 9 | 你们要互相接待，不发怨言。
 | 10 | 你们要作 神各样恩赐的好管家，各人照着所领受的恩赐彼此服事。
 | 11 | 讲道的，应当按着 神的圣言讲；服事的，应当按着 神所赐的力量服事，为要在一切事上，使 神借耶稣基督得荣耀。荣耀、权能都是他的，直到永永远远。阿们。
为基督受苦的有福了
 | 12 | 亲爱的，有火炼的试验临到你们，不要以为奇怪，好像是遭遇非常的事，
 | 13 | 倒要欢喜，因为你们既然在基督的受苦上有分，就在他荣耀显现的时候，可以欢喜快乐。
 | 14 | 你们要是为基督的名受辱骂，就有福了！因为 神荣耀的灵，住在你们身上。
 | 15 | 你们中间不可有人因为杀人、或偷窃、或行恶、或好管闲事而受苦。
 | 16 | 如果因为作基督徒而受苦，不要以为羞耻，倒要借着这名字荣耀 神。
 | 17 | 因为审判从 神的家开始，就在这时候了。如果先从我们起头，那不信从 神福音的人，结局将要怎样呢？
 | 18 | “如果义人仅仅得救，不敬虔和犯罪的人，又会变成怎样呢？”
 | 19 | 所以那顺着 神的旨意而受苦的人，要继续地行善，把自己的生命交托那信实的创造者。


新译本 - 彼得前书 - 第五章

 彼得前书
第五章
务要牧养 神的羊群
 | 1 | 我这同作长老，也是为基督受苦作见证，又是同享将来所要显现的荣耀的，劝你们当中作长老的：
 | 2 | 务要牧养你们中间的羊群，按着 神的旨意照顾他们。不是出于勉强，而是出于甘心；不是因为贪财，而是出于热诚；
 | 3 | 也不是要辖制托付你们的羊群，而是作他们的榜样。
 | 4 | 到了牧长显现的时候，你们必定得着那永不衰残的荣耀冠冕。
 | 5 | 照样，你们青年人要顺服年长的。就是你们各人也要彼此以谦卑为装束，因为“ 神敌挡骄傲的人，赐恩给谦卑的人。”
 | 6 | 所以你们要谦卑，服在 神大能的手下，到了时候，他必叫你们升高。
 | 7 | 你们要把一切忧虑卸给 神，因为他顾念你们。
 | 8 | 你们要谨守、警醒。你们的仇敌魔鬼，好像吼叫的狮子走来走去，寻找可以吞吃的人；
 | 9 | 你们要用坚强的信心抵挡他，因为知道你们在世上的弟兄，也经历过同样的苦难。
 | 10 | 但满有恩典的 神，就是在基督里召你们进入他永远荣耀的那一位，在你们受了短暂的苦难之后，必定亲自成全你们，坚固你们，赐力量给你们，建立你们。
 | 11 | 愿权能归给他，直到永远。阿们。
劝勉和祝福
 | 12 | 我借着我认为忠心的弟兄西拉，简略地写了这封信劝勉你们，又向你们证实这是 神真正的恩典；你们要在这恩典上站立得住。
 | 13 | 在巴比伦与你们同蒙拣选的，和我儿子马可都问候你们。
 | 14 | 你们要用爱心彼此亲嘴问安。愿平安归与你们所有在基督里的人。


新译本 - 彼得前书

第一章 第二章 第三章 第四章 第五章


新译本 - 彼得后书 - 第一章

 彼得后书
第一章
问安
 | 1 | 耶稣基督的仆人和使徒西门．彼得，写信给那靠着我们的 神和救主耶稣基督的义，得着和我们同样宝贵信心的人。
 | 2 | 愿恩惠平安，因你们确实认识 神和我们的主耶稣，多多加给你们。
信徒应当追求长进
 | 3 | 神以他神圣的能力，因着我们确实认识那位用自己的荣耀和美善呼召我们的，把一切有关生命和敬虔的事，都赐给了我们。
 | 4 | 借着这些，他把又宝贵又极大的应许赐给了我们，好叫你们既然逃脱世上因私欲而来的败坏，就可以分享 神的本性。
 | 5 | 正因这缘故，你们要多多努力：有了信心，又要增添美德；有了美德，又要增添知识；
 | 6 | 有了知识，又要增添节制；有了节制，又要增添忍耐；有了忍耐，又要增添敬虔；
 | 7 | 有了敬虔，又要增添弟兄的爱；有了弟兄的爱，还要增添神圣的爱。
 | 8 | 因为你们有了这几样，并且继续增长，就必叫你们在确实认识我们的主耶稣基督上，不至于闲懒不结果子。
 | 9 | 人若没有这几样，就是近视，简直是瞎眼的，忘记他过去的罪已经得了洁净。
 | 10 | 所以弟兄们，要更加努力，使你们所蒙的呼召和拣选坚定不移；你们若实行这几样，就决不会跌倒。
 | 11 | 这样，你们就得着充分的装备，可以进入我们的主和救主耶稣基督永远的国。
 | 12 | 因此，你们虽然已经知道这些事，又在你们已有的真道上得到坚固，我还要时常提醒你们。
 | 13 | 趁着我还在世上（“在世上”原文作“在这帐棚”）的时候，我认为应当提醒你们，使你们常常警醒，
 | 14 | 因为我知道我离世（“离世”原文作“离开这帐棚”）的时候快到了，正如我们的主耶稣基督清楚指示我的。
 | 15 | 我也要努力，使你们在我去世以后，还时常追念这些事。
信徒和先知都为基督作见证
 | 16 | 我们从前把我们主耶稣基督的大能和降临的事告诉你们，并不是随从巧妙捏造传奇的故事，我们却是亲眼看见过他威荣的人。
 | 17 | 因为他从父 神得着尊贵荣耀的时候，在极显赫的荣光中，有这样的声音对他说：“这是我的爱子，我所喜悦的。”
 | 18 | 这从天上发出来的声音，是我们和他同在圣山上的时候，亲自听见过的。
 | 19 | 我们还有先知的话，是更确实的。你们要特别注意它，好像注意照在暗处的明灯，直到天将破晓，晨星在你们心里出现的时候。
 | 20 | 最要紧的，你们应当知道：圣经所有的预言，都不是先知自己的见解，
 | 21 | 因为预言不是出于人意的，而是人受圣灵的感动，说出从 神而来的话。


新译本 - 彼得后书 - 第二章

 彼得后书
第二章
提防假先知和假教师
 | 1 | 从前在人民中，曾有假先知出来；照样，将来在你们中间，也必有假教师出现。他们偷偷把使人灭亡的异端引进来，甚至否认那曾经买赎他们的主，迅速地自取灭亡。
 | 2 | 许多人会随从他们的淫行，因此真理的道，就因他们的缘故被人毁谤。
 | 3 | 他们因为有贪心，就用捏造的话，想在你们身上图利；惩罚他们的，自古以来就没有松懈；毁灭他们的，也不会打盹。
 | 4 | 神没有姑息犯罪的天使，反而把他们丢入地狱，囚禁在幽暗的坑里，等候审判。
 | 5 | 神也没有姑息上古的世界，反而使洪水临到那不敬虔的世人，只保存了传义道的挪亚一家八口。
 | 6 | 神判定了所多玛、蛾摩拉二城的罪，把它们倾覆，烧成灰烬，作为后世不敬虔的人的鉴戒；
 | 7 | 只救了那因恶人的淫行而常受委屈的义人罗得；
 | 8 | （因为这义人住在他们中间，天天看见和听见他们不法的事，他正直的心就感到伤痛。）
 | 9 | 主知道怎样搭救敬虔的人脱离试探，又把不义的人留下来，等候在审判的日子受刑罚，
 | 10 | 尤其是那些随从肉体，生活在污秽的私欲中，和轻蔑当权的，更是这样。他们胆大任性，毫无畏惧地毁谤在尊位的。
 | 11 | 就是天使，虽有更大的力量与权能，尚且不用毁谤的话在主面前控告他们。
 | 12 | 但这些人，好像没有理性的牲畜，生下来就是给人捉去宰杀的；他们毁谤自己所不知道的事，必在自己的败坏中灭亡。
 | 13 | 他们行不义，就得了不义的工价。他们在白昼纵情作乐，满了污点与瑕疵，和你们一同吃饭的时候，就因自己的诡诈而沾沾自喜。
 | 14 | 他们满眼淫色，而且不住地犯罪。他们引诱心志不坚固的人。他们的心习惯了贪婪，是应当受咒诅的族类。
 | 15 | 他们离弃正路，走入歧途，跟从了比珥的儿子巴兰的道路。这巴兰贪爱不义的工价，
 | 16 | 他曾经因着自己的过犯受了责备：不能说话的驴，竟用人的声音说出话来，制止了这先知的狂妄。
 | 17 | 这些人是无水的泉源，是暴风催逼的雾气，有漆黑的幽暗为他们存留。
 | 18 | 因为他们说虚妄夸大的话，用肉体的私欲和邪荡的事，引诱那些刚刚逃脱了错谬生活的人。
 | 19 | 他们应许给人自由，自己却作了败坏的奴仆；因为人给谁制伏了，就作谁的奴仆。
 | 20 | 如果他们因为认识我们的主、救主耶稣基督，可以脱离世上的污秽，后来又在其中被缠住、受制伏，他们末了的景况，就比先前的更不好了。
 | 21 | 既然认识了义路，竟又背弃传给他们的圣诫命，对他们来说，倒不如不认识好得多了。
 | 22 | 他们的情形，正像俗语所说的：“狗转过来，又吃自己所吐的；猪洗净了，又到污泥中去打滚。”


新译本 - 彼得后书 - 第三章

 彼得后书
第三章
必有人不信主再来的应许
 | 1 | 亲爱的，我现在写给你们的是第二封信。在这两封信中，我都用提醒的话来激发你们真诚的心，
 | 2 | 叫你们记起圣先知说过的话，和主救主借着使徒传给你们的诫命。
 | 3 | 最重要的，你们应当知道：在末后的日子，必定有好讥笑的人出来，随着自己的私欲讥笑说：
 | 4 | “他要降临的应许在哪里呢？因为自从列祖睡了以来，万物依然存在，与起初创造的时候一样。”
 | 5 | 他们故意忘记这事：在太古的时候，因着 神的话，就有了天，和从水而出、借水而成的地。
 | 6 | 当时的世界，因被水淹没而消灭了。
 | 7 | 但现在的天地，还是因着同样的话可以存留，直到不敬虔的人受审判和遭灭亡的日子，用火焚烧。
主必再来
 | 8 | 亲爱的，这一件事你们不可忘记：在主看来，一日如千年，千年如一日。
 | 9 | 主决不耽延他的应许，像有些人以为他是耽延的一样；其实他是宽容你们，不愿有一人灭亡，却愿人人都悔改。
 | 10 | 但主的日子必要像贼一样来到。在那日，天必轰然一声地消失，所有元素都因烈火而融化；地和地上所有的，都要被烧毁。
 | 11 | 这一切既然都要这样融化，你们应当怎样为人，过着圣洁和敬虔的生活，
 | 12 | 等候并催促 神的日子降临呢？因为在那日，天要被火焚烧就融化了，所有元素都因烈火而融解！
 | 13 | 但是我们按照他所应许的，等候新天新地，有公义在那里居住。
要在主的恩典和知识上长进
 | 14 | 所以，亲爱的，你们既然等候这些事，就当殷勤努力，使你们没有污点，没有瑕疵，安然见主。
 | 15 | 并且要以我们的主恒久忍耐为给人得救的机会，就如我们所亲爱的弟兄保罗，按照所赐给他的智慧，写给你们的一样；
 | 16 | 他在一切书信上，都讲论这些事。在这些书信中，有些难明白的地方，那不学无术和不稳定的人加以曲解，好像曲解别的经书一样，就自取灭亡。
 | 17 | 所以，亲爱的，你们既然预先知道了，就要谨慎，免得受恶人的错谬引导，就从自己坚固的地步上坠落。
 | 18 | 你们却要在我们的主、救主耶稣基督的恩典和知识上长进。愿荣耀归给他，从现在直到永远。阿们。


新译本 - 彼得后书

第一章 第二章 第三章


新译本 - 约翰一书 - 第一章

 约翰一书
第一章
生命之道
 | 1 | 论到太初就已经存在的生命之道，就是我们所听见，亲眼所看见，仔细观察过，亲手摸过的；
 | 2 | 这生命已经显现出来，我们见过了，现在也作见证，并且向你们宣扬这本来与父同在，又向我们显现过的永远的生命。
 | 3 | 我们把所看见所听见的向你们宣扬，使你们也可以和我们心灵相通。我们是与父和他的儿子耶稣基督心灵相通的。
 | 4 | 我们写这些事，是要使我们的喜乐充足。
神是光
 | 5 | 神是光，在他里面毫无黑暗；这就是我们从他那里听见，现在传给你们的信息。
 | 6 | 我们若说自己与他心灵相通，却行在黑暗里，就是说谎话，不实行真理了。
 | 7 | 我们若行在光中，像他在光中一样，就彼此心灵相通，他儿子耶稣的血也洁净我们脱离一切罪。
 | 8 | 我们若说自己没有罪，就是自欺，真理就不在我们里面了。
 | 9 | 我们若承认自己的罪， 神是信实的、公义的，必定赦免我们的罪，洁净我们脱离一切不义。
 | 10 | 我们若说自己没有犯过罪，就是把 神当作说谎的，他的道就不在我们心里了。


新译本 - 约翰一书 - 第二章

 约翰一书
第二章
我们的维护者基督
 | 1 | 我的孩子们，我写这些给你们，是要你们不犯罪。如果有人犯了罪，在父的面前我们有一位维护者，就是那义者耶稣基督。
 | 2 | 他为我们的罪作了赎罪祭，不仅为我们的罪，也为全人类的罪。
 | 3 | 我们若遵守 神的命令，这样，就知道我们已经认识他。
 | 4 | 凡是说“我已经认识他”，却不遵守他命令的，就是说谎的人，真理就不在他里面了。
 | 5 | 然而凡是遵守他的道的，他爱 神的心就的确在他里面完全了。这样，我们就知道我们是在 神里面了。
 | 6 | 凡说自己是住在他里面的，就应该照着他所行的去行。
爱弟兄的就是住在光明中
 | 7 | 亲爱的，我写给你们的，不是一条新命令，而是你们本来就有的旧命令。这旧命令就是你们听过的道。
 | 8 | 然而，因为黑暗渐渐消逝，真光已在照耀，我写给你们的也是一条新命令，这在 神和在你们来说，都是真的。
 | 9 | 凡是说自己在光明中，却恨他的弟兄的，他到现在还在黑暗里。
 | 10 | 凡是爱弟兄的，就是住在光明中，在光明中他就不会跌倒。
 | 11 | 凡是恨弟兄的，就是在黑暗里，也在黑暗里行事。他不知道往哪里去，因为黑暗弄瞎了他的眼睛。
 | 12 | 孩子们，我写信给你们，因为你们的罪因着主的名已经得到赦免。
 | 13 | 父老们，我写信给你们，因为你们认识太初就存在的那一位。青年们，我写信给你们，因为你们已经胜过那恶者。
 | 14 | 孩子们，我写信给你们，因为你们认识父。父老们，我写信给你们，因为你们认识太初就存在的那一位。青年们，我写信给你们，因为你们强壮， 神的道在你们心里，你们也胜过了那恶者。
 | 15 | 不要爱世界和世上的东西。人若爱世界，爱父的心就不在他里面了。
 | 16 | 原来世上的一切，就如肉体的私欲，眼目的私欲和今生的骄傲，都不是出于父，而是从世界来的。
 | 17 | 这世界和世上的私欲都要渐渐过去，但那遵行 神旨意的却存到永远。
敌基督者否认耶稣是基督
 | 18 | 孩子们，现在是末世的时候了。你们听过敌基督者要来，现在已经有不少敌基督起来了；因此我们就知道这是末世的时候了。
 | 19 | 他们从我们中间离去，这就表明他们是不属于我们的。其实他们并不属于我们，如果真的属于我们，就一定会留在我们中间。
 | 20 | 你们从那圣者得着膏抹，这是你们都知道的。
 | 21 | 我写信给你们，不是因为你们不明白真理，而是因为你们明白，又因为谎言绝不会出于真理的。
 | 22 | 那么，谁是说谎的呢？不就是那否认耶稣是基督的吗？否认父和子的，他就是敌基督的。
 | 23 | 凡否认子的，就没有父；承认子的，连父也有了。
 | 24 | 至于你们，总要把起初所听见的存记在你们心里；你们若把起初所听见的存记在心里，你们也就住在子和父里面了。
 | 25 | 他应许给我们的，就是永远的生命。
 | 26 | 我把这些事写给你们，是指着那些欺骗你们的人说的。
 | 27 | 你们既然在你们里面有从主领受的膏抹，就不需要别人教导你们了，因为在一切事上有主的膏抹教导你们；这膏抹是真的，不是假的，你们应该按着他所教导的住在他里面。
神的儿女就不犯罪
 | 28 | 孩子们，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；他来的时候，我们也不至惭愧地躲避他了。
 | 29 | 你们既然晓得 神是公义的，就应当知道所有行公义的都是从他生的。


新译本 - 约翰一书 - 第三章

 约翰一书
第三章
 | 1 | 你们看，父赐给我们的是怎样的爱，就是让我们可以称为 神的儿女，我们也真是他的儿女。因此，世人不认识我们，是因为他们不认识父。
 | 2 | 亲爱的，现在我们是 神的儿女，将来怎样，还没有显明；然而我们知道：主若显现，我们必要像他，因为我们必要看见他本来是怎样的。
 | 3 | 凡对他存着这盼望的，就洁净自己，像他一样的洁净。
 | 4 | 凡是犯罪的，就是作了不法的事；罪就是不法。
 | 5 | 你们知道主曾经显现，为要除掉罪，他自己却没有罪。
 | 6 | 凡是住在他里面的，就不犯罪；凡犯罪的，是未曾见过他，也不认识他。
 | 7 | 孩子们，不要受人欺骗，行义的才是义人，正如主是公义的。
 | 8 | 犯罪的是出于魔鬼，因为魔鬼从起初就犯罪。因此， 神的儿子显现了，是要除灭魔鬼的作为。
 | 9 | 凡是从 神生的，就不犯罪，因为 神的生命在他里面；他也不能犯罪，因为他是从 神生的。
 | 10 | 这样，谁是 神的儿女，谁是魔鬼的儿女，就很明显了。凡不行义的，就不是出于 神，不爱弟兄的，也是这样。
应当彼此相爱
 | 11 | 我们应当彼此相爱，因为这是你们从起初听见的信息。
 | 12 | 不要像该隐，他是属于那恶者的，他又杀了自己的弟弟。为什么杀他呢？因为他自己的行为是恶的，弟弟的行为是义的。
 | 13 | 弟兄们，世人若恨你们，不要希奇。
 | 14 | 我们因为爱弟兄，就知道我们已经出死入生了；不爱弟兄的，仍然住在死中。
 | 15 | 凡恨弟兄的，就是杀人的。你们知道，杀人的在他里面没有永生。
 | 16 | 主为我们舍命，这样，我们就知道什么是爱；我们也应当为弟兄舍命。
 | 17 | 凡有世上财物的，看见弟兄穷乏，却硬着心肠不理，他怎能说他心里有 神的爱呢？
 | 18 | 孩子们，我们爱人，不要只在言语和舌头上，总要在行动和真诚上表现出来。
在 神面前可以坦然无惧
 | 19 | 这样，我们就知道我们是属于真理的。即使我们的心责备我们，在 神面前我们也可以心安理得，因为他比我们的心大，他知道一切。
 | 21 | 亲爱的，我们的心若不责备我们，在 神面前我们就可以坦然无惧了。
 | 22 | 凡我们所求的，就必从他得着，因为我们遵守他的命令，作他所喜悦的事。
 | 23 | 神的命令，就是要我们信他的儿子耶稣基督的名，并且照着他的吩咐彼此相爱。
 | 24 | 凡是遵守 神命令的，就住在 神里面， 神也住在他里面。凭着 神所赐给我们的圣灵，我们就可以知道 神住在我们里面。


新译本 - 约翰一书 - 第四章

 约翰一书
第四章
怎样认出 神的灵
 | 1 | 亲爱的，不要每个灵都信，总要试验那些灵是否出于 神，因为有许多假先知已经来到世上了。
 | 2 | 你们可以这样认出 神的灵：凡是承认耶稣基督是成了肉身来的，那灵就是出于 神。
 | 3 | 凡是不承认耶稣基督是成了肉身来的，那灵就不是出于 神，而是敌基督者的灵；你们听过他要来，现在他已经在世上了。
 | 4 | 孩子们，你们是属于 神的，并且已经胜过他们，因为那在你们里面的比那在世上的更大。
 | 5 | 他们是属于世界的，因此讲论属世的事，世界也就听从他们。
 | 6 | 我们是属于 神的，认识 神的就听从我们，不属于 神的就不听从我们。这样，我们就可以辨别真理的灵和谬妄的灵了。
神是爱
 | 7 | 亲爱的，我们应当彼此相爱，因为爱是从 神那里来的。凡是爱人的，都是从 神生的，并且认识 神。
 | 8 | 不爱人的，就不认识 神，因为 神就是爱。
 | 9 | 神差遣他的独生子到世上来，要使我们借着他而活； 神的爱就在我们中间显明了。
 | 10 | 不是我们爱 神，而是 神爱我们，差遣他的儿子为我们的罪作了赎罪祭，这就是爱了。
 | 11 | 亲爱的， 神既然这样爱我们，我们也应当彼此相爱。
 | 12 | 从来没有人见过 神，我们若彼此相爱， 神就住在我们里面，他的爱也在我们里面得到成全了。
 | 13 | 神把他的灵赐给我们，我们就知道我们是住在他里面，他也住在我们里面。
 | 14 | 父差遣子作世人的救主，这是我们见过的，并且现在作见证。
 | 15 | 凡承认耶稣是 神的儿子的， 神就住在他里面，他也住在 神里面。
 | 16 | 神对我们的爱，我们已经明白了，而且相信了。 神就是爱；住在爱里面的，就住在 神里面， 神也住在他里面。
 | 17 | 这样，爱在我们里面就得到成全，使我们在审判的日子，可以坦然无惧。因为他怎样，我们在这世上也怎样。
 | 18 | 爱里没有惧怕，完全的爱可以把惧怕驱除，因为惧怕含有刑罚，惧怕的人在爱里还没有完全。
 | 19 | 我们爱，因为 神先爱我们。
 | 20 | 人若说“我爱 神”，却恨他的弟兄，就是说谎的。不爱看得见的弟兄，就不能爱看不见的 神。
 | 21 | 爱 神的，也应当爱弟兄，这就是我们从 神领受的命令。


新译本 - 约翰一书 - 第五章

 约翰一书
第五章
信心使我们胜过世界
 | 1 | 凡信耶稣是基督的，都是从 神生的，凡爱那生他的，也必爱那从他而生的。
 | 2 | 我们若爱 神，并且遵行他的命令，就知道我们是爱 神的儿女了。
 | 3 | 我们遵守 神的命令，就是爱他了；而且他的命令是不难遵守的，
 | 4 | 因为凡从 神生的就胜过世界。使我们胜过世界的，就是我们的信心。
 | 5 | 胜过世界的是谁呢？不就是那信耶稣是 神的儿子的吗？
神为他儿子作的见证
 | 6 | 那借着水和血来的就是耶稣基督，不是单用水，而是用水又用血；作见证的是圣灵，因为圣灵就是真理。
 | 7 | 原来作见证的有三样，
 | 8 | 就是圣灵、水和血，这三样是一致的。
 | 9 | 我们若接受人的见证， 神的见证就更强而有力了，因为这是 神为他的儿子作的见证。
 | 10 | 信 神的儿子的，就有这见证在他心里；不信 神的，就是把 神当作说谎的，因为他不信 神为他儿子所作的见证。
 | 11 | 这见证就是 神已经把永远的生命赐给我们，这生命是在他儿子里面的。
 | 12 | 凡有 神儿子的，就有生命；没有 神儿子的，就没有生命。
要照 神的旨意祈求
 | 13 | 我把这些事写给你们信 神的儿子之名的人，是要你们知道自己有永生。
 | 14 | 如果我们照着 神的旨意祈求，他必听我们；这就是我们对 神所存的坦然无惧的心。
 | 15 | 既然他听我们的祈求，我们就知道，我们无论求什么，他必赐给我们。
 | 16 | 如果有人看见弟兄犯了不至于死的罪，他就要祈求， 神必因他的缘故，把生命赐给那些犯了不至于死的罪的人；有至于死的罪，我不说他应当为那罪祈求。
 | 17 | 一切不义都是罪，但也有不至于死的罪。
 | 18 | 我们知道凡从 神生的就不犯罪，而且从 神生的那一位也必保守他，连那恶者也不能碰他。
 | 19 | 我们知道我们是属于 神的，而整个世界是伏在那恶者手下。
 | 20 | 我们知道 神的儿子已经来了，并且赐给我们悟性，使我们能认识那位真实者。我们也在那位真实者里面，就是在他儿子耶稣基督里面。这一位就是真神，也是永远的生命。
 | 21 | 孩子们，你们要保守自己远离偶像。


新译本 - 约翰一书

第一章 第二章 第三章 第四章 第五章


新译本 - 约翰二书 - 第一章

 约翰二书
第一章
问安
 | 1 | 我这作长老的，写信给蒙拣选的夫人和她的儿女。你们是我在真理中所爱的；不单是我，凡认识真理的，
 | 2 | 也因为真理的缘故爱你们。这真理在我们里面，也必与我们同在，直到永远。
 | 3 | 愿恩惠、怜悯、平安，从父 神和他儿子耶稣基督在真理和爱中与我们同在。
要按真理凭爱心行事
 | 4 | 我看见你的儿女中，有人照着我们从父领受的命令在真理中行事，我就非常欣慰。
 | 5 | 夫人哪，我现在请求你，我们要彼此相爱。我写给你的，不是一条新命令，而是我们从起初就有的。
 | 6 | 我们要照着他的命令行事，这就是爱。你们从起初所听见的那命令，就是要你们凭着爱心行事。
 | 7 | 有许多欺骗人的已经在世上出现，他们否认耶稣基督是成了肉身来的；这就是那骗人的和敌基督的。
 | 8 | 你们要小心，不要拆毁我们已经完成的工作，却要得着美满的赏赐。
 | 9 | 凡越过基督的教训又不持守的，就没有 神；持守这教训的，就有父和子了。
 | 10 | 如果有人到你们那里，不传这教训，你们就不要接待他到家里，也不要问候他；
 | 11 | 因为问候他的，就在他的恶事上有分了。
问候的话
 | 12 | 我还有许多话要写给你们，可是我不想借用纸墨，只是盼望到你们那里当面谈谈，好让我们的喜乐充足。
 | 13 | 你那蒙拣选的姊妹的儿女都问候你。


新译本 - 约翰二书

第一章


新译本 - 约翰三书 - 第一章

 约翰三书
第一章
问安
 | 1 | 我这作长老的写信给亲爱的该犹，就是我在真理中所爱的。
 | 2 | 亲爱的，我祝你凡事亨通，身体健壮，正如你的灵魂安泰一样。
 | 3 | 有些弟兄来到，证实你心中存有真理，就是你按真理行事，我就非常欣慰。
 | 4 | 我听见我的儿女按真理行事，我的喜乐没有比这更大的了。
称赞该犹接待弟兄
 | 5 | 亲爱的，你向弟兄所行的，特别是向外地来的弟兄所行的，都是出于忠心。
 | 6 | 他们在教会面前证实了你的爱；你照着 神所喜悦的，资助他们的旅程，这样是好的。
 | 7 | 因为他们为主的名出外，并没有从教外人接受什么。
 | 8 | 所以我们应当接待这样的人，好让我们为了真理成为同工。
不要效法恶，应该效法善
 | 9 | 我曾经略略写信给你那里的教会，但他们中间那好作领袖的丢特腓不接待我们。
 | 10 | 因此，我来的时候，必要提起他所作的事，就是他用恶言中伤我们；这还不够，他不但不接待弟兄，还要阻止那些想要接待的人，甚至把他们赶出教会。
 | 11 | 亲爱的，不要效法恶，应该效法善。行善的属于 神，作恶的没有见过 神。
 | 12 | 低米丢行善，有众人为他作证，真理本身也为他作证。我们也为他作证，你知道我们的见证是真的。
问候的话
 | 13 | 我还有许多话要写给你，可是我不愿借用笔墨。
 | 14 | 我盼望很快就见到你，当面谈谈。
 | 15 | 愿你平安。这里的朋友都问候你。请你一一提名问候你那里的朋友。


新译本 - 约翰三书

第一章


新译本 - 犹大书 - 第一章

 犹大书
第一章
问安
 | 1 | 耶稣基督的仆人，雅各的兄弟犹大，写信给那些被召的人，就是在父 神里蒙爱，并且为了耶稣基督而蒙保守的人。
 | 2 | 愿怜悯、平安、慈爱多多加给你们。
要竭力维护信仰
 | 3 | 亲爱的，我曾经迫切地想写信给你们，论到我们共享的救恩；现在我更觉得必须写信劝勉你们，要竭力维护从前一次就全交给了圣徒的信仰，
 | 4 | 因为有人已经混进你们中间，他们就是早被判定受刑的不敬虔的人。这些人把我们 神的恩典当作放纵情欲的借口，并且否认独一的主宰我们的主耶稣基督。
列举史实作鉴戒
 | 5 | 虽然这一切事情你们都早已知道，我仍然要提醒你们：从前主从埃及地把人民救出来，跟着就把那些不信的人除灭了。
 | 6 | 还有，那不守本位擅离自己居所的天使，主用永远的锁链把他们拘留在黑暗里，直到那大日子的审判。
 | 7 | 又像所多玛、蛾摩拉和周围城市的人，与他们一样的淫乱，随从反常的情欲，以致遭受永火的刑罚，成了后世的鉴戒。
 | 8 | 虽然是这样，这些醉生梦死的人还是照样玷污身体，藐视主权，毁谤尊荣。
 | 9 | 天使长米迦勒为了摩西的尸体与魔鬼争论的时候，还不敢用毁谤的话定他的罪，只说：“主责备你！”
 | 10 | 但这些人毁谤他们所不知道的，他们只知道按本性所能领悟的事，好像没有理性的禽兽，就因这些事败坏了自己。
 | 11 | 他们有祸了，因为他们走上了该隐的道路，又为了财利闯进巴兰的歧途，并且在可拉的背叛中灭亡了。
 | 12 | 这些人胆敢与你们同席，他们只顾喂饱自己，是你们爱筵中的暗礁；是无雨的浮云，随风飘荡；是秋天不结果子的树，连根拔起，死而又死；
 | 13 | 是海中的狂浪，溅起了自己可耻的泡沫；是流荡的星，有漆黑的幽暗永远为他们存留。
 | 14 | 亚当的第七世孙以诺，也曾经预言这些人说：“看，主必同他的千万圣者降临，
 | 15 | 要审判众人，又要定所有不敬虔的人的罪，因为他们妄行各样不敬虔的事，并且说了种种刚愎的话顶撞 神。”
 | 16 | 这些人常发牢骚，怨天尤人，顺着自己的私欲行事，口说夸张的话，为了利益就不惜阿谀奉承。
要在至圣的信仰上建立自己
 | 17 | 但你们呢，亲爱的，你们要记住我们主耶稣基督的使徒从前所说的话。
 | 18 | 他们曾经对你们说：“末世必有好讥笑人的人，随着自己不敬虔的私欲行事。”
 | 19 | 这些人分党结派，是属血气的，没有圣灵。
 | 20 | 但你们呢，亲爱的，你们要在至圣的信仰上建立自己，在圣灵里祷告，
 | 21 | 要保守自己在 神的爱中，仰望我们主耶稣基督的怜悯，直到永生。
 | 22 | 有些人心里疑惑，你们要怜悯他们；
 | 23 | 有些人你们要拯救，把他们从火中抢救出来；又有些人你们要战战兢兢地怜悯他们，连染上情欲污渍的衣服也应当憎恶。
颂赞的祷告
 | 24 | 愿荣耀、威严、能力、权柄，借着我们的主耶稣基督，从万世以前，及现在，直到永永远远，归给独一的 神我们的救主。他能保守你们不至跌倒，使你们毫无瑕疵，欣然站在他荣光之前。阿们。


新译本 - 犹大书

第一章


新译本 - 启示录 - 第一章

 启示录
第一章
耶稣基督的启示
 | 1 | 耶稣基督的启示，就是 神赐给他，叫他把快要发生的事指示他的众仆人。他就差派天使显示给他的仆人约翰。
 | 2 | 约翰把 神的道，和耶稣基督的见证，凡是自己所看见的，都见证出来了。
 | 3 | 读这书上预言的人，和那些听见这预言并且遵守书中记载的人，都是有福的！因为时候近了。
问候七教会
 | 4 | 约翰写信给在亚西亚的七个教会。愿恩惠平安，从那位今在、昔在、以后永在的 神，从他宝座前的七灵，
 | 5 | 又从那信实的见证人、死人中首先复生的、地上众君王的统治者耶稣基督临到你们。他爱我们，用自己的血把我们从我们的罪中释放出来，
 | 6 | 又使我们成为国度，作他父 神的祭司。愿荣耀权能都归给他，直到永永远远。阿们。
 | 7 | 看哪，他驾着云降临，每一个人都要看见他，连那些刺过他的人也要看见他，地上的万族都要因他捶胸。这是必定的，阿们。
 | 8 | 主 神说：“我是阿拉法，我是俄梅格；我是今在、昔在、以后永在，全能的 神。”
基督向约翰显现
 | 9 | 我约翰，就是你们的弟兄，在耶稣里跟你们一同分享患难、国度和忍耐的，为了 神的道和耶稣的见证，曾经在那名叫拔摩的海岛上。
 | 10 | 有一个主日，我在灵里，听见在我后边有一个大声音，好像号筒的响声，
 | 11 | 说：“你所看见的，要写在书上，也要寄给以弗所、士每拿、别迦摩、推雅推拉、撒狄、非拉铁非、老底嘉七个教会。”
 | 12 | 我转过身来要看看那跟我说话的声音是谁发的；一转过来，就看见七个金灯台。
 | 13 | 灯台中间有一位好像人子的，身上穿着直垂到脚的长衣，胸间束着金带。
 | 14 | 他的头和头发像白羊毛、像雪一样洁白，他的眼睛好像火焰，
 | 15 | 他的两脚好像在炉中精炼过的发光的铜，他的声音好像众水的声音。
 | 16 | 他的右手拿着七星，有一把两刃的利剑从他口中吐出来；他的脸发光好像正午的烈日。
 | 17 | 我看见了他，就仆倒在他脚前，像死了一样。他用右手按着我，说：“不要怕！我是首先的，我是末后的，
 | 18 | 又是永活的；我曾经死过，看哪，现在又活着，直活到永永远远，并且拿着死亡和阴间的钥匙。
 | 19 | 所以，你要把所看见的，现在的，和今后将要发生的事都写下来。
 | 20 | 你所看见在我右手中的七星和七个金灯台的奥秘就是这样：七星是七个教会的使者，七灯台是七个教会。”


新译本 - 启示录 - 第二章

 启示录
第二章
给以弗所教会的信
 | 1 | “你要写信给在以弗所教会的使者，说：‘那右手拿着七星，在七个金灯台中间行走的，这样说：
 | 2 | 我知道你的行为、你的劳苦、你的忍耐，也知道你不能容忍恶人。你也曾经试验那些自称是使徒，而其实不是使徒的人，看出他们是假的。
 | 3 | 你有忍耐，曾为我的名的缘故忍受一切，并不困倦。
 | 4 | 然而有一件事我要责备你，就是你已经离弃了你起初的爱。
 | 5 | 所以，你应当回想你是从哪里坠落的，并且要悔改，作起初所作的事。你若不悔改，我就要来到你那里，把你的灯台从原处移去。
 | 6 | 不过你有这一个优点，就是你恨恶尼哥拉党的作为，那也是我所恨恶的。
 | 7 | 圣灵向众教会所说的话，有耳的就应当听。得胜的，我必定把 神乐园里生命树的果子赐给他吃。’
给士每拿教会的信
 | 8 | “你要写信给在士每拿教会的使者，说：‘那首先的、末后的、曾经死去而又活过来的，这样说：
 | 9 | 我知道你的患难和贫穷，但你却是富足的。我也知道那些自称是犹太人所说毁谤的话，其实他们不是犹太人，而是撒但的党徒。
 | 10 | 你不要怕你将要受的苦。看哪！魔鬼将要把你们中间几个人下在监里，叫你们受试炼，你们要受患难十天。你要忠心至死，我就把那生命的冠冕赐给你。
 | 11 | 圣灵向众教会所说的话，有耳的就应当听。得胜的，决不会受第二次死的害。’
给别迦摩教会的信
 | 12 | “你要写信给在别迦摩教会的使者，说：‘那有一把两刃利剑的，这样说：
 | 13 | 我知道你居住的地方，就是撒但王座所在的地方。当我忠心的见证人安提帕在你们那里，就是在撒但居住的地方被杀的那些日子，你还持守我的名，没有否认对我的信仰。
 | 14 | 然而有几件事我要责备你，因为在你那里有些人持守巴兰的教训。这巴兰曾经教导巴勒把绊脚石放在以色列人面前，叫他们吃祭过偶像的食物，并且行淫乱。
 | 15 | 同样，你也有些人持守尼哥拉党的教训。
 | 16 | 所以，你应当悔改；如果不悔改，我就很快地来到你们那里，用我口中的剑跟他们作战。
 | 17 | 圣灵向众教会所说的话，有耳的就应当听。得胜的，我必定把那隐藏的吗哪赐给他，并且赐他一块白石，石上写着新的名字，这名字除了那领受的人以外，是没有人能知道的。’
给推雅推拉教会的信
 | 18 | “你要写信给在推雅推拉教会的使者，说：‘ 神的儿子，那眼睛像火焰、两脚像光铜的，这样说：
 | 19 | 我知道你的行为，你的爱心、信心、服侍和忍耐，也知道你后来所作的比先前的还要多。
 | 20 | 然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别，教导和引诱我的众仆人行淫乱，吃祭过偶像的食物。
 | 21 | 我曾给她时间，让她悔改，她却不肯为她的淫行悔改。
 | 22 | 看哪，我要把她拋在大患难的床上；那些跟她行淫乱的人，如果不为她的行为悔改，我也要把他们拋在大患难中。
 | 23 | 我必以死亡击杀她的儿女；众教会就都知道我是察验人肺腑心肠的，我要照着你们的行为报应你们各人。
 | 24 | 至于你们其余在推雅推拉的人，就是不跟从那教训，不认识所谓撒但深奥的事的人，我告诉你们，我不会把别的重担放在你们身上。
 | 25 | 不过，你们要持守已经得着的，直到我来。
 | 26 | 得胜的，又遵守我的旨意到底的，我必把统治列国的权柄赐给他，
 | 27 | 他必用铁杖治理他们，好像打碎陶器一样粉碎他们，（“我必把......粉碎他们”引自诗2:8-9）
 | 28 | 好像我从父领受了权柄一样；我还要把晨星赐给他。
 | 29 | 圣灵向众教会所说的话，有耳的就应当听。’”


新译本 - 启示录 - 第三章

 启示录
第三章
给撒狄教会的信
 | 1 | “你要写信给在撒狄教会的使者，说：‘那有 神七灵和七星的这样说：我知道你的行为，你有名声，说你是活着的，其实你是死的。
 | 2 | 你要警醒，把那些剩下来将要死的坚强起来；因为我见你的行为在我 神面前是不完全的。
 | 3 | 所以，你应当回想你是怎样领受、怎样听见的；应该遵守，也应该悔改。你若不警醒，我就要像贼来到一样。我什么时候来到你那里，你决不能知道。
 | 4 | 然而在撒狄你还有几名是未曾玷污自己衣服的，他们要身穿白衣与我同行；因为他们是配得上的。
 | 5 | 得胜的，也必这样身穿白衣，我决不从生命册上涂抹他的名，我还要在我父和他的众天使面前，承认他的名。
 | 6 | 圣灵向众教会所说的话，有耳的就应当听。’
给非拉铁非教会的信
 | 7 | “你要写信给在非拉铁非教会的使者，说：‘那圣洁的、真实的，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的（“拿着大卫的钥匙......没有人能开的”引自赛22:22），这样说：
 | 8 | 我知道你的行为，看哪！我已经在你面前给你一道开着的门，是没有人能关的；因为你有一点点力量，也遵守我的道，没有否认我的名。
 | 9 | 看哪！从撒但的一党，就是自称是犹太人，其实不是犹太人，而是说谎的人中，我要使他们一些人来在你脚前下拜，并且知道我已经爱了你。
 | 10 | 你既然遵守了我忍耐的道，我也必定保守你脱离那试炼的时候；这就是那将要临到普天下，来试炼住在地上的人的时候。
 | 11 | 我必快来！你要持守你所有的，不要让人拿走你的冠冕。
 | 12 | 得胜的，我要叫他在我 神的圣所里作柱子，他决不再出去，我也要把我 神的名，和我 神的城的名，就是那从天上、从我 神那里降下来的新耶路撒冷，以及我的新名，都写在他身上。
 | 13 | 圣灵向众教会所说的话，有耳的就应当听。’
给老底嘉教会的信
 | 14 | “你要写信给在老底嘉教会的使者，说：‘那位阿们的，忠信真实的见证人， 神创造万有的根源，这样说：
 | 15 | 我知道你的行为，你不冷也不热；我巴不得你或冷或热。
 | 16 | 因为你好像温水，不热也不冷，所以我要把你从我口中吐出去。
 | 17 | 你说：我是富足的，已经发了财，毫无缺乏。却不知你是困苦的、可怜的、贫穷的、瞎眼的、赤身的。
 | 18 | 我劝你向我买精炼的金子，使你富足；又买白衣穿上，使你赤身的羞耻不会显露出来；也买眼药膏抹你的眼睛，使你可以看见。
 | 19 | 凡是我所爱的，我就责备管教；所以你要热心，也要悔改。
 | 20 | 看哪！我站在门外敲门；如果有人听见我的声音就开门的，我要进到他那里去，我要跟他在一起，他也要跟我在一起吃饭。
 | 21 | 得胜的，我必定赐他和我一同坐在我的宝座上，正像我得了胜和我父一同坐在他的宝座上一样。
 | 22 | 圣灵向众教会所说的话，有耳的就应当听。’”


新译本 - 启示录 - 第四章

 启示录
第四章
天上的敬拜
 | 1 | 这些事以后，我观看，见天上有一道门开着；并且有我第一次听见的那个好像号筒的声音，对我说：“你上这里来！我要把以后必定发生的事指示你。”
 | 2 | 立刻，我在灵里，就看见有一个宝座，设立在天上，有一位坐在宝座上。
 | 3 | 那位坐着的，看来好像碧玉和红宝石，又有彩虹围绕着宝座，看来好像绿宝石。
 | 4 | 宝座的周围有二十四个座位，上面坐着二十四位长老，身穿白衣，头戴金冠。
 | 5 | 有闪电、响声、雷轰从宝座中发出；又有七枝火炬在宝座前点着，这就是 神的七灵。
 | 6 | 宝座前有一个看来好像水晶的玻璃海。在宝座中间和宝座周围有四个活物，前后布满了眼睛。
 | 7 | 第一个活物像狮子，第二个活物像牛犊，第三个活物的脸面像人，第四个活物像飞鹰。
 | 8 | 四个活物各有六个翅膀，里外布满了眼睛。他们昼夜不停地说：“圣哉！圣哉！圣哉！主、全能的 神，昔在、今在、以后永在的那一位。”
 | 9 | 每逢四个活物把荣耀、尊贵、感谢献给那坐在宝座上，活到永永远远的那一位的时候，
 | 10 | 二十四位长老就俯伏在坐在宝座上那一位的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：
 | 11 | “主、我们的 神，你是配得荣耀、尊贵、权能的，因为你创造了万有，万有都是因着你的旨意而存在，而被造的。”


新译本 - 启示录 - 第五章

 启示录
第五章
得胜的羊羔配展开书卷
 | 1 | 我看见那位坐在宝座上的，右手拿着书卷，这书卷的两面都写满了字，用七个印封着。
 | 2 | 我又看见一位大力的天使，大声宣告说：“谁配展开那书卷，拆开它的封印呢？”
 | 3 | 在天上、地上、地底下，没有一个能够展开书卷观看的。
 | 4 | 因为没有人配展开观看书卷，我就大哭。
 | 5 | 长老中有一位对我说：“不要哭！看哪，那从犹大支派出来的狮子，大卫的根，他已经得胜了，他能够展开那书卷，拆开它的七印。”
 | 6 | 我又看见在宝座和四个活物中间，并且在众长老中间，有羊羔站着，像是被杀过的。他有七角七眼，就是 神的七灵，奉差遣到全地去的。
 | 7 | 羊羔走过去，从坐在宝座上那位的右手中取了书卷。
 | 8 | 他拿了书卷之后，四个活物和二十四位长老就俯伏在羊羔面前，各拿着琴和盛满了香的金炉，这香就是众圣徒的祈祷。
 | 9 | 他们唱着新歌，说：“你配取书卷，配拆开封印，因为你曾被杀，曾用你的血，从各支派、各方言、各民族、各邦国，把人买了来归给 神，
 | 10 | 使他们成为我们 神的国度和祭司，他们要在地上执掌王权。”
 | 11 | 我又观看，听见了千千万万天使的声音，他们都在宝座、活物和长老的四周，
 | 12 | 大声说：“被杀的羊羔是配得权能、丰富、智慧、力量、尊贵、荣耀、颂赞的！”
 | 13 | 我又听见在天上、地上、地底下和海里的一切被造之物，以及天地间的万有，都说：“愿颂赞、尊贵、荣耀、能力，都归给坐在宝座上的那一位和羊羔，直到永永远远！”
 | 14 | 四个活物就说：“阿们！”众长老也俯伏敬拜。


新译本 - 启示录 - 第六章

 启示录
第六章
羊羔揭开六个印
 | 1 | 羊羔揭开了七印的第一个印的时候，我观看，就听见四个活物中的一个，发出好像雷轰的声响，说：“你来！”
 | 2 | 我观看，见有一匹白马；骑在马上的拿着弓，有冠冕赐给他，他就出去，得胜并且要再得胜。
 | 3 | 羊羔揭开了第二个印的时候，我听见第二个活物说：“你来！”
 | 4 | 就另有一匹红马出来，骑在马上的得了权柄，可以从地上夺去和平，使人互相残杀，又有一把大刀赐给他。
 | 5 | 羊羔揭开了第三个印的时候，我听见第三个活物说：“你来！”我观看，见有一匹黑马；骑在马上的，手中拿着天平。
 | 6 | 我听见在四个活物中间，仿佛有声音说：“一公升小麦卖一个银币，三公升大麦卖一个银币，油和酒也不可糟蹋。”
 | 7 | 羊羔揭开了第四个印的时候，我听见第四个活物的声音说：“你来！”
 | 8 | 我观看，见有一匹灰马；骑在马上的，名字叫作“死”。阴间也跟随着他。他们得了权柄可以管辖地上的四分之一，又要用刀剑、饥荒、瘟疫和地上的野兽去杀人。
 | 9 | 羊羔揭开了第五个印的时候，我看见祭坛底下，有为了 神的道，并且为了自己所作的见证而被杀的人的灵魂。
 | 10 | 他们大声喊叫，说：“圣洁真实的主啊！你不审判住在地上的人，给我们伸流血的冤，要到几时呢？”
 | 11 | 于是有白袍赐给他们各人，又有话吩咐他们要安息一会儿，等到那些与他们同作仆人和弟兄，像他们一样将要被杀的人，凑满了数目的时候。
 | 12 | 羊羔揭开了第六个印的时候，我观看，大地震就发生了。太阳变黑，像粗糙的黑毛布；整个月亮变红，像血一样；
 | 13 | 天上的星辰坠落在地上，像无花果树被大风摇动，落下还没有成熟的果子。
 | 14 | 天隐退了，像书被卷起来一样；山岭和海岛都从原处移去了。
 | 15 | 地上的君王、大臣、军长、财主、勇士和所有作奴隶的、自由的，都藏在山洞和岩穴里。
 | 16 | 他们向山岭和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐在宝座上那位的面，和羊羔的震怒！
 | 17 | 因为他们震怒的大日子来到了，谁能站立得住呢？”


新译本 - 启示录 - 第七章

 启示录
第七章
印了十四万四千个以色列人
 | 1 | 这事以后，我看见四位天使站在地的四极，掌握着地上的四风，不使风吹在地上、海上和任何树上。
 | 2 | 我又看见另外一位天使，从日出之地上来，拿着永活 神的印，向那四位得了权柄可以伤害地和海的天使，大声呼喊，
 | 3 | 说：“你们不要伤害地、海和树木，等我们在 神众仆人的额上先盖上了印。”
 | 4 | 我听见被盖印的人的数目，以色列子孙各支派中被盖印的共有十四万四千人：
 | 5 | 犹大支派中被盖印的，一万二千人，流本支派中，一万二千人；迦得支派中，一万二千人；
 | 6 | 亚设支派中，一万二千人；拿弗他利支派中，一万二千人；玛拿西支派中，一万二千人；
 | 7 | 西缅支派中，一万二千人；利未支派中，一万二千人；以萨迦支派中，一万二千人；
 | 8 | 西布伦支派中，一万二千人；约瑟支派中，一万二千人；便雅悯支派中，一万二千人。
各国各族的群众前来敬拜
 | 9 | 这些事以后，我观看，见有一大群人，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的。他们都站在宝座和羊羔面前，身穿白袍，手里拿着棕树枝。
 | 10 | 他们大声呼喊，说：“愿救恩归给那坐在宝座上我们的 神，也归给羊羔！”
 | 11 | 所有的天使都站在宝座、众长老和四个活物的四周。他们在宝座前，面伏在地上敬拜 神，
 | 12 | 说：“阿们！愿颂赞、荣耀、智慧、感谢、尊贵、权能、力量，都归给我们的 神，直到永永远远。阿们！”
 | 13 | 长老中有一位问我：“这些身穿白袍的是谁？他们是从哪里来的呢？”
 | 14 | 我对他说：“我主啊，你是知道的。”他告诉我：“这些人是从大患难中出来的。他们用羊羔的血，把自己的衣袍洗洁白了。
 | 15 | 因此，他们可以在 神的宝座前，并且日夜在他的圣所里事奉他。那坐在宝座上的必展开帐幕覆庇他们。
 | 16 | 他们必不再饿，也不再渴；太阳和一切炎热必不伤害他们。
 | 17 | 因为在宝座中间的羊羔必牧养他们，领他们到生命水的泉源那里。 神也必抹去他们的一切眼泪。”


新译本 - 启示录 - 第八章

 启示录
第八章
揭开第七个印
 | 1 | 羊羔揭开第七个印的时候，天上静默了大约半小时。
 | 2 | 我看见站在 神面前的七位天使，有七枝号筒赐给了他们。
 | 3 | 另外有一位天使来了，拿着金香炉，站在祭坛前。有许多香赐给了他，好与所有圣徒的祈祷一同献在宝座前的金坛上。
 | 4 | 那香的烟和众圣徒的祈祷，就从天使手中一同升到 神面前。
 | 5 | 天使拿着香炉，用坛上的火把它装满了，投在地上；于是就有雷轰、响声、闪电和地震。
吹六枝号
 | 6 | 拿着七枝号筒的七位天使，预备好了要吹号。
 | 7 | 第一位天使吹号，就有冰雹和混杂着血的火，投在地上。地的三分之一烧掉了，树的三分之一烧掉了，所有的青草也烧掉了。
 | 8 | 第二位天使吹号，就有一座好像燃烧着的大山，投在海里。海的三分之一变成了血，
 | 9 | 海里受造的活物死了三分之一，船只也毁坏了三分之一。
 | 10 | 第三位天使吹号，就有一颗燃烧着的大星，好像火把一样，从天上落下来，落在江河的三分之一上，和众水的泉源上。
 | 11 | 这星名叫“苦堇”。众水的三分之一变为“苦堇”，因水变苦，就有许多人死了。
 | 12 | 第四位天使吹号，太阳的三分之一、月亮的三分之一、星辰的三分之一，就都受到击打，以致日月星的三分之一都变黑了，白天的三分之一没有光，夜晚也是这样。
 | 13 | 我观看，就听见一只在高空飞翔的鹰，大声说：“有祸了！有祸了！住在地上的人有祸了！因为还有三位天使将要吹其余的号。”


新译本 - 启示录 - 第九章

 启示录
第九章
 | 1 | 第五位天使吹号，我就看见一颗星从天上落到地上，有无底坑的钥匙赐给它。
 | 2 | 它开了无底坑，就有烟从坑里冒出来，好像大火炉的烟，太阳和天空因这坑的烟就都变黑了。
 | 3 | 有蝗虫从烟里出来到了地上；有能力赐给它们，好像地上蝎子的能力一样。
 | 4 | 有话吩咐它们，不可伤害地上的草，和所有青翠的东西，以及所有的树木，只可伤害那些额上没有 神印记的人。
 | 5 | 蝗虫没有能力杀死他们，只可使他们受痛苦五个月。他们的痛苦就像人给蝎子螫了的痛苦一样。
 | 6 | 在那些日子，人要求死，却决不得死；切愿要死，死却远离他们。
 | 7 | 蝗虫的形象，好像是预备好了要上阵的战马一样。它们头上戴的好像金冠冕，脸像人的面孔，
 | 8 | 它们的头发好像女人的头发，牙齿好像狮子的牙齿；
 | 9 | 它们的胸甲像铁甲，它们翅膀的声音好像许多马车奔驰上阵的声音。
 | 10 | 它们好像蝎子一样有尾巴和毒刺，它们的尾巴能伤害人五个月。
 | 11 | 它们有无底坑的使者作王统治它们。这王的名字，希伯来话叫阿巴顿，希腊话叫阿波伦。
 | 12 | 第一样灾祸过去了。看哪，以后还有两样灾祸要来！
 | 13 | 第六位天使吹号，我听见有一个声音从 神面前金坛的四角发出来，
 | 14 | 对拿着号筒的第六位天使说：“把捆绑在幼发拉底大河的那四个使者放了吧！”
 | 15 | 那四个使者就被释放了，他们已经预备好，要在某年某月某日某时杀害人类的三分之一。
 | 16 | 马兵的数目有二万万；他们这个数目我听见了。
 | 17 | 在异象中，我看见那些马和骑马的是这样：骑马的穿着火红紫青和硫磺色的胸甲，马的头好像狮子头，有火、烟和硫磺从马的口中喷出来。
 | 18 | 马口中喷出来的火、烟和硫磺这三种灾害，杀死了人类的三分之一。
 | 19 | 马的能力是在口中和尾巴上。它们的尾巴像蛇，并且有头用来伤人。
 | 20 | 其余没有在这些灾难中被杀的人，仍然不为他们手所作的悔改，还是去拜鬼魔和那些金、银、铜、石头、木头做的，不能看、不能听、也不能走路的偶像。
 | 21 | 他们也不为自己的凶杀、邪术、淫乱和偷盗悔改。


新译本 - 启示录 - 第十章

 启示录
第十章
天使与小书卷
 | 1 | 我又看见一位大力的天使从天上降下来，身披云彩，头上有彩虹，脸像太阳，两脚像火柱一样，
 | 2 | 手里拿着展开的小书卷。他的右脚踏在海上，左脚踏在地上，
 | 3 | 大声呼喊，好像狮子吼叫。他呼喊的时候，就有七雷发声说话。
 | 4 | 七雷说话的时候，我正要写下来，就听见有声音从天上出来，说：“七雷所说的你要封住，不可写出来！”
 | 5 | 我看见那站在海上和地上的天使，向天举起右手来，
 | 6 | 指着那活到永永远远，创造天和天上之物、地和地上之物、海和海中之物的 神起誓，说：“必不再延迟了！
 | 7 | 到第七位天使吹号的时候， 神向他的仆人众先知所宣告的奥秘，就要实现了。”
 | 8 | 我先前听见那从天上来的声音又对我说：“你去，把那站在海上和地上的天使手中展开的书卷拿过来。”
 | 9 | 我就走到天使那里，请他把小书卷给我。他对我说：“你拿着，吃下去。它必使你肚子苦涩，但是口里却好像蜜一样甘甜。”
 | 10 | 我把小书卷从天使手中拿过来，吃了，在口里果然甘甜如蜜；但是吃完之后，我肚子就觉得苦涩。
 | 11 | 他们又对我说：“论到许多民族、邦国、方言和君王，你必须再说预言。”


新译本 - 启示录 - 第十一章

 启示录
第十一章
两个见证人
 | 1 | 有一根好像量尺的芦苇赐给了我，又有话说：“你起来，把 神的圣所和祭坛，以及在里面敬拜的人，都量一量、数一数。
 | 2 | 但圣所外面的院子，不要量它，因为它已经给了外族人，他们要践踏圣城四十二个月。
 | 3 | 我要赐能力给我那两个穿着麻衣的见证人，他们要传道一千二百六十天。”
 | 4 | 他们就是站在全地之主面前的两棵橄榄树和两个灯台。
 | 5 | 如果有人想要伤害他们，就有火从他们口中出来，吞灭他们的仇敌。凡是想要伤害他们的，都必这样被杀。
 | 6 | 他们有权柄在他们传道的日子叫天闭塞不下雨，又有权柄掌管众水，使水变成血，并且有权柄可以随时随意用各样灾难击打全地。
 | 7 | 他们作完了见证的时候，那从无底坑上来的兽要跟他们作战，胜过他们，把他们杀死。
 | 8 | 他们的尸首要倒在大城的街道上。这城按着寓意叫所多玛，又叫埃及，就是他们的主被钉十字架的地方。
 | 9 | 从各民族、各支派、各方言和各邦国中，都有人观看他们的尸首三天半，又不许人把尸首安放在坟墓里。
 | 10 | 住在地上的人为了他们的缘故，就欢喜快乐，彼此送礼，因为这两位先知曾经使他们受痛苦。
 | 11 | 过了三天半，有生命的气息从 神那里来，进入他们里面，他们就站立起来，看见他们的人都非常惧怕。
 | 12 | 他们听见从天上来的大声音，说：“上这里来！”他们就驾着云上了天，他们的仇敌也看见了。
 | 13 | 就在那时，大地震发生了，那座城倒塌了十分之一，因着地震而死的有七千人，其余的人都很害怕，就把荣耀归给天上的 神。
 | 14 | 第二样灾祸过去了。看哪，第三样灾祸快要到了！
吹第七枝号
 | 15 | 第七位天使吹号，天上就有大声音说：“世上的国成了我们的主和他所立的基督的国，他要作王，直到永永远远！”
 | 16 | 那在 神面前，坐在自己座位上的二十四位长老，都面伏在地上敬拜 神，
 | 17 | 说：“主啊！全能的 神，昔在今在的，我们感谢你！因为你执掌了大权，作王了！
 | 18 | 列国忿怒了！你的震怒也临到了！时候已经到了！死人要受审判！你的众仆人、先知、圣徒，和所有老幼贵贱、敬畏你名的人，都要得赏赐！你也要毁灭那些败坏全地的人！”
 | 19 | 于是，在天上 神的圣所开了，他的约柜就在他的圣所中显现出来。随即有闪电、响声、雷轰、地震、大冰雹。


新译本 - 启示录 - 第十二章

 启示录
第十二章
生子的女人和大龙
 | 1 | 那时，天上出现了一个奇伟的景象：有一个妇人，身披太阳，脚踏月亮，头戴十二颗星的冠冕。
 | 2 | 她怀了孕，在生产的痛苦中疼痛呼叫。
 | 3 | 天上又出现了另一个景象。看哪！有一条大红龙，有七头十角，七头上戴着七个皇冠。
 | 4 | 它的尾巴拖着天上三分之一的星辰，把它们摔在地上。龙站在那快要生产的妇人面前，等她生产了，就要吞吃她的孩子。
 | 5 | 她生了一个男孩子，就是将来要用铁杖治理列国的。她的孩子被提取到 神和他宝座那里去。
 | 6 | 妇人就逃到旷野去了，那里有 神为她预备的地方。她在那里得供养一千二百六十天。
 | 7 | 天上发生了战争：米迦勒和他的天使与龙作战。龙和它的天使也起来应战，
 | 8 | 龙却抵挡不住，天上再也没有它们的地方了。
 | 9 | 于是那大龙被摔了下来。它就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的人的。它被摔在地上，它的天使也跟它一同被摔了下来。
 | 10 | 我又听见天上有大声音说：“我们 神的救恩、能力、国度和他所立的基督的权柄，现在都已经来到了！因为那昼夜在我们 神面前控告我们弟兄的控告者，已经被摔下来了！
 | 11 | 弟兄胜过它，是因着羊羔的血，也因着自己所见证的道，他们虽然至死，也不爱惜自己的性命。
 | 12 | 所以，众天和住在其中的，你们都欢乐吧！可是地和海有祸了！因为魔鬼知道自己的时日无多，就大大发怒下到你们那里去了。”
 | 13 | 龙见自己被摔在地上，就迫害那生了男孩子的妇人。
 | 14 | 于是有大鹰的两个翅膀赐给了那妇人，使她可以飞到旷野，到自己的地方，在那里得供养一年两年半年，离开那蛇的面。
 | 15 | 蛇在妇人后面，从口中吐出水来，好像江河一样，要把妇人冲去。
 | 16 | 地却帮助了那妇人，张开口，把从龙口中吐出来的河水吞了。
 | 17 | 龙就向妇人发怒，去和她其余的子孙作战，就是和那遵守 神命令坚持耶稣见证的人作战。
 | 18 | 那时，龙站在海边的沙上。


新译本 - 启示录 - 第十三章

 启示录
第十三章
海中的兽和地上的兽
 | 1 | 我又看见一只兽从海里上来，有十角七头，十角上戴着十个皇冠，七头上有亵渎的名号。
 | 2 | 我所看见的兽，样子好像豹，脚像熊的脚，口像狮子的口。龙把自己的能力、王位和大权柄，都交给了它。
 | 3 | 兽的七头中有一个似乎受了致命伤，但那致命伤却医好了。全地的人都很惊奇，跟从那兽。
 | 4 | 因为龙把权柄交给了兽，大家就拜龙，也拜兽，说：“有谁可以跟这兽相比？有谁能与它作战呢？”
 | 5 | 龙又给了那兽一张说夸大和亵渎话的嘴巴，也给了它权柄可以任意而行四十二个月。
 | 6 | 兽就开口向 神说亵渎的话，亵渎他的名和他的帐幕，以及那些住在天上的。
 | 7 | 它得了允许能跟圣徒作战，并且能胜过他们；又有权柄给了它，可以管辖各支派、各民族、各方言、各邦国。
 | 8 | 所有住在地上的人，名字没有记在创世以来被杀的羊羔之生命册上的，都要拜它。
 | 9 | 凡有耳的，就应当听！
 | 10 | 如果人应该被俘掳，就必被俘掳；如果人应该被刀杀，就必被刀杀。在这里圣徒要有忍耐和信心！
 | 11 | 我又看见另一只兽从地里上来。它有两个角好像羊羔，说话好像龙。
 | 12 | 它在头一只兽面前，行使头一只兽的一切权柄。它使全地和住在地上的人，都拜那受过致命伤而医好了的头一只兽。
 | 13 | 它又行大奇事，甚至在人面前叫火从天上降在地上。
 | 14 | 它得了能力，在头一只兽面前能行奇事，迷惑了住在地上的人，吩咐住在地上的人，要为那受过刀伤而还活着的兽做个像。
 | 15 | 又有能力赐给它，可以把气息给兽像，使兽像能够说话，并且能够杀害那些不拜兽像的人。
 | 16 | 那从地里上来的兽，又要所有的人，无论大小贫富，自由的和作奴隶的，都在右手或额上，给自己作个记号。
 | 17 | 这记号就是兽的名字或兽名的数字，除了那有记号的，谁也不能买，谁也不能卖。
 | 18 | 在这里要有智慧。有悟性的人，就让他计算兽的数字，因为这是人的数字，它的数字是六百六十六。


新译本 - 启示录 - 第十四章

 启示录
第十四章
救赎的新歌
 | 1 | 我又观看，见羊羔站在锡安山上，跟他在一起的还有十四万四千人。他们的额上都写着他的名和他父的名。
 | 2 | 我听见有声音从天上来，好像众水的声音，好像大雷的声音；我所听见的声音，又像琴师弹奏的琴声。
 | 3 | 他们在宝座前，在四个活物和众长老面前唱新歌；除了从地上买来的那十四万四千人以外，没有人能学这歌。
 | 4 | 这些人没有跟妇女在一起而使自己玷污，他们原是童身的。羊羔无论到哪里去，他们都跟随他。这些人是从世人中买来的，作初熟的果子归给 神和羊羔。
 | 5 | 在他们口中找不着谎言；他们是没有瑕疵的。
三个天使的信息
 | 6 | 我又看见另一位天使在高空飞翔，有永远的福音要传给住在地上的人，就是各邦国、各支派、各方言、各民族的人。
 | 7 | 他大声说：“应当敬畏 神，把荣耀归给他！因为他审判的时候到了，应当敬拜创造天、地、海和众水泉源的那一位！”
 | 8 | 又有第二位天使接着说：“倾倒了！大巴比伦倾倒了！它曾经叫列国喝它淫乱烈怒的酒。”
 | 9 | 又有第三位天使接着他们大声说：“如果有人拜兽和兽像，又在自己的额上或手上受了记号，
 | 10 | 他就必定喝 神烈怒的酒：这酒是斟在 神震怒的杯中，纯一不杂的。他必定在众天使和羊羔面前，在火与硫磺之中受痛苦。
 | 11 | 他们受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像的，以及接受它名字的记号的人，日夜得不到安息。”
 | 12 | 在这里，那些遵守 神的命令和耶稣的信仰的圣徒，要有忍耐。
 | 13 | 我听见从天上有声音说：“你要写下来！从今以后，那在主里死去的人有福了！”圣灵说：“是的，他们脱离自己的劳苦，得享安息了，他们的作为也随着他们。”
收割地上的庄稼
 | 14 | 我又观看，见有一片白云，云上坐着一位好像人子的，头上戴着金冠，手里拿着锋利的镰刀。
 | 15 | 有另一位天使从圣所出来，对那坐在云上的大声呼喊：“伸出你的镰刀来收割吧！因为收割的时候已经到了，地上的庄稼已经熟透了。”
 | 16 | 于是那坐在云上的向地上挥动镰刀，地上的庄稼就被收割了。
 | 17 | 又有另一位天使从天上的圣所出来，他也拿着一把锋利的镰刀。
 | 18 | 接着，又有一位天使从祭坛那里出来，是有权柄掌管火的；他向那拿着锋利镰刀的天使大声说：“伸出你锋利的镰刀来，收取地上葡萄树累累的果子吧！因为葡萄已经熟透了。”
 | 19 | 于是，那天使向地上挥动镰刀，收取了地上的葡萄，把葡萄扔在 神烈怒的大压酒池里。
 | 20 | 那压酒池在城外被踹踏，就有血从压酒池流出来，涨到马的嚼环那么高，流到三百公里（“三百公里”原文作“一千六百司他町”）那么远。


新译本 - 启示录 - 第十五章

 启示录
第十五章
最后的七灾
 | 1 | 我看见天上有另一个景象，又大又奇。有七位天使掌管着末后的七灾，因为 神的烈怒在这七灾中发尽了。
 | 2 | 我又看见好像有一个搀杂着火的玻璃海；也看见那些胜过了兽、兽像，以及兽名的数字的人。他们都站在玻璃海上，拿着 神的琴。
 | 3 | 他们唱着 神仆人摩西的歌和羊羔的歌，说：“主啊！全能的 神，你的作为又伟大又奇妙！万国的王啊，你的道路又公义又真实！
 | 4 | 主啊！谁敢不敬畏你，不荣耀你的名呢？因为只有你是神圣的，万国都要来，在你面前下拜，因为你公义的作为已经显明出来了。”
 | 5 | 这些事以后，我观看，见天上安放约柜（“约柜”原文作“见证的柜”）的帐幕的圣所开了。
 | 6 | 那掌管着末后七灾的七位天使，从圣所出来，穿着清洁明亮的细麻衣，胸间束着金带。
 | 7 | 四个活物中有一个，把盛满了活到永永远远之 神的烈怒的七个金碗，交给了那七位天使。
 | 8 | 因着 神的荣耀和大能，圣所中充满了烟，在那七位天使降完七灾以前，没有人能进入圣所。


新译本 - 启示录 - 第十六章

 启示录
第十六章
神忿怒的七碗
 | 1 | 我听见有大声音从圣所里发出来，向那七位天使说：“你们去，把 神烈怒的七碗倒在地上！”
 | 2 | 第一位天使去了，把碗倒在地上，就有恶性的毒疮，生在那些有兽的记号和拜兽像的人身上。
 | 3 | 第二位天使把碗倒在海里，海水就变成好像死人的血，海里的一切生物都死了。
 | 4 | 第三位天使把碗倒在江河和众水的泉源里，水就变成了血。
 | 5 | 我听见掌管众水的天使说：“今在昔在的圣者啊！你这样审判是公义的，
 | 6 | 因为他们曾流圣徒和先知的血，现在你给他们血喝，这是他们该受的。”
 | 7 | 我又听见祭坛中有声音说：“是的，主啊！全能的 神，你的审判真实、公义！”
 | 8 | 第四位天使把碗倒在太阳上，太阳就得了能力，可以用火烤人。
 | 9 | 人被高热烧烤，就亵渎那有权柄掌管这些灾难的 神的名，并不悔改，把荣耀归给他。
 | 10 | 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因为痛苦就咬自己的舌头。
 | 11 | 他们又因为所受的痛苦和所生的疮，亵渎天上的 神，并不为自己所作的悔改。
 | 12 | 第六位天使把碗倒在幼发拉底大河上，河水就干了，为了要给那些从东方来的王预备道路。
 | 13 | 我看见三个污灵，好像青蛙从龙口、兽口和假先知的口中出来。
 | 14 | 他们原是鬼魔的灵，施行奇事；它们到普天下的众王那里去，叫他们在全能 神的大日聚集作战。
 | 15 | （看哪，我来像贼一样！那警醒、看守自己衣服的是有福的！他就不至于赤身行走，让人看见他的羞耻。）
 | 16 | 污灵就把众王聚集在一个地方，希伯来话叫哈米吉多顿。
 | 17 | 第七位天使把碗倒在空中，就有大声音从圣所的宝座上发出来，说：“成了！”
 | 18 | 于是有闪电、响声、雷轰和大地震，自从地上有人以来，没发生过这么大的地震，
 | 19 | 那大城裂为三段，列国的城也都倒塌了。 神也想起巴比伦大城来，要把自己烈怒的酒杯递给它。
 | 20 | 各海岛都逃避了，众山也不见了。
 | 21 | 有大冰雹从天上落在人的身上，每块重约四十公斤。由于这冰雹的灾，人就亵渎 神，因为这灾太严重了。


新译本 - 启示录 - 第十七章

 启示录
第十七章
骑着兽的大淫妇
 | 1 | 拿着七碗的七位天使中，有一位来跟我讲话，说：“你来，我要把那坐在众水之上的大淫妇所要受的审判指示你。
 | 2 | 地上的众王都跟她行过淫，住在地上的人也都喝她淫乱的酒醉了。”
 | 3 | 我在灵里被天使带到旷野去，看见一个妇人，骑着朱红色的兽，这兽布满了亵渎的名号，有七头十角。
 | 4 | 那妇人穿着紫色和朱红色的衣服，佩戴着金子、宝石和珍珠的装饰，手里拿着金杯，盛满了可憎的物，和她淫乱的污秽。
 | 5 | 她额上写着一个名号：“奥秘，大巴比伦，地上的淫妇和可憎的物之母。”
 | 6 | 我又看见那妇人喝圣徒的血，和那为耶稣作见证的人的血，喝醉了。我看见了她，就大大惊奇。
 | 7 | 天使对我说：“你为什么惊奇呢？我要把这妇人的奥秘，和驮着她的那七头十角的兽的奥秘告诉你。
 | 8 | 你看见的那兽，先前在、现今不在、将来要从无底坑上来，然后走向灭亡。住在世上的人，凡是名字在创世以来没有记在生命册上的，看见了那先前在、现今不在、将来还要出现的兽，就都要惊奇。
 | 9 | 在这里需要有智慧的心。七头就是那妇人所坐的七座山，
 | 10 | 也就是七位王：五位已经倒了，一位还在，另一位还没有来到；他来的时候，必须存留一会儿。
 | 11 | 那先前在、现今不在的兽，就是第八位。他也是出于那七位中的一位的，并且正在走向灭亡。
 | 12 | 你看见的那十角，就是十王，他们还没有取得王权；但要跟兽一同得着权柄，作王一个时期。
 | 13 | 他们同心合意，把自己的权力权柄交给那兽。
 | 14 | 他们要跟羊羔作战，羊羔必胜过他们，因为他是万主之主，万王之王。那些与羊羔同在、蒙召、被选、有忠心的，也必胜过他们。”
 | 15 | 天使又对我说：“你所看见那淫妇坐着的众水，就是多种民族、群众、邦国，方言的人。
 | 16 | 你看见的十角和那兽，都要恨那淫妇，使她荒凉赤身，又要吃她的肉，用火把她烧掉。
 | 17 | 神要众王行他的旨意，就把意念放在他们心中，叫他们同心把自己的国献给那兽，直到 神的话都实现为止。
 | 18 | 你看见的那妇人，就是有权统治地上的众王的那座大城。”


新译本 - 启示录 - 第十八章

 启示录
第十八章
大巴比伦倾倒
 | 1 | 这些事以后，我看见有另一位掌大权柄的天使，从天上降下来，他的荣光照亮了大地。
 | 2 | 他用强有力的声音呼喊说：“倾倒了！大巴比伦倾倒了！成了鬼魔的住处，各样污灵的监狱，一切污秽可憎之雀鸟的牢笼，
 | 3 | 因为各国都喝她淫乱烈怒的酒醉了；地上的君王与她行淫，世上的商人因她奢华挥霍就发了财。”
 | 4 | 我听见另一个声音从天上来，说：“出来吧！我的子民，要从那城出来，免得在她的罪上有分，受她所受的灾难；
 | 5 | 因为她的罪恶滔天， 神已经想起她的不义来。
 | 6 | 她怎样待人，你们也要怎样待她；照着她所作的，加倍报应她；用她调酒的杯，加倍调给她。
 | 7 | 她怎样炫耀自己，怎样奢华挥霍，你们也要怎样给她痛苦悲哀。因为她心里常常说：‘我坐着作女王，我不是寡妇，决不会看见悲哀。’
 | 8 | 因此，在一日之内她的灾难必然来到，就是死亡、悲哀和饥荒；她还要在火中被烧掉，因为审判她的主 神是大有能力的。
 | 9 | “地上的众王，就是跟她一同行邪淫、骄奢无度的，看见焚烧她的烟的时候，就必为她痛哭捶胸。
 | 10 | 他们因为害怕她所受的痛苦，就远远地站着，说：‘有祸了！有祸了！这大城，巴比伦，这坚固的城啊！一时之间你的审判就来到了！’
 | 11 | “地上的商人也为她悲哀痛哭，因为没有人再买他们的货物：
 | 12 | 就是金、银、宝石、珍珠；细麻布、紫色布、丝绸、朱红色布；各样香木，各样象牙制品，各样极贵重的木器、铜器、铁器、大理石制品；
 | 13 | 肉桂、豆蔻、香料、香膏、乳香；酒、油、面粉、麦子；牛、羊、马、车、奴仆、人口。
 | 14 | 你所贪恋的果子离开你了！一切珍馐美味、华丽的美物，都从你那里消失，再也找不到了！
 | 15 | 贩卖这些货物，借着她发了财的商人，因为害怕她受的痛苦，就远远地站着，痛哭悲哀，
 | 16 | 说：‘有祸了！有祸了！这大城啊！就是一向穿着细麻布、紫色、朱红色的衣服，佩戴着金子、宝石和珍珠装饰的，
 | 17 | 一时之间，这么大的财富竟荡然无存！’”所有船长、旅客、水手，以及凡是靠海谋生的，都远远地站着。
 | 18 | 他们看见了焚烧她的烟，就喊叫说：‘有哪一座城能与这大城相比呢？’
 | 19 | 他们又把尘土撒在自己头上，痛哭悲哀，喊着说：‘有祸了！有祸了！这大城啊！凡是有船航行海上的，都因这城的财宝发了财；一时之间她竟成了荒场！’
 | 20 | 天哪，你要因她欢喜！众圣徒、众使徒、众先知啊，你们也要因她欢喜！因为 神已经在她身上为你们伸了冤。”
 | 21 | 有一位大力的天使，把一块好像大磨石一样的石头，举起来拋在海里，说：“巴比伦大城也必这样被猛力地拋下去，决不能再找到了！
 | 22 | 弹琴、奏乐、吹笛、吹号的声音，在你中间决不能再听到了！各样手艺技工，在你中间决不能再找到了！推磨的声音，在你中间决不能再听到了！
 | 23 | 灯的亮光，在你中间决不能再照耀了！新郎新娘的声音，在你中间决不能再听到了！你的商人一向都是地上的大人物，万国都因你的邪术受了迷惑。
 | 24 | 先知、圣徒和地上一切被杀的人的血，都在这城里找到了！”


新译本 - 启示录 - 第十九章

 启示录
第十九章
 | 1 | 这些事以后，我听见天上好像有一大群人大声说：“哈利路亚！救恩、荣耀、权能都属于我们的 神，
 | 2 | 因为他的审判是真实公义的。他审判了那大淫妇，那以淫乱败坏了世界的；并且为他的仆人向淫妇伸了流血的冤。”
 | 3 | 他们再一次说：“哈利路亚！烧淫妇的烟往上冒，直到永永远远！”
 | 4 | 那二十四位长老和四个活物，就俯伏敬拜那坐在宝座上的 神，说：“阿们！哈利路亚！”
羊羔的婚筵
 | 5 | 接着有声音从宝座发出来，说：“所有 神的仆人哪！凡是敬畏他的，无论大小，你们都应当赞美我们的 神！”
 | 6 | 我又听见一个声音，好像一大群人的声音，像众水的声音，又像大雷的声音，说：“哈利路亚！因为主、我们全能的 神作王了！
 | 7 | 我们要欢喜快乐，把荣耀归给他！因为羊羔的婚期到了；他的新娘也自己预备好了。
 | 8 | 并且有光洁的细麻衣，赐给她穿上；这细麻衣就是圣徒的义行。”
 | 9 | 天使对我说：“你要写下来：‘被邀请赴羊羔婚筵的人有福了！’”他又对我说：“这都是 神真实的话。”
 | 10 | 我就俯伏在天使脚前要拜他。但他对我说：“千万不可以这样！我和你，以及你那些为耶稣作见证的弟兄，都是同作仆人的。你应当敬拜 神！因为预言的精义，就是耶稣的见证。”
骑白马的基督
 | 11 | 我观看，见天开了。有一匹白马，那骑马的称为“忠信”和“真实”；他按着公义审判和作战。
 | 12 | 他的眼睛好像火焰，头上戴着许多皇冠，他身上写着一个名字，这名字除了他自己没有人认识。
 | 13 | 他身穿一件浸过血的衣服，他的名字称为“ 神的道”。
 | 14 | 天上的众军，都骑着白马，穿着洁白的细麻衣，跟随着他。
 | 15 | 有一把利剑从他口中吐出来，他要用这剑击打列国，他必用铁杖治理他们；并且还要踹全能 神烈怒的压酒池。
 | 16 | 在他的衣服和大腿上，写着“万王之王，万主之主”的名号。
 | 17 | 我又看见一位天使站在太阳中，向高空所有的飞鸟大声呼喊说：“你们来吧！齐集起来赴 神的大筵席！
 | 18 | 可以吃君王的肉、将领的肉、壮士的肉，马和骑士的肉，以及自由的、作奴隶的、大的、小的，所有人的肉。”
 | 19 | 我看见那兽和地上的众王，以及他们的众军，都集合起来，要跟那骑白马的和他的众军作战。
 | 20 | 那兽被捉住了；连同在兽面前用奇事迷惑人，使他们接受兽的记号，并且拜兽像的那假先知，也一起被捉住了。他们两个就活活地被拋在烧着硫磺的火湖里去。
 | 21 | 其余的人都被那位骑白马的口中所吐出来的剑杀了。所有飞鸟都吃饱了他们的肉。


新译本 - 启示录 - 第二十章

 启示录
第二十章
捆绑撒但一千年
 | 1 | 我又看见一位天使从天上降下来，手里拿着无底坑的钥匙和一条大锁链。
 | 2 | 他捉住了那龙，那古蛇，就是魔鬼，撒但，把它捆绑了一千年。
 | 3 | 天使把它拋在无底坑里，关起来，封上印，使它不能再迷惑列国，等到那一千年完了。以后，必须暂时释放它。
 | 4 | 我又看见一些宝座，有人坐在上面，他们得了审判的权柄。我也看见那些因为替耶稣作见证，并且因为 神的道而被斩首的人的灵魂。他们没有拜过兽或兽像，也没有在额上或手上受过兽的记号。他们都复活了，与基督一同作王一千年。
 | 5 | 其余的死人还没有复活，等到那一千年完了。这是头一次的复活。
 | 6 | 在头一次复活有分的人是有福的、圣洁的，第二次的死没有能力辖制他们。他们还要作 神和基督的祭司，与他一同作王一千年。
撒但的失败
 | 7 | 那一千年完了，撒但就要从监牢里被释放出来。
 | 8 | 他要出来迷惑地上四方的列国，就是高革和玛高革，使他们聚集争战。他们的人数好像海边的沙那么多。
 | 9 | 他们上来遍满了全地，围住了圣徒的营和那蒙爱的城，就有火从天上降下来，毁灭了他们。
 | 10 | 那迷惑他们的魔鬼，被拋在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。
白色大宝座的审判
 | 11 | 我又看见一个白色的大宝座，和坐在上面的那位。天地都从他面前逃避，再也看不见了。
 | 12 | 我又看见死了的人，无论大小，都站在宝座前。案卷都展开了，还有另一卷，就是生命册，也展开了。死了的人都凭着这些案卷所记载的，照着他们所行的受审判。
 | 13 | 于是海把其中的死人交出来，死亡和阴间也把其中的死人交出来，他们都照着各人所行的受审判。
 | 14 | 死亡和阴间也被拋在火湖里。这火湖就是第二次的死。
 | 15 | 凡是名字没有记在生命册上的，他就被拋在火湖里。


新译本 - 启示录 - 第二十一章

 启示录
第二十一章
新天新地
 | 1 | 我又看见一个新天新地，因为先前的天地都过去了，海也再没有了。
 | 2 | 我又看见圣城，新耶路撒冷，从天上由 神那里降下来，预备好了，好像打扮整齐等候丈夫的新娘。
 | 3 | 我听见有大声音从宝座那里发出来，说：“看哪！ 神的帐幕在人间，他要与人同住，他们要作他的子民。 神要亲自与他们同在，要作他们的 神。
 | 4 | 他要抹去他们的一切眼泪，不再有死亡，也不再有悲哀、哭号、痛苦，因为先前的事都过去了。”
 | 5 | 坐在宝座上的那一位说：“看哪，我把一切都更新了！”又说：“你要写下来，因为这些话是可信的、真实的。”
 | 6 | 他又对我说：“成了！我是阿拉法，是俄梅格；我是创始的，也是成终的。我要把生命的泉水，白白赐给口渴的人喝。
 | 7 | 得胜的，必要承受这些福分。我要作他的 神，他要作我的儿子。
 | 8 | 只是那些胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和所有说谎的人，他们的分是在烧着硫磺的火湖里。这就是第二次的死。”
新耶路撒冷
 | 9 | 拿着七个盛满着末后七灾的碗的七位天使中，有一位走来对我说：“你来！我要把新娘，就是羊羔的妻子，指示你。”
 | 10 | 我在灵里被那天使带到一座高大的山上，他把从天上由 神那里降下来的圣城耶路撒冷指示我。
 | 11 | 这城有 神的荣耀，城的光辉好像极贵的宝石，又像晶莹的碧玉。
 | 12 | 有高大的城墙，有十二个门，门口有十二位天使，门上写着以色列十二支派的名字。
 | 13 | 东边有三个门，南边有三个门，西边有三个门，北边有三个门。
 | 14 | 城墙有十二座根基，根基上有羊羔的十二使徒的名字。
 | 15 | 那对我说话的天使拿着一根金的芦苇，要量那城、城门和城墙。
 | 16 | 城是四方的，长宽都一样。天使用芦苇量那城，共有二千四百公里（“二千四百公里”原文作“一万二千司他町”），城的长、宽、高都一样；
 | 17 | 又量了城墙，约有六十公尺（“六十公尺”原文作“一百四十四肘”）。天使用的标准，就是人量度的标准。
 | 18 | 城墙是用碧玉做的，城是用明净像玻璃的纯金做的。
 | 19 | 城墙的根基是用各样宝石装饰的：第一座根基是碧玉，第二座是蓝宝石，第三座是玛瑙，第四座是绿宝石，
 | 20 | 第五座是红玛瑙，第六座是红宝石，第七座是黄璧玺，第八座是水苍玉，第九座是红璧玺，第十座是翡翠，第十一座是紫玛瑙，第十二座是紫晶。
 | 21 | 十二个门是十二颗珍珠，每一个门是用一颗珍珠做的。城里的街道是纯金的，好像透明的玻璃。
 | 22 | 我没有看见城里有圣所，因为主全能的 神和羊羔就是城的圣所。
 | 23 | 这城不需要日月照明，因为有 神的荣耀照明，而羊羔就是城的灯。
 | 24 | 列国要借着城的光行走，地上的众王要把他们的荣华带到这城来。
 | 25 | 城门白天决不关闭。在那里并没有黑夜。
 | 26 | 列国的荣华尊贵都被带到这城。
 | 27 | 所有不洁净的、行可憎的和说谎的，决不可以进入这城。只有名字记在羊羔生命册上的才可以进去。


新译本 - 启示录 - 第二十二章

 启示录
第二十二章
 | 1 | 天使又指示我一道明亮如水晶的生命水的河流，从 神和羊羔的宝座那里流出来，
 | 2 | 经过城里的街道。河的两边有生命树，结十二次果子，每月都结果子；树叶可以医治列国。
 | 3 | 所有咒诅都不再有了。城里有 神和羊羔的宝座，他的仆人都要事奉他，
 | 4 | 也要见他的面。他的名字必写在他们的额上。
 | 5 | 不再有黑夜了，他们也不需要灯光或日光了，因为主 神要光照他们。他们要作王，直到永永远远。
耶稣再来
 | 6 | 天使对我说：“这些话是可信的、真实的！主，就是众先知之灵的 神，差遣了他的天使，把那快要发生的事，指示他的仆人。”
 | 7 | “看哪！我必快来！那遵守这书上预言的人是有福的！”
 | 8 | 听见又看见了这些事的，就是我约翰。我听见又看见了之后，就俯伏在指示我这些事的天使脚前要拜他。
 | 9 | 他对我说：“千万不可以这样！我和你，以及你的弟兄众先知，还有那些遵守这书上的话的人，都是同作仆人的。你应当敬拜 神。”
 | 10 | 他又对我说：“不要封住这书上的预言，因为时候近了。
 | 11 | 不义的，要他仍旧不义；污秽的，要他仍旧污秽；行义的，要他仍旧行义；圣洁的，要他仍旧圣洁。”
 | 12 | “看哪，我必快来！赏赐在我，我要照着各人所行的报应他。
 | 13 | 我是阿拉法，是俄梅格；我是首先的，也是末后的；我是创始的，也是成终的。”
 | 14 | 那些洗净自己袍子的人是有福的！他们可以有权到生命树那里，也可以从门进到城里。
 | 15 | 在城外，有那些狗，那些行邪术的、淫乱的、杀人的、拜偶像的，以及所有喜爱说谎的和实行说谎的人。
 | 16 | “差遣了我的使者、为众教会向你们证明这些事的，就是我耶稣。我是大卫的根，又是他的后裔，我是明亮的晨星。”
 | 17 | 圣灵和新娘都说：“来！”听见的人也要说：“来！”口渴的人也要来！愿意的人都要白白接受生命的水！
 | 18 | 我警告所有听见这书上预言的人：如果有人在这些预言上加添什么， 神必把写在这书上的灾难加在他身上。
 | 19 | 如果有人从这书上的预言删减什么， 神必从这书上所记的生命树和圣城删去他的分。
 | 20 | 证明这些事的那一位说：“是的，我必快来！”阿们！主耶稣啊，请你来吧！
 | 21 | 愿主耶稣的恩惠与所有的圣徒同在！阿们！


新译本 - 启示录

第一章 | 第二章 | 第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 |  |  |