[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


圣经灵修版

旧约圣经
创世记
出埃及记
利未记
民数记
申命记
约书亚记
士师记
路得记
撒母耳记上
撒母耳记下
列王纪上
列王纪下
历代志上
历代志下
以斯拉记
尼希米记
以斯帖记
约伯记
诗篇
箴言
传道书
雅歌
以赛亚书
耶利米书
耶利米哀歌
以西结书
但以理书
何西阿书
约珥书
阿摩司书
俄巴底亚书
约拿书
弥迦书
那鸿书
哈巴谷书
西番雅书
哈该书
撒迦利亚书
玛拉基书
新约圣经
马太福音
马可福音
路加福音
约翰福音
使徒行传
罗马书
哥林多前书
哥林多后书
加拉太书
以弗所书
腓立比书
歌罗西书
帖撒罗尼迦前书
帖撒罗尼迦后书
提摩太前书
提摩太后书
提多书
腓利门书
希伯来书
雅各书
彼得前书
彼得后书
约翰一书
约翰二书
约翰三书
犹大书
启示录


Main

神赐下圣经，是要向我们启示祂自己，让我们明了怎样与祂建立关系，怎样按着祂的方式在这世界生活。换言之，里面所关心的都是一些实际的敬虔生活。

然而 ，很多时候我们都未能过一个稳定良好的灵修生活，以致不能真正明了神的心意 。我们发现，如果人们能够不断从神的话中与他建立亲密的关系，又能够在灵修读经时体会到生活的应用，人就会更加渴慕神的话语，且对灵修生活不舍不弃 。人的生命，就在这个过程中，被塑造、被建立起来，且活得更像耶稣基督。

灵修版圣经出版的目的 ，就是要鼓励读者怎样藉着圣经与神建立亲密的关系 ，让你知晓如何挖掘其中的信息，好在生活中实践出来。这本圣经并非只是一本圣经研读本而已，它有独特的使命------为准备读者实践圣经教训而出版，让你我在灵修 、静思时使用 。

国际圣经协会©2000 版权所有


NT01mt

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


1:1 | 亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱（注：“后裔”、“ 子孙”原文都作“儿子”。下同）：
1:2 | 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的弟兄，
1:3 | 犹大从她玛氏生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
1:4 | 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，
1:5 | 撒门从喇合氏生波阿斯，波阿斯从路得氏生俄备得，俄备得生耶西，
1:6 | 耶西生大卫王。大卫从乌利亚的妻子生所罗门，
1:7 | 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，
1:8 | 亚撒生约沙法，约沙法生约兰，约兰生乌西亚，
1:9 | 乌西亚生约坦，约坦生亚哈斯，亚哈斯生希西家，
1:10 | 希西家生玛拿西，玛拿西生亚们，亚们生约西亚。
1:11 | 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。
1:12 | 迁到巴比伦之后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，
1:13 | 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，
1:14 | 亚所生撒督，撒督生亚金，亚金生以律，
1:15 | 以律生以利亚撒，以利亚撒生马但，马但生雅各，
1:16 | 雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。
1:17 | 这样，从亚伯拉罕到大卫，共有十四代；从大卫到迁至巴比伦的时候，也有十四代；从迁至巴比伦的时候到基督，又有十四代。
1:18 | 耶稣基督降生的事记在下面：他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。
1:19 | 她丈夫约瑟是个义人，不愿意明明地羞辱她，想要暗暗地把她休了。
1:20 | 正思念这事的时候，有主的使者向他梦中显现，说：“大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因她所怀的孕是从圣灵来的。
1:21 | 她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”
1:22 | 这一切的事成就，是要应验主藉先知所说的话，
1:23 | 说：“必有童女怀孕生子，人要称他的名为以马内利。”（以马内利翻出来就是“神与我们同在”。）
1:24 | 约瑟醒了，起来，就遵着主使者的吩咐，把妻子娶过来，
1:25 | 只是没有和她同房，等她生了儿子（注：有古卷作“等她生了头胎的儿子”），就给他起名叫耶稣。


2:1 | 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：
2:2 | “那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。”
2:3 | 希律王听见了，就心里不安；耶路撒冷合城的人也都不安。
2:4 | 他就召齐了祭司长和民间的文士，问他们说：“基督当生在何处？”
2:5 | 他们回答说：“在犹太的伯利恒。因为有先知记着说：
2:6 | ‘犹大地的伯利恒啊，你在犹大诸城中并不是最小的，因为将来有一位君王要从你那里出来，牧养我以色列民。’”
2:7 | 当下希律暗暗地召了博士来，细问那星是什么时候出现的，
2:8 | 就差他们往伯利恒去，说：“你们去仔细寻访那小孩子，寻到了，就来报信，我也好去拜他。”
2:9 | 他们听见王的话就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。
2:10 | 他们看见那星，就大大地欢喜。
2:11 | 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金、乳香、没药为礼物献给他。
2:12 | 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。
2:13 | 他们去后，有主的使者向约瑟梦中显现，说：“起来！带着小孩子同他母亲逃往埃及，住在那里，等我吩咐你，因为希律必寻找小孩子，要除灭他。”
2:14 | 约瑟就起来，夜间带着小孩子和他母亲往埃及去，
2:15 | 住在那里，直到希律死了。这是要应验主藉先知所说的话，说：“我从埃及召出我的儿子来。”
2:16 | 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。
2:17 | 这就应了先知耶利米的话，说：
2:18 | “在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。”
2:19 | 希律死了以后，有主的使者在埃及向约瑟梦中显现，说：
2:20 | “起来！带着小孩子和他母亲往以色列地去，因为要害小孩子性命的人已经死了。”
2:21 | 约瑟就起来，把小孩子和他母亲带到以色列地去，
2:22 | 只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去，又在梦中被主指示，便往加利利境内去了。
2:23 | 到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了。


3:1 | 那时，有施洗的约翰出来，在犹太的旷野传道，说：
3:2 | “天国近了，你们应当悔改！”
3:3 | 这人就是先知以赛亚所说的，他说：“在旷野有人声喊着说：‘预备主的道，修直他的路！’”
3:4 | 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。
3:5 | 那时，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里，
3:6 | 承认他们的罪，在约旦河里受他的洗。
3:7 | 约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？
3:8 | 你们要结出果子来，与悔改的心相称。
3:9 | 不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们： 神能从这些石头中给亚伯拉罕兴起子孙来。
3:10 | 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。
3:11 | 我是用水给你们施洗，叫你们悔改；但那在我以后来的，能力比我更大，我就是给他提鞋也不配。他要用圣灵与火给你们施洗。
3:12 | 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”
3:13 | 当下，耶稣从加利利来到约旦河，见了约翰，要受他的洗。
3:14 | 约翰想要拦住他，说：“我当受你的洗，你反倒上我这里来吗？”
3:15 | 耶稣回答说：“你暂且许我，因为我们理当这样尽诸般的义（注：或作“礼”）。 ”于是约翰许了他。
3:16 | 耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见 神的灵彷佛鸽子降下 ，落在他身上。
3:17 | 从天上有声音说：“这是我的爱子，我所喜悦的。”


4:1 | 当时，耶稣被圣灵引到旷野，受魔鬼的试探。
4:2 | 他禁食四十昼夜，后来就饿了。
4:3 | 那试探人的进前来，对他说：“你若是 神的儿子，可以吩咐这些石头变成食物。”
4:4 | 耶稣却回答说：“经上记着说：‘人活着，不是单靠食物，乃是靠 神口里所出的一切话。’”
4:5 | 魔鬼就带他进了圣城，叫他站在殿顶上（注：“顶”原文作“翅”），
4:6 | 对他说：“你若是 神的儿子，可以跳下去，因为经上记着说：‘主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’”
4:7 | 耶稣对他说：“经上又记着说：‘不可试探主你的 神。’”
4:8 | 魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华，都指给他看，
4:9 | 对他说：“你若俯伏拜我，我就把这一切都赐给你。”
4:10 | 耶稣说：“撒但（注：“撒但”就是“抵挡”的意思，乃魔鬼的别名）退去吧！因为经上记着说：‘当拜主你的 神，单要事奉他。’”
4:11 | 于是魔鬼离了耶稣，有天使来伺候他。
4:12 | 耶稣听见约翰下了监，就退到加利利去；
4:13 | 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。
4:14 | 这是要应验先知以赛亚的话，
4:15 | 说：“西布伦地，拿弗他利地，就是沿海的路，约旦河外，外邦人的加利利地。
4:16 | 那坐在黑暗里的百姓，看见了大光；坐在死荫之地的人，有光发现照着他们。”
4:17 | 从那时候，耶稣就传起道来，说：“天国近了，你们应当悔改！”
4:18 | 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门和他兄弟安得烈，在海里撒网；他们本是打鱼的。
4:19 | 耶稣对他们说：“来，跟从我！我要叫你们得人如得鱼一样。”
4:20 | 他们就立刻舍了网，跟从了他。
4:21 | 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各和他兄弟约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们。
4:22 | 他们立刻舍了船，别了父亲，跟从了耶稣。
4:23 | 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。
4:24 | 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病、各样疼痛的和被鬼附的、癫痫的、瘫痪的，都带了来，耶稣就治好了他们。
4:25 | 当下，有许多人从加利利、低加坡里、耶路撒冷、犹太、约旦河外来跟着他。


5:1 | 耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前来。
5:2 | 他就开口教训他们，说：
5:3 | “虚心的人有福了，因为天国是他们的。
5:4 | 哀恸的人有福了，因为他们必得安慰。
5:5 | 温柔的人有福了，因为他们必承受地土。
5:6 | 饥渴慕义的人有福了，因为他们必得饱足。
5:7 | 怜恤人的人有福了，因为他们必蒙怜恤。
5:8 | 清心的人有福了，因为他们必得见 神。
5:9 | 使人和睦的人有福了，因为他们必称为 神的儿子。
5:10 | 为义受逼迫的人有福了，因为天国是他们的。
5:11 | 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
5:12 | 应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。
5:13 | 你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。
5:14 | 你们是世上的光。城造在山上，是不能隐藏的。
5:15 | 人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。
5:16 | 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。
5:17 | 莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。
5:18 | 我实在告诉你们：就是到天地都废去了，律法的一点一画也不能废去，都要成全。
5:19 | 所以，无论何人废掉这诫命中最小的一条，又教训人这样做，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。
5:20 | 我告诉你们：你们的义若不胜于文士和法利赛人的义，断不能进天国。
5:21 | 你们听见有吩咐古人的话，说：‘不可杀人’，又说：‘凡杀人的 ，难免受审判。’
5:22 | 只是我告诉你们：凡向弟兄动怒的，难免受审判（注：有古卷在“凡”字下添“无缘无故地”五字）。凡骂弟兄是拉加的，难免公会的审断；凡骂弟兄是魔利的，难免地狱的火。
5:23 | 所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，
5:24 | 就把礼物留在坛前，先去同弟兄和好，然后来献礼物。
5:25 | 你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。
5:26 | 我实在告诉你：若有一文钱没有还清，你断不能从那里出来。
5:27 | 你们听见有话说：‘不可奸淫。’
5:28 | 只是我告诉你们：凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。
5:29 | 若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里；
5:30 | 若是右手叫你跌倒，就砍下来丢掉，宁可失去百体中的一体，不叫全身下入地狱。
5:31 | 又有话说：‘人若休妻，就当给她休书。’
5:32 | 只是我告诉你们：凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。
5:33 | 你们又听见有吩咐古人的话，说：‘不可背誓，所起的誓，总要向主谨守。'
5:34 | 只是我告诉你们：什么誓都不可起。不可指着天起誓，因为天是 神的座位；
5:35 | 不可指着地起誓，因为地是他的脚凳；也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城；
5:36 | 又不可指着你的头起誓，因为你不能使一根头发变黑变白了。
5:37 | 你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者（注：或作“是从恶里出来的”）。
5:38 | 你们听见有话说：‘以眼还眼，以牙还牙。’
5:39 | 只是我告诉你们：不要与恶人作对。有人打你的右脸，连左脸也转过来由他打；
5:40 | 有人想要告你，要拿你的里衣，连外衣也由他拿去；
5:41 | 有人强逼你走一里路，你就同他走二里；
5:42 | 有求你的，就给他；有向你借贷的，不可推辞。
5:43 | 你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’
5:44 | 只是我告诉你们：要爱你们的仇敌，为那逼迫你们的祷告。
5:45 | 这样，就可以作你们天父的儿子，因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。
5:46 | 你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？
5:47 | 你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行吗？
5:48 | 所以你们要完全，像你们的天父完全一样。


6:1 | 你们要小心，不可将善事行在人的面前，故意叫他们看见；若是这样，就不能得你们天父的赏赐了。
6:2 | 所以，你施舍的时候，不可在你前面吹号，像那假冒为善的人在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们：他们已经得了他们的赏赐。
6:3 | 你施舍的时候，不要叫左手知道右手所做的；
6:4 | 要叫你施舍的事行在暗中，你父在暗中察看，必然报答你（注：有古卷作“必在明处报答你”）。
6:5 | 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。
6:6 | 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。
6:7 | 你们祷告，不可像外邦人，用许多重复话，他们以为话多了必蒙垂听。
6:8 | 你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父早已知道了。
6:9 | 所以，你们祷告要这样说：‘我们在天上的父：愿人都尊你的名为圣。
6:10 | 愿你的国降临。愿你的旨意行在地上，如同行在天上。
6:11 | 我们日用的饮食，今日赐给我们。
6:12 | 免我们的债，如同我们免了人的债。
6:13 | 不叫我们遇见试探。救我们脱离凶恶。（注：或作“脱离恶者”）因为国度、权柄、荣耀，全是你的，直到永远。阿们’（注：有古卷无“因为”至“阿们”等字）！
6:14 | 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；
6:15 | 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。
6:16 | 你们禁食的时候，不可像那假冒为善的人，脸上带着愁容，因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们：他们已经得了他们的赏赐。
6:17 | 你禁食的时候，要梳头洗脸，
6:18 | 不叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。
6:19 | 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；
6:20 | 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。
6:21 | 因为你的财宝在哪里，你的心也在那里。
6:22 | 眼睛就是身上的灯。你的眼睛若了亮，全身就光明；
6:23 | 你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！
6:24 | 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉 神，又事奉玛门（注：“玛门”是“财利”的意思）。
6:25 | 所以我告诉你们：不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？
6:26 | 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？
6:27 | 你们哪一个能用思虑使寿数多加一刻呢（注：或作“使身量多加一肘呢”）？
6:28 | 何必为衣裳忧虑呢？你想，野地里的百合花怎么长起来。它也不劳苦，也不纺线。
6:29 | 然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！
6:30 | 你们这小信的人哪！野地里的草今天还在，明天就丢在炉里， 神还给它这样的妆饰，何况你们呢！
6:31 | 所以，不要忧虑说，‘吃什么？喝什么？穿什么？’
6:32 | 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。
6:33 | 你们要先求他的国和他的义，这些东西都要加给你们了。
6:34 | 所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。


7:1 | 你们不要论断人，免得你们被论断。
7:2 | 因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。
7:3 | 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
7:4 | 你自己眼中有梁木，怎能对你弟兄说‘容我去掉你眼中的刺’呢？
7:5 | 你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
7:6 | 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕它践踏了珍珠，转过来咬你们。
7:7 | 你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
7:8 | 因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。
7:9 | 你们中间谁有儿子求饼，反给他石头呢？
7:10 | 求鱼，反给他蛇呢？
7:11 | 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？
7:12 | 所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。
7:13 | 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；
7:14 | 引到永生，那门是窄的，路是小的，找着的人也少。
7:15 | 你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。
7:16 | 凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？
7:17 | 这样，凡好树都结好果子；惟独坏树结坏果子。
7:18 | 好树不能结坏果子，坏树不能结好果子。
7:19 | 凡不结好果子的树，就砍下来丢在火里。
7:20 | 所以，凭着他们的果子，就可以认出他们来。
7:21 | 凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。
7:22 | 当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’
7:23 | 我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’
7:24 | 所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。
7:25 | 雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。
7:26 | 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。
7:27 | 雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。 ”
7:28 | 耶稣讲完了这些话，众人都希奇他的教训。
7:29 | 因为他教训他们，正像有权柄的人，不像他们的文士。


8:1 | 耶稣下了山，有许多人跟着他。
8:2 | 有一个长大麻疯的来拜他，说：“主若肯，必能叫我洁净了。”
8:3 | 耶稣伸手摸他说：“我肯，你洁净了吧！”他的大麻疯立刻就洁净了。
8:4 | 耶稣对他说：“你切不可告诉人，只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。”
8:5 | 耶稣进了迦百农，有一个百夫长进前来，求他说：
8:6 | “主啊，我的仆人害瘫痪病，躺在家里，甚是疼苦。”
8:7 | 耶稣说：“我去医治他。”
8:8 | 百夫长回答说：“主啊，你到我舍下，我不敢当；只要你说一句话，我的仆人就必好了。
8:9 | 因为我在人的权下，也有兵在我以下；对这个说，‘去’，他就去； 对那个说，‘来’，他就来；对我的仆人说，‘你做这事’，他就去做。”
8:10 | 耶稣听见就希奇，对跟从的人说：“我实在告诉你们：这么大的信心，就是在以色列中，我也没有遇见过。
8:11 | 我又告诉你们：从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席；
8:12 | 惟有本国的子民，竟被赶到外边黑暗里去，在那里必要哀哭切齿了。”
8:13 | 耶稣对百夫长说：“你回去吧！照你的信心，给你成全了。”那时，他的仆人就好了。
8:14 | 耶稣到了彼得家里，见彼得的岳母害热病躺着。
8:15 | 耶稣把她的手一摸，热就退了；她就起来服事耶稣。
8:16 | 到了晚上，有人带着许多被鬼附的来到耶稣跟前，他只用一句话，就把鬼都赶出去，并且治好了一切有病的人。
8:17 | 这是要应验先知以赛亚的话，说：“他代替我们的软弱，担当我们的疾病。”
8:18 | 耶稣见许多人围着他，就吩咐渡到那边去。
8:19 | 有一个文士来，对他说：“夫子，你无论往哪里去，我要跟从你。”
8:20 | 耶稣说：“狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。”
8:21 | 又有一个门徒对耶稣说：“主啊，容我先回去埋葬我的父亲。”
8:22 | 耶稣说：“任凭死人埋葬他们的死人，你跟从我吧！”
8:23 | 耶稣上了船，门徒跟着他。
8:24 | 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。
8:25 | 门徒来叫醒了他，说：“主啊，救我们，我们丧命啦！”
8:26 | 耶稣说：“你们这小信的人哪！为什么胆怯呢？”于是起来，斥责风和海，风和海就大大地平静了。
8:27 | 众人希奇说：“这是怎样的人？连风和海也听从他了？”
8:28 | 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。
8:29 | 他们喊着说：“ 神的儿子，我们与你有什么相干？时候还没有到，你就上这里来叫我们受苦吗？”
8:30 | 离他们很远，有一大群猪吃食。
8:31 | 鬼就央求耶稣说：“若把我们赶出去，就打发我们进入猪群吧！”
8:32 | 耶稣说：“去吧！”鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。
8:33 | 放猪的就逃跑进城，将这一切事和被鬼附的人所遭遇的都告诉人。
8:34 | 合城的人都出来迎见耶稣，既见了，就央求他离开他们的境界。


9:1 | 耶稣上了船，渡过海，来到自己的城里。
9:2 | 有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：“小子，放心吧！你的罪赦了。”
9:3 | 有几个文士心里说：“这个人说僭妄的话了。”
9:4 | 耶稣知道他们的心意，就说：“你们为什么心里怀着恶念呢？
9:5 | 或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？
9:6 | 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“起来，拿你的褥子回家去吧！”
9:7 | 那人就起来，回家去了。
9:8 | 众人看见都惊奇，就归荣耀与 神，因为他将这样的权柄赐给人。
9:9 | 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说：“你跟从我来。”他就起来，跟从了耶稣。
9:10 | 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。
9:11 | 法利赛人看见，就对耶稣的门徒说：“你们的先生为什么和税吏并罪人一同吃饭呢？”
9:12 | 耶稣听见，就说：“康健的人用不着医生，有病的人才用得着。
9:13 | 经上说：“‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人。”
9:14 | 那时，约翰的门徒来见耶稣，说：“我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？”
9:15 | 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。
9:16 | 没有人把新布补在旧衣服上，因为所补上的反带坏了那衣服，破的就更大了。
9:17 | 也没有人把新酒装在旧皮袋里，若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。”
9:18 | 耶稣说这话的时候，有一个管会堂的来拜他说：“我女儿刚才死了，求你去按手在她身上，她就必活了。”
9:19 | 耶稣便起来跟着他去，门徒也跟了去。
9:20 | 有一个女人，患了十二年的血漏，来到耶稣背后，摸他的衣裳穗子，
9:21 | 因为她心里说：“我只摸他的衣裳，就必痊愈。”
9:22 | 耶稣转过来看见她，就说：“女儿，放心！你的信救了你。”从那时候，女人就痊愈了。
9:23 | 耶稣到了管会堂的家里，看见有吹手，又有许多人乱嚷，
9:24 | 就说：“退去吧！这闺女不是死了，是睡着了。”他们就嗤笑他。
9:25 | 众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。
9:26 | 于是这风声传遍了那地方。
9:27 | 耶稣从那里往前走，有两个瞎子跟着他，喊叫说：“大卫的子孙，可怜我们吧！”
9:28 | 耶稣进了房子，瞎子就来到他跟前。耶稣说：“你们信我能做这事吗？”他们说：“主啊，我们信！”
9:29 | 耶稣就摸他们的眼睛，说：“照着你们的信给你们成全了吧！”
9:30 | 他们的眼睛就开了。耶稣切切地嘱咐他们说：“你们要小心，不可叫人知道。”
9:31 | 他们出去，竟把他的名声传遍了那地方。
9:32 | 他们出去的时候，有人将鬼所附的一个哑巴带到耶稣跟前来。
9:33 | 鬼被赶出去，哑巴就说出话来。众人都希奇说：“在以色列中，从来没有见过这样的事！”
9:34 | 法利赛人却说：“他是靠着鬼王赶鬼。”
9:35 | 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。
9:36 | 他看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。
9:37 | 于是对门徒说：“要收的庄稼多，做工的人少 ；
9:38 | 所以，你们当求庄稼的主，打发工人出去收他的庄稼。”


10:1 | 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。
10:2 | 这十二使徒的名：头一个叫西门，又称彼得，还有他兄弟安得烈，西庇太的儿子雅各和雅各的兄弟约翰，
10:3 | 腓力和巴多罗买，多马和税吏马太，亚勒腓的儿子雅各，和达太，
10:4 | 奋锐党的西门，还有卖耶稣的加略人犹大。
10:5 | 耶稣差这十二个人去，吩咐他们说：“外邦人的路，你们不要走；撒马利亚人的城，你们不要进；
10:6 | 宁可往以色列家迷失的羊那里去。
10:7 | 随走随传，说：‘天国近了！’
10:8 | 医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。
10:9 | 腰袋里不要带金银铜钱。
10:10 | 行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖，因为工人得饮食是应当的。
10:11 | 你们无论进哪一城，哪一村，要打听那里谁是好人，就住在他家，直住到走的时候。
10:12 | 进他家里去，要请他的安。
10:13 | 那家若配得平安，你们所求的平安就必临到那家；若不配得，你们所求的平安仍归你们。
10:14 | 凡不接待你们、不听你们话的人，你们离开那家或是那城的时候，就把脚上的尘土跺下去。
10:15 | 我实在告诉你们：当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢！
10:16 | 我差你们去，如同羊进入狼群，所以你们要灵巧像蛇，驯良像鸽子。
10:17 | 你们要防备人，因为他们要把你们交给公会，也要在会堂里鞭打你们；
10:18 | 并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。
10:19 | 你们被交的时候，不要思虑怎样说话，或说什么话。到那时候，必赐给你们当说的话，
10:20 | 因为不是你们自己说的，乃是你们父的灵在你们里头说的。
10:21 | 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。
10:22 | 并且你们要为我的名被众人恨恶，惟有忍耐到底的必然得救。
10:23 | 有人在这城里逼迫你们，就逃到那城里去。我实在告诉你们：以色列的城邑，你们还没有走遍，人子就到了。
10:24 | 学生不能高过先生，仆人不能高过主人。
10:25 | 学生和先生一样，仆人和主人一样也就罢了。人既骂家主是别西卜（注：“别西卜”是鬼王的名），何况他的家人呢！
10:26 | 所以，不要怕他们。因为掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。
10:27 | 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房上宣扬出来。
10:28 | 那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。
10:29 | 两个麻雀不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上。
10:30 | 就是你们的头发也都被数过了。
10:31 | 所以，不要惧怕！你们比许多麻雀还贵重。
10:32 | 凡在人面前认我的，我在我天上的父面前也必认他；
10:33 | 凡在人面前不认我的，我在我天上的父面前也必不认他。
10:34 | 你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。
10:35 | 因为我来是叫‘人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。
10:36 | 人的仇敌就是自己家里的人。’
10:37 | 爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。
10:38 | 不背着他的十字架跟从我的，也不配作我的门徒。
10:39 | 得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。
10:40 | 人接待你们，就是接待我；接待我，就是接待那差我来的。
10:41 | 人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。
10:42 | 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。”


11:1 | 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。
11:2 | 约翰在监里听见基督所做的事，就打发两个门徒去，
11:3 | 问他说：“那将要来的是你吗？还是我们等候别人呢？”
11:4 | 耶稣回答说：“你们去，把所听见、所看见的事告诉约翰。
11:5 | 就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活， 穷人有福音传给他们。
11:6 | 凡不因我跌倒的就有福了。”
11:7 | 他们走的时候，耶稣就对众人讲论约翰说：“你们从前出到旷野是要看什么呢？要看风吹动的芦苇吗？
11:8 | 你们出去到底是要看什么？要看穿细软衣服的人吗？那穿细软衣服的人是在王宫里。
11:9 | 你们出去究竟是为什么？是要看先知吗？我告诉你们：是的，他比先知大多了。
11:10 | 经上记着说：‘我要差遣我的使者，在你前面预备道路。’所说的就是这个人。
11:11 | 我实在告诉你们：凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的比他还大。
11:12 | 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。
11:13 | 因为众先知和律法说预言，到约翰为止。
11:14 | 你们若肯领受，这人就是那应当来的以利亚。
11:15 | 有耳可听的，就应当听！
11:16 | 我可用什么比这世代呢？好像孩童坐在街市上招呼同伴，说：
11:17 | ‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。 ’
11:18 | 约翰来了，也不吃，也不喝，人就说他是被鬼附着的；
11:19 | 人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子，总以智慧为是（注：有古卷作“但智慧在行为上就显为是”）。”
11:20 | 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说：
11:21 | “哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。
11:22 | 但我告诉你们，当审判的日子，推罗、西顿所受的比你们还容易受呢！
11:23 | 迦百农啊，你已经升到天上（注：或作“你将要升到天上吗”） ？将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。
11:24 | 但我告诉你们：当审判的日子，所多玛所受的，比你还容易受呢！”
11:25 | 那时，耶稣说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。
11:26 | 父啊，是的，因为你的美意本是如此。
11:27 | 一切所有的，都是我父交付我的。除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。
11:28 | 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。
11:29 | 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。
11:30 | 因为我的轭是容易的，我的担子是轻省的。”


12:1 | 那时，耶稣在安息日从麦地经过。他的门徒饿了，就掐起麦穗来吃。
12:2 | 法利赛人看见，就对耶稣说：“看哪，你的门徒做安息日不可做的事了！”
12:3 | 耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所做的事，你们没有念过吗？
12:4 | 他怎么进了 神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司才可以吃。
12:5 | 再者，律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？
12:6 | 但我告诉你们：在这里有一人比殿更大。
12:7 | ‘我喜爱怜恤，不喜爱祭祀。’你们若明白这话的意思，就不将无罪的当作有罪的了。
12:8 | 因为人子是安息日的主。”
12:9 | 耶稣离开那地方，进了一个会堂。
12:10 | 那里有一个人枯乾了一只手。有人问耶稣说：“安息日治病，可以不可以？”意思是要控告他。
12:11 | 耶稣说：“你们中间谁有一只羊，当安息日掉在坑里，不把它抓住拉上来呢？
12:12 | 人比羊何等贵重呢！所以，在安息日做善事是可以的。”
12:13 | 于是对那人说：“伸出手来！”他把手一伸，手就复了原，和那只手一样。
12:14 | 法利赛人出去，商议怎样可以除灭耶稣。
12:15 | 耶稣知道了，就离开那里。有许多人跟着他，他把其中有病的人都治好了，
12:16 | 又嘱咐他们，不要给他传名。
12:17 | 这是要应验先知以赛亚的话，说：
12:18 | “看哪，我的仆人，我所拣选、所亲爱、心里所喜悦的，我要将我的灵赐给他，他必将公理传给外邦。
12:19 | 他不争竞，不喧嚷，街上也没有人听见他的声音。
12:20 | 压伤的芦苇，他不折断；将残的灯火，他不吹灭。等他施行公理，叫公理得胜；
12:21 | 外邦人都要仰望他的名。”
12:22 | 当下，有人将一个被鬼附着、又瞎又哑的人带到耶稣那里，耶稣就医治他，甚至那哑巴又能说话，又能看见。
12:23 | 众人都惊奇，说：“这不是大卫的子孙吗？”
12:24 | 但法利赛人听见，就说：“这个人赶鬼，无非是靠着鬼王别西卜啊。 ”
12:25 | 耶稣知道他们的意念，就对他们说：“凡一国自相纷争，就成为荒埸；一城一家自相纷争，必站立不住。
12:26 | 若撒但赶逐撒但，就是自相纷争，他的国怎能站得住呢？
12:27 | 我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们就要断定你们的是非。
12:28 | 我若靠着 神的灵赶鬼，这就是 神的国临到你们了。
12:29 | 人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。
12:30 | 不与我相合的，就是敌我的；不同我收聚的，就是分散的。
12:31 | 所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。
12:32 | 凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。
12:33 | 你们或以为树好，果子也好；树坏，果子也坏。因为看果子就可以知道树。
12:34 | 毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。
12:35 | 善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。
12:36 | 我又告诉你们：凡人所说的闲话，当审判的日子，必要句句供出来。
12:37 | 因为要凭你的话定你为义，也要凭你的话定你有罪。”
12:38 | 当时，有几个文士和法利赛人对耶稣说：“夫子，我们愿意你显个神迹给我们看。”
12:39 | 耶稣回答说：“一个邪恶、淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。
12:40 | 约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。
12:41 | 当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了；看哪，在这里有一人比约拿更大。
12:42 | 当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话；看哪，在这里有一人比所罗门更大。
12:43 | 污鬼离了人身，就在无水之地过来过去，寻求安歇之处，却寻不着。
12:44 | 于是说：‘我要回到我所出来的屋里去。’到了，就看见里面空闲，打扫乾净，修饰好了，
12:45 | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。这邪恶的世代也要如此。”
12:46 | 耶稣还对众人说话的时候，不料，他母亲和他弟兄站在外边，要与他说话。
12:47 | 有人告诉他说：“看哪，你母亲和你弟兄站在外边，要与你说话。”
12:48 | 他却回答那人说：“谁是我的母亲？谁是我的弟兄？”
12:49 | 就伸手指着门徒说：“看哪，我的母亲，我的弟兄。
12:50 | 凡遵行我天父旨意的人，就是我的弟兄、姐妹和母亲了。”


13:1 | 当那一天，耶稣从房子里出来，坐在海边。
13:2 | 有许多人到他那里聚集，他只得上船坐下，众人都站在岸上。
13:3 | 他用比喻对他们讲许多道理，说：“有一个撒种的出去撒种。
13:4 | 撒的时候，有落在路旁的，飞鸟来吃尽了；
13:5 | 有落在土浅石头地上的，土既不深，发苗最快，
13:6 | 日头出来一晒，因为没有根，就枯乾了；
13:7 | 有落在荆棘里的，荆棘长起来，把它挤住了；
13:8 | 又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。
13:9 | 有耳可听的，就应当听！”
13:10 | 门徒进前来，问耶稣说：“对众人讲话为什么用比喻呢？”
13:11 | 耶稣回答说：“因为天国的奥秘，只叫你们知道，不叫他们知道。
13:12 | 凡有的，还要加给他，叫他有余；凡没有的，连他所有的也要夺去。
13:13 | 所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。
13:14 | 在他们身上，正应了以赛亚的预言，说：‘你们听是要听见，却不明白；看是要看见，却不晓得。
13:15 | 因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’
13:16 | 但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。
13:17 | 我实在告诉你们：从前有许多先知和义人要看你们所看的，却没有看见；要听你们所听的，却没有听见。
13:18 | 所以，你们当听这撒种的比喻：
13:19 | 凡听见天国道理不明白的，那恶者就来，把所撒在他心里的夺了去，这就是撒在路旁的了；
13:20 | 撒在石头地上的，就是人听了道，当下欢喜领受，
13:21 | 只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；
13:22 | 撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实；
13:23 | 撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。”
13:24 | 耶稣又设个比喻对他们说：“天国好像人撒好种在田里，
13:25 | 及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。
13:26 | 到长苗吐穗的时候，稗子也显出来。
13:27 | 田主的仆人来告诉他说：‘主啊，你不是撒好种在田里吗？从哪里来的稗子呢？’
13:28 | 主人说：‘这是仇敌做的。’仆人说：‘你要我们去薅出来吗？’
13:29 | 主人说：‘不必，恐怕薅稗子，连麦子也拔出来。
13:30 | 容这两样一齐长，等着收割。当收割的时候，我要对收割的人说：先将稗子薅出来，捆成捆，留着烧；惟有麦子要收在仓里。’”
13:31 | 他又设个比喻对他们说：“天国好像一粒芥菜种，有人拿去种在田里。
13:32 | 这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上。”
13:33 | 他又对他们讲个比喻说：“天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。”
13:34 | 这都是耶稣用比喻对众人说的话；若不用比喻，就不对他们说什么。
13:35 | 这是要应验先知的话，说：“我要开口用比喻，把创世以来所隐藏的事发明出来。”
13:36 | 当下耶稣离开众人，进了房子。他的门徒进前来，说：“请把田间稗子的比喻讲给我们听。”
13:37 | 他回答说：“那撒好种的就是人子，
13:38 | 田地就是世界，好种就是天国之子；稗子就是那恶者之子，
13:39 | 撒稗子的仇敌就是魔鬼；收割的时候就是世界的末了，收割的人就是天使。
13:40 | 将稗子薅出来用火焚烧，世界的末了也要如此。
13:41 | 人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，
13:42 | 丢在火炉里，在那里必要哀哭切齿了。
13:43 | 那时，义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听！
13:44天国好像宝贝藏在地里，人遇见了就把它藏起来，欢欢喜喜地去变卖一切所有的，买这块地。 |
13:45 | 天国又好像买卖人寻找好珠子，
13:46 | 遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。
13:47天国又好像网撒在海里，聚拢各样水族。 |
13:48 | 网既满了，人就拉上岸来；坐下，拣好的收在器具里，将不好的丢弃了。
13:49 | 世界的末了也要这样。天使要出来，从义人中把恶人分别出来，
13:50 | 丢在火炉里，在那里必要哀哭切齿了。”
13:51 | 耶稣说：“这一切的话你们都明白了吗？”他们说：“我们明白了。”
13:52 | 他说：“凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。”
13:53 | 耶稣说完了这些比喻，就离开那里，
13:54 | 来到自己的家乡，在会堂里教训人，甚至他们都希奇，说：“这人从哪里有这等智慧和异能呢？
13:55 | 这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各、约西（注：有古卷作“约瑟”）、西门、犹大吗？
13:56 | 他妹妹们不是都在我们这里吗？这人从哪里有这一切的事呢？”
13:57 | 他们就厌弃他（注：“厌弃他”原文作“因他跌倒”）。耶稣对他们说：“大凡先知，除了本地本家之外，没有不被人尊敬的。”
13:58 | 耶稣因为他们不信，就在那里不多行异能了。


14:1 | 那时，分封的王希律听见耶稣的名声，
14:2 | 就对臣仆说：“这是施洗的约翰从死里复活，所以这些异能从他里面发出来。”
14:3 | 起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。
14:4 | 因为约翰曾对他说：“你娶这妇人是不合理的。”
14:5 | 希律就想要杀他，只是怕百姓，因为他们以约翰为先知。
14:6 | 到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜。
14:7 | 希律就起誓，应许随她所求的给她。
14:8 | 女儿被母亲所使，就说：“请把施洗约翰的头放在盘子里，拿来给我。”
14:9 | 王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她。
14:10 | 于是打发人去，在监里斩了约翰，
14:11 | 把头放在盘子里，拿来给了女子，女子拿去给她母亲。
14:12 | 约翰的门徒来，把尸首领去埋葬了，就去告诉耶稣。
14:13 | 耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。
14:14 | 耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。
14:15 | 天将晚的时候，门徒进前来说：“这是野地，时候已经过了，请叫众人散开，他们好往村子里去，自己买吃的。”
14:16 | 耶稣说：“不用他们去，你们给他们吃吧！”
14:17 | 门徒说：“我们这里只有五个饼、两条鱼。”
14:18 | 耶稣说：“拿过来给我。”
14:19 | 于是吩咐众人坐在草地上，就拿着这五个饼、两条鱼，望着天祝福，擘开饼，递给门徒，门徒又递给众人。
14:20 | 他们都吃，并且吃饱了，把剩下的零碎收拾起来，装满了十二个篮子。
14:21 | 吃的人，除了妇女孩子，约有五千。
14:22 | 耶稣随即催门徒上船，先渡到那边去，等他叫众人散开。
14:23 | 散了众人以后，他就独自上山去祷告。到了晚上，只有他一人在那里。
14:24 | 那时，船在海中，因风不顺，被浪摇撼。
14:25 | 夜里四更天，耶稣在海面上走，往门徒那里去。
14:26 | 门徒看见他在海面上走，就惊慌了，说：“是个鬼怪！”便害怕，喊叫起来。
14:27 | 耶稣连忙对他们说：“你们放心，是我，不要怕！”
14:28 | 彼得说：“主，如果是你，请叫我从水面上走到你那里去。”
14:29 | 耶稣说：“你来吧！”彼得就从船上下去，在水面上走，要到耶稣那里去；
14:30 | 只因见风甚大，就害怕，将要沉下去，便喊着说：“主啊，救我！”
14:31 | 耶稣赶紧伸手拉住他，说：“你这小信的人哪，为什么疑惑呢？”
14:32 | 他们上了船，风就住了。
14:33 | 在船上的人都拜他，说：“你真是 神的儿子了。”
14:34 | 他们过了海，来到革尼撒勒地方。
14:35 | 那里的人一认出是耶稣，就打发人到周围地方去，把所有的病人带到他那里，
14:36 | 只求耶稣准他们摸他的衣裳穗子，摸着的人就都好了。


15:1 | 那时，有法利赛人和文士从耶路撒冷来见耶稣，说：
15:2 | “你的门徒为什么犯古人的遗传呢？因为吃饭的时候，他们不洗手。”
15:3 | 耶稣回答说：“你们为什么因着你们的遗传，犯 神的诫命呢？
15:4 | 神说：‘当孝敬父母’，又说：‘咒骂父母的，必治死他。’
15:5 | 你们倒说：‘无论何人对父母说，我所当奉给你的，已经作了供献，
15:6 | 他就可以不孝敬父母。’这就是你们藉着遗传，废了 神的诫命。
15:7 | 假冒为善的人哪！以赛亚指着你们说的预言是不错的。他说：
15:8 | ‘这百姓用嘴唇尊敬我，心却远离我；
15:9 | 他们将人的吩咐当作道理教导人，所以拜我也是枉然。’”
15:10 | 耶稣就叫了众人来，对他们说：“你们要听，也要明白。
15:11 | 入口的不能污秽人，出口的乃能污秽人。”
15:12 | 当时，门徒进前来对他说：“法利赛人听见这话不服（注：“不服”原文作“跌倒”），你知道吗？”
15:13 | 耶稣回答说：“凡栽种的物，若不是我天父栽种的，必要拔出来。
15:14 | 任凭他们吧！他们是瞎眼领路的；若是瞎子领瞎子，两个人都要掉在坑里。”
15:15 | 彼得对耶稣说：“请将这比喻讲给我们听。”
15:16 | 耶稣说：“你们到如今还不明白吗？
15:17 | 岂不知凡入口的，是运到肚子里，又落在茅厕里吗？
15:18 | 惟独出口的，是从心里发出来的，这才污秽人。
15:19 | 因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤渎，
15:20 | 这都是污秽人的。至于不洗手吃饭，那却不污秽人。”
15:21 | 耶稣离开那里，退到推罗、西顿的境内去。
15:22 | 有一个迦南妇人从那地方出来，喊着说：“主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。”
15:23 | 耶稣却一言不答。门徒进前来，求他说：“这妇人在我们后头喊叫，请打发她走吧！”
15:24 | 耶稣说：“我奉差遣，不过是到以色列家迷失的羊那里去。”
15:25 | 那妇人来拜他，说：“主啊，帮助我！”
15:26 | 他回答说：“不好拿儿女的饼丢给狗吃。”
15:27 | 妇人说：“主啊，不错！但是狗也吃它主人桌子上掉下来的碎渣儿。”
15:28 | 耶稣说：“妇人，你的信心是大的，照你所要的，给你成全了吧！”从那时候，她女儿就好了。
15:29 | 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。
15:30 | 有许多人到他那里，带着瘸子、瞎子、哑巴、有残疾的和好些别的病人，都放在他脚前，他就治好了他们。
15:31 | 甚至众人都希奇，因为看见哑巴说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的 神。
15:32 | 耶稣叫门徒来，说：“我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿着回去，恐怕在路上困乏。”
15:33 | 门徒说：“我们在这野地，哪里有这么多的饼叫这许多人吃饱呢？”
15:34 | 耶稣说：“你们有多少饼？”他们说：“有七个，还有几条小鱼。”
15:35 | 他就吩咐众人坐在地上，
15:36 | 拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒，门徒又递给众人。
15:37 | 众人都吃，并且吃饱了，收拾剩下的零碎，装满了七个筐子。
15:38 | 吃的人，除了妇女孩子，共有四千。
15:39 | 耶稣叫众人散去，就上船，来到马加丹的境界。


16:1 | 法利赛人和撒都该人来试探耶稣，请他从天上显个神迹给他们看。
16:2 | 耶稣回答说：“晚上天发红，你们就说，‘天必要晴’；
16:3 | 早晨天发红，又发黑，你们就说，‘今日必有风雨’。你们知道分辨天上的气色，倒不能分辨这时候的神迹。
16:4 | 一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。”耶稣就离开他们去了。
16:5 | 门徒渡到那边去，忘了带饼。
16:6 | 耶稣对他们说：“你们要谨慎，防备法利赛人和撒都该人的酵。”
16:7 | 门徒彼此议论说：“这是因为我们没有带饼吧！”
16:8 | 耶稣看出来，就说：“你们这小信的人，为什么因为没有饼彼此议论呢？
16:9 | 你们还不明白吗？不记得那五个饼分给五千人，又收拾了多少篮子的零碎吗？
16:10 | 也不记得那七个饼分给四千人，又收拾了多少筐子的零碎吗？
16:11 | 我对你们说：‘要防备法利赛人和撒都该人的酵’，这话不是指着饼说的，你们怎么不明白呢？”
16:12 | 门徒这才晓得他说的，不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。
16:13 | 耶稣到了凯撒利亚腓立比的境内，就问门徒说：“人说我人子是谁（注：有古卷无“我”字）？”
16:14 | 他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米或是先知里的一位。”
16:15 | 耶稣说：“你们说我是谁？”
16:16 | 西门彼得回答说：“你是基督，是永生 神的儿子。”
16:17 | 耶稣对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。
16:18 | 我还告诉你：你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他（注：“权柄”原文作“门”）。
16:19 | 我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”
16:20 | 当下，耶稣嘱咐门徒，不可对人说他是基督。
16:21 | 从此，耶稣才指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。
16:22 | 彼得就拉着他，劝他说：“主啊，万不可如此！这事必不临到你身上。”
16:23 | 耶稣转过来，对彼得说：“撒但，退我后边去吧！你是绊我脚的，因为你不体贴神的意思，只体贴人的意思。”
16:24 | 于是，耶稣对门徒说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。
16:25 | 因为凡要救自己生命的（注：“生命”或作“灵魂”。下同），必丧掉生命；凡为我丧掉生命的，必得着生命。
16:26 | 人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？
16:27 | 人子要在他父的荣耀里，同着众使者降临；那时候，他要照各人的行为报应各人。
16:28 | 我实在告诉你们：站在这里的，有人在没尝死味以前，必看见人子降临在他的国里。”


17:1 | 过了六天，耶稣带着彼得、雅各和雅各的兄弟约翰暗暗地上了高山，
17:2 | 就在他们面前变了形像，脸面明亮如日头，衣裳洁白如光。
17:3 | 忽然，有摩西、以利亚向他们显现，同耶稣说话。
17:4 | 彼得对耶稣说：“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚：一座为你，一座为摩西，一座为以利亚。”
17:5 | 说话之间，忽然有一朵光明的云彩遮盖他们，且有声音从云彩里出来说：“这是我的爱子，我所喜悦的，你们要听他！”
17:6 | 门徒听见，就俯伏在地，极其害怕。
17:7 | 耶稣进前来，摸他们，说：“起来，不要害怕！”
17:8 | 他们举目不见一人，只见耶稣在那里。
17:9 | 下山的时候，耶稣吩咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”
17:10 | 门徒问耶稣说：“文士为什么说以利亚必须先来？”
17:11 | 耶稣回答说：“以利亚固然先来，并要复兴万事；
17:12 | 只是我告诉你们：以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。”
17:13 | 门徒这才明白耶稣所说的，是指着施洗的约翰。
17:14 | 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，
17:15 | 说：“主啊，怜悯我的儿子！他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。
17:16 | 我带他到你门徒那里，他们却不能医治他。”
17:17 | 耶稣说：“嗳！这又不信、又悖谬的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧！”
17:18 | 耶稣斥责那鬼，鬼就出来，从此孩子就痊愈了。
17:19 | 门徒暗暗地到耶稣跟前说：“我们为什么不能赶出那鬼呢？”
17:20 | 耶稣说：“是因你们的信心小。 我实在告诉你们：你们若有信心像一粒芥菜种，就是对这座山说，‘你从这边挪到那边’，它也必挪去！并且你们没有一件不能做的事了。
17:21 | 至于这一类的鬼，若不祷告禁食，他就不出来（注：或作“不能赶他出来”）。”
17:22 | 他们还住在加利利的时候，耶稣对门徒说：“人子将要被交在人手里。
17:23 | 他们要杀害他，第三日他要复活。”门徒就大大地忧愁。
17:24 | 到了迦百农，有收丁税的人来见彼得说：“你们的先生不纳丁税吗（注：丁税约有半块钱）？”
17:25 | 彼得说：“纳。”他进了屋子，耶稣先向他说：“西门，你的意思如何？世上的君王向谁徵收关税、丁税？是向自己的儿子呢，是向外人呢？”
17:26 | 彼得说：“是向外人。”耶稣说：“既然如此，儿子就可以免税了。
17:27 | 但恐怕触犯他们（注：“触犯”原文作“绊倒”），你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。”


18:1 | 当时，门徒进前来，问耶稣说：“天国里谁是最大的？”
18:2 | 耶稣便叫一个小孩子来，使他站在他们当中，
18:3 | 说：“我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。
18:4 | 所以，凡自己谦卑像这小孩子的，他在天国里就是最大的。
18:5 | 凡为我的名接待一个像这小孩子的，就是接待我。
18:6 | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。
18:7 | 这世界有祸了！因为将人绊倒；绊倒人的事是免不了的，但那绊倒人的有祸了！
18:8 | 倘若你一只手或是一只脚叫你跌倒，就砍下来丢掉。你缺一只手或是一只脚进入永生，强如有两手两脚被丢在永火里。
18:9 | 倘若你一只眼叫你跌倒，就把它剜出来丢掉；你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。
18:10 | 你们要小心，不可轻看这小子里的一个。我告诉你们：他们的使者在天上，常见我天父的面。（注：有古卷在此有
18:11 | 人子来，为要拯救失丧的人。”）
18:12 | 一个人若有一百只羊，一只走迷了路，你们的意思如何？他岂不撇下这九十九只，往山里去找那只迷路的羊吗？
18:13 | 若是找着了，我实在告诉你们：他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢！
18:14 | 你们在天上的父也是这样，不愿意这小子里失丧一个。
18:15 | 倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；
18:16 | 他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。
18:17 | 若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。
18:18 | 我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。
18:19我又告诉你们：若是你们中间有两个人在地上同心合意地求什么事，我在天上的父必为他们成全。 |
18:20 | 因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”
18:21 | 那时，彼得进前来，对耶稣说：“主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”
18:22 | 耶稣说：“我对你说：不是到七次，乃是到七十个七次。
18:23 | 天国好像一个王要和他仆人算账。
18:24 | 才算的时候，有人带了一个欠一千万银子的来。
18:25 | 因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。
18:26 | 那仆人就俯伏拜他，说：‘主啊，宽容我！将来我都要还清。’
18:27 | 那仆人的主人就动了慈心，把他释放了，并且免了他的债。
18:28 | 那仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，掐住他的喉咙，说：‘你把所欠的还我！’
18:29 | 他的同伴就俯伏央求他说：‘宽容我吧！将来我必还清。’
18:30 | 他不肯，竟去把他下在监里，等他还了所欠的债。
18:31 | 众同伴看见他所做的事，就甚忧愁，去把这事都告诉了主人。
18:32 | 于是，主人叫了他来，对他说：‘你这恶奴才！你央求我，我就把你所欠的都免了。
18:33 | 你不应当怜恤你的同伴，像我怜恤你吗？’
18:34 | 主人就大怒，把他交给掌刑的，等他还清了所欠的债。
18:35 | 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”


19:1 | 耶稣说完了这些话，就离开加利利，来到犹太的境界约旦河外。
19:2 | 有许多人跟着他，他就在那里把他们的病人治好了。
19:3 | 有法利赛人来试探耶稣说：“人无论什么缘故都可以休妻吗？”
19:4 | 耶稣回答说：“那起初造人的，是造男造女，
19:5 | 并且说：‘因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗？
19:6 | 既然如此，夫妻不再是两个人，乃是一体的了。所以， 神配合的，人不可分开。”
19:7 | 法利赛人说：“这样，摩西为什么吩咐给妻子休书，就可以休她呢？ ”
19:8 | 耶稣说：“摩西因为你们的心硬，所以许你们休妻，但起初并不是这样。
19:9 | 我告诉你们：凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”
19:10 | 门徒对耶稣说：“人和妻子既是这样，倒不如不娶。”
19:11 | 耶稣说：“这话不是人都能领受的，惟独赐给谁，谁才能领受。
19:12 | 因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。”
19:13 | 那时，有人带着小孩子来见耶稣，要耶稣给他们按手祷告，门徒就责备那些人。
19:14 | 耶稣说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。”
19:15 | 耶稣给他们按手，就离开那地方去了。
19:16 | 有一个人来见耶稣说：“夫子（注：有古卷作“良善的夫子”），我该做什么善事才能得永生？”
19:17 | 耶稣对他说：“你为什么以善事问我呢？只有一位是善的（注：有古卷作“你为什么称我是良善的？除了 神以外，没有一个良善的”）。你若要进入永生，就当遵守诫命。”
19:18 | 他说：“什么诫命？”耶稣说：“就是‘不可杀人，不可奸淫，不可偷盗，不可作假见证，
19:19 | 当孝敬父母，又当爱人如己。’”
19:20 | 那少年人说：“这一切我都遵守了，还缺少什么呢？”
19:21 | 耶稣说：“你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
19:22 | 那少年人听见这话，就忧忧愁愁地走了，因为他的产业很多。
19:23 | 耶稣对门徒说：“我实在告诉你们：财主进天国是难的。
19:24 | 我又告诉你们：骆驼穿过针的眼，比财主进 神的国还容易呢！”
19:25 | 门徒听见这话，就希奇得很，说：“这样谁能得救呢？”
19:26 | 耶稣看着他们说：“在人这是不能的，在 神凡事都能！”
19:27 | 彼得就对他说：“看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？”
19:28 | 耶稣说：“我实在告诉你们：你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。
19:29 | 凡为我的名撇下房屋或是弟兄、姐妹、父亲、母亲（注：有古卷添“妻子”）、儿女、田地的，必要得着百倍，并且承受永生。
19:30 | 然而，有许多在前的，将要在后；在后的，将要在前。


20:1 | 因为天国好像家主清早去，雇人进他的葡萄园做工，
20:2 | 和工人讲定一天一钱银子，就打发他们进葡萄园去。
20:3 | 约在巳初出去，看见市上还有闲站的人，
20:4 | 就对他们说：‘你们也进葡萄园去，所当给的，我必给你们。’他们也进去了。
20:5 | 约在午正和申初又出去，也是这样行。
20:6 | 约在酉初出去，看见还有人站在那里，就问他们说：‘你们为什么整天在这里闲站呢？’
20:7 | 他们说：‘因为没有人雇我们。’“他说：‘你们也进葡萄园去。’
20:8 | 到了晚上，园主对管事的说：‘叫工人都来，给他们工钱，从后来的起，到先来的为止。’
20:9 | 约在酉初雇的人来了，各人得了一钱银子。
20:10 | 及至那先雇的来了，他们以为必要多得，谁知也是各得一钱。
20:11 | 他们得了，就埋怨家主说：
20:12 | ‘我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗？’
20:13 | 家主回答其中的一人说：‘朋友，我不亏负你，你与我讲定的不是一钱银子吗？
20:14 | 拿你的走吧！我给那后来的和给你一样，这是我愿意的。
20:15 | 我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？ ’
20:16 | 这样，那在后的将要在前；在前的将要在后了（注：有古卷在此有“因为被召的人多，选上的人少”）。”
20:17 | 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边，对他们说：
20:18 | “看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪，
20:19 | 又交给外邦人，将他戏弄、鞭打、钉在十字架上，第三日他要复活。 ”
20:20 | 那时，西庇太儿子的母亲同她两个儿子上前来拜耶稣，求他一件事。
20:21 | 耶稣说：“你要什么呢？”她说：“愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。”
20:22 | 耶稣回答说：“你们不知道所求的是什么。我将要喝的杯，你们能喝吗？”他们说：“我们能。”
20:23 | 耶稣说：“我所喝的杯，你们必要喝；只是坐在我的左右，不是我可以赐的，乃是我父为谁预备的，就赐给谁。”
20:24 | 那十个门徒听见，就恼怒他们弟兄二人。
20:25 | 耶稣叫了他们来，说：“你们知道外邦人有君王为主治理他们，有大臣操权管束他们。
20:26 | 只是在你们中间不可这样。你们中间谁愿为大，就必作你们的用人；
20:27 | 谁愿为首，就必作你们的仆人。
20:28 | 正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”
20:29 | 他们出耶利哥的时候，有极多的人跟随他。
20:30 | 有两个瞎子坐在路旁，听说是耶稣经过，就喊着说：“主啊，大卫的子孙，可怜我们吧！”
20:31 | 众人责备他们，不许他们做声。他们却越发喊着说：“主啊，大卫的子孙，可怜我们吧！”
20:32 | 耶稣就站住，叫他们来，说：“要我为你们做什么？”
20:33 | 他们说：“主啊，要我们的眼睛能看见！”
20:34 | 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。


21:1 | 耶稣和门徒将近耶路撒冷，到了伯法其，在橄榄山那里，
21:2 | 耶稣就打发两个门徒，对他们说：“你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处。你们解开，牵到我这里来。
21:3 | 若有人对你们说什么，你们就说：‘主要用它。’那人必立时让你们牵来。”
21:4 | 这事成就，是要应验先知的话，说：
21:5 | “要对锡安的居民（注：原文作“女子”）说：‘看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。’”
21:6 | 门徒就照耶稣所吩咐的去行，
21:7 | 牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。
21:8 | 众人多半把衣服铺在路上，还有人砍下树枝来铺在路上。
21:9 | 前行后随的众人喊着说：“和散那（注：“和散那”原有“求救”的意思，在此乃称颂的话）归于大卫的子孙！奉主名来的，是应当称颂的！高高在上和散那！”
21:10 | 耶稣既进了耶路撒冷，合城都惊动了，说：“这是谁？”
21:11 | 众人说：“这是加利利拿撒勒的先知耶稣。”
21:12 | 耶稣进了 神的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子；
21:13 | 对他们说：“经上记着说：‘我的殿必称为祷告的殿’，你们倒使它成为贼窝了！”
21:14 | 在殿里有瞎子、瘸子到耶稣跟前，他就治好了他们。
21:15 | 祭司长和文士看见耶稣所行的奇事，又见小孩子在殿里喊着说：“和散那归于大卫的子孙！”就甚恼怒，
21:16 | 对他说：“这些人所说的，你听见了吗？”耶稣说：“是的。经上说：‘你从婴孩和吃奶的口中完全了赞美的话。’你们没有念过吗？”
21:17 | 于是离开他们，出城到伯大尼去，在那里住宿。
21:18 | 早晨回城的时候，他饿了，
21:19 | 看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子，就对树说：“从今以后，你永不结果子！”那无花果树就立刻枯乾了。
21:20 | 门徒看见了，便希奇说：“无花果树怎么立刻枯乾了呢？”
21:21 | 耶稣回答说：“我实在告诉你们：你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说：‘你挪开此地，投在海里！ ’也必成就。
21:22 | 你们祷告，无论求什么，只要信，就必得着。”
21:23 | 耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说：“你仗着什么权柄做这些事？给你这权柄的是谁呢？”
21:24 | 耶稣回答说：“我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄做这些事。
21:25 | 约翰的洗礼是从哪里来的？是从天上来的？是从人间来的呢？”他们彼此商议说：“我们若说‘从天上来’，他必对我们说：‘这样，你们为什么不信他呢？’
21:26 | 若说‘从人间来’，我们又怕百姓，因为他们都以约翰为先知。”
21:27 | 于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗着什么权柄做这些事。”
21:28 | 又说：“一个人有两个儿子，他来对大儿子说：‘我儿，你今天到葡萄园里去做工。’
21:29 | 他回答说：‘我不去’，以后自己懊悔，就去了。
21:30 | 又来对小儿子也是这样说。他回答说：‘父啊，我去’，他却不去。
21:31 | 你们想这两个儿子，是哪一个遵行父命呢？”他们说：“大儿子。”耶稣说：“我实在告诉你们：税吏和娼妓倒比你们先进 神的国。
21:32 | 因为约翰遵着义路到你们这里来，你们却不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。
21:33 | 你们再听一个比喻：有个家主，栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
21:34 | 收果子的时候近了，就打发仆人到园户那里去收果子。
21:35 | 园户拿住仆人，打了一个，杀了一个，用石头打死一个。
21:36 | 主人又打发别的仆人去，比先前更多，园户还是照样待他们。
21:37 | 后来打发他的儿子到他们那里去，意思说：‘他们必尊敬我的儿子。’
21:38 | 不料，园户看见他儿子，就彼此说：‘这是承受产业的。来吧！我们杀他，占他的产业！’
21:39 | 他们就拿住他，推出葡萄园外杀了。
21:40 | 园主来的时候，要怎样处治这些园户呢？”
21:41 | 他们说：“要下毒手除灭那些恶人，将葡萄园另租给那按着时候交果子的园户。”
21:42 | 耶稣说：“经上写着：‘匠人所弃的石头，已作了房角的头块石头。这是主所做的，在我们眼中看为希奇。’这经你们没有念过吗？
21:43 | 所以我告诉你们： 神的国必从你们夺去，赐给那能结果子的百姓。
21:44 | 谁掉在这石头上，必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂。”
21:45 | 祭司长和法利赛人听见他的比喻，就看出他是指着他们说的。
21:46 | 他们想要捉拿他，只是怕众人，因为众人以他为先知。


22:1 | 耶稣又用比喻对他们说：
22:2 | “天国好比一个王为他儿子摆设娶亲的筵席，
22:3 | 就打发仆人去，请那些被召的人来赴席；他们却不肯来。
22:4 | 王又打发别的仆人，说：‘你们告诉那被召的人，我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备，请你们来赴席。’
22:5 | 那些人不理就走了：一个到自己田里去，一个做买卖去，
22:6 | 其余的拿住仆人，凌辱他们，把他们杀了。
22:7 | 王就大怒，发兵除灭那些凶手，烧毁他们的城。
22:8 | 于是对仆人说：‘喜筵已经齐备，只是所召的人不配。
22:9 | 所以你们要往岔路口上去，凡遇见的，都召来赴席。’
22:10 | 那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来，筵席上就坐满了客。
22:11 | 王进来观看宾客，见那里有一个没有穿礼服的，
22:12 | 就对他说：‘朋友，你到这里来，怎么不穿礼服呢？’那人无言可答。
22:13 | 于是王对使唤的人说：‘捆起他的手脚来，把他丢在外边的黑暗里，在那里必要哀哭切齿了。’
22:14 | 因为被召的人多，选上的人少。”
22:15 | 当时，法利赛人出去，商议怎样就着耶稣的话陷害他，
22:16 | 就打发他们的门徒同希律党的人去见耶稣，说：“夫子，我们知道你是诚实人，并且诚诚实实传 神的道，什么人你都不徇情面，因为你不看人的外貌。
22:17 | 请告诉我们，你的意见如何？纳税给凯撒可以不可以？”
22:18 | 耶稣看出他们的恶意，就说：“假冒为善的人哪，为什么试探我？
22:19 | 拿一个上税的钱给我看。”他们就拿一个银钱来给他。
22:20 | 耶稣说：“这像和这号是谁的？”
22:21 | 他们说：“是凯撒的。”耶稣说：“这样，凯撒的物当归给凯撒；神的物当归给 神。”
22:22 | 他们听见就希奇，离开他走了。
22:23 | 撒都该人常说没有复活的事。那天，他们来问耶稣说：
22:24 | “夫子，摩西说：‘人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’
22:25 | 从前，在我们这里有弟兄七人。第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。
22:26 | 第二、第三，直到第七个，都是如此。
22:27 | 末后，妇人也死了。
22:28 | 这样，当复活的时候，她是七个人中哪一个的妻子呢？因为他们都娶过她。”
22:29 | 耶稣回答说：“你们错了，因为不明白圣经，也不晓得 神的大能。
22:30 | 当复活的时候，人也不娶，也不嫁，乃像天上的使者一样。
22:31 | 论到死人复活， 神在经上向你们所说的，你们没有念过吗？
22:32 | 他说：‘我是亚伯拉罕的 神，以撒的 神，雅各的 神。’ 神不是死人的 神，乃是活人的 神。”
22:33 | 众人听见这话，就希奇他的教训。
22:34 | 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。
22:35 | 内中有一个人是律法师，要试探耶稣，就问他说：
22:36 | “夫子，律法上的诫命，哪一条是最大的呢？”
22:37 | 耶稣对他说：“你要尽心、尽性、尽意，爱主你的 神。
22:38 | 这是诫命中的第一，且是最大的。
22:39 | 其次也相仿，就是要爱人如己。
22:40 | 这两条诫命是律法和先知一切道理的总纲。”
22:41 | 法利赛人聚集的时候，耶稣问他们说：
22:42 | “论到基督，你们的意见如何？他是谁的子孙呢？”他们回答说：“ 是大卫的子孙。”
22:43 | 耶稣说：“这样，大卫被圣灵感动，怎么还称他为主，说：
22:44 | ‘主对我主说：你坐在我的右边，等我把你仇敌放在你的脚下。’
22:45 | 大卫既称他为主，他怎么又是大卫的子孙呢？”
22:46 | 他们没有一个人能回答一言。从那日以后也没有人敢再问他什么。


23:1 | 那时，耶稣对众人和门徒讲论，
23:2 | 说：“文士和法利赛人坐在摩西的位上，
23:3 | 凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。
23:4 | 他们把难担的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。
23:5 | 他们一切所做的事都是要叫人看见，所以将佩戴的经文做宽了，衣裳的穗子做长了；
23:6 | 喜爱筵席上的首座，会堂里的高位；
23:7 | 又喜爱人在街市上问他安，称呼他拉比（注：“拉比”就是“夫子”）。
23:8 | 但你们不要受拉比的称呼，因为只有一位是你们的夫子，你们都是弟兄；
23:9 | 也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父；
23:10 | 也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督。
23:11 | 你们中间谁为大，谁就要作你们的用人。
23:12 | 凡自高的，必降为卑；自卑的，必升为高。
23:13 | 你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。（注：有古卷在此有
23:14 | “你们这假冒为善的文士和法利赛人有祸了！因为你们侵吞寡妇的家产，假意作很长的祷告，所以要受更重的刑罚。”）
23:15 | 你们这假冒为善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。
23:16 | 你们这瞎眼领路的有祸了！你们说：‘凡指着殿起誓的，这算不得什么；只是凡指着殿中金子起誓的，他就该谨守。’
23:17 | 你们这无知瞎眼的人哪！什么是大的？是金子呢，还是叫金子成圣的殿呢？
23:18 | 你们又说：‘凡指着坛起誓的，这算不得什么；只是凡指着坛上礼物起誓的，他就该谨守。’
23:19 | 你们这瞎眼的人哪！什么是大的？是礼物呢，还是叫礼物成圣的坛呢？
23:20 | 所以，人指着坛起誓，就是指着坛和坛上一切所有的起誓；
23:21 | 人指着殿起誓，就是指着殿和那住在殿里的起誓；
23:22 | 人指着天起誓，就是指着 神的宝座和那坐在上面的起誓。
23:23 | 你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜献上十分之一，那律法上更重的事，就是公义、怜悯、信实，反倒不行了。这更重的是你们当行的，那也是不可不行的。
23:24 | 你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
23:25 | 你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。
23:26 | 你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也乾净了。
23:27 | 你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。
23:28 | 你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。
23:29 | 你们这假冒为善的文士和法利赛人有祸了！因为你们建造先知的坟，修饰义人的墓，说：
23:30 | ‘若是我们在我们祖宗的时候，必不和他们同流先知的血。’
23:31 | 这就是你们自己证明是杀害先知者的子孙了。
23:32 | 你们去充满你们祖宗的恶贯吧！
23:33 | 你们这些蛇类、毒蛇之种啊！怎能逃脱地狱的刑罚呢？
23:34 | 所以我差遣先知和智慧人并文士到你们这里来，有的你们要杀害，要钉十字架；有的你们要在会堂里鞭打，从这城追逼到那城。
23:35 | 叫世上所流义人的血，都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。
23:36 | 我实在告诉你们：这一切的罪都要归到这世代了。
23:37 | 耶路撒冷啊，耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
23:38 | 看哪，你们的家成为荒场留给你们。
23:39 | 我告诉你们：从今以后，你们不得再见我，直等到你们说：‘奉主名来的，是应当称颂的！’”


24:1 | 耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。
24:2 | 耶稣对他们说：“你们不是看见这殿宇吗？我实在告诉你们：将来在这里，没有一块石头留在石头上不被拆毁了。”
24:3 | 耶稣在橄榄山上坐着，门徒暗暗地来说：“请告诉我们，什么时候有这些事？你降临和世界的末了，有什么预兆呢？”
24:4 | 耶稣回答说：“你们要谨慎，免得有人迷惑你们。
24:5 | 因为将来有好些人冒我的名来，说：‘我是基督’，并且要迷惑许多人。
24:6 | 你们也要听见打仗和打仗的风声，总不要惊慌，因为这些事是必须有的，只是末期还没有到。
24:7 | 民要攻打民，国要攻打国，多处必有饥荒、地震。
24:8 | 这都是灾难的起头（注：“灾难”原文作“生产之难”）。
24:9 | 那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名被万民恨恶。
24:10 | 那时，必有许多人跌倒，也要彼此陷害，彼此恨恶；
24:11 | 且有好些假先知起来，迷惑多人。
24:12 | 只因不法的事增多，许多人的爱心才渐渐冷淡了。
24:13 | 惟有忍耐到底的必然得救。
24:14 | 这天国的福音要传遍天下，对万民作见证，然后末期才来到。
24:15 | 你们看见先知但以理所说的‘那行毁坏可憎的’站在圣地（读这经的人须要会意）。
24:16 | 那时，在犹太的，应当逃到山上；
24:17 | 在房上的，不要下来拿家里的东西；
24:18 | 在田里的，也不要回去取衣裳。
24:19 | 当那些日子，怀孕的和奶孩子的有祸了。
24:20 | 你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。
24:21 | 因为那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。
24:22 | 若不减少那日子，凡有血气的，总没有一个得救的；只是为选民，那日子必减少了。
24:23 | 那时，若有人对你们说‘基督在这里’，或说‘基督在那里’，你们不要信。
24:24 | 因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。
24:25 | 看哪，我预先告诉你们了。
24:26 | 若有人对你们说，‘看哪，基督在旷野里’，你们不要出去；或说，‘看哪，基督在内屋中’，你们不要信。
24:27 | 闪电从东边发出，直照到西边；人子降临，也要这样。
24:28 | 尸首在哪里，鹰也必聚在那里。
24:29 | 那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。’
24:30 | 那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子有能力，有大荣耀，驾着天上的云降临。
24:31 | 他要差遣使者，用号筒的大声，将他的选民从四方（注：“方”原文作“风”），从天这边到天那边，都招聚了来。
24:32 | 你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。
24:33 | 这样，你们看见这一切的事，也该知道人子近了，正在门口了。
24:34 | 我实在告诉你们：这世代还没有过去，这些事都要成就。
24:35 | 天地要废去，我的话却不能废去。
24:36 | 但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。
24:37 | 挪亚的日子怎样，人子降临也要怎样。
24:38 | 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日，
24:39 | 不知不觉洪水来了，把他们全都冲去。人子降临也要这样。
24:40 | 那时，两个人在田里，取去一个，撇下一个；
24:41 | 两个女人推磨，取去一个，撇下一个。
24:42 | 所以，你们要警醒，因为不知道你们的主是哪一天来到。
24:43 | 家主若知道几更天有贼来，就必警醒，不容人挖透房屋，这是你们所知道的。
24:44 | 所以，你们也要预备，因为你们想不到的时候，人子就来了。
24:45 | 谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？
24:46 | 主人来到，看见他这样行，那仆人就有福了。
24:47 | 我实在告诉你们：主人要派他管理一切所有的。
24:48 | 倘若那恶仆心里说：‘我的主人必来得迟’，
24:49 | 就动手打他的同伴，又和酒醉的人一同吃喝。
24:50 | 在想不到的日子，不知道的时辰，那仆人的主人要来，
24:51 | 重重的处治他（注：或作“把他腰斩了”），定他和假冒为善的人同罪。在那里必要哀哭切齿了。


25:1 | 那时，天国好比十个童女拿着灯出去迎接新郎。
25:2 | 其中有五个是愚拙的，五个是聪明的。
25:3 | 愚拙的拿着灯，却不预备油；
25:4 | 聪明的拿着灯，又预备油在器皿里。
25:5 | 新郎迟延的时候，她们都打盹睡着了。
25:6 | 半夜有人喊着说：‘新郎来了，你们出来迎接他！’
25:7 | 那些童女就都起来收拾灯。
25:8 | 愚拙的对聪明的说：‘请分点油给我们，因为我们的灯要灭了。’
25:9 | 聪明的回答说：‘恐怕不够你我用的，不如你们自己到卖油的那里去买吧！’
25:10 | 她们去买的时候，新郎到了，那预备好了的，同他进去坐席，门就关了。
25:11 | 其余的童女随后也来了，说：‘主啊，主啊，给我们开门！’
25:12 | 他却回答说：‘我实在告诉你们：我不认识你们。’
25:13 | 所以，你们要警醒，因为那日子、那时辰，你们不知道。
25:14 | 天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，
25:15 | 按着各人的才干，给他们银子，一个给了五千，一个给了二千，一个给了一千，就往外国去了。
25:16 | 那领五千的随即拿去做买卖，另外赚了五千；
25:17 | 那领二千的也照样另赚了二千；
25:18 | 但那领一千的去掘开地，把主人的银子埋藏了。
25:19 | 过了许久，那些仆人的主人来了，和他们算账。
25:20 | 那领五千银子的又带着那另外的五千来，说：‘主啊，你交给我五千银子，请看，我又赚了五千。’
25:21 | 主人说：‘好！你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’
25:22 | 那领二千的也来，说：‘主啊，你交给我二千银子，请看，我又赚了二千。’
25:23 | 主人说：‘好！你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’
25:24 | 那领一千的也来，说：‘主啊，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛，
25:25 | 我就害怕，去把你的一千银子埋藏在地里。请看，你的原银子在这里。’
25:26 | 主人回答说：‘你这又恶又懒的仆人！你既知道我没有种的地方要收割，没有散的地方要聚敛，
25:27 | 就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。
25:28 | 夺过他这一千来，给那有一万的！
25:29 | 因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。
25:30 | 把这无用的仆人丢在外面黑暗里，在那里必要哀哭切齿了。’
25:31 | 当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。
25:32 | 万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊山羊一般；
25:33 | 把绵羊安置在右边，山羊在左边。
25:34 | 于是，王要向那右边的说：‘你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。
25:35 | 因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；
25:36 | 我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。’
25:37 | 义人就回答说：‘主啊，我们什么时候见你饿了，给你吃，渴了，给你喝？
25:38 | 什么时候见你作客旅，留你住，或是赤身露体，给你穿？
25:39 | 又什么时候见你病了，或是在监里，来看你呢？’
25:40 | 王要回答说：‘我实在告诉你们：这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。’
25:41 | 王又要向那左边的说：‘你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去！
25:42 | 因为我饿了，你们不给我吃；渴了，你们不给我喝；
25:43 | 我作客旅，你们不留我住；我赤身露体，你们不给我穿；我病了，我在监里，你们不来看顾我。’
25:44 | 他们也要回答说：‘主啊，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢？’
25:45 | 王要回答说：‘我实在告诉你们：这些事你们既不做在我这弟兄中一个最小的身上，就是不做在我身上了。’
25:46 | 这些人，要往永刑里去；那些义人，要往永生里去。”


26:1 | 耶稣说完了这一切的话，就对门徒说：
26:2 | “你们知道，过两天是逾越节，人子将要被交给人，钉在十字架上。”
26:3 | 那时，祭司长和民间的长老，聚集在大祭司称为该亚法的院里。
26:4 | 大家商议要用诡计拿住耶稣杀他；
26:5 | 只是说：“当节的日子不可，恐怕民间生乱。”
26:6 | 耶稣在伯大尼长大麻疯的西门家里，
26:7 | 有一个女人拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。
26:8 | 门徒看见就很不喜悦，说：“何用这样的枉费呢！
26:9 | 这香膏可以卖许多钱，周济穷人。”
26:10 | 耶稣看出他们的意思，就说：“为什么难为这女人呢？她在我身上做的是一件美事。
26:11 | 因为常有穷人和你们同在，只是你们不常有我。
26:12 | 她将这香膏浇在我身上，是为我安葬做的。
26:13 | 我实在告诉你们：普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。”
26:14 | 当下，十二门徒里有一个称为加略人犹大的，去见祭司长，说：
26:15 | “我把他交给你们，你们愿意给我多少钱？”他们就给了他三十块钱。
26:16 | 从那时候，他就找机会要把耶稣交给他们。
26:17 | 除酵节的第一天，门徒来问耶稣说：“你吃逾越节的筵席，要我们在哪里给你预备？”
26:18 | 耶稣说：“你们进城去，到某人那里，对他说，‘夫子说：我的时候快到了，我与门徒要在你家里守逾越节。’”
26:19 | 门徒遵着耶稣所吩咐的，就去预备了逾越节的筵席。
26:20 | 到了晚上，耶稣和十二个门徒坐席。
26:21 | 正吃的时候，耶稣说：“我实在告诉你们：你们中间有一个人要卖我了。”
26:22 | 他们就甚忧愁，一个一个地问他说：“主，是我吗？”
26:23 | 耶稣回答说：“同我蘸手在盘子里的，就是他要卖我。
26:24 | 人子必要去世，正如经上指着他所写的，但卖人子的人有祸了，那人不生在世上倒好！。”
26:25 | 卖耶稣的犹大问他说：“拉比，是我吗？”耶稣说：“你说的是。”
26:26 | 他们吃的时候，耶稣拿起饼来，祝福，就擘开递给门徒，说：“你们拿着吃，这是我的身体。”
26:27 | 又拿起杯来，祝谢了，递给他们，说：“你们都喝这个，
26:28 | 因为这是我立约的血，为多人流出来，使罪得赦。
26:29 | 但我告诉你们：从今以后我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。”
26:30 | 他们唱了诗，就出来往橄榄山去。
26:31 | 那时，耶稣对他们说：“今夜，你们为我的缘故都要跌倒。因为经上记着说：‘我要击打牧人，羊就分散了。’
26:32 | 但我复活以后，要在你们以先往加利利去。”
26:33 | 彼得说：“众人虽然为你的缘故跌倒，我却永不跌倒。”
26:34 | 耶稣说：“我实在告诉你：今夜鸡叫以先，你要三次不认我。”
26:35 | 彼得说：“我就是必须和你同死，也总不能不认你。”众门徒都是这样说。
26:36 | 耶稣同门徒来到一个地方，名叫客西马尼，就对他们说：“你们坐在这里，等我到那边去祷告。”
26:37 | 于是带着彼得和西庇太的两个儿子同去，就忧愁起来，极其难过，
26:38 | 便对他们说：“我心里甚是忧伤，几乎要死；你们在这里等候，和我一同警醒。”
26:39 | 他就稍往前走，俯伏在地祷告说：“我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。”
26:40 | 来到门徒那里，见他们睡着了，就对彼得说：“怎么样，你们不能同我警醒片时吗？
26:41 | 总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。 ”
26:42 | 第二次又去祷告说：“我父啊，这杯若不能离开我，必要我喝，就愿你的意旨成全。”
26:43 | 又来见他们睡着了，因为他们的眼睛困倦。
26:44 | 耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。
26:45 | 于是来到门徒那里，对他们说：“现在你们仍然睡觉安歇吧（注：“吧”或作“吗”）？时候到了，人子被卖在罪人手里了。
26:46 | 起来，我们走吧！看哪，卖我的人近了！”
26:47 | 说话之间，那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和民间的长老那里与他同来。
26:48 | 那卖耶稣的给了他们一个暗号，说：“我与谁亲嘴，谁就是他。你们可以拿住他。”
26:49 | 犹大随即到耶稣跟前说：“请拉比安。”就与他亲嘴。
26:50 | 耶稣对他说：“朋友，你来要做的事，就做吧！”于是那些人上前，下手拿住耶稣。
26:51 | 有跟随耶稣的一个人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
26:52 | 耶稣对他说：“收刀入鞘吧！凡动刀的，必死在刀下。
26:53 | 你想，我不能求我父现在为我差遣十二营多天使来吗？
26:54 | 若是这样，经上所说事情必须如此的话，怎么应验呢？”
26:55 | 当时，耶稣对众人说：“你们带着刀棒出来拿我，如同拿强盗吗？我天天坐在殿里教训人，你们并没有拿我。
26:56 | 但这一切的事成就了，为要应验先知书上的话。”当下，门徒都离开他逃走了。
26:57 | 拿耶稣的人把他带到大祭司该亚法那里去，文士和长老已经在那里聚会。
26:58 | 彼得远远地跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。
26:59 | 祭司长和全公会寻找假见证控告耶稣，要治死他。
26:60 | 虽有好些人来作假见证，总得不着实据。末后，有两个人前来，说：
26:61 | “这个人曾说：‘我能拆毁 神的殿，三日内又建造起来。’”
26:62 | 大祭司就站起来，对耶稣说：“你什么都不回答吗？这些人作见证告你的是什么呢？”
26:63 | 耶稣却不言语。大祭司对他说：“我指着永生 神叫你起誓告诉我们，你是 神的儿子基督不是？”
26:64 | 耶稣对他说：“你说的是。然而，我告诉你们：后来你们要看见人子坐在那权能者的右边，驾着天上的云降临。”
26:65 | 大祭司就撕开衣服，说：“他说了僭妄的话！我们何必再用见证人呢？这僭妄的话，现在你们都听见了。
26:66 | 你们的意见如何？”他们回答说：“他是该死的。”
26:67 | 他们就吐唾沫在他脸上，用拳头打他；也有用手掌打他的，说：
26:68 | “基督啊，你是先知，告诉我们打你的是谁？”
26:69 | 彼得在外面院子里坐着，有一个使女前来说：“你素来也是同那加利利人耶稣一夥的。”
26:70 | 彼得在众人面前却不承认，说：“我不知道你说的是什么。”
26:71 | 既出去，到了门口，又有一个使女看见他，就对那里的人说：“这个人也是同拿撒勒人耶稣一夥的。”
26:72 | 彼得又不承认，并且起誓说：“我不认得那个人！”
26:73 | 过了不多的时候，旁边站着的人前来对彼得说：“你真是他们一党的，你的口音把你露出来了。”
26:74 | 彼得就发咒起誓地说：“我不认得那个人！”立时，鸡就叫了。
26:75 | 彼得想起耶稣所说的话：“鸡叫以先，你要三次不认我。”他就出去痛哭。


27:1 | 到了早晨，众祭司长和民间的长老，大家商议要治死耶稣，
27:2 | 就把他捆绑，解去交给巡抚彼拉多。
27:3 | 这时候，卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块钱拿回来给祭司长和长老，说：
27:4 | “我卖了无辜之人的血是有罪了。”他们说：“那与我们有什么相干？你自己承当吧！”
27:5 | 犹大就把那银钱丢在殿里，出去吊死了。
27:6 | 祭司长拾起银钱来说：“这是血价，不可放在库里。”
27:7 | 他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。
27:8 | 所以那块田直到今日还叫作“血田”。
27:9 | 这就应了先知耶利米的话，说：“他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，
27:10 | 买了窑户的一块田；这是照着主所吩咐我的。”
27:11 | 耶稣站在巡抚面前，巡抚问他说：“你是犹太人的王吗？”耶稣说：“你说的是。”
27:12 | 他被祭司长和长老控告的时候，什么都不回答。
27:13 | 彼拉多就对他说：“他们作见证告你这么多的事，你没有听见吗？”
27:14 | 耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。
27:15 | 巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。
27:16 | 当时，有一个出名的囚犯叫巴拉巴。
27:17 | 众人聚集的时候，彼拉多就对他们说：“你们要我释放哪一个给你们？是巴拉巴呢？是称为基督的耶稣呢？”
27:18 | 巡抚原知道，他们是因为嫉妒才把他解了来。
27:19 | 正坐堂的时候，他的夫人打发人来说：“这义人的事你一点不可管，因为我今天在梦中为他受了许多的苦。”
27:20 | 祭司长和长老挑唆众人，求释放巴拉巴，除灭耶稣。
27:21 | 巡抚对众人说：“这两个人，你们要我释放哪一个给你们呢？”他们说：“巴拉巴！”
27:22 | 彼拉多说：“这样，那称为基督的耶稣，我怎么办他呢？”他们都说：“把他钉十字架！”
27:23 | 巡抚说：“为什么呢？他做了什么恶事呢？”他们便极力地喊着说：“把他钉十字架！”
27:24 | 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说：“ 流这义人的血，罪不在我，你们承当吧！”
27:25 | 众人都回答说：“他的血归到我们和我们的子孙身上。”
27:26 | 于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。
27:27 | 巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。
27:28 | 他们给他脱了衣服，穿上一件朱红色袍子；
27:29 | 用荆棘编作冠冕，戴在他头上；拿一根苇子放在他右手里，跪在他面前，戏弄他说：“恭喜，犹太人的王啊！”
27:30 | 又吐唾沫在他脸上，拿苇子打他的头。
27:31 | 戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。
27:32 | 他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。
27:33 | 到了一个地方名叫各各他，意思就是髑髅地。
27:34 | 兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝。
27:35 | 他们既将他钉在十字架上，就拈阄分他的衣服，
27:36 | 又坐在那里看守他。
27:37 | 在他头以上安一个牌子，写着他的罪状说：“这是犹太人的王耶稣。”
27:38 | 当时，有两个强盗和他同钉十字架，一个在右边，一个在左边。
27:39 | 从那里经过的人讥诮他，摇着头，说：
27:40 | “你这拆毁圣殿，三日又建造起来的，可以救自己吧！你如果是 神的儿子，就从十字架上下来吧！”
27:41 | 祭司长和文士并长老也是这样戏弄他，说：
27:42 | “他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。
27:43 | 他倚靠 神， 神若喜悦他，现在可以救他，因为他曾说：‘我是神的儿子。’”
27:44 | 那和他同钉的强盗也是这样地讥诮他。
27:45 | 从午正到申初，遍地都黑暗了。
27:46 | 约在申初，耶稣大声喊着说：“以利！以利！拉马撒巴各大尼？”就是说：“我的 神！我的 神！为什么离弃我？”
27:47 | 站在那里的人，有的听见就说：“这个人呼叫以利亚呢！”
27:48 | 内中有一个人赶紧跑去，拿海绒蘸满了醋绑在苇子上，送给他喝。
27:49 | 其余的人说：“且等着，看以利亚来救他不来。”
27:50 | 耶稣又大声喊叫，气就断了。
27:51 | 忽然，殿里的幔子从上到下裂为两半，地也震动，磐石也崩裂，
27:52 | 坟墓也开了，已睡圣徒的身体，多有起来的。
27:53 | 到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。
27:54 | 百夫长和一同看守耶稣的人看见地震并所经历的事，就极其害怕，说：“这真是 神的儿子了！”
27:55 | 有好些妇女在那里，远远地观看，她们是从加利利跟随耶稣来服事他的。
27:56 | 内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。
27:57 | 到了晚上，有一个财主，名叫约瑟，是亚利马太来的，他也是耶稣的门徒。
27:58 | 这人去见彼拉多，求耶稣的身体，彼拉多就吩咐给他。
27:59 | 约瑟取了身体，用乾净细麻布裹好，
27:60 | 安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头滚到墓门口，就去了。
27:61 | 有抹大拉的马利亚和那个马利亚在那里，对着坟墓坐着。
27:62 | 次日，就是预备日的第二天，祭司长和法利赛人聚集，来见彼拉多，说：
27:63 | “大人，我们记得那诱惑人的还活着的时候，曾说：‘三日后我要复活’。
27:64 | 因此，请吩咐人将坟墓把守妥当，直到第三日，恐怕他的门徒来把他偷了去，就告诉百姓说：‘他从死里复活了。’这样，那后来的迷惑比先前的更利害了。”
27:65 | 彼拉多说：“你们有看守的兵，去吧！尽你们所能的把守妥当。”
27:66 | 他们就带着看守的兵同去，封了石头，将坟墓把守妥当。


28:1 | 安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚和那个马利亚来看坟墓。
28:2 | 忽然，地大震动，因为有主的使者从天上下来，把石头滚开，坐在上面。
28:3 | 他的像貌如同闪电，衣服洁白如雪。
28:4 | 看守的人就因他吓得浑身乱战，甚至和死人一样。
28:5 | 天使对妇女说：“不要害怕！我知道你们是寻找那钉十字架的耶稣。
28:6 | 他不在这里，照他所说的，已经复活了。你们来看安放主的地方。
28:7 | 快去告诉他的门徒，说他从死里复活了，并且在你们以先往加利利去，在那里你们要见他。看哪，我已经告诉你们了。”
28:8 | 妇女们就急忙离开坟墓，又害怕，又大大地欢喜，跑去要报给他的门徒。
28:9 | 忽然，耶稣遇见她们，说：“愿你们平安！”她们就上前抱住他的脚拜他。
28:10 | 耶稣对她们说：“不要害怕！你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。”
28:11 | 他们去的时候，看守的兵有几个进城去，将所经历的事都报给祭司长。
28:12 | 祭司长和长老聚集商议，就拿许多银钱给兵丁，说：
28:13 | “你们要这样说：‘夜间我们睡觉的时候，他的门徒来把他偷去了。’
28:14 | 倘若这话被巡抚听见，有我们劝他，保你们无事。”
28:15 | 兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。
28:16 | 十一个门徒往加利利去，到了耶稣约定的山上。
28:17 | 他们见了耶稣就拜他，然而还有人疑惑。
28:18 | 耶稣进前来，对他们说：“天上地下所有的权柄都赐给我了。
28:19 | 所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗（注：或作“给他们施洗，归于父、子、圣灵的名）。
28:20 | 凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”


1_NT01mt.htm

 你知道家谱对犹太人的重要性吗？
 1:1　马太用家谱开始这卷书是为了吸引犹太裔读者，因为血统可证明他们是神的选民。马太清楚指出，耶稣是犹太人的祖先亚伯拉罕的后裔，又是大卫王的直系子孙，这正应验了旧约关于弥赛亚血统的预言。

 耶稣的角色真多，各卷福音书也不同，在马太福音里，他是……
 1章　自旧约最后一次预言弥赛亚至此时已有四百多年，各地虔诚的犹 太人仍然等待着弥赛亚的来临（参路3:15）。马太写这卷书给犹太人，向他们介绍耶稣就是他们的君王、弥赛亚、应许中大卫的子孙，他的国度永远长存（参赛11:1-5）。马太福音串连了旧约和新约，当中多处指出耶稣应验了旧约的预言。

 以色列人等待弥赛亚的来临，今天我们的时代需要什么？
 1章　耶稣进入人类历史时，巴勒斯坦地正受罗马统治。对于强大的罗马帝国而言，这地只是一个无关痛痒的哨站。罗马兵的驻守给以色列带来和平，但以色列人要以受压迫、作奴隶，和受不公义、不道德的对待，作为和平的代价。弥赛亚就在这个时代来到世上。

 这家谱中记载了些什么人？你又认识几个？
 1:1-17　这段经文带我们认识了四十六个人，跨越二千多年。虽然他们全都是耶稣的祖先，却有不同的性格、属灵生命和经历。有些是信心的英雄，例如亚伯拉罕、以撒、路得、大卫；有些具有不良的名声，例如喇合和她玛；有些只是普通人，例如希斯仑、亚兰、拿顺、亚金；还有些是罪恶满盈的，例如玛拿西和亚比雅。神在历史中的工作并没有因人性的失败和罪恶而受到限制，他可以藉着平凡的人和出名的人完成工作，今天也会使用你去成就他的旨意。

 你知道犹太人何时被巴比伦人掳去的吗？
 1:11　公元前586年，巴比伦王尼布甲尼撒征服南国犹大，耶路撒冷沦陷，数以千计的犹大人被掳到巴比伦。

 我们都不是犹太人，也不是亚伯拉罕的子孙，那我们和耶稣的关系是……
 1:16　因为马利亚怀孕时尚未出嫁，马太记述约瑟只是马利亚之丈夫，而非耶稣之父亲，马太福音记载的族谱透过约瑟，给耶稣合法、正统的血统。马利亚和约瑟都是大卫的子孙（参路3:23-38）。
    马太的族谱由亚伯拉罕开始，因为马太福音是写给犹太人的，耶稣就是他们的祖宗亚伯拉罕的子孙；路加福音的族谱则追溯至亚当，因为路加的写作对象是外邦人，所以强调耶稣是所有人的救主。

 从亚伯拉罕到耶稣只有四十二代，太少了一点吧……
 1:17　马太把以色列的历史分为三段，每段十四代，但实际上世代的数目比这里列出来的更多。族谱往往把历史浓缩了，就是说不会详细列出每一代，所以某某生某某的意思不但解作谁是谁的父亲，也可指谁是谁的祖宗。

 结婚三部曲──犹太人的婚事就是这样的……
 1:18　犹太人结婚分三个阶段：首先，双方家长同意亲事；跟着，公布这个婚讯，男女双方起誓立约，就如今天的订婚：只有死亡或离婚才能中断两人的关系，但两人仍未能同房；最后，两人结婚，开始共同生活。由于约瑟和马利亚只是订了婚，马利亚怀孕看来是不忠的表现，是极大的耻辱，根据犹太民事法例，约瑟有权把她休掉，犹太掌权者更可用石头打死她（参申2:23-24）。

 耶稣基督由童贞女所生这点，对基督信仰真的很重要吗？
 1:18　为什么耶稣基督由童贞女所生对基督信仰这样重要呢？因为只有这样，耶稣基督才没有从亚当传给世人的罪性。耶稣由女人所生，是一个真真实实的人；同时也是神的儿子，没有任何的罪性，他是完全的人，也是完全的神。
    耶稣像人一样生活和成长，可以完全明白我们的经验和挣扎（参来4:15-16），又因为他是神，有足够的权柄和能力将我们从罪中释放出来（参西2:13-15）。我们可以向他倾诉所有的心事、感受和需要，他一直与我们同在，并且有能力帮助我们。

 若然神要你做一件世人不会明白的事倩，你会退缩还是……
 1:18-25　约瑟发现马利亚怀孕之后，要面对一个非常困难的抉择，他知道娶马利亚为妻将会被羞辱，但他选择顺服神的吩咐。他的行动表现了四种值得欣赏的品格：（1）正义（1:19）；（2）具判断力和敏锐的触觉（1:19）；（3）遵守神的吩咐（1:24）；（4）自律（1:25）。

 约瑟以为只有两个选择，神却给他第三个方案；我们常说寻求神的心意，而事实是……
 1:19　约瑟认为自己只有两个选择：一是暗中休了马利亚；二是用石头打死她，神却有第三个选择──娶了她（1:20-23），根据当时的环境来看，这是约瑟无法接受的，但神往往让我们看见除了我们所想的方法之外，还有许多其他可能的选择。虽然约瑟似乎应该解除婚约，但只有神的引导才能帮助他作出最好的决定。一旦我们的决定会影响到别人的生活，甚至性命，就必须寻求神的智慧来帮助我们作决定。

 你对天使这个名字的了解有多少？
 1:20　耶稣基督的出生是超自然的事件，超乎人类逻辑和推理的概念，所以神差派天使帮助某些人明白究竟发生了什么事（参2:13, 19；路1:11, 26；2:9）。
天使是神创造的灵体，帮助推行神在地上的工作：把神的信息带给人（参路1:26），保护神的子民（参但6:22），鼓励人（参撒下24:16），巡视世界（参亚1:9-14），与邪恶力量争战（参王下6:16-18；启20:1-2）。虽然有好天使，也有坏天使，但因为坏天使是魔鬼的同党，其力量和权柄会比好天使小。天使最终的工作是不停地赞美神（参启7:11-12）。

 从圣灵感孕的婴孩，也是一个人，又有什么特别？
 1:20-23　天使向约瑟宣告马利亚所怀的是由圣灵感孕的男婴。这件事启示了有关耶稣一项重要的真理──他是神，也是人。无限的神接受了人类的限制，他的生与死，都是为了救一切相信他的人。

 耶稣，全地上最美的名字。对于这个名字，你是轻轻一瞥便算，还是把它刻在心上？
 1:21　“耶稣”这个名字的意思是“救世主”。耶稣来到世界的目的是拯救我们，因为我们在罪的刑罚中无法自救，不管我们多么善良，也无法除去自己的罪性，惟有耶稣才能替我们解决罪的问题。他并不是来帮助人类自己拯救自己，而是成为人类的救主，使我们从罪的权势和刑罚中得到拯救。感谢基督为你的罪钉死在十字架上，将你生命的主权交付与他，你就可以立刻得着新生命。

 耶稣已回了天家，那么今天我可在哪里找到他？
 1:23　以赛亚先知早已预言，耶稣将要被称为“以马内利”──神与我们同在（参赛7:14）。耶稣是神，藉肉身显现，换句话说，神在我们中间。今天基督仍然藉着圣灵住在每一个信徒的生命里。

 虽然别人不明白，甚至会笑他，约瑟仍然顺服神去行；是你又如何……
 1:24　约瑟发现马利亚没有对他不忠，就立刻改变主意（1:19），顺服神并进行结婚的计划。别人可能会反对他的决定，但他仍然坚持去做自己认为是正确的事。许多时候我们会因为别人的想法而不敢去做正确的事，我们要学习约瑟，选择顺从神过于得到别人的认同，并坚持到底。


2_NT01mt.htm

 伟大的君王本当生在与身分相称的地方，可是耶稣他……
 2:1　伯利恒是位于耶路撒冷南面八公里的小城，在海拔六百公尺的山脊上。路加福音对它的描述较为详细，并解释了约瑟和马利亚在伯利恒而不是在家乡拿撒勒生耶稣的原因。

 伯利恒虽小，其位置可非同小可……
 2:1　以色列地分有四个行政区域及一些比较小的地区。犹太位于南部，撒马利亚位于中部，加利利位于北部，以土买位于东南部。犹太（或称犹大，2:6）的伯利恒是预言中弥赛亚的出生地（参弥5:2）。耶路撒冷也是在犹太地，圣殿和这四个行政区域的统治者──希律王的政府也是设于这城市（参2:19-22注释）。虽然希律王是一个冷酷的暴君，曾杀害不少家人，但因为他扩建圣殿，受到许多犹太人的欢迎。

 耶稣的出生有多少人知道呢？你知道吗？
 2:1-2　关于这些博士的资料并不多，我们不知道他们从哪里来，也不知道到底有多少人。传统上认为，他们是来自帕提亚的上流人士，那地方邻近古巴比伦。他们怎么晓得那颗星是代表弥赛亚呢？（1）他们可能是被掳后留在巴比伦的犹太人，所以知道旧约预言弥赛亚的降临。（2）他们可能是东方的星象学家，曾经研究世界各地的古老文献，早期以色列人曾被掳到此地，所以他们可能拥有旧约的抄本。（3）或许神直接启示他们关于弥赛亚的特别信息。有些学者认为这些博士从不同的地方来，表示全世界都来到耶稣面前敬拜他。这些从远方而来的人晓得耶稣就是弥赛亚，但大部分在以色列地神的选民却不认识他。马太指出耶稣不单是犹太人的王，更是整个世界的君王。

 “寻找，就寻见”，你在寻找什么？会是耶稣吗……
 2:1-2　博士不惜长途跋涉来拜见犹太人的王，他们终于寻见了，大大喜乐，敬拜他和将礼物献给他。这与现代人有天渊之别。现代的人期望神来寻找我们，向我们启示他自己，证明他的身分，又要满足我们的要求。但真有智慧的人却寻找和敬拜耶稣，并不是为了要得到什么，乃是因为耶稣是神。

 只靠一颗星的指引，好像不太可靠……
 2:2　博士说他们看见“他的星”，旧约巴兰却称之为“雅各之星”（参民24:17）。有些人认为这颗星可能是在公元前六世纪时，由木星、土星和火星汇合而成的，也有其他不同的解释，但难道这不可以是由创造天地的神，特别为宣告他儿子的降临而创造的一颗星吗？无论如何，这些博士千里而来寻找这位君王，并且寻见了。

 希律怕被夺去王位而探受困扰；你也怕被人夺去什么吗？
 2:3　那些博士问犹太新生王的事情，使希律王深受困扰，因为（1）他并不是按正统承继大卫的王位，许多犹太人视他为篡位者而痛恨他，如果耶稣真是那位承继王位的人，那他的王位就不保了。（2）他是一个暴君，有许多敌人，所以他怀疑这可能是有人要推翻他政权的阴谋。（3）他并不希望这些持有宗教信仰的犹太人，靠一位宗教领袖联合起来建立一股宗教力量。（4）如果这些博士是犹太人的后裔，并且来自具有势力、邻近罗马的帕提亚，他们肯定会欢迎一位犹太人的王来制衡罗马政府的权势，而以色列地远离罗马，其他国家要夺取这地的控制权也就轻而易举了。

 为求自保，不惜一切，你看希律所行的……
 2:4　祭司长和文士记起关于弥赛亚的预言，并引用距离当时七百多年前的预言（参弥5:2）。希律知道犹太人正热切期待弥赛亚的来临，就更加添其焦虑，而且犹太人所期望的弥赛亚是一位军事、政治的领袖，怪不得希律不让耶稣有任何生存的机会，要杀尽伯利恒及四境的男婴（2:16）！

 昔日人百般期待，见到却不认他；今你知道耶稣已到来，你可认识他？
 2:6　大部分的宗教领袖也相信圣经中的预言会全然应验，弥赛亚会在伯利恒出生，但当耶稣真的在伯利恒出生，他们却成为他最大的敌人，他们期待已久的弥赛亚终于来临，他们却不认识他，这是何等的讽刺！

 希律可真心狠手辣，你看他的意图……
 2:8　希律并非想朝拜基督，他在说谎！他这样说是为了瞒骗那几位博士，回来告诉他新生王的所在，好叫他能杀死耶稣。

 有人说博士找到耶稣时，耶稣已很大了；有说不是，究竟是……
 2:11　当这几位博士找到耶稣时，他可能已经一到两岁了。那时，马利亚和约瑟已经成婚，住在一间房子里，并且打算在伯利恒居住一段时间。（有关约瑟和马利亚留在伯利恒的原因，请参路2:19的注释。）

 博士所献的礼物，都有预表，你知道是什么吗？
 2:11　这几位博士认为向一位将来的君王献上贵重的礼物是值得的。研究圣经的人从这些礼物中看出基督身分的象徵和他将要成就的事──黄金是献给君王的礼物；乳香是献给圣者的礼物；没药是给将要死的人的。这些礼物可能是这个家庭逃难到埃及的经济来源。

 看看我手，拥有了这么多，若要我选，我献什么给他？
 2:11　这些博士来拜耶稣并献上礼物给他，单单因为他是弥赛亚。真正的敬拜就是因着耶稣是基督，是创造宇宙的那完美、公义、伟大的神，我们将荣耀归与他，把我们最好、最宝贵的东西献给他。

 神所示的，都是美的──你是这样认为吗？你愿意随他所示而走吗？
 2:12　当博士找到耶稣之后，本来打算返回耶路撒冷，但神禁止他们。找到耶稣也许意味着必须改变生命的方向，就是回应和遵行神的话。你是否愿意跟随神所指示的方向走呢？

 为何犹太人要逃便往埃及呢？真奇怪……
 2:14-15　埃及几个重要的城市都有犹太人聚居。在被掳时期（参耶43-44章），这些犹太人的聚居地已发展为城市，所以，犹太人去埃及是一件平常的事。

 耶稣一家逃到埃及，你可会联想起以色列的什么历史来？
 2:14-15　这次约瑟举家逃难到埃及，跟以色列的历史有一个奇妙的对照：当以色列还是一个雏型的国家时，她去到埃及，正如耶稣在幼年时，到埃及一样。后来，神领以色列人出埃及（参何11:1），同样，神带耶稣回来。这些事情都显明神要拯救他百姓的心意。

 人说每个人心中都有一个王，希律的是他自己，你的是谁？
 2:16　希律作为犹太人的王，恐怕这位新生王终有一天会夺去他的王位，他完全误解了基督降临的意义，耶稣并不是要得着希律的王位，他乃是要在希律的生命中作王。今天仍然有人常常惧怕基督会取走他们的东西，其实，他希望赐给我们真正的自由、平安和喜乐。不要惧怕基督，让他成为你生命中的王吧！

 惧怕失去，教希律不从神旨意，倒去伤害人，人就是这样吗？
 2:16　希律的恐惧驱使他千方百计地要铲除耶稣，他杀掉所有两岁以下的男婴，弄至满手血腥，但仍伤害不到耶稣。希律是人授权的王，耶稣却是神授权的王，没有人能阻挠神的计划。

 那个在哭她女儿的是谁？蛮熟悉的……
 2:17-18　拉结是雅各的妻子，雅各是旧约中的一位伟人、以色列人的先祖，拉结埋葬在伯利恒附近（参创35:19；耶31:15）。

 神慈爱地引领约瑟一家到安全地方，你也经历过主的引领吧……
 2:19-22　希律王早知道罗马人不信任他的儿子，也不会在他死后给他们大权，所以，他于公元前4年死于不治之症前就把王国分为三份，给他儿子每人一份：亚基老得犹太、撒马利亚和以土买；希律安提帕得加利利和比利亚；希律腓力二世得特拉可尼。亚基老为人残暴，登位时即屠杀三千具影响力的人士，神不想约瑟一家到这个邪恶分封王的地域，就引领他们往加利利去。

 拿撒勒人常觉自己与众不同，为何人会这样觉得？你有吗？
 2:23　拿撒勒位于加利利南部的丘陵地带，靠近庞大商贸路线的交汇点。这个城镇本身并不大，但管治加利利省的罗马驻军也驻扎在这里。拿撒勒的居民可以经常接触到来自世界各地的人，对世界的消息很灵通，令他们觉得自己与众不同，因此被其他犹太人鄙视，拿但业也曾经这样轻视地说：“拿撒勒还能出什么好的吗？”（约1:46）

 有没有想过其实耶稣可以不用卑微的降生，他为何这样？
 2:23　“他将称为拿撒勒人”未出现在旧约或两约之间犹太的经典中。作者马太是总结了多个先知的教导（参赛49：7，53：2-3；但9：26等），指出弥赛亚在人眼目中出身卑微，被人轻视，这正是“拿撒勒”在当时所代表的含义。


3_NT01mt.htm

 内心的黑暗面，叫我感到很痛苦，我该……
 3:1-2　过了差不多三十年，施洗约翰来到旷野传讲悔改的信息。悔改是指我们必须有一个彻底的转变──从自我中心而来的罪，例如说谎、欺骗、偷窃、仇恨、责骂和奸淫等等，转向相反的方向，也就是按着神的指示去生活。转向神的第一步是认罪，只有神可以除掉人的罪，他并没有期望我们自己先有洁净的生命，再去他那里。有关施洗约翰的资料，请参约翰福音1章的人物介绍。

 “愿你的国降临”──何时可以实现？
 3:2　当神成为人进入人类的历史中，天国就开始了。今天耶稣基督已经在信徒心里掌王权，直等到世界的罪恶受审判、被除尽，天国才完全实现。基督第一次以受苦仆人的身分来到这个世界，他将来要以君王的身分再来，管理全世界。

 许多人未闻神福音，谁可以为他们预备点什么？
 3:3　施洗约翰为耶稣预备道路，也要有人为未曾认识耶稣的人预备迎接耶稣的路（参赛40:3），我们可以向他们解释赦罪的需要，在生活实践中向他们展示基督的教导，告诉他们基督如何使生命充满意义，并除去他们对基督的错误观念。在你所认识的人当中，可能有些人已准备认识基督，你可以怎样为他们准备这条路呢？

 那些宗教领袖只关心属世的称赞，你可以有所不同，做到“入世而不属世”吗？
 3:4　当时许多宗教领袖都是又贪婪又自私的，只关注别人对自己的称赞。约翰与他们截然不同，只注重神的称赞。他将自己从当时的邪恶和虚伪中分别出来，远离其他人居住，为了表明他的信息是崭新的。约翰不单传讲关于神的律法，更把所讲的实践出来。你是否言行一致，说得出做得到呢？

 你看约翰吸引了好多人，也许我们的生命也可以吸引人……你说呢？
 3:4-6　很多人来听施洗约翰的道，有些也许是出于好奇，因为他的衣着特出，食物古怪，不过听了约翰有力的信息，他们就认罪悔改了。若有人对你的基督徒生活和价值观感兴趣，你就可以抓住他们的好奇心，向他们分享基督如何使你与别不同。

 约翰有什么魅力，竟吸引了那么多人？今天你有被耶稣吸引吗？
 3:5　约翰为什么吸引这么多人呢？对当时的人来说，他是四百年以来第一位真先知。他公开批评希律王和宗教领袖，这样做不但显示他的勇敢，更深深地吸引平民百姓；但约翰对他们亦有严厉的话：他们同样是罪人，必须悔改。约翰的信息真实而有力，看来正是人们所期待的那位像以利亚的先知（参玛4:5；路1:17）。

 今天我们仍然受洗礼，想必它定有重大的意义，那是……
 3:6　当你清洗手上的污秽，污鮸立刻消失，但“悔改”是内心的洁净，不能立刻看得见，因此约翰藉着洗礼是作为一个可见的象徵行动。犹太人通常藉着洗礼去表示归信者加入犹太教，所以约翰的听众应该非常熟悉这个礼仪。这里，洗礼是作为一个悔改和赦免的记号，悔改的意思是“转回”，表明行为上的转变──由罪转向神。你悔改了没有？别人能够从你身上看见悔改带来的转变吗？改变了的生命，必须连带有新的行为，别人才能看见你真实的悔改！

 以色列与神是在这里立约的，那应许你有分吗？
 3:6　约旦河约113公里长，主流在加利利海和死海之间，耶路撒冷位于约旦河西岸三十二公里处。这条河是以色列东边的边界，民族历史中的大事多在这里发生。以色列人进入应许地前，在约旦河畔重新与神立约（参书1-2章）；这时，施洗约翰也在这里呼召人悔改受洗归向神。

 法利赛人与撒都该人都严守诫命，为何还被约翰责骂？
 3:7　犹太宗教领袖分为几派，最大的两派是法利赛派和撒都该派。法利赛人来自不同的阶层，他们把自己从一切非犹太事物中分别出来，严守圣经中的律法和一切口头传统。撒都该人是世袭的祭司与贵族，只相信五经（创、出、利、民、申）是神的话语。这两派彼此敌视，却一同反对耶稣。施洗约翰抨击法利赛人的律法主义和伪善，撒都该人的利用宗教提高自己的政治地位。

 人们都说悔改以后会有很大的改变，想想你决志以后的改变（或是没有改变？！）。
 3:8　施洗约翰呼召百姓不要只注重言语和礼仪，还要改变自己的行为。神不单看我们的说话和表面的宗教行为，还观察我们的生活与自己所说的话是否一致，我们是否按照行为来判断所说的话。你是否言行一致呢？

 基督徒也有样式的，应是与人有所不同……
 3:9-10　属神的子民应当表现出好行为，正如果树结出果子一样。当时，许多人只在名义上称为神的子民，所以神不会使用他们；如果我们只在名义上是基督徒，同样也是没有什么价值的，如果别人不能从我们的生活中看到我们的信仰，我们可能根本不是属神的人。

 信仰只是一件很个人的事，何用与人分享？
 3:10　神的信息从旧约开始一直没有改变──不结好果子的生命将要受审判。神要我们积极地顺服他。约翰将那些只说信神却没有为神而活的人，比拟作“不结好果子的树”，将要被砍下。要为神结出果子，我们一定要顺从他的教导，抵挡试探，积极服事和帮助别人，与人分享我们的信仰。你如何为神结果子呢？

 假如审判现在就来到，你可以坦然面对神吗？
 3:11　人们接受约翰的洗礼，代表他们求神赦免他们的罪，又愿意按着神的心意生活。不过，洗礼只是一个外在的标记，真正悔改的标记是内心态度的改变，在生活上流露出来。
    约翰说耶稣要用圣灵与火施洗，这是预指五旬节的事（参徒2章）。耶稣差遣圣灵以火舌的形像降临，赐予信徒能力和权柄去传福音；另外也标志着圣灵将神的审判临到那些拒绝悔改的人。每个人都有接受洗礼的一天──不是现在受圣灵的洗，就是以后受烈火的审判。

 糠秕和麦子的分别在哪儿？你是麦子？你是糠秕？
 3:12　麦子是有价值的谷物，糠秕是麦子的外壳，没有什么用途，因此要烧掉，麦子则收起来。“簸箕”是长柄的叉，把麦子在空中扬起来，藉着风力使麦子和糠秕分开。“簸箕”常用来比喻神的审判，不肯悔改的人将要受神的审判和被弃绝；那些悔改又相信的人，就蒙神拯救，受神重用。

 罪人才要受洗，但耶稣也受洗，是为了……
 3:13-15　约翰刚解释完耶稣的洗礼比自己的洗礼更大，忽然耶稣来到他那里要约翰为他施洗！约翰觉得自己不配，他反而期望耶稣为他施洗。为什么耶稣要接受洗礼？耶稣绝对没有罪，所以不是因为悔罪，而是“尽诸般的义”，意思是成就神的使命，耶稣认为洗礼可以促成神的工作。耶稣受洗，因为：（1）他为整个国家的罪而痛悔，正如尼希米、以斯拉、摩西和但以理一样；（2）对约翰的工作表示支持；（3）为自己公开的事奉做起步点；（4）与平民百姓认同，却不与只会说不去做的法利赛人认同。耶稣是一个完人，并不需要为罪而受洗，他受洗只为顺从神。

 为了别人的缘故而放弃自己的利益，实在太傻了……
 3:15　假设你是约翰，你的工作进行得很好，别人也都注意你，但你知道你工作的目的是预备人接受耶稣（参约1:35-37），耶稣来了，你的正直受到考验，你是否愿意让你的门徒转向跟随他？约翰通过了这个考验，公开为耶稣施洗，以后还说：“他必兴旺，我必衰微。”（约3:30）我们能否像约翰这样，只为把别人引到耶稣那里，把自我和个人利益放在一旁？我们是否愿意牺牲个人声望、地位，而使别人得到益处呢？

 神不是只有一位吗？那，“三位一体”又是……
 3:16-17　三位一体的教义是指神本为一，但有三个位格。这段经文中，神的三个位格同时出现：圣父说话，圣子受洗，圣灵降在耶稣身上。三位一体实在是一个难于理解的奥秘（参28:19；约15:26；林前12:4-13；林后13:14；弗2:18；帖前1:2-5；彼前1:2）。


4_NT01mt.htm

 为何要遇到试探？我很怕呀……
 4:1　魔鬼又称为撒但，曾在伊甸园试探夏娃，现在又在旷野试探耶稣。撒但是堕落了的天使，它真实存在，并非只是个象徵而已，现在仍然经常攻击跟随神的人。撒但常常试探人，叫我们按它的方式，而不按神的方式生活。耶稣受试探时，显明自己真是神的儿子，有能力胜过魔鬼和它的试探。一个人没有不顺服的机会，就没法显出他的顺服是真实的。神让以色列民进到旷野，为要试验他们，使他们谦卑（参申8:2），神要看他们的反应，看他们是否真正顺服。我们同样也要接受考验，既然我们知道考验将会来到，就必须警醒、预备。惟有在压力下，你才显出真正的信心！

 假如耶稣没有胜过试探……
 4:1-11　耶稣被魔鬼试探，表明他是人，并藉此再确定他在神计划中的事工，也成为我们被试探时学习的榜样。

 试探来到，实在难耐，人也变得软弱，这是罪吗？
 4:1-11　耶稣面对试探却没有屈服，他从不犯罪！纵然被试探后，我们可能会觉得自己污秽，但要记住试探本身不是罪，惟有我们不顺从神、在试探中屈服才是犯罪。

 在最软弱的境况中，耶稣受试探；有时候试探来到，出奇不意……
 4:1-11　耶稣并不在圣殿或受洗时被试探，乃是在旷野里被试探，因为那时他感到疲乏、孤单和饥饿，是他最容易被击倒的时刻。撒但常常在我们最软弱而身心受压力的时候，就是我们感到疲乏、孤寂、面对重大抉择、前途不明朗的时候来试探我们，它也会在我们自以为刚强的时候来试探我们（参路4:3-13注释），我们应当随时做好准备抵挡撒但的攻击。

 独处时，它悄悄来到；烦恼时，它袭人心头，面对试探，我可以怎样做？
 4:1-10　撒但的试探集中在三个关键的地方：（1）肉体的欲望；（2）财富和权力；（3）骄傲（参约壹2:15-16）。耶稣与我们一样身受各样的试探，只是他从没有犯罪（参来4:15），因此，他能够体恤我们。我们面对试探时，要向他请求帮助。

 饥饿的耶稣，难道不需要食物？他真棒，我也要学他……
 4:3-4　禁食四十天后，耶稣已经感到饥饿和软弱，但他没有运用自己的大能，去满足肉身对食物的自然需要。饥饿时进食是合理的，但耶稣为了完全地体验人性，宁愿放弃使用那无限、自主的能力，没有把石头变成食物。同样，我们也可能被试探用不正确的方法或在不适当的时间去满足完全正常的欲望。例如偷取食物，或在婚前放纵情欲，就是用神不悦纳的方式来满足肉身上的需要。许多需要都是正常和合理的，但必须循着正确的方法，在适当的时间去满足这些需要。

 熟读圣经不就可以抵挡撒但的试探了吗？
 4:3-4　耶稣能够抵挡撒但的所有试探，因为他熟识圣经，并且遵行其中的教导。神的话是一把利剑（参弗6:17），可用来面对属灵的争战。熟识圣经是一个重要的步骤，帮助我们抵挡撒但的攻击，同时更需要遵行其中的教导。事实上，撒但也熟识圣经，不过它没有遵守而已。故熟识并遵行圣经的教导可帮助我们跟从神的旨意，抵挡撒但。

 站在殿顶？哪个殿？
 4:5　圣殿是犹太民族的宗教中心，人们都期望弥赛亚在这里降临（参玛3:1）。希律王为了讨好犹太人，重修圣殿，使圣殿成为该地区最高的建筑物。这个“顶”很可能是指从山坡伸出来的角墙，在这里可以俯瞰整个耶路撒冷和远眺数里以外的地方。

 想想自己的祷告，是否总想求神为你实现点什么，好使我们更坚定呢，其实……
 4:5-7　耶稣回应撒但的试探，说“不可试探主你的神”（参申6:16），神不是魔术师，按照要求而作出表演。你可能会要求神为你做一些特别的事，证明他的存在和他对你的爱。有人求耶稣行神迹使人可以相信他，耶稣却告诉他，那些人不相信圣经所写的，纵使有人从死里复活去警告他们，也一样不会相信（参路16:31）！他希望我们是凭信心，而不是凭“奇迹”去生活。不要企图去操纵神、要求神迹。

 我已经熟读了圣经，为何仍不甚明白神的心意？
 4:6　撒但利用圣经尝试说服耶稣去犯罪！有些人向你提出一些既吸引又具说服力的理由，鼓励你尝试去做某些你知道是错的事情，他们甚至引用圣经某些经文来支持其论点。你要小心谨慎地读圣经，深入研究经文的上下文，这样才会明白神所定的生活原则，知道他对你生命的期望。只要你真正明白整本圣经的教导，就能分辨出来甚么是将圣经断章取义、按着个人的喜好歪曲经文意思，所作出的错谬解释。

 若果你有机会拥有你想得的一切，代价只是不承认神而已，你会……
 4:8-9　魔鬼是否有能力把世界送给耶稣呢？难道世界不是由创造的神所掌管着的吗？魔鬼可能只是讹称自己拥有这些权柄，或者它所指的“世界”是由于人的罪性，它可以暂时管辖和任意统治的全地。魔鬼企图影响耶稣，使他把目光集中于世上的权势上，忘记神的计划。

 世上的东西，可触可看，好像都比神来得吸引──你也是这样想？
 4:8-10　只要耶稣肯向魔鬼下拜，魔鬼就会把全世界送给他。今天魔鬼也尝试藉着物质和权势来引诱我们，要把这世界送给我们，我们可以学效耶稣的方法去抵挡试探。你是否发觉自己正渴求世上的东西？引用耶稣的话，对魔鬼说：“当拜主你的神，单要事奉他。”

 神真爱耶稣，时时还有天使在旁呢……
 4:11　天使是神的差役，传递神的信息，这些灵体也在耶稣在地上的生活中出现：（1）向马利亚宣告他的出生；（2）向约瑟确定他出生的事实；（3）给他起名；（4）向牧羊人宣告他的出生；（5）送他举家到埃及，保护他；（6）在客西马尼园加添他的力量。（参1:20注释）

 耶稣要离开本乡？一定有什么原因所致……
 4:12-13　耶稣离开他的家乡拿撒勒，到以北大约三十二公里的迦百农去。他开始工作，迦百农便成为他在加利利省的基地。他移居这里可能因为（1）避免拿撒勒人的强烈反对；（2）迦百农是一个繁盛的城市，他可以更快向更多人传讲天国的信息；（3）可以运用额外的资源来支持他的工作。耶稣的迁移应验了以赛亚的预言：弥赛亚将要照耀加利利的西布伦和拿弗他利地，这正是迦百农的所在地（参赛9:1-2）。

 马太多番引用旧约，不是太重复了吗？
 4:14-16　马太藉着引用以赛亚书把耶稣的工作与旧约连上，这样对熟识这些经文的犹太读者很有帮助。而且，这更显明了神历世历代与人同工，其目的贯彻始终。

 这儿的“天国”何所指？
 4:17　这里所说的“天国”跟马可福音、路加福音里“神的国”的意思相同。马太为了犹太人而采用“天国”，他们敬畏尊重神，不敢直呼他的名字。天国近了，已经在我们的心里了。（有关天国的资料，请参3:2的注释。）

 悔改不就是认错，很简单嘛，还有什么？
 4:17　耶稣用了百姓耳熟能详的话，就是施洗约翰所说的“悔改”，来开始他的工作；今天耶稣仍然发出同样的信息。跟随耶稣的意思是放弃自我中心和自我掌管的生活，将我们的生命转向基督，让他掌管。

 加利利海，就是湖吧……
 4:18　加利利海其实是一个大湖，耶稣的时代，在这个湖沿岸大约有三十个以渔为业的城镇，迦百农是其中最大的一个。

 甘心为主放弃所有，好像不太可能，但看历代以来的人……
 4:18-20　耶稣叫彼得和安得烈放弃他们的捕鱼事业，成为“得人渔夫”，帮助别人寻找神。耶稣将他们从有丰富收益的行业中呼召出来，在属灵工程中做更有果效的工作。我们每一个人都要参与得人灵魂的工作，跟从基督的榜样和教训，与人分享福音，就可以像渔夫用网把鱼拉到船上一样，使身边的人归向基督。

 彼得他们可不是糊里糊涂跟随耶稣，什么，你是？！
 4:19-20　彼得和安得烈早已认识耶稣，耶稣曾在这地区传道，曾跟他们说话（参约1:35-42）。耶稣呼召他们时，他们认识他是什么人，也愿意跟随他。他们不是糊里糊涂地跟从他，他们完全明白跟随他会改变自己的一生。

 门徒立刻回应了耶稣的呼召；耶稣也在呼召你，对于你所当做的工，你做了多少？
 4:21-22　雅各和他的兄弟约翰、彼得和安得烈是耶稣第一批呼召与他一同工作的门徒，耶稣的呼召使他们立刻起来，放弃了自己的职业。他们并没有找藉口，说现在不是适当的时间，而是立刻离开自己的岗位来跟随耶稣。耶稣呼召我们跟随他，我们也要像这些门徒一样，立刻行动。

 你看耶稣挺辛苦啊，走遍了加利利，你晓得他做了什么？
 4:23　教导、传道和医治是耶稣主要的工作。“教导”表示耶稣重视人对真理的理解；“传道”表示他重视人的委身；而“医治”则表示他关注人的健康。他医治的神迹证实他所教导和传讲的信息是真实的，也显明他真是从神而来的。

 犹太会堂人真多，职责却不明；可晓得我们教会内充满的是一些什么人？
 4:23　耶稣很快就开展了他有力的讲道工作，常到各会堂去讲道。在大部分的城市中，每十多个家庭就有一个会堂。安息日，会堂是宗教聚会的地方；平时，会堂则作为学校。会堂的领袖，与其说是传道人，不如说是行政人员更合适，他们的工作主要是安排和邀请拉比（教师）来教导和讲道，邀请过境的拉比讲道也是一个惯例。

 对于神的福音我的理解是──
 4:23-24　耶稣将福音传给每一个愿意听的人，这福音就是：天国已经来临了，神与我们同在并且关心我们，他能够医治我们，不单是肉体的疾病，也包括属灵的疾病。没有一样罪恶或问题是太大或太小，以至于他不去处理的。耶稣所说的话就是福音，为我们带来自由、盼望、内心平安和与神同在的永生。

 有时候我也觉得奇怪，竟有那么多人跟随那个没有佳形美容的耶稣……
 4:25　低加坡里位于加利利海东岸，是外邦十城联盟的一分子，这十个城为了有更活跃的商贸活动和共同抵御外敌而组成联盟。耶稣的话一出口，就吸引了犹太人和外邦人从远方来听他讲道。


5_NT01mt.htm

先来看看5至7章的重点……
 5-7章　这几章常称为“登山宝训”，因为这是耶稣在靠近迦百农的山坡上教导百姓的讲章，很可能是包括了耶稣多次讲道的集录。当中，耶稣表明他自己对律法的态度，说明世上一切的地位、权力和钱财在他的国度中并不重要，重要的是衷心的信靠顺服。这些讲章谴责当时宗教领袖的骄傲和官僚主义，带他们回想起旧约先知的教训──衷心的顺服比表面的仪礼更重要。

 人都喜欢你，你会因此而沾沾自喜吗？
 5:1-2　耶稣已成为街谈巷议的人物，很多群众跟随他，每个人都希望见到他。在这些群众中与耶稣最亲密的就是那些门徒，他们自然会受到试探，觉得自己很重要，与耶稣在一起，不但可以获得声望，亦可以有机会得到财富和权力。
这些群众再次聚集一起，耶稣对他们讲话之前，把门徒拉到一旁，提醒他们与他在一起时，不要期待得着名声和财富，却要准备承受咒骂、饥饿和逼迫。然而，耶稣坚定门徒的信心，他们将会得到报偿，但不一定在今世。你跟随耶稣，可能有许多机会使你变得很受欢迎，假若我们没有活出耶稣这些教导，就是在利用神来获得个人的利益。

 为神而活，要如耶稣所说的过日子吗？那就有点……有点……
 5:3-5　耶稣一开始讲道，就说出好像互相矛盾的话，但属神的生活方式往往与属世的生活方式有抵触。你想为神而活，就必须作好心理准备，说世人看来奇怪的话，做世人看来奇怪的事情：在别人争取时，你要愿意舍弃；在别人憎恨时，你要愿意去爱；在别人被凌辱时，你要愿意去帮助。放弃自己的权利去服事别人，有一天，你会得到神为你预备的一切。

 你有没有被这“八福”所吸引？你喜欢……
 5:3-12　这里起码有四个方法来理解这八种福气：（1）是门徒和所有信徒的伦理法典和道德标准；（2）是天国价值观和地上价值观的对比，即是永恒与暂时的对比；（3）是法利赛人的肤浅信仰和基督所期望的真实信仰的对比；（4）表明旧约所期待的，将会在新的国度里成就。你不能把这些“福分”当作多项选择题──选取你喜好的，而放弃其他。八福是一个整体，指出跟随基督的人所应当做的事。

 “福”，不就是单指快乐吗？
 5:3-12　“福”不单是快乐，更指在神国度里幸福和令人羡慕的状态。福气不是确保我们欢笑、愉快或得到地上的财宝。对于耶稣而言，“福”就是经验盼望和喜乐，不受外在环境影响。不论要付上什么代价，跟随耶稣，你就可以找到真正的快乐──盼望与喜乐。

 照耶稣所言，天国的价值观与世界的一定大有不同……
 5:3-12　耶稣宣告：“天国近了”（4:17），人们会很自然地问：“我怎样做才有资格进天国呢？”耶稣告诉我们天国与地上的国是不同的：在天国里，财富和权力都不重要，天国子民带着与世人不同的心态去追求不同的福分和得着。你现在的心态是与世界的自私、骄傲和渴求权势心态一样，还是反映出你生命的王耶稣的谦卑和自我牺牲呢？

 受逼迫也要欢喜快乐？实在太难为了吧……
 5:11-12　耶稣说当我们受逼迫时要喜乐，因为逼迫可以：（1）使我们不再注目于地上的报偿；（2）清除肤浅的信仰；（3）强化我们的信心；（4）使我们在其中持守的态度成为效法我们的人的好榜样。当我们知道最伟大的先知以利亚、耶利米、但以理都曾受过迫害，我们就可以得到安慰。现在我们受迫害正表示我们有忠诚的信心，神要赏赐那些忠诚的人，让他们进到他永恒的国度里，在那里就再没有迫害了。

 若果我不跟从别人，我会被排斥的，我也不想这样啊！
 5:13　假若盐失去了味道，就没有价值了；假若基督徒没有付出努力去影响周围的人，他们对神也没有什么价值；假若我们与世界毫无两样，我们就更毫无价值。基督徒不要随波逐流，而要积极地去影响他人，就如盐把食物中最好的味道引发出来一样。

 如果你是世上的光，你可以想像你的行事为人会是──
 5:14-16　你能否把一座坐落在山顶上的城市隐藏起来？这城在夜间发出的光很远都可以看到。如果我们为基督而活，也要像灯一样发出光，让别人看见基督的丰盛。但很多时候我们隐藏了这光，例如：（1）应当仗义执言时，却静默不语；（2）跟群众随波逐流；（3）否认真理；（4）容让罪恶使光明变为黑暗；（5）不向别人解释我们的信仰；（6）忽略别人的需要。我们要做真理的灯塔，不要使自己的光从世界上熄灭。

 律法旧了，何不另立一些新的？
 5:17　神赐下道德和礼仪上的律法，帮助人尽心尽意地爱神，但翻看以色列的历史，这些律法却经常被误解和滥用。到耶稣的时代，律法师和宗教领袖将律法变成许多繁琐的规条，耶稣从一个崭新的角度去理解神的律法，其实是将人带回律法本来的意义上，并不是反对律法本身，而是反对人们妄加的传统规条（参约1:17）。

 旧约律法的分类，你知道多少？
 5:17-20　旧约中的律法分为三类：礼仪法规、民事法规和道德法规。
    礼仪法规与以色列人的敬拜有关（参利1:2-3等），其最初目的是指向耶稣基督，所以，耶稣受死和复活后，就再不需要这些法规了，我们亦不再受这些法规束缚，但法规背后的原则──敬拜和爱独一真神仍然应用至今。耶稣常常受法利赛人指控违反律法，就是指这些礼仪法规。
    民事法规应用在以色列人的日常生活中（参申24:10-11等），现代的社会和文化跟当时的有极大差异，所有这些法规今天也不能绝对地遵守，但其背后的原则是不受时间限制的，仍可以作为我们今天行为的指引。耶稣就以身作则地示范了这些原则。
    道德法规（如十诫）是神直接颁布的，他要求人严格地遵守这些法规（参出20:13等）。透过这些法规，他向人启示了他的本质和旨意，到了今天仍然适用。耶稣完全地遵守了这些法规。

 完全的顺服会是怎样的？难以想像，难以实践……
 5:19　群众中有些人专门告诉别人要这样做，要那样做，自己却不去实践神的律法。耶稣澄清这点，指出遵守神的律法比解释律法更重要；真正将律法付诸实践比学习神的律法和教导人去遵行艰难得多！在顺从神的功课上，你又如何呢？

 谨守律法的法利赛人不也是值得学习的对象？那我……
 5:20　法利赛人对遵守律法要求得非常严格，我们又如何能胜得过法利赛人的义呢？其实耶稣所指的是好行为的本质。法利赛人的弱点是只遵守律法的表面意思，却没有让神改变他们的内心。耶稣说听他话的人需要另一种义──爱与顺服。所以，我们的义──好行为必须是（1）来自神在我们心中的工作，而不是来自我们自己的能力；（2）以神为中心，而不是以自己为中心；（3）为了得神的悦纳，而不是为了别人的认可；（4）超越律法条文的表面，遵行其里面所包含的真义。

 动怒与杀人等同？不是吧，我倒想听听你的意见……
 5:21-22　耶稣的意思是凡动怒想杀人的，实际上就已犯了杀人罪。法利赛人觉得没有杀人就很公义了，可不知他们恼怒耶稣，虽然没有亲手杀死他，却已真真正正犯了杀人罪。所以，我们要明白神设立这些律法条例的目的，就不会舍本逐末了。你是否正在遵行神的律法，却错失了他对你真正的期望呢？

 我曾发怒，是的，因为我……
 5:21-22　发怒是一种危险的情绪，会令人失去控制，引致暴力，创伤感情，增加精神压力，使灵命停滞不前，不讨神的喜悦，甚至伤害你的弟兄。克制自己的行为固然是好，但基督更希望我们学习控制思想，因为我们要为自己的思想负责任。

 天地之初，万物和谐，人神没有隔阻，只是……今天你我与神与人的关系又是……
 5:23-24　破裂的人际关系会妨碍我们与神的关系，我们对别人有意见或抱怨，应当尽快把问题解决。我们说与神有良好的关系，却同时憎恨别人，我们就是个伪善者。我们与别人的关系正好反映出与神的关系（参约壹4:20）。

 神为我们的人际关系定下了很好的方针，你明白是怎样的吗？
 5:25-26　耶稣的时代，若有人不能还清债务就要被关进监牢，直到还清所欠的债项。除非有人为他还清债项，否则他可能会死在监牢里。我们与别人发生争执，要尽快和解，不要让对方发怒引起更多麻烦（参箴25:8-10）。我们不一定与人发生大冲突，但小争执也要尽快处理，任何争执总是在初期容易化解。我们来到神面前之前，先要与我们的弟兄姊妹有良好的关系。

 我只是幻想一下，又没有做出来，这也算错？
 5:27-28　旧约律法说，与配偶以外的人发生性行为是有罪的（参出20:14）；但耶稣说对配偶以外的人动了淫念，就是思想上犯奸淫，同样是罪。耶稣强调假若行为本身是错的，那么有其企图也是错的。你的身体虽然忠于你的配偶，但思想上破坏了彼此的忠信，对于一个健全的婚姻，也会造成极大的伤害。耶稣并不是谴责对异性的健康欲念，而是谴责那些经常塞满脑海的情欲幻想，这些思想行出来将会十分邪恶。

 既然想想也是罪，倒不如行出来，你也同意吧……
 5:27-28　有些人认为既然淫念也是罪，倒不如行出来。这是非常危险的说法，因为：（1）这会令你给自己犯罪找藉口，不断地犯罪；（2）这会破坏婚姻；（3）这是故意违背神的话；（4）除了伤害你自己也会伤害别人。罪恶的行为总比不当的欲念更具破坏力，而不加检点的错误欲念将会产生错误的行为，使你离弃神。

 今天，你身体的哪部分叫你犯罪跌倒？
 5:29-30　这里，耶稣用了一种借喻的说法，他不是叫我们真的把眼睛挖出来，因为即使是盲人也可以有淫念。但如果只有一个选择，缺一只眼或缺一只手进天堂，总比全身掉进地狱为好。忍受一时的痛苦，改掉坏习惯或放弃一些财产，总比让罪带给我们审判和惩罚为好。我们任由罪在我们生命中生长，罪最终会毁灭我们。省察你的生命，看什么东西令你犯罪，尽你所能把这些东西除去吧！

 当天，你说了“我愿意”，你明白这三个字背后的意义吗？
 5:31-32　无论在耶稣的时代或在今天，离婚都会带来伤害和毁灭。神设立婚姻的原意是一生之久的委身（参创2:24），一旦结婚，就不应选择离婚来解决问题或摆脱一种如同已死的关系。耶稣同样抨击那些企图藐视婚姻盟约，利用离婚来满足情欲、另结新欢的人。你今天的行为是建立还是破坏你的婚姻呢？

 合则一起，不合则分，婚姻不就是这么一回事吗？
 5:32　耶稣说除非另一方不忠贞，离婚是不容许的，这并非说，当配偶犯了奸淫就可自动离婚。发现自己伴侣不忠贞时，第一步应该是赦免、和解并恢复彼此的关系。我们找理由去恢复婚姻关系，总比找藉口离婚更好。

 耶稣叫我们不要起誓，但在法庭上也要起誓，我该如何做？
 5:33-37　耶稣是强调说实话的重要，人常常不守诺言，又喜欢随便地滥用神圣庄严的话。遵守誓言和承诺非常重要，能建立人与人之间的信任，彼此可以互相信赖。圣经常常责备那些随便起誓，却又不准备遵守誓约的人（参出20:7；利19:12；民30:1-2；申19:16-20），但由于我们身处一个充满罪恶、欠缺忠诚的社会，某些情况下仍需要起誓。

 誓言既可起肯定的作用，为何耶稣仍叫我们不可起誓？
 5:33-37　起誓是一件普通的事，但耶稣告诉信徒不要起誓，因为单是说话已经足够了（参雅5:12）。你是不是一个有信用的人？现代社会真诚已经罕见，所以我们得要靠一句“我承诺”来保证自己所说的话，假若我们每时每刻都是说实话，根本就不用靠誓言或承诺来支持自己所说的话。

 “以眼还眼，以牙还牙”──难道不是对敌人的好方法？
 5:38　耶稣解释神是因着怜悯而订立这条律法，事实上，这是作为审判之用的──按着所犯的罪行施与刑罚，而不是作为个人报复的指引（参出21:23-25；利24:19-20；申19:21）。设立这些律法是为了限制报复和帮助法庭宣判适当的惩罚，不会过于严厉或宽大。不过，有些人会利用这条律法来证明自己向别人报仇是正确的，有人还企图以“以其人之道还治其人之身”来作为报复的藉口。

 只有懦夫才会不还手，才会对人惟命是从。我才不会呢……
 5:38-42　当我们受到冤屈，立刻会想到报复，但耶稣却说，我们要善待那些欺侮我们的人！我们的意愿不是要算账，乃是去爱和饶恕；这不是“自然”乃是“超自然”的事，惟有靠神赐给我们的力量才能好像他一样去爱人。为那些伤害你的人祈祷，来代替一切报复的计划吧！

 人都在争取，但耶稣却要人去施与、去爱，太不值了……
 5:39-44　对当时很多犹太人而言，这是令人讨厌的话。把另一边脸转过来由人打的弥赛亚，绝对不是他们所期待、带领人民革命、抵抗罗马政府的军事领袖。在罗马政权的压迫下，他们憎恨罗马人，常常想要向敌人报复，但耶稣作出了这个突破性的反应去面对不公义，叫我们任凭他们，不要争取自己的权利。耶稣这些激进的话，目的是要指出施与、公平和怜悯，比争取更加重要。

 以德报怨，谈谈可以，我也想去爱，却苦无力……
 5:43-44　耶稣呼吁我们除去仇恨报复，告诉我们不是单靠自己去遵行律法；要以善胜恶、以德报怨，我们必须以爱心为仇敌祷告。法利赛人教导人要爱那些爱自己的人（参利19:18），更教导他们应该恨恶仇敌（参诗139:19-22；140:9-11），但耶稣说我们要爱我们的仇敌。爱仇敌并且善待他们，就真正表明耶稣是你生命的主。惟有那些把自己全然献给神的人，才可以这样去爱，因为只有神可以把人从自私的本性中释放出来。我们要靠圣灵的帮助去爱那些我们觉得不可能爱的人。

 像一支箭，射向红心──你距离神的标准还有多远？
 5:48　我们怎样可以成为完全的呢？（1）性格方面：虽然我们不可能完美无瑕，但可以追求尽可能像基督。（2）圣洁方面：我们要学效法利赛人把自己从世界的罪恶中分别出来，却不要学效他们按着自己的意思行事，而要按神的旨意把他的慈爱和怜悯带进这个世界。（3）成长方面：我们不能一下子就有基督的性情和圣洁的生活，但必须要成长至完美。正如我们对婴孩、儿童、青年和成人各有不同的期望一样，神也期望我们按着属灵成长的阶段有不同的表现。（4）仁爱方面：我们要爱人如同神爱我们一样。
    如果我们的行为符合我们成熟的标准──完美无瑕，我们才是完全的，但显然我们仍然有多方面要继续成长。我们的罪性绝不能拦阻我们追求效法基督，基督呼召所有门徒要超越平庸，追求卓越，在每一方面都要成熟，逐渐像他。努力追求成为完美的人，有一天将会像基督一样完美（参约壹3:2-3）。


6_NT01mt.htm

 假冒的善，得到的是……
 6:2　“假冒为善的人”是指只图外表有好行为，而没有良好动机和怜悯之心的人，他们惟一的回报不过是那些虚有其表的行为，但神必会赏赐行事真诚信实的人。

 为善最乐，乐在何处？
 6:3　耶稣说：“不要叫左手知道右手所做的”，教导我们在施舍时要存单纯的动机。我们施舍时很容易会想：别人回报我们什么好处，我们就为他们做点事。但信徒应该避免为了图谋好处而行善，却要因施与而获得的喜乐和回应神的爱，来作为行善的动机。你又为了什么施与他人呢？

 行善在黑暗中，好像很不值，不如……
 6:3-18　我们很容易为了得着赏识或称赞而行善，为了确保自己不是出于自私的动机，我们应当静静地去行善，而不期望任何回报。耶稣告诉我们可以从三方面去检讨自己的动机：施舍（6:4）、祈祷（6:6）、禁食（6:18）。这些行动不应该以自己为中心，乃要以神为中心；不是为了炫耀自己，乃是为了荣耀神；只以个人利益为出发点的奉献并非爱的奉献。神所应许的赏赐并非物质方面的，而且寻求得着这赏赐的人却永不能得到。你下次行善，先问一问自己：“如果没有人知道，我是否还会做这件事呢？”

 你手所作、你心所想的，他都知道，你会怕吗？
 6:5-6　有些人，尤其是宗教领袖，希望别人视自己为“圣洁的”，公开祈祷就是其中一个吸引别人注意的途径。耶稣看穿了他们这些自义的行动，他教导祷告的真义是与神沟通，并非在乎所说的是什么，或怎样说，或在哪里说。公开祈祷有其作用，但如果单单为了让别人注意，你就不是真正向神祈祷了。

 美丽的词藻、重复的句子，就是我们祷告的主要内容？
 6:7-8　有些人一次又一次重复所说的话，以为如此神才会听见他的祈祷。为着相同的请求多次祷告神并不是错，耶稣也鼓励我们恒切祷告，但他谴责那些没有诚意的人，只是在不断重复一些简单的词句。倘若我们的祷告是真心实意的，就不必说得太多了。你在祷告以前，要弄清楚你的真正意向。

 在恬静之处与神交流，你尝过这分甘甜吗？
 6:9-13　这段经文常称为“主祷文”，是耶稣教导门徒的祷文，也可以成为我们祈祷的典范：我们应该赞美神，为神在地上的工作、我们日常的需要和每日的挣扎，祈求神的帮助。

 在祷告中，你如何称呼你的神？有留意到有时候会不同吗？
 6:9　“我们在天上的父”这个称呼表明神并不单是尊严、圣洁的神，也是充满爱和有位格的神。这个祷告典范的第一个重点是颂赞和尊崇神的圣名。我们谨慎、尊敬地用神的名就是尊崇他的圣名；轻率使用神的名，就是把他的神圣抛在脑后了。

 实现神的国──何时？怎样？
 6:10　“愿你的国降临”是指神的属灵王权的扩展，而不是指把以色列国从罗马政府的控制下释放出来。神的国度在与亚伯拉罕所立的约中已经宣告了（参8:11；路13:28），并在基督管理的信徒生命中显明（参路17:21）。当所有的罪恶被消灭，他建立新天新地时，神的国就完全实现了（参启21:1）。

 如果神的旨意行在地上，就好了……
 6:10　当我们祷告说：“愿你的旨意行在地上”，并不是要我们听天由命，而是祈求神的完美计划在这个世界成就，正如在天上一样。

 我们常说感谢神，究竟感谢他的什么？
 6:11　当我们说：“我们日用的饮食，今日赐给我们”，就是承认神是我们的供养者，维持我们的生命，不要错误地以为我们能供给自己一切所需。应当信靠神，他知道我们的需要，并每日供应我们。

 为何他容许我遇见试探？其实我很无助……
 6:13　神不试探人，但有时他会容许我们受试探。作为门徒，我们应当祈求脱离撒但，即“那恶者”，和它的诡计。所有基督徒都会遭遇试探，有时试探的确诡谲，叫我们不知道在自己身上发生了什么事，但神曾应许，不会让我们落在我们不能忍受的试探里（参林前10:13）。祈求神帮助我们认清试探，赐我们足够的能力胜过一切的试探，跟从他的道路。（有关试探的讨论，请参4:1的注释。）

 你渴望被饶恕吗？我想是的，可是你对别人呢？
 6:14-15　耶稣针对饶恕提出了一个严厉的警告：我们不肯饶恕别人，他也不会饶恕我们。为什么呢？因为我们不饶恕别人，就是否认自己也是需要神饶恕的罪人。神饶恕我们的罪并非直接因为我们饶恕别人，而是基于我们真正明白饶恕的意义（参弗4:32）。我们很容易祈求神的饶恕，却很难饶恕别人。无论何时，我们祈求神饶恕我们的罪，也应当问问自己“我是否已饶恕那些伤害或亏待我的人呢？”

 我们做了好事，总喜不自禁，不期然地就想告诉人家，因为啊　……
 6:16　“禁食”指为了专心祈祷而放弃进食，是崇高而难守的。这个过程可以帮助我们专心祈祷，操练自律，提醒自己生活要节俭，帮助我们欣赏神的恩典。耶稣并不反对禁食，只是指责那些为了赢取别人赞赏而禁食的人，及其伪君子行为。禁食本是犹太人每年一次在赎罪日当履行的义务（参利23:32），法利赛人却为了给别人留下“圣洁”的深刻印象，自愿一星期禁食两次。耶稣赞赏那些真诚的、暗暗而行的自我牺牲的行为，希望人以正确的动机去操练自己的灵性，而不是为了自私的欲望来服事他。

 禁食也有仪式？
 6:17　耶稣的意思是在禁食时，要像平日一样正常起居，不要作样子给人看。

 奉献嘛，就是为了积攒财宝在天上吧……
 6:20　“积攒财宝在天上”不单指十一奉献，也包括所有顺服神的行为。许多人都觉得为神的事工奉献金钱，就是投资在天国里，但我们要注意自己所做的一切都是为着完成神的计划而做，而不是单着眼于金钱。

 我很想明白主更多，可是……
 6:22-23　“属灵的眼光”是指能够清楚知道神要我们所做的事，从神的角度去看这个世界。不过这种属灵的洞察力很容易被蒙蔽，自我的欲望、兴趣和目标都会阻碍属灵的视线。恢复属灵视力最直接的方法就是服事神；定睛在神身上可使眼睛明亮。

 什么东西占去了你大部分的思想、时间和精力？
 6:24　耶稣说我们只可以有一个主人，我们处身物质化的社会中，很多人都在服事金钱，花尽一生去积聚金钱，至死仍不罢休，他们看钱财和满足物质的欲望远比对神和属灵事情的委身更重要。你积存什么东西，就会在那些东西上花上极多的时间和精力。切不可跌进物质的陷阱里，因为“贪财是万恶之根”（提前6:10）。你能否诚实地说神而非金钱是你的主呢？你也可以想想：什么东西占去了你大部分的思想、时间和精力？

 世间一切都很吸引，是吗？此刻你最宝贵的东西是……
 6:24　我们不要沉醉于所拥有的东西中，否则就成了这些东西的奴隶。财物对我们变得太重要时，我们就要降低它在我们心中的地位。耶稣呼召我们作一个决定，这决定让我们选择永恒的东西，让我们丰丰足足地生活。

 提一支笔，写下你所忧虑的事。它们如何影响你的生活？
 6:25　神应许供应我们的需要，耶稣叫我们不要为此而忧虑，因为忧虑会带来不良的后果：（1）伤害你的身体；（2）消耗你的精力；（3）降低你的工作效率；（4）影响你的待人接物；（5）减低你对神的信靠。你是否经历过忧虑带来的不良影响呢？忧虑和关注是有分别的──忧虑叫你裹足不前，而关注则成为你行事的推动力。

 是否有很多人惹你牵挂？是否有万事绕心头？是否你……
 6:33　“先求他的国和他的义”是指让神在你的生命中居首位──寻求帮助时立刻转向他，让他的旨意充满你的思想，以他作为你的榜样，凡事都服事顺从他。什么事对于你是真正重要的呢？一些人、物、目标和其他欲望全都在争取占你心中的首位，倘若你没有积极立志以神居你生命中的首位，任何一样都可以把他摒诸你的心门之外。

 你常在东奔西跑，你总在埋头苦干……你，在计划着什么？
 6:34　为明天计划是善用时间，为明天忧虑却是浪费时间，有时这两者的分别真是难以判断。谨慎计划是预先思考目标、步骤和进程，并且信靠神的引导；预备得好，会帮助我们减轻忧虑。常常忧虑的人却充满恐惧，觉得难以信靠神，他们容让自己的计划影响与神的关系。不要容让对明天的忧虑影响你今天与神的关系。


7_NT01mt.htm

 我们的拇指总是向着自己，称赞自己嘛，食指则是指着别人──啊，某某你错了，你有察觉到吗？
 7:1-2　耶稣告诉我们不要批评别人，反要检查自己的动机和品德。你是否发觉自己很容易夸大别人的过失，而忽视自己的问题？我们常想去改掉别人身上的坏习惯，其实，自己也有同样的坏习惯。若你正准备去批评别人，请先去检讨自己是否也该受同样的批评。首先要判断自己，然后用爱心去饶恕和帮助你身边的人。

 不要论断人──那我不就成了不会思考的人，不可以啊……
 7:1-5　耶稣所说“你们不要论断人”的意思，是反对那种伪善和审判的态度──为要抬高自己而贬低别人，但他并不是一概而论反对所有批判思考，只是我们要作出辨别。耶稣教训我们要认出假教师来（7:15-23），保罗也教导我们在教会里应该有纪律（参林前5:1-2），相信神是最终的审判者（参林前4:3-5）。

 这个比喻实在有意思……
 7:6　根据律法，猪是不洁净的动物（参申14:8），任何人接触过不洁净的动物就会在“礼仪上不洁”。耶稣教导我们不应该把神圣的教导交托给不圣洁的人，把神圣的观念教导给不想听和不肯接受的人只是枉费心机。这并不表示我们不要向未信的人传讲神的道，而是应当有智慧去分辨所教导的对象，这样才不会浪费时间和精力。

 我心痴寻，为何我却总找不到神？
 7:7-8　耶稣告诉我们要恒切、坚定地寻求神，但人往往未曾努力就放弃了，然后断定不能寻见神。认识神需要付上信心、专心和贯彻到底的恒心，耶稣已保证我们所付出的努力必得到报酬。不要放弃寻求神，要继续努力寻求，他必赐予你更多的忍耐、智慧、对他的认识、爱与了解。

 有很多时候，他不答应我们的祈求，是我不够诚恳？或是……
 7:9-10　孩子向父亲求饼和鱼，这些都是好的食品，父亲一定会答应孩子的请求；但若孩子祈求一条毒蛇，智慧的父亲会否应允他的请求呢？有时神知道我们在向他祈求“毒蛇”，纵然我们坚持不断祈求，神也不应允我们。当我们对神有更深的认识，知道他是一位慈爱的天父，就要学习为那些于我们有益的东西祈祷，这样他就会把这些好东西赐给我们。

 人尚且有慈爱的一面，神一定不会是例外的……
 7:11　基督正在向我们显明这位父神的心肠，他不自私、不吝啬、不斤斤计较。我们带着祈求来到他面前，毋需俯伏乞求，他是一位充满慈爱的父亲，他明白、关怀、安慰我们。人尚且有慈爱的一面，更何况我们这位创造慈爱的神呢？

 我们都努力地对人好，是为了受称赞？是为了……
 7:12　许多人消极地主张：“己所不欲，勿施于人”，耶稣却积极地提出“你们愿意人怎样待你们，你们也要怎样待人”，把这金科玉律变得更有意义。要制止不去伤害别人并不算困难，但要主动地为他人做好事就困难得多了，耶稣这黄金律正面地建基于良善和怜悯上，就是神每天向我们显明的性情。想想你今天可以怎样行出良善和怜悯来。

 通往天国的路是窄的，就在你的面前，你预备好了没有？
 7:13-14　进入永生的门称为窄门（参约10:7-9），并不是说作基督徒非常困难，而是说我们可以走多种不同的道路去度过一生，当中只有一条路可以使我们永远与神在一起。相信并接受耶稣就是通往天国惟一的道路，因为他为我们的罪而死，使我们在神面前可以称义。这条路可能不受大众欢迎，但这是真实和正确的路，要为神赐我们这条路而感恩！

 假教师面孔层出不穷，我何以知道谁是呢？
 7:15　旧约时代，假先知非常普遍，他们只说君王和百姓爱听的预言，声言所说的是神的信息。今天，假教师仍然很普遍，耶稣说要提防那些说话虔诚，动机却是为了金钱、名声或权力的人。从他们贬低基督、荣耀自己的言谈中，你可以认出他们是什么人。

 人会从我们所结的果子来看我们的信仰，你说，结果子重要吗？
 7:20　我们应该从教师的生活去评价他的言行。正如一棵树会结出同类的果实，尝试活出圣经真理的教师，也会显出好行为和崇高的道德品格。这并不表示我们要赶走那些稍微不完全的主日学教师、传道人或比较软弱的人。我们每个人都有可能犯罪，我们应该怜悯别人，正如我们也需要怜悯一样。耶稣说的坏树是指那些故意教导错谬道理的教师，我们一定要检验众教师的动机、取向和他们追求的成果。

 高谈鮋我们的习性，我们也常谈论天国，耶稣却这样说……
 7:21　不是每个谈论天国的人都是神国的子民。耶稣注重我们的行动过于我们的言论，盼望我们不单谈公义，更要行公义。我们只有实践真道，才可以经得起人生的风浪。（有关房子比喻人生，请参7:24。）你所行的跟你所相信的是不能分开的。

 如何可以得到永生？做好人？常常谈论宗教？其实……
 7:21-23　耶稣揭露那些看来很敬虔的人，其实与他并没有个人的关系。到了审判的日子，只有跟基督的关系──接受他为救主并服从他，才是有用的。许多人错误地以为做好人和谈谈宗教的事情，就可以得到永生的赏赐；事实上，在审判的时候，那是不会计算在内的。

 我把房子建在磐石上了吗？我真想啊……
 7:24-26　“把房子盖在磐石上”是指听见又回应神的信徒，而不是伪装、肤浅的人。（有关实践所听的道，请参雅1:22-27。）

 聪明人与愚拙人的分别显而易见，有些人却仍然选择走愚拙人的道路……
 7:26　愚蠢人的生命很脆弱，很容易弄得支离破碎，就如一间盖在沙土上的房子。大多数人都不会刻意把生命建在一个虚浮或错误的根基上，只是他们不思想生命的意义。许多人走向灭亡，不是因为顽固，只因没有好好思想。我们作为信徒，有责任去帮助别人停下来，想想生命的方向，并且指出他们忽略了基督的后果是何等的严重。

 耶稣与文士的权威是截然不同的，你知道分别在哪儿吗？
 7:29　文士就是律法教师，常常引用传统和别的权威，来支持自己的论点和对律法的解释，但耶稣自己说的话就是权威，是一个崭新的权威，他本身就是道（参约1:1），毋须借用任何人、任何权威。
人说这是一个充满创伤的年代，谁可以医治这些伤口？
8:2-3　麻疯是一种可怕的皮肤传染病，当时没有治愈之法。人染上这种病，祭司就会正式宣告此人是麻疯病人并把他迁出家园和城市，让他与其他麻疯病人一起生活，直到他痊愈或死去。当这个麻疯病人哀求耶稣医治他时，耶稣不怕他皮肤上那令人惧怕的病菌，伸手摸他。正如麻疯病一样，罪也是不治之症，而我们全都患上此病。惟有基督的抚摸和医治才能奇妙地除去我们的罪，使我们复原。不过我们首先要像这个麻疯病人一样，先承认自己无能力医治自己，并祈求基督的拯救和帮助。


8_NT01mt.htm

 耶稣可不是治愈他就算……
 8:4　律法规定已治愈的麻疯病人要让祭司检查（参利14章），耶稣希望这个人能尽早去找祭司，证明他已经痊愈，可以重返家园和社会中。

 如果有人问你，你和你的神之间有没有拦阻？你有勇气回答说没有吗？
 8:5-6　本来在这个百夫长和耶稣之间有很多隔膜，例如他的骄傲、怀疑、钱财、言语、距离、时间、自给自足、能力、种族等等，但他没有让这些成为他来见耶稣的阻碍。

 百夫长的信心何其大，看看你自己，会自感不如吗？
 8:8-12　“百夫长”是罗马军队的军事职衔，负责统领一百个士兵。罗马士兵的暴行、欺压和专横，引起犹太人憎恨，但这个百夫长的信心却令耶稣惊讶！这外族人的真诚信心，使许多只有虚假敬虔的犹太宗教领袖无地自容。

 犹太人固步自封以致失去了上好的福分；你可会像他们一样？
 8:10-12　耶稣告诉群众有许多披着宗教外衣的犹太人将被驱逐出天国，因为他们缺乏信心，顽固地守住自己的宗教传统，不接受基督和他的新信息。我们一定要谨慎，免得自己执着个人的宗教习惯，只期望神单按照某些特定方法去工作。不要因你既有的观念和小信，限制了神的工作。

 犹太人要独领风骚？不可能的，救恩不单单给你，也不是只给我，而是……
 8:11-12　马太强调耶稣的信息是给予世上每一个人的，他的恩福也临到外邦人，旧约的先知已经知道这个道理（参赛56:3, 6-8；66:12, 19；玛1:11），所有神虔诚的子民将与弥赛亚一同坐席（参赛6, 55章），但很多新约时代的犹太领袖却对此置之不理。没有人靠着遗传和人际关系可以进入天国、得着永生，所有人都必须作出个人的选择──接受或拒绝福音。只有相信并跟从基督的人才能成为天国的一分子，不要以为你来自基督教家庭就会自动得到永生，只有真正悔改和接受基督的人方能得着。

 在最困难的时候，是他抱着我们走过──你曾经历过吗？过后你有何回应？
 8:14-15　彼得的岳母给我们作了好榜样，当耶稣医好了她，她便立刻起来服事他。神是否曾在困境中帮助过你呢？如果有，你应当问：“我可以怎样感激他呢？”神已应许把天国里所有的赏赐赐给我们，现在我们应当把握机会服事他。

 手一摸，口一开，人得医治鬼荒逃，耶稣可真棒……
 8:16-17　马太继续显示耶稣的王者风范。他伸手一摸，病就得医治（参8:3, 15）；他一开口说话，鬼就在他面前窜逃（8:16）。耶稣有权柄和能力战胜所有邪恶势力、疾病和一切罪恶。疾病与邪恶是人活在堕落世界的结果，将来，神会除去一切罪恶，也就再没有疾病和死亡。故耶稣医治的神迹，是使人预尝到天国的经历。

 又想跟随耶稣，又舍不得我所爱的，好难选啊……
 8:19-20　跟随耶稣并不容易，通常要付上很大的代价和牺牲，并不一定会得到地上的回报和保障。耶稣自己连枕首的地方也没有，你可能发觉跟随基督令你失去名誉、友谊或嗜好。跟随基督的代价高，但作基督门徒的价值更高，这是一项存到永远的投资，报酬是难以想像的。

 那天我轻松地说我愿一生跟从主，今天我……
 8:21-22　这个门徒并不是请求耶稣让他先回去埋葬已死的父亲，而是在拖延，要等父亲死去后才跟随耶稣。也许他是长子，希望得到父亲的遗产；也许他害怕离家，跟随一个周游的传道人，令父亲忿怒。无论他所关心的是什么，都是不想立刻向基督委身。耶稣没有接受他的藉口。他总是直截了当地回应那希望跟从他的人，为要确定他们已经衡量过代价，放下一切条件来跟从他。作为神的儿子，耶稣要求人毫不犹疑地完全效忠他，即使对家庭的忠诚也不能超过顺服神的优先次序。他直接要求我们省察自己，跟随他在我们的心中是排在什么位置上。不管有何等重要的事，也不应拖延跟随基督的决定，没有任何事情比完全委身基督更重要。

 忽然，一个浪头打过来，叫人招架不住，这时你会……
 8:23　耶稣的门徒很多是渔夫，所以这船应当是渔船，用桨和帆做动力，船仓很大，足可容下耶稣和十二门徒。第一世纪的历史学家约瑟夫告诉我们：当时有三百多艘渔船在加利利海作业，当有风暴时人们就把帆拉下，以免帆破裂并使船更易控制。

 小小的一个湖，翻起浪来可不得了……
 8:24　加利利海十分特别，它不大，只有二十一公里长、十一公里宽，却有四十五公尺深，比海平面低二百多公尺。风暴会突如其来从周围的山上扑下，之前没有任何，海水翻起巨浪来，可高达六公尺。此时，门徒就在这样的险境中。

 心知道他会保守，可面对困难时却……门徒是如此，我也……
 8:25　门徒虽然亲眼看过许多神迹，他们却恐惧这场风暴。作为有经验的水手，他们知道这场风暴的危险性，只是不知道基督有控制大自然的能力。在我们的生活里，也常常以为有某些领域是神不能或不会工作的。当我们真正认识他，就会明白耶稣的能力可以平静风暴，也同样可以平静我们生命中的狂风巨浪，只要我们寻求他，他必愿意帮助我们，即使在可怕的试炼中，我们也不应看轻他的能力。

 加大拉，可不是加拉太，你听过它吗？
 8:28　加大拉位于加利利海的东南面，是低加坡里的一员，即十城联盟之一，是一个极重要的城市（参可5:20注释）。这十个城市分别有独立的政府，大部分为外邦人居住。犹太人看猪是不洁的，不可食用，所以犹太人不养猪，外邦人才养猪，这就解释了为什么在三十节出现了一群猪。

 鬼，一个熟悉的名词，你知道它是指什么吗？
 8:28　鬼是堕落了的天使，联同撒但抵挡神，是受撒但控制的邪灵。它们帮助撒但引诱人去犯罪，具有很大的破坏力量；但每当面对耶稣，便会失去一切能力。这些鬼认得耶稣是神的儿子（参8:29），却没有想到要顺服他。信心不单是相信，而是接受耶稣为你所做的事，接受他是惟一可以把你从罪中拯救出来的救主。藉着顺服他的命令活出你的信心吧。（有关信心和鬼魔的讨论，请参雅2:19。）

 可爱的人总是受人爱戴，那不可爱的人呢？
 8:28　按照犹太人的礼仪规条，耶稣所遇到的那两个人是不洁净的：他们不是犹太人，被鬼附着，住在坟场里。无论他们如何不洁净，耶稣都帮助他们。我们不应该对那些“不洁净”、“令人厌恶”、违背我们的道德标准和宗教信仰的人置之不理，反而要知道每一个人都是神独特的创造，都需要神的爱。

 多行不义终至毙，想那些鬼也知道吧……
 8:29　圣经告诉我们在世界终结时，魔鬼和它的天使会被扔到硫磺火湖里去（参启20:10）。鬼问耶稣是否那指定的时间还未到，他就要来折磨它们，看来它们也知道自己的最终命运。

 有猪可附也要破坏，鬼的居心真是……
 8:32　当鬼进入猪群，就驱使群猪冲入海中。鬼的行动表明了它们具破坏性的动机，它们不能伤害这两个人，也要毁灭那群猪。反之，耶稣的行动显示他重视每一个生命。

 那地的人爱财富过于耶稣；你手所抓住的又是什么？名气？自尊？人的赞美，或是……
 8:34　为什么这些人会请求耶稣离开？因为他们害怕耶稣的超自然能力，他们也为失去了一群猪而感到不安。你是否关心财产过于人呢？人是按神的形像造的，有永恒的价值，然而人很容易把财富、甚至动物的价值看得比人的生命还重要，这真是何等的愚昧！你是否宁愿耶稣离开你，也不希望他在你身上完成他的工作呢？


9_NT01mt.htm

 来看看这个耶稣传道时的大本营……
 9:1　“自己的城”指迦百农，是耶稣传道时期的大本营。这里渔业和贸易发达，是一个十分富裕的城市，位于加利利海人口密集的地区，有罗马兵驻扎，使这城市安定。这城也是文化大熔炉，深受希腊和罗马文化的影响。

 “你的罪赦了”──多美的一句，你也想听到吗？
 9:2　耶稣对这个瘫子先说：“你的罪赦了”，然后才医治他。不要仅仅看到神医治肉体疾病的能力，更要看到他能赦罪，医治人的灵魂。耶稣看见这个人除了需要健康的身体，也需要健康的灵魂。

 他们在说耶稣的不是，你如何为他澄清？
 9:3　自称为神和自称有神的属性都算是说僭妄的话。宗教领袖确实看见耶稣自称为神，却不明白他确实是神，也就有医治和赦罪的权能。

 耶稣用行动证实了他的言语；你口说你爱神，是真的吗？但你为何还站着不行？
 9:5-6　告诉人“你的罪赦了”是容易的，但要使瘫子行走就困难得多了！耶稣藉着医治那瘫子来支持自己的话，他的行动证实他的话是真确的，他有能力赦罪和医治。说话很容易，倘若没有行动来支持，什么话都是毫无意义的。我们可以说自己爱神爱人，但若没有实际行动显出这些爱，我们所说的话就落空了。你如何藉着行动来支持自己说的话呢？

 马太原来是从事那可厌的职业的　……
 9:9　马太本是犹太人，受罗马政府委任作该地区的税官，负责向市民和路过这城经商的商人收取税款。税官可以在收取税款时索取佣金，但他们多数都会滥收佣金来增加自己的收入。犹太人都憎恨税官诈取金钱和支持罗马政府。

 马太不要钱财要耶稣？跟随基督，要付代价，你准备好了吗？
 9:9　当耶稣呼召马太作门徒时，马太就放弃了厚利的职业来跟随耶稣。神呼召你去跟随他时，你是否也像马太一样放弃许多既有的东西？有时候决志跟随基督会有一些困难或痛苦的抉择，我们需要像马太一样，放弃那拦阻我们跟从基督的东西。

 耶稣竟然与罪人在一起，我可以做到吗？
 9:10-13　马太经常欺诈百姓，耶稣与他一起吃饭，就会损害他的声誉，但耶稣仍寻找和改变他。知道神的信息可以改变任何人，我们就不必害怕去接触那些活在罪恶中的人了。

 不和有罪的人多往来，就可免受影响，你是这样想吗？
 9:11-12　法利赛人关心自己表面的圣洁过于对人的帮助；常常批评而不会鼓励人；表面尊重别人而没有实际帮助。但神关心所有的人，包括有罪和受伤的人。基督徒要效法耶稣的榜样，跟那些贫穷、不道德、孤单和被拒绝的人分享福音，并非只关怀那些良善、受拥护、有财有势的人。

 我也可以处理自己的问题，我也做得不错，我何以需要耶稣？
 9:13　自以为义的人是不能得救的，跟从耶稣先要承认自己有需要，并承认自己并不拥有一切答案。（有关“我喜爱怜恤，不喜爱祭祀”的解释，请参何西阿书7章的附表。）

 施洗约翰与耶稣的信息各有重点，他们讲的，你做到了多少？
 9:14　施洗约翰发出的严厉信息，重点在于律法，当人看到神的律法，把自己的行为与之比较时，就知道自己离神的要求太远了，自己实在差得很，必须悔改；而耶稣的信息焦点在于生命、悔改归向神。约翰的门徒有正确的开始，但还要更进一步，就是信靠耶稣。你所注目的是律法，还是基督呢？

 难道耶稣不喜欢他们禁食？禁食是种好行为啊……
 9:14-15　约翰的门徒禁食是表示为罪哀恸，预备弥赛亚的来临。天国降临好像结婚的筵席，耶稣就是新郎，他的门徒是陪伴，新郎既出席筵席，陪伴就不应当哀哭或禁食，所以，耶稣的门徒无须禁食。耶稣并非谴责禁食，他自已也禁食（参4:2），他只强调禁食要有正确的理由。
新酒旧酒要分别处理，这可大有道理，你想知道吗？
9:17　当时，酒并不是放在瓶子里，而是放在用羊皮缝合成的密封酒袋里。发酵时新酒会膨胀而使酒囊的皮革拉伸。如果这个已拉伸了的皮酒袋再装新酒，就会因新酒的发酵而破裂，因此新酒通常都要装在新的酒囊里。

 耶稣来，新信息也到，你预备好你的心去领受吗？
 9:17　耶稣来不是为了修补古旧的犹太教宗教传统和规条，果真如此，他的信息便会破坏传统，他来是为要带来新的事物。虽然这信息在几百年前先知早已预言，但不能与古旧僵化的既有宗教系统配合，所以要有一个新的开始，来带出这个每一个世代都能接受和实践的新信息。我们跟从基督，要准备自己接受新的生活方式、新的事奉方式、新的待人接物方式。

 崇拜以外的行政工作也不少，看睚鲁的工作……
 9:18　马可福音和路加福音记载这人名为睚鲁（参可5:22；路8:41）。管会堂的人负责行政工作：看守会堂、监督敬拜、办理周日的学校、安排安息日讲员等。（有关会堂的资料，请参可1:21的注释。）

 患病十二年都得医治，你还有什么可犹豫的？
 9:20-22　这个妇人患血漏已十二年了。在绝望的时候，我们不要担心向耶稣求助的途径是否正确，学效这个妇人，凭信心来就耶稣吧！他必回应你的需要。

 因着耶稣，她的处境完全改变了，是否你也想经历这种改变？
 9:22　这个患血漏病的女人被视为不洁，十二年来，她不能与人接触，不能过正常的生活。耶稣使她康复，改变了这个处境。有时当某人或某个处境经过多年也没有转变时，我们会被试探，想将之放弃，但神能够改变那些看来似乎不能转变的，并赐予新的意义和盼望。

 是否久久听不到他的回应？是否在焦急地等待？耶稣使女孩儿复活的事对你有什么启发？
 9:23-26　这个管理会堂的人一直没有到耶稣那里，直至他的女儿死了，似乎已经太迟了，但耶稣不仅去探望丧家，更使他们的女儿复活！在我们的生命里，某些事有时看来已经太迟了，谁都帮不上忙了，惟有基督能将之改变。他能挽回破裂的关系，使人戒除不良的嗜好、医治心灵的创伤、带来宽恕。你是否正在看来是绝望的处境中？要记得基督能够成就不可能的事。

 弥赛亚是谁？犹太人是这样称呼他的……
 9:27　犹太人知道弥赛亚是大卫的后裔（参赛9:7），所以很多时用“大卫的子孙”来称呼耶稣，表示他就是弥赛亚。马太福音在这一节第一次出现这个称号。（有关耶稣叫瞎眼的人看见的预言，请参赛29:18；35:5；42:7。）

 虽恳切祈求，甚至泪流，可好像没有回应，耶稣你在哪儿？
 9:27-30　耶稣没有立刻答应这两个瞎子的请求，他要看看他们是否有信心。并非每个向神发出请求的人都真正相信神可以帮助他，耶稣等候并查问这两个瞎子，为要加强他们的信心。当你认为神很久还没有回答你的祷告，要想到他可能正在考验你的信心。你是否真的相信神可以帮助你？你是否真的希望他帮助你呢？

 心中好像有很多空间，不得满足，谁可以把它填满？
 9:28　这两个瞎子坚持不懈，直走进耶稣所在的房子里。他们知道耶稣可以医治自己，就不让任何东西阻碍他们找耶稣──这就是真信心。你相信耶稣可以满足你每一个需要，就不要让任何人或事拦阻你到他那里去。

 耶稣行神迹不张扬，但今天我们行善是否会事先张扬？
 9:30　耶稣吩咐这两个人要保守得医治的秘密，因为他不想别人认为他是为行神迹而行神迹，他医治是出于神对人的怜悯，同样也希望把属灵的医治带给这个犯罪害病的世界。

 其实不可轻看鬼的破坏力，你对它的力量有何认知？
 9:32　耶稣在地上的时候，魔鬼的势力看来特别活跃。虽然我们不能常常确实地知道为什么鬼会存在，它怎样存在，但它会对人造成身体上和精神上的问题，这里记录的鬼就令这个人不能说话。（有关鬼的解释，请参8:28；可1:23的注释。）

 耶稣也要靠鬼？不是吧，法利赛人是乱说吧……
 9:34　法利赛人控告耶稣四项罪：亵渎神，与不道德的人为伍，不敬虔和服事撒但。法利赛人为什么要这样毁谤耶稣呢？因为耶稣（1）漠视他们的宗教权威；（2）削弱了他们对群众的控制力；（3）挑战他们所宝贝的信念；（4）揭露了他们缺乏真诚的动机。

 当别人比你强的时候，你会妒忌吗？
 9:34　正当法利赛人质问、议论和反对耶稣之时，群众却在他们面前得到医治和生命的改变。他们的怀疑并不是基于缺乏凭证，乃是忌妒耶稣受人拥戴而已。

 你想像中的天国的福音是……
 9:35　天国的福音就是人们期待已久、在应许中的弥赛亚终于来临了，他医治的神迹证明了他教导的真实。

 虽遭患难仍是福，为什么？
 9:35-38　耶稣需要他的工人懂得怎样处理人的问题。我们应该去安慰别人、指示别人生命之道，因为在我们困难的时候，也曾经历神和他仆人的帮助（参林后1:3-7）。

 如果我们没有耶稣……
 9:36　以西结也用没有牧人的羊来形容以色列（参结34:5-6），耶稣来就是作那牧人，就是那位告诉我们怎样避免掉进人生陷阱里的牧人（参约10:14）。

 庄稼已经成熟了，但这与我何干？
 9:37-38　耶稣把跟从他的群众比作要收割的庄稼。许多人已经预备好把生命交托给基督，只等人指示他们如何去信主。耶稣吩咐我们去祈求有人回应这个需要，去作福音的工人。当我们为一些事情祈祷时，神常常会藉着使用我们来答覆我们的祈求，这样我们就要预备自己被神使用，指引别人到神那里。


10_NT01mt.htm

 昔日他呼召了十二门徒，如果他现在呼召你，你会……
 10:1　耶稣呼召了十二位门徒，他用特别的方式选召他们去服事他。基督今日呼召我们，他不会强迫我们去做我们不愿意做的事，我们可以选择跟随他或留在后面。当基督呼召你去跟随他时，你如何回应呢？

 我又没有什么才干，如何可以事奉神？
 10:2-4　耶稣呼召了不同的人──渔夫、激进党人、税吏作他的门徒，他呼召平民老百姓和杰出领袖、富有的和贫穷的、知识分子和文盲。今天许多人都认为只有某些人才有资格跟随基督，但主耶稣却不是这样认为。神能够使用任何人，不管那人觉得自己何等卑微。你觉得自己很微小、没有价值吗？要切记神会使用平凡的人去做他那不平凡的工作。

 圣经人物的别名真多，这个巴多罗买又是谁？
 10:3-4　巴多罗买可能是拿但业的别名（参约1:45-51），达太就是雅各的儿子犹大。奋锐党是当时一个激进的政党，主张以暴力推翻罗马在以色列的统治。（有关门徒名单，请参可3:16-19；路6:14-16；徒1:13。）

 救恩不是普世性的吗？为何耶稣叫门徒不要进外邦人的城？
 10:5-6　凡不是犹太人的都是外邦人，撒马利亚人是以色列人被掳后（参王下17:24），跟外族人通婚所形成的混血民族。耶稣吩咐门徒单单到犹太人当中，因为神拣选了犹太人（参罗1:16），先要把福音传给他们，再由他们把福音传遍世界。犹太门徒和使徒把基督复活的好消息传遍整个罗马帝国，不久外族人就涌进教会。圣经清楚教导，神的救赎信息是给予全人类的，不论种族、性别或国籍（参创12:2-3；赛25:6；56:3-7；玛1:11；徒10:34-35；罗3:29-30；加3:28）。

 耶稣说：“天国近了”，可你知道“近”在哪儿吗？
 10:7　犹太人正等待着弥赛亚来临，为他们带来他的王国，他们盼望一个政治军事的强国，把他们从罗马的统治中释放出来，恢复昔日大卫和所罗门时代的辉煌，但耶稣所说的是属灵的国度。今天，福音就是天国仍然接近我们，耶稣就是弥赛亚，他已经开始了他在地上在跟从他的人心中的国度，有一天他的国度会完全实现，那时邪恶势力会被毁灭，所有人都会和睦共处。

 若有余，我就与人分享──你是这样想吗？
 10:8　耶稣给门徒一个如何去服事别人的原则：“你们白白地得来，也要白白地舍去”。因为神倾福予我们，我们应该慷慨地把自己的时间、爱心和财物与他人分享。

 传道人、牧师也需要人关照？他们不是有不绝的爱去关心人吗？
 10:10　耶稣说那些工人应当得到照顾，应该得到食物和安身之所，作为服事人的回报。你要关心传道人、宣教士、主日学教师和藉着服事你去事奉神的人（参林前9:9-10；提前5:17）。

 出门当然要带鞋子，为什么作门徒就不用带？
 10:10　马可福音记载耶稣要门徒穿鞋和带备拐杖（参可6:8），而马太福音和路加福音则记载不要带鞋和拐杖（参路9:3），好像有出入，其实不是。耶稣的意思可能是叫他们除了脚上所穿的鞋子和手中拿着的拐杖，不要带“额外”的鞋子。无论如何，原则是他们只要预备自己职责和旅途所需用的东西就够了，以免行李多累赘。

 跺掉脚上的尘土，究竟有什么意思？
 10:14　为什么耶稣告诉门徒倘若某城市或家庭不接待他们，离开时要跺掉脚上的尘土呢？虔诚的犹太人离开外族的城市时，往往会跺掉脚上的尘土表示他们与外族人的风俗无关。门徒跺掉脚上犹太人城市的尘土，表明这个犹太人的城市或家庭拒绝接受弥赛亚，失去了跟从基督的机会，作了错误的抉择，而且这些人与门徒无关。你是否接纳从神而来的教训？假若你漠视圣灵的催促，你可能不再有机会了。

 罪恶的城市，悲哀的下场；你有为那些听过福音而不信的人担过心吗？
 10:15　所多玛和蛾摩拉这两个城市极其邪恶，被神降火烧毁（参创19:24-25）。有机会听福音而拒绝接受的人，在审判时比在这些邪恶城市中从未曾闻福音的人处境更糟！

 灵巧像蛇，驯良像鸽子──做人岂不摇摆不定？
 10:16　法利赛人的攻击就如凶猛的豺狼，门徒惟有盼望他们的大牧者来保护他们。我们可能也面对类似的危难，要像门徒一样，不单驯良如鸽子，也要敏锐和审慎，不要迷迷糊糊地被人利用，也不要作虚伪的欺骗者。我们必须平衡智慧和驯良两方面，去完成神的工作。

 我的家人都不理睬我，为何我仍要信耶稣？
 10:17-22　不久这些门徒就要经历这些苦难（参徒5:40；12:1-3），不但是来自政府法庭的，也包括亲人、朋友的逼迫（10:21）。为神而活往往会带来逼迫，同时也带来宣讲福音的机会。在逼迫中，我们要有信心，因为耶稣“已经胜了世界”（参约16:33），忍耐到底的人将必得救（10:22）。

 传福音的时候很紧张？不如听听耶稣对你说的……
 10:19-20　耶稣告诉门徒当他们因为传福音的缘故而被捕时，不用担心怎样答辩，神的灵会引领他们说话（参徒4:8-14）。但有些人却误以为传福音不必做准备工作，因为神会照应一切。其实，圣经教导我们要小心预备如何应对（参西4:6），耶稣只叫我们不要担心，而不是叫我们不必作准备工作。

 “忍耐到底”，到底为谁？
 10:22　“忍耐到底”并不是得救的方法，却是真正委身于耶稣的凭证；坚持并不是赚取救恩的方法，只是真正敬虔的生命所应有的表现而已。

 为义受逼迫的人既然有福，为何耶稣要我逃？
 10:23　基督警告门徒要逃避未到时机的殉道，逼迫未变得太大之前，就要离开。我们须完成许多工作，也须接触许多人，这些工作直到基督再来才会完成，惟有在他回来之后，整个世界才会晓得他的真正身分（参24:14；罗14:9-12）。

 为了耶稣的缘故，你可能会被人污蔑，你可有心理准备？
 10:25　别西卜是苍蝇之主和鬼王，其实法利赛人是称耶稣为“撒但”（参9:34），控告他靠着别西卜的能力赶鬼（参12:24）。有时人会把善称为恶，完美的耶稣也曾被指为邪恶，他的门徒也要准备接受相似的污蔑，但坚持到底的人将会得到平反（10:22）。

 照照镜，看一看，你看到一个怎样的自己？你猜神又如何看你？
 10:29-31　耶稣说神关心各样的事情，甚至是麻雀的需要。你比那些小鸟贵重得多，神甚至差遣他独生的儿子为你而死（参约3:16）。他给你尊贵的地位，你不必害怕别人的恐吓或困难的考验，这些都不能动摇神对你的爱，也不能把圣灵从你心里赶走。但并不表示他将会免去你一切的困难（参10:17, 21），生命的价值就在这些生活的磨难与受辱中承受真实的考验，在其中屹立不倒就显出其真正的价值。在困难中仍然坚信基督的人，才真正得到这长存价值，必获得极大的赏赐（参5:11-12）。

 和平之君耶稣却不带来和平？那他又带来什么？
 10:34　耶稣带来的和平，并非那种掩饰彼此歧见而粉饰出来的和谐。选择跟随耶稣的人和不跟随耶稣的人之间一定会有矛盾和不和，但我们可以盼望总有一天矛盾可以化解。（有关耶稣作为和平使者的讨论，请参5:9；赛9:6；约14:27。）

 如果你的家人要求你拜偶像，你会不会因此与他们大吵大闹？
 10:34-39　委身基督可能会使我们与朋友和所爱的人分隔。耶稣这样说并不是鼓励我们违背父母或在家中引起纷争，反而显明他要求我们作决定。由于有些人跟从他，有些则拒绝，两者之间必引起无可避免的冲突。当我们背起十字架跟从他，我们与别人不同的价值观、道德、目标和决定，就必使我们与他人有距离。不要忽略你的家人，但也不要忘记你对神的委身比他们更重要，他应该在你生命的首位。

 爱家庭不是神的律法吗？耶稣何出此言？
 10:37　耶稣呼召我们，不是要我们寻求生命的舒适和安宁，而是要我们承担一个更高的使命。爱家庭是神的律法，但有时这分爱也可能成为只顾个人利益的一个藉口，叫我们不去事奉神，不去做他的工。

 十字架的道路，太难行了吧，你会走上吗？
 10:38　背起我们的十字架来跟从耶稣，是公开承认与基督的关系，经历别人的反对，并愿意为他的缘故面对任何事，甚至为他受苦受死。

 “得”与“失”之间，是一个银币的两面？有多少距离？
 10:39　这节经文显示出真理的两面：抓紧生命可能使我们在今生和来生丧失从神而来最好的东西。当我们愈喜爱今生的报酬──享受、权势、受拥戴、经济保障，就愈会发现这些东西是何等虚空。因此，享受生命的最佳途径，就是放弃贪恋世上报酬的心，自由地跟从基督，这样，我们将会承受永生，并立刻开始经历跟从他的好处。

 有所付出，总期盼赞美；在服事别人时，你的心在想什么？
 10:42　我们如何对待别人可以用来量度我们爱神之心。耶稣以给一个口渴小孩一杯凉水的例子，作为无私服事的榜样。神视自己为领受者一样，注意每一件我们做或没有做的善事。今天你是否无私地服事他人呢？虽然可能没有人看见，但神注意着你的善行。


11_NT01mt.htm

 约翰被监禁可大有原因，你知道是什么吗？若是你，你会……
 11:2-3　约翰被希律监禁了。希律和他自己的嫂子结婚，约翰公开责备希律的这种罪行（14:3-5）。（有关约翰和希律的生平，请参约1章，可6章的人物介绍。）

 信仰道上，常有疑惑，却不敢细想，怕一旦所信的不是真的──其实……
 11:4-6　当约翰在监狱中经过年余后，开始疑惑究竟耶稣是不是真正的弥赛亚。耶稣回答约翰的疑问，指出他医治好瞎子、瘸子和聋子，使麻疯病者得到痊愈，叫死人复活和传扬神的福音给贫穷人，这些行动已经说明了他的身分。当你怀疑自己的得救、罪是否已得赦或者神在你生命中的工作时，就应注意圣经的凭据和你生命的改变，不要转离基督，乃要转向他。

 约翰在天国中竟是最小的，不可思义；那我岂不是更……
 11:11　从来没有人比约翰更好地完成神给他的使命，但在神将来的国度中，所有人都比约翰能承继更多的属灵产业，因为他们会看见和认识到基督和他在十字架上成就的事。

 进入天国竟是靠人的努力，何解？
 11:12　对这节经文的意义普遍有三种看法：（1）耶稣可能指往神那里的一个庞大运动，而这个运动的动力由约翰的传道开始；（2）可能反映那些激进的犹太人的期望，希望天国通过倾覆罗马而降临；（3）进入天国需要有勇气、不摇动的信心、决心和坚忍，因逼迫会击打耶稣的跟从者。

 约翰就是以利亚？以利亚就是约翰？也许是人有相似吧……
 11:14　约翰并不是复活了的以利亚，但他取了以利亚的先知角色──大胆地对抗罪恶、引导人到神那里（参玛3:1）。

 倘若别人嘲讽你的生活方式不合时宜，你会继续坚持走主的路吗？
 11:16-19　耶稣谴责那个世代的人的心态，不论他说什么或做什么，这些人都与他敌对。他挑战他们离开舒适、安全和自我中心的生活，他们就讥讽和怀疑他。听从神可能要我们改变自己的生活方式，你有没有因此而为自己不一致的行为辩护？

 我们的城市是何模样？你知道它的需要吗？
 11:21-24　推罗、西顿和所多玛都是罪恶昭彰、臭名远扬的古代城市（参创18:20；结27-28章），这些城市都因其邪恶而被神咒诅或毁灭。伯赛大、哥拉汛和迦百农的人都亲眼见过耶稣，然而他们顽固地拒绝为罪悔改和相信耶稣。耶稣说世界上最邪恶的城市的居民见到他也会悔改；而加利利诸城的人见过耶稣众多神迹却不肯相信，他们将要承受的刑罚，要比那些未曾见过耶稣神迹的城市的人更大。同样，每个角落都有教会、每个家庭都有圣经的国家或城市，其中的人若不肯悔改信耶稣，到了审判的时候，他们的罪将无可推诿！

 有人说，谦卑的人就如一只没有底的杯子，总觉得学的不够，你呢？说说你的看法……
 11:25　耶稣在祷告中提到两类人：聪明人──为自己的知识而傲慢自大；婴孩──谦卑地敞开自己去接受神的真理。在你自己眼中，你是自以为聪明，还是以孩子般的信心寻找真理？惟有神才有一切的答案。

 从来没有人见过神，但我们却可认识他，为什么？
 11:27　旧约中“知道”不单指知识，更指一个亲密的关系，父神与神子的沟通是关系的中心，任何人要“知道”神，神一定会透过“子”，把他自己启示给人，有耶稣把神清楚地启示给我们，让我们可以认识他，这是何等值得庆幸的啊！

 千斤担子压肩头？你听到耶稣的应许吗？
 11:28-30　“轭”是套在牛颈上的沉重木制器具，与牛要拉动的工具连在一起。人可能背负很多的重担：（1）罪；（2）教会领袖所提出的额外要求（参23:4；徒15:10）；（3）世人的反对和迫害；（4）寻找神过程中的疲惫厌倦。
耶稣把人从重担中释放出来，他所应许的安息是指与神同在的爱、医治和平安，并不是指停止一切劳动。与神建立关系能使无意义、充满愁烦的生命变成有方向、有属灵果效的生命。


12_NT01mt.htm

 安息日不可做的事真多，那些法利赛人的心想的是什么？
 12:1-2　法利赛人以神的律法和犹太传统的解释作为基础，订立了三十九项安息日绝对禁止的行为，而“收割”就是其中一项。门徒掐麦穗并在手上搓麦粒，根据宗教领袖所说，他们已算是在收割。耶稣和门徒是因为肚子饿而掐麦穗，并不是在安息日工作，收割得利。法利赛人不能够也不愿意看破律法的字句意思，去明白其根本意义，他们毫无怜恤的心，一心只想控告耶稣。

 盲目跟从，不如不从；对于律法，你所持的态度是……
 12:4　陈设饼每星期更换一次，换下来的饼按例可作祭司的食物；大卫所吃的正是要换下来的旧饼（参撒上21:1-6），虽然只有祭司才可以吃此饼，但神并没有惩罚大卫，因为他的需要比律法的细节条文更重要。耶稣的意思是：你们定我有罪，也就是定大卫的罪。宗教领袖绝不会这样做，以免引起群众的暴动。耶稣并不是鼓吹违反神的律法，只是强调当实践律法时要有洞察力和同情心。

 他们忘了律法背后的意义，只要求别人硬性去做；我们嘛……
 12:5　十诫禁止人在安息日工作（参出20:8-11），这是字面的意思，但神定立安息日的原意是叫人休息和敬拜神，所以祭司可以做献祭和安排敬拜的工作。安息日的工作就是服事神、敬拜神。耶稣常常强调律法的原意，字句背后的意思，法利赛人已丢掉了律法的精神，只僵硬地要求别人和自己去遵从其字面的意思和他们对律法的解释。

 宗教的仪式和规条可以助人易于投入；只是，敬拜也许还有……
 12:6　法利赛人过于注重宗教礼仪和规条，以致忘记了圣殿的真正作用──带领人到神那里。因为耶稣基督比圣殿更大，由他把人带到神那里岂不好得多！神远比那些为敬拜而造的物件更重要。我们注重敬拜的方式若超过敬拜的对象，虽然我们以为自己正在敬拜神，其实已经失去了他。

 “我喜爱怜恤，不喜爱祭祀”，耶稣重复这句话有什么意思？
 12:7　耶稣对法利赛人重复犹太人历代不断听到的话（参撒上15:22-23；诗40:6-8；赛1:1-17；耶7:21-23；何6:6）。只有先对准神，我们才能适当地遵守宗教的守则和礼仪。

 耶稣应不单是安息日的主吧，他可也是你的主？
 12:8　耶稣说他是“安息日的主”，是向法利赛人宣告自己比律法更大，更超越。对于法利赛人来说这是异端，他们不明白耶稣是神的儿子，是他创造了安息日。创造者一定比受造物大，所以耶稣有权柄去掌管他们的传统和规条。

 12:9　会堂是犹太人聚集敬拜和学习律法的地方（参可1:21；5:22注释）。
不论情况如何，耶稣总愿意帮忙；别人有需要时，你……
 12:10　法利赛人想要为难耶稣，指着那个一只手已经萎缩的人，问耶稣在安息日治病是否合法。根据他们的安息日条例，在安息日只可以医治性命危殆的病人。
    耶稣曾多次在安息日治病，当中没有一次是情况危急的。倘若他改天再医治，便表示他顺从了法利赛人的权威，认同他们那些偏狭的条例相等于神的律法；倘若他在安息日医治那人，法利赛人就可以因为他破坏了规条而宣告，他的能力不是由神而来的。
    耶稣是要让人看见法利赛人的规条是何等荒谬和偏狭，神不是规条的神，而是活人的神。别人正需要帮助的时候，就是我们接触他们的最好时刻。

 面对异端，敬而远之，若他们有需要时，你会……
 12:10-12　法利赛人看重他们的律法过于人的需要，专注耶稣触犯了他们什么规条，却看不见那个枯乾了手的人的需要。你对别人的态度如何呢？如果你认为因信仰不容许你帮助某些人，那么你的信仰可能就与神的道不符了。不要让教义使你看不见别人的需要。

 面对异己，就动杀机，法利赛人有何图谋？
 12:14　耶稣否定法利赛人的权威，在会堂里向着全会众揭露他们的丑恶心态，指出他们忠于自己的宗教制度过于神，法利赛人觉得被侵犯，就图谋杀害耶稣（参路6:11）。

 面对别人的错误，你会避而不提，还是勇于指出来？
 12:15　直到这时，耶稣仍不断地揭露法利赛人的伪善，但因为他受死的时候还未到，还有许多道理要教导他的门徒和群众，于是他在对抗激化之前离开会堂。

 耶稣不是要来传信息的吗？为何他不允许得医治的人作声？
 12:16　耶稣不让那些得医治的人把他所行的神迹张扬出去，是不希望人带着错误的动机来跟从他，妨碍他的教导，引起他们对地上世界错误的盼望。但他行神迹的消息最后还是传开了，许多人都来要见他（参可3:7-8）。

 耶稣是大君王，你晓得他是一个怎样的“王”吗？
 12:17-21　百姓期望弥赛亚是一位君王，这里所引用以赛亚的预言（参赛42:1-4）正指出弥赛亚的确是一位君王，但他是一位安静、谦卑、为世界带来公义的王。正如耶稣时代的群众一样，我们也可能希望基督好像一个君王，在我们的生命中带来大而显着的胜利，但通常基督的工作是平静的，按着他最合适的时间，而不是按我们的意思去成就。

 用尽方法也不要耶稣，是法利赛人为保地位的坚持；今人虽不是如此，但也有拒绝他的时候……
 12:24　法利赛人曾污蔑耶稣是撒但（参9:34），现在又企图以争辩来激动耶稣的情绪，使他声誉受损。他们拒绝相信耶稣是神，称他为撒但，但耶稣很容易就揭露了他们愚妄的争辩。

 暗中所行，没有人会知道，谁又会察觉我内心的一切？
 12:25　耶稣成为肉身，放弃了使用完全、无限的超然能力，但仍能深刻洞悉人性，他的洞察力制止了宗教领袖陷害他的企图。复活了的基督知道我们全部的心思意念，这点带给我们安慰与恐惧：安慰是因为神真正了解我们向他所表达的意思；而恐惧是因为我们不能在他面前隐藏，他知道我们自私的动机。

 捆缚罪恶要靠耶稣，你不是有所怀疑吧……
 12:29　耶稣降临，瓦解了撒但的能力和辖制；旷野里，他胜过撒但的试探，复活时，他战胜了撒但的最后武器──死亡。最终撒但将要永远被拘禁（参启20:10），罪恶将不能再充满世界，耶稣有完全的权能控制撒但和它的势力。

 在十字路口犹疑不决，可会是──我想认识主，又不想信……
 12:30　我们不能对基督保持中立，任何人不是积极跟随基督，就是选择拒绝他。在善恶争战之中，任何人企图保持中立，就是选择了与神分开，因他是绝对的善，拒绝跟随基督就是选择加入撒但的行列了。

 干犯圣灵是什么意思？你尝试过吗？
 12:31-32　法利赛人把主基督靠圣灵所行的神迹，当作撒但的能力（参12:24），他们亵渎了圣灵。不得赦免的罪是使自己的心变得刚硬，故意拒绝承认神在基督里的能力。有时候信徒会担心自己是否意外地犯了不得赦免的罪，但只有背弃神和拒绝全部信仰的人才需要担心。耶稣说他们不得赦免，不是因为他们的罪比其他人更大，乃是因为他们不会寻求赦免。任何人拒绝圣灵的感动，就是放弃了惟一可以引导他悔改、与神和好的动力。

 一不小心，语出惊人，想收也收不住，我……
 12:34-36　耶稣提醒人们，人口里所说的话，显示出人的内心。我们口中所说的正表现了我们的心思意念。但无论如何，单单洁净口所说的话，并不能解决内心的问题，必须让圣灵充满我们的心，更新自己的态度与动机，才会根本地洁净我们的言语和内心。

 法利赛人也许是真想追求吧，你看他们多热切──其实我也很渴望看见神迹……
 12:38-40　法利赛人正要求另一个神迹，但并不是真诚地寻求认识耶稣。耶稣知道他们早已看过足够的神迹和证据，假若他们肯敞开自己的心，早已信服耶稣就是弥赛亚了，只是他们定意不相信他，即使有更多的神迹，也不会改变这种态度。
    许多人有这种想法：我只要看见一个真正的神迹，就会立刻相信神。耶稣对法利赛人的回答在这些人身上也适用。我们已经有许多证据──耶稣的降生、死亡、复活和升天，以及历代以来他在全世界信徒生命里的工作。我们接受神早已赐与的恩典，努力前进，不必再寻找额外的证据和神迹了。他可能使用你的生命作为凭证，去接触其他的人。

 三日三夜在鱼腹，勉强传道众悔改；降临人间一耶稣，死后三日再复活，人亲眼见心却……
 12:39-41　约拿是一个先知，受神差派到亚述的尼尼微城。亚述是一个极凶残和好战的国家，约拿尝试逃避这个任务，结果在大鱼腹中三日三夜，当他出来之后，很勉强地去尼尼微城，传讲神的信息，结果全城的人都悔改了。相反，耶稣来到他的族人那里，他们却不肯悔改，耶稣在这里很清楚地说，他的复活将会证实他是弥赛亚，他死后三日便会复活，正如约拿在鱼腹中三日后重得生机一样。约拿书记载了约拿的事迹。

 我想努力追求主，可是讲道听过就忘了，圣经读过就算了，我还有……
 12:41-42　约拿的时代，尼尼微城是亚述的首都，是一个罪恶满盈的城市（参拿1:2），但当约拿传道后，全城立即悔改。南方的女王也曾从远方来见以色列王所罗门，学习他的智慧（参王上10:1-10；路11:31-32注释）。当神向这些外邦人展示自己时，他们就能认识真理；此刻，神就在这些宗教领袖面前，他们却置之不理。你如何回应你掌握的真理与凭证呢？

 你的心是预备好了，打开一看，耶稣在哪儿？
 12:43-45　耶稣特别描述以色列人和宗教领袖的心态：单单打扫乾净自己的心，却没有让神充满，这就给撒但留下许多进入的机会。以斯拉记记载了百姓怎样清除自己的偶像，却没有让神的爱来代替偶像，没有顺从神。除去生命中的罪是第一步，我们必须让神的道和圣灵来充满我们的生命，不让撒但有机可乘。

 明明不是一家人，教会中的人都称弟兄姊妹，何解？
 12:46-50　耶稣并非否定自己对地上家庭的责任，相反，他批评那些宗教领袖没有遵行旧约中孝敬父母的命令（15:1-9）。当耶稣被钉在十字架上的时候，仍为母亲的将来安排（参约19:25-27），他的母亲和兄弟在五旬节时也在门徒住的楼上出现（参徒1:14）。这里耶稣指出了属灵关系正如肉身关系一样密切，他为新的信徒群体（普世教会），就是我们属灵的家铺路。


13_NT01mt.htm

 比喻奥妙引兴趣，真心寻求人聪明，懒惰顽固听不见，你是前者？或后者？
 13:2-3　耶稣对会众说话时用很多比喻，用一些熟悉的事物来对比不熟识的事情，帮助我们藉日常的事物和关系来明白属灵的道理。比喻引起听众发现真理的兴趣，同时向那些懒惰、顽固的人隐藏真理，使他们看不见，对于诚心寻求的人，真理就变得明显清楚了。我们一定要小心，看比喻要避免把原来不是比喻的意思强加进去。除非耶稣特别指明，通常每个比喻只有一个喻意而已。

 播种栽培是农夫的工作，可发芽生长人却不能掌握；属灵农夫的工作又如何？
 13:8　这个比喻对属灵的“农夫”，就是教导、传福音和引导别人的人，是一个很大的鼓励。农夫撒种，并非所有种子都能够发芽生长，都有相同程度的成长和收成。你尽管去忠心地教导真理，即使不常看见有果效，也不要失望，我们不能以数学的方法来强解真理，即结好果子的比率是四分之一。神使用你说的话去带领别人到他那里，就是圣灵的神迹了。

 你听过风的呼唤吗？你留意到海浪的拍子吗？还有……
 13:9　人的耳朵可以听见许多声音，但这里的“听”含有一种更深入的意思，是指属灵的领悟。倘若你真诚地寻求神的旨意，就有属灵的听觉，而这些比喻将会使你有新的领悟。

 讲比喻不是会叫真理变得更复杂吗？
 13:10　主耶稣讲比喻时，没有向真诚的寻求者隐藏真理，对于接受属灵真理的人，这些比喻使真理变得容易明白，但对于其他人，这些比喻只是一些没有意义的故事。这样既可以让耶稣用属灵的食物喂养饥饿的人，同时又可以避过仇敌的陷阱。

 灵命成长，也如逆水行舟？
 13:12　这两句说话的意思是我们有责任好好运用我们所拥有的，当人拒绝耶稣，刚硬的心就会令他们失去仅有的领悟力。

 我既爱主的信息，也舍不得今世的一切……
 13:22　要同意基督的教导却又不打算遵行，并不困难。我们很容易责备别人对今生的忧虑，或怒骂金钱迷惑人心，自己却仍然过着原来的生活，不打算改变什么。在与神同在的永生里，你现在的忧虑合理吗？如果你能得到一切你想要的东西，却失去与神同在的永生，那这等东西还值得弄到手吗？

 好“土”、坏“土”会集于一身？
 13:23　这四种土壤代表人对神信息的不同反应，不同的反应是由于不同的预备状态。有些人刚硬，有一些肤浅，一些因为旁骛而被纷扰，有一些接受。神的道如何在你的生命里扎根呢？你是哪一类型的土壤呢？

 人总以为天国在某个地方，其实……
 13:24-29　这一章所有的比喻都是教导我们关于神和他的国度，解释这国度实在与我们的期望相反，天国并不是地理上的某个地方，而是由神掌管的属灵领土，那里我们可以得着神的永生，当我们相信耶稣基督为救主，就已加入了这国度。

 审判来时，你将无所遁形──啊，真的好吓人……
 13:30　神对世人的收割──审判快要来临，我们要好好准备自己，肯定自己的信仰是真诚的。

 传福音，有传道人；栽培工作，有导师。天国成长，我也有分？
 13:31-32　芥菜种在蔬菜种子中是最小的，耶稣藉着这个例子来说明天国在开始的时候是很微小的，但会渐长，产生大果效。

 看似微小的酵，潜力可真大，你想天国是如此吗？
 13:33　在其他经文中，“酵”常常是一个邪恶或不洁净的象徵，这里却是长大的正面象徵，虽然只用少量的“酵”，就能使面团发起来。同样天国开始时，也是很微小，几乎看不见，但会很快长大，并且大大影响这个世界。

 糟了！我总是看他不顺眼，其实我也不想批评他，谁叫他……
 13:40-43　世界的末日时，天使将会把邪恶从善良中分别出来。今天的教会里有真实和虚假的信徒，但我们要谨慎，不应自己审判，因为只有基督方有最后审判的资格。批判别人，可能会破坏了一些好“植物”，论断自己对神的回应比批判别人更加重要！

 若等到审判来到才懂得哀哭切齿，那怕……
 13:42　马太常常用哀哭切齿来表达要来的审判。哀哭表示忧伤、懊悔，切齿是一种极度忧虑和痛苦的反应。有人说自己并不在乎死后的情况，其实他们不知道自己所讲的是什么，他们将要因为以自我为中心的生活和对神的冷漠而遭受刑罚。

 信与不信的下场大有分别，那是……
 13:43　接受神的教导，站在神的立场，活在光明中的人，跟那些接受他审判的人成了强烈的对比（参但12:3）。

 既想得到永生，又舍不得人生，若说变卖所有，则……
 13:44-46　天国比宝藏、珍珠更贵重，我们一旦发现了天国，就要像那寻宝的人和买珍珠的商人一样，放弃所有的东西来换取天国。

 谁可以进到天国，由你我作主？
 13:47-49　撒网的比喻跟稗子的比喻有一样的意思，我们服从神，向别人讲述他的恩典和善良，但我们不能指出谁是天国的一分子，谁不是，这个拣选将会在末日的审判时，由那些比我们更有资格的永恒者来执行。

 如果新的东西是指耶稣的教导，那我就不要旧的东西了……
 13:52　旧约指向弥赛亚，耶稣常常确认旧约的权威和适切性。任何人明白神在旧约中所启示的真理，就是得着一个真实的宝藏；至于那些明白耶稣所讲关于天国的教导的人，更是得着双重的益处，因为那是耶稣启示的一个新的宝藏。旧的教导和新的教导，都给我们信心和在地上生活的实际指引，但是宗教领袖陷于旧的教导中而不理新的教导，他们要寻找的是一个以审判作前导的未来国度。耶稣教导天国现在已降临，审判则在将来。他们却不信，欲透过军事对抗寻找短暂属地的国度。他们蒙住自己的心，对耶稣及其教导视而不见，听而不闻，根本不明白耶稣带来的属灵教训。

 同乡不是应感到亲近点儿？可你看耶稣家乡的人……
 13:55　耶稣的乡亲们自幼已认识耶稣，熟识他的家人，他们的环境太相近了，因此他们不相信耶稣的信息。他以先知身分来到他们那里，挑战他们对他那不受欢迎的属灵真理作出回应。他们无法超越人的角度，所以不接受这永恒的信息。

 被人厌弃实在不好受，你也尝过？谁可以明白你？
 13:57　耶稣不是第一个被本乡人拒绝的先知，耶利米也曾经历过被本乡人拒绝的滋味，甚至被自己的家人拒绝（参耶12:5-6）。

 我们都信，就是信得不太稳定…
 13:58　耶稣在家乡很少行神迹，因为人们不信。不信叫人看不见真理，夺去人的盼望，这些人就失去弥赛亚。你的信心合乎标准吗？你看不见神的工作，很可能因为你不相信神。相信神，祈求神在你生命中做大事，期待他工作。用信心的眼睛看神的作为吧！


14_NT01mt.htm

 希律，我晓得，你也认识他？
 14:1　这个分封王希律，又称希律安提帕，在加利利和比利亚作王，耶稣被钉十字架前曾在他面前受审（参路23:6-12）。（有关希律的资料，请参2:19-22的注释；可6章的人物介绍。）

 身为分封王家却不宁，看腓力的家庭……
 14:3　腓力是希律同父异母的兄弟，是巴勒斯坦地四个分封王之一，他的管辖区在加利利海东北面，就是以土利亚和特拉可尼（参路3:1）。腓力的妻子希罗底离开腓力，与希律安提帕同住，施洗约翰责备他们这不道德的行为（参可6:17-18）。

 希律可谓骑虎难下，在这进退维谷的情况下，你会……
 14:9　希律并不想杀害施洗约翰，但他既然已经起了誓，就不想在宾客面前丢脸。我们很容易在群众的压力下，让自己去做错事。不管遇到怎样尴尬或痛苦的情况，我们总要择善固执，不做错事。

 心伤只想独处，不想言语，想走出却又没有力气，甚或有点依恋……你会如何面对？
 14:13-14　听到约翰的死讯后，耶稣独自退开了。有时候我们可能需要单独面对自己的伤痛，不过，耶稣并没有长留在悲伤中，他回到自己的工作里。

 路总是一个人走，苦总是一个人尝，谁伴我走……
 14:14　耶稣有时候为表明自己的身分而行神迹，有时候为教导一些重要的真理而行神迹，但这里，他是因为“怜悯”而医治他们。耶稣不论过去和现在都是充满慈爱、关怀和感情的。当你正在受苦时，要记住耶稣会与你一同受苦，他怜悯你。

 那献饼和鱼的孩子，那献两个铜钱的寡妇，那在各种岗位上事奉的人……当中可有你？
 14:19-21　耶稣使五个饼和两条鱼激增，分给众人，让群众吃饱。经文说五千人只是男人的数目，连妇女、小孩应超过万人。在公众场合男女是分坐进食的，小孩通常是在母亲身边。五个饼和两条鱼实在微不足道，但在他手里就变得足够有余。我们常常觉得自己对耶稣的贡献很微小，但他可以使用。他能把我们所献给他的，不论是才干、时间或钱财，倍增起来。

 有些人喜欢忙，好像这就是重要的标志，但人仍需要安静独处的，因为……
 14:23　耶稣把安静独处视为一件特别重要的事情（参14:13），在繁忙的工作中，预留空间来单独亲近天父。我们要花时间在祈祷里与神相处，培养与神的重要的关系，装备自己去面对生命的挑战和挣扎。你愿意这样做，他就帮助你属灵生命成长，使你变得愈来愈像基督。

 面对困难，我们总是用自己的方法去解决，直到……
 14:28　彼得并不是试探神，他是在船上惟一凭信心回应的一个，他那冲动的要求使他经历了一次神能力的展示。他下沉是因为他的眼目离开了耶稣，集中在身边的巨浪上，信心便动摇了。我们不可能在水面上行走，但也会经历艰辛的环境，我们若把注意力集中在困境中的狂风巨浪上，就看不见基督的帮助，一样会感到失望而沉下去。在困境中保持信心，就是定睛在耶稣身上，不是在我们的不足上。

 寻求神的帮助，就是软弱无用吗？
 14:30-31　虽然我们开始时有良好的动机，但有时我们的信心会动摇，这不一定指我们失败。当彼得信心动摇时，他能向惟一可帮助他的基督求救；他害怕，但仍看着基督。当你为了围绕你的麻烦而忧心，怀疑神的临在或帮助你的能力时，要紧记他是惟一能真正帮助你的人。

 当初你是为了什么而寻求他？你忘了吗？
 14:34-36　革尼撒勒位于加利利海西岸，是一个土地肥沃而水源充足的地区。群众认识耶稣是大能的医生，但又有多少人了解他真正的身分呢？他们来到耶稣那里是为了肉体得医治，而不是属灵的医治；为了延长地上的生命，却不是为永恒生命的保障打算。人可能为了要从耶稣的生命得着宝贵的教导，或者希望找到除去痛苦的途径而寻求他。假若我们寻求耶稣单是为了身体的康复，而不是灵魂的康复；单为仰望他的帮助，而忽略了他在我们生命中的永恒计划，便会失去耶稣完整的信息。惟有当我们真正认识耶稣基督时，才可以欣赏到他如何使我们的生命得到真正的改变。

 明明已交托，在内心却仍烦躁不安，你的信心哪里去了？
 14:36　根据神的命令，犹太男人穿的长袍的四周要做穗子（参申22:12）。耶稣的时代，这些穗子被视为圣洁的象徵（参23:5）。人们认为要寻求医治就必须伸手摸这些穗子，这想法是很自然的。但正如那患病的妇人所学到的，他们得医治不是从耶稣的穗子而来，是从信心来的（参9:19-22）。


15_NT01mt.htm

传统好像都是一些古老的东西，都废去吧，你同意吗？
 15:1-2　法利赛人和文士由犹太的权力中心耶路撒冷而来，要详细查验耶稣的活动。自从犹太人从被巴比伦俘掳回归后几百年来，数以百计的宗教传统被加进神的律法中，法利赛人和文士看所有的传统同样重要。很多传统本身是不错的，有些更可以加深丰富人生的意义。但我们不能由于我们的传统已经实践了多年，就将之提升为神圣的律例。神的原则是从不改变的，他的律法也无需增修。传统可帮助我们更明白神的律法，但它本身绝不是律法。

 古时人奉献为了逃避照顾父母，今天人奉献难道为了减少交税？
 15:5-6　这里的“作了供献”是指“各耳板”的习惯（参可7:11）。任何人起了“各耳板”的誓，就要把金钱奉献给圣殿，而不再供养父母。这样的奉献看来很有意义，也可以提高个人的声望。但许多人却利用“各耳板”的誓，漠视神的吩咐，不照顾父母，使它变成不供养父母的合法藉口。因为太多人这样做，更得到宗教界的默许，就使作儿女的可以逃避照顾父母的责任。

 开口唱诗赞美主，奉献金钱听讲道，就是敬拜的全部？
 15:8-9　先知以赛亚也曾经抨击伪君子（参赛29:13），耶稣把他的话应用在宗教领袖身上。如果我们声称尊敬神，而心却远离他，我们的敬拜就没有任何意义了。单单遵行宗教礼仪是不够的，我们必须用真诚的行动和态度去敬拜，否则以赛亚的话也同样是责备我们的。

 你说你很认识他，可问你他是怎样的，你又说不出，为什么？
 15:9　法利赛人知道很多有关神的事，却不认识神。研究宗教、甚至研究圣经是不够的，我们必须回应神自己。

 只注重个人卫生，却忽略了言语和思想的清洁，这些法利赛人很可笑吧？你会这样吗？
 15:11　耶稣提到犹太人有关饮食的规条，他是在说：“即使吃了不乾净、不可吃的食物，也不会令你们不洁；你们说的话和思想却叫你们不洁！”这句话叫极注重个人饮食的法利赛人觉得十分刺耳。

 闭上眼睛去找一件东西，那感觉是……属灵的瞎子也是一样，你是这样吗？
 15:13-14　耶稣告诉门徒不要理会法利赛人，因为他们看不到神的真理，任何人听从他们的教训，都会变成属灵的瞎子。不是所有的宗教领袖都“视力良好”，能清楚看到神的真理。要确定你所听所学的，是从有正确属灵眼光、并跟从圣经原则教导的人而来的。

 15:15　不久，彼得就会学习洁净之物与不洁之物的课题（参15:11；徒10:12注释），他就会明白没有什么东西可以阻碍将福音传给外邦人。

 照镜子时，看到脸上的肮脏，我们会擦掉；我的心还没有照镜子呢，里面究竟是……
 15:16-20　我们会努力去保持自己外表的吸引力，但内心比外表更加重要。神看重我们的内心深处，就是别人看不见的地方，你的内心是怎样的呢？
    成为基督徒以后，神会改变你的内心，他希望我们不单祈求饮食和身体的健康，还要追求思想和心态的健康。只要你祈求，他将继续改变你。

 与你有嫌隙的人，现在需要你的帮助，你会……
 15:22　马可福音称这妇人为希腊人，出生于叙利亚的腓尼基（参可7:26），从加利利西北部的推罗和西顿而来。马太按着她的宗族迦南人称呼她，迦南人是以色列人的世仇，这样，马太福音中的犹太听众便立即明白耶稣帮助这妇人的意义了。

 他孤单流泪，她寂寞不知道可往哪里走……你看到吗？
 15:23　门徒请求耶稣打发这个妇人离开，因为她不断喊叫，使他们觉得讨厌，他们或是并不怜恤这个妇人，或者根本察觉不到她的需要。我们往往也会专注属灵的事物，以致忽略了身边人的真正需要，尤其当我们对有需要的人存有偏见，或者他们会带给我们许多麻烦时。请不要感到厌烦，把握身旁的机会，把神美善的信息开放给所有人，尽量不要拒绝那些与你不同的人。

 耶稣只到以色列家，那其他人又如何？
 15:24　神的信息是赐给所有人的（参28:19；诗22:27；赛56:7；罗15:9-12），耶稣这话与此并没有冲突。耶稣说这句话的时候，正身处异邦向外邦人传道，在他的工作中，也有许多时候服事外邦人。
    耶稣只是简单地告诉这妇人，神首先让犹太人接受他是弥赛亚，然后由他们把这个救恩信息传到世界各地（参创12:3）。耶稣并不是拒绝这个迦南妇人，可能是想试验她的信心，或者想把握这个机会，教导有关信心的功课──人人都可以得着信心。

耶稣成全了妇人的事，是因为……从她身上，你看到什么？
5:26-28　犹太人通常用“狗”来形容外邦人，认为这些异教徒就如同狗一样得不到神的祝福。耶稣用这个字不是要贬低这个妇人，乃是反映犹太人的态度，并显出自己是截然不同的。
    耶稣所用的“狗”是指“小狗”，是宠物，暗示妇人之小女儿也为主人所爱，只不过主人之儿女有优先权而已。这妇人没有跟耶稣争辩，情愿被视为狗，只要她的女儿可以得到医治。犹太人以为只有自己才得神的恩福，但许多犹太人拒绝耶稣而失去神的赐福和救恩，许多外邦人却因承认耶稣而得着救恩，这是何等的讽刺！

 如何可以带人到耶稣跟前？你有这样行吗？
 15:29-31　一大群人来到耶稣那里要求医治，他都把他们治好。耶稣还能医治破碎的生命，我们可以带领受苦的人到他面前。你知道谁需要耶稣的医治吗？你可以藉着祈祷或解释你心中盼望的缘由（参彼前3:15），把他们带到耶稣那里，然后让基督医治他们。

 给五千人吃饱还不够展示他的大能，难道要再来一次才成？
 15:32-39　这次给四千人吃饱跟给五千人吃饱（参14:31-21）是两件事（参可8:19-20），这次是耶稣把事工扩展到外邦人中的开始。

 难关已过，一切随风散，再遇困难，同样困惑、失望，其实……
 15:33　耶稣已经用过五个饼和两条鱼使五千人吃饱，现在在类似的情况下，门徒却再次感到困惑。在困境中，我们何等容易在失望中认输，好像这些门徒一样，我们常常忘记了神过往看顾我们，现在也仍然看顾。在面对困境时，你要记住神曾经怎样看顾你，并信靠他会再次工作。

 你还记得抹大拉的马利亚吗？
 15:39　马加丹位于加利利海西岸，亦称为大马努他（参可8:10），就是抹大拉的马利亚的家乡。


16_NT01mt.htm

 法利赛人、撒都该人……你对他们是否一知半解？
 16:1　法利赛人和撒都该人是犹太领袖中两大派别（参3章；可2章附表），在很多事情上，他们的见解都截然相反。法利赛人小心地遵守着他们的宗教规条和传统，相信这就是通往神的道路，也相信所有经卷的权威和死人复活的事。撒都该人只承认摩西五经的权威，不信死人复活的事。然而，他们却有共同的敌人──耶稣，并要联手杀死他。

 真心追求，没有神迹又如何；那些法利赛人有何居心？
 16:1　法利赛人和撒都该人要求一个从天上而来的神迹，企图解释耶稣的神迹只是一种戏法、巧合或运用邪恶能力的结果。他们相信只有神才可以从天上显神迹，故肯定超越耶稣的能力范围。虽然显神迹对耶稣来说是轻而易举的事，他却没有这样做来使他们留下深刻印象，他知道即使从天上显神迹也不能使他们信服他就是弥赛亚，因为他们早已决定不信他。

 约拿在鱼腹中三日三夜，可算不得了啦，耶稣的事可更叫人哗然……
 16:4　藉着约拿在大鱼腹中三日的神迹，耶稣预言自己的死和复活（参12:38-42）。

 让我看一次神迹，只一次，我的信心就会更坚定──这样的话，曾否在你心响起过？
 16:4　许多人也像这些犹太领袖，希望看到神迹，使他们可以相信耶稣，但耶稣知道神迹并不能使他们信服。耶稣曾经治病、叫死人复活，喂饱成千上万的人，但群众仍然希望他证明自己的身分。你是否因为未曾看过任何神迹而怀疑基督呢？你是否期望神亲身向你证明他自己的身分，然后才相信他呢？耶稣说：“那没有看见就信的，有福了。”（约20:29）我们有记载在旧约和新约中的所有神迹，二千年来的教会历史和千百万人的见证。有了这所有的证据仍不肯相信的人，不是骄傲自大，就是固执顽梗。只要你踏出一步，凭着信心相信耶稣，你就能看到神在你生命中施的神迹！

 做错事我自己负责，不会影响他人的。但，真的吗？
 16:12　酵的作用是使面团发起来，只需要很少的酵就可以发起整团面。耶稣以酵作为一个例子，指出少许的罪恶能够影响一大群人。法利赛人和撒都该人的错误教训令许多人走入歧路。要警醒和提防这种想法：“这微小的错误怎么可能影响其他人呢？”

 凯撒利亚腓立比，名字怎么这么长？
 16:13　凯撒利亚腓立比位于加利利海以北数公里，受腓力管辖，希腊和罗马文化的影响随处可见，外邦庙宇和偶像多得不可胜数。腓力管辖时，重建这城市，并给她起新名字，把自己的名字加在后面。这城市本来叫凯撒利亚，与腓力的兄弟希律的管辖区的首都名称一样。

 我说耶稣是主，可我的事仍由我自己作主──是这样吗？
 16:13-17　门徒以一般人的看法来回答耶稣的问题──耶稣是一位复活了的伟大先知。这种信念源于旧约，神说他要从百姓中间兴起一位像摩西的先知（参申18:18。有关施洗约翰、以利亚、耶利米的资料，请参约1章；王上18章；耶2章的人物介绍）。不过，彼得承认耶稣是神，是期待已久、在应许中的弥赛亚。假若耶稣问你同样的问题，你会怎样回答呢？他是不是你的主、你的弥赛亚呢？

 既有耶稣为磐石，可是我们的教会却好像缺少点什么，那是……
 16:18　耶稣将要在磐石上建立教会，这块磐石可能是指（1）耶稣自己，为我们死在十字架上而成就的救赎工作。（2）彼得，耶路撒冷教会的第一位伟大领袖。（3）彼得及继后所有真正信徒的认信。
    后来彼得提醒基督徒，他们是建造在使徒和先知的根基上的教会，耶稣基督就是基石（参彼前2:4-6）。所有信徒都藉着相信耶稣基督为救主加入教会，正如彼得在这里所表示的（参弗2:20-21）。耶稣称赞彼得的认信，像彼得这样的信心就是基督国度的根基。

 开门要钥匙，开天国的门也要？谁去开？
 16:19　这就是历代以来争辩的题目：有些人说“钥匙”是指执行教会纪律、立法和管理的权威（参18:15-18）；另有些人说“钥匙”赋予宣告罪得赦免的权柄（参约20:23）；还有些人认为“钥匙”可能是指藉着神话语里的救恩信息，使人得到进入天国的机会（参徒15:7-9）。宗教领袖以为自己拿着天国的钥匙，企图把某些人关在天国门外。我们不能决定给其他人开放或关闭天国的门，神却使用我们去帮助别人找到进入天国的路。天国的门向所有遵行他话语的信徒大大敞开。

 人说你就信，你真的了解耶稣吗？
 16:20　耶稣嘱咐门徒不要公开彼得的认信，因为他们仍然未完全明白耶稣将要成为怎样的弥赛亚──他不是一个军事上的总司令，而是一个受苦的仆人。他们需要完全了解耶稣和作为门徒的使命后，才可以去对别人宣告这件事，否则会引起叛乱。他们要经过一段困难的时期，直至他完成地上的使命，才能明白他降世所要成就的事。

 舍弃天上荣华，降生马槽，真奇怪，他所为何事？
 16:21　“从此”标志着一个转捩点，标记耶稣开始宣讲天国的真理（参4:17），而这里则指出耶稣开始强调自己的受难和复活信息。直到这时，门徒仍未领悟到耶稣来的真正目的，因为他们对弥赛亚有了先入为主的观念。耶稣三次预言自己要受难，这是第一次。（有关其余两次的预言，请参17:22-23；20:18-19。）

 这个预言蛮熟悉的，在哪儿听过？
 16:21-28　这段经文符合了但以理的预言：弥赛亚会被杀害（参但9:26）；在地上将会有一段艰难的日子（参但9:27）；并且君王会在荣耀中降临（参但7:13-14）。门徒将要与他们的王一样忍受痛苦，并在末日得到赏赐。

 彼得爱耶稣，却成阻碍；可有想过，大试探会来自爱你的人？
 16:22　彼得是耶稣的门徒，也是他的朋友，他不想耶稣去涉险，故企图劝阻他免受仇敌的毒害。但是假如耶稣不去受死，彼得就要死在自己的罪中了。大试探可以来自那些爱我们并且努力要保护我们的人，对于“肯定神不会让你面对这件事”之类的忠告，我们要特别小心。我们最难面对的试探往往是来自那些只希望保护我们逃避危难的人。

 彼得只不过担心耶稣，为何反遭斥责？
 16:23　在旷野受魔鬼试探时，耶稣听过不必死就可成就大事的说法（参4:6），这次却出自彼得的口。彼得刚刚认耶稣为弥赛亚，现在却违背神的意思，用人的角度来衡量这件事。撒但常常企图使我们离开神，叫我们不知就里，耶稣斥责的是彼得这种态度。

 委身是──等我办好自己的事，才来找主；委身是──我还有点时间，就给主吧？委身是──
 16:24　钉十字架是罗马政府执行死刑时普遍采用的方法，被判刑的犯人要背起自己的十字架，从街上走到行刑的地方。耶稣藉着门徒背起十字架跟从他这幅图画，向门徒表明跟随他是指真正的委身，即使冒着生命的危险，仍不折回（参10:39）。

 作主门徒代价高，不爱自已爱耶稣，你做到了没有？
 16:25　作真正门徒代表决心用自己所有的来服事耶稣。我们顾惜自己的肉身，不愿受苦，我们的属灵生命就会开始枯竭。当我们只为自己生活，就会迷失了生存的真正目的；当我们献身服事基督，便会发现生活的真正意义。

 努力工作，建立自己，达到高峰，然后……？
 16:26　还没有认识基督时，我们去选择这样、选择那样，好像今生就是我们的一切。其实，今生只是永恒的开始。我们如何度过这短暂的人生，会决定我们永恒的境况。我们在地上所积聚的，不能购买永恒的生命；即使最崇高的社会名誉也不能使我们进入天国。从永恒的角度来衡量所有的事情，我们就会发现自己的价值观和抉择截然不同了。

 我所行的，可以叫我坦然面对神的审判吗？
 16:27　耶稣基督拥有审判全地的权柄（参腓2:9-11），虽然他的审判已经临到我们的生命，但将来基督再来时会有最后的审判（参25:31-46），每一个人的生命都要接受审查和评价。不单非信徒要面对这审判，基督徒虽然有永生的保证，也要同样面对审判（参罗14:9-11），耶稣将要看看我们怎样运用恩赐、机会和职责，来决定我们在天国的赏赐。那时，神要释放义人，定恶人的罪。我们不应该论断别人得救不得救，因为这是神的工作。

 耶稣还没有再来，如何可以看到他降临在他的国里？
 16:28　当时的门徒在基督再来之前全已去世了，许多人认为耶稣这里所说的在他登山变像时就应验了，那时彼得、雅各和约翰看见了他的荣耀（17:1-3）。另外有人说这句话是指五旬节圣灵降临（参徒2章）和基督教会的开始。无论是哪种情况，信徒确曾目睹神的能力和基督国度的荣耀。


17_NT01mt.htm

 登山变像可不只是一次能力的彰显，其实大有意思……
 17:1-13　登山变像是个异象，短暂地显出天国之王的荣耀（16:27-28），特别向三位门徒显示出基督的神性，也是神肯定圣子所做的一切之记号。

 西奈山头云彩耀，谁人临在此山上？有神话语从中来，这话又是指向谁？
 17:3-5　摩西和以利亚是旧约中的两个最伟大的先知，摩西代表律法──神跟人所立的旧约，他写了五经（创、出、利、民、申），预言一位伟大先知将来临（参申18:15-19）；以利亚代表预告弥赛亚来临的众先知（参玛4:5-6）。他们与耶稣一同出现，肯定了耶稣的弥赛亚使命──成全神的律法和先知的话。神在遮盖西奈山的密云中所说的话使他的律法有了权威（参出19:9），同样，神在登山变像中说的话使耶稣的话成为权威。

 彼得这样说，表现了他的一点点想法……
 17:4　彼得希望给这三位伟大的人物盖三座棚，让他们留下来，为要表明“住棚节”怎样应验在神的国度里。彼得虽然对基督有正确的理解，却想在不合适的时候行动：在要敬拜的时刻，他却希望做工；在需要离开和继续学习的时候，他却希望留住这个时刻。

 口中常说主我爱你，细诉一下你如何爱他……
 17:5　耶稣不单是伟大的领袖、优秀的榜样、良善的重要人物或先知，他更是神的儿子。当你明白了这个意义深长的真理，惟一的回应就是敬拜神；当你对基督有了正确的理解，你就会服从他。

 既看见了，且又不是坏事，耶稣为何不让他们讲出来？
 17:9　耶稣告诉彼得、雅各和约翰，直到他复活以后才可以把他们所见的告诉别人，因为耶稣知道他们未能完全明白所看见的，他也不可能向他们解释清楚。从他们的问题中（17:10-27）显出他们的误解，他们已经知道耶稣是弥赛亚，但仍然需要更多学习关于耶稣受难和复活的意义。

 “以利亚固然来了”？他明明在神那里，耶稣为何这样说？
 17:10-12　旧约文士相信以利亚必在弥赛亚来临之前出现（参玛4:5-6），耶稣指这“以利亚”就是施洗约翰，而不是旧约先知以利亚。施洗约翰承担了以利亚的先知角色──大胆地斥责罪恶，并指示人归向神。

 主啊我求你──心却想他真的可帮助我吗？如果可以看到就好了　……
 17:17　门徒已经有医治的权能，但仍然不懂得如何运用神的能力。耶稣对这个缺乏信心和毫无反应的世代感到失望，他的门徒只是反映现实而已，耶稣并不是要批评他们，只是要鼓励他们要有更大的信心。

 把山移开？赶出鬼来？好像太难了一点……
 17:17-21　门徒不能赶出那鬼来，耶稣指他们信心小。可能门徒尝试用自己的能力而非神的能力去赶鬼。把山移开的是神的能力，而非我们的信心，但我们要有信心，才能成事。芥菜种是蔬菜中最小的种子，即使是微小、未发育的信心也已足够了！神与我们同在，就算是点点的信心也能发挥极大的力量。你若觉得软弱无力，就要检讨自己的信心，确定自己是倚靠神的能力，而不是信靠自己的能力去达到目标。

 我常祈求神，好像没有果效，我欠缺了什么？
 17:20　耶稣要让门徒知道，信心对他们将来的事工是何等重要。你正面对一个仿如大山的难题吗？就把眼目从这座山转向基督，对他存更大的信心，惟有这样你为他而做的工才会有果效和充满能力。

 门徒听话只听一半，以致不甚明白；你忧心自己也会这样吗？
 17:22-23　耶稣再一次预言自己的死（参16:21），但更重要的是他提到自己的复活。可惜门徒只听了耶稣前半部的话，就感到失望，他们不能够理解耶稣为何要到耶路撒冷去自找麻烦。直到五旬节，门徒才能完全领悟耶稣受难跟复活的目的（参徒2章）。我们不应该因为自己对耶稣的事情理解得缓慢而不安。你看门徒一直与耶稣在一起，看过他行神迹，听过他讲道，仍然难以理解他的事情，但不管有何疑问，他们仍然相信耶稣。我们也要追求更大的信心。

 既交了税，还要交殿税，有何用途？
 17:24　所有犹太男丁都要缴纳殿税，作为保养圣殿之用（参出30:11-16）。税吏会设一些缴税亭收集这些税款。只有马太福音记载这件事，可能因为作者自己曾是税吏。

 神的供应是充足的，所以我想我不用劳碌也可以吧……
 17:24-27　耶稣藉着这件事强调自己君王的身分：君王不必纳税，也不会向其家人徵收税款；耶稣是君王，不必纳税。但耶稣为自己和彼得准备税银，是为了不跟那些不明白他君王身分的人发生冲突。虽然耶稣供应税银，但彼得也要出去拿取；同样，我们所拥有的最终也是神的供应，但他仍然希望我们积极地参与取得的过程。

 我们既是天国的子民，在今生只管游戏好了……
 17:24-27　我们是神的子民，要忠于真正的君王耶稣基督，在地上我们只是客旅，但仍然须与地上的政府合作，承担市民的责任。一个特使到别国也要遵守当地的法律，因他是代表那差他去的。我们是基督的使者（参林后5:20），在世上你有没有作一个好的使者，代表耶稣呢？


18_NT01mt.htm

 门徒竟为谁为大而争论不休；我们可会这样，常想为大吗？
 18:1-4　耶稣知道门徒在路上谈论些什么（参可9:33-34），所以藉着一个小孩来帮助自我中心的门徒去明白真理。我们不可幼稚，像门徒为一些琐事而争论，却要像小孩存着谦卑和真诚的心。你究竟是幼稚还是单纯呢？

 古人说“高处不胜寒”，也许今天的人会说“高处正威风”？
 18:3-4　门徒只想着要组织耶稣在地上的国度，以致看不见天国的神圣目标。他们寻求优胜的地位，而不是服事的机会。我们也非常容易失去永恒的眼光，在教会里争地位或提升的机会。要像软弱倚赖人的小孩子那样不去追求地位或影响力，真不容易！

 谁是孩子所师的对象？谁是耶稣所托付的对象？
 18:6　孩子很自然就会信靠别人，通过他们对成年人的信任，对神的信靠也就不断增加。作父母的跟成年人必要向神交代，他们怎样影响小孩子信靠神的心。耶稣警告说，任何人使一个小孩子失掉信心，都将要接受严重的惩罚。

 曾经我也差点叫“小子”跌倒，在什么情况下？
 18:7-14　耶稣警告门徒可能在两方面会使“小子”跌倒犯罪：试探他们（18:7-9）；轻看或忽略他们（18:10-14）。作教会领袖的要帮助青年人和初信者，避免任何人或事使他们在信心上跌倒犯罪，千万不要轻忽年纪小和信心幼嫩的人，要给予他们属灵的教导和保护。

 其实我很怕，心中好像有很多罪，很多……
 18:8-9　要除去令我们犯罪的绊脚石，并不表示要切除身体的某部分，而是指任何教会里的人、物、程序或教导，若会威胁到整个教会的属灵成长，就必须除去。对个人来说，但凡任何会令我们犯罪的人际关系、习惯、活动都必须除去。耶稣说宁愿只有一只手或一只脚上天堂，也不要有健全的两手两脚下地狱。其实“罪”不单影响我们双手双脚，更影响我们的心思意念。

 教、骂、打──管教孩子三部曲？在神的眼中，可不是这样　……
 18:10　我们关心小孩子，一定要配合神对待小孩子的方法。神派遣天使看顾小孩子，如果他们可以直接到神那里。但在我们的社会中，小孩子常遭轻视、忽略、嫌弃、甚至杀害（堕胎）。他们的天使常带他们到神那里，那我们最少也要做到让小孩子容易地亲近我们，尽管我们的工作十分繁忙。

 耶稣在寻找他的羊，他们却听不到，你能帮忙做点什么吗？
 18:14　牧羊人必会关心迷失的羊，到山岭寻找它；同样神也关心他所创造的每一个人，他“不愿有一人沉沦”（彼后3:9）。家中、学校、教会或邻舍的小孩子都需要基督。让我们接触他们，藉着我们的榜样、说话和善良的行动，引领他们到神面前来吧！

 在心中计较着别人的错，又不敢当面说清楚，反反覆覆，怎么办好……
 18:15-17　这是耶稣给我们的指引，帮助我们面对攻击我们的人。这些人可能（1）是基督徒，而不是非信徒；（2）偏偏得罪你；（3）在教会中引起冲突纷争。耶稣说这话，并不是准许我们正面攻击每一个伤害或藐视我们的人，也不是准许我们在教会散播谣言或进行教会审讯，这些教训是为了使彼此不和的人能够和好，以至所有信徒都可以和睦共处。当人触犯了我们，我们往往会违反耶稣的吩咐，心中充满怒气和仇恨，要寻求报复或用言语来中伤触犯我们的人。但照主的吩咐，我们应该到那人那里去，一次又一次地原谅他（18:21-22）；这是极难做到的，但却让我们有更好的机会去建立良好的人际关系。

 照这里所说，今生所做的决定，岂不是会影响到永生？
 18:18　这里所说的捆绑与释放是指教会可在冲突中作出决定。教会的决定理应是由神来作的，根据他的话语而作判断。信徒并没有教会以外的其他上诉法庭，所以，信徒有责任把他们的问题带到教会，而教会则有责任根据神的引导寻找解决矛盾冲突的方法，按着神的原则去处理问题，这将会影响现在和永恒。

 有所祈求，自然想耶稣成就；我所求的，是为自己，还是……
 18:19-20　耶稣展望将来有新的一天，那时他不再是藉着肉身出现，乃是透过他的圣灵与信徒同在，在信徒的身体──教会里，两个人真诚地呼应联系，比千万人表面上的妥协更有能力，因为基督的圣灵与他们同在。两三个充满圣灵的信徒会按着神的旨意祈求，而不是按着他们自己的心意祈求，这样他们的祈求就必蒙应允。

 饶恕果真是这般容易？扪心自问，你做到了多少？
 18:22　拉比教导犹太人应当饶恕那些得罪自己的人，但只限于三次。彼得希望有更突出的善良，就问耶稣饶恕别人七次是否足够，而七是代表完全的数字；但耶稣回答：“七十个七次”，意思是我们不要计较饶恕人多少次，不管别人要求多少次饶恕，只要是真诚悔改的，我们就应饶恕他们。

 那时的人，欠债不能偿，后果可真坎坷……
 18:30　当时，人若欠债又不能偿还，其后果是严重的：债主可以强迫他和他的家人做工，直至债务还清；欠债人也可能被关在牢里，或者他的家人可能被卖为奴隶，以帮助还债。除非欠债人在坐牢时变卖一切，或者亲属帮他付清债款，否则他可能要一辈子坐牢。

 不是不想饶恕，只是内心总有点什么，不能释然……你有什么办法？
 18:35　因为神已经宽恕了我们所有的罪，我们不应该不肯宽恕别人。既知道基督完全赦免我们，我们就可以自由地以宽容的态度去饶恕别人。不肯饶恕别人的，就是自高，并把自己置于基督的慈爱律法以外了。


19_NT01mt.htm

 对于宗教领袖的有意刁难，看耶稣回答得多有智慧……
 19:3-12　约翰被囚和被杀，某种程度上也是因为他公开发表其对婚姻与离婚的见解，法利赛人希望用同样的问题来陷害耶稣，要他在这神学的争论上表明立场。两个思想学派对离婚持有相反的见解：一个在任何情况下都支持离婚；另一个认为只有在配偶不忠的情况下才能离婚，这个矛盾缘于两派的人对律法的解释（参申24:1-4）。耶稣回答他们时，注视婚姻而非离婚，指出神的原意婚姻是永久不变的，并列出四个理由，指出婚姻的重要性（19:4-6）。

 一纸婚书、一个盟誓、一串祝福……婚姻还有其他吧？
 19:7-8　由摩西直到耶稣的时代，人们的婚姻与神的本意相距甚远，今天仍是这样。耶稣说摩西是因为人心刚硬才设下这条律例的（参申24:1-4）。神的本意是要人藉着婚姻结为一体，永不分离；然而，人的罪恶本性令离婚变得无可避免。因此摩西便制订一些律例来帮助那些受害者，这些律例都是民事法律，特别为保障妇女而设。在当时的文化背景中，妇女难以独立生活，根据摩西订立的律例：男人不可以单单把妻子赶走就算，必须写一封正式的休书，这个规定实在是实践公民权上迈进的一大步，叫人在想到离婚时，必须三思。神设计的婚姻是永久性的，是不能拆散的，因此夫妇应该致力共同生活，而不是想尽辨法离开对方（19:3-9）。

 很多人都想有一个家，有些人却选择独身，为什么？
 19:10-12　尽管在旧约时代要离婚很容易（19:7），神的本意却不是这样。夫妻必须由开始就定意绝不考虑离婚，在彼此委身的基础上建立婚姻关系。另一方面，选择独身的理由也很多，其中一个就是可以有更多时间为神的国度工作。不要以为神希望每一个人都结婚，对于某些人来说，独身比结婚还好。在你立下婚姻这毕生的承诺之前，必须恳切祈祷，寻求神的旨意。

 有些人会选择独身，你知道为什么吗？你会吗？那又为什么？
 19:12　有些人因为生理上的限制以致不能结婚；有些人则因为他们特殊的情况而选择独身，以便能更好地事奉神。耶稣没有教导我们因为婚姻带来不便或夺去我们的自由而避免结婚，这是自私的做法。独身的好理由是要运用我们的时间和自由去事奉神（参林前7章）。

 神要人都像小孩子，小孩子到底有什么特质？那些宗教领袖就没有了，你有吗？
 19:13-15　门徒一定忘记了耶稣曾经说过的有关小孩子的话（18:4-6）。耶稣希望小孩子到他那里，因为他爱小孩子，也因为只有像小孩子那样纯真才能亲近神。不是说只有小孩子才能进天国，而是指人对神的信心要像小孩子一样纯真。小孩子乐于接受的态度，恰好与宗教领袖的顽梗刚硬成为强烈的对比，那些宗教领袖让所接受的宗教教育和他们的世故老练，代替了单纯相信耶稣的心。

 你看我已有这许多好行为，我仍不能得到永生？
 19:16　这个人要得到享有永生的保证，耶稣指出人不能够靠着一些善行，而不是爱神来得到救恩。他必须重新开始，谦卑顺服在基督的主权下，而不是靠遵守附加的律例或行更多的善事。

 变卖所有，好像要求太高了一点；如果神真的要你这样做，你会……
 19:17　这个年青人问耶稣如何才能得到永生，耶稣告诉他要遵守神颁布的十诫，然后他举出其中六诫，都是有关人际关系的。当这个青年人说他已完全遵守了这些诫命时，耶稣告诉他要更进一步──变卖所有的产业救济穷人。这个要求显出了他的弱点。事实上，他的财富就是他的神、他的“偶像”，他绝不会放弃，这样也就触犯了第一条也是最大的诫命（参22:36-40；出20:3）。

 好在神不用我一定要变卖所有　──你会这样想吗？
 19:21　是否每个信徒都要把所有的财产变卖了呢？不是的！我们要负责照顾自己和家人的需要，以致我们不会负累其他人，然而，当神要求我们放弃，我们也应该顺服。这种态度叫我们与神之间再没有阻隔，使我们不会将神赐给我们的财富只留给自己用。假若你因为神不会叫他所有信徒变卖一切而感到安慰，你就可能太喜欢你所拥有的了。

 我既爱金钱也爱神──不可以！谁说的？
 19:22　我们不可能全心全意地爱神，又将金钱留给自己。尽心尽性地爱他，就是说我们要按着神的心意来运用金钱，讨他喜悦。

 若有信心，骆驼穿过针眼又有何难？你相信吗？
 19:24　骆驼根本不可能穿过针的眼，所以富翁似乎也不可能进天国。不过，也有人解释耶路撒冷中有一个小城门，别称“针眼”，骆驼必须把驮的货物卸下、屈膝跪下才能通过该门，意指人要放下一切重担，在主前谦卑接受恩典，才能得救。然而，耶稣解释“在神凡事都能”（19:26）。只要神引领，就是富翁也可以进天国。最重要的是对神有信心，而不是对自己或财富有信心。那你又倚靠什么去得到救恩呢？

 门徒有点疑惑，难道他们信富翁一定得救？
 19:25-26　门徒感到疑惑，认为富翁是应该得救的，因为在犹太人的观念中，财富是神赐福的象徵。

 彼得所问的问题，是否也是你心里说的话？
 19:27　圣经里，神按照他的公义来赏赐他的百姓。旧约时代，顺服常常带来今生的赏赐（参申28章），不过顺服跟即时的赏赐没有一定的关系，否则，好人便一定富有，而受苦就成为犯罪的记号了。信徒真正的赏赐是神的同在，凭着圣灵所得到的能力。将来我们会因着我们的信心和事奉在永恒里得到赏赐。假如我们每行一件善事，都得到今生物质的赏赐，我们很容易便会夸耀自己的成就，使我们事奉的动机变了质。

 你所弃的，耶稣必定偿还──你还舍不得你手所握的？
 19:29　耶稣向门徒保证，任何人因为他而放弃任何珍贵的东西，都将要在今生得着多倍的回报，当然不一定是同样的东西。例如一个人可能因为接受基督而遭家人拒绝，但他会得到一个信徒大家庭。

 谦让良善，却换来落在人后，你后悔吗？
 19:30　耶稣将世人的价值观颠倒过来，试想世上最有权势或最出名的人，究竟有多少位是凭着他们温柔、谦让、良善而得到这样的地位的？实在寥寥无几。然而在来生，在后的将要在前──那些因选择跟随耶稣而落后的将得到大赏赐。不要因短暂的利益而丧失了永恒的赏赐。现在要甘愿奉献自己以得将来更大的赏赐；甘愿接受别人的反对，因你有神的赞许。


20_NT01mt.htm

 看完这个比喻，你会否为那些多做工的人感到不值？
 20:1-16　耶稣再深入说明作天国子民的条件：单靠神的恩典进入天国。在这个比喻中，神就是园主，信徒就是工人。这个比喻是针对拥有承继权或优越地位而感到高人一等的人说的，也是说给以为自己花很多时间在基督身上而感到优越的人听的，同时也让初信者可以再次肯定神的恩典。

 神给别人的祝福总是多一点点，是吗？
 20:15　这个比喻不是说报酬的事，而是讲救恩的问题，针对恩典和神的慷慨善良，作出一个强而有力的教导。我们不应轻视那些在生命最后一刻才归向神的人，事实上，没有人配得享受永生。许多我们意想不到的人，都可能在天国出现。那个和耶稣一起被钉的、悔改的强盗将会在那里（参路23:40-43），跟那些相信主又事奉神多年的人一起。神慈爱地接纳那些被藐视、被撇弃的人，赦免那些犯罪却归向他的人，对此你是否忿忿不平呢？神赐给别人东西，你是否忌妒呢？我们应当集中看神给予我们的慈爱恩典，并为我们所拥有的感谢他。

 看那些贪求权位的门徒，他们所争论的，你可感到似曾相识？
 20:17-19　耶稣第三次预言自己的受死和复活，（有关首两次的预言，请参16:21；17:22-23。）但门徒仍然不明白他的意思，继续为贪图在基督国度里的位置而争论（参20:20-28）。

 每星期你都到礼拜堂吧，你为什么到那处去？
 20:20　雅各和约翰的母亲来到耶稣面前“拜他，求他一件事”，她跪拜耶稣的动机是想在他身上得一些好处。我们常常玩“宗教游戏”，希望神回报我们。真正的敬拜却是因着基督自己和他所做的而敬拜和赞美他。

 望子成龙、望女成凤──世间有多少父母是如那母亲一样？
 20:20　雅各和约翰的母亲请求耶稣让她两个儿子在神的国度里有特别的地位，父母自然想见到自己的孩子得提升、得尊荣，但这些欲望可会令孩子迷失。神可能会让他们承担重要但不吸引人的工作。因此，父母对孩子前途的期望，必须符合神在孩子生命里的独特计划。

 猜猜，那位母亲是谁？
 20:20　有人认为雅各和约翰的母亲是耶稣的母亲马利亚的姊妹，由于有亲戚的关系，故有此请求。耶稣受死时，她也在十字架下（27:56）。

 苦药谁也不想吃，至于苦难呢，谁想受？但你知道吃苦也会是好的吗？
 20:22　雅各、约翰和他们的母亲，并未真正明白耶稣以前所讲有关“报酬”（19:16-30）和永生（20:1-16）的教训，也不明白住在神国度里的荣耀以前，必须面对苦难。这个“杯”就是基督所要面对的苦难和死亡，雅各和约翰也要面对这大苦难：雅各将会为信仰殉道，约翰也会被放逐到拔摩岛。

 在天国里的位分，谁都想得到，我可有资格得到？
 20:23　耶稣也要顺服父神的权柄，惟独父神才有权柄决定人在天国里的位分，这些位分不是凭喜好赐与的，乃是赐给那些在困难考验中仍然对神忠心不移的人。

 神赐我们的权柄，是用来表现我自己能力的？你的看法是……
 20:24　其他门徒因为雅各和约翰企图夺取高位而不满，所有门徒都希望自己成为最大的（18:1），但耶稣教训他们，在天国里最大的就是众人的仆人。权柄不是用来表现自己的重要、抱负或尊荣，乃是用来服事神及其他受造者的。

 站在高处指挥人，大有风范，可是要我走进人群，那就……
 20:27　耶稣从一个崭新的角度来阐释领袖的意义──不是去利用人，而是要去服事人。耶稣的使命就是服事别人，并且舍弃自己的生命。真正的领袖会有奴仆的心肠，欣赏别人的价值，并且知道没有一件工作是太琐碎而不适合他做的。你看见一些需要做的事情，就不要等待别人来恳求邀请，作一个忠心的仆人，主动去承担吧。

 假如耶稣不是为我们死了……
 20:28　“赎价”是指奴隶从奴役中得到释放所要付出的价银。耶稣常常告诉门徒他必须要死，在这里他告诉门徒，自己的死是为了把人从罪恶和死亡的捆锁中释放出来。门徒以为只要耶稣仍然生存，就可以拯救他们，但耶稣启示他们，惟有他的死才可以拯救人类。

 20:29-34　马太福音记载有两个瞎子，而马可福音和路加福音则只记载了一个。这大概是同一件事，但马可和路加可能突出了喊得较大声的那个。
心，其实也可以看见的，你相信吗？
 20:30　这个瞎子称耶稣为“大卫的子孙”，因为犹太人知道弥赛亚是大卫王的后裔（参赛9:6-7；11:1；耶23:5-6）。这个瞎眼的乞丐可以“看见”耶稣就是那位期待已久的弥赛亚，但宗教领袖虽然亲眼看见耶稣的神迹，却对他的身分视而不见，拒绝睁开眼睛去接受真理。你眼睛能看见并不保证你的心也同样能看见。

 如果我也有耶稣基督的心肠就好了……
 20:34　虽然耶稣关心在耶路撒冷将要发生的事，但当他看见别人有需要时，仍动慈心去服事他们，我们作他的门徒，也能这样做吗？


21_NT01mt.htm

 耶稣进入圣城时，为何只骑驴驹，不选骏马显威荣？
 21:2-5　马太这里提及驴和驹，应验了撒迦利亚的预言（参亚9:9），再一次说明耶稣的确是弥赛亚。他骑驴驹进入耶路撒冷，就肯定了他弥赛亚的尊贵与谦卑。

 向他热烈欢呼，好像是很远的事了，奇怪，那与主很亲近的感觉哪里去了？
 21:8-9　福音书中只有几处记载耶稣获得世上的荣耀，这儿是其中之一。耶稣勇敢地宣告自己是王，民众欢呼加入。但没过几天，由于政治压力，民众又离弃了他。今天我们称之为棕树节，可提醒我们切勿只是表面地称呼他是主、是基督，转眼又离弃他。

 商人在圣殿买卖，阻碍了人到神那里；我们又如何看待我们的圣殿？
 21:12-13　这是耶稣第二次洁净圣殿（参约2:13-17）。这些商人和兑换钱币的人在圣殿的外邦人院内摆起摊档，货物充塞着整个院子，使外邦人难以敬拜神。这些商人以高价来贩卖献祭的牲畜，从远道而来的朝圣者身上牟取暴利；兑换钱币的人把所有市面流通的外币换成圣殿的货币──圣殿惟一接纳的货币，而他们常常欺诈外来人，因为外来人不知道兑换率。他们使神的殿变成市场，妨碍人敬拜神，这当然引起耶稣极大的愤怒。任何妨碍人敬拜神的行动都应当被禁止。

 我是一棵怎样的树？不会如那棵无花果树吧……
 21:19　为什么耶稣咒诅这棵无花果树呢？这不是一个毫无意义、乱发脾气的举动，乃是一个以行动来表达的比喻。耶稣的愤怒是针对没有实质的宗教，正如这棵无花果树远看很茂盛，但近前来察看却没有果实；圣殿的外貌给人留下深刻的印象，但是里面的献祭活动却极为肤浅，人们都不是真诚地敬拜神（参21:43）。假若你只有表面的信心，却没有实际的行动，就像这棵枯乾的无花果树一样。真实信心的意思就是为神的国度结出果子来。（有关无花果树的资料，请参可11:13-26的注释。）

 明明已交给他，一只手却仍抓住一角不放，我不相信神可以帮助我吗？
 21:21　许多人奇怪耶稣说：人若有信心，不疑惑，就可以把山移去。耶稣当然不是鼓励他的门徒，利用祈祷来表演“移山”的异能，只是要指出门徒（也包括我们）缺乏信心。你正面对怎样的山呢？你把它交托给神没有？你的信心有多强呢？

 耶稣这样说，那我岂不是祈求什么都可以得到？
 21:22　这里并不是保证只要我们向耶稣祈求并相信，就可以得到我们想要得到的一切，神不会应允那些会伤害我们或别人的祈求，及那些违反他的本性和意愿的事情。耶稣的话并不是一张“空白支票”。我们的祈祷必须与神国度的原则一致，我们的信心越强，我们的祈祷就越能符合神的旨意，神亦会很乐意应允这些祷告。

 为耶稣做事也畏首畏尾──这是你吗？可知道耶稣如何看你？
 21:23-25　人们都在寻求外表权柄的标记，古今中外无一不是，如教育水平、名衔、地位、关系。但耶稣的权柄来自他自己，并非来自任何外表的装饰。作为基督的跟随者，我们已承受了神赐予的权柄，可以充满信心地代他说话和做事。你有没有行使你的权柄呢？

 以其人之道，还治其人之身──充满敌意，是吗？耶稣为我们所立的榜样又是……
 21:23-27　法利赛人质问耶稣从哪里得到权柄，假若耶稣说他的权柄是从神来的，他们就可以控告他亵渎的罪；如果他说他是凭自己的权柄来行事，群众就会认为法利赛人有更大的权柄。但耶稣用了一个看来毫无关联的问题来回答，把他们真正的动机暴露出来。其实他们不是真的想得到问题的答案，只是想陷害耶稣。耶稣揭露了法利赛人的目的是想得到把柄，来支持自己的观点和指控。

 口说一套，心想一套，行出来又是一套，啊，我可是这样？
 21:30　这个说顺服却没有动身的儿子代表了当时的以色列人，他们说要遵行神的旨意，可是常常违背神。他们是骗子，只在敷衍了事。假装服从神而内心却远离他是很危险的，因为神知道我们的心思意念，我们必须言行一致。

 这个比喻的角色真多，让我看看他们分别代表了谁……
 21:33-46　这个比喻的主要角色有：（1）园主──神；（2）葡萄园──以色列；（3）园户──犹太宗教领袖；（4）仆人──忠于神并向以色列人传讲信息的先知和祭司；（5）园主的儿子──耶稣（21:38）；（6）其他园户──外邦人。耶稣已识破了宗教领袖杀人的阴谋（21:45）。

 他说他是为了爱我而差耶稣到世间来，你则说你爱耶稣，究竟他有什么吸引力？
 21:37　为了显明对我们的爱，神差遣了他的儿子来为我们死。耶稣完美的生命、真理的道和牺牲的爱使我们听从他，以他为我们的主。我们若拒绝神的儿子，就是拒绝神。

 他被谁所弃了？是你吗？
 21:42　耶稣称自己是“匠人所弃的石头”。他被自己的百姓所拒绝，但将成为他教会的基石。（参4:11；彼前2:7）

 我生活得蛮好的，何需耶稣？那说我们会碰得焦头烂额只是吓唬人的话……
 21:44　耶稣用这个暗喻指出一块石头可以从不同的方面影响人，全在乎人与它的关系（参赛8:14-15；28:16；但2:34, 44-45）。人理应在这块石头上建造，但许多人却被绊跌。到了最后的审判，基督──这块“石头”将要变成“砸碎石”，砸碎神的敌人。现在他施怜悯和赦免，将来则要审判，我们现在就应当选择跟从他！


22_NT01mt.htm

 “千呼万唤不出来”，可是现代人回应神的态度吗？
 22:1-14　当时的习俗是，在每一个大宴会以前，主人会对客人发出两次邀请，第一次请求宾客出席，第二次则通知他们一切已经预备妥当了。这个故事的国王──神，却是三次邀请他的宾客，但每一次他们都拒绝了。神希望我们在他的筵席上和他在一起，因为这是一直到永恒的筵席。这就是他一次又一次地邀请我们的原因。你是否已经接受了他的邀请呢？

 奇怪了，神为人所预备的“礼服”究竟指什么？我可以选择不“穿”吗？
 22:11-12　按着传统风俗，主人会为宾客预备参加婚宴的礼服。不穿礼服是令人难以想像的，主人会认为那客人妄自尊大，或想侮辱主人，根本不想参与这个婚礼庆典。参加婚礼的礼服就是进入天国所需要的公义，是基督所赐给每一个信徒的，但每个人都需要自己决定是否穿上它参加神的筵席──永生。（有关公义和救恩之袍的比喻，请参诗132:16；赛61:10；亚3:3-5；启3:4-5；19:7-8。）

 由互相敌视，到“同心协力”留难耶稣以成就一己的骄傲；你可会为了私心而故意留难别人？
 22:15-17　法利赛人是一个反对罗马政府占领巴勒斯坦的宗教团体，而希律党是支持希律安提帕和罗马政府的政治组织。平时，这两个群体彼此仇视，这时他们却联合起来，为要攻击耶稣。这两群人一同去问耶稣关于给罗马政府纳税的问题，想要留难他，以为这个计谋万无一失：假若耶稣赞成纳税给凯撒，法利赛人可以指他违背神──他们惟一承认的君王；假若耶稣说不应当纳税，希律党人就可以用背叛罗马的罪名捉拿他到希律那里。法利赛人并不是真的爱神的律法，希律党人也不是真要维护罗马的公义。耶稣的答案把他们邪恶的动机暴露出来，使他们非常尴尬。

 不愿纳税，总有原因吧，犹太人的原因呢？
 22:17　犹太人须给罗马政府纳税，这些钱直接进到凯撒的银库，部分用来维持外邦偶像庙宇和罗马贵族的奢华生活，犹太人都憎恶这些税捐。印在银币上的凯撒肖像无时不在提醒以色列人服从罗马政府。

 22:19　一个银钱大概是当时一个工人一天的工资。
只对神负责不就足够了吗？
 22:21　耶稣指出我们有双重的公民身分（参彼前2:17），这就避过了法利赛人和希律党人设下的陷阱。我们在国家里的公民身分要求我们为了所得的服务和福利而纳税；我们在天国里的公民身分要求我们的心灵对神服从和委身。

 自以为是的人，你看到他们被挫败的落魄吗？你不会是自以为是的人吧？
 22:23-33　当法利赛人和希律党人陷害耶稣失败之后，撒都该人沾沾自喜地接着尝试。他们不相信复活的事，因为在五经（创、出、利、民、申）中没有直接教导复活的事，法利赛人不能根据五经找出复活的有力论据。撒都该人以为他们肯定可以难倒耶稣，但耶稣又驳倒他们（22:31-32）。

 丈夫死了，妻子怎可以轻易嫁给丈夫的兄弟？
 22:24　律法说如果妇人的丈夫死去而没有儿子，她丈夫的兄弟就有责任娶这个寡妇并且照顾她（参申25:5-6），这是为了保护孤苦伶仃的寡妇，因为在当时的社会里，寡妇往往没有其他办法维持生活。（有关摩西的资料，请参出14章的人物介绍。）

 我用心、用力去想，也想不到天国的模样会是怎样，其实我真的很想知道……
 22:29-30　撒都该人问天国里的婚姻将会是怎样的，耶稣告诉他们，明白神的能力要比知道天国将会如何更加重要。人们都会以今生的生活和经验为基础，去理解永生，耶稣说错误的观念是由对神话语无知而来。我们不要用人的角度去看神，来虚构永恒和天国，倒要关注自己与神的关系。最终，我们会知道天国是怎么一回事，它必然跟我们所想像的相距甚远。

 耶稣所提的人不是已经死去了吗？“神是活人的神”──难道耶稣讲错话？
 22:31-32　撒都该人只接纳摩西五经是圣经，耶稣就用五经来回答他们的问题（参出3:6）。假如神看亚伯拉罕、以撒和雅各已经死了，就不会说：“我是你祖先的神”。从神的角度来看，他们仍然活着。耶稣指明所有信徒在他里面也享受复活和永生。

 骄傲使法利赛人看不到自己的弱点，你会如他们一样，只想证明自己或是虚己纳人？
 22:34　我们可能也会想像到，法利赛人为撒都该人哑口无言而高兴，撒都该人常常用这条问题来难倒他们，现在终于被耶稣驳倒了。但法利赛人太过骄傲，仍不认输。耶稣的答案使他们在神学讨论上胜过撒都该人，但他们绝没有兴趣认识真理，只想打败耶稣。

 遵守了这两条以后，是否就代表不用守其他的呢？
 22:35-40　法利赛人列出超过六百条法律，常常尝试把它们分出主次，因此其中一个律法师问耶稣哪一条是最大的诫命。耶稣回答的这两条诫命（参申6:5；利19:18），就是最大的诫命，它总括了十诫和旧约其他的道德律法。我们真正爱神和我们的邻舍，就能很自然地遵守所有的诫命。这是积极正面地看神的律法，我们不要常常担忧哪些事不可以做，反倒要集中精力在我们可以做的事上，以表明我们对神和他人的爱。

 论到基督，你的意见如何？
 22:41-45　法利赛人、希律党人和撒都该人都已经提出过他们的问题，现在耶稣转过来问他们一个尖锐的问题──弥赛亚是谁。法利赛人知道弥赛亚是大卫的子孙，但不明白他本身就是神。耶稣表明弥赛亚比大卫更伟大（参诗110:1），希伯来书的作者藉这相同的经节来证明基督的神性（参来1:13）。我们也要回答基督是谁，这是最重要的问题。除非我们相信耶稣就是神，否则其他的神学问题全是无关紧要的。


23_NT01mt.htm

 法利赛人以外表看人；人看你的外表，也不是很好吗？你看你的内心，那是……
 23:2-3　法利赛人把自己的传统、对律法的解释和应用看成与律法本身同样重要。这些规条并非全都不好，有些还很有价值，但问题是：（1）宗教领袖把人所定的规条看得如同神的律法同样重要。（2）教导人去遵行这些规条，自己却不遵行。（3）遵从规条却不尊重神，徒有外表。耶稣通常不谴责他们的教训，只斥责他们的虚伪。

 佩戴经文成了伪善的人身分的象徵；今天，你所表现出来的敬虔又是为何？
 23:5　佩戴的经文是指用细小的皮盒装着的经文，虔诚的人为遵守圣经的吩咐（参申6:8；出13:9, 16），将这些盒子戴在额上和手上。但这些佩戴的经文已成了身分地位的象徵，失去了佩戴的原意。

 法利赛人只关心自己所行的是否被人看到；若你所行的没有人“关心、注意”，你会……
 23:5-7　耶稣再次揭露了宗教领袖的虚伪心态：他们认识圣经却没有实践出来；不关注“成为圣洁”，只关心是否被“看为圣洁”，使别人羡慕和欣赏自己。今天，许多人像法利赛人一样，认识圣经，却没有让真理改变他们的生命；说跟随耶稣，却没有按着他的爱的标准来生活，这样就是假冒为善的生活。我们必须确定自己所行的要与所信的相符。

 站在高处，赞美、尊重、附和样样齐──处在高位的你所期待的是……
 23:5-7　人不单希望在事业上领导别人，同样也希望在教会中作领袖，喜爱地位的高升过于对神的效忠是十分危险的！法利赛人和文士就是我们的鉴戒了。耶稣并不是反对所有的领导权，我们也需要基督徒领袖，他谴责的是服事自己而不是服事人的领导。

 要为大，便要作众人的用人？不可能吧？我只要为大……
 23:11-12　耶稣向社会的观念挑战，对他而言，伟大是由服事而来的──献出你的力量来服事神和他人。服事使我们保持对别人需要的敏感，亦停止我们专顾自己的心态，耶稣以奴仆的身分来到世上，你要寻求什么形式的伟大呢？

 人所行的是会影响别人的！我可不要像法利赛人般给人坏影响…
 23:13-14　当时作宗教领袖，与今天在世俗的社会中作牧师有很大分别。以色列的历史、文化和生活起居都是围绕着与神的关系，宗教领袖是所有领袖中最有名望、最有能力、最受尊敬的。耶稣对他们作出这些尖锐的控告，因为他们渴求更多权力、金钱、地位，令他们看不见神，也影响到整个民族看不见神。

 小心！你的内心是否正在制造“法利赛人”？
 23:15　法利赛人被规条而不是被神所吸引。他们被附加于律法规条的繁琐细则所辖制，以致完全失去了律法所指的神。行善的宗教给人很大的压力，要在所知所行的事上超越别人，因此伪善的教师往往会有更伪善的学生。我们必须小心，不要牺牲内心的更新而强调外表的顺服，制造出“法利赛人”来。

 付出金钱，不易；行公义怜悯，也不易，那人还可以做什么？
 23:23-24　我们遵从了律法的细则，却仍然有可能在一般的行为上违背神，例如我们忠心地把十分之一的金钱献给神，却拒绝付出时间帮助别人。十一奉献是重要的，但这并不表示我们可以豁免遵从神其他的指示。

 法利赛人那么注意饮食清洁，却忽略内心的清洁；你不会这样吧……
 23:24　根据律法蠓虫是不洁的昆虫，法利赛人过滤饮用的水，避免吞下蠓虫。他们这样仔细地注意洁净礼仪的细则，却失去了对真正洁净的透视力；有外表礼仪上的洁净，内心却败坏了。

 看看你手、你脚、你的外表，啊，蛮好的；再看看你的心……
 23:25-28　耶稣斥责法利赛人和宗教领袖只有外表上的圣洁，内心仍然充满了败坏和贪婪。我们的宗教生活若只做给别人看，就好像只洗净外面的杯一样，徒有其表。如果我们里面是乾净的，那清洁的外表就不虚假了。

 历代流义人血的罪都归到这世代了──这样说不是太不公平了？
 23:34-36　这些先知、智慧人和文士可能是指耶稣所预言那些被逼迫、蹂躏和杀害的初期教会领袖。当时的人口口声声说不会像他们的祖先那样，杀害神所差来的先知（23:30），心里却想着杀害弥赛亚及他忠心的跟从者。所以，历代流义人血的罪都归到他们身上。

 也许你没有想过，但如果有一天，你要面对殉道，你会欣然面对或是……
 23:35　亚伯是第一个殉道者（参创4章），撒迦利亚则是希伯来圣经记载的最后一位殉道者（参代下24:20-21），是属神的人被自称为神的子民所杀害的典型例子。

 我曾伤心流泪，却看不到主，其实我真不知道你在不在……
 23:37　耶稣希望招聚属他的人在一起，正如母鸡用翅膀覆庇小鸡一样，但人却不肯让耶稣这样做。只要我们来到他那里，他就会保护我们。许多时候我们受伤害，但拒绝基督的帮助，认为他不能把我们所需的给我们，但有谁会比我们的创造主更知道我们的需要呢？那些转向耶稣的人将发现他的帮助和安慰是无人能及的。

 耶稣的痛你感觉得到吗？对你所居住的城市，你有没有耶稣的心怀？
 23:37　耶路撒冷是神选民的首都，是以色列伟大君王大卫的京城、神在地上的居所，本应是敬拜真神的中心、全人类公义的象徵，但耶路撒冷变得看不见神，对人的需要麻木不仁。这里，我们看到耶稣对失落了的子民及他所爱又将快毁灭的圣城的伤痛。


24_NT01mt.htm

 我从没有见过圣殿，你见过吗？你想到偌大圣殿也会倒下吗？
 24:1-2　虽然没有人准确地知道圣殿是什么样的，但它一定富丽堂皇。希律曾帮助犹太人重建圣殿，令圣殿更美伦美奂，使自己与犹太人保持良好关系。圣殿内院是摆放圣物和献祭的地方。在它旁边有一个很大的外邦人院，是兑换银钱和做买卖的人摆放摊档的地方，在这些院子外面有长476公尺的所罗门廊；长280公尺、有160条圆柱装饰的皇廊。看着这宏伟壮丽的建筑，门徒很难相信耶稣说的这殿将会被拆毁的话，但仅40年后，公元70年罗马兵洗劫耶路撒冷，圣殿果然被摧毁了。

 如果不知道末世的日子，我如何预备自己？你想知道吗？
 24:3-51　耶稣正坐在橄榄山上，就是先知撒迦利亚预言弥赛亚来临、建立他的国度时所站立的地方（参亚14:4）。门徒最适合在这里问耶稣何时会带着权能来、将有什么事情发生。耶稣的回答强调了在世界末日之前所要发生的事情，指出他们无须紧张确实的日期，应当更多关注怎样去准备──一贯地活在神的心意中，这样，不管耶稣何时回来，他都会称他们是自己的子民。

 将来的预兆，好不吸引，你也想知道吗？
24:4　门徒询问主再来和世界末日的预兆，耶稣的第一个反应是：“你们要谨慎，免得有人迷惑你们。”事实上，无论何时我们要寻找预兆，就很容易被迷惑，因为许多“假先知”（24:11, 24）伪装有属灵的权能。我们避免被迷惑的惟一方法就是专注于基督和他的话语上，不要寻找什么特别的预兆，也不要花时间在别人身上，只须专注于基督身上。

 别人面对逼迫，我也不可能帮助点什么……你说我可以？
 24:9-13　你现在可能不用面对严重的逼迫，但在世界上好些地方的基督徒正在大逼迫中。当你听见有基督徒为信仰而受苦，就要为他们祈祷，求问神在他们的困难中你可以如何帮助他们，因为他们是你在基督里的弟兄姊妹。身体一部分受苦，整个身体也一同受苦；但各部分联系起来，互相分担痛苦，全身就可以得着益处（参林前12:26）。

 假先知要起来了──你知道他传讲的信息的危险吗？
 24:11　旧约常提及假先知（参王下3:13；赛44:25；耶23:16；结13:2-3；玛3:5；亚13:2），他们声称自己得到神的信息，却传讲“健康与财富”的信息，即使全国都在背道中，仍只说群众喜欢听的话。耶稣那时代有假先知，今天也有，他们是受欢迎的领袖，说群众爱听的话──什么“神希望你富有啊”、“做你想做的事吧”或是“并没有所谓罪恶或地狱”等。耶稣警告门徒会有假教师出现，同样也警告我们，不要听信他们那危险的话。

 我不是不想爱他，只是我有太多的事要顾，有太多的烦恼……
 24:12　假教训和放纵的道德好像破坏性病毒，使人失去了对神的爱和对别人的真正爱心。罪恶使你把焦点转移到自己身上，对神和人的爱心逐渐冷淡。你若只关心自己的事情，就不能有真正的爱心。

 要想为基督而活，又想避过试炼，可以吗？
 24:13　耶稣预言他的跟随者将要被恨恶他们信仰的人所迫害，不过在极可怕的逼迫之中，他们仍然有盼望，知道救恩是属于他们的。试炼可以把那些虚假或只图安逸的基督徒筛出来，显出谁是真正的基督徒。当你被迫要放弃或违背基督时，你切不可让步，要牢记坚持的益处，继续为基督而活。

 许多人仍陷罪中，许多人未闻福音，我可以为他们作什么？
 24:14　耶稣说他再来之前，天国的福音，就是救恩的信息要传遍整个世界，这是门徒的使命，也是今天我们的使命。耶稣谈及末日和最后的审判，就是向他的跟随者表明把救赎福音传给所有人的迫切性。

 你看到今天也有很多人在行“毁坏可憎”的事吗？
 24:15-16　但以理和耶稣所提到的“那行毁坏可憎的”是指什么呢？这可能是指任何故意嘲笑或否定神存在的企图，而非某一个特别的东西、事情或人物。但以理的预言在公元前168年应验了，当时安提阿古依比法尼在圣坛上献上一头猪给外邦偶像（参但9:27；11:30-31）。公元70年，人们再次记起耶稣所说的话，当时罗马将军提多（不是提多书中的提多）在毁坏耶路撒冷后，在烧毁的圣殿原址安放了一个雕像。当末日来临时，敌基督将要为自己建立雕像，并吩咐每一个人都要敬拜它（参帖后2:4；启13:14-15）。这些全都是亵渎神的，就是“那行毁坏可憎的”东西。

 认识末世的事情又如何？
 24:21-22　耶稣在讲论末日时，像旧约先知那样，把即将发生的事和很久之后才发生的事穿插在一起。许多逼迫已经发生了，有更多仍未来到。但神掌管着逼迫的长短，他不会忘记自己的子民。这些就是所有我们需要知道有关将来的事，提醒我们现在就当过正直的生活。

 假教师的话语何其漂亮，实在吸引人，如何分辨其假呢？
 24:23-24　耶稣所说关于假教师的警告，至今仍然真确。只要你仔细考查就会更清楚，许多听来很漂亮的话却并不符合神在圣经里的信息，惟有坚定建立在神的话语上，用它装备自己，我们才能分辨假教师的错谬和歪曲的教训。

 末世假教师、假先知何其多，我也不晓得如何分辨……
 24:24-28　在逼迫之中，即使坚强的信徒也会觉得很难效忠神，要不被假弥赛亚所欺骗，我们就必须明白耶稣必会再来（参可13:26）。不过假使有人告诉你弥赛亚已经再来了，就是骗人的（24:27），因为基督再来时任何人都可以看见。而且，当他再降临，每个人都会知道就是“他”，不会认错的。

 有多少人你想他们信耶稣？耶稣很快就来了，你还在这里做什么？
 24:30　地上各国各族都会悲哀，因为不信的人会突然发现他们选择错了，所有他们所嘲笑的事情将要发生，可惜，他们知道时已经太迟了。

 想想，如果你知道那日子，是否你会更努力作主工，或……
 24:36　我们不知道基督再来的确实日期其实是一件好事。假若我们知道确实日期，可能会被试探，在为基督工作的事上闲懒，更坏的是会继续犯罪，然后在最后的时刻才归向神。天堂并不是我们惟一的目标，我们在世上有工作，就必须继续工作，直到死或看见我们的救主再来为止。

 在耶稣来时再作决定？有可能吗？现在不好吗？
 24:40-42　基督的再来将会是突然和快速的，将不会再给人最后一秒来悔改，没有讨价还价的机会。我们现在所作的抉择将会决定我们永远的命运。

 还有很多日子嘛，何用心急？再休息一阵才做工──你怎样想？
 24:44　耶稣讲及他的再来，目的不是为了刺激人去预测和计算那个日期，乃是警告我们要作好准备，你是否“忠于职守”呢？最安全的选择是今天就去服从基督（24:46）。

 好，我就努力读圣经预备神的到来──什么，还不够？
 24:45-47　耶稣要求我们在等候的时候，关心他的子民和完成他在世上的工作──包括教会内外的事工，这就是预备迎见基督再来的最佳途径。

 神不会那么快就来的──如果耶稣现在就来，你预备好了？！
 24:50　知道基督会在忽然之间再来，我们应该常常作好准备，不要不负责任地生活──坐着等候，什么事情也不做；寻求自我的享乐；利用他的迟延作为藉口，不去完成建立神国度的事工；或是让自己的好奇心将神的工作转移到研究末日的时间上。

 24:51　“哀哭切齿”形容绝望的光景。神的审判与主耶稣的再来是同样确定不移的。


25_NT01mt.htm

 耶稣的比喻真丰富，童女、才干、山羊与绵羊，这都说明了我们所需要作的──你做了多少？
 25章　耶稣用比喻来说明预备他再来的意义，和在他再来之前应该如何生活。童女的比喻（25:1-13）告诉我们每一个信徒都需要为自己的属灵境况负责。才干的比喻（25:14-30）则显明，必须好好地运用神所交托给我们的。山羊与绵羊的比喻（25:31-46）强调服事有需要的人的重要性。没有一个比喻可以完全地把我们要做的准备工夫描述出来，每一个都只是画出整幅图画中的一部分。

 临渴掘井，真有一种侥幸的窃喜，我会等耶稣来之前再预备，我会来得及……
 25:1-13　按照犹太人的风俗，婚礼当天，新郎到新娘家中举行典礼，然后新郎和新娘随着一大群人列队游行，回到新郎的家中，举行筵席，通常整个婚礼会长达一个星期。这十个童女就是等待着加入这个游行队伍的，也盼望参与婚礼的筵席，但新郎还没有在预期的时间来到，其中五个童女的灯油就用尽了，赶忙去买所需的油，结果赶不上参加筵席。
    在耶稣再来，带领他的子民回天家前，我们必须作好准备，属灵的装备不能在最后的一秒才去买或借来，我们与神的关系是个人的事，必须亲自向他交代。

 左手、右手满满的握着很多东西；可是日子流逝，东西还在，我做了些什么？
 25:15　主人按着他仆人的能力把钱──才干──分给他们，没有人取得多于或少于自己所能处理的，如果他完不成主人给他的任务，不能以能力不足作为藉口，只因他懒惰或恨憎主人。金钱在这里表示我们所获得的所有资源，神按我们的能力赐给我们时间、才能、恩赐和其他资源，期望我们能够有智慧地投资，直到他再来。我们有责任好好地运用神所赐给我们的一切，问题并不在乎拥有多少，乃在于我们怎样运用我们所拥有的。

 不作传道、传福音的，也可以为神而工作吗？如何做？
 25:21　耶稣要回来，这是真的，那是否表示必须放下我们的职业去事奉神呢？不一定！这里所指的是信徒要充分运用自己的时间、能力和财富。无论做什么事，都可以做到服事神。对一部分人来说，这可能是要转换他们的职业；对大部分人来说，这是为着神的爱来做日常的工作。

 他又没有吞掉一千块，为何被骂？是他忽略了点什么吗？
 25:24-30　最后一位仆人只想到自己，以为只要安全地处置这些金钱，便不会被严厉的主人斥责，最后，却因他的自我中心受到审判。我们不能找藉口逃避神呼召我们去做的事，如果神真是我们的主人，我们就必须甘心地顺服他。我们的时间、才能和金钱本来就不属于自己──我们只是一个管家。我们忽视、浪费或滥用神所赐的，就是背叛神，应该受到刑罚。

 让我们算一算，按照目前的情况，你想主再来时，你会得到什么？
 25:29-30　这个比喻描述人对基督再来的两种态度的不同结果：一个仆人运用自己的时间和才干，忠心地服事神，等候主人回来，他将获得赏赐；另一个仆人无心为天国工作将要受刑罚。神会赏赐忠心的人，那些没有为神的国度结果子的人别期望与那些忠心的人有一样的结果。

 我们都爱自己多一点，其实我也想爱他人多一点，只是……
 25:31-46　神会把顺服的跟随者从假冒和未信的人中分别出来。我们的行动就是我们信仰的真实凭证，然而，要对待每一个我们遇见的人如同对待耶稣那样，实在不是一件容易的事。我们做在别人身上的，正显示我们真正如何思想耶稣对我们所说的话──使饥饿的人吃饱，使无家可归的人得栖身之所，使生病的人得照顾。你的行为怎样把你从假冒者和未信的人中分别出来呢？

 绵羊山羊同是羊，有何分别？
 25:32　耶稣以绵羊和山羊来比喻信徒和非信徒。二者同在牧场中生长，但剪羊毛时就要被分开。以西结先知也曾提到绵羊和山羊，但其含意与这里不一样（参结34:17-24）。

 我无钱、无地位，那么多有需要的人，我可以帮助多少个？
 25:34-40　这个比喻所描述的怜悯行为是我们每天都可以实践的，不必倚靠财富、能力或是智慧，只是无偿地付出和领受。我们没有任何藉口去忽略有迫切需要的人，也不能把这个责任卸给教会或政府，耶稣要求我们个人参与照顾别人的需要（参赛58:7）。

 想去爱，想行出来，却又感到无力……但你有去行吗？或只是在原地怨叹？
 25:40　这里所指的“弟兄”，引起了许多的争论，有人说是犹太人，另一些说是所有信徒，又有人说是各处受苦的人。这类争论就如昔日律法师质问耶稣“谁是我的邻舍呢？”（路10:29）。这个比喻的重点不在“谁”，而在“服事”──哪里有需要服事的人，就去那里服事。我们应该尽一己所能，去爱和服事每一个人，从对别人的爱中反映出我们对神的爱，使他得着荣耀。

 地狱永火折磨人，可以选择不去吗？我怕……
 25:46　地狱里有永远的刑罚，是拒绝悔改的人死后接受刑罚的地方。圣经里有三个词与“永刑”有关：（1）旧约的“阴间”──指死人去的地方，通常认为在地底下（参伯24:19；诗16:10；赛38:10）；（2）新约的“阴间”──与旧约的“阴间”一样，是死人的居所（参16:18；启1:18；20:13-14）；（3）“地狱”──指耶路撒冷城外的欣嫩子谷，在那里孩童被焚为祭，献给外邦偶像（参王下23:10；代下28:3），那里有永远不灭之火（参5:22；10:28；可9:43；路12:5；雅3:6；启19:20），是为撒但、它的使者和不信神的人预备的（参25:46；启20:9-10）。
    在主再来和白色大宝座审判之后，地狱就成为永远囚禁那恶者的最后地方。耶稣告诉那些未信的人，其实他正是要把他们从刑罚的折磨中拯救出来。


26_NT01mt.htm

 齐来看看这个所谓祭司的嘴脸吧……
 26:3　该亚法是耶稣在世上工作时期的大祭司，是前任大祭司亚拿的女婿。罗马政府征服犹太后接管并指派所有的政治和宗教领袖。该亚法工作了十八年，比多数的大祭司都要长，可能因为他肯与罗马政府合作。是他建议让耶稣替百姓去死，好拯救整个国家（参约11:49-50）。

 下手不是越快越好吗？那些领袖所想的是……
 26:3-5　这是个故意杀害耶稣的计谋，没有这个计谋，攻击耶稣的大众意见就不会激增。其实，因为耶稣受欢迎，宗教领袖不想在逾越节期间捉拿他，恐怕会引起暴动。

 同一件事，不同的次序安排，福音书的作者有何用意？
 26:6-13　马太福音和马可福音把这件事放在最后晚餐前，而约翰福音则将之放在耶稣进入耶路撒冷之前，三者之中，约翰福音的记载最有可能是按时间次序的。我们要知道福音书的作者写书的主要目的是准确地记录耶稣的信息，而不是按时间先后记录耶稣的生平。马太和马可选择把这件事放在犹大卖主的记载之前，好使完全委身基督的马利亚与背叛出卖耶稣的犹大成为强烈的对比。

 26:7　这个女人是马利亚，是马大的妹妹、拉撒路的姐姐。
26:8　马利亚的举动引起门徒不悦，犹大更特别不满（参约12:4-6）。
门徒说的也不错，耶稣何出此言？莫非……
 26:11　耶稣指出：“因为常有穷人和你们同在”（参申15:11），并不是忽略穷人的需要，圣经不断呼吁我们要关心有需要的人。然而，耶稣这样说是要突出马利亚对他的特别奉献。

 犹大为何出卖耶稣？我会像他一样忘记了他的恩典吗？
 26:14-15　为什么犹大出卖耶稣？圣经没详细交代，可能是他也像其他门徒一样，希望耶稣发动一次革命，推翻罗马政权；而他负责掌管钱财，也期望将来在耶稣的新政府里占有重要的地位，就像雅各、约翰的想法一样（参可10:35-37）。但看到耶稣称赞马利亚献上价值相当于一年工资的香膏，他可能意识到耶稣的国度并不是眼见的或是政治性的，乃是属灵的，如果跟随耶稣，就不能实现对金钱和地位的欲望，因此以出卖耶稣，换取金钱和那些宗教领袖的喜悦。

 未曾过节身已死，这死大有别意义，你可知道？
 26:15　只有马太福音记载犹大出卖耶稣换取银钱的确实数目──三十块钱，这是一个奴隶的价钱（参出21:32）。本来宗教领袖打算在逾越节过后才捉拿耶稣，但由于有犹大献计，故提前实现他们的阴谋。神要应验旧约的预言：耶稣成为逾越节的羔羊，代死以除去世人的罪孽（参约1:29）。

 逾越节，无酵节，所为是何事？
 26:17　逾越节只是一个晚上，吃一顿饭，之后是无酵节与之一同庆祝，持续一个星期。人们把家中所有的酵都除去，为记念祖先出埃及时，没有时间待做饼的生面团发起来。每年过节时，数以千计的人从罗马统治下的各地方来到耶路撒冷。（更多有关逾越节的资料，请参出12章；可14:1的注释。）

 26:23　晚餐上，有些食物是放在盘子里，大家一同用手从盘子里取出来吃。
圣餐就是吃饼、喝葡萄汁嘛，什么？还有这么多意思……
 26:26　这个圣礼有几个意义：（1）主的晚餐（或称主餐、圣餐、擘饼）：为记念耶稣与门徒共进逾越节晚餐。（2）感恩的表示：感谢神藉基督为我们做的工。（3）相交：与神并其他信徒相交。我们吃这饼、喝这汁时，应当安静反省，追想耶稣的受死和他再来的应许；感谢神给我们的恩赐；并因我们与基督及各信徒肢体相聚而喜乐。

 耶稣的血、新约、旧约、赎罪祭牲……这么多的名词，究竟有什么关系？
 26:28　耶稣的血与新约有何关系呢？在旧约之下的人，就是活在耶稣之前的人，只能靠着祭司和献祭性才可以亲近神。现在所有的人都可以靠着信心直接到神那里，因为耶稣的死已使我们在神的眼中蒙悦纳（参罗3:21-24）。
    旧约是新约的一个预兆、一个影儿（参耶31:31；来8章），指向后来的那一天，耶稣亲自成为最终的赎罪祭牲，不是一只无瑕疵的羊羔献在祭坛上，而是神完全的羔羊被钉死在十字架上。这个无罪的祭牲，叫我们的罪可以一次全部得赦免，所有相信他的人都可以得到赦免。

 纵受挫折不难过，因为……
 26:29　耶稣再次坚固他的门徒，他将要胜过死亡，并且将来他们要与他同在。接着的数小时内，他们表面上会受到挫折，但不久他们将会体验到圣灵的能力，并且见证福音迅速地传播出去。有一天，他们将会在神的新国度里再次聚集在一起。

 26:30　门徒唱的诗歌很可能是诗篇115至118篇，唱这几篇传统的诗是逾越节筵席的一部分。
“总不能不认主”──对你而言，是一句维持颜面的话，还是真挚的体会……
 26:35　所有门徒都说愿意为耶稣而死，不会背弃他，不过在数小时之后，他们全都逃走了。空谈是没有价值的，说献身基督很容易，但这些话惟有在大逼迫中经过考验后才有意义。你的信心有多强呢？是否能够在极严厉的考验中仍站立得稳呢？

 我心里甚是忧伤，快要死了，耶稣你可会明白？
 26:37-38　耶稣要面对快将来到的肉身之痛苦、与父神分离和为世人的罪而死，他感到极度忧伤。这个神圣的计划已经安排了，但在人性之中，他仍然会有挣扎（参来5:7-9）。因为他曾经历极度的痛苦，所以能够明白我们的苦楚，他顺服的能力是来自他与父神的关系，也同样是我们能力的源头（参约17:11, 15-16, 21, 26）。

 耶稣也蛮可怜的，何要照主的意思？你我不是有很多时候照己意而行吗？
 26:39　耶稣祷告求苦杯离开他，并不是违抗父神的旨意，其实，是再次坚定自己去完成神的旨意，他说：“不要照我的意思，只要照你的意思。”他的祈祷显明他所受的是极可怕的痛苦，这痛苦比死亡更甚，因为当他为所有的罪付上赎价时，他要被迫与神分离。这个“杯”就是这种痛苦和分离。无罪的神子把我们的罪背负在自己身上，把我们从痛苦和与神分离中拯救出来。

 苦，有何难？照主意思去吃苦？主我……
 26:39　在苦难中的人常常希望知道前景如何，或者希望明白受苦的原因。耶稣知道前面的痛苦，也知道原因，但仍然痛苦挣扎，比我们面对的任何挣扎更厉害。是什么叫他能够说：“照你的意思”呢？这是坚定信靠神的计划，在每一步的道路中都祈祷和顺服的结果。

 门徒在该警醒的时候“睡着”了，你可曾这样？
 26:40-41　耶稣看到彼得沉睡，就提醒他试探快要来临。胜过试探的方法就是警醒和祷告。警醒的意思是对每个被试探的可能提高警觉，敏感到撒但的狡猾诡计，装备好灵性来对抗它。我们最脆弱的地方往往最容易被试探，我们不能单独抵抗它，必须靠着祷告支取神的能力，使我们可以抵挡撒但的攻击。

 犹大为何拣这时候出卖耶稣，拣其他时候不就不用受门徒的阻挠，奇怪……
 26:48　捉拿耶稣的并不是执行罗马法律的罗马士兵，而是宗教领袖。犹大告诉他们，他与“谁”亲嘴，就捉拿“谁”。犹大亲自出面指出耶稣来，并非因为那些人不认识耶稣；犹大本可以在耶稣任何一次的退修中带他们捉拿他，就不会有他的门徒阻挠了；他在这个公开的场合中指出耶稣，是因为他答应了在这次审讯中做正式的控告者。

 谁人这么冲动砍掉人家的耳朵？他为何这样做？
 26:51-53　这个砍掉大祭司仆人耳朵的人就是彼得（参约18:10）。彼得尝试去保护这看来是失败的耶稣，并不明白为了得胜，耶稣必须要受死。但耶稣显示他完全委身于父神的旨意，他的国度不是靠用刀剑来拓展的，乃是靠着信心和顺服。

 他们竟然这么急着要耶稣死，你看他们的行动……
 26:57　耶稣被捉后，先被带去见前任大祭司──该亚法的岳父亚拿，然后亚拿把耶稣押到该亚法的家里受审（参约18:12-24）。他们急于要完成这个审讯，在安息日之前把耶稣处死，当前只剩下不足二十四小时，宗教领袖就连夜聚集在该亚法家中，不等到日间在圣殿中会面了。

 公会，是一个什么样的组织？
 26:59　公会是犹太人最高的宗教及政治的权力机关。虽然罗马控制以色列政府，但也给他们权力处理宗教和民事的争执，所以公会能议决很多影响日常生活的本地事务，但是死刑得有罗马政府许可才能执行（参约18:31）。

 拆掉后三日重建，耶稣这话是指着什么而说？
 26:60-61　犹太公会企图寻找歪曲耶稣教训的见证人，他们终于找到两个见证人，把耶稣有关圣殿的话歪曲了（参约2:19），指出耶稣曾说他能拆毁圣殿──这是一个亵渎性的夸口。其实，耶稣说的是“你们拆毁这殿，我三日内要再建立起来。”当然，耶稣所指的是他的身体，而不是建筑物。事实上，宗教领袖所做的，正如耶稣所说的：他们将他的身体毁灭，然而三日后，他却从死里复活。

 耶稣果敢地面对一切，若换了是你，可会不顾一切也要说真话？
 26:64　耶稣确定地宣称他的王权。当他说自己就是神的儿子时，在场每一个人都知道他在宣称自己是弥赛亚。他知道这个宣称是祸端，却没有恐慌，反而平静、勇敢果断地面对一切。

 犹太人不承认耶稣说的话，你呢？可会犹豫不决？
 26:65-66　大祭司指控耶稣犯了亵渎的罪──自称为神，对于犹太人来说这是极重的罪，亵渎者要被治死（参利24:16）。宗教领袖早已决定反对耶稣，根本不去考虑耶稣所说的话是真的，这样，他们就把自己和耶稣一并处死了。像这些犹太人一样，对耶稣所说的是亵渎的话还是真理，你必须作出决定，这决定会影响你到永远。

 不认耶稣？不可能！──且慢，回想一下，你曾否有这种想法？
 26:69-75　彼得不认耶稣有三个阶段：（1）藉着转换话题来转移别人对他的注意；（2）起誓说不认识耶稣；（3）发咒起誓。信徒否认基督经常从模棱两可的态度开始，假装不认识他；碰上讨论宗教的时候，就走开或假装不知道答案；只要压力大一些，就断然否定与基督的关系。你若发觉自己常常逃避谈及基督，那就要小心，你可能已经走上否认主的路了。


27_NT01mt.htm

 宗教领袖用尽方法也要置耶稣于死地，看这次他们又用什么藉口……
 27:1-2　宗教领袖没有判死刑的权柄，所以要引导罗马人处死耶稣。从政治方面来说，这样做对宗教领袖更好，有人对耶稣的死负责，群众就不会责备他们。他们用一个宗教的罪名──亵渎神来拘捕耶稣，但是罗马法庭不受理这类案件，他们便要找一个政治理由来置耶稣于死地。他们要证明耶稣是一个动乱者，他宣称自己是王，危害凯撒的地位。

 那个在众人面前洗手的彼拉多，究竟是怎样的呢？
 27:2　彼拉多在公元26至36年期间，任犹太和撒马利亚两省的巡抚。他喜弄权术，强从圣殿库房中提款建造高架引水道。宗教领袖对此极之不满，但要除灭耶稣，也只好将他解去交给彼拉多。彼拉多曾三次宣布他查不出耶稣有罪（参约18:38；19:4, 6）。

 犹大后悔了！可有什么事曾教你感到后悔呢？
 27:3-4　当初犹大出卖耶稣，可能企图迫使耶稣去发起一次革命来对抗罗马，可是当看到耶稣被定罪后，他良心发现，可惜已经太迟了。我们的计划一旦成为行动就不能走回头，因此最好在行动以前，先想想计划可能带来的后果，免得我们事后后悔！

 “自己承当吧”──你想那些祭司这样说对吗？
 27:4　祭司的职分是教导人们认识神，并为他们作代求者──帮助他们献祭以赎罪。但这些祭司长非但没有帮助犹大寻求赦免，更说：“你自己承当吧！”他们不单拒绝弥赛亚，更拒绝了作祭司的身分。
那出卖耶稣的人的下场……
27:5　犹大出去吊死自己。可能其自缢之树枝折断，身子跌下来，肚腹崩裂，肠子都流出来（参徒1:18）。

 他们不肯接纳犹大的钱，难道是内疚了？
 27:6　这些祭司长付钱给犹大出卖一个无辜的人，却没有感到丝毫内疚，当犹大把钱还给他们时，祭司长却不肯接纳，因为他们认为接受谋杀的报酬是错误的！他们对耶稣的仇恨叫他们完全失去了对公义的知觉。

 27:9-10　这话出自撒迦利亚书（参亚11：12-13），但犹太人认为耶利米是旧约先知书的编纂者，比撒迦利亚更为人所知，并且耶利米也有类似的说法。（参耶18:1-4；19:1-11；32:6-15；）。
那些人实在可笑，你看他们为达目的，所做的竟是──
 27:12　在彼拉多面前，宗教领袖控诉耶稣不同的罪行。他们因耶稣亵渎（宣称自己是神）的罪拘捕他，但这个控告对罗马政府来说是不成为罪名的，因此宗教领袖要控告耶稣一些会引起罗马政府关注的罪行，例如鼓吹百姓不纳税、宣称自己是君王和引起暴乱，但这些控告都不是事实。他们决意要杀害耶稣，为了达到目的，不惜触犯了多条诫命。

 面对冤屈，耶稣沉静以待──我想我会迫不及待为自己辩解……
 27:14　耶稣的沉默正应验了先知的话（参赛53:7），彼拉多惊奇耶稣为什么不为自己申辩。他知道宗教领袖们的居心，故很想释放耶稣（参约19:12），无奈要遵照罗马政府的旨意，维持管辖地区的和平。最后决定处决这个沉默、看来又不重要的人。

 巴拉巴这名字是别有意思的……
 27:15-16　巴拉巴曾经参与对抗罗马政府的暴动（参可15:7），所犯的罪正是耶稣被控告的罪，虽然他是罗马政府的敌人，但可能是犹太人的英雄。巴拉巴这个名字的意思是“父亲的儿子”，这正是耶稣与神的关系。

 洗手欲脱罪的彼拉多，其心叵测，你看……
 27:19　彼拉多本应是秉行公义的领袖，在这事上却证实了他更多考虑政治的权谋。他本有几次机会，去作正确的决定，他的良知告诉他耶稣是无辜的，罗马法律说明不应治死无罪的人，他的妻子更做了个令她不安的梦，他根本没有正当的藉口定耶稣的罪，但因害怕群众而判他死刑。

 水能载舟，亦能覆舟──如何验证？你看群众对耶稣的态度……
 27:21　群众是善变的，耶稣进圣城时，他们欢迎他，以为他来开创他的国度；当他被捕，他们的愿望破灭了，就由拥戴变为憎恶。面对大群攻击耶稣的面孔，他的朋友都不敢站出来为他说话。

 昔日群众选择了巴拉巴，今天的人是否一样？
 27:21　面对抉择，群众选择了巴拉巴──一个作乱分子和杀人犯，而放弃了神的儿子；今天面对同样的抉择，人们依然选择“巴拉巴”，不接纳神儿子所预备的救恩。

 来个洗手脱干系？是否有点自欺欺人？可是，有时候人总有这个倾向……
 27:24　彼拉多原知道犹太人是因为嫉妒才把主耶稣解来，本有心要释放他，但在犹太人的要挟下只得屈从。历史资料显示，犹太人要是向罗马政府上告他轻忽犹太人的传统，引起骚动，他就会丢官。在无可奈何之下，彼拉多让群众决定把耶稣钉十字架，虽然洗了手，但他的罪仍然存在。洗手只能给他一个平安的假象，并不能清除他的罪。不要找任何藉口，要为自己所作的决定负责任。

 27:27　“营”是罗马军团的单位，一般约有二百人。
红袍、荆棘冠冕加上唾沫──耶稣也曾被百般戏弄，我是知道的，可是当我被人嘲弄时……
 27:29　耶稣所受的大嘲弄比任何人都甚，信徒可以从而得到安慰和鼓励。不信者对我们的嘲笑可能会伤我们的心，但切不要让信心动摇（参5:11-12）。

 那背十字架的竟不是耶稣，那是谁？
 27:32　被定罪判死刑的犯人要背自己的十字架到刑场，耶稣因曾受鞭打，没有力气继续背自己的十字架，所以，途人西门就被迫去背。西门来自古利奈──北非的一个地方，很可能是来耶路撒冷过逾越节的千万犹太人中的一个。

 那个耶稣钉十字架的地方，竟有这许多名字……
 27:33　各各他是亚兰文的音译，希腊文为加略山，意为髑髅地。得名的由来很多：（1）山坡形似死人头盖骨；（2）这是个刑场，散布着死人头骨，以死人头骨为名，象徵死亡。

 那么痛，如果是我，我一定会喝了那些酒，耶稣却……
 27:34　酒混胆汁是可以作为麻醉剂的，所以这些酒可以帮助耶稣减轻痛苦，但他拒绝了，他在神智清醒的情况下忍受痛苦。

 看那些士兵，竟在那里拈阄……
 27:35　士兵习惯均分被钉死的人的衣服。这些士兵拈阄分了耶稣的衣服，正应验了大卫的预言（参诗22篇）。
耶稣之死有多沉重？看那大自然的变化……
27:45　使遍地漆黑一片的是神。耶稣的朋友和仇敌被黑暗包围着，好像陷入沉寂里，大自然见证了耶稣之死的沉重。这黑暗是眼见的，但也有属灵的意义。

 我实在不明白，耶稣既知自己会复活，为何仍那么痛苦？
 27:46　耶稣并不是在质问神，而是在引用诗篇来表达他所感受到的深刻强烈的苦楚。他承担了全人类的罪恶而要与他的父神分隔，这就是他在园中向神祈祷时，最惧怕的事，求神拿去的苦杯（26:39）。肉身的强烈痛苦是很可怕的，但更可怕的是在灵上与神分隔，耶稣忍受这双重的死亡，使我们不必再与神永远隔绝。

 耶稣那样说，他不是在叫以利亚吧……
 27:47　那些旁观者误解了耶稣说的话，以为他正在呼叫以利亚，因为以利亚不曾经历死亡就升到天上（参王下2:11），他们以为以利亚会再次回来，将他们从大灾难中拯救出来（参玛4:5）。在每年的逾越节晚饭席上，每一个家庭都会给以利亚留个位置，期望他再来。另外，亚兰文的神字“以罗伊”与“以利亚”的音有点相近，故有此误会（参可15:34）。

 耶稣死了──忽然，幔子裂成两半！通往神的路应该没有阻隔才是，可我今天却……
 27:51　圣殿有三个主要的部分：外院，圣所──只有祭司才可以进去，至圣所──只有大祭司每年一次为全体百姓的罪献赎罪祭时，才可以进去（参利16章）。耶稣死的时候，分隔圣所和至圣所的幔子裂成两半，象徵神和人之间的阻隔已经除去了，现在所有人都可以自由地到神那里，因为基督的祭已经为我们赎了罪（参来9:1-24；10:19-22）。

 连在世人看为最软弱的事上──死亡，耶稣也带出了他的大能　……
 27:52-53　基督的死起码带来了四件神迹奇事：黑暗，圣殿中的幔子裂开，地震，死人从坟墓中复活。因此，耶稣的死不可能不引起人们的注意，每一个人都知道有些重要的事情发生了。

 听说那个亚利马太的约瑟是蛮有地位的，你认识他吗？
 27:57-58　亚利马太的约瑟是宗教领袖，在公会中甚有地位（参可15:43）。以前，他不敢公开跟随耶稣和与反对耶稣的人辩论，现在却勇敢地要求领取耶稣的遗体，并且把他埋葬了。而那些公开跟从耶稣的门徒却逃遁四散。

 27:60　放耶稣身体的坟墓，是人工凿成的洞穴。这些洞穴一般都很大，可容人进入。
耶稣已经死了，那些宗教领袖还害怕什么？
 27:64　宗教领袖看耶稣复活的预言比门徒还要认真，门徒已经忘记了耶稣所说他要复活的预言（20:17-19），但是宗教领袖却记着这些预言。因着耶稣复活的宣告，他死后与他在生时一样令他们害怕，他们尝试采取各样预防措施，务求将他的遗体保存在坟墓中。

 大石、封条、泥土和把手，够多了吧，甚…么，还不可做到甚么？
 27:66　法利赛人害怕耶稣关于他复活的预言，所以要封住墓门，并派人把守。这座坟墓是山边的一个石洞，只有一个入口，入口用大石堵住，他们加上封条，封条两边又用泥封住。但宗教领袖还不放心，又差派守卫看守坟墓的入口。防备这样严密，坟墓变空的惟一可能只有耶稣从死里复活。法利赛人并不明白，石头、封条、守卫、军队都无法阻止神的儿子从死里复活。


28_NT01mt.htm

 马利亚可能是一个非常好的名字，你看，圣经中那么多马利亚……
 28:1　“那个马利亚”不是耶稣的母亲，可能是革罗罢的妻子（参约19:25）；或者，她是雅各和约翰的母亲，就是耶稣的姨妈；不然就是小雅各与约西的母亲马利亚（参27:56；可15:40）；最后的一个可能就是写马可福音的马可之母亲（参徒12:12），传统相信最后晚餐是在她家中举行的。

 忽然，地大震动，石滚开了……
 28:2　石头滚开好让妇女们能进去看到主已复活了，也是神顾念妇女们的需要，解除了她们在路上的挂虑（参可16:3）。

 耶稣已经复活了，已经复活了！你知道吗？你关心吗？你明白吗？
 28:5-6　耶稣的复活是基督信仰的关键，因为（1）正如他从前所说的，他从死里复活，我们就可以相信他将会成就所有他所应许的。（2）耶稣肉身的复活显示活着的基督是神永恒国度的统治者，他不是假先知或骗子。（3）耶稣已经复活，我们就可以肯定我们将来的复活，死并不是最终的结局，我们还有将来的生命。（4）使耶稣复活的能力也可以使我们从灵命的死亡中复活过来。（5）复活是教会对全世界做见证的基础。

 耶稣复活了，妇女们既惊且喜，你的心情又如何？你听得到天使说的话吗？
 28:5-7　天使向妇女宣告耶稣复活的同时，也给了她们四个信息：（1）“不要怕”：复活的实现带来喜乐，而不是恐惧，当你惧怕时，请记住这个空坟墓。（2）“他不在这里”：耶稣不是死人，所以不要在死人中寻找他，他活着，并与他的子民同在。（3）“你们来看”：妇女可以自己去察验坟墓是空的，今天坟墓也是空的，复活是一件历史事实。（4）“快去告诉”：她们要把复活的喜乐传播出去，我们也要传扬耶稣复活的好消息。

 门徒可比不上这班妇女，妇女还会站出来，但是你看他们……
 28:10　耶稣告诉妇女把消息传给门徒──正如他先前告诉他们的，他将要在加利利与他们见面（参可14:28）。但门徒因害怕宗教领袖，而在耶路撒冷躲藏起来（参约20:19），因此耶稣会先在耶路撒冷与他们见面（参路24:36），然后在加利利再与他们见面（参约21章）。

 他们背弃了他，他仍爱他们；我也曾多番离弃他，不晓得他仍会爱我吗？
 28:10　这里耶稣所讲的“弟兄”应该是指他的门徒，这表示纵然他们曾经不认和背弃他，但他已经原谅了他们，并且跟他们的关系比以前更坚固。

 昔时，耶稣复活引起了很大的回响，有人接受，有人掩盖；今时亦然，你的回应是……
 28:11-15　耶稣的复活在耶路撒冷引起了很大的骚动，那群妇女急忙穿街过巷找耶稣的门徒，告诉他们耶稣复活这个令人惊讶的消息。同时，宗教领袖正在筹算怎样去掩盖这个复活的消息。
今天复活的信息仍然强烈地激动我们，但仍只有两个选择──（1）相信耶稣从死里复活；（2）掩盖、否认、漠视、托词避开这个真理。

 什么也没有，如何去传福音？我没有能力嘛……
 28:18　神把天上地下所有的权柄都赐给了耶稣，基于这权柄，耶稣吩咐他的门徒去传道、施洗和教导，使更多人作他的门徒。藉着这权柄，耶稣还吩咐我们把这福音传给别人，使他们成为天国的门徒。

 没有能力？传道人、牧师才传福音？传道要全人奉献？大使命──真的没有你的分儿？
 28:18-20　人的遗言或临别嘱咐都是非常重要的。耶稣离开门徒时，留下了这些指示：在他的权柄下，他们要使更多的人作门徒，替人施洗和教导门徒服从他，他将永远与他们同在。以前耶稣差遣门徒出去只向犹太人传福音（参10:5-6），但从这时开始，他们的使命是普世性的，耶稣是为全人类的罪而死的，是地上的主。
我们要去，到邻居中或是别的国家去，使万民作门徒，这是耶稣给所有称他为主的人的命令，是非执行不可的。我们并不全都是布道家，但全都领受了神的恩赐，使我们能够运用恩赐来实践这大使命。我们服从耶稣，就可以在心里感到安慰，因为耶稣常与我们同在。

 “三位一体”这观念可靠吗？
 28:19　大使命中耶稣肯定了“三位一体”的真理。虽然这名词没有在圣经中出现，到公元二世纪时才由神学家特土良提出，但耶稣命令门徒施洗时，就清楚地说明圣父、圣子与圣灵三位在救恩中都一同参与。

 洗礼，原来是耶稣所吩咐的，你知道是为什么吗？
 28:19　耶稣吩咐门徒施洗，因为洗礼使信徒与基督联合，脱离罪恶，得着复活的新生命，接受洗礼象徵顺服基督，愿意遵行神的旨意，并且与神立约的子民联合。

 我亲爱的耶稣已经回了天家，难道我已失去了他？
 28:20　耶稣怎样与门徒同在呢？耶稣开始是藉肉体与门徒在一起，直到他升回天上，然后藉着圣灵与他们在灵里同在（参徒1:4），圣灵就是耶稣的同在，他永不会离开他们（参约14:25）。同样耶稣今天继续藉着圣灵与我们同在。

 读完了整卷书，你印象中的耶稣是怎样的？
 28:20　耶稣是世界的君王，马太福音中引用的旧约预言和家谱就是他的明证。但他并不是门徒当初所期望的军事政治上的领袖，乃是胜过所有罪恶，并掌管每一个人心的属灵君王。我们不忠心地事奉这位君王，就是不忠的仆人，只能是从他的国度中被驱逐出去。我们必须让耶稣作我们生命的王，以他为我们的救主和君王去敬拜他。


NT02mk

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


1:1 | 神的儿子，耶稣基督福音的起头。
1:2 | 正如先知以赛亚（注：有古卷没有以赛亚三个字）书上记着说：“看哪，我要差遣我的使者在你前面，预备道路。”
1:3 | “在旷野有人声喊着说：‘预备主的道，修直他的路。’”
1:4 | 照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。
1:5 | 犹太全地和耶路撒冷的人都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。
1:6 | 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
1:7 | 他传道说：“有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带也是不配的。
1:8 | 我是用水给你们施洗，他却要用圣灵给你们施洗。”
1:9 | 那时，耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。
1:10 | 他从水里一上来，就看见天裂开了，圣灵彷佛鸽子，降在他身上。
1:11 | 又有声音从天上来，说：“你是我的爱子，我喜悦你。”
1:12 | 圣灵就把耶稣催到旷野里去。
1:13 | 他在旷野四十天，受撒但的试探，并与野兽同在一处；且有天使来伺候他。
1:14 | 约翰下监以后，耶稣来到加利利，宣传 神的福音，
1:15 | 说：“日期满了， 神的国近了！你们当悔改，信福音！”
1:16 | 耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网，他们本是打鱼的。
1:17 | 耶稣对他们说：“来跟从我！我要叫你们得人如得鱼一样。”
1:18 | 他们就立刻舍了网，跟从了他。
1:19 | 耶稣稍往前走，又见西庇太的儿子雅各和雅各的兄弟约翰在船上补网。
1:20 | 耶稣随即招呼他们，他们就把父亲西庇太和雇工人留在船上，跟从耶稣去了。
1:21 | 到了迦百农，耶稣就在安息日进了会堂教训人。
1:22 | 众人很希奇他的教训，因为他教训他们，正像有权柄的人，不像文士。
1:23 | 在会堂里，有一个人被污鬼附着。他喊叫说：
1:24 | “拿撒勒人耶稣，我们与你有什么相干，你来灭我们吗？我知道你是谁，乃是 神的圣者！”
1:25 | 耶稣责备他说：“不要做声，从这人身上出来吧！”
1:26 | 污鬼叫那人抽了一阵风，大声喊叫，就出来了。
1:27 | 众人都惊讶，以致彼此对问说：“这是什么事？是个新道理啊！他用权柄吩咐污鬼，连污鬼也听从了他。”
1:28 | 耶稣的名声就传遍了加利利的四方。
1:29 | 他们一出会堂，就同着雅各、约翰，进了西门和安得烈的家。
1:30 | 西门的岳母正害热病躺着，就有人告诉耶稣。
1:31 | 耶稣进前拉着她的手，扶她起来，热就退了，她就服事他们。
1:32 | 天晚日落的时候，有人带着一切害病的和被鬼附的，来到耶稣跟前；
1:33 | 合城的人都聚集在门前。
1:34 | 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。
1:35 | 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。
1:36 | 西门和同伴追了他去，
1:37 | 遇见了就对他说：“众人都找你。”
1:38 | 耶稣对他们说：“我们可以往别处去，到邻近的乡村，我也好在那里传道，因为我是为这事出来的。”
1:39 | 于是在加利利全地，进了会堂，传道，赶鬼。
1:40 | 有一个长大麻疯的来求耶稣，向他跪下，说：“你若肯，必能叫我洁净了！”
1:41 | 耶稣动了慈心，就伸手摸他，说：“我肯，你洁净了吧！”
1:42 | 大麻疯即时离开他，他就洁净了。
1:43 | 耶稣严严地嘱咐他，就打发他走，
1:44 | 对他说：“你要谨慎，什么话都不可告诉人；只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。”
1:45 | 那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明地进城，只好在外边旷野地方。人从各处都就了他来。


2:1 | 过了些日子，耶稣又进了迦百农。人听见他在房子里，
2:2 | 就有许多人聚集，甚至连门前都没有空地，耶稣就对他们讲道。
2:3 | 有人带着一个瘫子来见耶稣，是用四个人抬来的。
2:4 | 因为人多，不得近前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。
2:5 | 耶稣见他们的信心，就对瘫子说：“小子，你的罪赦了。”
2:6 | 有几个文士坐在那里，心里议论，说：
2:7 | “这个人为什么这样说呢？他说僭妄的话了！除了 神以外，谁能赦罪呢？”
2:8 | 耶稣心中知道他们心里这样议论，就说：“你们心里为什么这样议论呢？
2:9 | 或对瘫子说‘你的罪赦了’，或说‘起来，拿你的褥子行走’，哪一样容易呢？
2:10 | 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：
2:11 | “我吩咐你起来，拿你的褥子回家去吧！”
2:12 | 那人就起来，立刻拿着褥子，当众人面前出去了。以致众人都惊奇，归荣耀与 神，说：“我们从来没有见过这样的事。”
2:13 | 耶稣又出到海边去，众人都就了他来，他便教训他们。
2:14 | 耶稣经过的时候，看见亚勒腓的儿子利未坐在税关上，就对他说：“你跟从我来！”他就起来，跟从了耶稣。
2:15 | 耶稣在利未家里坐席的时候，有好些税吏和罪人与耶稣并门徒一同坐席，因为这样的人多，他们也跟随耶稣。
2:16 | 法利赛人中的文士（注：有古卷作“文士和法利赛人”）看见耶稣和罪人并税吏一同吃饭，就对他门徒说：“他和税吏并罪人一同吃喝吗？”
2:17 | 耶稣听见，就对他们说：“康健的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。”
2:18 | 当下，约翰的门徒和法利赛人禁食。他们来问耶稣说：“约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢？”
2:19 | 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。
2:20 | 但日子将到，新郎要离开他们，那日他们就要禁食。
2:21 | 没有人把新布缝在旧衣服上，恐怕所补上的新布，带坏了旧衣服，破的就更大了。
2:22 | 也没有人把新酒装在旧皮袋里，恐怕酒把皮袋裂开，酒和皮袋就都坏了；惟把新酒装在新皮袋里。”
2:23 | 耶稣当安息日从麦地经过。他门徒行路的时候，掐了麦穗。
2:24 | 法利赛人对耶稣说：“看哪，他们在安息日为什么做不可做的事呢？”
2:25 | 耶稣对他们说：“经上记着大卫和跟从他的人缺乏、饥饿之时所做的事，你们没有念过吗？
2:26 | 他当亚比亚他作大祭司的时候，怎么进了 神的殿，吃了陈设饼，又给跟从他的人吃；这饼除了祭司以外，人都不可吃。”
2:27 | 又对他们说：“安息日是为人设立的，人不是为安息日设立的。
2:28 | 所以，人子也是安息日的主。”


3:1 | 耶稣又进了会堂，在那里有一个人枯乾了一只手。
3:2 | 众人窥探耶稣在安息日医治不医治，意思是要控告耶稣。
3:3 | 耶稣对那枯乾一只手的人说：“起来，站在当中！”
3:4 | 又问众人说：“在安息日行善行恶，救命害命，哪样是可以的呢？”他们都不做声。
3:5 | 耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说：“伸出手来！”他把手一伸，手就复了原。
3:6 | 法利赛人出去，同希律一党的人商议怎样可以除灭耶稣。
3:7 | 耶稣和门徒退到海边去，有许多人从加利利跟随他。
3:8 | 还有许多人听见他所做的大事，就从犹太、耶路撒冷、以土买、约旦河外并推罗、西顿的四方来到他那里。
3:9 | 他因为人多，就吩咐门徒叫一只小船伺候着，免得众人拥挤他。
3:10 | 他治好了许多人，所以凡有灾病的，都挤进来要摸他。
3:11 | 污鬼无论何时看见他，就俯伏在他面前，喊着说：“你是 神的儿子！”
3:12 | 耶稣再三地嘱咐他们，不要把他显露出来。
3:13 | 耶稣上了山，随自己的意思叫人来，他们便来到他那里。
3:14 | 他就设立十二个人，要他们常和自己同在，也要差他们去传道，
3:15 | 并给他们权柄赶鬼。
3:16 | 这十二个人有西门，耶稣又给他起名叫彼得，
3:17 | 还有西庇太的儿子雅各和雅各的兄弟约翰，又给这两个人起名叫半尼其，就是雷子的意思，
3:18 | 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各，和达太，并奋锐党的西门，
3:19 | 还有卖耶稣的加略人犹大。
3:20 | 耶稣进了一个屋子，众人又聚集，甚至他连饭也顾不得吃。
3:21 | 耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。
3:22 | 从耶路撒冷下来的文士说：“他是被别西卜附着。”又说：“他是靠着鬼王赶鬼。”
3:23 | 耶稣叫他们来，用比喻对他们说：“撒但怎能赶出撒但呢？
3:24 | 若一国自相纷争，那国就站立不住；
3:25 | 若一家自相纷争，那家就站立不住。
3:26 | 若撒但自相攻打纷争，他就站立不住，必要灭亡。
3:27 | 没有人能进壮士家里，抢夺他的家具；必先捆住那壮士，才可以抢夺他的家。
3:28 | 我实在告诉你们：世人一切的罪和一切亵渎的话都可得赦免；
3:29 | 凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。”
3:30 | 这话是因为他们说：“他是被污鬼附着的。”
3:31 | 当下，耶稣的母亲和弟兄来，站在外边，打发人去叫他。
3:32 | 有许多人在耶稣周围坐着，他们就告诉他说：“看哪，你母亲和你弟兄在外边找你。”
3:33 | 耶稣回答说：“谁是我的母亲？谁是我的弟兄？”
3:34 | 就四面观看那周围坐着的人，说：“看哪！我的母亲，我的弟兄。
3:35 | 凡遵行 神旨意的人，就是我的弟兄姐妹和母亲了。”


4:1 | 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海，站在岸上。
4:2 | 耶稣就用比喻教训他们许多道理。在教训之间，对他们说：
4:3 | “你们听啊！有一个撒种的出去撒种。
4:4 | 撒的时候，有落在路旁的，飞鸟来吃尽了；
4:5 | 有落在土浅石头地上的，土既不深，发苗最快，
4:6 | 日头出来一晒，因为没有根，就枯乾了；
4:7 | 有落在荆棘里的，荆棘长起来，把它挤住了，就不结实；
4:8 | 又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的。”
4:9 | 又说：“有耳可听的，就应当听！”
4:10 | 无人的时候，跟随耶稣的人和十二个门徒，问他这比喻的意思。
4:11 | 耶稣对他们说：“ 神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻，
4:12 | 叫‘他们看是看见，却不晓得；听是听见，却不明白；恐怕他们回转过来，就得赦免。’”
4:13 | 又对他们说：“你们不明白这比喻吗？这样怎能明白一切的比喻呢？
4:14 | 撒种之人所撒的就是道。
4:15 | 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去；
4:16 | 那撒在石头地上的，就是人听了道，立刻欢喜领受，
4:17 | 但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；
4:18 | 还有那撒在荆棘里的，就是人听了道，
4:19 | 后来有世上的思虑，钱财的迷惑，和别样的私欲进来，把道挤住了，就不能结实；
4:20 | 那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。”
4:21 | 耶稣又对他们说：“人拿灯来，岂是要放在斗底下，床底下，不放在灯台上吗？
4:22 | 因为掩藏的事，没有不显出来的；隐瞒的事，没有不露出来的。
4:23 | 有耳可听的，就应当听！”
4:24 | 又说：“你们所听的要留心。你们用什么量器量给人，也必用什么量器量给你们，并且要多给你们。
4:25 | 因为有的，还要给他；没有的，连他所有的也要夺去。”
4:26 | 又说：“ 神的国，如同人把种撒在地上。
4:27 | 黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。
4:28 | 地生五谷是出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。
4:29 | 谷既熟了，就用镰刀去割，因为收成的时候到了。”
4:30 | 又说：“ 神的国，我们可用什么比较呢？可用什么比喻表明呢？
4:31 | 好像一粒芥菜种，种在地里的时候，虽比地上的百种都小，
4:32 | 但种上以后，就长起来，比各样的菜都大，又长出大枝来，甚至天上的飞鸟可以宿在它的荫下。”
4:33 | 耶稣用许多这样的比喻，照他们所能听的，对他们讲道。
4:34 | 若不用比喻，就不对他们讲，没有人的时候，就把一切的道讲给门徒听。
4:35 | 当那天晚上，耶稣对门徒说：“我们渡到那边去吧。”
4:36 | 门徒离开众人，耶稣仍在船上，他们就把他一同带去，也有别的船和他同行。
4:37 | 忽然起了暴风，波浪打入船内，甚至船要满了水。
4:38 | 耶稣在船尾上，枕着枕头睡觉。门徒叫醒了他，说：“夫子！我们丧命，你不顾吗？”
4:39 | 耶稣醒了，斥责风，向海说：“住了吧！静了吧！”风就止住，大大地平静了。
4:40 | 耶稣对他们说：“为什么胆怯，你们还没有信心吗？”
4:41 | 他们就大大的惧怕，彼此说：“这到底是谁，连风和海也听从他了。”


5:1 | 他们来到海那边格拉森人的地方。
5:2 | 耶稣一下船，就有一个被污鬼附着的人从坟茔里出来迎着他。
5:3 | 那人常住在坟茔里，没有人能捆住他，就是用铁链也不能，
5:4 | 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了。总没有人能制伏他。
5:5 | 他昼夜常在坟茔里和山中喊叫，又用石头砍自己。
5:6 | 他远远地看见耶稣，就跑过去拜他，
5:7 | 大声呼叫说：“至高 神的儿子耶稣，我与你有什么相干？我指着神恳求你，不要叫我受苦！”
5:8 | 是因耶稣曾吩咐他说：“污鬼啊，从这人身上出来吧！”
5:9 | 耶稣问他说：“你名叫什么？”回答说：“我名叫‘群’，因为我们多的缘故。”
5:10 | 就再三地求耶稣，不要叫他们离开那地方。
5:11 | 在那里山坡上，有一大群猪吃食，
5:12 | 鬼就央求耶稣说：“求你打发我们往猪群里，附着猪去。”
5:13 | 耶稣准了他们，污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目约有二千。
5:14 | 放猪的就逃跑了，去告诉城里和乡下的人。众人就来，要看是什么事。
5:15 | 他们来到耶稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，坐着，穿上衣服，心里明白过来，他们就害怕。
5:16 | 看见这事的，便将鬼附之人所遇见的和那群猪的事，都告诉了众人，
5:17 | 众人就央求耶稣离开他们的境界。
5:18 | 耶稣上船的时侯，那从前被鬼附着的人恳求和耶稣同在。
5:19 | 耶稣不许，却对他说：“你回家去，到你的亲属那里，将主为你所做的是何等大的事，是怎样怜悯你，都告诉他们。”
5:20 | 那人就走了，在低加坡里传扬耶稣为他做了何等大的事，众人就都希奇。
5:21 | 耶稣坐船又渡到那边去，就有许多人到他那里聚集。他正在海边上。
5:22 | 有一个管会堂的人，名叫睚鲁，来见耶稣，就俯伏在他脚前，
5:23 | 再三地求他，说：“我的小女儿快要死了，求你去按手在她身上，使她痊愈，得以活了。”
5:24 | 耶稣就和他同去，有许多人跟随拥挤他。
5:25 | 有一个女人，患了十二年的血漏，
5:26 | 在好些医生手里受了许多的苦，又花尽了她所有的，一点也不见好，病势反倒更重了。
5:27 | 她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳；
5:28 | 意思说：“我只摸他的衣裳，就必痊愈。”
5:29 | 于是她血漏的源头立刻乾了，她便觉得身上的灾病好了。
5:30 | 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来，说：“谁摸我的衣裳？”
5:31 | 门徒对他说：“你看众人拥挤你，还说‘谁摸我’吗？”
5:32 | 耶稣周围观看，要见做这事的女人。
5:33 | 那女人知道在自己身上所成的事，就恐惧战兢，来俯伏在耶稣跟前，将实情全告诉他。
5:34 | 耶稣对她说：“女儿，你的信救了你，平平安安地回去吧！你的灾病痊愈了。”
5:35 | 还说话的时候，有人从管会堂的家里来，说：“你的女儿死了！何必还劳动先生呢？”
5:36 | 耶稣听见所说的话，就对管会堂的说：“不要怕，只要信！”
5:37 | 于是带着彼得、雅各、和雅各的兄弟约翰同去，不许别人跟随他。
5:38 | 他们来到管会堂的家里，耶稣看见那鶪乱嚷，并有人大大地哭泣哀号，
5:39 | 进到里面，就对他们说：“为什么乱嚷哭泣呢？孩子不是死了，是睡着了。”
5:40 | 他们就嗤笑耶稣。耶稣把他们都撵出去，就带着孩子的父母，和跟随的人进了孩子所在的地方，
5:41 | 就拉着孩子的手，对她说：“大利大，古米！”翻出来就是说：“闺女，我吩咐你起来！”
5:42 | 那闺女立时起来走，他们就大大地惊奇；闺女已经十二岁了。
5:43 | 耶稣切切地嘱咐他们，不要叫人知道这事，又吩咐给她东西吃。


6:1 | 耶稣离开那里，来到自己的家乡，门徒也跟从他。
6:2 | 到了安息日，他在会堂里教训人。众人听见，就甚希奇，说：“这人从哪里有这些事呢？所赐给他的是甚么智慧？他手所做的是何等的异能呢？
6:3 | 这不是那木匠吗？不是马利亚的儿子雅各、约西、犹大、西门的长兄吗？他妹妹们不也是在我们这里吗？”他们就厌弃他。（注：“厌弃他”原文作“因他跌倒”）
6:4 | 耶稣对他们说：“大凡先知，除了本地亲属、本家之外，没有不被人尊敬的。”
6:5 | 耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。
6:6 | 他也诧异他们不信，就往周围乡村教训人去了。
6:7 | 耶稣叫了十二个门徒来，差遣他们两个两个地出去，也赐给他们权柄，制伏污鬼，
6:8 | 并且嘱咐他们：“行路的时候不要带食物和口袋，腰袋里也不要带钱，除了拐杖以外，什么都不要带；
6:9 | 只要穿鞋，也不要穿两件褂子。”
6:10 | 又对他们说：“你们无论到何处，进了人的家，就住在那里，直到离开那地方。
6:11 | 何处的人不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。”
6:12 | 门徒就出去传道，叫人悔改；
6:13 | 又赶出许多的鬼，用油抹了许多病人，治好他们。
6:14 | 耶稣的名声传扬出来。希律王听见了，就说：“施洗的约翰从死里复活了，所以这些异能由他里面发出来。”
6:15 | 但别人说：“是以利亚。”又有人说：“是先知，正像先知中的一位。”
6:16 | 希律听见却说：“是我所斩的约翰，他复活了。”
6:17 | 先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里；因为希律已经娶了那妇人。
6:18 | 约翰曾对希律说：“你娶你兄弟的妻子是不合理的。”
6:19 | 于是希罗底怀恨他，想要杀他，只是不能。
6:20 | 因为希律知道约翰是义人，是圣人，所以敬畏他，保护他，听他讲论，就多照着行（注：有古卷作“游移不定”），并且乐意听他。
6:21 | 有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。
6:22 | 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说：“你随意向我求什么，我必给你。”
6:23 | 又对她起誓说：“随你向我求什么，就是我国的一半，我也必给你！”
6:24 | 她就出去对她母亲说：“我可以求什么呢？”她母亲说：“施洗约翰的头！”
6:25 | 她就急忙进去见王，求他说：“我愿王立时把施洗约翰的头放在盘子里给我。”
6:26 | 王就甚忧愁，但因他所起的誓，又因同席的人，就不肯推辞，
6:27 | 随即差一个护卫兵，吩咐拿约翰的头来。护卫兵就去，在监里斩了约翰，
6:28 | 把头放在盘子里，拿来给女子，女子就给她母亲。
6:29 | 约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。
6:30 | 使徒聚集到耶稣那里，将一切所做的事，所传的道全告诉他。
6:31 | 他就说：“你们来，同我暗暗地到旷野地方去歇一歇。”这是因为来往的人多，他们连吃饭也没有工夫。
6:32 | 他们就坐船，暗暗地往旷野地方去。
6:33 | 众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。
6:34 | 耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开口教训他们许多道理。
6:35 | 天已经晚了，门徒进前来，说：“这是野地，天已经晚了，
6:36 | 请叫众人散开，他们好往四面乡村里去，自己买什么吃。”
6:37 | 耶稣回答说：“你们给他们吃吧！”门徒说：“我们可以去买二十两银子的饼，给他们吃吗？”
6:38 | 耶稣说：“你们有多少饼，可以去看看。”他们知道了，就说：“五个饼，两条鱼。”
6:39 | 耶稣吩咐他们，叫众人一帮一帮地坐在青草地上。
6:40 | 众人就一排一排地坐下，有一百一排的，有五十一排的。
6:41 | 耶稣拿着这五个饼，两条鱼，望着天祝福，擘开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。
6:42 | 他们都吃，并且吃饱了。
6:43 | 门徒就把碎饼碎鱼收拾起来，装满了十二个篮子。
6:44 | 吃饼的男人共有五千。
6:45 | 耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。
6:46 | 他既辞别了他们，就往山上去祷告。
6:47 | 到了晚上，船在海中，耶稣独自在岸上，
6:48 | 看见门徒因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。
6:49 | 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来。
6:50 | 因为他们都看见了他，且甚惊慌。耶稣连忙对他们说：“你们放心，是我，不要怕！”
6:51 | 于是到他们那里上了船，风就住了，他们心里十分惊奇。
6:52 | 这是因为他们不明白那分饼的事，心里还是愚顽。
6:53 | 既渡过去，来到革尼撒勒地方，就靠了岸，
6:54 | 一下船，众人认得是耶稣，
6:55 | 就跑遍那一带地方，听见他在何处，便将有病的人用褥子抬到那里。
6:56 | 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳穗子，凡摸着的人就都好了。


7:1 | 有法利赛人和几个文士从耶路撒冷来，到耶稣那里聚集。
7:2 | 他们曾看见他的门徒中有人用俗手，就是没有洗的手吃饭。
7:3 | （原来法利赛人和犹太人都拘守古人的遗传，若不仔细洗手就不吃饭；
7:4 | 从市上来，若不洗浴也不吃饭，还有好些别的规矩，他们历代拘守，就是洗杯、罐、铜器等物。）
7:5 | 法利赛人和文士问他说：“你的门徒为什么不照古人的遗传，用俗手吃饭呢？”
7:6 | 耶稣说：“以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：‘这百姓用嘴唇尊敬我，心却远离我。
7:7 | 他们将人的吩咐当做道理教导人，所以拜我也是枉然。’
7:8 | 你们是离弃 神的诫命，拘守人的遗传。”
7:9 | 又说：“你们诚然是废弃 神的诫命，要守自己的遗传。
7:10 | 摩西说：‘当孝敬父母’，又说：‘咒骂父母的，必治死他。’
7:11 | 你们倒说：‘人若对父母说：我所当奉给你的，已经作了各耳板’（各耳板就是供献的意思），
7:12 | 以后你们就不容他再奉养父母。
7:13 | 这就是你们承接遗传，废了 神的道。你们还做许多这样的事。”
7:14 | 耶稣又叫众人来，对他们说：“你们都要听我的话，也要明白：
7:15 | 从外面进去的，不能污秽人；惟有从里面出来的，乃能污秽人。”（注：有古卷在此有
7:16 | “有耳可听的，就应当听。”）
7:17 | 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。
7:18 | 耶稣对他们说：“你们也是这样不明白吗？岂不晓得凡从外面进入的，不能污秽人，
7:19 | 因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物都是洁净的。”
7:20 | 又说：“从人里面出来的，那才能污秽人，
7:21 | 因为从里面，就是从人心里发出恶念、苟合、
7:22 | 偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤渎、骄傲、狂妄。
7:23 | 这一切的恶都是从里面出来，且能污秽人。”
7:24 | 耶稣从那里起身，往推罗，西顿的境内去。进了一家，不愿意人知道，却隐藏不住。
7:25 | 当下，有一个妇人，她的小女儿被污鬼附着，听见耶稣的事，就来俯伏在他脚前。
7:26 | 这妇人是希腊人，属叙利腓尼基族。她求耶稣赶出那鬼离开她的女儿。
7:27 | 耶稣对她说：“让儿女们先吃饱，不好拿儿女的饼丢给狗吃。”
7:28 | 妇人回答说：“主啊，不错！但是狗在桌子底下也吃孩子们的碎渣儿。”
7:29 | 耶稣对她说：“因这句话，你回去吧！鬼已经离开你的女儿了。”
7:30 | 她就回家去，见小孩子躺在床上，鬼已经出去了。
7:31 | 耶稣又离了推罗的境界，经过西顿，就从低加坡里境内来到加利利海。
7:32 | 有人带着一个耳聋舌结的人来见耶稣，求他按手在他身上。
7:33 | 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，
7:34 | 望天叹息，对他说：“以法大！”就是说：“开了吧！”
7:35 | 他的耳朵就开了，舌结也解了，说话也清楚了。
7:36 | 耶稣嘱咐他们不要告诉人，但他越发嘱咐，他们越发传扬开了。
7:37 | 众人分外希奇，说：“他所做的事都好，他连聋子也叫他们听见，哑巴也叫他们说话！”


8:1 | 那时，又有许多人聚集，并没有什么吃的。耶稣叫门徒来，说：
8:2 | “我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。
8:3 | 我若打发他们饿着回家，就必在路上困乏，因为其中有从远处来的。”
8:4 | 门徒回答说：“在这野地，从哪里能得饼，叫这些人吃饱呢？”
8:5 | 耶稣问他们说：“你们有多少饼？”他们说：“七个。”
8:6 | 他吩咐众人坐在地上，就拿着这七个饼祝谢了，擘开，递给门徒，叫他们摆开，门徒就摆在众人面前。
8:7 | 又有几条小鱼，耶稣祝了福，就吩咐也摆在众人面前。
8:8 | 众人都吃，并且吃饱了；收拾剩下的零碎，有七筐子。
8:9 | 人数约有四千。耶稣打发他们走了，
8:10 | 随即同门徒上船，来到大玛努他境内。
8:11 | 法利赛人出来盘问耶稣，求他从天上显个神迹给他们看，想要试探他。
8:12 | 耶稣心里深深地叹息，说：“这世代为什么求神迹呢？我实在告诉你们，没有神迹给这世代看！”
8:13 | 他就离开他们，又上船往海那边去了。
8:14 | 门徒忘了带饼，在船上除了一个饼，没有别的食物。
8:15 | 耶稣嘱咐他们说：“你们要谨慎，防备法利赛人的酵和希律的酵。”
8:16 | 他们彼此议论说：“这是因为我们没有饼吧？”
8:17 | 耶稣看出来，就说：“你们为什么因为没有饼就议论呢？你们还不省悟，还不明白吗？你们的心还是愚顽吗？
8:18 | 你们有眼睛，看不见吗？有耳朵，听不见吗？也不记得吗？
8:19 | 我擘开那五个饼分给五千人，你们收拾的零碎装满了多少篮子呢？”他们说：“十二个。”
8:20 | “又擘开那七个饼分给四千人，你们收拾的零碎装满了多少筐子呢？ ”他们说：“七个。”
8:21 | 耶稣说：“你们还是不明白吗？”
8:22 | 他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。
8:23 | 耶稣拉着瞎子的手，领他到村外，就吐唾沫在他眼睛上，按手在他身上，问他说：“你看见什么了？”
8:24 | 他就抬头一看，说：“我看见人了，他们好像树木，并且行走。”
8:25 | 随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。
8:26 | 耶稣打发他回家，说：“连这村子你也不要进去。”
8:27 | 耶稣和门徒出去，往凯撒利亚腓立比的村庄去。在路上问门徒说：“ 人说我是谁？”
8:28 | 他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是先知里的一位。”
8:29 | 又问他们说：“你们说我是谁？”彼得回答说：“你是基督。”
8:30 | 耶稣就禁戒他们，不要告诉人。
8:31 | 从此，他教训他们说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，过三天复活。”
8:32 | 耶稣明明地说这话，彼得就拉着他劝他。
8:33 | 耶稣转过来，看着门徒，就责备彼得说：“撒但，退我后边去吧！因为你不体贴 神的意思，只体贴人的意思。”
8:34 | 于是叫众人和门徒来，对他们说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。
8:35 | 因为，凡要救自己生命（注：或作“灵魂”。下同）的，必丧掉生命；凡为我和福音丧掉生命的，必救了生命。
8:36 | 人就是赚得全世界，赔上自己的生命，有什么益处呢？
8:37 | 人还能拿什么换生命呢？
8:38 | 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。”


9:1 | 耶稣又对他们说：“我实在告诉你们：站在这里的，有人在没尝死味以前，必要看见 神的国大有能力临到。”
9:2 | 过了六天，耶稣带着彼得、雅各、约翰暗暗地上了高山，就在他们面前变了形像：
9:3 | 衣服放光，极其洁白，地上漂布的，没有一个能漂得那样白。
9:4 | 忽然，有以利亚同摩西向他们显现，并且和耶稣说话。
9:5 | 彼得对耶稣说：“拉比（注：就是“夫子”），我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”
9:6 | 彼得不知道说什么才好，因为他们甚是惧怕。
9:7 | 有一朵云彩来遮盖他们，也有声音从云彩里出来，说：“这是我的爱子，你们要听他。”
9:8 | 门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。
9:9 | 下山的时候，耶稣嘱咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”
9:10 | 门徒将这话存记在心，彼此议论从死里复活是什么意思。
9:11 | 他们就问耶稣说：“文士为什么说以利亚必须先来？”
9:12 | 耶稣说：“以利亚固然先来复兴万事，经上不是指着人子说，他要受许多的苦，被人轻慢呢？
9:13 | 我告诉你们：以利亚已经来了，他们也任意待他，正如经上所指着他的话。”
9:14 | 耶稣到了门徒那里，看见有许多人围着他们，又有文士和他们辩论。
9:15 | 众人一见耶稣，都甚希奇，就跑上去问他的安。
9:16 | 耶稣问他们说：“你们和他们辩论的是什么？”
9:17 | 众人中间有一个人回答说：“夫子，我带了我的儿子到你这里来，他被哑巴鬼附着。
9:18 | 无论在哪里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯乾。我请过你的门徒把鬼赶出去，他们却是不能。”
9:19 | 耶稣说：“嗳，不信的世代啊！我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。”
9:20 | 他们就带了他来。他一见耶稣，鬼便叫他重重地抽风，倒在地上，翻来覆去，口中流沫。
9:21 | 耶稣问他父亲说：“他得这病有多少日子呢？”回答说：“从小的时候。
9:22 | 鬼屡次把他扔在火里、水里，要灭他。你若能做什么，求你怜悯我们，帮助我们！”
9:23 | 耶稣对他说：“你若能信，在信的人，凡事都能。”
9:24 | 孩子的父亲立时喊着说（注：有古卷作“立时流泪地喊着说”）：“ 我信，但我信不足，求主帮助！”
9:25 | 耶稣看见众人都跑上来，就斥责那污鬼说：“你这聋哑的鬼，我吩咐你从他里头出来，再不要进去！”
9:26 | 那鬼喊叫，使孩子大大地抽了一阵风，就出来了。孩子好像死了一般，以致众人多半说：“他是死了。”
9:27 | 但耶稣拉着他的手，扶他起来，他就站起来了。
9:28 | 耶稣进了屋子，门徒就暗暗地问他说：“我们为什么不能赶出他去呢？”
9:29 | 耶稣说：“非用祷告（注：有古卷在此有“禁食”二字），这一类的鬼总不能出来（注：或译作“不能赶他出来”）。”
9:30 | 他们离开那地方，经过加利利，耶稣不愿意人知道。
9:31 | 于是教训门徒，说：“人子将要被交在人手里，他们要杀害他；被杀以后，过三天他要复活。”
9:32 | 门徒却不明白这话，又不敢问他。
9:33 | 他们来到迦百农。耶稣在屋里问门徒说：“你们在路上议论的是什么？”
9:34 | 门徒不做声，因为他们在路上彼此争论谁为大。
9:35 | 耶稣坐下，叫十二个门徒来，说：“若有人愿意做首先的，他必做众人末后的，作众人的用人。”
9:36 | 于是领过一个小孩子来，叫他站在门徒中间，又抱起他来，对他们说：
9:37 | “凡为我名接待一个像这小孩子的，就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。”
9:38 | 约翰对耶稣说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不跟从我们。”
9:39 | 耶稣说：“不要禁止他，因为没有人奉我名行异能，反倒轻易毁谤我。
9:40 | 不敌挡我们的，就是帮助我们的。
9:41 | 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。
9:42 | 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，扔在海里。
9:43 | 倘若你一只手叫你跌倒，就把它砍下来！
9:44 | 你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。
9:45 | 倘若你一只脚叫你跌倒，就把它砍下来！
9:46 | 你瘸腿进入永生，强如有两只脚被丢在地狱里。
9:47 | 倘若你一只眼叫你跌倒，就去掉它！你只有一只眼进入 神的国，强如有两只眼被丢在地狱里。
9:48 | 在那里，‘虫是不死的，火是不灭的。’
9:49 | 因为必用火当盐腌各人（注：有古卷在此有“凡祭物必用盐腌”）。
9:50 | 盐本是好的，若失了味，可用什么叫它再咸呢？你们里头应当有盐 ，彼此和睦。”


10:1 | 耶稣从那里起身，来到犹太的境界并约旦河外。众人又聚集到他那况，他又照常教训他们。
10:2 | 有法利赛人来问他说：“人休妻可以不可以？”意思要试探他。
10:3 | 耶稣回答说：“摩西吩咐你们的是什么？”
10:4 | 他们说：“摩西许人写了休书便可以休妻。”
10:5 | 耶稣说：“摩西因为你们的心硬，所以写这条例给你们。
10:6 | 但从起初创造的时候， 神造人是造男造女。
10:7 | 因此，人要离开父母，与妻子连合，二人成为一体。
10:8 | 既然如此，夫妻不再是两个人，乃是一体的了。
10:9 | 所以 神配合的，人不可分开。”
10:10 | 到了屋里，门徒就问他这事。
10:11 | 耶稣对他们说：“凡休妻另娶的，就是犯奸淫，辜负他的妻子；
10:12 | 妻子若离弃丈夫另嫁，也是犯奸淫了。”
10:13 | 有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。
10:14 | 耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们 ，因为在神国的，正是这样的人。
10:15 | 我实在告诉你们：凡要承受 神国的，若不像小孩子，断不能进去。 ”
10:16 | 于是抱着小孩子，给他们按手，为他们祝福。
10:17 | 耶稣出来行路的时候，有一个人跑来，跪在他面前，问他说：“良善的夫子，我当做什么事才可以承受永生？”
10:18 | 耶稣对他说：“你为什么称我是良善的？除了 神一位之外，再没有良善的。
10:19 | 诫命你是晓得的：不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当孝敬父母。”
10:20 | 他对耶稣说：“夫子，这一切我从小都遵守了。”
10:21 | 耶稣看着他，就爱他，对他说：“你还缺少一件，去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
10:22 | 他听见这话，脸上就变了色，忧忧愁愁地走了，因为他的产业很多。
10:23 | 耶稣周围一看，对门徒说：“有钱财的人进 神的国是何等地难哪！”
10:24 | 门徒希奇他的话。耶稣又对他们说：“小子，倚靠钱财的人进 神的国是何等的难哪！
10:25 | 骆驼穿过针的眼，比财主进 神的国还容易呢。”
10:26 | 门徒就分外希奇，对他说：“这样，谁能得救呢？”
10:27 | 耶稣看着他们，说：“在人是不能，在 神却不然，因为 神凡事都能。”
10:28 | 彼得就对他说：“看哪，我们已经撇下所有的跟从你了。”
10:29 | 耶稣说：“我实在告诉你们：人为我和福音撇下房屋，或是弟兄、姐妹、父母、儿女、田地，
10:30 | 没有不在今世得百倍的，就是房屋、弟兄、姐妹、母亲、儿女、田地，并且要受逼迫；在来世必得永生。
10:31 | 然而，有许多在前的，将要在后；在后的，将要在前。”
10:32 | 他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事告诉他们说：
10:33 | “看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。
10:34 | 他们要戏弄他，吐唾沫在他脸上，鞭打他，杀害他。过了三天，他要复活。”
10:35 | 西庇太的儿子雅各、约翰进前来，对耶稣说：“夫子，我们无论求你什么，愿你给我们做。”
10:36 | 耶稣说：“要我给你们做什么？”
10:37 | 他们说：“赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。”
10:38 | 耶稣说：“你们不知道所求的是什么。我所喝的杯，你们能喝吗？我所受的洗，你们能受吗？”
10:39 | 他们说：“我们能。”耶稣说：“我所喝的杯，你们也要喝；我所受的洗，你们也要受。
10:40 | 只是坐在我的左右，不是我可以赐的，乃是为谁预备的，就赐给谁。 ”
10:41 | 那十个门徒听见，就恼怒雅各、约翰。
10:42 | 耶稣叫他们来，对他们说：“你们知道，外邦人有尊为君王的治理他们，有大臣操权管束他们。
10:43 | 只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人；
10:44 | 在你们中间，谁愿为首，就必作众人的仆人。
10:45 | 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。”
10:46 | 到了耶利哥，耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。
10:47 | 他听见是拿撒勒的耶稣，就喊着说：“大卫的子孙耶稣啊，可怜我吧！”
10:48 | 有许多人责备他，不许他做声。他却越发大声喊着说：“大卫的子孙哪，可怜我吧！”
10:49 | 耶稣就站住，说：“叫过他来。”他们就叫那瞎子，对他说：“放心！起来，他叫你啦。”
10:50 | 瞎子就丢下衣服，跳起来，走到耶稣那里。
10:51 | 耶稣说：“要我为你做什么？”瞎子说：“拉波尼（注：就是夫子），我要能看见！”
10:52 | 耶稣说：“你去吧，你的信救了你了。”瞎子立刻看见了，就在路上跟随耶稣。


11:1 | 耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里，耶稣就打发两个门徒，
11:2 | 对他们说：“你们往对面村子里去，一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的；可以解开牵来。
11:3 | 若有人对你们说：‘为什么做这事？’你们就说：‘主要用它。’那人必立时让你们牵来。”
11:4 | 他们去了，便看见一匹驴驹拴在门外街道上，就把它解开。
11:5 | 在那里站着的人，有几个说：“你们解驴驹做什么？”
11:6 | 门徒照着耶稣所说的回答，那些人就任凭他们牵去了。
11:7 | 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。
11:8 | 有许多人把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。
11:9 | 前行后随的人都喊着说：“和散那（注：“和散那”，原有求救的意思，在此乃是称颂的话）！”“奉主名来的是应当称颂的！”
11:10 | “那将要来的我祖大卫之国是应当称颂的！”“高高在上和散那！”
11:11 | 耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城，往伯大尼去了。
11:12 | 第二天，他们从伯大尼出来，耶稣饿了。
11:13 | 远远地看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么。到了树下，竟找不着什么，不过有叶子，因为不是收无花果的时候。
11:14 | 耶稣就对树说：“从今以后，永没有人吃你的果子。”他的门徒也听见了。
11:15 | 他们来到耶路撒冷。耶稣进入圣殿，赶出殿里做买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子，
11:16 | 也不许人拿着器具从殿里经过。
11:17 | 便教训他们说：“经上不是记着说‘我的殿必称为万国祷告的殿’吗？你们倒使它成为贼窝了。”
11:18 | 祭司长和文士听见这话，就想法子要除灭耶稣，却又怕他，因为众人都希奇他的教训。
11:19 | 每天晚上，耶稣出城去。
11:20 | 早晨，他们从那里经过，看见无花果树连根都枯乾了。
11:21 | 彼得想起耶稣的话来，就对他说：“拉比，请看！你所咒诅的无花果树，已经枯乾了。”
11:22 | 耶稣回答说：“你们当信服 神。
11:23 | 我实在告诉你们：无论何人对这座山说：‘你挪开此地，投在海里！’他若心里不疑惑，只信他所说的必成，就必给他成了。
11:24 | 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。
11:25 | 你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。
11:26 | 你们若不饶恕人，你们在天上的父也不饶恕你们的过犯（注：有古卷无此节）。”
11:27 | 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来，
11:28 | 问他说：“你仗着什么权柄做这些事，给你这权柄的是谁呢？”
11:29 | 耶稣对他们说：“我要问你们一句话，你们回答我，我就告诉你们我仗着什么权柄做这些事。
11:30 | 约翰的洗礼是从天上来的，是从人间来的呢？你们可以回答我。”
11:31 | 他们彼此商议说：“我们若说‘从天上来’，他必说：‘这样，你们为什么不信他呢？’
11:32 | 若说‘从人间来’，却又怕百姓，因为众人真以约翰为先知。”
11:33 | 于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗着什么权柄做这些事。”


12:1 | 耶稣就用比喻对他们说：“有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
12:2 | 到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。
12:3 | 园户拿住他，打了他，叫他空手回去。
12:4 | 再打发一个仆人到他们那里，他们打伤他的头，并且凌辱他。
12:5 | 又打发一个仆人去，他们就杀了他。后又打发好些仆人去，有被他们打的，有被他们杀的。
12:6 | 园主还有一位是他的爱子，末后又打发他去，意思说：‘他们必尊敬我的儿子。’
12:7 | 不料，那些园户彼此说：‘这是承受产业的。来吧，我们杀他，产业就归我们了！’
12:8 | 于是拿住他，杀了他，把他丢在园外。
12:9 | 这样，葡萄园的主人要怎样办呢？他要来除灭那些园户，将葡萄园转给别人。
12:10 | 经上写着说：‘匠人所弃的石头，已作了房角的头块石头。
12:11 | 这是主所作的，在我们眼中看为希奇。’这经你们没有念过吗？”
12:12 | 他们看出这比喻是指着他们说的，就想要捉拿他，只是惧怕百姓，于是离开他走了。
12:13 | 后来，他们打发几个法利赛人和几个希律党的人到耶稣那里，要就着他的话陷害他。
12:14 | 他们来了，就对他说：“夫子，我们知道你是诚实的，什么人你都不徇情面，因为你不看人的外貌，乃是诚诚实实传 神的道。纳税给凯撒可以不可以？
12:15 | 我们该纳不该纳？”耶稣知道他们的假意，就对他们说：“你们为什么试探我，拿一个银钱来给我看。”
12:16 | 他们就拿了来。耶稣说：“这像和这号是谁的？”他们说：“是凯撒的。”
12:17 | 耶稣说：“凯撒的物当归给凯撒， 神的物当归给 神。”他们就很希奇他。
12:18 | 撒都该人常说没有复活的事。他们来问耶稣说：
12:19 | “夫子，摩西为我们写着说：‘人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’
12:20 | 有弟兄七人，第一个娶了妻，死了，没有留下孩子；
12:21 | 第二个娶了她，也死了，没有留下孩子；第三个也是这样。
12:22 | 那七个人都没有留下孩子，末了，那妇人也死了。
12:23 | 当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”
12:24 | 耶稣说：“你们所以错了，岂不是因为不明白圣经，不晓得 神的大能吗？
12:25 | 人从死里复活，也不娶也不嫁，乃像天上的使者一样。
12:26 | 论到死人复活，你们没有念过摩西的书荆棘篇上所载的吗？ 神对摩西说：‘我是亚伯拉罕的 神，以撒的 神，雅各的 神。’
12:27 | 神不是死人的 神，乃是活人的 神。你们是大错了。”
12:28 | 有一个文士来，听见他们辩论，晓得耶稣回答得好，就问他说：“诫命中哪是第一要紧的呢？”
12:29 | 耶稣回答说：“第一要紧的就是说：‘以色列啊，你要听！主我们神是独一的主。
12:30 | 你要尽心、尽性、尽意、尽力爱主你的 神。’
12:31 | 其次就是说：‘要爱人如己。’再没有比这两条诫命更大的了。”
12:32 | 那文士对耶稣说：“夫子说， 神是一位，实在不错！除了他以外，再没有别的 神；
12:33 | 并且尽心、尽智、尽力爱他，又爱人如己，就比一切燔祭和各样祭祀好得多。”
12:34 | 耶稣见他回答得有智慧，就对他说：“你离 神的国不远了。”从此以后，没有人敢再问他什么。
12:35 | 耶稣在殿里教训人，就问他们说：“文士怎么说基督是大卫的子孙呢？
12:36 | 大卫被圣灵感动，说：‘主对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。’
12:37 | 大卫既自己称他为主，他怎么又是大卫的子孙呢？”众人都喜欢听他。
12:38 | 耶稣在教训之间，说：“你们要防备文士，他们好穿长衣游行，喜爱人在街市上问他们的安，
12:39 | 又喜爱会堂里的高位，筵席上的首座；
12:40 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。”
12:41 | 耶稣对银库坐着，看众人怎样投钱入库。有好些财主往里投了若干的钱。
12:42 | 有一个穷寡妇来，往里投了两个小钱，就是一个大钱。
12:43 | 耶稣叫门徒来，说：“我实在告诉你们：这穷寡妇投入库里的，比众人所投的更多。
12:44 | 因为，他们都是自己有余，拿出来投在里头，但这寡妇是自己不足，把她一切养生的都投上了。”


13:1 | 耶稣从殿里出来的时候，有一个门徒对他说：“夫子，请看，这是何等的石头，何等的殿宇！”
13:2 | 耶稣对他说：“你看见这大殿宇吗？将来在这里没有一块石头留在石头上不被拆毁了。”
13:3 | 耶稣在橄榄山上对圣殿而坐。彼得，雅各，约翰和安得烈暗暗地问他说：
13:4 | “请告诉我们，什么时候有这些事呢？这一切事将成的时候有什么预兆呢？”
13:5 | 耶稣说：“你们要谨慎，免得有人迷惑你们。
13:6 | 将来有好些人冒我的名来，说‘我是基督’，并且要迷惑许多人。
13:7 | 你们听见打仗和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。
13:8 | 民要攻打民，国要攻打国，多处必有地震，饥荒。这都是灾难（注：“灾难”，原文作“生产之难”）的起头。
13:9 | 但你们要谨慎，因为人要把你们交给公会，并且你们在会堂里要受鞭打；又为我的缘故站在诸侯与君王面前，对他们作见证。
13:10 | 然而，福音必须先传给万民。
13:11 | 人把你们拉去交官的时候，不要预先思虑说什么，到那时候，赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。
13:12 | 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要起来与父母为敌，害死他们。
13:13 | 并且你们要为我的名被众人恨恶；惟有忍耐到底的，必然得救。
13:14 | 你们看见那行毁坏可憎的，站在不当站的地方（读这经的人须要会意）。那时，在犹太的，应当逃到山上；
13:15 | 在房上的，不要下来，也不要进去拿家里的东西；
13:16 | 在田里的，也不要回去取衣裳。
13:17 | 当那些日子，怀孕的和奶孩子的有祸了。
13:18 | 你们应当祈求，叫这些事不在冬天临到。
13:19 | 因为在那些日子必有灾难，自从 神创造万物直到如今，并没有这样的灾难，后来也必没有。
13:20 | 若不是主减少那日子，凡有血气的，总没有一个得救的；只是为主的选民，他将那日子减少了。
13:21 | 那时若有人对你们说：‘看哪，基督在这里！’或说：‘基督在那！ ’你们不要信。
13:22 | 因为假基督，假先知将要起来，显神迹奇事，倘若能行，就把选民迷惑了。
13:23 | 你们要谨慎。看哪，凡事我都预先告诉你们了。
13:24 | 在那些日子，那灾难以后，‘日头要变黑了，月亮也不放光，
13:25 | 众星要从天上坠落，天势都要震动。
13:26 | 那时，他们（注：马太24章30节作“地上的万族”）要看见人子有大能力，大荣耀，驾云降临。
13:27 | 他要差遣天使，把他的选民，从四方（注：“方”原文作“风”），从地极直到天边，都招聚了来。
13:28 | 你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。
13:29 | 这样，你们几时看见这些事成就，也该知道人子（注：“人子”，或译“ 神的国”）近了，正在门口了。
13:30 | 我实在告诉你们：这世代还没有过去，这些事都要成就。
13:31 | 天地要废去，我的话却不能废去！
13:32 | 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。
13:33 | 你们要谨慎，警醒祈祷，因为你们不晓得那日期几时来到。
13:34 | 这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当做的工，又吩咐看门的警醒。
13:35 | 所以，你们要警醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。
13:36 | 恐怕他忽然来到，看见你们睡着了。
13:37 | 我对你们所说的话，也是对众人说：要警醒！”


14:1 | 过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣，杀他。
14:2 | 只是说：“当节的日子不可，恐怕百姓生乱。”
14:3 | 耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。
14:4 | 有几个人心中很不喜悦，说：“何用这样枉费香膏呢？
14:5 | 这香膏可以卖三十多两银子周济穷人。”他们就向那女人生气。
14:6 | 耶稣说：“由她吧！为什么难为她呢？她在我身上做的是一件美事。
14:7 | 因为常有穷人和你们同在，要向他们行善随时都可以；只是你们不常有我。
14:8 | 她所做的，是尽她所能的；她是为我安葬的事，把香膏预先浇在我身上。
14:9 | 我实在告诉你们：普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。”
14:10 | 十二门徒之中，有一个加略人犹大去见祭司长，要把耶稣交给他们。
14:11 | 他们听见就欢喜，又应许给他银子。他就寻思如何得便，把耶稣交给他们。
14:12 | 除酵节的第一天，就是宰逾越羊羔的那一天，门徒对耶稣说：“你吃逾越节的筵席要我们往哪里去预备呢？”
14:13 | 耶稣就打发两个门徒，对他们说：“你们进城去，必有人拿着一瓶水迎面而来，你们就跟着他。
14:14 | 他进哪家去，你们就对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’
14:15 | 他必指给你们摆设整齐的一间大楼，你们就在那里为我们预备。”
14:16 | 门徒出去，进了城，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。
14:17 | 到了晚上，耶稣和十二个门徒都来了。
14:18 | 他们坐席正吃的时候，耶稣说：“我实在告诉你们：你们中间有一个与我同吃的人要卖我了。”
14:19 | 他们就忧愁起来，一个一个地问他说：“是我吗？”
14:20 | 耶稣对他们说：“是十二个门徒中同我蘸手在盘子里的那个人。
14:21 | 人子必要去世，正如经上指着他所写的；但卖人子的人有祸了！那人不生在世上倒好。”
14:22 | 他们吃的时候，耶稣拿起饼来，祝了福，就擘开递给他们，说：“你们拿着吃，这是我的身体。”
14:23 | 又拿起杯来，祝谢了，递给他们，他们都喝了。
14:24 | 耶稣说：“这是我立约的血，为多人流出来的。
14:25 | 我实在告诉你们：我不再喝这葡萄汁，直到我在 神的国里喝新的那日子。”
14:26 | 他们唱了诗，就出来，往橄榄山去。
14:27 | 耶稣对他们说：“你们都要跌倒了，因为经上记着说：‘我要击打牧人，羊就分散了。’
14:28 | 但我复活以后，要在你们以先往加利利去。”
14:29 | 彼得说：“众人虽然跌倒，我总不能。”
14:30 | 耶稣对他说：“我实在告诉你：就在今天夜里，鸡叫两遍以先，你要三次不认我。”
14:31彼得却极力地说：“我就是必须和你同死，也总不能不认你！”众门徒都是这样说。 |
14:32 | 他们来到一个地方，名叫客西马尼。耶稣对门徒说：“你们坐在这里，等我祷告。”
14:33 | 于是带着彼得、雅各、约翰同去，就惊恐起来，极其难过，
14:34 | 对他们说：“我心里甚是忧伤，几乎要死，你们在这里等候，警醒。”
14:35 | 他就稍往前走，俯伏在地，祷告说：“倘若可行，便叫那时候过去。”
14:36 | 他说：“阿爸，父啊！在你凡事都能，求你将这杯撤去；然而，不要从我的意思，只要从你的意思。”
14:37 | 耶稣回来，见他们睡着了，就对彼得说：“西门，你睡觉吗？不能警醒片时吗？
14:38 | 总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”
14:39 | 耶稣又去祷告，说的话还是与先前一样。
14:40 | 又来见他们睡着了，因为他们的眼睛甚是困倦；他们也不知道怎么回答。
14:41 | 第三次来，对他们说：“现在你们仍然睡觉安歇吧！（注：“吧”或作“吗”）够了，时候到了。看哪，人子被卖在罪人手里了。
14:42 | 起来，我们走吧！看哪，那卖我的人近了。”
14:43 | 说话之间，忽然那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和文士并长老那里与他同来。
14:44 | 卖耶稣的人曾给他们一个暗号，说：“我与谁亲嘴，谁就是他！你们把他拿住，牢牢靠靠地带去。”
14:45 | 犹大来了，随即到耶稣跟前，说：“拉比”，便与他亲嘴。
14:46 | 他们就下手拿住他。
14:47 | 旁边站着的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
14:48 | 耶稣对他们说：“你们带着刀棒出来拿我，如同拿强盗吗？
14:49 | 我天天教训人，同你们在殿里，你们并没有拿我；但这事成就，为要应验经上的话。”
14:50 | 门徒都离开他，逃走了。
14:51 | 有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。
14:52 | 他却丢了麻布，赤身逃走了。
14:53 | 他们把耶稣带到大祭司那里，又有众祭司长和长老并文士都来和大祭司一同聚集。
14:54 | 彼得远远地跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。
14:55 | 祭司长和全公会寻找见证控告耶稣，要治死他，却寻不着。
14:56 | 因为有好些人作假见证告他，只是他们的见证各不相合。
14:57 | 又有几个人站起来作假见证告他，说：
14:58 | “我们听见他说：‘我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。’”
14:59 | 他们就是这么作见证，也是各不相合。
14:60 | 大祭司起来站在中间，问耶稣说：“你什么都不回答吗？这些人作见证告你的是什么呢？”
14:61 | 耶稣却不言语，一句也不回答。大祭司又问他说：“你是那当称颂者的儿子基督不是？”
14:62 | 耶稣说：“我是。你们必看见人子坐在那权能者的右边，驾着天上的云降临。”
14:63 | 大祭司就撕开衣服，说：“我们何必再用见证人呢？
14:64 | 你们已经听见他这僭妄的话了。你们的意见如何？”他们都定他该死的罪。
14:65 | 就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，对他说：“你说预言吧！”差役接过他来，用手掌打他。
14:66 | 彼得在下边院子里，来了大祭司的一个使女，
14:67 | 见彼得烤火，就看着他，说：“你素来也是同拿撒勒人耶稣一夥的。”
14:68 | 彼得却不承认，说：“我不知道，也不明白你说的是什么。”于是出来，到了前院，鸡就叫了。
14:69 | 那使女看见他，又对旁边站着的人说：“这也是他们一党的。”
14:70 | 彼得又不承认。过了不多的时候，旁边站着的人又对彼得说：“你真是他们一党的，因为你是加利利人。”
14:71 | 彼得就发咒起誓地说：“我不认得你们说的这个人！”
14:72 | 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，“鸡叫两遍以先，你要三次不认我。”思想起来，就哭了。


15:1 | 一到早晨，祭司长和长老、文士、全公会的人大家商议，就把耶稣捆绑，解去交给彼拉多。
15:2 | 彼拉多问他说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”
15:3 | 祭司长告他许多的事。
15:4 | 彼拉多又问他说：“你看，他们告你这么多的事，你什么都不回答吗？”
15:5 | 耶稣仍不回答，以致彼拉多觉得希奇。
15:6 | 每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。
15:7 | 有一个人名叫巴拉巴，和作乱的人一同捆绑。他们作乱的时候，曾杀过人。
15:8 | 众人上去求巡抚，照常例给他们办。
15:9 | 彼拉多说：“你们要我释放犹太人的王给你们吗？”
15:10 | 他原晓得祭司长是因为嫉妒才把耶稣解了来。
15:11 | 只是祭司长挑唆众人，宁可释放巴拉巴给他们。
15:12 | 彼拉多又说：“那么样，你们所称为犹太人的王，我怎么办他呢？”
15:13 | 他们又喊着说：“把他钉十字架！”
15:14 | 彼拉多说：“为什么呢？他做了什么恶事呢？”他们便极力地喊着说：“把他钉十字架！”
15:15 | 彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。
15:16 | 兵丁把耶稣带进衙门院里，叫齐了全营的兵。
15:17 | 他们给他穿上紫袍，又用荆棘编做冠冕给他戴上，
15:18 | 就庆贺他说：“恭喜，犹太人的王啊！”
15:19 | 又拿一根苇子打他的头，吐唾沫在他脸上，屈膝拜他。
15:20 | 戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。
15:21 | 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过那地方。他们就勉强他同去，好背着耶稣的十字架。
15:22 | 他们带耶稣到了各各他地方（各各他翻出来就是髑髅地），
15:23 | 拿没药调和的酒给耶稣，他却不受。
15:24 | 于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。
15:25 | 钉他在十字架上是巳初的时候。
15:26 | 在上面有他的罪状，写的是：“犹太人的王”。
15:27 | 他们又把两个强盗和他同钉十字架，一个在右边，一个在左边。（注：有古卷在此有
15:28 | “这就应了经上的话说：‘他被列在罪犯之中。’”）
15:29 | 从那里经过的人辱骂他，摇着头说：“咳，你这拆毁圣殿，三日又建造起来的，
15:30 | 可以救自己，从十字架上下来吧！”
15:31 | 祭司长和文士也是这样戏弄他，彼此说：“他救了别人，不能救自己。
15:32 | 以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了！”那和他同钉的人也是讥诮他。
15:33 | 从午正到申初，遍地都黑暗了。
15:34 | 申初的时候，耶稣大声喊着说：“以罗伊！以罗伊！拉马撒巴各大尼？”翻出来就是：“我的 神！我的 神！为什么离弃我？”
15:35 | 旁边站着的人，有的听见就说：“看哪，他叫以利亚呢！”
15:36 | 有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说：“且等着，看以利亚来不来把他取下。”
15:37 | 耶稣大声喊叫，气就断了。
15:38 | 殿里的幔子从上到下裂为两半。
15:39 | 对面站着的百夫长看见耶稣这样喊叫（注：有古卷没有“喊叫”二字）断气，就说：“这人真是 神的儿子！”
15:40 | 还有些妇女远远地观看，内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米，
15:41 | 就是耶稣在加利利的时候，跟随他、服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。
15:42 | 到了晚上，因为这是预备日，就是安息日的前一日，
15:43 | 有亚利马太的约瑟前来，他是尊贵的议士，也是等候 神国的。他放胆进去见彼拉多，求耶稣的身体。
15:44 | 彼拉多诧异耶稣已经死了，便叫百夫长来，问他耶稣死了久不久。
15:45 | 既从百夫长得知实情，就把耶稣的尸首赐给约瑟。
15:46 | 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石中凿出来的坟墓里，又滚过一块石头来挡住墓门。
15:47 | 抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。


16:1 | 过了安息日，抹大拉的马利亚和雅各的母亲马利亚并撒罗米，买了香膏要去膏耶稣的身体。
16:2 | 七日的第一日清早，出太阳的时候，她们来到坟墓那里，
16:3 | 彼此说：“谁给我们把石头从墓门滚开呢？”
16:4 | 那石头原来很大，她们抬头一看，却见石头已经滚开了。
16:5 | 她们进了坟墓，看见一个少年人坐在右边，穿着白袍，就甚惊恐。
16:6 | 那少年人对她们说：“不要惊恐，你们寻找那钉十字架的拿撒勒人耶稣，他已经复活了，不在这里。请看安放他的地方。
16:7 | 你们可以去告诉他的门徒和彼得，说：‘他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。’”
16:8 | 她们就出来，从坟墓那里逃跑，又发抖又惊奇，什么也不告诉人，因为她们害怕。
16:9 | 在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现；耶稣从她身上曾赶出七个鬼。
16:10 | 她去告诉那向来跟随耶稣的人，那时他们正哀恸哭泣。
16:11 | 他们听见耶稣活了，被马利亚看见，却是不信。
16:12 | 这事以后，门徒中间有两个人往乡下去。走路的时候，耶稣变了形像 ，向他们显现。
16:13 | 他们就去告诉其余的门徒，其余的门徒也是不信。
16:14 | 后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。
16:15 | 他又对他们说：“你们往普天下去，传福音给万民（注：“万民”原文作“凡受造的”）听。
16:16 | 信而受洗的，必然得救；不信的，必被定罪。
16:17 | 信的人必有神迹随着他们：就是奉我的名赶鬼，说新方言，
16:18 | 手能拿蛇，若喝了什么毒物，也必不受害，手按病人，病人就必好了。”
16:19 | 主耶稣和他们说完了话，后来被接到天上，坐在 神的右边。
16:20 | 门徒出去，到处宣传福音。主和他们同工，用神迹随着，证实所传的道。阿们


1_NT02mk.htm

 马可一开头就把我们带进福音书中，我要怎样读它呢？
 1:1　人经历了兴奋的事，自然想告诉别人。分享自己的经历，能重温当时兴奋的情景，那经历就会重现。读马可福音头几句话已经可以感受到作者兴奋的心情。想像一下自己在人群中看耶稣治病和教导人；想像一下自己是门徒中的一个，回应耶稣的爱和勉励的话。耶稣为了每一个人来到世间，既为了活在二千年前的人，也为了我们这些今天活着的人。

 我认识耶稣有多少呢？若要我写一部以耶稣作主角的书，我会写什么呢？
 1:1　马可不是十二使徒之一，不过他本人极可能认识耶稣。马可福音有如一部叙事小说，节奏明快，他笔下的耶稣是用行动来支持自己的话，不断证实自己是神的儿子。这卷书是写给罗马基督徒的。当地人信奉多神，所以马可要让读者认识到耶稣才是神独一、真正的儿子。

 “接照神旨意安排的是最美好的！”这句话已经落实在历史里面，可会是你信仰经验的写照？
 1:2　耶稣进入人类历史的一刻，正受罗马统治的文明世界相当和平，交通方便，也有共通语言。因此，耶稣的生平、死亡、复活的信息能够迅速地传遍广大的罗马帝国。
    以色列百姓也预备好迎接耶稣。自旧约最后一卷书的作者玛拉基之后四百年来，神没有再差遣先知到他们那里。他们越来越期望一位伟大的先知或者圣经预言的弥赛亚快快降临（参路3:15）。

 二千七百多年前，神透过以赛亚给人的承诺后来实现了；今天神给了我们什么承诺？又会在什么时候实现？
 1:2-3　以赛亚是旧约中一位伟大的先知。他在耶稣和约翰出现之前七百多年预言拯救者（耶稣）及其先锋（施洗约翰）将临到以色列。这是神对他的承诺，他把这个预言和救赎的信息记载在以赛亚书后半部中。很多人盼望救赎主来临，以赛亚的话成为他们的安慰。我们想到神必成就他的应许，也能得着安慰。马可福音不单是一个故事，更是神的话语，神藉此向我们启示他为人类历史安排的计划。
    这段经文前半部引自玛拉基书3章1节，后半部引自以赛亚书40章3节。

 “修直主的路”？原来是弯的吗？
 1:2-3　约翰呼召百姓修直基督的路，意思是要百姓离弃自私的生活方式和罪恶，寻求神的赦免，藉着相信并服从全能神的话，与他建立关系（参赛1:18-20；57:15）。

 为什么马可福音一开始不是讲耶稣的出生，而是讲施洗约翰传道呢？
 1:4　当时，罗马的重要官员出巡，前面都有使者开路。百姓看见使者来，便知道一位重要人物快将出现。马可就是要以施洗约翰来宣告有史以来最重要的人物──耶稣快到来了。

 施洗约翰居住在旷野，是为了标奇立异，还是别有用意？
 1:4　约翰选择住在旷野有几个原因：（1）避免分心，以至能听到神的指示；（2）引人注意；（3）表明自己与虚伪的宗教领袖完全不同，他们喜爱华舍高位过于神的工作；（4）应验旧约的预言：在旷野有人声呼喊（参赛40:3）。

 你想洗礼是什么一回事？
 1:4　犹太人经常为转信犹太教的外族人施洗，但是约翰的洗礼是一个可见的记号，表示一个人决定改变自己的生命，离弃罪恶和自私自利的生活方式，转向神。约翰采用了这个为人熟识的习俗，并赋予新的意义──悔改。初期教会更进一步，把洗礼与耶稣的死和复活联系起来（参罗6:3-4；彼前3:21）。

 我要改变自己的观念、态度，才能听得明白耶稣的信息？真的吗？
 1:5　约翰传道是要预备百姓接受耶稣是神的儿子。他要求百姓承认自己的罪。这标志着人与神的关系有一个崭新的开始。
    你是否需要改变才能听见和明白耶稣的信息？人承认自己需要赦免，才会接受赦免；要接受耶稣就得悔改。现在就弃绝世上那致死的引诱、邪恶的试探和有害的思想吧。

 有人说基督徒有专用的服饰，有人说没有，到底有没有？
 1:6　约翰穿的不是当时流行的装束，而是像先知以利亚穿的（参王下1:8），好与宗教领袖有所分别。当时宗教领袖穿长袍，显示他们对自己地位的自豪感（12:38）。约翰引人注目的装束正映衬着他引人注目的信息。

 面对后来居上的耶稣，施洗约翰有此表现，置身相似处境，我会怎样？
 1:7-8　当时，虽然约翰是四百年来第一位真先知，但耶稣远远超越他。约翰指出跟那位将要来的比较，自己是如何的微不足道，甚至不配为他做解鞋带这件最下贱的工作。约翰开展的工作由耶稣来完成；约翰为救赎开路，耶稣来成就救赎计划。

 若属灵生命的起点是一，终点是十，我现在在哪点上？
 1:8　约翰说耶稣将用圣灵为人施洗，也就是说耶稣将差遣圣灵来住在信徒心里。约翰用水施洗，预备人接受基督的信息。这个洗礼代表悔罪、谦卑、愿意离开罪恶，是属灵生命的起点。当耶稣用圣灵施洗，圣灵就把人完全改变。耶稣赦免我们的罪，更赐我们力量为他而活。

 为了别人的缘故作了自己不必要作的事，是委屈了自己，还是有别的意义？
 1:9　既然约翰的洗礼为人认罪悔改而设，耶稣为什么要接受约翰的洗呢？最伟大的先知以赛亚、耶利米、以西结等都要认罪悔改，耶稣却不必认罪，他根本没有罪。耶稣虽然不需要赦罪，却受了洗，为的是要：（1）开始他的工作──为全人类带来救赎的信息；（2）支持约翰的事工；（3）与我们的人性和罪认同；（4）为我们树立榜样。

 耶稣在伯利恒降生，在拿撒勒成长，那是被人藐视的地方，你知道为什么吗？
 1:9　耶稣在拿撒勒居住，在那里长大（参太2:22-23）。拿撒勒是加利利的一个小镇，位于加利利海和地中海之间，是贸易通道的枢纽，可以接触其他的文化（参约1:46），也能自给自足。因为这镇是罗马军队在该区的前哨站，许多犹太人都讨厌、避开它。

 多么戏剧化的人生！看耶稣怎样从卑微进到尊贵……
 1:10-11　圣灵彷佛鸽子降在耶稣身上，父神从天上发出声音证明耶稣是他的儿子。这就是所有福音书记载耶稣的事迹和教导的基础。这里我们看到圣父、圣子和圣灵。

 引诱当前，忐忑不安，动心却不可动作，我可怎样做？
 1:12-13　耶稣离开人群往旷野去受撒但试探。除非我们作出让步，否则试探不能对我们造成任何伤害。我们不要憎恶内心的试探，因为神可以藉此叫我们刚强，领受他宝贵的教诲。当我们面对撒但的试探和骚扰时，不要忘记耶稣。他运用神的话语来抵挡撒但，并且得胜，我们也可以照样做。

 “提防撒但！”“什么，它不只是一个象徵性的称谓吗？”
 1:12-13　撒但是背叛神的天使。它是真实存在，不是象徵性的称谓，并时刻与神和顺服神的人作对。在伊甸园里它试探夏娃，怂恿她犯罪；在旷野它试探耶稣，却没有成功（参太4:1-11）。被试探不是罪，但试探人或向试探让步就是罪。

 耶稣忍受试探，原来有这么多的意义……
 1:12-13　耶稣为了完全与人认同而忍受撒但的试探。他面对过试探且胜过试探，可指导我们如何面对试探而不犯罪，是我们的榜样。他经历过我们的遭遇，知道我们的需要，就成为我们的帮助（参来4:15-16）。

 神的福音是什么？
 1:14-15　神的福音是什么？马可福音记载耶稣所说的头几句话就是他教导的核心：期待已久的弥赛亚已经来到，罪恶力量将要被粉碎，神在世上的统治将要开始。听到这个信息的大部分是贫穷、被压迫和没有希望的人。对他们来说，耶稣的话为他们带来自由、公义和盼望。这就是福音。

 耶稣搬家了，看他搬到什么样的地方去？
 1:16　加利利海一带的居民主要以捕鱼为业，他们普遍用网打鱼。迦百农是当时拥有最多渔村的城镇，沿湖周围有三十多个渔村。迦百农也是几条主要公路的交汇处，远至南面的埃及和东北面的美索不达米亚的商人，都会经过这里。耶稣从拿撒勒搬家到这里（参太4:12-13）。

 我对耶稣的道理还有什么怀疑？我今天仍跟随耶稣吗？
 1:16-20　我们常常以为耶稣的门徒一遇见耶稣便是信心的伟人。事实上，他们跟所有信徒一样，信心是逐步成长的（14:48-50, 66-72；约14:1-9；20:26-29）。耶稣明显不止一次呼召彼得（西门）、雅各和约翰跟从他（参路5:1-11；约1:35-42）。虽然耶稣的呼召和信息要经过一段时间门徒才明白，但门徒始终跟从他。同样，我们可能或会怀疑、踌躇，但我们一定要紧紧跟随耶稣。

 做大事讲天时、地利、人和，在神的计划中，这三样都有……
 1:21　许多犹太人居住在离耶路撒冷很远的地区，不能定期到耶路撒冷敬拜神，所以许多城镇都设有会堂，作为敬拜和学习的地方。从公元前450年以斯拉时代开始，每十个犹太家庭便组成一个会堂。平日犹太男孩在会堂上课，学习律法和宗教，女孩子却不能参加。星期六是安息日，犹太男人在会堂聚集，听拉比（宗教教师）教导圣经。因为会堂没有固定的教师，会堂领袖习惯邀请到访的教师来讲道，耶稣就是这样经常在他到访的城镇里讲道。

 我们看见不利于福音广传的环境总是哀叹悲鸣，但神都会有不同的回应……
 1:21　迦百农繁荣富庶，却也堕落充满罪恶，因为迦百农也是罗马军事重地，许多罗马军队在这里驻扎，来自罗马帝国各地的异教风俗随处可见。迦百农正是耶稣传道、以神国的福音挑战犹太人和外族人的好地方。

 在这个反权威的时代，你怎样体认耶稣的权威？
 1:22　犹太教师经常引用拉比的话，使自己所说的话更具权威。然而，耶稣无需这样做，他是神，是最高的权威。他完全明白圣经的内容和含义。

 我不怕鬼，因为……
 1:23　鬼是邪灵，受撒但统治，引诱人犯罪。它们并不是撒但造的，因为神才是万物的创造者。它们是堕落的天使，加入了撒但背叛神的行列。虽然不是所有的疾病都来自撒但，但它们能够使人聋哑、瞎眼，甚至精神错乱。然而，它们一遇到耶稣便能力尽失。神限制着它们所能做的事情，若没有神的准许，它们做不到甚么。耶稣在地上的日子，神容许污鬼活跃非常，只是要显出耶稣胜过它们的能力和权威。

 鬼厉害，耶稣更厉害！“靠耶稣保护”不是属灵口头禅吧？
 1:23-27　许多心理学家都反对用被鬼附来解释精神病。虽然历史上很多精神病人曾被误断为被鬼附，但这里所说的人显然是被鬼控制的。马可记录了很多耶稣赶鬼的事迹，突出耶稣与邪恶势力对抗，为要说明耶稣胜过它们。耶稣不需要繁琐的驱魔仪式，单靠说话就已经能够赶出污鬼。

 连污鬼也认出耶稣是弥赛亚，我亲爱的家人、朋友、同事却还不认识他，多可惜……
 1:23-24　污鬼遇到耶稣，立刻知道他是神的圣者。马可把这件事记在福音书上，建立耶稣的形象，表明连地底下的灵也认识耶稣是弥赛亚。

 为什么同一件事，不同的福音书作者记述的都不一样？
 1:29-31　每位福音书的作者都以稍微不同的角度来记录事情，从相似的事中突出不同的细节。在马太福音里耶稣摸妇人的手；在马可福音里耶稣扶她起来；在路加福音里耶稣向热病说话，那热病就离了她。三段记载没有矛盾，三位作者强调了不同的细节，以突出耶稣某方面的特徵。

 在既有的规矩中寻求突破，实在不容易……
 1:32-33　人们在日落后去见耶稣，因为当天是安息日（1:21）。安息日是由星期五日落到星期六日落。犹太领袖说在安息日接受医治、走远路是违反律法的（参太12:10；路13:14）。人们不想违反律法，便等到日落后才去找耶稣，接受他的医治。

 做了好事却不叫人知道，真是吃亏的鶳瓜？
 1:34　耶稣禁止鬼揭露他的身分，因为：（1）耶稣命令鬼保持静默，证实他的权威和能力；（2）他要人因为他的言行而不是鬼的话，相信他是弥赛亚；（3）他要按着自己的时间而不是撒但的时间，来启示自己弥赛亚的身分。撒但希望人只为着得到好处才跟随耶稣，而不管他是否神的儿子，是否能把人从罪中释放出来。

 好朋友很久未见，我会想找他谈个痛快。神是我们生命的主，该多久和他谈谈？
 1:35　耶稣花时间祷告。要找时间祷告并不容易，然而祈祷是我们和神之间重要的联系。我们要像耶稣那样，远离人群，单独与神交谈。即使要很早起床，也要这样做。

 加利利、撒马利亚和犹大，福音书经常提到……
 1:39　罗马政府把以色列分为三个地区：加利利、撒马利亚和犹太。加利利是位于最北的地区，约96公里长、48公里宽。耶稣大部分时间都在这里工作，在这个小小的地区内共有250多个城镇，也有许多会堂，是耶稣教导的理想地方。

 判断一个人──用圣经的标准还是世俗的标准？
 1:40-41　犹太领袖宣布麻疯病人是不洁的，不能参与任何宗教或社会活动，为的是遵守律法（参利13-14章）。因为律法明说，与任何不洁的人接触的都是不洁的。有些人甚至向麻疯病人掷石，好与他们保持距离，就是提起麻疯病，也能吓坏人，耶稣却伸手摸这个麻疯病人。
    人的真正价值不是形于外，而是在于内的。虽然人的身体可能会有疾病或残障，但人的价值在神眼中丝毫不减。神不会嫌某人太讨厌而远离他。其实，我们全都是“麻疯病人”，罪使我们都变了形。然而，神差遣他的儿子耶稣抚摸我们，医治我们。当你被拒绝时，想想神如何看待拒绝你的人，也想想他如何看待你。

 既然耶稣已经带来新思想，干吗还要旧律法？
 1:43-44　虽然当时麻疯是不治之症，但很多类型的皮肤病也归入麻疯之列。根据律法，麻疯病人痊愈后要让祭司检验，然后要到圣殿献感恩祭。耶稣差这人去见祭司，表示他绝对尊重神的律法，紧守律例；同时，也证实他行了一个伟大的神迹。


2_NT02mk.htm

 我曾为谁感动过？感动以外还有什么？
 2:3　这个瘫子的需要感动了他的朋友，使他们有所行动，带他到耶稣那里去。当你知道别人的需要后，你会作出行动吗？许多人都有身体上和属灵上的需要，一些是你一个人就能去解决的，一些则需要其他人一同帮忙。瘫子的需要使这四个人作出行动，让别人的需要也叫你作出怜悯的行动吧。

 打开屋顶，把瘫子放下去，不太可能吧？
 2:4　当时的房子是用石头建造的，房顶是平的，用泥混合草建成，屋外有楼梯通到房顶。这几位朋友可能是把瘫子从屋外的楼梯运上房顶，然后轻易地拆开房顶，把瘫子缒到耶稣那里去。

 犹太人对耶稣的认识不正确，错失了在耶稣里的丰盛；我又如何？
 2:5-7　犹太领袖认为，声称自己做到只有神才可以做的事就是亵渎神，根据律法，这是死罪（参利24:15-16）。
    耶稣宣称自己有神的赦罪权柄，宗教领袖没有误解他的话，却下了错误的判断。耶稣没有亵渎神，他所说的是事实。耶稣是神，他藉着治好这个瘫子，证实自己的宣告是真的（2:9-12）。

 为什么人需要耶稣？
 2:10　这是马可福音第一次记载耶稣自称为“人子”。“人子”这个称号强调了耶稣完全是人；“神的儿子”（参约20:31）则强调了耶稣完全是神。他是神，有赦罪的权柄；他是人，能体会我们最深处的需要和痛苦，帮助我们胜过罪恶（参8:29-31注释）。

 神从一个人人都讨厌的行业，提拔他的用人，这可会改变你对厌恶的定义？
 2:14　当时的税吏负责向指定地区的居民和商旅徵收税款。税吏本可以从徵收的税款中抽取佣金，但他们大多滥收税金以肥己。他们非但诈取金钱，充当罗马政府的走狗，甚至用部分税金支持异教，因此犹太人恨他们。
    利未是使徒马太的别名，他写了马太福音。他是犹太人，曾受罗马政府委任作税吏。（参太9章人物介绍）

 我信了主多久才向人作见证？
 2:14-15　利未遇见耶稣当日就在家里举行宴会，把耶稣介绍给朋友。他没有浪费一分一秒，立刻作见证。有些人认为初信者要等受过训练、属命成熟后才可向别人介绍耶稣。其实，初信者也可以像利未一样运用已有的知识、技巧和经验，马上跟熟悉的人分享信仰。

 我最讨厌的是什么人？我怎样看待这些人？
 2:16-17　自义的法利赛人看见耶稣与罪人一起吃饭就摆出义愤填胸的样子。耶稣乐意跟罪人交往，他爱他们，知道他们需要听他讲的话。不论是富是贫、是善是恶，只要是需要或渴望听他的信息的，他都会花时间跟他们在一起。需要基督的人不一定可爱可交心，但我们也得跟他们交朋友。你曾忽略过一些声誉不好的人吗？也许他们就是最需要你的人，要从你感受基督的爱，听他的信息。

 现代的青年人也有的在禁食，常是为着减肥，殊不知禁食有更深的用意……
 2:18-22　约翰本人有两个目标：领人悔改，预备人迎接基督。他这严肃的信息使他自己和门徒禁食。禁食是谦卑和悔罪的表现，也是静思和警醒的操炼。禁食倒空身体，使身体不被食物填满；悔改倒空生命，使生命不被罪恶充塞。耶稣的门徒不用禁食，因为耶稣跟他们在一起。耶稣没有谴责禁食的人，他自己也禁食了四十天（参太4:2）。然而，他强调禁食要有正确的动机。法利赛人一个星期禁食两次，为要显示给别人看自己是多么的圣洁。耶稣要说明，为了给别人留下深刻印象而禁食，就歪曲了禁食的意义。

 神用新郎新娘比喻自己与子民的关系，你用什么来比喻目前你跟神的关系呢？
 2:19　耶稣把自己比作新郎。圣经也常把神的子民比作新娘，把爱他们的神比作新郎（参赛62:5；太25:1-14；启21:2）。

 墨守成规的法利赛人不能接受耶稣的新思想，你对新事物又抱什么态度？
 2:21-22　当时，人们用不漏水的羊皮袋子装酒。新酒变陈，便会膨胀，使皮袋拉伸，所以新酒不能倒进已经拉伸的旧皮袋里，否则那又旧又硬的羊皮就会破裂。
    法利赛人就好像旧皮袋一样僵硬，被人为的思想和规矩限制，不能接受耶稣，不能相信他。我们的心灵也可能会像旧皮袋一样变得僵硬，而不能领受基督所赐的新生命。所以，要时刻保持心灵开放，领受耶稣改变人生命的真理。

 未割尽的麦穗是留给穷人和旅客的，你有没有给有需要的人留下“麦穗”？
 2:23　律法说明农夫收割时，不可以割尽田角和田头，好让旅客和穷人可以拾遗落的麦穗吃（参利19:9-10；申23:25）。在田边掐麦穗吃是当时社会可以接受的行为，不算犯法。走在人家田间的阡陌上也不算是闯入私人重地。

 法利赛人只看到律法的外衣，看不见律法的真义。我对属灵规矩的了解是不是也这么肤浅？
 2:24　神的律法说明在安息日不可以收割（参出34:21）。这条律法的原意是让农夫不要因贪心在安息日下田工作而忽略了神；同时也让工人可以休息。法利赛人却把耶稣和门徒掐麦穗说成收割。耶稣和门徒显然不是摘来售卖赚取利益，只是找东西吃罢了。法利赛人只看律法字面上的解释，漠视了它的真正意义。

 维持制度，合理；体恤人的需要，合情。要二者选其一，我可怎选？怎样可以情理兼备？
 2:24　很多法利赛人甘于被人订的条例和传统囚禁，以致看不清楚什么是善是对。耶稣暗示安息日是行善的日子（3:4）。神设立安息日作为休息和敬拜的日子，不是要我们只顾休息，连举手之劳也不帮助人。不要让你的“安息日”变成纵容自己自私自利的机会。

 我有时也会只要求别人遵守规则，而忽略了其背后的……
 2:25-28　耶稣用大卫的例子（参撒上21:1-6）来指出法利赛人的指摘是何等的荒谬。神设立安息日是为人而不是他自己的益处。人在安息日休息，不会叫神得到什么好处，却可使人花时间亲近神，让身体和灵性都能够恢复元气。法利赛人却认为安息日的条例比其意义还重要。大卫和耶稣都明白神律法的真正本义是增进人对神和其他人的爱。我们若不明白律法的本义，就不要把律法强加于别人身上，否则只会作出不适当的判断，伤害别人。


3_NT02mk.htm

 名利生出妒忌，妒忌生出荒谬来，这是法利赛人的悲剧。你也是这种悲剧的主角吗？
 3:2　法利赛人已与耶稣敌对了，他们妒忌他有好名声，行神迹，说话有权威。他们看重社会地位和个人利益到一个地步，居然连自己的身分也忘了。他们身为宗教领袖，就要把人带到神那里去，本来应该比百姓更认识弥赛亚，可惜，竟然因为地位权势而拒绝他。耶稣揭露他们的真面目，对他们来说，他再不是救主而是敌人，所以要设法拉人反对他。

 耶稣发怒竟可医好一个人，我的怒气是建设性还是破坏性的？
 3:5　耶稣恼怒法利赛人的冷漠态度。愤怒本身并没有对与错，对与错只在于发怒的原因和处理怒气的方法。我们通常是以损人利己的方法处理怒气；耶稣却恰好相反，藉着纠正问题──治好那人的手，来表达他的愤怒。我们也要运用怒气找出解决问题的好方法，而不要让怒气伤害别人。

 3:6　关于法利赛人和希律党人，请参2章附表。
法利赛人只会说人，不会说自己，我也是如此吗？
 3:6　法利赛人规定除非是生死攸关，否则绝不可在安息日行医治病，所以，虽然耶稣做了善事，他们仍指责他犯了律法。法利赛人一方面指责耶稣治病违反了律法，一方面却谋划杀害耶稣，显然违反不可杀人的诫命，实在讽刺得很。

 看这些人跟随耶稣，他们的动机可不大一样。你又是为了什么信主的呢？
 3:7-8　宗教领袖对耶稣的嫉妒越来越深，但拥戴他的群众也越来越多。有些人是出于好奇，有些人是为了得医治；有些人是为要找把柄攻击他，有些人希望知道他真的是弥赛亚不是……他们大多数只能模糊地猜想在他们中间所发生的事的真正意义。今天人们跟随耶稣仍然有各种各样的原因。

 鬼喊着耶稣是神的儿子，它们也信主么？
 3:11　鬼知道耶稣是神的儿子，可是它们不肯转离邪恶。认识耶稣，知道他是神的儿子不足使我们有得救的保证，我们必须愿意跟随和顺服耶稣，这才显出真正的信心（参雅2:17）。

 耶稣来不是要人明白他的身分吗？为何他又不让鬼说呢？
 3:12　耶稣警告鬼不可揭露他的身分，他不想加深群众对他的误解。群众以为先知预言的弥赛亚是一位政治军事领袖，他们正寻找这个领袖把他们从罗马政权中解放出来。耶稣要他们知道弥赛亚的真正身分跟他们的期望是迥然不同的。基督的国度是属灵的，不是从推翻政府开始，而是从推翻人们内心的罪开始。

 这十二个人真棒，他们一定有什么过人之处吧？我怎样才有资格蒙选上呢？
 3:14　耶稣在数以百计的跟随者中拣选了十二个作使徒。使徒的意思是使者或奉派作代表的人。耶稣选他们不是因为他们的信心，他们的信心常常摇动不定；也不是因为他们的天赋和能力，他们也都没有出众的才华。他们各有不同的背景和人生经验，但作领袖的潜质不见得超过落选的人。只是他们都愿意顺服和跟随耶稣。耶稣升天后，圣灵充满他们，他们在初期教会的增长中负起特殊的责任。不要因为自己学历不高、能力不足而认为自己没有资格事奉基督。只要甘心乐意跟随耶稣，就可以作个好门徒。

 十二这个数字有什么特别呢？为什么要拣选十二门徒？
 3:14-15　耶稣为什么要拣选十二个人呢？十二这个数目与以色列支派的数目相呼应（参太19:28）。耶稣的信息显示出旧约和新约的连贯性。有许多人跟随耶稣，但是这十二个人所接受的是最密集的训练。在新约其它经卷中，他们的影响力到处可见。

 3:18　关于奋锐党，请参2章附表。
耶稣热爱工作，连亲属也说他疯了。你曾否因事奉而被人误解？
 3:21　耶稣给群众包围着，甚至连吃饭的时间也没有。他的朋友和家人认为他已疯了，变成宗教狂热者，就从拿撒勒来找他（3:31-32）。他们关心耶稣，可惜看不到他工作的目的。即使是他最亲密的人，也很迟才明白他的身分和工作。

 法利赛人和文士毁谤耶稣是因为他比他们强，这种心态也曾驱使我诬赖别人吗？
 3:22-26　别西卜是撒但的别名，意为鬼王。法利赛人和文士不能否认耶稣行了神迹和他有超自然的能力，就否定他的能力来自神，否则他们得要接受他弥赛亚的身分，但骄傲的他们怎么也不肯这样做。他们为要破坏耶稣在群众中的声望，就说他的能力来自撒但。耶稣的回答显出了他们的争论是完全没有道理的。

 要捆住壮士，能力一定要比他强。神也能捆住撒但……
 3:27　虽然神容许撒但在世上作恶，但掌管一切的仍然是神。耶稣是神的儿子，有能力胜过撒但。他能够赶鬼，终止鬼在人生命中做可怕的事。有一天撒但要永远被捆绑，再不能在世上作恶（参启20:10）。

 亵渎圣灵，可不是开玩笑，我有没有犯了这种不得赦免的罪？
 3:28-29　亵渎圣灵就是故意不断地拒绝圣灵的工作，即是拒绝神。基督徒有时候会担心自己犯了亵渎圣灵的罪，其实不用担心，因为这种罪显露不信和不悔改的心态，是属于魔鬼的。这些宗教领袖控告耶稣亵渎神，但他们称耶稣为撒但，才是真正犯亵渎罪的人！

 原来，耶稣在地上也有家人，有兄弟的……
 3:31-35　耶稣的母亲是马利亚（参路1:30-31），他的弟兄大概就是马利亚和约瑟在耶稣以后所生的孩子（6:3）。耶稣的家人尚未完全了解他的使命（3:21）。我们属灵的家庭关系至终比属世的家庭关系更加重要，更为长久。

 耶稣看所有遵行神旨意的人都是他的家人，我怎样看待神家的人呢？
 3:33-35　神的家欢迎所有的人。耶稣关心他的母亲和兄弟，也关心所有爱他的人，他让每个人都有机会顺服神和成为他的家人，从不偏心。在这个日趋冷漠的世界里，神家中各成员间温馨的关怀显得特别有意义。教会给人的爱心和个别关怀是别的地方找不着的。


4_NT02mk.htm

 耶稣用生活经验来阐释真理，怪不得男女老少都可以明白耶稣，你也是其中之一呢……
 4:2　耶稣用比喻来教导群众，用为人所熟悉的景象，以故事的形式来解释属灵的真理。这种教学法迫使听众思考真理。但对顽固和抱有成见的人来说，比喻隐藏了真理。大部分的比喻都只有一个重点，我们要小心，不要偏离耶稣想要教导我们的真理。

 了解农夫如何撒种，可帮助我们更好地明白这个比喻……
 4:3　当时，农夫撒种是把一大袋种子背在肩上，在田间边走边用手播种，所以，农作物不会整齐均匀地生长，农夫也不能控制种子一定落在好土上，而不落在路旁、石头间隙、荆棘丛里或被风吹走。他们随便地撒，大部分种子会落在好土上，确保收成。

 山涧清流、树梢轻风，有耳朵就可以听得到；耶稣的话，有耳朵也当听，我听到了多少？
 4:9　我们有耳，可听到耶稣说话，但是要从中领悟属灵的意义，就必须用心聆听了。人群中，有些人正寻找证据攻击耶稣，有些人则真正希望学习真理和成长。耶稣的话只为诚心寻求他的人而说。

 真理只叫真心追求的人明白，我可以怎样向人传福音？
 4:11-12　有些人没有预备好接受真理，所以不能明白真理。神把真理启示给愿意在生活中实践真理的人。当你跟别人谈论神时，若他们还未预备好，他们便不会明白。你要有耐性，抓住每个机会把更多关于神的真理告诉他们，祈求圣灵打开他们的心灵接受真理。

 总有些地方不太想神来管理，是吧？是……
 4:14-20　种子落在四种不同的土壤代表人对神的话四种不同的反应。我们通常以为耶稣在谈论四种不同的人，不过，他也可能在谈论人生命中不同的时期和阶段，或人在生命某些范畴中接受神信息的程度。举例来说，你把前途交给神，但在运用金钱方面，却不愿意神插手；对于神要求你敬拜他，你的回应也许会像种子落在好土上，可是，对于他要你帮助有需要的人，你的回应却如种子落在石头地上。我们在生命中任何时候任何范畴，都应该努力追求，像落在好土上的种子一样多结果子。
没有安全感的年代，叫人不断去追求……你追求些什么？
4:19　今生的忧虑、钱财所带来虚假的安全感和其他的私欲，困扰着第一世纪的门徒，今天也同样困扰着我们。我们很容易把时间挤得满满的，不断追求物质的生活，叫我们不能听见神的话。我们的心灵要为神预留空间，聆听神对自己说的话。

 你也可以成为别人的光，你知道吗？
 4:21　一盏灯如果不能帮助人看见周围的环境，便没有用。你的生命能不能指示别人如何去寻找神，如何为他而活呢？若是不能，就要问一下究竟是什么“斗”把你的光遮盖起来。自满、怨恨、顽梗、不肯顺服都是“斗”，叫神的光不能透过你照在其他人身上。

 神不会隐藏真理，但我确有些不明白的地方……
 4:21-23　真理的光不是隐藏着的，而是显露出来让人看见。可是，人不一定能即时领会和运用所有真理。惟有实践神的教导，才会对真理有深层的领会。真理是明确的，只是我们的悟性有限；我们顺服神，触觉便会更敏锐，对真理的领受也会更深（参雅1:22-25）。

 主所赐的，我“投放”在哪儿？
 4:25　这句话正好说明，我们有责任好好地运用所拥有的一切才能和资源。拥有多少并不重要，重要的是我们如何运用这些东西。

 五谷在不知不觉中生长，我的灵命也在成长中吧？
 4:26-29　只有马可福音记载了这个天国的比喻。这比喻显明属灵的成长是一个渐进的过程，步向成熟，最后达到圆满。看植物的生长，我们便会更明白灵命成长的真理：植物生长虽然缓慢，却每天都在不断地长大。

 “神呀，只有我为你大发热心，其他人都只顾自己的事！”心里有没有发过这样的怨言？
 4:30-32　耶稣用这个比喻来说明，神的国在开始时看来很微小，后来属神的子民却遍及全世界。当你感到孤单，觉得只有自己为基督努力时，不要忘记神在建立一个普世的国度，在世界各处都有忠心跟随神的人。无论你的信心如何微小，都可以与其他信徒的信心连合起来，为神成就大事。

 耶稣藉着比喻向你传递了不少真理，你领受了多少？
 4:33-34　耶稣配合听众的理解能力和追求真理的心，采取不同的教学法。他讲比喻并不是为了扰乱群众，而是邀请真正的追寻者发掘话中的真正含义。耶稣大多数的教训都针对宗教领袖的伪善和不良动机。如果他直接指责这些领袖，他公开的工作便会受到妨碍。不过，细心聆听耶稣教训的人，都会明白他所说的话。

 看来这场暴风来势不小……
 4:37-38　加利利海在海平面207公尺以下，四面环山。风从两岸刮起，当越过对岸时，风势会在近海的地方加剧，形成突然而来的猛烈风暴。门徒以往就在这大湖上打鱼，经验丰富，然而在这埸风暴中，他们都很惊慌。

 人生巨浪接踵而来，这时，第一个闪进你脑海的人是……
 4:38-40　这场风暴威胁到门徒的生命，他们惊恐不已；但耶稣好像毫不察觉，对门徒漠不关心，还在船尾睡觉。门徒所遇上的是自然风暴，不过，风暴也会以其他方式出现。试想想生命中的风暴──使你焦虑不安的遭遇。无论你遇到什么困难，都有两条路可以选择：一是以为耶稣不再关心你，让自己继续忧虑；或是信靠耶稣，不再恐惧。当你感到惊恐时，向神表明你的需要，并相信他必定看顾你。

 主耶稣大有能力，这是我知道的，可是，在每次遇到困难时，我却……
 4:41　门徒跟耶稣一同生活，却低估了他的能力，不知道他们切身的处境也在他的能力范围中。耶稣与他的信徒同在已有二十个世纪，可是，我们与当日的门徒一样低估了耶稣的能力，不知道他也能处理我们生活上的各种危机。当时门徒对耶稣的认识仍未足够，但现在我们却不能再以此为藉口了。


5_NT02mk.htm

 我们不必怕鬼，真好，那连它的能力和破坏也可以不理吧……
 5:1-2　我们虽然不清楚人被鬼附的原因，但知道鬼可以利用人的身体来破坏人与神的关系和人所拥有的神的形象。即使今天，鬼仍然是危险的，它有能力，且具破坏性。一方面，我们要认识鬼的工作，好远离它们；另一方面，我们应该避开试探，不要对魔鬼的能力和事情好奇，以免泥足深陷（参申18:10-12）。我们拒绝魔鬼和它的试探，它就会离开我们逃跑（参雅4:7）。

 “群”，即是有多少？
 5:9　“群”在原文中是指罗马军队中最大的军团单位，每团有三千至六千士兵。显然，这个人正被上千个鬼附着。

 你怕鬼吗？
 5:10-13　马可经常强调耶稣与撒但的超自然斗争。鬼要控制它附着的人，耶稣却要把人从罪和撒但的控制下释放出来，让人自由。鬼自知没有能力胜过耶稣，碰到耶稣，就只好求他不要把它们驱逐出那地（参路8:31）。耶稣应允鬼的请求，让它们进入猪里（5:31），终止了它们在人身上的破坏工作。他让鬼毁灭猪，或许是要显示他超越那强大的破坏势力。他本来可以把鬼赶到地狱去，但审判的时候还没到，便没有这样做。末后，所有的鬼都要被丢到永火里去（参太25:41）。

 犹太人养猪吗？
 5:11　旧约律法（参利11:7）说明猪是不洁的动物，犹太人不可以吃，也不可以摸。这里出现了一群猪，因为位于加利利海东南面的格拉森是外邦人的地方。

 这些人要猪不要耶稣，我会不会因什么而放弃耶稣？
 5:17　耶稣行了这样奇妙的神迹，拯救了一个人的性命，为什么那里的人还要求耶稣离开呢？因为他们害怕耶稣超自然的能力，更害怕耶稣会继续毁灭他们的猪，所以宁愿放弃耶稣，也不要在金钱上再有任何损失。

 与耶稣一起，再好不过，假若像差这个人差我到人群中，我愿意吗？
 5:19　耶稣通常叫得到医治的人保持缄默，这次他却叫这个人把自己得医治的奇妙经历告诉他的朋友，因为：（1）这被鬼附的人不能说话，一直独居，通过告诉别人耶稣为他所做的事，就能证实他已经痊愈了。（2）这里是外邦地区，人们信奉异教，耶稣知道不会有大群人来跟从他。（3）耶稣藉着差遣这个人宣讲好消息，把工作扩展到外邦人的地方去。

 有耶稣的生命，像诗，也像歌　……你的生命呢？你喜欢与人分享吗？
 5:19-20　这个人曾经被鬼附，但现在他活生生地见证耶稣的能力。他想跟随耶稣，但耶稣却叫他回家去，向别人讲述他的经历。你也经历过耶稣的能力，那是一个活的见证。你是否像这个人一样，热切地与周围的人分享这好信息？我们可以告诉别人，耶稣治好了人身体的疾病，也治好了我们的罪。

 耶稣的事传到了低加坡里……
 5:20　“低加坡里”的意思是十个城市，它位于加利利海东南面。这十个城市各有独立的政府，他们组成联盟来保护自己，增加贸易机会。当时几个世纪前，希腊商人和移民已在这些城市定居，也有少数犹太人住在这里。这儿有许多人跟随耶稣（参太4:25）。

 睚鲁尊崇耶稣，俯伏在他跟前。我会用什么行动来表示对耶稣的尊崇？
 5:22　耶稣再渡加利利海，很可能是在迦百农登岸的。睚鲁是当地民选的会堂主管，负责监督敬拜，管理每周的课堂，料理整幢建筑物。许多会堂主管都与法利赛人有紧密的关系，所以有些会堂主管很可能被迫反对耶稣。因此，睚鲁俯伏在耶稣面前是一个意义深长的举动，也许更是一个勇敢的行动，表明他对耶稣的尊崇和敬拜。

 面对困难，我自己费心思量，还是像这个妇人不顾一切地要耶稣帮助？
 5:25-34　这个妇人十二年来不断地流血，药石无灵。她在宗教上被视为不洁（参利15:25-27），被排挤在犹太人的社交圈子之外。她不顾一切地要耶稣医治她。她知道根据律法，她摸耶稣，她的血漏病会使耶稣成为不洁的，但仍然凭信心伸出手来，于是痊愈了。我们有时会觉得困难把我们与神隔开，然而，神随时都可帮助我们，不要让恐惧拦阻我们亲近神。

 妇人的行动是信心的表现，我以什么行动表现我的信心呢？
 5:32-34　耶稣不是因为这个妇人摸他而愤怒，他知道她摸了他。他停下来问谁摸他的衣裳是要教导信心的功课。虽然妇人摸耶稣时已得到医治，耶稣却要她知道，她是因信心而得医治的。真正的信心包括行动，若你的信心不能叫你有所行动，你根本就算不上有信心。

 “不要怕，只要信！”现在我怕着什么？“不要怕，只要信”？
 5:35-36　睚鲁所面对的困境令他慌乱、害怕、绝望，耶稣对正在危机中的睚鲁说的话“不要怕，只要信”，也是对我们说的。耶稣那里有无限的应许和盼望，下一次当你像睚鲁一样感到绝望和恐惧时，试试从耶稣的观点来看自己的困难，他是一切盼望和应许的源头。

 有人大大地哭泣，睚鲁的女儿一定是死了……
 5:38　按照犹太人的习俗，人死后，亲人会大声地哀悼哭嚎，假如没有人为死者哀哭，就是对死者最大的羞辱和不敬。有些人把哭丧作为职业，他们多数是妇女。死者的家属聘请他们来为死者哀哭。

 你有过因为信仰而被人嘲笑吗？
 5:39-40　耶稣说女孩不是死了而是睡着了，哭丧的人都嘲笑他。这女孩明明死了，但耶稣却说她是睡着了，表示她只是暂时死去，将会复活。
    耶稣为了教导群众保持对他的盼望和信心，忍受其中一些人对他的侮辱。今天，大多数的人都觉得基督的宣告很荒谬，常取笑基督徒。当你表示对耶稣的信心和对永生的盼望而被人轻视时，要记住不信的人不会从神的观点来分析事情。

 “大利大，古米”是什么咒语吗？
 5:41　“大利大，古米！”是巴勒斯坦一种原居民的语言亚兰语，也是当时通行的语言。耶稣的门徒不单会说亚兰语，大概也会说希腊语和希伯来语。

 耶稣亲自帮助有需要的人，我用什么行动去显示出怜悯人的心？
 5:41-42　耶稣不仅显示他的大能，也表达他怜悯的心。他的能力发自怜悯，胜过自然、鬼魔和死亡。他怜悯住在坟场被鬼附身的人、患病的妇人和死了女儿的家庭。当时的教师认为这些人都是不洁的，上流社会拒绝他们，然而，耶稣伸出手来，帮助这些有需要的人。

 人常爱受人恭维，耶稣却不想别人知道他做了好事……
 5:43　耶稣为什么叫女孩的父母不要把这个神迹传开？因为他想以事实来说明一切，而且当时还不是去与宗教领袖对质的时候。耶稣尚有很多工作要完成，他不希望人只为了看神迹才跟从他。


6_NT02mk.htm

 曾经我风闻有耶稣，也知道他，等一下，我…我真的了解他吗？
 6:2-3　耶稣教导人，充满智慧，效果好。可是他的同乡只视他为一个木匠，想他只不过是一个普通的工人罢了，不比他们强多少。他们看到别人受感动而跟随耶稣就生气。因为耶稣是他们的同乡，他们就拒绝他的权威。他们以为自己认识耶稣，这个先入为主的想法使他们无法接受他的信息。不要让偏见蒙住你的眼睛，以致看不到真理。我们既要学习耶稣的事迹，也要以他真正的身分来看他。

 为神做工却得不到人尊重，我可会放弃？
 6:4　耶稣说先知（神的仆人）在自己的家乡不受尊重，然而，这并不会影响他工作的重要性。如果你的朋友、邻居或家人不尊重你为基督所做的工作，你不要因他们的排挤而不事奉神。受神重用的人不一定受人尊敬。

 耶稣厚此薄彼？不是吧……
 6:5　耶稣可以在拿撒勒行更大的神迹，但人们的骄傲和不信的态度使他没有这样做。他们不接受他的信息，不信他从神而来，他的神迹对他们起不了多大作用。于是，耶稣到别的地方去，找回应他神迹和信息的人，把真理启示给他们。

 办事嘛，两个人总比一个人好，你说是吗？
 6:7　耶稣差派门徒两个人一组地出去。他们若单独出去可到更多的地方，但基督的计划不是这样。门徒二人一组地出去，就可以彼此强化，互相鼓励，尤其在被人拒绝的时候，这点就更重要了。我们的力量来自神，不过，他往往透过我们与其他人同工来满足我们的需要。我们服事基督时，不要独自行动。

 到外地布道什么也不带，可以吗？
 6:8-9　马可记录耶稣指示门徒除了拐杖外，什么也不要带，而马太和路加却记载说耶稣叫门徒不要带拐杖。有一个解释是：马太和路加所讲的是傍身的棍，而马可所指的是牧羊的杖。无论如何，这三位福音书作者指出的重点都一样：门徒马上要出发了，他们没有周全的预备，所以须倚靠神的照顾而不是自己的资源。

 别人拒绝福音，我们有什么责任？
 6:11　虔诚的犹太人离开外邦地方时，会跺掉脚上的尘土，表示不被外邦人影响，外邦人的习俗与自己无关。使徒离开犹太城市时把脚上的尘土跺掉，则清楚表示那里的人拒绝耶稣和他的信息，与他们无关。耶稣清楚表明人要为自己对福音的态度负责。门徒只要忠心、清楚地传讲福音信息，遭人拒绝后他们不会受责备。别人拒绝基督拯救的信息，我们无须负责；不过，我们有责任忠实地向别人讲明这个信息。

 我眼中的耶稣是……
 6:14-15　希律跟许多人一样，不知道耶稣的真正身分。他们不能接受耶稣自称为神的儿子，便虚构一些理由来解释耶稣的能力和权威。希律认为耶稣是复活了的施洗约翰，一些熟识旧约的人则认为他是以利亚（参玛4:5），还有一些人认为他是摩西、以赛亚、耶利米一类的先知。今天人们仍须拿定主意，认清耶稣是谁。有些人以为只要能够说出他是什么人──先知、教师或是好人、义人，他在他们生命中的影响力就会大减。然而，无论人怎样想，也不能改变耶稣的真正身分。

 “忠言逆耳！”原来我讨厌某人对我的评语，原因就是这个吗？
 6:17-19　巴勒斯坦有四个省，各省均有统治者。希律安提帕是加利利省的统治者，福音书中称为希律；他的兄弟腓力治理特拉可尼和以土利亚两省。希罗底本是腓力的妻子，但后来离开腓力，嫁给了希律。约翰指责他们犯奸淫，希罗底便报复杀害约翰。她宁可想办法铲除那公开她罪行的人，也不除掉自己的罪。这也正是宗教领袖要对付耶稣的真正原因。

 面对群众压力，我择善固执，还是低头妥协？
 6:20　希律虽然敬重约翰的正直，可是在妻子、同伴和家人的压力下，还是把约翰杀了。你在压力下的行动，往往会反映出你真实的一面。

 病从口入，祸从口出。我也曾经历过不少失败的例子……
 6:22-23　希律是罗马政权下的一个地方官，无江山可言。他说要把江山的一半给希罗底的女儿，是表示她无论求什么，他都会答应。希罗底的女儿要约翰的头，希律若在宾客面前拒绝，便失信于人。说话的威力很大，一句简单的话可闯出大祸来。说话非小心不可。

 使徒是什么人？
 6:30　马可两次用“使徒”这个词（3:14）。使徒指奉命作信差、全权代表，即今天的传教士。自耶稣受死和复活后，这个名词成为耶稣十二门徒的正式称谓（参徒2:14；弗2:20）。

 歇一下、到旷野去──
 6:31　门徒完成工作后回到耶稣那里，耶稣带他们去休息。为神工作非常重要，但要有效地为神工作，就需要定时休息，以恢复体力。

 没有牧人的羊会是……
 6:34　这群人就如没有牧人的羊一样可怜。羊很容易走散，没有牧人，羊就十分危险了。耶稣就是牧人，教导我们应该认识的东西，防止我们偏离神。（参诗23篇；赛61:1；结34:5-10）

 “怎可能呀？”门徒猜疑；这也常是我的心底话吗？
 6:37　不同的人包括耶稣的邻居和家人、希律王和门徒，都验证过耶稣的生命和工作，可是他们没有一个人真正了解他的身分。门徒仍然猜疑，不明白、不相信也不晓得耶稣能供应他们的需要。他们只看到困难，却看不到神的能力。你是否让那些看来不可能的事阻碍了你相信基督呢？

 “大山可以挪开！”──是童话故事还是真实的应许？
 6:37-42　耶稣要门徒为五千多人提供食物，他们惊讶地问耶稣是否要花上八个月的工资去买饼。当你面对做不到的工作时，会怎样反应？人的资源有限，不可能解决所有问题，但这正是神工作的机会。门徒找食物，安顿群众，做了他们能做的事。接着，神应允祷告，成就人看来不可能成就的事。当面对似乎不可能的工作时，做你所能做的，求神成就其余的。在他眼中，让不可能的事情发生可能是恰当的！

 我怕、我很孤单……谁会来关心我？
 6:49　耶稣在水面上往门徒那里走去，门徒看见，惊慌不已。其实，他们应该晓得在困难时，耶稣会帮助他们。虽然他们看不见耶稣，耶稣却看见他们，他对门徒的关怀克服了他们信心的不足。若你在“深水”中，要记着基督明白你的挣扎，他关心你。

 你现在怕着什么吗？听听耶稣对你说：“放心，是我，不要怕！”
 6:49-50　门徒害怕，不过知道耶稣来了就平静下来。我们遇上骇人的事，是自己应付，还是让耶稣来应付？恐惧疑惑时，知道基督常在我们身边（参太28:20），可使我们安静下来。认识基督的同在就是恐惧的良药。

 从圣经，你认识他的话语；从生活经验，你可经历他话语的真实？
 6:52　门徒难以相信，可能因为：（1）不能接受这个叫耶稣的人真是神的儿子；（2）不敢相信弥赛亚竟会拣选他们作门徒；（3）仍然不明白耶稣来到世上的真正目的。他们对耶稣的误解，显出了他们猜疑的心态。
    门徒虽然看过耶稣给五千人吃饱，仍然不能够踏出信心的一步，相信他是神的儿子。他们没有把对耶稣的认识应用在生活上。我们虽然知道耶稣能在水面上走，然而，却时常奇怪耶稣竟能在我们的生命中工作。我们不要只相信神迹真的发生过，也要把真理应用在生活上。

 革尼撒勒是什么地方？
 6:53　革尼撒勒位于加利利海西面，是一块小小的沃野平原。耶稣的家迦百农，就坐落于这平原的北边。

 摸耶稣的衣服就可以痊愈？我也得要摸摸他的衣穗……
 6:56　里衣是犹太男人所穿的长至膝盖的袍子，外衣是穿在里衣外面长及腰脐的衣服，外衣边缘的四角上都缝了穗子。这些人大概想，只要摸到耶稣外衣的穗子，耶稣的医治能力就会发出来治愈他们（5:28）。他们可能不知道叫他们痊愈的，是他们对耶稣的信心。


7_NT02mk.htm

 习惯成自然，我今天的教会生活还是不是在荣耀神？
 7:1-23　宗教领袖从耶路撒冷总部派人去调查耶稣，不过调查的结果令他们甚不高兴。因为耶稣责备他们遵守律法和传统只是为了表面上圣洁，而不是为了荣耀神。以赛亚先知也曾为同样的事情责备当时的宗教领袖（参赛29:13），耶稣就借用以赛亚的话来责备他们。

 拘守规矩，人就圣洁？这，我…
 7:3-4　马可福音的写作对象不是犹太人，所以作者在这里稍稍解释犹太人的礼节。虔诚的犹太人在吃饭前都会举行一项简单的礼仪，用特别的方式洗手和胳膊。门徒的手并不脏，就乾脆不行这个传统的礼仪。但法利赛人认为这个仪式可把一切碰到的不洁清洗乾净。法利赛人以为神悦纳他们是因为他们外表清洁，耶稣却指出这种想法是错误的。

 “假冒为善”这词，有没有在你心中引起一点点回响？
 7:6-7　耶稣责备法利赛人是伪君子，因为他们敬拜神不是因为爱神，而是要图谋私利。他们把自己装得更圣洁，好提高社会地位。如果我们：（1）注重声誉超过注重品格；（2）一方面小心翼翼地遵守宗教仪式，另一方面却又容让自己的心远离神；（3）强调自己的善行，又突显别人的罪恶，我们也就是伪君子。

 今天，你也有所“拘守”吗？
 7:8-9　法利赛人声称自己知道神在生活上每一个小节的旨意，就在神圣洁的律法以外，再加上数百项琐碎的规条，强迫人遵守。今天有些宗教领袖仍然尝试在神的话以外再加上许多规条，在信徒中间引起不少混乱。看自己对神话语的解释与神的话同等重要，就是偶像崇拜。为别人订立一些并非来自圣经的标准是一件极危险的事。你只要仰望基督，由他指引你的行为，至于别人生活中的细节，让主去带领吧。

 所当做的，我已做了，不是吗？金钱明明奉上，还有什么？
 7:10-11　法利赛人以神作为藉口，推卸奉养父母的责任。虽然神的律法已特别说明要孝敬父母（参出20:12），也要帮助穷人（参利25:35-43），但他们认为放钱在圣殿的库房比供养自己有需要的父母更重要。（关于各耳板，请参太15:5-6注释。）我们应该把金钱和时间献给神，但绝不应以神作为逃避责任的藉口。帮助有需要的人是荣耀神最重要的途径。

 我看我手，我看我心……都清洁吗？我问。
 7:18-19　我们是否关心饮食的卫生比心思的清洁多呢？在犹太人饮食的律法上（参利11章），规定不准吃某些东西，能遵守的在神面前就显为圣洁，耶稣却指出罪其实是来自人的内心。他不是要废除律法，而是要为神废除食物对人的约束（参徒10:9-29）而铺路。我们圣洁，不是因为外在的行为，而是因为基督更新了我们的心思，按他的形像来改造我们。

 从你里面“出来”的，是……
 7:20-23　邪恶的行动从一念之差开始。若我们容让自己的思想浸淫在欲望、妒忌、憎恶和仇恨里，最后便会犯罪。不要专注在邪恶的事上，以免败坏自己，相反，要思想真实、可敬、公义、清洁、可爱和值得嘉许的事情（参腓4:8）。

 邪恶和追求物质的推罗需要内心清洁的信息，今天我所处的社会又需要什么样的信息？
 7:24　耶稣赶了四十八公里的路到推罗去，然后又到西顿。这两个港口位于以色列北面、地中海沿岸，是繁荣富裕的商埠，也曾是迦南辉煌一时的历史名城。
    大卫时代，推罗与以色列有友好的邦交（参撒下5:11），但后来这个城市变得罪恶昭彰，其君王更自称为神（参结28:1-19）。公元前586年，耶路撒冷沦陷，推罗欢呼，因为以色列这竞争对手没有了，他们的贸易和利润可以大增。耶稣把他的信息带进这邪恶和崇尚物质的社会中，他去推罗之前，强调内心清洁的重要，实在意义深长！

 马可这里对妇人的形容好像跟马太有一点儿不同……
 7:26　马可称这个妇人为生在叙利腓尼基族的希腊人，马太则称她为迦南人。马可反映了她的政治背景，罗马读者很容易看出她的家乡是属于帝国的哪部分而识别她。马太则为着犹太读者而这样写，因为他们不会忘记祖先进入应许地定居时，迦南人是他们最利害的敌人。

 耶稣竟然说这个来求他的妇人是狗？但妇人的态度更令人惊讶　……
 7:27-28　这里的狗是指小狗或家中的宠物，而不是街上的流浪狗。耶稣说要先给孩子食物，意思是要先教导门徒。这个妇人不但没有辩驳，还采用耶稣所用的字眼，表示只要她的女儿能够得着神的医治，甘愿被视为骚扰人家的一条狗。许多犹太人因为拒绝耶稣，失去神的救恩；然而，被犹太人拒绝的外邦人，却因为接受耶稣而得到救恩。对犹太人来说，这实在讽刺极了！

 耶稣遥远说一句话就能赶鬼？
 7:29-30　这个神迹显明耶稣有莫大的能力对付污鬼，他不必亲身在现场也能释放人，他的能力超越任何空间的限制。

 广传耶稣的作为，不是一件好事吗？为何耶稣却……
 7:36　耶稣叫这些人不要把这个消息传开，因为他不想人们只看他是一个行神迹的人，而忽视他真正的信息。同样，我们不要只关注耶稣可以为我们做的事，而忘了聆听他的信息。


8_NT02mk.htm

 这个神迹跟五饼二鱼差不多嘛？
 8:1-10　这个神迹跟给五千人吃饱的神迹（6:30-44）是两件事。那次大部分是犹太人，这次耶稣是在低加坡里的外族地区向一群外族人传道。耶稣的工作和信息开始影响大量的外族人。耶稣怜悯非犹太人的记载，进一步肯定了马可福音的写作对象是罗马人。

 也许我们所挂虑的都只是微小的事情，但，你听到他说“我怜悯”吗？
 8:1-3　你是否曾感到神要忙于处理很多重要的事情，而看不到你的需要？你看耶稣关心这些人饮食的需要，他也关心我们每日的需要（参太6:31-32）。你是不是认为有一些挂虑是神不会关心的呢？世上没有任何事情是太难而神没有能力处理的；也没有任何需要是太微小而神不去注意的。

 法利赛人硬不信，就强解耶稣的神迹，我对耶稣所做所说的又抱什么态度？
 8:11　法利赛人试图说耶稣行神迹只是靠邪灵的力量或巧合，他们要求耶稣从天上显神迹，做只有神才可以做到的事。不过，耶稣拒绝了他们的要求。他知道这样的神迹并不能说服他们，因为他们早已决定不信他。有时候，人的心灵会硬到一个地步，就是最具说服力的事实和例证也不能改变他们。

 法利赛人和希律也有酵？
 8:15　酵在这段经文中象徵邪恶。只要少许的酵，就能使一团面发起，同样的，犹太领袖们刚硬的心也能渗透和毒害整个社会，令人们起来反对耶稣。

 是希律的酵，还是撒都该人的酵？
 8:15　马可提到法利赛人和希律的酵，马太则提到法利赛人和撒都该人的酵。马可福音的写作对象是罗马人，他们认识希律，却可能不知道撒都该这个犹太宗教派别，马可就引用了耶稣说话中令读者较易明白的部分。这儿希律可能指希律党，就是支持希律的人。很多希律党的成员也是撒都该人。

 忘了上次是怎样难受；忘了他是怎样扶持我；忘了……在黑暗中，我害怕，他，还在吗？
 8:17-18　门徒体验过耶稣所行的这么多神迹，却仍然不清楚耶稣的真正身分。他们曾经见过耶稣用五个饼和二条鱼给五千人吃饱（6:35-44），现在却怀疑他能否给另一群人吃饱。
    我们的领悟力有时也同样迟钝。虽然基督过去曾带领我们经过试炼和引诱，但我们不相信他将来也会带领我们。你是否紧闭心门，不能接受神为你做的事？不要学像门徒，要记住基督曾经为你做过的事，并相信他会继续帮助你。

 我们的眼可以看见，我们的心嘛……
 8:25　对于耶稣来说，行这个神迹并不困难，但他为什么要摸两下才使这瞎子看见呢？他分步骤来做可能是为了表明治病有时候须循序渐进，不是每次都立刻治愈；又或者是要说明属灵的真理并不是一开始就能了解清楚的。但无论怎样，这个人在耶稣离去前已痊愈了。

 凯撒利亚腓立比是一个特别的地方吗？
 8:27　凯撒利亚腓立比是一个异教城市，敬拜很多希腊神像，其庙宇则供奉远古的潘神。这里正是耶稣要门徒承认他是神的儿子的好地方。分封王腓力（6:17）把凯撒利亚易名为凯撒利亚腓立比，以免与沿海的城市凯撒利亚混淆（参徒8:40）。沿海的凯撒利亚是腓力的兄弟希律安提帕所统治区域的首都。

 施洗约翰和以利亚是谁？
 8:28　关于施洗约翰的事迹，请参1章1至11节；6章14至29节。关于以利亚的事迹，请参列王纪上17至20章；列王纪下1至2章。

 现在耶稣就要问你：“你说我是谁？”你的答案是……
 8:29　耶稣首先问，别人认为他是谁，接着就问门徒，他们认为他是谁。只知道别人怎样说耶稣是不够的，你必须知道、明白和接受他是弥赛亚，必须由对他好奇进到献身与他，由欣赏他进而敬拜他。

 “人子”这名称有什么意义？
 8:29-31　人子是耶稣最常用的自称。人子代表天上的形象，在末日时有审判的权柄和能力（参但7:13）。这名称显示耶稣就是神所证实的弥赛亚，是神的代表。这段经文中，人子紧紧地与彼得的认信──耶稣是基督──连在一起，确定了人子具有弥赛亚的意思。
    从此，耶稣简单直接地告诉门徒有关他受死和复活的事，三次预告他的死（8:31；9:31；10:33-34），并开始预备他们面对将要发生的事。

 你大概也会说“耶稣是基督吧”，但你全然明白这句话吗？
 8:30　耶稣为什么告诫门徒不要告诉任何人关于他身分的真相？耶稣知道他们还需要更多的教导，才能明白他藉着死亡和复活所要成就的事。假如门徒没有得到更多的指导，即使承认耶稣是基督，也只是一知半解，不全然明白。

 我们常说“愿你的旨意成就”，只是，我真的明白吗？我真的愿意神的旨意成全吗？
 8:32-33　这一刻彼得并没有考虑神的旨意，只想到自己人性的愿望和感觉。他希望基督作王，而不是受苦的仆人（参赛53章）。他准备好领受跟随弥赛亚的荣耀，而不是面对逼迫。
    基督徒的路不是通往财富与安逸的平坦大道，相反途中常有艰难、逼迫、缺乏和苦难。彼得看不到整幅图画，我们不要重蹈他的覆辙，要注视神从看似不好的事上所带出的好结果，耶稣被钉十字架，但三日后复活就是一个例子。

 我是真心为人着想，但有时会不会好心做坏事？
 8:33　彼得常是门徒的发言人，耶稣挑彼得出来说话，可能是要间接地向所有门徒说话。无知的门徒尝试阻止耶稣被钉十字架，以为可以帮助他去完成他在地上的使命。撒但也曾引诱耶稣逃避十字架的道路（参太4章）。撒但的动机是邪恶的，门徒的反应则是发自对耶稣的爱和钦佩。不过，门徒要做的是跟随耶稣，而不是引导和保护耶稣。惟有耶稣复活后，他们才完全明白他去死的原因。

 “当背十字架跟从主”──对于这句说话，你有何体会？
 8:34　罗马人处决严重罪犯的方法，就是把他们钉死在十字架上。犯人要背着十字架到行刑的地方，表示对罗马人的屈服。
    耶稣用背十字架来表明他对跟从他的人的要求──完全顺服。他并不反对快乐，也不要我们受不必要的痛苦，他只是要我们提起勇气，时刻跟随他，在工作困难、前路暗淡时仍遵从他的旨意。

 生命中有多少我所热爱的，是我舍不得丧掉的？
 8:35　我们应该为福音的缘故放下自己的生命，这并不表示我们的生命不重要，而是任何东西甚至生命，也不能跟我们从基督里所得的恩典相比。耶稣希望我们选择去跟从他，而不是过满足自我的犯罪生活；他希望我们不再擅作主张，而让他来掌管生命。这是很合理的，他是创造主，比我们更清楚甚么是真正的生命。他要求我们顺从他，不再痛恨自己，不再跟他争着作自身的主宰。

 我不贪心，我不是要得到全世界，不过我正努力要得到……
 8:36-37　许多人花毕生的时间寻找快乐，但耶稣说，我们若把快乐建立在地位、权力和物质上，最后我们将会一无所有。无论我们在世上拥有什么，都只是暂时的，不能换取我们的灵魂。你为要得到你想要的东西而努力工作，你可能会有一个“快乐”的人生，不过到最后，你仍会发觉人生是空虚、徒劳的。你愿意看重追求神而轻看自私的快乐吗？跟随耶稣，便会知道什么是丰盛的生命，并得到永远的生命。

 我今天怎样看待耶稣？我希望他再来的时候这样看待我吗？
 8:38　耶稣谈到得失、取舍时，往往把世界的看法颠倒过来。他在这里给我们选择接受或拒绝他。现在我们可以拒绝他，但当他再来的时候他也会拒绝我们；现在我们可以接受他，那时他也会接纳我们。拒绝基督可能使我们免被别人羞辱，却必为我们带来永恒的责备。


9_NT02mk.htm

 当人间碰见天堂──那将是怎的一个模样？
 9:1　耶稣告诉门徒，他们中间有些人会看到神国降临，这是什么意思呢？他可能在预告：他登山变像、复活升天、圣灵在五旬节降临或他再来；而最可能的是指他登山变像，因为经文在耶稣这番话后，就记载他登山变像（9:2-8）。从耶稣改变像貌中，彼得、雅各、约翰看到这位神儿子的真正身分、荣耀和能力（参彼后1:16）。

 耶稣拣选了他们，他为何只拣选他们？
 9:2　耶稣为什么只挑选彼得、雅各和约翰来看他荣耀圣洁的特别启示？我们不知道。也许他们预备得最好，能明白这个真理。他们是十二门徒的核心分子，也是最先听从耶稣呼召的（1:16-19）；在十二使徒名单中排在最前（3:16）；耶稣医治某些病人时，只有他们可以在场（参路8:51）。

 耶稣在高山上改变像貌，你想他为何选这地方？
 9:2　耶稣带门徒上的不是黑门山，就是上他泊山。山，常常令人联想到亲近神和预备好领受他的话，因为神曾在山上向摩西（参出24:12-18）和以利亚（参王上19:8-18）显现。

 在山上，三位门徒听到神的声音，在人人都爱发言的时代中，我仍听到神的声音吗？
 9:3-7　登山变像显明了基督的神性，神的话使耶稣超越摩西和以利亚，表明他就是那位人们期待已久、满有神权的弥赛亚。摩西代表律法，以利亚代表先知，他们的出现，显明耶稣成就了旧约律法和先知的应许。
    耶稣并不是再生的以利亚或摩西，他不仅仅是一位先知，而是神的独生子，他的权威和能力远远超过众先知。我们常听到各种各样的声音教我们怎样生活，怎样认识神，有些很有用，很多却不然。我们要先研读圣经，聆听神的话，在神启示的洞悉中，察验其他的权威。

 生与死好像是截然不同的事，在耶稣而言却……
 9:9-10　耶稣吩咐彼得、雅各和约翰不要告诉人他们所看到的异象，因为他们要等到耶稣从死里复活后，才会完全明白，惟有死亡才能显明他胜过死亡的能力和他成为万王之王的权威。他们完全掌握了这个真理才能有力地为神作见证。
    门徒不能预知未来的事，弄不清耶稣的死和复活。但我们有圣经──神启示的道，完全明了耶稣的死和复活的意义，就再没有藉口不信了。

 以利亚已经来了，是──
 9:11-13　耶稣说以利亚的确已经来了，他所指的是施洗约翰（参太17:11-13），他担当了预言中以利亚的角色。

 十字架的道路，乃受苦的路，他却甘心背上，你明了为何？
 9:12-13　门徒很难理解弥赛亚为什么要受苦。犹太人读旧约预言，以为弥赛亚是一位像大卫一样伟大的君王，他要来推翻他们的敌人罗马政府。他们的思想和视野被本身的时代和经历所限制，不明白神永恒国度的价值观跟世界的价值观不同。他们只希望能够从目前的问题中解脱出来。但是，从罪中得释放比从肉体的痛苦或政治的压迫中得释放更重要。我们对耶稣的认识和感谢不要只限于今生今世、此时此地。

 从门徒身上，我看到人性的软弱……
 9:18　门徒为什么不能把那污鬼赶出来？他们到村庄传道，曾经赶出许多污鬼（6:13），也许他们只在那次旅程中有特别的权威，或许他们的信心摇摆不定。马可记载这件事，是要表明与撒但的争战是一场持续的艰苦斗争，我们能够胜过罪恶和试探是因为我们对基督的信心，而非凭自己的本事。

 “在信的人，凡事都能”，你经历过当中的甘美吗？
 9:23　耶稣的意思不是只要我们积极地想，事情就会自动成就。而是只要我们相信，任何事情都有可能，因为没有什么事情可以难倒神。我们不能像变魔术一样，得到所有祈求的东西。但凭着信心，我们可以得到所有事奉神所需要的东西。

 在什么时候，你也曾向主如此喊着说过？
 9:24　圣经说的信心是一种交托和信靠的态度（参来11:1, 6），是神所赐的恩典（参弗2:8-9）。钱可以储蓄，信心却不可以。信心增长是一个恒久、每天更新对耶稣的信靠的过程。

 我目前有什么事是非用祷告做不成的？
 9:29　门徒常常面对困境，祈祷是惟一的解决方法。祈祷是打开生命中信心的钥匙。有效的祷告同时需要完全信赖的态度和祈求的行动。祈祷表明我们倚靠神，因为我们要谦卑地求神以信心和能力来充满我们。尤其是在绝望中，什么也不能代替祈祷。

 耶稣愿意放下工作，专心训练门徒，但我却终日忙这忙那……
 9:30-31　有时候，耶稣为了更深入地训练门徒而减少公开工作。他知道门徒要在他升天后继续他使命的重要性，所以，现在要好好装备他们。学习需要时间，不管经历和教导的素质如何，灵性的成长不是一蹴而就的。门徒尚且要定时放下工作，到耶稣那里学习真理，我们就更需要分配好工作和学习真理的时间了。

 耶稣要去死了……
 9:30-31　耶稣离开凯撒利亚腓立比，经过加利利，开始他最后一次旅程。

 门徒为什么不敢问耶稣有关他受死的事呢？
 9:32　门徒不明白耶稣所说的，又不敢问，也许因为上次他们应耶稣的话时被耶稣责备（8:32-33）。在他们看来，耶稣已被死亡这种思想控制住了。但事实上被错误想法盘据着的是他们。他们不断地希望耶稣带来新的国度，在其中得到地位。因此他们担心耶稣死了，希望就破灭了，所以宁可不去谈论他的预告。

 地位、权力，打不动我的心，但有时别人的成就却叫我眼红……
 9:34　门徒经常为个人的成就争执，面对耶稣提出的问题，他们感到尴尬。比较自己的动机与基督的动机实在是一件痛苦的事。信徒勤奋工作，有雄心壮志并没有错，但野心一旦叫我们不顺服神，不事奉神，那就是罪了。骄傲自大，缺乏安全感会驱使我们过分重视地位和声誉。在神的国度里，这些动机都是有害的。我们的干劲与热诚应该是献予神的国度，而不是去为自己的前程努力。

 门徒厌烦小孩，耶稣却疼爱小孩。我怎样对待小孩？
 9:36-37　耶稣教导门徒要欢迎小孩子，在一个视小孩子为二等公民的社会中，这是一个新的观念。爱孩子很重要，但教导他们认识耶稣更重要。所以不要认为儿童事工没有成人事工那么重要。

 “非我族类”常是我拒绝与人合作事奉的真正原因吗？
 9:38　门徒只关心自己的地位，而没有想那些被鬼附的人得自由，他们妒忌那个奉耶稣的名为人赶鬼的人。今天，我们也会犯同样的错误，拒绝参与一些有价值的事，只因为：（1）这些事与我们的宗派没有关系；（2）其他的参与者令我们感到不安；（3）别人的处事方法与自己的习惯不同；（4）自己的努力得不到足够的表扬。有正确的神学知识固然重要，但我们绝不可以此为藉口，拒绝帮助需要帮助的人。

 不如采取中立，好叫我不会得罪人……
 9:40　耶稣并不是说对他冷淡或采取中立态度与向他献身一样，他曾说：不与他相合的，就是敌他的；不同他收聚的，就是分散的。（参太12:30）马太和马可都记载耶稣指出对他采取中立态度是不可能的。跟从耶稣的人有不同的背境，不同的个性，却有共同的目标──建立神的国，所以不应让彼此的分歧阻碍共同目标的达成。信徒在基督里有共同信仰，就应团结起来，通力合作，和睦相处。别人不须与我们一模一样，也能一起跟从耶稣。

 事业有成，家财万贯──这是世人眼中的成功，在耶稣眼中，人的价值却不止于此……
 9:41-42　耶稣说：“你们中间最小的，他便为大。”（路9:48）在耶稣眼中，接待小孩子就等于接待他；给有需要的人一杯水就等于奉献给神。相反，伤害别人或不关心别人，即使他们是世人眼中最微不足道的人，也等于犯罪。自私自利、罔顾他人利益的人在世上可能有很大的成就，但成就最终的标准在于神。你用什么来衡量自己，是个人的成就还是无私的服事？

 我无意伤害人，但人却因我受伤害……
 9:42　耶稣警告我们要小心，无论在个人做教导的工作或作榜样上，还是在团契生活中，都不要让信心弱小的信徒受伤害。我们的思想行为必须以爱作为出发点（参林前13:1-13）。批评别人时必须谨慎（参太7:1-5；罗14:1-15:4）。不过，对付教会内公然的罪恶也是我们的责任（参林前5:12-13）。

 多少次我们跪下祷告，多少次我们流泪，是为了……
 9:43-49　耶稣用惊人的话来强调除去生命中的罪的重要。他对认真跟从他的人要求严格，例如放弃与神旨意相违的人际关系、工作和习惯。这样有如壮士断臂，不过，为崇高的目标作出任何牺牲都是值得的，基督值得我们承受任何的损失。我们不要让信仰路上有任何障碍物。为了使永恒的路畅通无阻，我们必须毫不留情地把罪从生命中铲除。你要从永恒的角度来作出抉择。

 只是一点点自私、一点点妒忌罢了，真的是那么严重？
 9:48-49　对犹太人来说，虫和火代表内在和外在的痛苦。耶稣用火烧和虫咬来描绘罪恶所带来的既严重且永远的恶果。

 你是世界的盐……
 9:50　耶稣用盐来说明他子民生命应有的三种特质：（1）牢记神的信实，像祭物用盐调和，使人想起神与他子民所立的约（参利2:13）；（2）与所居住世界的“口味”不同，像盐改变食物的味道（参太5:13）；（3）抵抗社会败坏的道德风气，像盐能保存食物，防止食物变坏。当我们没有兴趣用爱和神的信息调和世界时，对神来说，我们已没用了。


10_NT02mk.htm

 我有时也会为了辩论而辩论，但耶稣却是与众不同的……
 10:2　法利赛人企图用这个问题来引耶稣跌入设定的圈套里：如果耶稣说可以，就是支持他们的观点。如果他说不可以，群众中一些曾藉律法取巧、为着私利休了妻的人就会反对他；更严重的是会惹起希律的愤怒，施洗约翰就是因为反对希律休妻和斥责他通奸（6:17-28）而招杀身之祸的。法利赛人正希望藉此机会铲除耶稣。
    法利赛人视休妻为法律上的问题，而非属灵上的事情。耶稣抓着他们的试探，乘机重申神订立婚姻的目的，并揭露法利赛人自私的动机。他们并不思考神对婚姻的期望，只满足于为方便而结婚。另外，他们这样断章取义地引用摩西的话并不公正。耶稣指出这些律法专家的知识其实肤浅得很。

 人常说：不到最后一步，不要离婚。但离婚真是可行的最后一步吗？
 10:5-9　神容许离婚，是对人类罪恶的容忍。神不赞成离婚，却订立离婚的做法，其实是为了在恶劣的情况下，保障受害的一方。可惜法利赛人以此作为离婚的藉口（参申24:1）。耶稣解释这并不是神的心意，相反，神希望人视婚姻为永久的盟约。不要在婚姻中想着离婚，从开始就决心永远向对方委身，婚姻才会美满。不要像法利赛人那样冷酷，倒要靠着神的帮助，定下心志，永远与配偶在一起。

 神设立的理想婚姻是……你期待过吗？
 10:6-9　当时，妇女只是男人的资产，结婚离婚就是如土地买卖般的交易。耶稣指责这种态度，申明神设立婚姻的原意是要二人成为一体（参创2:24）。他指明神对婚姻的期望，让门徒朝着这个理想努力。

 耶稣让需要他的人接近他，今天在我身边的多是什么人？
 10:13-16　有些人经常批评耶稣花太多时间跟不适当的人，如小孩子、罪人（参太9:11）、税吏（参路15:1-2；19:7）在一起。有些门徒也认为耶稣应该多跟重要的领导人和虔诚的宗教人士一起，这样才能够提高他的地位，避免批评。不过，耶稣是神，用不着刻意提高地位。他要跟最需要他的人说话。

 信仰其实可以很简单……
 10:14　成年人不像小孩子那样容易信任别人。小孩子只需要关心他的人亲切地看看他，温柔地摸摸他，就会有安全感，不需要在道理上明白一切。他们信任我们，就会相信我们。耶稣说人都要以小孩子那样单纯的信心来相信他。我们毋须明白宇宙一切的奥秘，只要知道神爱我们、赦免我们的罪便够了。这不是说我们应该幼稚、不成熟，而是我们应该像小孩子一样单纯地接受神。

 我已把一切交给耶稣了。我已把一切都交给耶稣了？
 10:17-23　这个年轻人想确实知道自己可以得到永生，所以问耶稣他要做些什么。他说自己从未犯过耶稣所提的任何一条律法（10:19），也许他甚至遵守了法利赛人自定的规条。耶稣充满慈爱地向他提出一个要求──变卖所有的，分给穷人。这个要求击破了这个年轻人的骄傲心态，披露了他的真正动机，也揭示了他不能进入天国的原因──贪爱钱财，金钱显示了他对自己的成就和努力的自豪感。最讽刺的是，他自认为守了诫命，但是，他这种态度已触犯了第一条诫命──除了神以外，人不可有别的神（参出20:3）。他不能符合耶稣提出的惟一要求──全心全意地归向神。这个人来到耶稣那里要看看自己可以做什么；离开时，他就知道自己做不到什么。有什么障碍使你不能够把生命交给基督呢？

 耶稣这个反问教人有点招架不住……
 10:18　其实，耶稣在问：“你真的知道你跟谁说话吗？”只有神是良善的，无论这人明白与否，他称呼耶稣为“良善的”，就等于称他为“神”了。

 变卖所有？真的要？
 10:21　虽然耶稣希望这个人变卖所有，把钱分给穷人，但并不是说每一个信徒都要把自己所有的一切卖掉。大部分跟随耶稣的人都以自己所拥有的去服事别人，但不都是把所有的卖掉。这个故事其实是要告诉我们：不要让任何我们所拥有或想拥有的东西阻碍我们去跟随耶稣。我们必须除去一切障碍，全心全意地去事奉耶稣。如果耶稣向你提出要求，你是否能放弃你的房子、汽车、优越的生活、晋升机会？你的反应会显出你对钱财的态度，显出钱财究竟是你的仆人，还是你的主人。

 “耶稣看着他，就爱他”，爱就是……
 10:21　耶稣知道这个人不会跟从他，但仍然向他表达真挚的爱。爱让我们严厉地劝告别人，不避讳，不隐瞒真理。基督爱我们到一个地步，坦率地对我们说话，为我们死。假如他表面上爱我们，就会放纵我们做任何事。然而，他完全地爱我们，则要求我们改变。

 有钱人进神国难，难在……
 10:23　耶稣说有钱人很难进天国，因为他们能满足自己肉体上的各种需要，往往便会倚靠自己。心灵感到空虚的时刻本来是到神面前的好机会，但有钱人可以藉购物而不是藉神来填补空虚，他们的富足反成为他们的缺乏。在世上拥有巨大财富的人仍会缺乏最重要的东西──永生。

 有人说，信心越大，财富越多，你说呢？
 10:26　门徒感到诧异，难道财富不是神赐的福，不是行善的赏赐吗？今天仍然有许多人抱有这个错误的观念。虽然许多信徒享受到丰裕的物质生活，但也有很多信徒生活艰苦。财富并不是信心的标志，也不代表神偏待人。

 我可以像彼得豪迈地对耶稣说“我已撇下所有跟从你”吗？
 10:29-30　耶稣向门徒保证，任何人若为他舍弃珍宝，虽然不一定得回同样的东西，却可在今生得到百倍的报偿。例如因接受基督而遭家人拒绝的人，可得到一个更大的信徒家庭。不过，由于世人憎恨神，信徒得到报偿的同时，也会受到逼迫。耶稣强调逼迫是要提醒我们，不要因为自私的原因或只想得到回报而跟随他。

 在后的将要在前？但今天的世界明说成功的永在前。耶稣此话何解？
 10:31　在将来的世界里，今世的价值观都将要颠倒过来。今生追求名誉地位的，在天国里将会一无所有；今生谦卑度日的，在天国里将会受到尊崇。当今社会的腐败促使价值观变得混乱，如何成为重要人物、如何令自己快乐的声音从四面八方来冲击我们，耶稣要我们服事别人的教导又似乎不合时宜。但谦卑服事人的，最有资格在神国里为大。

 面对死亡，谁──不怕？
 10:32　耶稣刚刚跟门徒谈过面对逼迫的事情。门徒想到在耶路撒冷会有逼迫等待他们，就十分震惊。

 虽然耶稣讲得仔细，但门徒不尽明白，我听道又明白多少呢？
 10:33-34　门徒对耶稣将来的死和复活的事不应该感到震惊。这儿，耶稣清楚地向他们说明将会发生在他身上的事，可惜他们没有听清楚他的话：耶稣说他是弥赛亚，他们却以为弥赛亚是一位好战的王；他讲到复活，他们却只听见他的死。因为耶稣常常讲比喻，门徒或许以为他说及死和复活的话，是一个他们听不明白的比喻，因为他们不够聪明。福音书记载了耶稣对自己的死和复活的预言，表明这些事都是神在起初已定下的计划，并不是偶然发生的。

 “求主帮助……求你……”你常常向他求什么？
 10:35-36　马可记载是约翰和雅各向耶稣提出请求，马太则记载是他们的母亲来提出请求。这两段记述并没有冲突，母亲与儿子一致要求基督，在他的国里给他们尊贵的位分。

 要先求他的国和他的义，有时候我也不太明白……
 10:37　门徒跟当日许多犹太人一样，对旧约先知所预言的弥赛亚国度抱有错误的观念。他们以为耶稣会在地上建立一个王国，把以色列从罗马的压迫中解放出来。雅各和约翰想在其中得到尊贵的位置。不过，耶稣的国度并不属于这个世界，他国度的中心也不在皇宫和宝座，而在信徒的心里和生命中。门徒直等到耶稣复活了才明白这一点。

 为主受苦，易讲不易做，我真的甘愿受苦吗？
 10:38-39　雅各和约翰表示愿意为耶稣面对任何磨难，他们的确为主受了苦：在十二使徒中雅各最先为主殉道（参徒12:2），约翰被放逐（参启1:9）。我们很轻易就说要为基督忍受任何苦楚，但往往因为极微小的困难而埋怨。我们若愿意为基督的缘故赴汤蹈火，也必须愿意为服事别人而受苦。

 常常我都是很用心祷告，为何他却没有答应……
 10:38-40　耶稣没有嘲笑雅各和约翰，却拒绝他们的要求。我们可向神求任何东西，不过神要给我们最好的，而不单是我们想要的东西。所以为我们着想，他会拒绝我们某些请求。

 个人的成就，就是人的价值的指标？你是这样想吗？
 10:42-45　雅各和约翰想得到神国度中最尊贵的位分，但耶稣告诉他们，只有服事人的人才是至尊至大的（参彼前5:1-4）。
    大部分的公司、团体、机构都以个人成就的高低来衡量人的价值；然而，在基督的国度里，服事人才是成功之路。想要飞黄腾达的欲望只是我们的绊脚石，没有任何帮助。要满足个人的需要，倒不如找方法满足别人的需要。

 耶稣用自己把我从罪中赎回来？让我细想……
 10:45　耶稣揭示了他工作的目的，更显示了人得救的基础。赎价指释放奴隶所需的金钱。我们没有能力赎自己，耶稣就替我们付这赎价（参彼前1:18-19）。耶稣受死，把人从罪的奴役中释放出来。门徒以为耶稣会拯救他们脱离罗马政府的辖制；耶稣却说因为罪的奴役比罗马政府的奴役更甚，他要藉死亡来拯救他们脱离罪恶，

 耶利哥是什么地方？
 10:46　耶利哥是一个着名的旅游胜地。希律王在犹太旷野距离约旦河不远的地方重建这城。耶稣正在上耶路撒冷途中（10:32），经过比利亚后，很自然就进入耶利哥了。

 街上的乞丐问你要钱，你通常有什么反应？耶稣亲近他们……
 10:46-52　当时大部分的工作都是体力劳动，这对残障人士极之不利。即使神的律法命令百姓要照顾有需要的人（参利25:35-38），但残障人士一般都被迫行乞，所以很多市镇都有乞丐。当时的人认为瞎眼是因犯罪而被神咒诅（参约9:2），但是耶稣医治瞎眼的人，驳倒了这个观念。

 瞎子的呼求，也是你的呼求？
 10:47　人们都知道弥赛亚是大卫的后代（参赛9:7），所以往往称弥赛亚为大卫的子孙。巴底买称耶稣为大卫的子孙，表示他承认耶稣是弥赛亚。他的信心使他得痊愈。


11_NT02mk.htm

 你听过他，也信了他，你期待一个怎样的耶稣介入你的生命？
 11:1-2　这天是星期天，耶稣将在这星期里被钉十字架。逾越节也快将开始，犹太人从罗马帝国各地区来到耶路撒冷，参与这为期一周的庆典，为记念神曾领他们的祖先离开埃及（参出12:37-51）。群众中有许多人曾经听说过或见过耶稣，正期待他往圣殿去（参约11:55-57）。
    耶稣不是以好战君王的姿态，骑着战马或坐着战车到来，而是像先知所预言的，骑着驴驹，如温柔和平的君王进入耶路撒冷（参亚9:9）。耶稣知道那些在圣殿听他教导的人，将各自回到自己的家乡，把弥赛亚的信息传遍各地。

 群众喊的对，却远离真义，今天我对神喊着的也只是出于个人的主观愿望吗？
 11:9-10　群众认出耶稣正应验先知的预言（参亚9:9），高呼“和散那”（参诗24:7-10；118:26）。因神曾说要永远坚立大卫的国（参撒下7:12-14），所以他们喊着的是大卫之国。他们看准耶稣应验先知的预言，却不明白耶稣的国度在哪里。几日后，耶稣受审时，他们却高呼“把他钉十字架！”

 生命应有信仰的实践，像果树结果。然我的生命会否像那棵没结果的无花果树，被咒诅枯死？
 11:11-21　这段经文记载耶稣做了两件不寻常的事：咒诅无花果树和洁净圣殿。咒诅无花果树是耶稣针对洁净圣殿而行的神迹。圣殿应当是敬拜神的地方，却没有真正的敬拜；无花果树理应生长结果，却没有收成。耶稣为那些虚浮的信仰生命而发怒。相信却不实践信仰的生命就好像这棵枯死的无花果树一样。真实的信仰赋予人无比的推动力，求神帮助你为他的国度结出果子来。

 人看你是外表枝叶茂盛吗？
 11:13-26　无花果在以色列是一种廉宜和普通的食物。无花果树由栽种到收成须时三年，每年春秋两季结果。按正常情况，长叶的时候就会结果，这棵枝叶茂盛的无花果树却没有果子。那时不是无花果收成的时候，所以不会是经过采摘而不见果实的。耶稣对这无花果树严厉的责备，指出以色列国就好像这棵无花果树一样，本应结满果实，竟然毫无果子，显示出他们灵性的贫乏。

 奸商糟蹋圣殿，令耶稣发指，我可有在该挺身而出时退缩？
 11:15-17　耶稣发怒，却没有犯罪，因为他是为正义愤慨。基督徒要为罪恶和不公义而感到不安，并要站出来表明立场，对抗不义。可惜，信徒往往在这些重要事情上，表现得很被动，却为个人的荣辱或无关痛痒的指责而发怒。你发怒是否为着伸张正义呢？

 温柔的耶稣，为何大发雷霆？
 11:15-17　逾越节期间，兑换银钱和做买卖是大生意。从外地来的人必须兑换圣殿流通的货币，以作为圣殿捐献和购买祭牲之用。兑换银钱的以不合理的兑换率来赚取丰厚的利润，做买卖的也以极昂贵的价钱售卖牲畜。他们在圣殿的外邦人院子内设摊档，使外邦人院子拥挤得很，要来敬拜神的外邦人感到沮丧（参赛56:6-7）。用来敬拜神的殿变成了敲诈勒索人的市场，妨碍人对神的敬拜，怎不令耶稣怒火中烧？

 移山的祷告？我的祷告好像都不是……
 11:22-23　这是祈求神国度丰收的祈祷。祈祷叫一座山投进海里看来绝不可能，耶稣就以此来说明神能做任何事。想神回应祷告，你不但要有正面的思想，还要符合这几个条件：（1）相信神；（2）不是出于怨恨；（3）没有自私的动机；（4）为神国的好处祈求。要祷告有效，就是要对神有信心，不是对自己所求的东西有信心。若只专注于你所求的东西上，神一旦拒绝你的祈求，你就会一无所有。

 “只要信是得着，就必得着”，好啊，我要……
 11:24　耶稣是我们祈祷的榜样。他曾经祷告说：“在你凡事都能……然而，不要从我的意思，只要从你的意思。”（14:36）很多时候，我们祈祷是为了自己的利益和欲望，我们听到可以祈求任何东西就欢喜不已，但耶稣祷告时却以神的事为重。我们祈祷时，可以表达自己的愿望，却要以神的旨意为首。你的祷告是集中在个人的喜好上，还是专注于神的旨意上呢？

 有时候我们所问的问题，是为了挑战权威还是真心追求？
 11:27-33　宗教领袖问耶稣凭什么权柄赶走兑换银钱和做买卖的人。这是一个圈套：若耶稣说权柄从神而来，他们就控告他亵渎神；若他说他自己有这权柄，他们就可看他为疯子，驱逐他。耶稣反问他们施洗约翰的权柄，就揭露了他们的心机。他们的缄默证实了他们并非在寻求真理，只因耶稣贬低了他们的权威而要铲除他。

 11:30　关于施洗约翰的资料，请参约1章人物介绍。


12_NT02mk.htm

 神用了以色列民，今天也可能会使用你，你准备好了没有？
 12:1-12　神栽培以色列人，要藉他们把救恩带给世人。宗教领袖不但叫自己民族起不了应有的作用，反想杀害实行神计划的人。妒忌心和占有欲，使他们漠视神叫他们照顾人的需要、把人带到他面前的使命。

 耶稣说这个比喻有何用意？
 12:1-12　这个比喻中，栽种葡萄园的人是神，葡萄园是以色列人，园户是宗教领袖，仆人是信靠神的先知和祭司，儿子就是耶稣，别人指外邦人。耶稣说这故事，揭露了宗教领袖要杀他的阴谋，并警告他们，神必惩治他们的罪。

 耶稣如何成为你生命的房角石？
 12:10-11　耶稣说自己是匠人所弃的石头，虽然被犹太人拒绝，却会成为教会的房角石（参徒4:11-12）。房角石是建筑物的基础，用来确定建筑物其他石头都平整；同样，耶稣的生命和教诲就是教会的基础。

 平常水火不相容的两派人，竟走在一起，你道是为何？
 12:13　法利赛派是一个关注礼仪洁净的宗教团体，希律党则是一个赞成希律与罗马妥协的犹太政治组织。这两党派平时水火不容，这时却共同陷害耶稣。
    法利赛人因耶稣揭露了他们的伪善而讨厌他。希律党人则认为耶稣威胁着他们：耶稣一旦在犹太引起更大的动汤，罗马政府接到骚乱的报告后，就会废黜希律的儿子亚基老，再也不准希律的后代继位，改由罗马巡抚来统治犹太；拥戴希律的他们就会失去政治权力了。

 这问题好难回答呀！
 12:14　当时，无论谁逃税均要受重罚。交税表示向罗马政府屈服，而税款被用来支持压迫同胞，维持异教庙宇的运作和罗马上流社会的奢华生活，所以犹太人极讨厌向罗马政府纳税。法利赛人和希律党人想用缴税的难题来陷害耶稣，因为无论耶稣答“是”或“否”，都会使他陷入困境：答“是”，就表示他支持罗马政府，必惹起群众的反感；答“否”，则可被指控谋反，背叛罗马，这样必被罗马处死。

 12:15　一个银钱是当时一个工人一天的薪水。
“神的物当归给神”──是哪些……
 12:17　法利赛人和希律党人以为这个陷阱天衣无缝，一定能置耶稣于死地，不过耶稣极具智慧的答案，又一次揭露他们的私心和恶毒的动机。耶稣说印有皇帝肖像的银币应该给皇帝，但我们具有神形像的生命就应该属于神。你是否把所有属于神的东西给神呢？你具有神的形像，把生命交给神吧！

 耶稣面对着一重又一重的挑战　……
 12:18-23　法利赛人和希律党人用缴税的问题陷害耶稣失败后，撒都该人接着上来。他们曾用复活的问题令法利赛人无言以对，他们以为必定可以用这个问题难倒耶稣。撒都该人相信只有摩西五经是圣经。五经中没有直接提到死人复活，所以他们不相信死人会复活，也不相信人死后还有生命。耶稣将要指出摩西所写的经卷也包含了永生的概念（12:26）。

 这样，他们的关系挺复杂了……
 12:19　按照旧约律法，男人若没有儿子就死了，他的兄弟要娶他的遗孀，生孩子照顾她，也好为死者传宗接代。那兄弟的第一个男孩被算为死者的儿子（参申25:5-6）。

 我常担心将来的景况，若可预先知道就好了……
 12:24　人复活后的生命是我们不能明白或想像的（参赛64:4；林前2:9），我们不必因而产生恐惧。在新的国度里，我们将与他在一起，所以我们要专注于目前与耶稣的关系，而非猜想将来神国度的情形。让我们现在学习去爱和信任基督，也就不会害怕将必发生的事了。

 看来复活后的生活跟今世的生活会有很大的差别……
 12:25-27　耶稣并不是说人在将临的国度中不认自己的配偶，他只表示神国的新秩序并非今生的延续。在神国中，肉体和自然的规律都不再适用。
    这儿，耶稣并非想要为天国里的婚姻定案，而是拒绝回答撒都该人的质问，以免跌入他们的陷阱中。耶稣回避无子立后之妇人的问题，而给他们对复活肯定的答案。

 如果神只属于过去……
 12:26-27　撒都该人所问的并非婚姻的问题，而是复活的问题。他们只相信摩西五经，耶稣就引用出埃及记3章6节来证实死后有生命。法利赛人与他们辩论这个问题时，忽略了这节经文。亚伯拉罕、以撒、雅各死了许久后，神还提到他们，就如他们仍然在世一样。神与所有人立的约，在人死后仍然生效。

 “诫命中哪条是第一要紧的呢？”
 12:28　当时，犹太人已积累了613条规条。有些宗教领袖尝试把这些规条定出主次，有些则认为每一条都同样重要，分级别、等次是十分危险的。这位文士的问题可能会挑起派别间的争论，不过耶稣的答案把神所有的诫命概括起来。

 简单的诫命，简单的行动，你会如何行出来？
 12:29-31　神的诫命不累赘，可以简化为两大原则：爱神、爱人。旧约也记载了这两个命令（参利19:18；申6:5）。当你全心全意地爱神，又关心其他人好像关心自己一样，你就达到神设立十诫和律法的原意的要求了。耶稣以这两个原则总结了神所有的诫命。让这两个原则来引导你的思想、决定和行动。当你感到没有目标和方向时，想想什么行动最能表现你对神对人的爱。

 你对神的道，是止于领会还是能够实践出来？
 12:32-34　神律法的精髓是：真正的顺服是发自内心的。旧约经常强调这点，这个文士也已领会到了。旧约所有的命令都指向基督，这文士下一步就要建立对耶稣的信心，然而，这也是最难的一步。
大卫竟称自己的子孙为主？──
12:35-37　大卫看弥赛亚是他的子孙，也看他是他的主（参诗110:1）。宗教领袖不明白弥赛亚不仅是大卫的子孙，是一个人，更是以人的样式出现的神。

 我也曾像文士那样，以事主侍人为名，以图利肥己为实？
 12:38-40　耶稣再次揭露这些宗教领袖的不良动机。律法教师没有薪酬，只靠虔敬的犹太人款待。有些律法教师就利用这个习俗来剥削人和欺骗穷人，诈取他们的财物，又占富人的便宜。他们想透过敬虔的举动来攫取地位与尊崇。

 努力做好，是为了人的赞美？
 12:38-40　耶稣告诫门徒不要试图为给人留下好印象而活。这些文士并不爱神，只是宗教伪善者。真正跟从基督的人不会卖弄灵性。如果读经、祈祷或行教会仪式是为了引人注意、得人尊敬，我们便是骗子。让行为与信仰一致，即使没有人注意，也要为基督而活。

 文士没有履行神给他们的责任而要受更重的刑罚，我还可以独善其身吗？
 12:40　这些文士所受的刑罚会特别重。因为他们身为教师，负有建立百姓对神的信心的重任，却把琐碎的规条强加在百姓的身上。他们本要引导人归向真理，但贪婪的私心驱使他们欺压、误导百姓。

 圣殿里的奉献箱──
 12:41　圣殿中有几个奉献箱。有的是收取犹太男丁的圣殿税，有的是收集自由奉献。这些奉献箱可能是放在妇女院内。

 “我奉献，我奉献，因为我爱耶稣”──你的奉献又如何？
 12:41-44　虽然这个穷寡妇奉献得最少，但是在耶稣眼中，她所献的比任何人都多。奉献的价值并不在乎奉献的数量，而是在乎奉献的心态。勉强去奉献，或是为了名声去奉献，奉献便失去其意义了。要紧记不管礼物是多么微不足道，只要是出于感谢和慷慨之心的奉献，神都悦纳。


13_NT02mk.htm

 圣殿也将被拆毁……
 13:1-2　公元前20年，耶稣出生前十五年左右，希律开始重建圣殿。圣殿自以斯拉时代重建（参拉6:14-15），已有五百年的历史了。希律使圣殿成为耶路撒冷最壮丽的建筑物之一，并不是为了荣耀神，而是为了安抚所统治的犹太人。这项宏伟的建筑工程到公元64年才完成。耶稣预言圣殿将被彻底拆毁。到公元70年，这个预言应验了，罗马人把圣殿和耶路撒冷毁灭殆尽。

 如果你知道未后的事情，你会如何过目前的日子？
 13:3-31　门徒问圣殿将何时被毁，耶稣便向他们预言圣殿被毁的情景，到时还将发生什么事，及末日他再来审判世人的情形。耶稣没有按时序预言快将发生的事和末后的事。公元70年，有些门徒亲眼看到耶路撒冷被毁，这使他们确信耶稣所预言的每一件事都必发生。
    耶稣告诉门徒将来要发生的事，预先警告他们，好叫他们可以学习现在好好地生活。耶稣在这段经文中所说的预言，有许多仍未应验，目的不是要我们猜想这些事情会在什么时候发生，而是要帮助我们在灵命上保持警觉，随时作好准备，等候他回来。

 耶稣在橄榄山说末后的预言，莫非这山有特别的意义？
 13:3-4　橄榄山位于耶路撒冷东面，站在山坡上可以看到城内的情况，也可望到圣殿。弥赛亚回来时，正是要站在这山上（参亚14:1-4）。

 假如耶稣今天就回来，你可以交给他什么？
 13:5-7　究竟末世预兆是什么？自从基督复活以来，不断有人声称自己准确知道耶稣回来的时间，可是没有一个是对的。基督回来是按照神的时间，而不是照我们的时间。耶稣说在他回来前，有假教师自称得到神的启示，误导许多信徒。
    圣经提到基督再来最明显的标志就是所有人都看见他驾着云彩降临（13:26；启1:7）。换句话说，你不会怀疑某人是不是弥赛亚，又或者现在是不是末世。耶稣回来时，你会清楚知道，毫不疑惑，这是耶稣给真信徒的凭证。要提防那些自称对末日有特别认识的人，因为根本没有人知道末日何时到（13:32）。继续预备你的心灵和生命，等候基督回来。

 受苦受逼迫的时候，我想到传福音见证主，还是埋怨自怜？
 13:9-10　初期教会大部分的门徒都经历过耶稣所说的逼迫。自从基督时代开始，基督徒在本土或外国都受到过迫害。也许你现在很安全，没有受苦，但对神国度的视野不应只限于发生在自己身上的事情。翻阅报纸，你会发现世界各地，许多基督徒每天都面对苦难和逼迫。逼迫是基督徒向逼迫自己的人见证基督的好机会。这样的逼迫符合了神要使福音传开的意图。

 面对别人对你信仰的挑战，你会……
 13:11　耶稣不是说学习圣经和增进知识没用、不对。他受死前和复活后，把要说的话和怎样说都教导门徒了。耶稣是要说明，当我们要表明对福音的立场时所应有的态度。我们不用惧怕，不用急于自卫，圣灵会与我们在一起，赐给我们当说的话。

 忍耐到底，是得救的条件？
 13:13　信耶稣要信到底，坚持到底，因为不信的人会挑战、对抗我们的信仰。严峻的试炼会把真正的基督徒从只能享安逸的基督徒中分出来。忍耐到底不是得救的条件，却标明我们已经得救了。得救的确据使我们能经得起逼迫。

 “行毁坏可憎的”，是指……
 13:14　“那行毁坏可憎的”就是亵渎圣殿的敌基督。在历史上敌基督不断出现：公元前597年，尼布甲尼撒掠夺圣殿，掳犹大人到巴比伦（参代下36章）；公元前168年，安提阿古四世在圣殿祭坛上献猪给宙斯（参但9:27；11:30-31）；公元38年，加利古拉王计划把自己的肖像放在圣殿内，不过他在这计划实行前就死了；公元70年，罗马将军提多毁灭耶路撒冷，焚烧圣殿，在圣殿的遗址中放置偶像。

 基督徒是不会被迷惑的……？
 13:22-23　基督徒有可能被迷惑吗？是的，到末世时，假基督和假先知的论点和证据听起来会很具说服力，基督徒很容易离弃基督。耶稣说若我们准备得好，便会忠心不渝；若没有预备，便会离弃真道。要识破假教师，我们可以问几个问题：（1）他们的预言有没有应验？他们是不是要修改所说的话，以使与已发生的事相符？（2）他们在教导时是否断章取义地引用圣经？（3）他们的教导与圣经中神的教导是否有冲突？（4）他们的言行是荣耀基督，还是荣耀自己？（5）他们的教导是否使基督徒彼此敌视？

 天地都要废去！那么，什么才是最有价值的？
 13:31　在当时，世界看来很实在，好像能永远长存，可以让人依靠；但今天观念已变，许多人害怕核战会毁灭地球。不过耶稣告诉我们，虽然世界必会成为过去，他的话、他的真理却永不改变、永不废去。在这个动汤的世界里，惟有神和他的话最稳固。许多人忽略圣经和当中的永恒真理，却花上毕生的时间去学习这短暂世界的事情，积累地上的财物，他们的眼光何等短浅啊。

 既然没有人知道末日的时间，猜也是没用的，不如……
 13:32　耶稣说连他也不知道末日何时到来，这是他在确定自己的人性。当然，父神知道末日的时间，而耶稣与天父原为一，不过耶稣成为人，甘愿放弃无限量地使用神圣的权能。
    这节经文的重点，不是耶稣不知道末日何时到来，而是没有人知道末日的时间。这是父神的秘密，在他认为适当的时候，他便会把这个奥秘启示出来。没有人能根据经文或科学知识，推算出耶稣回来的确实日子。我们要做的是好好准备自己，而不是推测末日的日期。

 什么事会教你花上很多时间去预备？
 13:33-34　筹备婚礼、生孩子、转工作、买新房子，我们都会花上数周甚至数个月去计划，基督再来是人生最重要的事，你是不是把预备基督再来，放在同样重要的位置上呢？这件事影响我们到永远，我们不知道基督何时再来，就不可怠慢，要快快作好准备。要预备好自己，惟一的方法就是研读神的话，天天按着神的教导生活，等候主再来。

 他回来时将要废去一切，那我现在就快快乐乐地吃喝吧……
 13:35-37　这章圣经教导我们在等候基督再来时，（1）不要被含糊的宣称所误导，也不要误信对将来要发生的事毫无根据的解释（13:5-6）。（2）无论别人怎样对待我们，我们也不要害怕向别人传扬基督（13:9-11）。（3）要站稳，信到底，不要因逼迫而吃惊（13:13）。（4）要警醒度日，顺服圣经中的命令。这章圣经不是鼓励信徒讨论预言末日的时间，而是激励信徒，在这个忽视神的世界上，为神过正直的生活。


14_NT02mk.htm

 你知道逾越节的故事吗？
 14:1　逾越节是以色列人记念神让祖先得自由的日子。那天晚上，神的使者越过有羊羔的血为记号的房子，把其他房子中的长子杀掉（参12章）。逾越节后，是连续七日的无酵节。无酵节是以色列人记念祖先急忙逃离埃及时没时间用酵来发面的节期。过节期间，犹太人聚集一起吃一顿特别的筵席，有羊羔、酒、苦菜和无酵饼，后来整个星期都称为逾越节。

 14:3　伯大尼位于橄榄山东面的斜坡上，耶路撒冷则在西面。耶稣的朋友拉撒路、马利亚和马大三姐弟都住在这个城里。他们当时也在一起吃晚餐（参约11:2）。用香膏抹耶稣脚的女人就是马利亚（参约12:1-3）。
奇怪了，这件事在不同的福音书中，记载的次序有所不同……
 14:3-9　马太和马可记载这件事是紧接着最后晚餐前发生的，但约翰却把这件事放在最后晚餐前一星期，刚好在耶稣光荣地进入耶路撒冷之前。我们要知道福音书的作者介绍耶稣的生平，不是完全按照事件发生的准确日期、时序编排的。他们写作的目的是要准确地传达耶稣的信息。马利亚完全的奉献和犹大的叛变实在是一个强烈的对比。马太福音和马可福音为了突出这点，就在其后记载了犹大卖主。

 他们的不悦，是因为……我会吗？
 14:4-5　马可写“有些人”不高兴，约翰则特别指明这人是犹大（参约12:4）。犹大不是关心穷人，只是贪心。他替耶稣管钱，常中饱私囊（参约12:6）。他当然想卖掉这瓶名贵的香膏，所得的钱也就归他保管了。

 马利亚的行为是浪费吗？
 14:6-7　耶稣不是说我们应该忽视穷人，更不是说对他们漠不关心是对的（参太6:2-4；路6:20-21；14:13, 21；18:22）。他是在称赞马利亚对他无私的敬拜。敬拜基督的精义，是以最大的爱来爱他、尊敬他、向他献身，并愿意为他奉上最宝贵的东西。

 犹大为权？犹大为钱？……
 14:10　犹大为什么出卖耶稣？犹大也像其他门徒一样，期望耶稣能发动一次政治叛乱，推翻罗马政权。作为管钱的，犹大也像其他门徒一样，深信自己在耶稣的新政府中能占重要的位置（10:35-37）。不过，马利亚把一瓶价值相当于一年薪水的香膏浇在耶稣头上时，竟得到耶稣的称赞；而当他出言表示不满时，却受到耶稣的质问。犹大终于认识到耶稣并没有政治野心。如果他继续跟随耶稣，就得不到金钱和地位。于是他把心一横，去见祭司长，密谋出卖耶稣，以换取宗教领袖的金钱和欢心。

 耶稣和门徒也预备过节……
 14:13-15　耶稣打发的那两个门徒是彼得和约翰（参路22:8）。当时很多房子都有很大的阁楼，有时屋内和屋外也有楼梯。逾越节筵席的预备工作包括摆设桌子、预备羊羔、无酵饼、酱料及其他过节食品和饮料。

 “是我吗？”我有在生活中否定耶稣吗？
 14:19　要出卖耶稣的犹大也与其他人同席，他决意要出卖耶稣，却虚伪地与其他人共进晚餐。我们很容易会因犹大的所作所为而愤怒或感到震惊。不过，一方面说要向基督献身，另一方面却在生活上否认他，这也等于出卖基督。不顺服他，就是否定他的爱；不信任他，就是否定他的真理；拒绝他的权威，就是否定他的神性。你是否言行一致？若你言行不一，就要改变自己的心思，以免犯下严重的错误。

 蘸手在盘子里是什么习惯？
 14:20　吃饭时，犹太人习惯把共用的盘子放在桌子中央，盘子里面盛上果酱，他们就拿饼或肉蘸着吃。

 今天我们仍守圣餐，因为……
 14:22-25　马可记录了圣餐的起源。今天我们在主日敬拜中仍然守这个礼仪。耶稣与门徒一同分享筵席、唱诗歌、读圣经、祈祷，接着，就是逾越节筵席中两个传统的部分：擘饼和喝酒。耶稣给饼和酒赋予新的意义，就是他的身体和血，以解释他将要在十字架上成就的事的意义（参林前11:23-29）。

 耶稣立约的血是为我流出，那有何作用？
 14:24　耶稣为我们死在十字架上，使神与人所立的新约正式生效。活在旧约下的人藉动物祭牲的血使罪得赦（参出24:6-8）；但是，耶稣是神无瑕疵的羔羊，只一次献在坛上，人的罪就此藉他永远得赦。他是所有罪愆的最后祭品，他的血为神和人之间立下新约。现在我们每一个人都可以藉着耶稣到神那里去，并且有十足的把握，知道他会垂听我们，拯救我们脱离罪恶。

 他们唱了什么诗？
 14:26　他们唱的是犹太人传统在逾越节筵席上唱的诗歌（参诗115-118）。

 耶稣也受死亡的威胁吗？他死了，撒但岂不威风？
 14:27　在耶稣被钉死这件事上，撒但似乎占了上风，不过我们迟一点就会发现，其实神一直在掌权，甚至他儿子的死也是在他的控制之下，撒但并没有得到任何胜利。

 若我是门徒，我的反应可能更激烈……
 14:27-31　这是耶稣在同一晚第二次预言门徒会不认他和背弃他（参路22:31-34；约13:36-38），这可能是门徒强烈反应的原因（14:31）。

 耶稣为什么这样祷告呢？难道他想逃避？
 14:35-36　耶稣是不是想逃避自己的使命呢？耶稣说出内心的感受，却没有抗拒神的旨意，他重申要遵行神的旨意。他的祷告突出他将要忍受的是比死亡更加可怕的痛苦，因为他要承担全人类的罪恶。这“杯”指在十字架上与父神分开的悲痛（参来5:7-9）。无罪的神子承担了我们的罪孽，与神隔绝片刻，使我们得救！

 不从自己的意思，难；只从神的意思，更难？
 14:36　耶稣祷告时，知道遵行父神旨意要付出代价，也明白将要受什么苦。他不想忍受这种可怕的经历，然而，他祷告说：“不要从我的意思，只要从你的意思。”要得到任何有价值的东西也要付出代价。你献身与神付出了什么代价呢？甘心付出这代价，到最后就能得到有永恒价值的东西。

 试探来到，如何抵抗？
 14:38　面对重大压力时，我们会变得脆弱，即使心灵愿意顺服，也很容易被试探所胜。耶稣给我们作了榜样，教导我们如何抵抗试探：（1）向神祈祷（14:35）；（2）找爱我们的人和朋友支持（14:33, 37, 40-41）；（3）专注在神给我们的旨意上（14:36）。

 犹大行动了──
 14:43-45　宗教领袖给犹大一小队士兵和差役（参约18:3），叫他逮捕耶稣，把耶稣带到他们那里受审。宗教领袖发出逮捕耶稣的手令，犹大则是正式的控告人。

 这个拔刀的人好狠啊……
 14:47　这个拔刀的人是彼得（参约18:10）。耶稣立刻治好了大祭司仆人的耳朵，阻止流血事件进一步发生（路22:51）。

 看这狼狈逃走的年轻人……
 14:51-52　教会传统上认为这个少年人是这卷福音书的作者马可约翰。其他福音书没有提到这件事。

 看这假公济私的宗教领袖的嘴脸──
 14:53-65　犹太公会的审讯分为两个阶段：首先带耶稣到大祭司那里接受一小组人审问（参约18:12-24）；接着，公会的所有成员在天亮时齐集审问耶稣（参路22:66-71）。他们控告耶稣犯了宗教罪行──自称是神的儿子──根据律法，这等于亵渎神。宗教领袖决定要杀死耶稣（参路22:2），所以审讯的结果也是早已确定的。

 祭司长与公会是同党？
 14:55　罗马虽然管治以色列，仍让犹太人处理宗教事务和一般民事纠纷。这个管理机关称为公会，由七十一位以色列宗教领袖组成。公会本应公平正直，然而在处理耶稣的审讯中，他们极不公正，甚至要鹝造谎话来诬告耶稣（14:57）。

 宗教领袖如愿了……
 14:58　宗教领袖最后找到作假见证控告耶稣的人，其供词歪曲了耶稣的话。耶稣不是说要拆毁人手所造的圣殿，他是说：“你们拆毁这殿，我三日内要再建立起来。”（参约2:19）耶稣所指的是自己的身体，而不是希律重修的圣殿。

 为什么耶稣不两条都回答？
 14:60-64　耶稣不回答第一个问题，是由于证据错误且混乱，面对鹝造的指控，缄默比澄清更聪明。但若拒绝回答第二个问题，就是否认自己的使命，所以他回答了这个问题，他的答案也预告了角色将要大转换：耶稣将坐在神的右边，审判现在控告他的人。那时，他们就要回答他的问题了（参诗110:1；启20:11-13）

 大祭司为了名利竟出卖自己的使命，我也曾步他的后尘吗？
 14:63-64　众人之中，大祭司和公会的成员本是最熟悉圣经、最能认出弥赛亚来的，他们的工作也该是向人指明神，可是他们只关心自己的名誉和权威。他们看重的只是肉身的保障，而非永恒的保障。

 彼得也能出入大祭司的地方？
 14:66-67　大祭司该亚法的府第在有数个院子的宏大宫殿里，耶稣在这里受审（14:53）。带彼得进院子的是约翰（参约18:15-16），看来约翰认识大祭司。

 门徒彼得也发咒？
 14:71　彼得发咒所起的誓不是普通的誓言，而是毒誓，他其实是说：“如果我说谎，就让神击打我，把我治死！”

 不认耶稣？不太可能吧……
 14:71　犹太公会和罗马政府不公义的审讯，判定耶稣有罪，实在令人愤愤不平，但是彼得和其余的门徒离弃耶稣，更加深了耶稣的痛苦（14:50）。我们多数或许不像犹太人和罗马领袖，却像门徒那样，在我们生活的重要方面犯了否认基督是主的罪。我们可能因为自己没有犯大罪而自豪，其实，我们都犯了罪。不要以别人的罪更严重为藉口，容许自己继续犯罪。


15_NT02mk.htm

 犹太人为什么让外人来管他们的事？
 15:1　犹太人把耶稣带到罗马巡抚彼拉多那里，是因为在罗马政府统治下，他们没权判人死刑。犹太领袖知道必须由一个罗马官员来宣判耶稣死罪。

 耶稣的罪是……
 15:3-4　犹太人要带耶稣到彼拉多面前受审，就要鹝造新的罪状来控告耶稣。指耶稣犯亵渎神的罪，对罗马巡抚来说毫无意义。他们控告耶稣另外三项罪：（1）鼓动百姓不向罗马政府缴税；（2）自称为犹太人的王；（3）诱惑国民，在全国引起骚乱。这几样都是彼拉多所关注的（参路23:2, 5）。

 耶稣竟不趁机自辩？
 15:5　耶稣不回答彼拉多的问题，是因为他即使回答了也没用，而且舍命拯救世人的时刻已经到了，他没有理由要延长审讯的时间或求脱险。他自信和镇静的表现是最高的典范，是一般犯人模仿不到的。没有任何事情可以阻止耶稣完成他在地上的工作（参赛53:7）。

 巴拉巴是个恐怖分子吧……
 15:7　巴拉巴因参与对抗罗马政府的叛乱而被捕。他虽然杀了人，但在犹太人心中却是个英雄。狂热的犹太人蔑视罗马政府和罗马人的假神，他们恨恶被外邦人统治，更讨厌纳税给他们。罗马官员常要解决犹太人的纷争，因此也讨厌犹太人。这正是造反的成熟时机。

 今天我像这些善变的人，还是仍然站在耶稣的一边？
 15:8　这群人大概是忠于领袖的犹太人，但门徒和前几天高呼“高高在上和散那”的人（11:10）到哪里去了？同情耶稣的人害怕犹太领袖，都躲藏起来。或许在群众中，有许多当日（今天称为棕榈主日）拿着棕榈树枝参加游行的人，发觉耶稣并非要反抗罗马政府自立为王，便转过来反对他。

 彼拉多也看穿宗教领袖的心……
 15:10　犹太领袖憎恨彼拉多，来找他，只为要定耶稣死罪，钉他十字架。彼拉多看出他们的阴谋。他知道这群人憎恨自己和罗马政府，他们来与他见面，并无别的原因，只是想处死一个他们所不喜欢的人。

 为何一定要耶稣死在十字架上？
 15:13　钉十字架是罗马人惩罚造反者的刑法，罗马政府只会钉死奴隶或非罗马公民。把耶稣钉十字架，就表示他是造反者，是奴隶，而不是他所自称的王。这正合犹太领袖的心意，因为他们相信被钉十字架是神的诅咒（参申21:23），这样就能说服百姓，神是咒诅耶稣而不是祝福他。再者，犹太领袖把钉死耶稣的责任推在罗马人身上，群众就不能责怪他们了。

 耶稣的死，谁要负责？
 15:14-15　其实，每一个人都要对耶稣的死负责：门徒因为惊恐而离弃耶稣，彼得不认他，犹大出卖他；曾经跟从他的群众袖手旁观；彼拉多讨好群众，推卸责任；宗教领袖控告他，促使他受死；罗马官兵折磨他……假如当日你在场，亲眼看见这些事发生，你会有什么反应呢？

 为取悦利己者而牺牲无辜，是政治智慧，是小人所为？
 15:15　彼拉多管辖的犹太地区，只是罗马帝国的一个哨站，由于远离罗马，这里只有少量军队驻防。彼拉多最基本的工作是保持管辖区和平。他曾因其管辖区发生几次暴动而被上司警告。虽然他找不出耶稣的罪，也没有理由治死他，但当他听到犹太群众的恐吓，要上告凯撒（参约19:12）时，就犹豫不决了。因为群众若真的向凯撒上告有暴动，彼拉多的地位和前途就不保了。

 取悦他人以求自保，是一件很自然的事──不是？
 15:15　虽然根据罗马法律，耶稣是无辜的，彼拉多却屈服于政治压力下，放弃正义，尝试猜度犹太领袖的意图，取悦他们以求自保。神对是非曲直立场鲜明，我们若放弃神的立场，根据群众的意愿做决定，就是妥协，目无法纪。神应许要嘉许行为正直的人，而不是取悦所有人的人。

 突然跑出另一个西门来？
 15:21　在外地居住的犹太人西门，在逾越节期间由北非的古利奈来到耶路撒冷朝圣。这儿提到他的儿子亚历山大和鲁孚，他们可能是初期教会有名的人（参罗16:13）。

 拈阄分衣服？
 15:24　拈阄类似于掷骰子或抽签。罗马兵丁有权得到被钉十字架的人的衣服。兵丁拈阄分耶稣的衣服，应验了旧约的预言（参诗22:18）。

 十字架上的痛苦，你想像得到吗？
 15:25　钉十字架是一种可怕和羞耻的死刑，犯人要背着自己的十字架走一段很长的路到刑场，以示警告。十字架有不同的形状，行刑也有不同的方式。耶稣是被钉在十字架上，有的罪犯是被绳绑在十字架上。无论是哪一种方式，犯人的体力都会逐渐消失，身体的重量使呼吸越来越困难，最后窒息而死。

 犹太人钉死犹太人的王……
 15:26　在十字架上，通常会放一个牌，写着犯人的罪状，以收警告之效。彼拉多找不到耶稣的罪，惟有写耶稣的“罪名”是“犹太人的王”。

 耶稣救了我，牺牲了自己，我仍无动于衷，我还是人吗？
 15:31　耶稣本来可以救自己，不承受这些痛苦和侮辱，并把嘲笑他的人杀掉，但他爱我们，爱世人甚至仇敌，甘愿忍受这一切苦难与伤痛。当日下午发生的事件中，我们也有分，因为我们的罪也被钉在十字架上。耶稣的死代我们受了犯罪的刑罚，我们惟一可以做的就是认罪，承认耶稣为我们付了本应由我们自己来付的代价。不要无动于衷，再令他伤痛。

 通往天国的道路，就是十字架的道路，你可曾想过？
 15:32　雅各和约翰曾求耶稣让他们在他荣耀的国度里坐在他两旁，当时耶稣说他们不明白自己究竟求什么（10:35-39）。现在耶稣要以死来开创他的国度，在他两旁的是被判死刑的罪犯。耶稣曾向那两个权力欲高涨的门徒解释，人要就近他，就要准备受苦舍命，像他所做的一样。通往天国的道路就是十字架的道路，我们想得到天国的荣耀，就必须甘愿与钉十字架的基督联合。

 耶稣凄厉的叫喊，闻者悲痛心酸，只因为与神隔绝了，我对与神的关系如此敏感吗？
 15:34　耶稣不是因为惊惧或绝望而发出这个问题，而是引用诗篇22篇1节来表达他的痛苦。诗篇22篇预言了弥赛亚为世人的罪受死所忍受的痛苦。耶稣知道承担起全人类的罪的一刻，会暂时与神隔绝。他在客西马尼园祷告时所惧怕的就是这个。虽然肉体的痛苦很可怕，但在灵里与神隔绝更可怕。

 耶稣临死最后一句话……
 15:37　耶稣这声呼叫，大概就是他最后所说的话：“父啊！我将我的灵魂交在你手里。”（参路23:46）

 耶稣断气，殿里的幔子从上而下裂开……
 15:38　圣殿的至圣所是神留给自己的地方，前面挂着一幅厚厚的幔幕，象徵满身罪污的人与圣洁的神隔开，只有大祭司在每年的赎罪日可以进入至圣所一次，为百姓的罪献祭求赦免。耶稣死时，幔子裂为两半，表明耶稣为我们的罪受死，替我们打开通往圣洁的神的路。幔子由上而下裂开，表示是神开启这条路（参来9章）。

 耶稣在安息日前断气也有意义，你知道吗？
 15:42-47　犹太人的安息日由星期五日落开始到星期六日落结束，耶稣刚好在星期五日落前几小时断气。根据犹太律法，人们在安息日不可从事体力劳动或走远路，也不可让死尸留在空旷地方过夜（参申21:23），所以约瑟就在安息日开始之前埋葬耶稣的遗体。若耶稣在安息日死去，约瑟不能在当日安葬耶稣，罗马人便会搬走耶稣的遗体。这样，没有犹太人能确定耶稣的死，反对的人也定会质疑他的复活。

 即或有可能名誉尽失，约瑟也要安葬耶稣，我有没有这样的勇敢和信心为主做见证？
 15:42-43　耶稣死后，亚利马太人约瑟要求收殓耶稣的遗体，安放在新墓中。他是犹太公会的成员，享有盛名，却是耶稣的秘密信徒。其实不是所有宗教领袖都憎恨耶稣，约瑟冒着名誉被毁的危险，把他所跟随的主安葬了。即使是为了公义，牺牲个人名声也总是一件叫人害怕的事。今天，约瑟流芳教会历史，而当日公会中其他成员却无人记念。当你想到为基督作见证会损害声望时，请回想亚利马太人约瑟。

 对耶稣的复活你还怀疑吗？
 15:44　彼拉多奇怪耶稣这么快就死去，所以叫一个士兵再查清楚。今天许多人否认耶稣的复活，便硬说他没有真的死去。然而，百夫长、彼拉多、亚利马太人约瑟、宗教领袖和亲眼看到耶稣下葬的妇女，都能够证实耶稣的死。耶稣实在已经死在十字架上了。

 耶稣被安葬好了……
 15:46　这个墓穴大概是在山间以人手凿成的洞穴，人可走进去。宗教领袖们也看见安葬耶稣的地方，派人守住墓穴，又在石
头上加封条，以防有人偷走耶稣的遗体，说他从死里复活（参太27:62-66）。

 我可以为耶稣做什么，在今天？
 15:47-16:1　这些妇女能够做的不多，她们不能在公会上替耶稣辩护，也不能向彼拉多上诉；她们不能抵抗群众，也不能制伏罗马守卫；但她们做了所能做的事。当门徒都四散逃走时，她们留在十字架下，跟随耶稣的遗体到墓穴，又为耶稣的遗体预备香膏。她们把握所有的机会为耶稣做事，神因她们的忠心和努力赐福给她们，让她们最先看到耶稣复活。我们作信徒的，也要充分利用一切有利条件，把握所有机会，为基督做力所能及的事。


16_NT02mk.htm

 用香膏膏死人是犹太人的习俗吧……
 16:1-2　妇女在星期六傍晚，就是刚刚过了安息日之后买好香膏。第二天大清早，她们就到墓穴去膏耶稣的遗体，以表示对他的爱、忠诚与尊敬。昔日带香膏到墓穴去，就等于今天人们带花去拜祭一样。

 妇女们不可能把这很大的石头滚开吧？
 16:4　天使把石头滚开不是为了让耶稣出来，而是为了让人可以进去，亲自察看耶稣真的如他所说，已经从死里复活了。

 路加福音说是有两位天使，究竟是怎样的？
 16:5　马可记载妇女遇见一位天使，路加则记载两位天使。每卷福音书的作者记载事件不同的重点和情节，好像一件新闻的目击者从不同的角度强调不同的细节一样。马可大概强调说话的那位天使。
假如耶稣没有复活……
16:6　耶稣的复活对基督教的信仰非常重要，因为：（1）耶稣按着他的承诺从死里复活，这样，我们便可以相信他会遵守所有其他的诺言。（2）耶稣是神永恒国度的统治者，他的复活保证他是活着的基督，而不只是一个意念、一个希望或一个梦想。（3）耶稣复活了，我们将来也会复活。（4）神使耶稣的身体从死里复活的能力也会临到我们，使我们在道德和灵性上已死去的生命又活过来，继续更新、成长（参林前15:12-19）。（5）耶稣的复活是教会向世人见证的内容，我们不只教导一位良善老师的生平，更宣告耶稣复活的事实。

 主没有忘记彼得，主也记得我吗？
 16:7　天使特别提到彼得的名字，虽然彼得曾不认耶稣，耶稣却不曾不认他、抛弃他。他还未出生，耶稣已有重要责任交给他，要他在教会内完成任务。你也曾在生活上不认耶稣吗？他从来没有忘记你，而且还有重要的任务要交给你。

 要门徒往加利利是有特别的意思吗？
 16:7　天使告诉门徒要到加利利与耶稣会面，正如耶稣先前告诉他们的（参14:28）。他们大多数是在加利利接受耶稣的呼召，作“得人渔夫”（参太4:18-19）的，耶稣也要在那里重申这个使命（参约21章）。可是门徒还很害怕，仍然留在耶路撒冷聚会的地方，把门关紧（参约20:19），耶稣就先在耶路撒冷与他们会面（参路24:36），然后再在加利利和他们相见（参约21:1）。最后他回到耶路撒冷，在橄榄山上升天（参徒1:12）。

 耶稣的事，我知道了，看见了，下一步是……
 16:13　这两个门徒终于领悟到耶稣的身分，就立刻赶回耶路撒冷。只研究耶稣的生平或学习他的教诲是不足够的，你也必须相信他是神，相信他拯救你，以他作为你生命的主。这是认识耶稣和只知道他的事的分别。惟有真正认识耶稣，我们才得着激励。现在就去跟别人分享他为你所做的一切吧。

 传福音？是传道人的事，是宣教士的事……
 16:15　耶稣吩咐门徒要走遍世界各地，告诉每一个人他已付了世人犯罪的赎价，凡相信他的都可得到赦免，永远与神在一起。今天，世界各地的信徒把这福音传给未曾听过的人。激励宣教士走遍全世界，叫教会起来行动的那股推动力，就是对基督复活的信心。你觉得自己没有技巧或意志去为基督作见证？你要亲自体会耶稣已从死里复活，今天正为你活着。你跟他的关系不断发展，他就赐机会和能力给你，让你把他的信息告诉别人。

 信了再要受洗才能得救？
 16:16　我们得救，不是因为受了洗，而是藉着相信基督耶稣而得的神的恩典。从耶稣对那个与他一同钉十字架的犯人所说的话中，我们可以知道未受洗的人也能得救（参路23:43）。只有洗礼，没有信心，人不能自动到天国。拒绝相信的人，不论受了洗没有，都必被定罪。

 我也要试试手拿蛇，喝毒物，手按病人，看看有没有神迹……
 16:18　有时候神会用神迹介入信徒的生活中来保守他们；有时又会把特别的能力赐给他们，例如保罗安全地打掉毒蛇（参徒28:5），门徒能治各种疾病等（参太10:1；徒3:7-8）。然而，我们不要以身冒险来试探神。

 耶稣走了，回家了……
 16:19　耶稣升回天上，他的形体离开门徒（参徒1:9），坐在神的右边。他的工作已经完成，以神的权威作王。

 看完了马可福音，耶稣给我最深刻的印象是……
 16:20　马可福音既强调耶稣的能力，也强调他仆人的身分。耶稣的生命和教诲把世界上颠倒了的价值观颠倒过来。世界用权力去控制人，但拥有天上地下一切权能的耶稣，却选择去服事人：他抱小孩、医治病人、为门徒洗脚、为世人的罪受死……跟随耶稣就表示接受同样服事人的权能，我们这些蒙召作信徒的就是要作基督的仆人。基督服事人，我们也应当服事人。


NT03lk

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


1:1-2 | 提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，是照传道的人从起初亲眼看见又传给我们的。
1:3 | 这些事我既从起头都详细考察了，就定意要按着次序写给你，
1:4 | 使你知道所学之道都是确实的。
1:5 | 当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚。他妻子是亚伦的后人，名叫伊利沙伯。
1:6 | 他们二人在 神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的；
1:7 | 只是没有孩子，因为伊利沙伯不生育，两个人又年纪老迈了。
1:8 | 撒迦利亚按班次在 神面前供祭司的职分，
1:9 | 照祭司的规矩掣签，得进主殿烧香。
1:10 | 烧香的时候，众百姓在外面祷告。
1:11 | 有主的使者站在香坛的右边向他显现。
1:12 | 撒迦利亚看见，就惊慌害怕。
1:13 | 天使对他说：“撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子伊利沙伯要给你生一个儿子，你要给他起名叫约翰。
1:14 | 你必欢喜快乐；有许多人因他出世，也必喜乐。
1:15 | 他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。
1:16 | 他要使许多以色列人回转，归于主他们的 神。
1:17 | 他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主预备合用的百姓。”
1:18 | 撒迦利亚对天使说：“我凭着什么可知道这事呢？我已经老了，我的妻子也年纪老迈了。”
1:19 | 天使回答说：“我是站在 神面前的加百列，奉差而来对你说话，将这好信息报给你。
1:20 | 到了时候，这话必然应验。只因你不信，你必哑巴，不能说话，直到这事成就的日子。”
1:21 | 百姓等候撒迦利亚，诧异他许久在殿里。
1:22 | 及至他出来，不能和他们说话，他们就知道他在殿里见了异象。因为他直向他们打手式，竟成了哑巴。
1:23 | 他供职的日子已满，就回家去了。
1:24 | 这些日子以后，他的妻子伊利沙伯怀了孕，就隐藏了五个月，
1:25 | 说：“主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。”
1:26 | 到了第六个月，天使加百列奉 神的差遣往加利利的一座城去，这城名叫拿撒勒，
1:27 | 到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚。
1:28 | 天使进去，对她说：“蒙大恩的女子，我问你安，主和你同在了！”
1:29 | 马利亚因这话就很惊慌，又反复思想这样问安是什么意思。
1:30 | 天使对她说：“马利亚，不要怕！你在 神面前已经蒙恩了。
1:31 | 你要怀孕生子，可以给他起名叫耶稣。
1:32 | 他要为大，称为至高者的儿子，主 神要把他祖大卫的位给他。
1:33 | 他要作雅各家的王，直到永远；他的国也没有穷尽。”
1:34 | 马利亚对天使说：“我没有出嫁，怎么有这事呢？”
1:35 | 天使回答说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为 神的儿子（注：或作：“所要生的，必称为圣，称为 神的儿子”）。
1:36 | 况且你的亲戚伊利沙伯，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了。
1:37 | 因为出于 神的话，没有一句不带能力的。”
1:38 | 马利亚说：“我是主的使女，情愿照你的话成就在我身上。”天使就离开她去了。
1:39 | 那时候马利亚起身，急忙往山地里去，来到犹大的一座城。
1:40 | 进了撒迦利亚的家，问伊利沙伯安。
1:41 | 伊利沙伯一听马利亚问安，所怀的胎就在腹里跳动。伊利沙伯且被圣灵充满，
1:42 | 高声喊着说：“你在妇女中是有福的！你所怀的胎也是有福的！
1:43 | 我主的母到我这里来，这是从哪里得的呢？
1:44 | 因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。
1:45 | 这相信的女子是有福的！因为主对她所说的话都要应验。”
1:46 | 马利亚说：“我心尊主为大；
1:47 | 我灵以 神我的救主为乐。
1:48 | 因为他顾念他使女的卑微，从今以后，万代要称我有福。
1:49 | 那有权能的，为我成就了大事，他的名为圣。
1:50 | 他怜悯敬畏他的人，直到世世代代。
1:51 | 他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了。
1:52 | 他叫有权柄的失位，叫卑贱的升高；
1:53 | 叫饥饿的得饱美食，叫富足的空手回去。
1:54 | 他扶助了他的仆人以色列，
1:55 | 为要记念亚伯拉罕和他的后裔，施怜悯直到永远，正如从前对我们列祖所说的话。”
1:56 | 马利亚和伊利沙伯同住，约有三个月，就回家去了。
1:57 | 伊利沙伯的产期到了，就生了一个儿子。
1:58 | 邻里亲族听见主向她大施怜悯，就和她一同欢乐。
1:59 | 到了第八日，他们来要给孩子行割礼，并要照他父亲的名字叫他撒迦利亚。
1:60 | 他母亲说：“不可！要叫他约翰。”
1:61 | 他们说：“你亲族中没有叫这名字的。”
1:62 | 他们就向他父亲打手式，问他要叫这孩子什么名字。
1:63 | 他要了一块写字的板，就写上说：“他的名字是约翰。”他们便都希奇。
1:64 | 撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂 神。
1:65 | 周围居住的人都惧怕；这一切的事就传遍了犹太的山地。
1:66 | 凡听见的人都将这事放在心里，说：“这个孩子将来怎么样呢？”因为有主与他同在。
1:67 | 他父亲撒迦利亚被圣灵充满了，就预言说：
1:68 | “主以色列的 神是应当称颂的。因他眷顾他的百姓，为他们施行救赎。
1:69 | 在他仆人大卫家中，为我们兴起了拯救的角，
1:70 | （正如主藉着从创世以来圣先知的口所说的话。）
1:71 | 拯救我们脱离仇敌和一切恨我们之人的手，
1:72 | 向我们列祖施怜悯，记念他的圣约，
1:73 | 就是他对我们祖宗亚伯拉罕所起的誓，
1:74 | 叫我们既从仇敌手中被救出来，
1:75 | 就可以终身在他面前，坦然无惧地用圣洁、公义事奉他。
1:76 | 孩子啊！你要称为至高者的先知；因为你要行在主的前面，预备他的道路，
1:77 | 叫他的百姓因罪得赦，就知道救恩；
1:78 | 因我们 神怜悯的心肠，叫清晨的日光从高天临到我们，
1:79 | 要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。”
1:80 | 那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。


2:1 | 当那些日子，凯撒亚古士督有旨意下来，叫天下人民都报名上册。
2:2 | 这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。
2:3 | 众人各归各城，报名上册。
2:4 | 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒。因他本是大卫一族一家的人，
2:5 | 要和他所聘之妻马利亚一同报名上册。那时马利亚的身孕已经重了。
2:6 | 他们在那里的时候，马利亚的产期到了，
2:7 | 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。
2:8 | 在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。
2:9 | 有主的使者站在他们旁边，主的荣光四面照着他们，牧羊的人就甚惧怕。
2:10 | 那天使对他们说：“不要惧怕！我报给你们大喜的信息，是关乎万民的。
2:11 | 因今天在大卫的城里，为你们生了救主，就是主基督。
2:12 | 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。”
2:13 | 忽然，有一大队天兵同那天使赞美 神说：
2:14 | “在至高之处荣耀归与 神！在地上平安归与他所喜悦的人（注：有古卷作“喜悦归与人”）！”
2:15 | 众天使离开他们，升天去了。牧羊的人彼此说：“我们往伯利恒去，看看所成的事，就是主所指示我们的。”
2:16 | 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里；
2:17 | 既然看见，就把天使论这孩子的话传开了。
2:18 | 凡听见的，就诧异牧羊之人对他们所说的话。
2:19 | 马利亚却把这一切的事存在心里，反复思想。
2:20 | 牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与 神，赞美他。
2:21 | 满了八天，就给孩子行割礼，与他起名叫耶稣；这就是没有成胎以前，天使所起的名。
2:22 | 按摩西律法满了洁净的日子，他们带着孩子上耶路撒冷去，要把他献与主。
2:23 | （正如主的律法上所记：“凡头生的男子必称圣归主。”）
2:24 | 又要照主的律法上所说，或用一对斑鸠，或用两只雏鸽献祭。
2:25 | 在耶路撒冷有一个人，名叫西面。这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。
2:26 | 他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。
2:27 | 他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。
2:28 | 西面就用手接过他来，称颂 神说：
2:29 | “主啊！如今可以照你的话，释放仆人安然去世。
2:30 | 因为我的眼睛已经看见你的救恩，
2:31 | 就是你在万民面前所预备的，
2:32 | 是照亮外邦人的光，又是你民以色列的荣耀。”
2:33 | 孩子的父母因这论耶稣的话就希奇。
2:34-35 | 西面给他们祝福，又对孩子的母亲马利亚说：“这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。”
2:36 | 又有女先知，名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年就寡居了，
2:37 | 现在已经八十四岁（注：或作“就寡居了八十四年”），并不离开圣殿，禁食祈求，昼夜事奉 神。
2:38 | 正当那时，她进前来称谢 神，将孩子的事对一切盼望耶路撒冷得救赎的人讲说。
2:39 | 约瑟和马利亚照主的律法办完了一切的事，就回加利利，到自己的城拿撒勒去了。
2:40 | 孩子渐渐长大，强健起来，充满智慧，又有 神的恩在他身上。
2:41 | 每年到逾越节，他父母就上耶路撒冷去。
2:42 | 当他十二岁的时候，他们按着节期的规矩上去。
2:43 | 守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道，
2:44 | 以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他，
2:45 | 既找不着，就回耶路撒冷去找他。
2:46 | 过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。
2:47 | 凡听见他的，都希奇他的聪明和他的应对。
2:48 | 他父母看见就很希奇。他母亲对他说：“我儿，为什么向我们这样行呢？看哪，你父亲和我伤心来找你！”
2:49 | 耶稣说：“为什么找我呢？岂不知我应当以我父的事为念吗？（注：或作“岂不知我应当在我父的家里吗？”）”
2:50 | 他所说的这话，他们不明白。
2:51 | 他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切的事都存在心里。
2:52 | 耶稣的智慧和身量（注：或作：“年纪”），并 神和人喜爱他的心，都一齐增长。


3:1 | 凯撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
3:2 | 亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在旷野里， 神的话临到他。
3:3 | 他就来到约旦河一带地方，宣讲悔改的洗礼，使罪得赦。
3:4 | 正如先知以赛亚书上所记的话，说：“在旷野有人声喊着说：‘预备主的道，修直他的路！
3:5 | 一切山洼都要填满，大小山冈都要削平！弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦！
3:6 | 凡有血气的，都要见 神的救恩！’”
3:7 | 约翰对那出来要受他洗的众人说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？
3:8 | 你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们： 神能从这些石头中，给亚伯拉罕兴起子孙来。
3:9 | 现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。”
3:10 | 众人问他说：“这样，我们当做什么呢？”
3:11 | 约翰回答说：“有两件衣裳的，就分给那没有的；有食物的，也当这样行。”
3:12 | 又有税吏来要受洗，问他说：“夫子，我们当做什么呢？”
3:13 | 约翰说：“除了例定的数目，不要多取。”
3:14 | 又有兵丁问他说：“我们当做什么呢？”约翰说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”
3:15 | 百姓指望基督来的时候，人都心里猜疑，或者约翰是基督。
3:16 | 约翰说：“我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。
3:17 | 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”
3:18 | 约翰又用许多别的话劝百姓，向他们传福音。
3:19 | 只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备；
3:20 | 又另外添了一件，就是把约翰收在监里。
3:21 | 众百姓都受了洗，耶稣也受了洗。正祷告的时候，天就开了，
3:22 | 圣灵降临在他身上，形状彷佛鸽子；又有声音从天上来，说：“你是我的爱子，我喜悦你。”
3:23 | 耶稣开头传道，年纪约有三十岁。依人看来，他是约瑟的儿子，约瑟是希里的儿子，
3:24 | 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
3:25 | 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
3:26 | 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，
3:27 | 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，
3:28 | 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，
3:29 | 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
3:30 | 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
3:31 | 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，
3:32 | 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，
3:33 | 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
3:34 | 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
3:35 | 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
3:36 | 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
3:37 | 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，
3:38 | 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是 神的儿子。


4:1 | 耶稣被圣灵充满，从约旦河回来，圣灵将他引到旷野，四十天受魔鬼的试探。
4:2 | 那些日子没有吃什么，日子满了，他就饿了。
4:3 | 魔鬼对他说：“你若是 神的儿子，可以吩咐这块石头变成食物。”
4:4 | 耶稣回答说：“经上记着说：‘人活着不是单靠食物，乃是靠 神口里所出的一切话。’”
4:5 | 魔鬼又领他上了高山，霎时间把天下的万国都指给他看，
4:6 | 对他说：“这一切权柄、荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。
4:7 | 你若在我面前下拜，这都要归你。”
4:8 | 耶稣说：“经上记着说：当拜主你的 神，单要事奉他。”
4:9 | 魔鬼又领他到耶路撒冷去，叫他站在殿顶（注：“顶”原文作“翅”）上，对他说：“你若是 神的儿子，可以从这里跳下去；
4:10 | 因为经上记着说：‘主要为你吩咐他的使者保护你。
4:11 | 他们要用手托着你，免得你的脚碰在石头上。’”
4:12 | 耶稣对他说：“经上说：‘不可试探主你的 神。’”
4:13 | 魔鬼用完了各样的试探，就暂时离开耶稣。
4:14 | 耶稣满有圣灵的能力，回到加利利；他的名声就传遍了四方。
4:15 | 他在各会堂里教训人，众人都称赞他。
4:16 | 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩进了会堂，站起来要念圣经。
4:17 | 有人把先知以赛亚的书交给他，他就打开，找到一处写着说：
4:18 | “主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，
4:19 | 报告 神悦纳人的禧年。”
4:20 | 于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。
4:21 | 耶稣对他们说：“今天这经应验在你们耳中了。”
4:22 | 众人都称赞他，并希奇他口中所出的恩言。又说：“这不是约瑟的儿子吗？”
4:23 | 耶稣对他们说：“你们必引这俗语向我说：‘医生，你医治自己吧！我们听见你在迦百农所行的事，也当行在你自己家乡里。’”
4:24 | 又说：“我实在告诉你们，没有先知在自己家乡被人悦纳的。
4:25 | 我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇，
4:26 | 以利亚并没有奉差往她们一个人那里去，只奉差往西顿的撒勒法一个寡妇那里去。
4:27 | 先知以利沙的时候，以色列中有许多长大麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。”
4:28 | 会堂里的人听见这话，都怒气满胸，
4:29 | 就起来撵他出城。他们的城造在山上，他们带他到山崖，要把他推下去。
4:30 | 他却从他们中间直行，过去了。
4:31 | 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。
4:32 | 他们很希奇他的教训，因为他的话里有权柄。
4:33 | 在会堂里有一个人，被污鬼的精气附着，大声喊叫说：
4:34 | “唉！拿撒勒的耶稣，我们与你有什么相干？你来灭我们吗？我知道你是谁，乃是 神的圣者！”
4:35 | 耶稣责备他说：“不要做声，从这人身上出来吧！”鬼把那人摔倒在众人中间，就出来了，却也没有害他。
4:36 | 众人都惊讶，彼此对问说：“这是什么道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。”
4:37 | 于是耶稣的名声传遍了周围地方。
4:38 | 耶稣出了会堂，进了西门的家。西门的岳母害热病甚重，有人为她求耶稣。
4:39 | 耶稣站在她旁边，斥责那热病，热就退了。她立刻起来服事他们。
4:40 | 日落的时候，凡有病人的，不论害什么病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。
4:41 | 又有鬼从好些人身上出来，喊着说：“你是 神的儿子！”耶稣斥责他们，不许他们说话，因为他们知道他是基督。
4:42 | 天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。
4:43 | 但耶稣对他们说：“我也必须在别城传 神国的福音，因我奉差原是为此。”
4:44 | 于是耶稣在加利利的各会堂传道。


5:1 | 耶稣站在革尼撒勒湖边，众人拥挤他，要听 神的道。
5:2 | 他见有两只船湾在湖边，打鱼的人却离开船洗网去了。
5:3 | 有一只船是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。
5:4 | 讲完了，对西门说：“把船开到水深之处，下网打鱼。”
5:5 | 西门说：“夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。”
5:6 | 他们下了网，就圈住许多鱼，网险些裂开，
5:7 | 便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。
5:8 | 西门彼得看见，就俯伏在耶稣膝前，说：“主啊，离开我，我是个罪人！”
5:9 | 他和一切同在的人都惊讶这一网所打的鱼。
5:10 | 他的夥伴西庇太的儿子雅各、约翰，也是这样。耶稣对西门说：“不要怕！从今以后，你要得人了。”
5:11 | 他们把两只船拢了岸，就撇下所有的，跟从了耶稣。
5:12 | 有一回，耶稣在一个城里，有人满身长了大麻疯，看见他，就俯伏在地，求他说：“主若肯，必能叫我洁净了。”
5:13 | 耶稣伸手摸他，说：“我肯，你洁净了吧！”大麻疯立刻就离了他的身。
5:14 | 耶稣嘱咐他：“你切不可告诉人，只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的献上礼物，对众人作证据。”
5:15 | 但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。
5:16 | 耶稣却退到旷野去祷告。
5:17 | 有一天，耶稣教训人，有法利赛人和教法师在旁边坐着，他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。
5:18 | 有人用褥子抬着一个瘫子，要抬进去放在耶稣面前，
5:19 | 却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。
5:20 | 耶稣见他们的信心，就对瘫子说：“你的罪赦了。”
5:21 | 文士和法利赛人就议论说：“这说僭妄话的是谁？除了 神以外，谁能赦罪呢？”
5:22 | 耶稣知道他们所议论的，就说：“你们心里议论的是什么呢？
5:23 | 或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？
5:24 | 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“我吩咐你起来，拿你的褥子回家去吧！”
5:25 | 那人当众人面前立刻起来，拿着他所躺卧的褥子回家去，归荣耀与神。
5:26 | 众人都惊奇，也归荣耀与 神，并且满心惧怕，说：“我们今日看见非常的事了。”
5:27 | 这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说：“你跟从我来！”
5:28 | 他就撇下所有的，起来，跟从了耶稣。
5:29 | 利未在自己家里为耶稣大摆筵席，有许多税吏和别人与他们一同坐席。
5:30 | 法利赛人和文士就向耶稣的门徒发怨言说：“你们为什么和税吏并罪人一同吃喝呢？”
5:31 | 耶稣对他们说：“无病的人用不着医生，有病的人才用得着；
5:32 | 我来本不是召义人悔改，乃是召罪人悔改。”
5:33 | 他们说：“约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。”
5:34 | 耶稣对他们说：“新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？
5:35 | 但日子将到，新郎要离开他们，那日他们就要禁食了。”
5:36 | 耶稣又设一个比喻，对他们说：“没有人把新衣服撕下一块来补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的和旧的也不相称。
5:37 | 也没有人把新酒装在旧皮袋里；若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。
5:38 | 但新酒必须装在新皮袋里。
5:39 | 没有人喝了陈酒又想喝新的，他总说陈的好。”


6:1 | 有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。
6:2 | 有几个法利赛人说：“你们为什么做安息日不可做的事呢？”
6:3 | 耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所做的事，连这个你们也没有念过吗？
6:4 | 他怎么进了 神的殿，拿陈设饼吃，又给跟从的人吃？这饼除了祭司以外，别人都不可吃。”
6:5 | 又对他们说：“人子是安息日的主。”
6:6 | 又有一个安息日，耶稣进了会堂教训人，在那里有一个人右手枯乾了。
6:7 | 文士和法利赛人窥探耶稣，在安息日治病不治病，要得把柄去告他。
6:8 | 耶稣却知道他们的意念，就对那枯乾一只手的人说：“起来！站在当中。”那人就起来，站着。
6:9 | 耶稣对他们说：“我问你们，在安息日行善行恶，救命害命，哪样是可以的呢？”
6:10 | 他就周围看着他们众人，对那人说：“伸出手来！”他把手一伸，手就复了原。
6:11 | 他们就满心大怒，彼此商议怎样处治耶稣。
6:12 | 那时，耶稣出去，上山祷告，整夜祷告 神。
6:13 | 到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒。
6:14 | 这十二个人有西门，耶稣又给他起名叫彼得，还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，
6:15 | 马太和多马，亚勒腓的儿子雅各和奋锐党的西门，
6:16 | 雅各的儿子（注：“儿子“或作“兄弟”）犹大和卖主的加略人犹大。
6:17 | 耶稣和他们下了山，站在一块平地上；同站的有许多门徒，又有许多百姓，从犹太全地和耶路撒冷，并推罗、西顿的海边来，都要听他讲道，又指望医治他们的病；
6:18 | 还有被污鬼缠磨的，也得了医治。
6:19 | 众人都想要摸他，因为有能力从他身上发出来，医好了他们。
6:20 | 耶稣举目看着门徒，说：“你们贫穷的人有福了，因为 神的国是你们的！
6:21 | 你们饥饿的人有福了，因为你们将要饱足！你们哀哭的人有福了，因为你们将要喜笑！
6:22 | 人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。
6:23 | 当那日，你们要欢喜跳跃，因为你们在天上的赏赐是大的！他们的祖宗待先知也是这样。
6:24 | 但你们富足的人有祸了，因为你们受过你们的安慰！
6:25 | 你们饱足的人有祸了，因为你们将要饥饿！你们喜笑的人有祸了，因为你们将要哀恸哭泣！
6:26 | 人都说你们好的时候，你们就有祸了，因为他们的祖宗待假先知也是这样！
6:27 | 只是我告诉你们这听道的人，你们的仇敌，要爱他！恨你们的，要待他好！
6:28 | 咒诅你们的，要为他祝福！凌辱你们的，要为他祷告！
6:29 | 有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。
6:30 | 凡求你的，就给他。有人夺你的东西去，不用再要回来。
6:31 | 你们愿意人怎样待你们，你们也要怎样待人。
6:32 | 你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。
6:33 | 你们若善待那善待你们的人，有什么可酬谢的呢？就是罪人也是这样行。
6:34 | 你们若借给人，指望从他收回，有什么可酬谢的呢？就是罪人也借给罪人，要如数收回。
6:35 | 你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子，因为他恩待那忘恩的和作恶的。
6:36 | 你们要慈悲，像你们的父慈悲一样。
6:37 | 你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕（注：“饶恕”原文作“释放”）；
6:38 | 你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。”
6:39 | 耶稣又用比喻对他们说：“瞎子岂能领瞎子，两个人不是都要掉在坑里吗？
6:40 | 学生不能高过先生；凡学成了的不过和先生一样。
6:41 | 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
6:42 | 你不见自己眼中有梁木，怎能对你弟兄说‘容我去掉你眼中的刺’呢？你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
6:43 | 因为，没有好树结坏果子，也没有坏树结好果子。
6:44 | 凡树木看果子，就可以认出它来。人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄。
6:45 | 善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来；因为心里所充满的，口里就说出来。”
6:46 | 你们为什么称呼我‘主啊，主啊’却不遵我的话行呢？
6:47 | 凡到我这里来，听见我的话就去行的，我要告诉你们他像什么人：
6:48 | 他像一个人盖房子，深深地挖地，把根基安在磐石上；到发大水的时候，水冲那房子，房子总不能摇动，因为根基立在磐石上（注：有古卷作“因为盖造得好”）。
6:49 | 惟有听见不去行的，就像一个人在土地上盖房子，没有根基；水一冲，随即倒塌了，并且那房子坏得很大。”


7:1 | 耶稣对百姓讲完了这一切的话，就进了迦百农。
7:2 | 有一个百夫长所宝贵的仆人，害病快要死了。
7:3 | 百夫长风闻耶稣的事，就托犹太人的几个长老去求耶稣来救他的仆人。
7:4 | 他们到了耶稣那里，就切切地求他说：“你给他行这事是他所配得的，
7:5 | 因为他爱我们的百姓，给我们建造会堂。”
7:6 | 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说：“主啊，不要劳动，因你到我舍下，我不敢当！
7:7 | 我也自以为不配去见你，只要你说一句话，我的仆人就必好了。
7:8 | 因为我在人的权下，也有兵在我以下，对这个说：‘去！’他就去；对那个说：‘来！’他就来；对我的仆人说：‘你做这事！’他就去做。”
7:9 | 耶稣听见这话，就希奇他，转身对跟随的众人说：“我告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。”
7:10 | 那托来的人回到百夫长家里，看见仆人已经好了。
7:11 | 过了不多时（注：有古卷作“次日”），耶稣往一座城去，这城名叫拿因。他的门徒和极多的人与他同行。
7:12 | 将近城门，有一个死人被抬出来。这人是他母亲独生的儿子，他母亲又是寡妇，有城里的许多人同着寡妇送殡。
7:13 | 主看见那寡妇，就怜悯她，对她说：“不要哭！”
7:14 | 于是进前按着杠，抬的人就站住了。耶稣说：“少年人，我吩咐你，起来！”
7:15 | 那死人就坐起，并且说话。耶稣便把他交给他母亲。
7:16 | 众人都惊奇，归荣耀与 神，说：“有大先知在我们中间兴起来了！ ”又说：“ 神眷顾了他的百姓！”
7:17 | 他这事的风声就传遍了犹太和周围地方。
7:18 | 约翰的门徒把这些事都告诉约翰。
7:19 | 他便叫了两个门徒来，打发他们到主那里去，说：“那将要来的是你吗？还是我们等候别人呢？”
7:20 | 那两个人来到耶稣那里，说：“施洗的约翰打发我们来问你：‘那将要来的是你吗？还是我们等候别人呢？’”
7:21 | 正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的，又开恩叫好些瞎子能看见。
7:22 | 耶稣回答说：“你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。
7:23 | 凡不因我跌倒的，就有福了！”
7:24 | 约翰所差来的人既走了，耶稣就对众人讲论约翰说：“你们从前出去到旷野，是要看什么呢？要看风吹动的芦苇吗？
7:25 | 你们出去，到底是要看什么？要看穿细软衣服的人吗？那穿华丽衣服 、宴乐度日的人是在王宫里。
7:26 | 你们出去，究竟是要看什么？要看先知吗？我告诉你们，是的，他比先知大多了。
7:27 | 经上记着说：‘我要差遣我的使者在你前面预备道路。’所说的就是这个人。
7:28 | 我告诉你们，凡妇人所生的，没有一个大过约翰的；然而 神国里最小的比他还大。”
7:29 | 众百姓和税吏既受过约翰的洗，听见这话，就以 神为义；
7:30 | 但法利赛人和律法师没有受过约翰的洗，竟为自己废弃了 神的旨意。（注：29、30两节或作“众百姓和税吏听见了约翰的话，就受了他的洗，便以 神为义；但法利赛人和律法师不受约翰的洗，竟为自己废弃了 神的旨意”）。
7:31 | 主又说：“这样，我可用什么比这世代的人呢？他们好像什么呢？
7:32 | 好像孩童坐在街市上，彼此呼叫说：‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不啼哭。’
7:33 | 施洗的约翰来，不吃饼，不喝酒，你们说他是被鬼附着的。
7:34 | 人子来，也吃也喝，你们说他是贪食好酒的人，是税吏和罪人的朋友。
7:35 | 但智慧之子都以智慧为是。”
7:36 | 有一个法利赛人请耶稣和他吃饭，耶稣就到法利赛人家里去坐席。
7:37 | 那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，
7:38 | 站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦乾，又用嘴连连亲他的脚，把香膏抹上。
7:39 | 请耶稣的法利赛人看见这事，心里说：“这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。”
7:40 | 耶稣对他说：“西门，我有句话要对你说。”西门说：“夫子，请说。”
7:41 | 耶稣说：“一个债主有两个人欠他的债：一个欠五十两银子，一个欠五两银子，
7:42 | 因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”
7:43 | 西门回答说：“我想是那多得恩免的人。”耶稣说：“你断的不错。”
7:44 | 于是转过来向着那女人，便对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦乾；
7:45 | 你没有与我亲嘴，但这女人从我进来的时候就不住地用嘴亲我的脚；。
7:46 | 你没有用油抹我的头，但这女人用香膏抹我的脚。
7:47 | 所以我告诉你，她许多的罪都赦免了，因为她的爱多；但那赦免少的，他的爱就少。”
7:48 | 于是对那女人说：“你的罪赦免了！”
7:49 | 同席的人心里说：“这是什么人，竟赦免人的罪呢？”
7:50 | 耶稣对那女人说：“你的信救了你，平平安安地回去吧！”


8:1 | 过了不多日，耶稣周游各城各乡传道，宣讲 神国的福音。和他同去的有十二个门徒，
8:2 | 还有被恶鬼所附、被疾病所累、已经治好的几个妇女，内中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来；
8:3 | 又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。
8:4 | 当许多人聚集、又有人从各城里出来见耶稣的时候，耶稣就用比喻说：
8:5 | “有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了；
8:6 | 有落在磐石上的，一出来就枯乾了，因为得不着滋润；
8:7 | 有落在荆棘里的，荆棘一同生长，把它挤住了；
8:8 | 又有落在好土里的，生长起来，结实百倍。”耶稣说了这些话，就大声说：“有耳可听的，就应当听！”
8:9 | 门徒问耶稣说：“这比喻是什么意思呢？”
8:10 | 他说：“ 神国的奥秘只叫你们知道；至于别人，就用比喻，叫他们看也看不见，听也听不明。
8:11 | 这比喻乃是这样：种子就是 神的道。
8:12 | 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救；
8:13 | 那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了；
8:14 | 那落在荆棘里的，就是人听了道，走开以后，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来；
8:15 | 那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。
8:16 | 没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
8:17 | 因为掩藏的事没有不显出来的；隐瞒的事没有不露出来被人知道的。
8:18 | 所以，你们应当小心怎样听。因为凡有的，还要加给他；凡没有的，连他自以为有的，也要夺去。”
8:19 | 耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。
8:20 | 有人告诉他说：“你母亲和你弟兄站在外边，要见你。”
8:21 | 耶稣回答说：“听了 神之道而遵行的人就是我的母亲，我的弟兄了 。”
8:22 | 有一天，耶稣和门徒上了船，对门徒说：“我们可以渡到湖那边去。 ”他们就开了船。
8:23 | 正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。
8:24 | 门徒来叫醒了他，说：“夫子！夫子！我们丧命啦！”耶稣醒了，斥责那狂风大浪，风浪就止住，平静了。
8:25 | 耶稣对他们说：“你们的信心在哪里呢？”他们又惧怕又希奇，彼此说：“这到底是谁？他吩咐风和水，连风和水也听从他了。”
8:26 | 他们到了格拉森（注：有古卷作“加大拉”）人的地方，就是加利利的对面。
8:27 | 耶稣上了岸，就有城里一个被鬼附着的人迎面而来。这个人许久不穿衣服，不住房子，只住在坟茔里。
8:28 | 他见了耶稣，就俯伏在他面前，大声喊叫，说：“至高 神的儿子耶稣，我与你有什么相干？求你不要叫我受苦！”
8:29 | 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他；他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。
8:30 | 耶稣问他说：“你名叫什么？”他说：“我名叫‘群’。”这是因为附着他的鬼多。
8:31 | 鬼就央求耶稣，不要吩咐他们到无底坑里去。
8:32 | 那里有一大群猪在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们，
8:33 | 鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。
8:34 | 放猪的看见这事就逃跑了，去告诉城里和乡下的人。
8:35 | 众人出来要看是什么事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿着衣服，心里明白过来，他们就害怕。
8:36 | 看见这事的便将被鬼附着的人怎么得救告诉他们。
8:37 | 格拉森四围的人，因为害怕得很，都求耶稣离开他们；耶稣就上船回去了。
8:38 | 鬼所离开的那人恳求和耶稣同在，耶稣却打发他回去，说：
8:39 | “你回家去，传说 神为你做了何等大的事。”他就去，满城里传扬耶稣为他做了何等大的事。
8:40 | 耶稣回来的时候，众人迎接他，因为他们都等候他。
8:41 | 有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去。
8:42 | 因他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。
8:43 | 有一个女人，患了十二年的血漏，在医生手里花尽了她一切养生的，并没有一人能医好她。
8:44 | 她来到耶稣背后，摸他的衣裳穗子，血漏立刻就止住了。
8:45 | 耶稣说：“摸我的是谁？”众人都不承认。彼得和同行的人都说：“夫子，众人拥拥挤挤紧靠着你。（注：有古卷在此有“你还问摸我的是谁吗？”）”
8:46 | 耶稣说：“总有人摸我，因我觉得有能力从我身上出去。”
8:47 | 那女人知道不能隐藏，就战战兢兢地来俯伏在耶稣脚前，把摸他的缘故和怎样立刻得好了，当着众人都说出来。
8:48 | 耶稣对她说：“女儿，你的信救了你；平平安安地去吧！”
8:49 | 还说话的时候，有人从管会堂的家里来，说：“你的女儿死了，不要劳动夫子。”
8:50 | 耶稣听见就对他说：“不要怕，只要信！你的女儿就必得救。”
8:51 | 耶稣到了他的家，除了彼得、约翰、雅各和女儿的父母，不许别人同他进去。
8:52 | 众人都为这女儿哀哭捶胸。耶稣说：“不要哭！她不是死了，是睡着了。”
8:53 | 他们晓得女儿已经死了，就嗤笑耶稣。
8:54 | 耶稣拉着她的手，呼叫说：“女儿，起来吧！”
8:55 | 她的灵魂便回来，她就立刻起来了。耶稣吩咐给她东西吃。
8:56 | 她的父母惊奇得很。耶稣嘱咐他们，不要把所做的事告诉人。


9:1 | 耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，
9:2 | 又差遣他们去宣传 神国的道，医治病人。
9:3 | 对他们说：“行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。
9:4 | 无论进哪一家，就住在那里，也从那里起行。
9:5 | 凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。”
9:6 | 门徒就出去，走遍各乡宣传福音，到处治病。
9:7 | 分封的王希律听见耶稣所做的一切事，就游移不定，因为有人说是约翰从死里复活；
9:8 | 又有人说是以利亚显现；还有人说是古时的一个先知又活了。
9:9 | 希律说：“约翰我已经斩了，这却是什么人？我竟听见他这样的事呢？”就想要见他。
9:10 | 使徒回来，将所做的事告诉耶稣，耶稣就带他们暗暗地离开那里，往一座城去，那城名叫伯赛大。
9:11 | 但众人知道了，就跟着他去。耶稣便接待他们，对他们讲论 神国的道，医治那些需医的人。
9:12 | 日头快要平西，十二个门徒来对他说：“请叫众人散开，他们好往四面乡村里去借宿找吃的，因为我们这里是野地。”
9:13 | 耶稣说：“你们给他们吃吧！”门徒说：“我们不过有五个饼，两条鱼，若不去为这许多人买食物就不够。”
9:14 | 那时，人数约有五千。耶稣对门徒说：“叫他们一排一排地坐下，每排大约五十个人。”
9:15 | 门徒就如此行，叫众人都坐下。
9:16 | 耶稣拿着这五个饼，两条鱼，望着天祝福，擘开，递给门徒，摆在众人面前。
9:17 | 他们就吃，并且都吃饱了；把剩下的零碎收拾起来，装满了十二篮子。
9:18 | 耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说：“众人说我是谁？”
9:19 | 他们说：“有人说是施洗的约翰，有人说是以利亚，还有人说是古时的一个先知又活了。”
9:20 | 耶稣说：“你们说我是谁？”彼得回答说：“是 神所立的基督。”
9:21 | 耶稣切切地嘱咐他们，不可将这事告诉人，
9:22 | 又说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，第三日复活。”
9:23 | 耶稣又对众人说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。
9:24 | 因为，凡要救自己生命（注：“生命”或作“灵魂”。下同）的，必丧掉生命；凡为我丧掉生命的，必救了生命。
9:25 | 人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？
9:26 | 凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。
9:27 | 我实在告诉你们：站在这里的，有人在没尝死味以前，必看见 神的国。”
9:28 | 说了这话以后约有八天，耶稣带着彼得、约翰、雅各上山去祷告。
9:29 | 正祷告的时候，他的面貌就改变了，衣服洁白放光。
9:30 | 忽然有摩西、以利亚两个人同耶稣说话；
9:31 | 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。
9:32 | 彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站着的那两个人。
9:33 | 二人正要和耶稣分离的时候，彼得对耶稣说：“夫子，我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”他却不知道所说的是什么。
9:34 | 说这话的时候，有一朵云彩来遮盖他们；他们进入云彩里就惧怕。
9:35 | 有声音从云彩里出来，说：“这是我的儿子，我所拣选的（注：有古卷作“这是我的爱子”），你们要听他。”
9:36 | 声音住了，只见耶稣一人在那里。当那些日子，门徒不提所看见的事，一样也不告诉人。
9:37 | 第二天，他们下了山，就有许多人迎见耶稣。
9:38 | 其中有一人喊叫说：“夫子！求你看顾我的儿子，因为他是我的独生子。
9:39 | 他被鬼抓住就忽然喊叫；鬼又叫他抽风，口中流沫，并且重重地伤害他，难以离开他。
9:40 | 我求过你的门徒把鬼赶出去，他们却是不能。”
9:41 | 耶稣说：“嗳！这又不信又悖谬的世代啊，我在你们这里，忍耐你们要到几时呢？将你的儿子带到这里来吧！”
9:42 | 正来的时候，鬼把他摔倒，叫他重重地抽风。耶稣就斥责那污鬼，把孩子治好了，交给他父亲。
9:43 | 众人都诧异 神的大能（注：“大能”或作“威荣”）。耶稣所做的一切事，众人正希奇的时候，耶稣对门徒说：
9:44 | “你们要把这些话存在耳中，因为人子将要被交在人手里。”
9:45 | 他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。
9:46 | 门徒中间起了议论，谁将为大。
9:47 | 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边，
9:48 | 对他们说：“凡为我名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。”
9:49 | 约翰说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不与我们一同跟从你。”
9:50 | 耶稣说：“不要禁止他，因为不敌挡你们的，就是帮助你们的。”
9:51 | 耶稣被接上升的日子将到，他就定意向耶路撒冷去，
9:52 | 便打发使者在他前头走。他们到了撒马利亚的一个村庄，要为他预备。
9:53 | 那里的人不接待他，因他面向耶路撒冷去。
9:54 | 他的门徒雅各、约翰看见了，就说：“主啊，你要我们吩咐火从天上降下来烧灭他们，像以利亚所做的（注：有古卷无“像以利亚所做的 ”数字）吗？”
9:55 | 耶稣转身责备两个门徒，说：“你们的心如何，你们并不知道。
9:56 | 人子来不是要灭人的性命（注：“性命”或作“灵魂”。下同），是要救人的性命。”说着就往别的村庄去了（注：有古卷只有55节首句，56节末句）。
9:57 | 他们走路的时候，有一人对耶稣说：“你无论往哪里去，我要跟从你 。”
9:58 | 耶稣说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”
9:59 | 又对一个人说：“跟从我来！”那人说：“主，容我先回去埋葬我的父亲。”
9:60 | 耶稣说：“任凭死人埋葬他们的死人，你只管去传扬 神国的道。”
9:61 | 又有一人说：“主，我要跟从你，但容我先去辞别我家里的人。”
9:62 | 耶稣说：“手扶着犁向后看的，不配进 神的国。”


10:1 | 这事以后，主又设立七十个人，差遣他们两个两个地在他前面，往自己所要到的各城、各地方去，
10:2 | 就对他们说：“要收的庄稼多，做工的人少。所以，你们当求庄稼的主打发工人出去收他的庄稼。
10:3 | 你们去吧！我差你们出去，如同羊羔进入狼群。
10:4 | 不要带钱囊，不要带口袋，不要带鞋，在路上也不要问人的安。
10:5 | 无论进哪一家，先要说：‘愿这一家平安！’
10:6 | 那里若有当得平安的人（注：“当得平安的人”原文作“平安之子”），你们所求的平安就必临到那家；不然，就归与你们了。
10:7 | 你们要住在那家，吃喝他们所供给的，因为工人得工价是应当的。不要从这家搬到那家。
10:8 | 无论进哪一城，人若接待你们，给你们摆上什么，你们就吃什么
10:9 | 要医治那城里的病人，对他们说：‘ 神的国临近你们了。’
10:10 | 无论进哪一城，人若不接待你们，你们就到街上去，
10:11 | 说：‘就是你们城里的尘土粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道 神的国临近了。’
10:12 | 我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢！
10:13 | 哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能若行在推罗、西顿，他们早已披麻蒙灰，坐在地上悔改了。
10:14 | 当审判的日子，推罗、西顿所受的，比你们还容易受呢！
10:15 | 迦百农啊！你已经升到天上（注：或作“你将要升到天上吗？”），将来必推下阴间。”
10:16 | 又对门徒说：“听从你们的就是听从我；弃绝你们的就是弃绝我；弃绝我的就是弃绝那差我来的。”
10:17 | 那七十个人欢欢喜喜地回来，说：“主啊！因你的名，就是鬼也服了我们。”
10:18 | 耶稣对他们说：“我曾看见撒但从天上坠落，像闪电一样。
10:19 | 我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。
10:20 | 然而，不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”
10:21 | 正当那时，耶稣被圣灵感动就欢乐，说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊！是的，因为你的美意本是如此。
10:22 | 一切所有的都是我父交付我的。除了父，没有人知道子是谁；除了子和子所愿意指示的，没有人知道父是谁。”
10:23 | 耶稣转身暗暗地对门徒说：“看见你们所看见的，那眼睛就有福了。
10:24 | 我告诉你们：从前有许多先知和君王要看你们所看的，却没有看见；要听你们所听的，却没有听见。”
10:25 | 有一个律法师起来试探耶稣，说：“夫子，我该做什么才可以承受永生？”
10:26 | 耶稣对他说：“律法上写的是什么？你念的是怎样呢？”
10:27 | 他回答说：“你要尽心、尽性、尽力、尽意爱主你的 神；又要爱邻舍如同自己。”
10:28 | 耶稣说：“你回答的是。你这样行，就必得永生。”
10:29 | 那人要显明自己有理，就对耶稣说：“谁是我的邻舍呢？”
10:30 | 耶稣回答说：“有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣裳，把他打个半死，就丢下他走了。
10:31 | 偶然有一个祭司从这条路下来，看见他就从那边过去了。
10:32 | 又有一个利未人来到这地方，看见他，也照样从那边过去了。
10:33 | 惟有一个撒马利亚人行路来到那里，看见他就动了慈心，
10:34 | 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。
10:35 | 第二天拿出二钱银子来，交给店主，说：‘你且照应他，此外所费用的，我回来必还你。’
10:36 | 你想，这三个人哪一个是落在强盗手中的邻舍呢？”
10:37 | 他说：“是怜悯他的。”耶稣说：“你去照样行吧。”
10:38 | 他们走路的时候，耶稣进了一个村庄。有一个女人，名叫马大，接他到自己家里。
10:39 | 她有一个妹子，名叫马利亚，在耶稣脚前坐着听他的道。
10:40 | 马大伺候的事多，心里忙乱，就进前来说：“主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。”
10:41 | 耶稣回答说：“马大！马大！你为许多的事思虑烦扰，
10:42 | 但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。”


11:1 | 耶稣在一个地方祷告。祷告完了，有个门徒对他说：“求主教导我们祷告，像约翰教导他的门徒。”
11:2 | 耶稣说：“你们祷告的时候，要说：我们在天上的父（注：有古卷只作“父啊”）：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上（注：有古卷没有“愿你的旨意云云”）。
11:3 | 我们日用的饮食，天天赐给我们。
11:4 | 赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探；救我们脱离凶恶（注：有古卷无末句）。”
11:5 | 耶稣又说：“你们中间谁有一个朋友半夜到他那里去，说：‘朋友！请借给我三个饼；
11:6 | 因为我有一个朋友行路，来到我这里，我没有什么给他摆上。’
11:7 | 那人在里面回答说：‘不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。’
11:8 | 我告诉你们：虽不因他是朋友起来给他，但因他情词迫切地直求，就必起来照他所需用的给他。
11:9 | 我又告诉你们：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
11:10 | 因为，凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。
11:11 | 你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？
11:12 | 求鸡蛋，反给他蝎子呢？
11:13 | 你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人吗？”
11:14 | 耶稣赶出一个叫人哑巴的鬼。鬼出去了，哑巴就说出话来，众人都希奇。
11:15 | 内中却有人说：“他是靠着鬼王别西卜赶鬼。”
11:16 | 又有人试探耶稣，向他求从天上来的神迹。
11:17 | 他晓得他们的意念，便对他们说：“凡一国自相纷争，就成为荒场； 凡一家自相纷争，就必败落。
11:18 | 若撒但自相纷争，他的国怎能站得住呢？因为你们说我是靠着别西卜赶鬼。
11:19 | 我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们就要断定你们的是非。
11:20 | 我若靠着 神的能力赶鬼，这就是 神的国临到你们了。
11:21 | 壮士披挂整齐，看守自己的住宅，他所有的都平安无事；
11:22 | 但有一个比他更壮的来，胜过他，就夺去他所倚靠的盔甲兵器，又分了他的赃。
11:23 | 不与我相合的，就是敌我的；不同我收聚的，就是分散的。
11:24 | 污鬼离了人身，就在无水之地过来过去，寻求安歇之处；既寻不着，便说：‘我要回到我所出来的屋里去。’
11:25 | 到了，就看见里面打扫乾净，修饰好了，
11:26 | 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。”
11:27 | 耶稣正说这话的时候，众人中间有一个女人大声说：“怀你胎的和乳养你的有福了！”
11:28 | 耶稣说：“是，却还不如听 神之道而遵守的人有福。”
11:29 | 当众人聚集的时候，耶稣开讲说：“这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看。
11:30 | 约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成了神迹。
11:31 | 当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话。看哪！在这里有一人比所罗门更大。
11:32 | 当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪！在这里有一人比约拿更大。
11:33 | 没有人点灯放在地窨子里或是斗底下，总是放在灯台上，使进来的人得见亮光。
11:34 | 你眼睛就是身上的灯。你的眼睛若了亮，全身就光明；眼睛若昏花，全身就黑暗。
11:35 | 所以，你要省察，恐怕你里头的光或者黑暗了。
11:36 | 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。”
11:37 | 说话的时候，有一个法利赛人请耶稣同他吃饭，耶稣就进去坐席。
11:38 | 这法利赛人看见耶稣饭前不洗手便诧异。
11:39 | 主对他说：“如今你们法利赛人洗净杯盘的外面，你们里面却满了勒索和邪恶。
11:40 | 无知的人哪，造外面的，不也造里面吗？
11:41 | 只要把里面的施舍给人，凡物于你们就都洁净了。
11:42 | 你们法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬献上十分之一，那公义和爱 神的事反倒不行了。这原是你们当行的，那也是不可不行的。
11:43 | 你们法利赛人有祸了！因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。
11:44 | 你们有祸了！因为你们如同不显露的坟墓，走在上面的人并不知道。”
11:45 | 律法师中有一个回答耶稣说：“夫子，你这样说也把我们糟蹋了！”
11:46 | 耶稣说：“你们律法师也有祸了！因为你们把难担的担子放在人身上，自己一个指头却不肯动。
11:47 | 你们有祸了！因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。
11:48 | 可见你们祖宗所做的事，你们又证明又喜欢，因为他们杀了先知，你们修造先知的坟墓。
11:49 | 所以 神用智慧（注：“用智慧”或作“的智者”）曾说：‘我要差遣先知和使徒到他们那里去，有的他们要杀害，有的他们要逼迫’，
11:50 | 使创世以来所流众先知血的罪，都要问在这世代的人身上，
11:51 | 就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们：这都要问在这世代的人身上。
11:52 | 你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，正要进去的人你们也阻挡他们。”
11:53 | 耶稣从那里出来，文士和法利赛人就极力地催逼他，引动他多说话，
11:54 | 私下窥听，要拿他的话柄。


12:1 | 这时，有几万人聚集，甚至彼此践踏。耶稣开讲，先对门徒说：“你们要防备法利赛人的酵，就是假冒为善。
12:2 | 掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。
12:3 | 因此，你们在暗中所说的，将要在明处被人听见；在内室附耳所说的，将要在房上被人宣扬。
12:4 | 我的朋友，我对你们说：那杀身体以后不能再做什么的，不要怕他们。
12:5 | 我要指示你们当怕的是谁，当怕那杀了以后又有权柄丢在地狱里的。我实在告诉你们：正要怕他。
12:6 | 五个麻雀不是卖二分银子吗？但在 神面前，一个也不忘记；
12:7 | 就是你们的头发，也都被数过了。不要惧怕，你们比许多麻雀还贵重！
12:8 | 我又告诉你们，凡在人面前认我的，人子在 神的使者面前也必认他；
12:9 | 在人面前不认我的，人子在 神的使者面前也必不认他。
12:10 | 凡说话干犯人子的，还可得赦免；惟独亵渎圣灵的，总不得赦免。
12:11 | 人带你们到会堂，并官府和有权柄的人面前，不要思虑怎么分诉，说什么话，
12:12 | 因为正在那时候，圣灵要指教你们当说的话。”
12:13 | 众人中有一个人对耶稣说：“夫子，请你吩咐我的兄长和我分开家业。”
12:14 | 耶稣说：“你这个人！谁立我作你们断事的官，给你们分家业呢？”
12:15 | 于是对众人说：“你们要谨慎自守，免去一切的贪心，因为人的生命不在乎家道丰富。”
12:16 | 就用比喻对他们说：“有一个财主田产丰盛，
12:17 | 自己心里思想说：‘我的出产没有地方收藏，怎么办呢？’
12:18 | 又说：‘我要这么办：要把我的仓房拆了，另盖更大的，在那里好收藏我一切的粮食和财物，
12:19 | 然后要对我的灵魂说：灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸地吃喝快乐吧！’
12:20 | 神却对他说：‘无知的人哪，今夜必要你的灵魂，你所预备的要归谁呢？’
12:21 | 凡为自己积财，在 神面前却不富足的，也是这样。”
12:22 | 耶稣又对门徒说：“所以我告诉你们：不要为生命忧虑吃什么，为身体忧虑穿什么；
12:23 | 因为生命胜于饮食，身体胜于衣裳。
12:24 | 你想，乌鸦也不种也不收，又没有仓又没有库， 神尚且养活它。你们比飞鸟是何等地贵重呢！
12:25 | 你们哪一个能用思虑使寿数多加一刻呢（注：或作“使身量多加一肘呢”）？
12:26 | 这最小的事，你们尚且不能做，为什么还忧虑其余的事呢？
12:27 | 你想，百合花怎么长起来；它也不劳苦，也不纺线。然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！
12:28 | 你们这小信的人哪，野地里的草今天还在，明天就丢在炉里， 神还给它这样的妆饰，何况你们呢！
12:29 | 你们不要求吃什么，喝什么，也不要挂心；
12:30 | 这都是外邦人所求的。你们必须用这些东西，你们的父是知道的。
12:31 | 你们只要求他的国，这些东西就必加给你们了。
12:32 | 你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。
12:33 | 你们要变卖所有的周济人，为自己预备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近、虫不能蛀的地方。
12:34 | 因为，你们的财宝在哪里，你们的心也在那里。
12:35 | 你们腰里要束上带，灯也要点着，
12:36 | 自己好像仆人等候主人从婚姻的筵席上回来。他来到叩门，就立刻给他开门。
12:37 | 主人来了，看见仆人警醒，那仆人就有福了。我实在告诉你们：主人必叫他们坐席，自己束上带，进前伺候他们。
12:38 | 或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。
12:39 | 家主若知道贼什么时候来，就必警醒，不容贼挖透房屋，这是你们所知道的。
12:40 | 你们也要预备，因为你们想不到的时候，人子就来了。”
12:41 | 彼得说：“主啊，这比喻是为我们说的呢，还是为众人呢？”
12:42 | 主说：“谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？
12:43 | 主人来到，看见仆人这样行，那仆人就有福了。
12:44 | 我实在告诉你们：主人要派他管理一切所有的。
12:45 | 那仆人若心里说‘我的主人必来得迟’，就动手打仆人和使女，并且吃喝醉酒。
12:46 | 在他想不到的日子，不知道的时辰，那仆人的主人要来，重重地处治他（注：或作“把他腰斩了”），定他和不忠心的人同罪。
12:47 | 仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打；
12:48 | 惟有那不知道的，做了当受责打的事，必少受责打。因为多给谁，就向谁多取；多托谁，就向谁多要。
12:49 | 我来要把火丢在地上，倘若已经着起来，不也是我所愿意的吗？
12:50 | 我有当受的洗还没有成就，我是何等的迫切呢！
12:51 | 你们以为我来，是叫地上太平吗？我告诉你们：不是，乃是叫人纷争。
12:52 | 从今以后，一家五个人将要纷争：三个人和两个人相争，两个人和三个人相争；
12:53 | 父亲和儿子相争，儿子和父亲相争；母亲和女儿相争，女儿和母亲相争；婆婆和媳妇相争，媳妇和婆婆相争。”
12:54 | 耶稣又对众人说：“你们看见西边起了云彩，就说：‘要下一阵雨’果然就有。
12:55 | 起了南风，就说：‘将要燥热’也就有了。
12:56 | 假冒为善的人哪，你们知道分辨天地的气色，怎么不知道分辨这时候呢？
12:57 | 你们又为何不自己审量什么是合理的呢？
12:58 | 你同告你的对头去见官，还在路上，务要尽力地和他了结；恐怕他拉你到官面前，官交付差役，差役把你下在监里。
12:59 | 我告诉你，若有半文钱没有还清，你断不能从那里出来。”


13:1 | 正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事告诉耶稣。
13:2 | 耶稣说：“你们以为这些加利利人比众加利利人更有罪，所以受这害吗？
13:3 | 我告诉你们，不是的！你们若不悔改，都要如此灭亡！
13:4 | 从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪吗？
13:5 | 我告诉你们：不是的！你们若不悔改，都要如此灭亡！”
13:6 | 于是用比喻说：“一个人有一棵无花果树栽在葡萄园里。他来到树前找果子，却找不着。
13:7 | 就对管园的说：‘看哪，我这三年来到这无花果树前找果子，竟找不着。把它砍了吧，何必白占地土呢！’
13:8 | 管园的说：‘主啊，今年且留着，等我周围掘开土，加上粪，
13:9 | 以后若结果子便罢，不然再把它砍了。’”
13:10 | 安息日，耶稣在会堂里教训人。
13:11 | 有一个女人被鬼附着，病了十八年，腰弯得一点直不起来。
13:12 | 耶稣看见，便叫过她来，对她说：“女人，你脱离这病了！”
13:13 | 于是用两只手按着她，她立刻直起腰来，就归荣耀与 神。
13:14 | 管会堂的因为耶稣在安息日治病，就气忿忿地对众人说：“有六日应当做工，那六日之内可以来求医，在安息日却不可！”
13:15 | 主说：“假冒为善的人哪，难道你们各人在安息日不解开槽上的牛、驴，牵去饮吗？
13:16 | 况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开她的绑吗？”
13:17 | 耶稣说这话，他的敌人都惭愧了；众人因他所行一切荣耀的事，就都欢喜了。
13:18 | 耶稣说：“ 神的国好像什么？我拿什么来比较呢？
13:19 | 好像一粒芥菜种，有人拿去种在园子里，长大成树，天上的飞鸟宿在它的枝上。”
13:20 | 又说：“我拿什么来比 神的国呢？
13:21 | 好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。”
13:22 | 耶稣往耶路撒冷去，在所经过的各城各乡教训人。
13:23 | 有一个人问他说：“主啊，得救的人少吗？”
13:24 | 耶稣对众人说：“你们要努力进窄门。我告诉你们：将来有许多人想要进去，却是不能。
13:25 | 及至家主起来关了门，你们站在外面叩门，说：‘主啊，给我们开门！’他就回答说：‘我不认识你们，不晓得你们是哪里来的！’
13:26 | 那时，你们要说：‘我们在你面前吃过、喝过，你也在我们的街上教训过人。’
13:27 | 他要说：‘我告诉你们，我不晓得你们是哪里来的。你们这一切作恶的人，离开我去吧！’
13:28 | 你们要看见亚伯拉罕、以撒、雅各，和众先知都在 神的国里，你们却被赶到外面，在那里必要哀哭切齿了。
13:29 | 从东、从西、从南、从北将有人来，在 神的国里坐席。
13:30 | 只是有在后的，将要在前；有在前的，将要在后。”
13:31 | 正当那时，有几个法利赛人来对耶稣说：“离开这里去吧，因为希律想要杀你。”
13:32 | 耶稣说：“你们去告诉那个狐狸说：‘今天、明天我赶鬼治病，第三天我的事就成全了。’
13:33 | 虽然这样，今天、明天、后天，我必须前行，因为先知在耶路撒冷之外丧命是不能的。
13:34 | 耶路撒冷啊！耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下；只是你们不愿意。
13:35 | 看哪！你们的家成为荒场留给你们。我告诉你们：从今以后你们不得再见我，直等到你们说：‘奉主名来的是应当称颂的。’”


14:1 | 安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。
14:2 | 在他面前有一个患水臌的人。
14:3 | 耶稣对律法师和法利赛人说：“安息日治病可以不可以？”
14:4 | 他们却不言语。耶稣就治好那人，叫他走了。
14:5 | 便对他们说：“你们中间谁有驴或有牛，在安息日掉在井里，不立时拉它上来呢？”
14:6 | 他们不能对答这话。
14:7 | 耶稣见所请的客拣择首位，就用比喻对他们说：
14:8 | “你被人请去赴婚姻的筵席，不要坐在首位上，恐怕有比你尊贵的客被他请来；
14:9 | 那请你们的人前来对你说：‘让座给这一位吧！’你就羞羞惭惭地退到末位上去了。
14:10 | 你被请的时候，就去坐在末位上，好叫那请你的人来对你说：‘朋友，请上座。’那时，你在同席的人面前就有光彩了。
14:11 | 因为，凡自高的，必降为卑；自卑的，必升为高。”
14:12 | 耶稣又对请他的人说：“你摆设午饭或晚饭，不要请你的朋友、弟兄、亲属和富足的邻舍，恐怕他们也请你，你就得了报答。
14:13 | 你摆设筵席，倒要请那贫穷的、残废的、瘸腿的、瞎眼的，你就有福了！
14:14 | 因为他们没有什么可报答你。到义人复活的时候，你要得着报答。”
14:15 | 同席的有一人听见这话，就对耶稣说：“在 神国里吃饭的有福了！”
14:16 | 耶稣对他说：“有一人摆设大筵席，请了许多客。
14:17 | 到了坐席的时候，打发仆人去对所请的人说：‘请来吧！样样都齐备了。’
14:18 | 众人一口同音地推辞。头一个说：‘我买了一块地，必须去看看。请你准我辞了。’
14:19 | 又有一个说：‘我买了五对牛，要去试一试。请你准我辞了。’
14:20 | 又有一个说：‘我才娶了妻，所以不能去。’
14:21 | 那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说：‘快出去，到城里大街小巷，领那贫穷的、残废的、瞎眼的、瘸腿的来。’
14:22 | 仆人说：‘主啊，你所吩咐的已经办了，还有空座。’
14:23 | 主人对仆人说：‘你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
14:24 | 我告诉你们，先前所请的人没有一个得尝我的筵席。’”
14:25 | 有极多的人和耶稣同行。他转过来对他们说：
14:26 | “人到我这里来，若不爱我胜过爱（注：“爱我胜过爱”原文作“恨”）自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。
14:27 | 凡不背着自己十字架跟从我的，也不能作我的门徒。
14:28 | 你们哪一个要盖一座楼，不先坐下算计花费，能盖成不能呢？
14:29 | 恐怕安了地基，不能成功，看见的人都笑话他，
14:30 | 说：‘这个人开了工，却不能完工。’
14:31 | 或是一个王出去和别的王打仗，岂不先坐下酌量，能用一万兵去敌那领二万兵来攻打他的吗？
14:32 | 若是不能，就趁敌人还远的时候，派使者去求和息的条款。
14:33 | 这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。
14:34 | 盐本是好的，盐若失了味，可用什么叫它再咸呢？
14:35 | 或用在田里，或堆在粪里，都不合式，只好丢在外面。有耳可听的，就应当听！”


15:1 | 众税吏和罪人都挨近耶稣，要听他讲道。
15:2 | 法利赛人和文士私下议论说：“这个人接待罪人，又同他们吃饭。”
15:3 | 耶稣就用比喻说：
15:4 | “你们中间谁有一百只羊失去一只，不把这九十九只撇在旷野，去找那失去的羊，直到找着呢？
15:5 | 找着了，就欢欢喜喜地扛在肩上，回到家里，
15:6 | 就请朋友邻舍来，对他们说：‘我失去的羊已经找着了，你们和我一同欢喜吧！’
15:7 | 我告诉你们：一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。
15:8 | 或是一个妇人有十块钱，若失落一块，岂不点上灯，打扫屋子，细细地找，直到找着吗？
15:9 | 找着了，就请朋友邻舍来，对他们说：‘我失落的那块钱已经找着了，你们和我一同欢喜吧！’
15:10 | 我告诉你们：一个罪人悔改，在 神的使者面前也是这样为他欢喜。”
15:11 | 耶稣又说：“一个人有两个儿子。
15:12 | 小儿子对父亲说：‘父亲，请你把我应得的家业分给我。’他父亲就把产业分给他们。
15:13 | 过了不多几日，小儿子就把他一切所有的都收拾起来，往远方去了。在那里任意放荡，浪费资财。
15:14 | 既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。
15:15 | 于是去投靠那地方的一个人，那人打发他到田里去放猪。
15:16 | 他恨不得拿猪所吃的豆荚充饥，也没有人给他。
15:17 | 他醒悟过来，就说：‘我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？
15:18 | 我要起来，到我父亲那里去，向他说：父亲！我得罪了天，又得罪了你；
15:19 | 从今以后，我不配称为你的儿子，把我当作一个雇工吧！’
15:20 | 于是起来，往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连与他亲嘴。
15:21 | 儿子说：‘父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。’
15:22 | 父亲却吩咐仆人说：‘把那上好的袍子快拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上，
15:23 | 把那肥牛犊牵来宰了，我们可以吃喝快乐。
15:24 | 因为我这个儿子是死而复活，失而又得的。’他们就快乐起来。
15:25 | 那时，大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，
15:26 | 便叫过一个仆人来，问是什么事。
15:27 | 仆人说：‘你兄弟来了。你父亲因为得他无灾无病地回来，把肥牛犊宰了！’
15:28 | 大儿子却生气，不肯进去。他父亲就出来劝他。
15:29 | 他对父亲说：‘我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我和朋友一同快乐。
15:30 | 但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。’
15:31 | 父亲对他说：‘儿啊！你常和我同在，我一切所有的都是你的；
15:32 | 只是你这个兄弟是死而复活、失而又得的，所以我们理当欢喜快乐。 ’”


16:1 | 耶稣又对门徒说：“有一个财主的管家，别人向他主人告他浪费主人的财物。
16:2 | 主人叫他来，对他说：‘我听见你这事怎么样呢？把你所经管的交代明白，因你不能再作我的管家。’
16:3 | 那管家心里说：‘主人辞我，不用我再作管家，我将来做什么？锄地呢？无力；讨饭呢？怕羞。
16:4 | 我知道怎么行，好叫人在我不作管家之后，接我到他们家里去。’
16:5 | 于是把欠他主人债的，一个一个地叫了来，问头一个说：‘你欠我主人多少？’
16:6 | 他说：‘一百篓（注：每篓约五十斤）油。’管家说：‘拿你的账，快坐下，写五十。’
16:7 | 又问一个说：‘你欠多少？’他说：‘一百石麦子。’管家说：‘拿你的账，写八十。’
16:8 | 主人就夸奖这不义的管家做事聪明，因为今世之子，在世事之上，较比光明之子更加聪明。
16:9 | 我又告诉你们：要藉着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去。
16:10 | 人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。
16:11 | 倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？
16:12 | 倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？”
16:13 | 一个仆人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。你们不能又事奉 神，又事奉玛门。”
16:14 | 法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。
16:15 | 耶稣对他们说：“你们是在人面前自称为义的，你们的心， 神却知道；因为人所尊贵的，是 神看为可憎恶的。
16:16 | 律法和先知到约翰为止，从此 神国的福音传开了，人人努力要进去。
16:17 | 天地废去较比律法的一点一画落空还容易。
16:18 | 凡休妻另娶的就是犯奸淫；娶被休之妻的也是犯奸淫。
16:19 | 有一个财主，穿着紫色袍和细麻布衣服，天天奢华宴乐。
16:20 | 又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口，
16:21 | 要得财主桌子上掉下来的零碎充饥，并且狗来舔他的疮。
16:22 | 后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里。财主也死了，并且埋葬了。
16:23 | 他在阴间受痛苦，举目远远地望见亚伯拉罕，又望见拉撒路在他怀里，
16:24 | 就喊着说：‘我祖亚伯拉罕哪，可怜我吧！打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里，极其痛苦。’
16:25 | 亚伯拉罕说：‘儿啊，你该回想你生前享过福，拉撒路也受过苦；如今他在这里得安慰，你倒受痛苦。
16:26 | 不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边是不能的；要从那边过到我们这边也是不能的。’
16:27 | 财主说：‘我祖啊！既是这样，求你打发拉撒路到我父家去，
16:28 | 因为我还有五个弟兄，他可以对他们作见证，免得他们也来到这痛苦的地方。’
16:29 | 亚伯拉罕说：‘他们有摩西和先知的话可以听从。’
16:30 | 他说：‘我祖亚伯拉罕哪，不是的，若有一个从死里复活的，到他们那里去的，他们必要悔改。’
16:31 | 亚伯拉罕说：‘若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。’”


17:1 | 耶稣又对门徒说：“绊倒人的事是免不了的，但那绊倒人的有祸了。
17:2 | 就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。
17:3 | 你们要谨慎！“若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。
17:4 | 倘若他一天七次得罪你，又七次回转，说：‘我懊悔了’，你总要饶恕他。”
17:5 | 使徒对主说：“求主加增我们的信心。”
17:6 | 主说：“你们若有信心像一粒芥菜种，就是对这棵桑树说：‘你要拔起根来，栽在海里’，它也必听从你们。
17:7 | 你们谁有仆人耕地或是放羊，从田里回来，就对他说，‘你快来坐下吃饭’呢？
17:8 | 岂不对他说，‘你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝’吗？
17:9 | 仆人照所吩咐的去做，主人还谢谢他吗？
17:10 | 这样，你们做完了一切所吩咐的，只当说：‘我们是无用的仆人，所做的本是我们应分做的。’”
17:11 | 耶稣往耶路撒冷去，经过撒马利亚和加利利。
17:12 | 进入一个村子，有十个长大麻疯的，迎面而来，远远地站着，
17:13 | 高声说：“耶稣，夫子，可怜我们吧！”
17:14 | 耶稣看见，就对他们说：“你们去，把身体给祭司察看！”他们去的时候就洁净了。
17:15 | 内中有一个见自己已经好了，就回来大声归荣耀与 神，
17:16 | 又俯伏在耶稣脚前感谢他；这人是撒马利亚人。
17:17 | 耶稣说：“洁净了的不是十个人吗？那九个在哪里呢？
17:18 | 除了这外族人，再没有别人回来归荣耀与 神吗？”
17:19 | 就对那人说：“起来，走吧！你的信救了你了。”
17:20 | 法利赛人问：“ 神的国几时来到？”耶稣回答说：“ 神的国来到不是眼所能见的。
17:21 | 人也不得说：‘看哪，在这里！看哪，在那里！’因为 神的国就在你们心里（注：“心鶪”或作“中间”）。”
17:22 | 他又对门徒说：“日子将到，你们巴不得看见人子的一个日子，却不得看见。
17:23 | 人将要对你们说：‘看哪，在那里！看哪，在这里！’你们不要出去，也不要跟随他们！
17:24 | 因为人子在他降临的日子，好像闪电从天这边一闪直照到天那边。
17:25 | 只是他必须先受许多苦，又被这世代弃绝。
17:26 | 挪亚的日子怎样，人子的日子也要怎样。
17:27 | 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。
17:28 | 又好像罗得的日子，人又吃又喝，又买又卖，又耕种又盖造。
17:29 | 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。
17:30 | 人子显现的日子也要这样。
17:31 | 当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。
17:32 | 你们要回想罗得的妻子。
17:33 | 凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。
17:34 | 我对你们说，当那一夜，两个人在一个床上，要取去一个，撇下一个。
17:35 | 两个女人一同推磨，要取去一个，撇下一个。（注：有古卷在此有
17:36 | 两个人在田里，要取去一个，撇下一个。）”
17:37 | 门徒说：“主啊，在哪里有这事呢？”耶稣说：“尸首在哪里，鹰也必聚在那里。”


18:1 | 耶稣设一个比喻，是要人常常祷告，不可灰心。
18:2 | 说：“某城里有一个官，不惧怕 神，也不尊重世人。
18:3 | 那城里有个寡妇，常到他那里，说：‘我有一个对头，求你给我伸冤。’
18:4 | 他多日不准。后来心里说：‘我虽不惧怕 神，也不尊重世人，
18:5 | 只因这寡妇烦扰我，我就给她伸冤吧，免得她常来缠磨我！’”
18:6 | 主说：“你们听这不义之官所说的话。
18:7 | 神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？
18:8 | 我告诉你们：要快快地给他们伸冤了。然而，人子来的时候，遇得见世上有信德吗？”
18:9 | 耶稣向那些仗着自己是义人，藐视别人的，设一个比喻，
18:10 | 说：“有两个人上殿里去祷告：一个是法利赛人，一个是税吏。
18:11 | 法利赛人站着，自言自语地祷告说：‘ 神啊，我感谢你，我不像别人勒索、不义、奸淫，也不像这个税吏。
18:12 | 我一个礼拜禁食两次，凡我所得的都捐上十分之一。’
18:13 | 那税吏远远地站着，连举目望天也不敢，只捶着胸说：‘ 神啊，开恩可怜我这个罪人！’
18:14 | 我告诉你们：这人回家去比那人倒算为义了。因为凡自高的，必降为卑；自卑的，必升为高。”
18:15 | 有人抱着自己的婴孩来见耶稣，要他摸他们；门徒看见就责备那些人。
18:16 | 耶稣却叫他们来，说：“让小孩子到我这里来，不要禁止他们，因为在 神国的正是这样的人。
18:17 | 我实在告诉你们：凡要承受 神国的，若不像小孩子，断不能进去。”
18:18 | 有一个官问耶稣说：“良善的夫子，我该做什么事才可以承受永生？”
18:19 | 耶稣对他说：“你为什么称我是良善的？除了 神一位之外，再没有良善的。
18:20 | 诫命你是晓得的：‘不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。’”
18:21 | 那人说：“这一切我从小都遵守了。”
18:22 | 耶稣听见了，就说：“你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
18:23 | 他听见这话，就甚忧愁，因为他很富足。
18:24 | 耶稣看见他，就说：“有钱财的人进 神的国是何等的难哪！
18:25 | 骆驼穿过针的眼，比财主进 神的国还容易呢！”
18:26 | 听见的人说：“这样，谁能得救呢？”
18:27 | 耶稣说：“在人所不能的事，在 神却能。”
18:28 | 彼得说：“看哪！我们已经撇下自己所有的跟从你了。”
18:29 | 耶稣说：“我实在告诉你们：人为 神的国撇下房屋，或是妻子、弟兄、父母、儿女，
18:30 | 没有在今世不得百倍，在来世不得永生的。”
18:31 | 耶稣带着十二个门徒，对他们说：“看哪，我们上耶路撒冷去，先知所写的一切事都要成就在人子身上。
18:32 | 他将要被交给外邦人。他们要戏弄他，凌辱他，吐唾沫在他脸上；
18:33 | 并要鞭打他，杀害他；第三日他要复活。”
18:34 | 这些事门徒一样也不懂得，意思乃是隐藏的，他们不晓得所说的是什么。
18:35 | 耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
18:36 | 听见许多人经过，就问是什么事。
18:37 | 他们告诉他，是拿撒勒人耶稣经过。
18:38 | 他就呼叫说：“大卫的子孙耶稣啊，可怜我吧！”
18:39 | 在前头走的人就责备他，不许他做声；他却越发喊叫说：“大卫的子孙，可怜我吧！”
18:40 | 耶稣站住，吩咐把他领过来，到了跟前，就问他说：
18:41 | “你要我为你做什么？”他说：“主啊，我要能看见！”
18:42 | 耶稣说：“你可以看见！你的信救了你了。”
18:43 | 瞎子立刻看见了，就跟随耶稣，一路归荣耀与 神。众人看见这事，也赞美 神。


19:1 | 耶稣进了耶利哥，正经过的时候，
19:2 | 有一个人名叫撒该，作税吏长，是个财主。
19:3 | 他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见，
19:4 | 就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。
19:5 | 耶稣到了那里，抬头一看，对他说：“撒该，快下来！今天我必住在你家里。”
19:6 | 他就急忙下来，欢欢喜喜地接待耶稣。
19:7 | 众人看见，都私下议论说：“他竟到罪人家里去住宿。”
19:8 | 撒该站着对主说：“主啊，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”
19:9 | 耶稣说：“今天救恩到了这家，因为他也是亚伯拉罕的子孙。
19:10 | 人子来，为要寻找、拯救失丧的人。”
19:11 | 众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因他们以为神的国快要显出来，就另设一个比喻，说：
19:12 | “有一个贵胄往远方去，要得国回来，
19:13 | 便叫了他的十个仆人来，交给他们十锭（注：“锭”原文作“弥拿”，一弥拿约银十两）银子，说：‘你们去做生意，直等我回来。’
19:14 | 他本国的人却恨他，打发使者随后去，说：‘我们不愿意这个人作我们的王。’
19:15 | 他既得国回来，就吩咐叫那领银子的仆人来，要知道他们做生意赚了多少。
19:16 | 头一个上来，说：‘主啊，你的一锭银子已经赚了十锭。’
19:17 | 主人说：‘好！良善的仆人，你既在最小的事上有忠心，可以有权柄管十座城。’
19:18 | 第二个来，说：‘主啊，你的一锭银子已经赚了五锭。’
19:19 | 主人说：‘你也可以管五座城。’
19:20 | 又有一个来说：‘主啊，看哪，你的一锭银子在这里，我把它包在手巾里存着。
19:21 | 我原是怕你，因为你是严厉的人：没有放下的，还要去拿；没有种下的，还要去收。’
19:22 | 主人对他说：‘你这恶仆，我要凭你的口定你的罪！你既知道我是严厉的人，没有放下的，还要去拿，没有种下的，还要去收，
19:23 | 为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？’
19:24 | 就对旁边站着的人说：‘夺过他这一锭来，给那有十锭的。’
19:25 | 他们说：‘主啊，他已经有十锭了。’
19:26 | 主人说：‘我告诉你们：凡有的，还要加给他；没有的，连他所有的也要夺过来。
19:27 | 至于我那些仇敌，不要我作他们王的，把他们拉来，在我面前杀了吧！’”
19:28 | 耶稣说完了这话，就在前面走，上耶路撒冷去。
19:29 | 将近伯法其和伯大尼，在一座山名叫橄榄山那里，就打发两个门徒，说：
19:30 | “你们往对面村子里去，进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的，可以解开牵来。
19:31 | 若有人问为什么解它，你们就说：‘主要用它。’”
19:32 | 打发的人去了，所遇见的正如耶稣所说的。
19:33 | 他们解驴驹的时候，主人问他们说：“解驴驹做什么？”
19:34 | 他们说：“主要用它。”
19:35 | 他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。
19:36 | 走的时候，众人把衣服铺在路上。
19:37 | 将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美 神，
19:38 | 说：“奉主名来的王是应当称颂的！在天上有和平；在至高之处有荣光。”
19:39 | 众人中有几个法利赛人对耶稣说：“夫子，责备你的门徒吧！”
19:40 | 耶稣说：“我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。”
19:41 | 耶稣快到耶路撒冷，看见城，就为它哀哭，
19:42 | 说：“巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。
19:43 | 因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，
19:44 | 并要扫灭你和你里头的儿女，连一块石头也不留在石头上，因你不知道眷顾你的时候。”
19:45 | 耶稣进了殿，赶出里头做买卖的人，
19:46 | 对他们说：“经上说：‘我的殿必作祷告的殿’，你们倒使它成为贼窝了。”
19:47 | 耶稣天天在殿里教训人。祭司长和文士与百姓的尊长都想要杀他，
19:48 | 但寻不出法子来，因为百姓都侧耳听他。


20:1 | 有一天，耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，
20:2 | 问他说：“你告诉我们，你仗着什么权柄做这些事？给你这权柄的是谁呢？”
20:3 | 耶稣回答说：“我也要问你们一句话，你们且告诉我，
20:4 | 约翰的洗礼是从天上来的，是从人间来的呢？”
20:5 | 他们彼此商议说：“我们若说‘从天上来’，他必说：‘你们为什么不信他呢？’
20:6 | 若说‘从人间来’，百姓都要用石头打死我们，因为他们信约翰是先知。”
20:7 | 于是回答说：“不知道是从哪里来的。”
20:8 | 耶稣说：“我也不告诉你们，我仗着什么权柄做这些事。”
20:9 | 耶稣就设比喻对百姓说：“有人栽了一个葡萄园，租给园户，就往外国去住了许久。
20:10 | 到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他。园户竟打了他，叫他空手回去。
20:11 | 又打发一个仆人去，他们也打了他，并且凌辱他，叫他空手回去。
20:12 | 又打发第三个仆人去，他们也打伤了他，把他推出去了。
20:13 | 园主说：‘我怎么办呢？我要打发我的爱子去，或者他们尊敬他。’
20:14 | 不料，园户看见他，就彼此商量说：‘这是承受产业的，我们杀他吧，使产业归于我们！’
20:15 | 于是把他推出葡萄园外杀了。这样，葡萄园的主人要怎样处治他们呢？
20:16 | 他要来除灭这些园户，将葡萄园转给别人。”听见的人说：“这是万不可的！”
20:17 | 耶稣看着他们说：“经上记着：‘匠人所弃的石头已作了房角的头块石头。’这是什么意思呢？
20:18 | 凡掉在那石头上的，必要跌碎；那石头掉在谁的身上，就要把谁砸得稀烂。”
20:19 | 文士和祭司长看出这比喻是指着他们说的，当时就想要下手拿他，只是惧怕百姓。
20:20 | 于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。
20:21 | 奸细就问耶稣说：“夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传 神的道。
20:22 | 我们纳税给凯撒，可以不可以？”
20:23 | 耶稣看出他们的诡诈，就对他们说：
20:24 | “拿一个银钱来给我看。这像和这号是谁的？”他们说：“是凯撒的。”
20:25 | 耶稣说：“这样，凯撒的物当归给凯撒， 神的物当归给 神。”
20:26 | 他们当着百姓，在这话上得不着把柄，又希奇他的应对，就闭口无言了。
20:27 | 撒都该人常说没有复活的事。有几个来问耶稣说：
20:28 | “夫子！摩西为我们写着说：‘人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。’
20:29 | 有弟兄七人，第一个娶了妻，没有孩子死了；
20:30 | 第二个、第三个也娶过她；
20:31 | 那七个人都娶过她，没有留下孩子就死了。
20:32 | 后来妇人也死了。
20:33 | 这样，当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”
20:34 | 耶稣说：“这世界的人有娶有嫁；
20:35 | 惟有算为配得那世界，与从死里复活的人，也不娶也不嫁，
20:36 | 因为他们不能再死，和天使一样；既是复活的人，就为 神的儿子。
20:37 | 至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的 神，以撒的 神，雅各的 神，就指示明白了。
20:38 | 神原不是死人的 神，乃是活人的 神；因为在他那里（注：“那里”或作“看来”），人都是活的。”
20:39 | 有几个文士说：“夫子，你说得好！”
20:40 | 以后他们不敢再问他什么。
20:41 | 耶稣对他们说：“人怎么说基督是大卫的子孙呢？
20:42 | 诗篇上大卫自己说：‘主对我主说：你坐在我的右边，
20:43 | 等我使你仇敌作你的脚凳。’
20:44 | 大卫既称他为主，他怎么又是大卫的子孙呢？”
20:45 | 众百姓听的时候，耶稣对门徒说：
20:46 | “你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座；
20:47 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚！”


21:1 | 耶稣抬头观看，见财主把捐项投在库里，
21:2 | 又见一个穷寡妇投了两个小钱，
21:3 | 就说：“我实在告诉你们，这穷寡妇所投的比众人还多，
21:4 | 因为众人都是自己有余，拿出来投在捐项里；但这寡妇是自己不足，把她一切养生的都投上了。”
21:5 | 有人谈论圣殿是用美石和供物妆饰的，
21:6 | 耶稣就说：“论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上不被拆毁了。”
21:7 | 他们问他说：“夫子，什么时候有这事呢？这事将到的时候有什么预兆呢？”
21:8 | 耶稣说：“你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说：‘我是基督’，又说：‘时候近了’，你们不要跟从他们！
21:9 | 你们听见打仗和扰乱的事，不要惊惶，因为这些事必须先有，只是末期不能立时就到。”
21:10 | 当时，耶稣对他们说：“民要攻打民，国要攻打国，
21:11 | 地要大大震动，多处必有饥荒、瘟疫，又有可怕的异象和大神迹从天上显现。
21:12 | 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。
21:13 | 但这些事终必为你们的见证。
21:14 | 所以，你们当立定心意，不要预先思想怎样分诉，
21:15 | 因为我必赐你们口才、智慧，是你们一切敌人所敌不住、驳不倒的。
21:16 | 连你们的父母、弟兄、亲族、朋友也要把你们交官；你们也有被他们害死的。
21:17 | 你们要为我的名被众人恨恶，
21:18 | 然而，你们连一根头发也必不损坏。
21:19 | 你们常存忍耐，就必保全灵魂（注：或作“必得生命”）。
21:20 | 你们看见耶路撒冷被兵围困，就可知道它成荒场的日子近了。
21:21 | 那时，在犹太的应当逃到山上，在城里的应当出来，在乡下的不要进城，
21:22 | 因为这是报应的日子，使经上所写的都得应验。
21:23 | 当那些日子，怀孕的和奶孩子的有祸了！因为将有大灾难降在这地方，也有震怒临到这百姓。
21:24 | 他们要倒在刀下，又被掳到各国去。耶路撒冷要被外邦人践踏，直到外邦人的日期满了。
21:25 | 日、月、星辰要显出异兆，地上的邦国也有困苦，因海中波浪的响声，就慌慌不定。
21:26 | 天势都要震动，人想起那将要临到世界的事，就都吓得魂不附体。
21:27 | 那时，他们要看见人子有能力，有大荣耀驾云降临。
21:28 | 一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”
21:29 |
21:30 | 耶稣又设比喻对他们说：“你们看无花果树和各样的树：它发芽的时候，你们一看见，自然晓得夏天近了。
21:31 | 这样，你们看见这些事渐渐地成就，也该晓得 神的国近了。
21:32 | 我实在告诉你们：这世代还没有过去，这些事都要成就。
21:33 | 天地要废去，我的话却不能废去。
21:34 | 你们要谨慎，恐怕因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们，
21:35 | 因为那日子要这样临到全地上一切居住的人。
21:36 | 你们要时时警醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。”
21:37 | 耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。
21:38 | 众百姓清早上圣殿，到耶稣那里，要听他讲道。


22:1 | 除酵节又名逾越节近了。
22:2 | 祭司长和文士想法子怎么才能杀害耶稣，是因他们惧怕百姓。
22:3 | 这时，撒但入了那称为加略人犹大的心，他本是十二门徒里的一个。
22:4 | 他去和祭司长并守殿官商量，怎么可以把耶稣交给他们。
22:5 | 他们欢喜，就约定给他银子。
22:6 | 他应允了，就找机会，要趁众人不在跟前的时候把耶稣交给他们。
22:7 | 除酵节，须宰逾越羊羔的那一天到了。
22:8 | 耶稣打发彼得、约翰，说：“你们去为我们预备逾越节的筵席，好叫我们吃。”
22:9 | 他们问他说：“要我们在哪里预备？”
22:10 | 耶稣说：“你们进了城，必有人拿着一瓶水迎面而来，你们就跟着他，到他所进的房子里去，
22:11 | 对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’
22:12 | 他必指给你们摆设整齐的一间大楼，你们就在那里预备。”
22:13 | 他们去了，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。
22:14 | 时候到了，耶稣坐席，使徒也和他同坐。
22:15 | 耶稣对他们说：“我很愿意在受害以先和你们吃这逾越节的筵席。
22:16 | 我告诉你们：我不再吃这筵席，直到成就在 神的国里。”
22:17 | 耶稣接过杯来，祝谢了，说：“你们拿这个，大家分着喝。
22:18 | 我告诉你们，从今以后，我不再喝这葡萄汁，直等 神的国来到。”
22:19 | 又拿起饼来，祝谢了，就擘开，递给他们，说：“这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。”
22:20 | 饭后也照样拿起杯来，说：“这杯是用我血所立的新约，是为你们流出来的。
22:21 | 看哪，那卖我之人的手与我一同在桌子上。
22:22 | 人子固然要照所预定的去世，但卖人子的人有祸了！”
22:23 | 他们就彼此对问，是哪一个要做这事。
22:24 | 门徒起了争论，他们中间哪一个可算为大。
22:25 | 耶稣说：“外邦人有君王为主治理他们，那掌权管他们的称为恩主。
22:26 | 但你们不可这样。你们里头为大的，倒要像年幼的；为首领的，倒要像服事人的。
22:27 | 是谁为大？是坐席的呢？是服事人的呢？不是坐席的大吗？然而，我在你们中间如同服事人的。
22:28 | 我在磨炼之中，常和我同在的就是你们。
22:29 | 我将国赐给你们，正如我父赐给我一样，
22:30 | 叫你们在我国里，坐在我的席上吃喝，并且坐在宝座上，审判以色列十二个支派。”
22:31 | 主又说：“西门！西门！撒但想要得着你们，好筛你们像筛麦子一样；
22:32 | 但我已经为你祈求，叫你不至于失了信心。你回头以后，要坚固你的弟兄。”
22:33 | 彼得说：“主啊，我就是同你下监，同你受死，也是甘心！”
22:34 | 耶稣说：“彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。”
22:35 | 耶稣又对他们说：“我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？”他们说：“没有。”
22:36 | 耶稣说：“但如今有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖衣服买刀。
22:37 | 我告诉你们，经上写着说：‘他被列在罪犯之中。’这话必应验在我身上，因为那关系我的事必然成就。”
22:38 | 他们说：“主啊，请看！这里有两把刀。”耶稣说：“够了。”
22:39 | 耶稣出来，照常往橄榄山去，门徒也跟随他。
22:40 | 到了那地方，就对他们说：“你们要祷告，免得入了迷惑。”
22:41 | 于是离开他们约有扔一块石头那么远，跪下祷告，
22:42 | 说：“父啊！你若愿意，就把这杯撤去；然而，不要成就我的意思，只要成就你的意思。”
22:43 | 有一位天使从天上显现，加添他的力量。
22:44 | 耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。
22:45 | 祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了，
22:46 | 就对他们说：“你们为什么睡觉呢？起来祷告，免得入了迷惑！”
22:47 | 说话之间，来了许多人。那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。
22:48 | 耶稣对他说：“犹大！你用亲嘴的暗号卖人子吗？”
22:49 | 左右的人见光景不好，就说：“主啊！我们拿刀砍可以不可以？”
22:50 | 内中有一个人把大祭司的仆人砍了一刀，削掉了他的右耳。
22:51 | 耶稣说：“到了这个地步，由他们吧！”就摸那人的耳朵，把他治好了。
22:52 | 耶稣对那些来拿他的祭司长和守殿官并长老说：“你们带着刀棒出来拿我，如同拿强盗吗？
22:53 | 我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗 掌权了。”
22:54 | 他们拿住耶稣，把他带到大祭司的宅里。彼得远远地跟着。
22:55 | 他们在院子里生了火，一同坐着；彼得也坐在他们中间。
22:56 | 有一个使女看见彼得坐在火光里，就定睛看他，说：“这个人素来也是同那人一夥的。”
22:57 | 彼得却不承认，说：“女子，我不认得他。”
22:58 | 过了不多的时候，又有一个人看见他，说：“你也是他们一党的。”彼得说：“你这个人！我不是。”
22:59 | 约过了一小时，又有一个人极力地说：“他实在是同那人一夥的，因为他也是加利利人。”
22:60 | 彼得说：“你这个人！我不晓得你说的是什么！”正说话之间，鸡就叫了。
22:61 | 主转过身来看彼得，彼得便想起主对他所说的话：“今日鸡叫以先，你要三次不认我。’
22:62 | 他就出去痛哭。
22:63 | 看守耶稣的人戏弄他，打他，
22:64 | 又蒙着他的眼，问他说：“你是先知，告诉我们打你的是谁？”
22:65 | 他们还用许多别的话辱骂他。
22:66 | 天一亮，民间的众长老连祭司长带文士都聚会，把耶稣带到他们的公会里，
22:67 | 说：“你若是基督，就告诉我们。”耶稣说：“我若告诉你们，你们也不信；
22:68 | 我若问你们，你们也不回答。
22:69 | 从今以后，人子要坐在 神权能的右边。”
22:70 | 他们都说：“这样，你是 神的儿子吗？”耶稣说：“你们所说的是。”
22:71 | 他们说：“何必再用见证呢？他亲口所说的，我们都亲自听见了。”


23:1 | 众人都起来，把耶稣解到彼拉多面前，
23:2 | 就告他说：“我们见这人诱惑国民，禁止纳税给凯撒，并说自己是基督，是王。”
23:3 | 彼拉多问耶稣说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”
23:4 | 彼拉多对祭司长和众人说：“我查不出这人有什么罪来。”
23:5 | 但他们越发极力地说：“他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。”
23:6 | 彼拉多一听见，就问：“这人是加利利人吗？”
23:7 | 既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。
23:8 | 希律看见耶稣，就很欢喜，因为听见过他的事，久已想要见他，并且指望看他行一件神迹，
23:9 | 于是问他许多的话，耶稣却一言不答。
23:10 | 祭司长和文士都站着，极力地告他。
23:11 | 希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。
23:12 | 从前希律和彼拉多彼此有仇，在那一天就成了朋友。
23:13 | 彼拉多传齐了祭司长和官府并百姓，
23:14 | 就对他们说：“你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他什么罪来；
23:15 | 就是希律也是如此，所以把他送回来。可见他没有做什么该死的事。
23:16 | 故此，我要责打他，把他释放了。”（注：有古卷在此有
23:17 | 每逢这节期，巡抚必须释放一个囚犯给他们。）
23:18 | 众人却一齐喊着说：“除掉这个人！释放巴拉巴给我们！”
23:19 | 这巴拉巴是因在城里作乱杀人，下在监里的。
23:20 | 彼拉多愿意释放耶稣，就又劝解他们。
23:21 | 无奈他们喊着说：“钉他十字架！钉他十字架！”
23:22 | 彼拉多第三次对他们说：“为什么呢？这人做了什么恶事呢？我并没有查出他什么该死的罪来。所以，我要责打他，把他释放了。”
23:23 | 他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜。
23:24 | 彼拉多这才照他们所求的定案，
23:25 | 把他们所求的那作乱杀人、下在监里的释放了，把耶稣交给他们，任凭他们的意思行。
23:26 | 带耶稣去的时候，有一个古利奈人西门，从乡下来；他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。
23:27 | 有许多百姓跟随耶稣，内中有好些妇女，妇女们为他号啕痛哭。
23:28 | 耶稣转身对她们说：“耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。
23:29 | 因为日子要到，人必说：‘不生育的和未曾怀胎的，未曾乳养婴孩的，有福了！’
23:30 | 那时，人要向大山说：‘倒在我们身上！’向小山说：‘遮盖我们！’
23:31 | 这些事既行在有汁水的树上，那枯乾的树将来怎么样呢？”
23:32 | 又有两个犯人，和耶稣一同带来处死。
23:33 | 到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。
23:34 | 当下耶稣说：“父啊，赦免他们！因为他们所做的，他们不晓得。”兵丁就拈阄分他的衣服。
23:35 | 百姓站在那里观看。官府也嗤笑他，说：“他救了别人；他若是基督， 神所拣选的，可以救自己吧！”
23:36 | 兵丁也戏弄他，上前拿醋送给他喝，
23:37 | 说：“你若是犹太人的王，可以救自己吧！”
23:38 | 在耶稣以上有一个牌子（注：有古卷在此有“用希腊、罗马、希伯来的文字”）写着：“这是犹太人的王。”
23:39 | 那同钉的两个犯人，有一个讥诮他，说：“你不是基督吗？可以救自己和我们吧！”
23:40 | 那一个就应声责备他，说：“你既是一样受刑的，还不怕 神吗？
23:41 | 我们是应该的，因我们所受的与我们所做的相称，但这个人没有做过一件不好的事。”
23:42 | 就说：“耶稣啊，你得国降临的时候，求你记念我！”
23:43 | 耶稣对他说：“我实在告诉你：今日你要同我在乐园里了。”
23:44 | 那时约有午正，遍地都黑暗了，直到申初，
23:45 | 日头变黑了。殿里的幔子从当中裂为两半。
23:46 | 耶稣大声喊着说：“父啊！我将我的灵魂交在你手里。”说了这话，气就断了。
23:47 | 百夫长看见所成的事，就归荣耀与 神，说：“这真是个义人！”
23:48 | 聚集观看的众人见了这所成的事，都捶着胸回去了。
23:49 | 还有一切与耶稣熟识的人和从加利利跟着他来的妇女们，都远远地站着看这些事。
23:50 | 有一个人名叫约瑟，是个议士，为人善良公义。
23:51 | 众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望神国的人。
23:52 | 这人去见彼拉多，求耶稣的身体，
23:53 | 就取下来，用细麻布裹好，安放在石头凿成的坟墓里；那里头从来没有葬过人。
23:54 | 那日是预备日，安息日也快到了。
23:55 | 那些从加利利和耶稣同来的妇女跟在后面，看见了坟墓和他的身体怎样安放。
23:56 | 她们就回去，预备了香料香膏。她们在安息日，便遵着诫命安息了。


24:1 | 七日的头一日，黎明的时候，那些妇女带着所预备的香料来到坟墓前，
24:2 | 看见石头已经从坟墓滚开了，
24:3 | 她们就进去，只是不见主耶稣的身体。
24:4 | 正在猜疑之间，忽然有两个人站在旁边，衣服放光。
24:5 | 妇女们惊怕，将脸伏地。那两个人就对她们说：“为什么在死人中找活人呢？
24:6 | 他不在这里，已经复活了。当记念他还在加利利的时候怎样告诉你们，
24:7 | 说：‘人子必须被交在罪人手里，钉在十字架上，第三日复活。’”
24:8 | 她们就想起耶稣的话来。
24:9 | 便从坟墓那里回去，把这一切的事告诉十一个使徒和其余的人。
24:10 | 那告诉使徒的就是抹大拉的马利亚和约亚拿，并雅各的母亲马利亚，还有与她们在一处的妇女。
24:11 | 她们这些话，使徒以为是胡言，就不相信。
24:12 | 彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。
24:13 | 正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。
24:14 | 他们彼此谈论所遇见的这一切事。
24:15 | 正谈论相问的时候，耶稣亲自就近他们，和他们同行；
24:16 | 只是他们的眼睛迷糊了，不认识他。
24:17 | 耶稣对他们说：“你们走路彼此谈论的是什么事呢？”他们就站住，脸上带着愁容。
24:18 | 二人中有一个名叫革流巴的回答说：“你在耶路撒冷作客，还不知道这几天在那里所出的事吗？”
24:19 | 耶稣说：“什么事呢？”他们说：“就是拿撒勒人耶稣的事。他是个先知，在 神和众百姓面前说话行事都有大能。
24:20 | 祭司长和我们的官府竟把他解去，定了死罪，钉在十字架上。
24:21 | 但我们素来所盼望、要赎以色列民的就是他！不但如此，而且这事成就，现在已经三天了。
24:22 | 再者，我们中间有几个妇女使我们惊奇，她们清早到了坟墓那里，
24:23 | 不见他的身体，就回来告诉我们，说看见了天使显现，说他活了。
24:24 | 又有我们的几个人往坟墓那里去，所遇见的正如妇女们所说的，只是没有看见他。”
24:25 | 耶稣对他们说：“无知的人哪，先知所说的一切话，你们的心信得太迟钝了。
24:26 | 基督这样受害，又进入他的荣耀，岂不是应当的吗？”
24:27 | 于是从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白了。
24:28 | 将近他们所去的村子，耶稣好像还要往前行，
24:29 | 他们却强留他，说：“时候晚了，日头已经平西了，请你同我们住下吧！”耶稣就进去，要同他们住下。
24:30 | 到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。
24:31 | 他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
24:32 | 他们彼此说：“在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？”
24:33 | 他们就立时起身，回耶路撒冷去，正遇见十一个使徒和他们的同人聚集在一处，
24:34 | 说：“主果然复活，已经现给西门看了。”
24:35 | 两个人就把路上所遇见，和擘饼的时候怎么被他们认出来的事，都述说了一遍。
24:36 | 正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安！”
24:37 | 他们却惊慌害怕，以为所看见的是魂。
24:38 | 耶稣说：“你们为什么愁烦？为什么心里起疑念呢？
24:39 | 你们看我的手，我的脚，就知道实在是我了。摸我看看！魂无骨无肉，你们看，我是有的。”
24:40 | 说了这话，就把手和脚给他们看。
24:41 | 他们正喜得不敢信，并且希奇，耶稣就说：“你们这里有什么吃的没有？”
24:42 | 他们便给他一片烧鱼（注：有古卷在此有“和一块蜜房”），
24:43 | 他接过来，在他们面前吃了。
24:44 | 耶稣对他们说：“这就是我从前与你们同在之时所告诉你们的话说：摩西的律法、先知的书和诗篇上所记的，凡指着我的话都必须应验。”
24:45 | 于是耶稣开他们的心窍，使他们能明白圣经，
24:46 | 又对他们说：“照经上所写的，基督必受害，第三日从死里复活，
24:47 | 并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦。
24:48 | 你们就是这些事的见证。
24:49 | 我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。”
24:50 | 耶稣领他们到伯大尼的对面，就举手给他们祝福。
24:51 | 正祝福的时候，他就离开他们，被带到天上去了。
24:52 | 他们就拜他，大大的欢喜，回耶路撒冷去。
24:53 | 常在殿里称颂 神。


1_NT03lk.htm

 医生也会写书？且大有其独到之处？真的？让我看看……
 1:1-2　路加是一个外邦人、医生、初期教会的第一个历史学家；他从他独特的角度告诉我们耶稣的生平。虽然他没有亲眼见过耶稣，但他的信息和报道却如目击般准确，成为基督徒信仰的基础，完整地流传于后世。路加福音内有许多耶稣所说的比喻，比其他福音书更多；书中又仔细记载了耶稣对妇女的关怀。

 看路加福音，就如看小说一样，可不是一般的故事而已……
 1:1-4　当时，有很多人写了关于耶稣的第一手报道。路加可能用了这些报道和所有其他能找到的资料，作为准确而全面地报道耶稣生平、教导和事工的材料。路加看重事实真相，所以极倚赖目击者的报道。基督教不是叫人盲目地相信，而是要人去验证。圣经鼓励你深入地研究它的内容（参约1:46；21:24；徒17:11-12），因为你对耶稣的认识是一件生死攸关的大事。

 提阿非罗大有意思，你也想知道？
 1:3　提阿非罗这个名字的意思是“爱神的人”。路加所写的使徒行传，也是写给他的。这个前言可能是对所有基督徒说的。提阿非罗可能是路加写书的赞助人，也可能是路加的罗马籍朋友，对基督教有很大的兴趣。
    耶稣的称号“基督”是希腊文的音译，即是希伯来文的“弥赛亚”，意思是“神的受膏者”。这卷书就是基督的传记。希腊人崇尚完美，所以路加就为他的希腊读者刻画出耶稣完美的人性，耶稣是一个完全的人，同时又是完全的神。

 只读不想如水过鸭背，你不是想以这种态度来读圣经吧？
 1:3-4　路加是一位医生，深知彻底研究是多么重要。他运用了自己的观察力和分析力，彻底研究关于耶稣的事迹。他诊断的结果证明耶稣基督的福音是真的！阅读路加对耶稣生平的叙述，你可以有信心确知这卷书是由一位头脑清晰的思想家和态度认真的研究员所写成的。由于福音是建基在历史事实上，所以我们必须严谨小心地仔细查考神的话语，使我们能明白神在历史中的行动，好叫灵命增长。假如你没有如此研读圣经，你就要找一位牧师、导师或一本书来帮助你，引领你走这灵命成长的必经之路。

 希律这名字，你听得多了，他的事你又知多少？
 1:5　这个希律王被称为“大希律”，本身是半个犹太人，他被罗马政府委派在犹太作分封王。他为了要讨好犹太人扩建和修葺了耶路撒冷的圣殿；为了罗马的上司他却在门口处挂上一个罗马人的鹰像。他帮助犹太人只是为了政治的目的，而非关心他们的神。稍后，他就下令屠杀婴孩，试图杀死被称为“犹太人的王”的耶稣。可惜，他徒劳无益（参太2:16-18）。

 祭司的阵容真强大，撒迦利亚　也是其中一员，他的出现是偶然？还是……
 1:5　犹太祭司在圣殿里工作，负责献祭、管理及维修保养圣殿，带领敬拜又教导人认识圣经。那时，全国大约有二万个祭司，按照大卫王的指示（参代上24:3-19），分成二十四班轮流当值，每班约一千人。当值那周，每天清早都有一位祭司进圣殿的圣所烧香，他们以抽签的方法来决定谁进入圣所。撒迦利亚是亚比雅班的祭司，这一天他被抽中了进入圣所，这可能是他毕生惟一的机会，却不是一件巧合的事，乃是神要他在那天进入圣所。神引领历史的发展，为耶稣来到世上铺路。

 没有世人眼中的福乐，他们就动摇了吗？
 1:6　撒迦利亚和伊利沙伯服从神的律法，不仅有行动，并且有内心的顺服为依据。他们不像耶稣所指责的那些假冒为善的宗教领袖，只把律法上的字句挂在口头上，他们是由衷地顺服神，所以神称他们为义人。

 圣殿的烟，是有点不同的……
 1:9-10　圣殿里每天烧两次香，当人们看到香所冒出的烟时，便祷告。烟向上升，代表他们的祈祷升到神的宝座那里。

 我也很想看见天使，不知道他们是何模样的？
 1:11-12　天使是灵体，侍立在神的面前，执行他的旨意。他们的数目很多，圣经却只提到两位天使的名字：米迦勒和加百列。这里，加百列要将一个特别的信息传递给撒迦利亚（参1:19）。这不是一个梦境或异象，乃是这位天使以一个看得见的形体出现，并且以听得见的声音向祭司说话。

 祷告未蒙应允，撒迦利亚却仍坚定事奉；专心祷告事未成的你，又会怎样？
 1:13　撒迦利亚一边在香坛上烧香，一边祈祷，他可能想求得一个儿子或是弥赛亚的降临。无论如何，他的祷告已蒙应允。不久，他便有了一个儿子，这个儿子要为基督预备道路。神是应允祷告的，按着他自己的方法和时间，即使在人看来不可能的情况下，事情仍会成就。撒迦利亚的妻子不能生育，却应验了关于弥赛亚的预言。我们希望祷告蒙应允，就要相信神在不可能的情况下所能够做到的事情，同时，我们也要等候他，因他有他的方法和时间。

 约翰、耶稣都是从神而来的名字，你知道是什么意思吗？
 1:13　“约翰”的意思是“主是仁慈的”，而“耶稣”的意思是“主拯救”。这两个名字都是从神而来，不是父母选择的。

 淡酒浓酒都不可喝，难道谁人分别为圣都要这样？还是……
 1:15　约翰是分别为圣、特要服事神的人；他可能曾许下作拿细耳人的愿，因而不可喝酒，这个古老的誓愿是一个要献身给神的誓言（参民6:1-4）。参孙（参士13章）和撒母耳（参撒上1:11）也都是拿细耳人。

 路加多次提到圣灵，这里是第一次，这圣灵很重要的吗？
 1:15　这是路加第一次提到圣灵──三一神的第三个位格。路加比其他福音书的作者更多提到圣灵；他写了使徒行传，当中有很多关于圣灵工作的记载。他承认和强调，建立基督教会是圣灵的工作，他引导初期教会的发展；圣灵降临是神在五旬节时赐给教会的礼物。在此之前，神的灵曾赐给忠心的人，去完成特别的工作。我们需要圣灵帮助我们有效地完成神的工作。

 将约翰比作以利亚？他们的相同处是……
 1:17　约翰的角色大致与旧约的先知相同──鼓励人转离罪恶、归向神。人们常常将约翰比作伟大的先知以利亚（参王上18章人物介绍），因他以敢于对抗邪恶统治者而着称（参玛4:5；太11:14；17:10-13）。

 约翰不是医生，却要为世人换去很多东西，是你也需要的，你知道要换什么吗？
 1:17　为了预备人迎接弥赛亚，约翰要做心灵移植的工作：取去人们刚硬的心，换上温柔、信靠和愿意改变的心（参结11:19-20；36:25-29）。你也需要换一个新心吗？

 在他没有难成的事，这我是知道的，可就是有一点点的不太相信……
 1:18-20　天使告诉撒迦利亚他将要有一个儿子，他却怀疑天使的话。从人的角度来看，他的疑惑是可以理解的，但对神来说，没有不可能成就的事。虽然撒迦利亚和伊利沙伯都已过了生育的年龄，神仍然给他们一个孩子。我们也很容易怀疑、误解神，因为神的子民有时也会错误地只靠自己的智慧或经验，而不信靠神。当我们受试探，怀疑神的应许不可能实现时，就要回想他在历史中的工作，他的能力是不受人的限制和约束的。让我们完完全全地信靠他吧！神必会遵守他的诺言，也许神不是在翌日便成就，可是总会在最适当的时候完成。若你正等候神的回应，请耐心等候！无论神的应许看来是多么的不可能，但绝不会落空。

 1:21　百姓在外面等候撒迦利亚出来，因为照习惯他会为他们祝福（参民6:24-26）。
看似不可能，神却会成就；被人看为羞辱，神的帮助却适时而到──你可曾经历过？
 1:25　撒迦利亚和伊利沙伯都是对神忠心的人，然而，他们却没有儿女。那时，有些犹太人不相信肉身复活，他们对永鸚的盼望只在自己的儿女身上。因为儿女会在他们年老时照顾他们，儿女又能增加家庭的财富和提高家庭的社会地位，所以当时的人认为有儿女是一种祝福，没有子女是一种咒诅。撒迦利亚和伊利沙伯多年来一直没有儿女，现在他们已经太老了，不再期望这处境会有什么改变，因而感到羞辱和绝望，然而，神却在一个适合的时间祝福他们，除去他们的羞辱。

 加百列的出现，必带来重要的信息，这次的对象是……
 1:26　加百列不单向撒迦利亚和马利亚显现，也曾在五百多年前向先知但以理显现（参但8:15-17；9:21）。每次加百列出现，必然从神那里带来重要的信息。

 他在生长之地，被人嫌弃，那地是……
 1:26　拿撒勒是约瑟和马利亚的家乡，离犹太人生活和敬拜的中心──耶路撒冷很远。它位于主要的商贸路线之上，有很多外邦商人和罗马士兵进出。耶稣在伯利鸚出生，在拿撒勒成长；但拿撒勒的人却拒绝承认他是弥赛亚（参4:22-30）。

 在女性不被看重的年代，神仍使用马利亚以成就大事；今天……
 1:27-28　马利亚是个贫穷的少女，就当时的观点来看，她没有被神使用、成就大事的条件。然而，神拣选了她，要求她作出最重要的、最顺服的行动，这是他未曾向任何人发出过的。也许你觉得自己的能力、经验、教育水平不适合事奉神，但不要限制神，只要你信靠他，他就能使用你。

 神的计划怎么这么长，在我身上的尤其不明朗，我不是很顺服了吗？为何还要受苦？
 1:30-31　蒙神喜悦不会立刻带来成功或名誉。神祝福马利亚，给她作弥赛亚母亲的尊荣，这个祝福却为她带来不少的痛苦：她的同辈嘲笑她；她的未婚夫差点儿离开她；她的儿子被人拒绝、被人杀死。然而，藉着她的儿子，人类才有惟一的希望。就是这个原因，历世历代的人都称赞她是“蒙大恩的女子”。她的顺服是神计划的一部分，给我们带来救恩。当你被忧伤所困，意志消沉时，请想想马利亚，并且耐心等候，让神完成他的计划。

 “耶稣”这名字，于你真的只是一个名字而已吗？
 1:31-33　“耶稣”是希腊文的音译词，等于希伯来文的“约书亚”，是当时一个很普通的名字，意思是“主拯救”。正如约书亚带领以色列人进入应许地一样（参书1:2），耶稣也会带领属于他的人进入永生。当时的人极其重视名字，认为名字是力量的来源。对于他们来说，耶稣的名字是名副其实的，因为奉耶稣的名，病人得到医治，污鬼被赶逐，罪恶得赦免。

 耶稣来，神的旨意得成就，你知道是何旨意吗？
 1:32-33　在多个世纪前神已应许大卫，他的国要存到永远（参撒下7:16）。耶稣的来临实现了这个应许，他是大卫的后裔，他的国将要延续到永鸚。

 按今人的看法，“童贞女生孩子”好像不太可能吧，路加却有话说……
 1:34　耶稣由童贞女所生，的确叫人难以置信。不过有三点可以帮助我们相信这是个事实：（1）路加作为一个医生，完全了解婴孩是如何形成的，可是，他把这件事作为事实记录下来。（2）路加是一个孜孜不倦的研究员，他的福音书是根据亲眼见过耶稣的人的叙述而写成的。教会的传统认为他曾和马利亚谈过关于头两章所写的事，所以这是马利亚的亲身经历，而不是虚构的故事。（3）基督徒和犹太人都相信神是宇宙万物的创造者，他们也应该相信他有能力在一个童贞女的腹中创造一个婴儿。

 神的儿子是何人，竟可替掉人的罪？
 1:35　亚当受造时是无罪的，可是他悖逆神，罪就透过亚当进入这个世界；耶稣生在世上是没有罪的，他顺服神，他就可以代替我们面对罪的后果，使我们为神所接纳（参罗5:14-19）。

 马利亚未知事情始末，甘心付上代价；你可会等到自己一清二楚，没有危险，才去事奉神？
 1:38　未出嫁的女子怀孕，要冒灭顶之灾的危险，除非孩子的父亲同意娶她，否则她可能永远也嫁不出去。若她自己的父亲赶她出家门，她就会被迫沦为乞丐或妓女。马利亚由圣灵成孕的事，更有可能被人指为是疯癫的。然而，纵然冒着这些危险，马利亚仍然说：“情愿照你的话成就在我身上”。她说这话，并不清楚自己可能成就的大事，只知道神在呼召她去事奉他，因而乐意遵从。不要等到看见事情的详情，才把生命奉献给神；纵使顺服的结果看来并不那么好，我们也要甘心献上自己。

 面对神的吩咐，你可以有不同的回应，但马利亚已给了你一个榜样，你可知道？
 1:38　在圣经中，神宣告一个孩子的出生时，人们各有不同的反应：亚伯拉罕的妻子撒拉感到可笑（参创18:9-15）；参孙的父亲玛挪亚感到害怕（参士13:22）；撒迦利亚感到疑惑（参路1:18）。与此相反，马利亚却能顺从。从人的角度来看，这是不可能的事，但她仍然相信天使所说的话，神能做不可能的事。面对神的吩咐，我们不应感到可笑、惧怕或疑惑，却要乐意接受。
当马利亚听到伊利沙伯说“我主的母亲”时，她的内心也许会有点兴奋？有点疑惑？
1:41-43　看来圣灵已告诉伊利沙伯，马利亚的孩子就是弥赛亚，因为她欢迎这年轻的表亲时，称她为“我主的母亲”。当马利亚跑去探望她的亲戚时，一定还在想这几天发生的事究竟是不是真的，伊利沙伯对她的祝福，必定增强了她的信心。

 对于一些特别受到神祝福的人，你是既想祝福他，又感到有点不是味儿吗？
 1:42-43　纵然伊利沙伯现已怀孕了，她仍可以忌妒马利亚，因为马利亚的儿子将会比自己的儿子更伟大。然而，她却因她主的母亲来探访她而喜乐。你会不会忌妒那些明显地得到神特别祝福的人呢？医治忌妒的良方就是与你所忌妒的人一同欢喜快乐，并且明白神用最合适的的人选来成就他的计划。

 这是一首什么歌，那些歌词实在扎心，你有同感吗？
 1:46-55　这首歌一般称为“尊主颂”（取名自拉丁文版本第一个字），经常在圣乐和赞美诗中使用。马利亚像撒母耳的母亲哈拿一样（参撒上2:1-10），通过诗歌将荣耀归给神，因神将要藉着她来成就他为世人所做的事。这两首诗歌都描述神扶助贫穷的人，安慰受压迫的人，顾念被蔑视的人。

 马利亚为自己的福分而称谢神；神所赐给你的，你如何看待？
 1:48　马利亚说：“从今以后，万代要称我有福”，她是不是骄傲呢？不，她不是骄傲，而是认识主，接受神赐给她的恩典。若她否定其不可思议的位分，就是把神的祝福退回给神。骄傲就是拒绝接受神的礼物，或向神夸耀自己的功劳；谦卑则是接受神的礼物，并以此赞美服事神。所以，不要否定、小看、漠视神给你的恩典，当为这些恩典感谢神，并以此来荣耀神。

 也许马利亚一早便知道耶稣的使命……
 1:54-55　神答应亚伯拉罕，对他的子民施与恩典和慈爱，直到永远（参创22:16-18）。基督的降生实现了这个应许。马利亚明白这点，当她的儿子最终宣告自己是弥赛亚时，她并不感到惊奇。耶稣未出生，她已知道他的使命。（有关神对以色列的应许，请参撒下22:50-51；诗89:2-4；103:17-18；弥7:18-20。）

 马利亚长途跋涉去伊利沙伯家，要做什么？
 1:56　当时交通不方便，人们探访亲友时往往要住一段长时间。马利亚对伊利沙伯一定有很大的帮助，因为伊利沙伯是在高龄时初次怀孕的人。

 只不过是在行割礼，怎么有那么多人聚集在撒迦利亚的家？
 1:59　对犹太人来说，一个男婴接受割礼是整个家庭的大事。神在开始建立他神圣的民族时颁下这个命令（参创17:4-14），并通过摩西重申这个命令（参利12:3）。割礼庆典是家人和朋友一同庆祝这婴孩成为神立约民族中的一分子。

 取一个不常用的名字也感到惊奇，你不觉得那些人才叫人感到惊奇吗？
 1:59　家谱与家族名字对犹太人来说是很重要的。人们自然而然地认为这个孩子应该名叫撒迦利亚，或取用家族中的一个名字。因此，伊利沙伯与撒迦利亚按照天使的吩咐（参1:13），为孩子起名约翰，实在令他们感到惊讶。

 习惯祈求多于赞美？我也是──可总有些时候你觉得不能不赞美主，有吗？
 1:67-79　撒迦利亚经过几个月不能说话后，他开口第一句话就赞美神。他在颂歌中预言救主降临，拯救百姓；他又预言他的儿子约翰将要为弥赛亚预备道路。旧约所有的预言都快将实现了，弥赛亚要在他有生之年降临，而他的儿子则蒙拣选为他预备道路，怪不得撒迦利亚要称颂神。

 对于犹太人而言，耶稣可是他们期待的弥赛亚？对你而言呢？
 1:71　犹太人热切期待弥赛亚的到来，然而，他们希望他来拯救他们脱离强盛的罗马帝国。他们准备接待的是一位统帅民族作战的弥赛亚，而不是爱好和平、征服罪恶的弥赛亚。

 神应许亚伯拉罕赐福万代，亚伯拉罕已死了，他如何成就自己的应许？
 1:72-73　这是神对亚伯拉罕的应许，藉着他赐福给万国（参创12:3）。这个应许会通过亚伯拉罕的后裔弥赛亚来成就。

 从历史伟人到约翰，神都使用，你可晓得神做事的原则？
 1:76　撒迦利亚先提到几百年来神在历史中完全的作为，从亚伯拉罕开始，直到永远。这里，他的叙述急速转入他的儿子蒙拣选，在这历史的舞台上扮演一重要的角色。神虽然有无限的力量，但他却选择脆弱的人完成他的工作，最初他们还是无助的婴孩。所以不要小看那些信靠他的人，神能藉着他们做大事。

 独住旷野，何奇寂寞，约翰却悄然选上这条路，你知道为何吗？
 1:80　约翰为什么要住在旷野呢？先知住在了无人烟的旷野，与世俗隔离，好叫灵命有更大的成长，专注在神的信息中。约翰在旷野中生活，不与经济和政治势力有任何联系，所以能够说出对抗这些势力的信息；他也不与当时虚伪的宗教领袖往来。他的生命就证实了他的信息与他们的不同，是真实的。


2_NT03lk.htm

 人间的君王被看为神，真正的神乏人问津，你想那是一个怎样的世代？
 2:1　路加是惟一把所记录的事件与世界历史联系起来的福音书作者，他的叙述主要以希腊读者为对象，他们对当时的政治情况既感兴趣又很熟识。巴勒斯坦由罗马帝国统治，凯撒亚古士督是第一任统治者。人们看罗马的统治者像神一样，然而真正道成肉身的神，却是那位在马槽中的小婴孩。两者放在一起，成了强烈的对比。

 人口普查得真是时候，不是巧合？是……
 2:1　罗马政府的人口普查是为徵兵服役和徵收税款而设的。犹太人不用服兵役，却不能避免要缴交税项。神要把他的儿子带到世上来，亚古士督的命令正是在神的完美计划中。

 他们长途跋涉到伯利恒却没有栖身之所，难道神竟不顾念顺服他的人？
 2:3-6　罗马政府的命令迫使约瑟长途跋涉回故乡伯利恒登记。约瑟必须和他的未婚妻一同上路，因她随时会生产。但到达伯利恒后，他们找不到栖身的地方。遵行神的旨意，并不保证会有舒适的生活，但神却应许我们每一件事，包括不舒适的生活，在他的计划中都是有意义的。

 基督当生在伯利恒，但约瑟和马利亚并不是住在那儿的，神的话岂不会落空了……
 2:4　神掌管整个历史，尽管耶稣的父母并不住在伯利恒，但藉着凯撒亚古士督的御旨，耶稣仍然按着预言在伯利恒城降生（参弥5:2）。再者，约瑟和马利亚都是大卫的后裔，先知预言弥赛亚要出自大卫的谱系，这话也应验了（参赛11:1；耶33:15；结37:24；何3:5等）。

 婴孩一定要用布包着？
 2:7　人们习惯用布包着婴儿使他暖和，给他安全感。现在许多中东国家仍流行用布包着婴儿的做法。

 荣耀君王马槽生？怎么与人所期望的不同？你会觉得自己期望的常与神所行的大不同吗？
 2:7　这里提到马槽，所以传统上信徒都认为耶稣是生于马厩里。马厩通常都是一些石洞穴，在石墙上挖出喂饲槽──马槽，马厩的环境既黑暗又肮脏。犹太人期望神应许他们的弥赛亚会生在堂皇高贵的王宫里，从没想到弥赛亚君王会在这样的地方出生。我们不要让自己的期望来限制神的工作，在这个被罪恶覆盖的污秽世界里，哪里需要神，神就在那里工作。

 神的儿子降生了，定要宣告给世人听，可是神所选的对象不是我们所想像的……
 2:8　神继续向人启示他的儿子，对象却是我们意想不到的。路加记述天使向野地的牧羊人宣告耶稣的降生。这些牧羊人牧放的羊可能是为圣殿作献祭用的，以求罪得赦免。这里，天使邀请这些牧羊人去迎接神的羔羊（参约1:36），就是永远除去全世界罪恶的羔羊。

 与人分享一定是很快乐的，看那些牧羊人──你生命中有了耶稣，可有与人分享？
 2:8-15　这是一个多么伟大的宣告啊！牧羊人被吓呆了，不过他们的惧怕马上变为喜乐，因为天使宣告弥赛亚降生了。他们首先跑去看那婴孩，接着，便把这消息传开。耶稣是你的弥赛亚，你的救主。你是否每天都期望藉着祷告和他的话语与他相遇？你曾否因为发现你的主实在奇妙，而禁不住要与你的朋友分享？

 这大喜的信息我也有分？可是我这样卑微……
 2:9-10　历史上最伟大的事已成就了！弥赛亚已降生！犹太人一直期待的一天终于来到了。这个消息给卑微的牧羊人听见了。耶稣降生的好消息临到所有人，包括平凡的人和每个谦卑接受他的人。不论你是谁、做什么工作，你都可以在生命中拥有耶稣。不要以为要有非凡的资格才能得着耶稣，他接纳这样的一个你。

 耶稣来，带给你什么？是病得医治？心得安慰？你，可有想过？
 2:11-14　犹太人等候基督，有些是想他能从罗马的统治下释放他们；另外一些希望他能救他们脱离肉体的疾病。然而，耶稣医治他们的疾病，建立属灵国度的同时，也将他们从罪恶里释放出来。他的工作远远超越了任何人所能想像的：付上罪的代价，开创与神和好的路。他赐给我们的，远超过政治上或肉体上短暂的改变──他赐给我们一颗存到永远的新心。

 耶稣降生真不同凡响，天军也为他歌唱。他们在唱什么？你猜猜　……
 2:14　耶稣降生的故事洋溢着美妙的音乐，二千年来给作曲家无数的灵感。天使所唱的赞美诗称为“荣耀颂”，是根据拉丁译文的第一个字而命名的。这首诗歌历来深受众人喜爱，也是现代圣诗、传统圣诞歌和古老的礼拜赞美诗的根据。

 神的儿子耶稣，大概也不用守什么礼仪吧……
 2:21-24　犹太人家庭在婴儿出生后不久便会举行几个仪式：（1）割礼：每一个男婴都在出生后第八天接受割礼和命名（参1:59-60；利12:3），割礼象徵着犹太人与外邦人不同，他们与神有独特的关系（参1:59注释）。（2）赎长子礼：头生的儿子出生后一个月便要献给神（参出13:2, 11-16；民18:15-16），仪式是通过献祭，把孩子从神那里买赎回来。这是表示父母承认孩子是属于神的，惟有神才有能力赐人生命。（3）母亲洁净礼：女性产下男婴后四十天内，或产下女婴后八十天内，在礼仪上算是不洁净的，不能进入圣殿。在她的隔离期届满的那一天，夫妇要带一只羊羔作燔祭，一只雏鸽作赎罪祭献给神，祭司会把这些祭牲献上，并宣布她洁净了。如果一只羊羔太贵，他们负担不起，可以多带一只雏鸽来代替。约瑟和马利亚就是这样做的。
    耶稣是神的儿子，他的父母仍然照着神的律法，举行这些礼仪。所以，耶稣不是生在律法之上的，而是完全地履行律法。

 如果他来，是只作犹太人的王，那我，我……
 2:32　犹太人很熟习旧约的预言，知道弥赛亚是他们国家的祝福，但他们没有留意预言说他不仅为犹太人带来救恩，也要拯救全世界（参赛49:6）。许多人以为，他来只拯救他自己的百姓；路加要他的希腊裔读者清楚晓得，耶稣来是要救所有相信的人，不论是犹太人，还是外邦人。

 听到预言，约瑟和马利亚甚是希奇，为甚么？
 2:33　约瑟和马利亚感到“希奇”、诧异，因为西面说耶稣是神所赐的恩典，他又认出耶稣是弥赛亚，并且，他还说耶稣是全世界的光。这是马利亚第二次听到世人关于她儿子的预言，第一次是在伊利沙伯迎接她的时候，她称马利亚为主的母亲（参1:42-45）。

 其实我也不太明白，耶稣来竟会使人跌倒？
 2:34-35　西面预言有些人会因耶稣而跌倒（参赛8:14-15），又有些人会因他而兴起（参玛4:2）。人们不是欢喜快乐地接受他，便是全然地拒绝他，没有中立的态度。耶稣的母亲马利亚则因为人们普遍都拒绝耶稣而伤心，这是路加福音第一次提到悲哀的地方。

 家有一老，如有一宝，这句话在现代恐怕不再通行吧……
 2:36-37　虽然西面和亚拿已经很老了，他们仍然希望见到弥赛亚。他们得圣灵引导，成为耶稣降生之后，首先为他作见证的其中两个人。犹太人传统上很敬重长辈，西面和亚拿都是长者，所以他们所说的预言特别有分量。然而，我们的社会重视青年人的朝气多过老年人的智慧，经常忽略老人家能够作出的贡献。我们作为基督徒，应尽力扭转这种价值观，鼓励年长的人分享他们的智慧和经验。我们要仔细聆听他们的话，与他们交朋友，帮助他们挖掘事奉神的途径。

 我所认识的先知，就是会说预言的，还有其他？我不知道，你知道吗？
 2:36-37　这里称亚拿为女先知，显示她与神有很亲密的关系。先知和女先知不一定要预测将来发生的事，他们主要的工作是代神说话，宣扬他的真理。

 耶稣自出生便要四处飘泊……
 2:39　约瑟和马利亚是立即返回拿撒勒，还是留在伯利恒一段日子（参太2:1-23）？38至40节之间明显相隔了几年，他们有足够的时间在伯利鸚找居住的地方，逃到埃及躲避希律的愤怒，及后在安全时返回拿撒勒。

 所罗门求智慧神就给他，耶稣与神亲近也得着智慧；得智慧的秘诀难道是……
 2:40　耶稣充满智慧，这不是一件令人希奇的事，因为他与天父保持亲密的接触。神慷慨地把智慧赐给所有祈求的人（参雅1:5），只要我们学效耶稣，与神同行，我们的智慧也可以与日俱增。
逾越节，犹太人三大节期之一，我只知其名而不知其意，你可知道？
2:41-42　按照神的律法，每一个男人每年都要上耶路撒冷三次过大节期──逾越节、七七节、住棚节（参申16:16）。在春季，犹太人庆祝逾越节，记念神带领犹太人出埃及的那一晚，神的天使击杀埃及地所有首生的人和牲畜，却越过以色列人的家庭（参出12:21-36）。紧随逾越节的是一星期的无酵节。在这三个大节期中，逾越节是最重要的。

 其实我很奇怪他们竟不察觉耶稣不见了，那个耶稣也真有意思　……
 2:43-45　耶稣满了十二岁，就算是大人了，所以在节期中不是经常和父母在一处。为避免在路上遇到贼匪，过节的人多数会结队而行。习惯上，妇人和孩子走在前面，男人殿后。十二岁的男孩可以跟着母亲，也可以加入随后的一班人中，马利亚和约瑟都以为耶稣与对方一组人在一起。当群众离开耶路撒冷时，耶稣却留了下来，全神贯注地与宗教领袖讨论。

 十二岁的耶稣在圣殿中和宗教领袖讨论，不太可能吧？你看清楚没有？真是他？
 2:46-47　在犹太地，圣殿是一个学习的好地方。使徒保罗曾在耶路撒冷跟当时第一流的老师迦玛列学习，可能就是在圣殿里学习（参徒22:3）。过逾越节时，犹太地位崇高的律法教师都会聚集在一起，彼此教导和讨论重大的真理课题。弥赛亚的来临毫无疑问会是一个热门的讨论课题，因为每一个人都期待着他即将来临。耶稣热忱地聆听和寻根究底。教师们感到惊讶，并非因为他太年轻，而是因为他极具智慧。

 你手所栽培的，将来要高过你，也要离开你，这刻你会不想他长大吗？
 2:48　马利亚需要让自己的孩子长大成人，成为神的儿子和弥赛亚。要让自己一手栽培的人离开自己，或将自己亲手筹划的计划交予他人并不容易。看到孩子长大成人，学生成为老师，下属升为管理人员，自己的想法变成事实，都令我们既喜且忧。当我们需要放手，让这些人和事继续发展时，纵然会感到伤痛，但仍要放手。让我们的后辈展翅翱翔，闯进神所期望的高天去吧。

 身为神子，也没有轻看作为人子的责任；我们却会用很多藉口去推搪家人，不是吗？
 2:49-50　这是第一次显示耶稣知道自己是神的儿子。即使他知道自己真正的父是天父，也没有拒绝地上的父母，他与他们回到拿撒勒，在他们的教养下又生活了十八年。神的子民不会蔑视人伦关系或家庭责任。神的儿子都服从他在地上的父母，那么我们就更应该敬重家人了，千万不要用事奉神作为藉口，忽略我们的家人。

 他们知道他是神的儿子，却不明白他；我们也知道他，可我问你，你了解他吗？
 2:50　耶稣的父母不明白他说“我父的事”是什么意思，他们察觉不到耶稣在分别他地上的父亲和天上的父亲。虽然他们知道他是神的儿子，但他们不知道他完成使命的方法。此外，他们将耶稣和他的弟弟妹妹们一起抚养（参太13:55-56），就好像抚养普通的孩子一样。他们知道他是独特的，却不知道他究竟想着些什么。

 耶稣三十岁才传道，在这之前他做什么？
 2:52　圣经没有记载耶稣此后十八年的生活，但毫无疑问，他不断学习和成长。作为家中的长子，他要协助约瑟做木匠的工作。约瑟可能在这段期间死去，留下他来担起养家的责任。这种平凡人的生活使耶稣能实实在在地了解犹太的百姓。

 独有灵性足够吗？独有智慧足够吗？人的成长还有……
 2:52　这章圣经让我们看到，虽然耶稣很独特，但他的童年和少年时期都跟平常的人一样。他的成长与我们一样。他的体格和智慧均有增长，他与其他人相处融洽，神也喜爱他。一个完整的人生是平衡的，耶稣在体格、智慧、社交和灵性上都有和谐的发展，信徒也应该重视这几方面的发展。


3_NT03lk.htm

 这许多人一起管理这地？如何？
 3:1　公元14至17年，提比留做罗马皇帝，彼拉多是罗马政府指派管理犹太省的巡抚（省长），希律（即安提帕）和腓力是同父异母的兄弟，他们的父亲是残暴的大希律，二十多年前已死去。安提帕、腓力、彼拉多和吕撒聂显然有同等的权利去管理其分封之地，效忠罗马，并有责任维持其管辖地之和平。

 本该只有一位大祭司，怎么出了两位？
 3:2　按照犹太人的律法，大祭司只有一位，他必须是亚伦的后裔，受神委任，并要终生成为大祭司。然而，当时宗教系统已经败坏了，罗马政府自己委任宗教领袖，以便能更有效地控制犹太人。表面看来，罗马有关方面已废黜了犹太人所委任的亚那，而换上了他的女婿该亚法作大祭司。然而，亚那仍然保持大祭司的职衔（参徒4:6）和权力，因为犹太人相信大祭司的职分是终生的，仍继续称呼亚那为大祭司。

 看他的模样，形像古怪，又没有成就，怎配事奉神？你的脑际曾闪过这样的念头吗？
 3:2　腓力、希律和该亚法是巴勒斯坦地权力最大的领袖，但他们的光芒却被一位来自犹太旷野的先知所掩盖了。神拣选了这位孤独的施洗约翰（参约1章人物介绍），通过他来说话，他比当时任何一位领袖都伟大。我们经常以自己的文化标准：权力、财富、外表来衡量别人，因而忽略了那些真正伟大、蒙神拣选的人。人伟大与否，不在乎他拥有什么，而是在乎他对神的信心有多大。让我们像约翰一样，将自己完全交托给神，让他透过我们来工作。

 认罪就可悔改了，哪用生活形态的转变？他不是会原谅我吗？
 3:3　悔改包括离开罪恶和归向神两方面，我们要得到赦免，这两方面缺一不可，不可以只说相信耶稣，却仍然照自己的喜好行事（参3:7-8）；我们也不可只有良好的道德生活，而忽略与神建立个人的关系，否则就不能使罪得赦免。神若向你指出生活中有什么罪，就要决心除去这些罪，单单信靠神，只让他引导你。

 预备己心，迎接主临──约翰的宣告，你做到了吗？
 3:4-5　当时，皇帝出游之前，会有使者通知那些即将受访的人，要为皇帝预备道路。同样，约翰告诉他的听众，要预备自己的生命，迎接主临到他们那里。为了迎接耶稣，我们必须转向他，听他说的话，顺服遵行他的指引。

 所有人都可以到耶稣跟前来，你去了没有？还没有？因为自卑、自觉不配？……
 3:6　路加福音是写给非犹太人的。作者用以赛亚书说明救恩是赐给全人类的（参赛40:3-5；52:10）。施洗约翰也呼召所有人去预备见耶稣，其中也包括你和我。不论你的地位有多高、权势有多大，都要预备自己去见耶稣。不要觉得自己是局外人，也不要以为这跟自己没关系，而因此裹足不前，每一个要跟从耶稣的人都不会被拒于神国的门外。

 耶稣我信，因为我怕死亡；耶稣我信，因为我怕将来的刑罚；耶稣我信，因为我……
 3:7　是什么促使你相信耶稣呢？是对将来的恐惧，还是对完美世界的期望呢？有些人希望接受约翰的洗，好逃避永恒的刑罚；然而，他们没有转向神寻求救恩。约翰严斥这些人，他知道神重视人的改变过于礼仪。你的信心是基于对新生命的渴求，还是如注射疫苗或是购买保险一样，为了预防可能发生的灾难？

 那些人竟以为祖宗有神，自己便有神；今天我们又如何看自己和神的关系？
 3:8　约翰说，即使是亚伯拉罕的子孙，还不能满足神的要求。他的听众实在感到震惊。宗教领袖倚赖他们的家族血统多于他们对神的信心，对他们来说，宗教是世袭的。然而，与神的关系不是由父母传给子女的，每一个人都要靠自己去寻找这种关系。不要倚赖别的来获得救恩，你要相信耶稣，并每天操练信心。

 认罪悔改的生命会变成什么模样？是常对神说我错了，然后依然故我？你的生命是……
 3:8-9　认罪与生命的改变是不可分割的，没有行为的信心是死的（参雅2:14-26）。约翰严厉地指责那些受人景仰，却不打算有真正改变的宗教领袖。他们只想别人认为自己是宗教权威，而不希望自己的心思意念有什么改变；这样的生命是毫无价值的。悔改必须带有行动，否则便不是真正的悔改。跟随耶稣不单是说正确的话，也是要按着他的吩咐去做。今天就行动，跟随耶稣！

 约翰所说的，你做到了多少？
 3:11-14　约翰的信息要求人至少有三种回应：（1）与有需要的人分享你所有的；（2）不论你做什么工作，都要尽力做好，公平待人；（3）对自己所赚取的要知足。约翰没有时间对那些生活不羁或自私的人说安慰的话，因为他是要呼召人悔改，过正直的生活。在这三方面，你可以怎样改变自己呢？

 为人所讨厌的税吏，你猜神会爱他吗？也许你觉得没有人爱你，你知道谁在等你吗？
 3:12　税吏因其敲诈行为而臭名远播，罗马政府采用承包制去向人民徵收税款，税吏往往巧立名目，诈取金钱，中饱私囊，赚取可观的收入。犹太人除非冒着激怒罗马政府的危险来反抗，否则，只好按着税吏所要求的交税。这些税官奸诈、贪婪、冷酷，为了钱随时出卖自己的同胞，所以犹太人都憎恨他们。然而，约翰说，神也会接纳他们这种人；神怜悯所有悔改的人，同样赐给他们力量去改变生活。

 过体面的生活，好；过正确的生活，也好；为何人说二者会造成冲突？若有，应怎样选？
 3:12-14　约翰的信息出乎意料地在穷人、罪人、甚至那些被人厌恶的军人中间产生效果，他们沉痛地知道了自己的需要。我们常常混淆了体面的事和正确的生活，其实这是两件事。体面的事如果叫我们看不见自己对神的需要，便会阻碍我们过正确的生活。假如要你从两者中选其一，你是愿意保留你的名誉，还是要保持你的人格呢？

 约翰呼召人去改变自己的生活方式，信主以后，你可有让耶稣改变你？
 3:14　这些罗马军人奉命到犹太省份维持治安，他们大多欺压穷人，又利用权力敲诈人民。约翰呼召他们悔改，改变他们的做事方式。

 玛拉基以后四百年始有约翰的出现，人看他是先知？是……
 3:15　对以色列人来说，已超过四百年没有先知了，他们普遍认为，弥赛亚来临时，先知会再度出现（参珥2:28-29；玛3:1；4:5）。约翰出现时，人们兴奋起来，他显然是一个伟大的先知，人们相信期待已久的弥赛亚即将到来。有些人甚至以为约翰就是弥赛亚，因他说话像昔日的先知，告诉人们一定要转离罪恶，以免被罚，并要回转归向神，经历他的慈爱与赞许。这信息不受时代和地域的限制，但约翰言辞迫切，为要预备人们迎接弥赛亚。

 水，火与圣灵大有不同，耶稣与约翰的洗想必大有分别……
 3:16　约翰用水施洗象徵洗去罪恶，与他所传的悔改和生命改变的信息互相配合。而耶稣用火施洗，就更包括遵行神旨意所需的能力。圣灵的洗在五旬节那一天应验了（参徒2章），当时有舌头似的火焰显现降临在信徒身上，使他们有能力用多种的语言去宣讲耶稣基督复活的信息。火的洗礼也象徵圣灵的工作，要把神的审判降在拒绝悔改的人身上。

 糠和麦子一定有所指，猜一下，你是哪一样？
 3:17　约翰把拒绝神的人比作糠，即麦子无用的外壳；他警告他们神的审判随时临到。相反，他把愿意悔改，又改变自己生活的人比作麦子。簸箕用来扬起麦粒，好使麦子与外壳分开。拒绝给神使用的人，因为在神的计划中毫无价值，所以会被丢弃；然而，那些悔改相信的人，因为开始了事奉神的新生命，所以在神眼中是宝贵的。

 3:19-20　路加提前记叙这件事，继续介绍施洗约翰的事迹。（有关事件的时间顺序，请参四福音合参。）
面对嗜杀的希律，约翰义无反顾地指出他的罪行；面对强权你可有这种勇气？
 3:19-20　这一个希律王是希律安提帕（参可6章人物介绍）；希罗底是希律的侄女，也是他兄弟的妻子。希罗底狡猾地把施洗约翰置于死地（参太14:1-12）。希律家族是个狡诈和嗜杀的家族。他本人更是一位暴虐专制的罗马官员，有权将人下狱、处决。所以，要指出他的罪行是极之危险的。然而，约翰就是这样做了。希律似乎有最后决定权，然而事实并非如此，在最后审判时，遭殃的是希律而不是约翰。

 他是神？他是人？耶稣，你是谁？
 3:21　路加强调耶稣人性的一面。耶稣生于卑微的家庭，除了牧羊人和博士外，他的出生没有向任何人宣告。这次洗礼是他开始传道的初次公开宣告，他没有到耶路撒冷，与那些宗教领袖在一起；相反，他来到约旦河，与认罪悔改的人在一处。他十二岁时曾到过圣殿，他明白自己的使命（2:49）；十八年后，藉着洗礼，他开始实践这使命。他祷告时，神向他说话，认同他的决定。就这样，神藉着耶稣基督介入了人类的历史。

 若他的受洗是为了他的罪，那他怎配担当人的罪；若他没有罪，为何他……
 3:21-22　洗礼是认罪悔改的表示，耶稣为何还要受洗呢？有几个可能的解释：（1）他与我们的人性和罪性认同，洗礼是他实践使命的一个步骤；（2）认可洗礼的仪式，给我们做榜样，让我们学效他；（3）宣布他公开传道的开始；（4）耶稣为民族的罪而受洗。圣灵像鸽子那样出现，表示耶稣是神救赎计划的中心。他是完美的人，无需为悔罪而受洗，但无论如何，他是为了我们的缘故受了洗。

 终于给我找到了，父、子、圣灵同在一处，可是还有一点点不明白……
 3:21-22　圣经中有几处地方同时提到三一神的三个位格──圣父、圣子、圣灵，这是其中一处。按教会传统的说法，独一的神有三个位格，但本质却是合一的，彼此是同等的、永远并存的。没有任何解释可以把这复杂的关系和当中的力量描绘出来，自然界中也没有可完全相类比的事物，因为根本没有其他东西有三位一体的关系。

 等候难耐，又有点焦躁，你也在等候神？可有看到耶稣给你的榜样？
 3:23　耶稣是世界的救主，竟在一个小镇的木匠铺里当木匠，一直到三十岁！照理，他不会甘心一直留在拿撒勒，但他耐心地等候天父对他的生命和工作所定的时间。按照律法规定，祭司到三十岁才开始工作（参民4:3）。约瑟三十岁时开始服事埃及王（参创41:46）；大卫三十岁时开始统治犹大（参撒下5:4），所以，在犹太文化中，三十岁是开始重要工作的适当时间。我们要学效耶稣，在得到圣灵指示前，拒绝抢先行动。你是否正在等候，正在思考下一步要怎样行？不要抢先行动，要相信神所定的时间。

 这家谱与马太记录的大有分别，难道是马利亚的而不是约瑟的？
 3:23　希里可能是约瑟的岳父，若真的如此，这就是马利亚的家谱，路加可能是亲自从马利亚那里得到这家谱的。由于路加福音重视妇女，他把马利亚的家谱记下来也是一件很自然的事。

 把家谱上溯到亚当多费时，路加是太空闲或是别有用意？
 3:23-38　马太福音的家谱（参太1:1-17）由亚伯拉罕开始，显明他与所有犹太人有密切关联；路加福音的家谱，回溯至亚当，显明他是全人类的救主。


4_NT03lk.htm

 顺利日子，蒙圣灵带领；艰难日子一定是来自撒但──有时候总会这样想的，是吗？
 4:1　有时我们会觉得，蒙圣灵引导就像躺在“可安歇的水边”（参诗23:2）。但并不一定是如此。圣灵把耶稣引到旷野去，经历既漫长又艰难的试探，他有时也会把我们引到困境之中。遇到试探时，首先要弄清楚自己是不是因为犯罪或作了愚昧的抉择而招致试探，如果你发现并非如此，那么你便应该求神赐你力量经过试验。最后，要谨慎，忠心地跟随圣灵的带领。

 你不怕受试探吗？怎么只管吃喝？你可知道撒但的诡诈？
 4:1　试探经常在我们属灵生命或工作到达高峰后出现，（有关以利亚在得胜后随即变得沮丧，请参王上18-19章。）记着，撒但很会选择攻击的时间，不论在什么情况之下──或得胜，或沮丧，都要警醒。（有关撒但在我们脆弱时对我们的攻击，请参太4:1-11的注释。）

 你不相信真的有撒但存在？
 4:1-2　撒但在伊甸园里引诱亚当夏娃，在旷野里引诱耶稣。撒但是真实存在的，是那背叛而堕落的天使，不是一个象徵或一个思想。它不断与神和跟随顺服神的人作对。耶稣是撒但试探的首要对象，它引诱亚当夏娃成功了，也希望能成功地引诱耶稣。

 撒但也熟悉圣经？至于它的方法，不学也罢……
 4:1-13　认识并遵行神的话是抵挡试探的有效武器，也是基督徒“军装”中惟一的攻击性武器（参弗6:17）。耶稣以圣经来对抗撒但的攻击，你也可以这样做。然而，撒但也熟悉圣经，并且惯于曲解圣经以配合它的目的，所以你必须对神的应许有信心，以至你能有效地运用圣经。顺从圣经的教导远较单单引用经文更重要，因此，要每日读圣经，并且在生活中应用，你这把“宝剑”才能常常保持锋利。

 耶稣也要受试探？与我有关吗？
 4:2　为什么耶稣必须受试探？（1）试探是人生经历的一部分，耶稣为了成为完全的人，完全了解我们，他必须面对试探（参来4:15）；（2）亚当受造时是完美的，然而他面对试探时却屈服了，将罪带给整个人类，所以，耶稣必须抵销亚当所做的，拒绝撒但的试探。他胜过撒但，使所有亚当的后裔都可以得救（参罗5:12-19）。

 你是神的儿子，我知道，我也相信；但有时就是有点不肯定……
 4:3　撒但经常使我们怀疑基督的真正身分，它知道我们一旦开始怀疑耶稣是不是神的儿子，就很容易叫我们去做它想叫我们做的事。有时，怀疑能帮助我们整理信念，加强我们的信心；不过，也可以置我们于险境中。当你正在疑惑之中，要知道你是特别容易受试探的。正当你在寻求答案时，要默想神永不动摇的真理，好保护自己。

 其实把石头变成食物也没有什么大不了，反正是身体的需要嘛，你说呢？
 4:3　有时，我们被引诱去做的事情，本身不一定是错的，例如把石头变作食物不一定是坏事。事情的本身并不是罪，问题是在于行动背后的动机。撒但想叫耶稣走捷径，放弃长远的目标，去解决目前的困难，牺牲个人的纪律，寻求安逸舒适。撒但经常这样游说我们：为错误的目的或在不适当的时间行动，甚至做好事；但就算事情本身没有错，也并不表示你应在这个时间去做。很多人做一些满足自己合理欲望的事 ，但是在神的旨意之外，或不按神所定的时间，他就算是犯罪。所以做事先要问：“是圣灵带领我做这件事，还是撒但在诱使我离开神？”

 在弱处被试探，起码人自知；在强处被试探，恐怕来到也不知　……
 4:3-13　我们通常都不是在自己的弱点上被引诱，而是在自己的强项上被引诱的，撒但也是在耶稣的强处上引诱他。耶稣有能力支配石头、世界万国，甚至天使，撒但希望他毫不考虑自己的使命就运用这能力。当我们接受撒但的意见，错误地运用自己的长处，便会变得骄傲自恃；当我们信靠自己的能力时，就会感到自己不需要神。为了避开这个陷阱，我们必须知道我们所得到的力量都是神的恩赐，我们必须运用这些力量来事奉神。

 耶稣是神，当然不用拜撒但，可是没有权的人可真想要一切荣华……
 4:6-7　撒但妄自尊大，希望引诱耶稣偏离自己的使命转而敬拜它，以便成功地对抗神。它在说：“这个世界是我的，并不是神的。你想要在这儿做有价值的事，最好承认这个事实。”耶稣没有与撒但争论究竟谁是这个世界的主人，然而，他拒绝了撒但的要求。耶稣知道，要拯救世界，就要在十字架上舍命，而不是与魔鬼妥协。

 撒但真会引用圣经，可它引的这段经文好像有点不对劲……
 4:9-11　这里，撒但曲解了经文的意思，诗篇91篇的原意是显明神对属他的人的保护，而不是煽动人利用神的能力做一些惊人的或愚蠢不堪的事。

 试探过去，去而复返，能力有限，如何面对？
 4:13　耶稣击退撒但取得了决定性的胜利，但这并非最后胜利，撒但不会就此罢休。耶稣在他的传道过程中，会遇见撒但不同形式的挑战。我们经常会以为一次试探过去，以后就平安无事了；但事实上，我们要不断警醒，提防魔鬼一次又一次的攻击。现在你在哪方面最容易受到试探呢？你怎样预备抵挡这方面的试探呢？

 会堂和犹太人的宗教生活有什么关系？
 4:16　会堂在犹太人的宗教生活中是很重要的。在犹太人被掳时，他们不再有圣殿，于是建立了会堂，以便在安息日敬拜神，平时则作为教导男孩的学校。但在圣殿重建后，这些会堂仍被保留。任何市镇，只要有十个犹太人家庭，就可以建立一所会堂，由一位领袖及一名助手负责管理。会堂的领袖经常邀请到访的律法教师到会堂里读圣经和教导律法。

 我的教会实在太不像样了，我不去了──耶稣也去人的教会？他不怕沾染不洁吗？
 4:16　耶稣“照平常的规矩”到会堂去。虽然他是神的儿子，完美无瑕，而地方会堂肯定有许多缺点，他却每星期都在那儿敬拜。他的榜样，使我们没有任何藉口不参与教会活动。让稳定的敬拜成为我们生活的一部分吧。

 以赛亚书所记的不是已应验了吗？耶稣说来何用？
 4:17-21　耶稣引用以赛亚书61章1至2节。经文中，以赛亚描绘以色列人从巴比伦被掳中得释放，就如禧年一样：所有的债项一笔勾销，所有的奴隶恢复自由，所有财物归回物主（参利25章）。但从巴比伦被掳中释放出来后，百姓所期望的并未完全满足，他们仍然是战败的、被压迫的一群。所以，以赛亚所指的一定是未来弥赛亚的日子。耶稣坦然宣布：“今天这经应验在你们耳中了。”就是在宣告他自己已带来了这好消息并把它传开，但这话却未被人们所理解。

 信仰生活化如果不是骗人的，就是空中楼阁；难道你可在生活中让人看到神的爱？
 4:22　认识基督就是认识真理，现今的世代需要认识真理。今天的人身处混乱、迷失的境况中，我们希望世人转向神，就必须让他们看到在我们里面的真理。你的生命是否充满耶稣的爱，以至别人能够从你的言谈举止中认识到这爱？

 我也尽了不少力，可他们总不认同我的信仰，真沮丧……
 4:24　即使是耶稣，在家乡也不被人接纳为先知。很多人也有类似的态度，认为提着公事包，从远道而来的才是专家。所以，倘若熟识你的人，对你的信仰和基督徒生活不表认同或不接受，你不要感到奇怪。

 耶稣所言也挺有道理，为何那些拿撒勒人那么小器？
 4:28　耶稣这些话使拿撒勒人愤怒，因为他说有时神选择了外邦人，而遗弃了犹太人。耶稣指出他们就跟以利亚和以利沙时代北国以色列人一样，不相信神；那是一个罪恶嚣张的世代。

 耶稣要搬了，是悲？是喜？
 4:31　耶稣由拿撒勒迁到迦百农去（参太4:13）。迦百农是一个繁盛富庶的地方，但也是一个腐败不堪的城市。由于这里是罗马军队的总部，耶稣的话可以很快传遍整个罗马帝国。

 从来我都以为耶稣去到哪里也不会受欢迎，难道在迦百农就不一样？
 4:31　耶稣为什么能到会堂里教训人？因为当时的会堂领袖十分欢迎巡回传教士在安息日到他们的会堂，向聚集的百姓讲道。使徒保罗也因这个习俗得以向犹太人传福音（参徒13:5；14:1）。

 会堂也有被鬼附的人，我怕教会也一样……
 4:33　在耶稣讲道的那个会堂里，有个被鬼附身的人，走到敬拜的地方，指骂耶稣。假如我们以为在教会里，便可以得到庇护，避开邪恶，那实在太天真了。撒但喜欢随时随地来搅扰我们，然而，耶稣的权柄远胜撒但，只要耶稣在那里，污鬼就不能久留。

 鬼很厉害人皆怕，耶稣大能却无人知，你可知？
 4:34-36　人们都感到很惊讶，耶稣竟然能够赶鬼，赶走那些由撒但所控制、专门折磨人、引诱人犯罪的邪灵。鬼是堕落的天使，加入撒但背叛神的行列，它们可以使人变哑、变聋、变盲或变疯变傻。耶稣在世上时，曾遇到很多鬼，他经常向它们施展他的权威。污鬼不但离开了这个人，路加记载他甚至没有受伤。

 罪恶满盈，人心败坏，诚信哪里去了？其实我真的很怕，耶稣，你在哪儿？
 4:36　邪恶充斥着我们的世界，无怪乎人们常常感到害怕。然而，耶稣的能力远胜过撒但。他已胜过一切邪恶，包括撒但，所以要征服对邪恶的恐惧，第一步是要认识耶稣的权柄和能力。

 健康身体神所赐，如何运用配恩宠？
 4:39　耶稣完全治愈了西门（即彼得）的岳母，不但退了热，更使她能恢复体力，可以立即起来服事其他有需要的人。她服事人的态度是何等美善啊！神也常常赐我们健康的身体，好使我们能服事别人。

 那些村民也真守规矩……
 4:40　这日是安息日，从星期五日落至星期六日落，是他们歇息的日子，按律法规定不可以远行，所以村民等到日落，安息日完结后，才到耶稣那里去，耶稣便医治好每一个患病的人。

 身分不可露出，人就不会认识他，那耶稣不是白来了人间？
 4:41　耶稣为什么不让那些鬼暴露他的身分？因为：（1）他命令鬼闭嘴，显明他有制伏它们的权柄；（2）他要他的听众因为他的话相信他是弥赛亚，而不是因为鬼的话；（3）他要按着神所定的时间来揭示自己的身分，绝不受撒但控制。鬼称耶稣为“神的儿子”、“神的圣者”（参4:34），因为它们知道他是基督；但耶稣要显示的，是他在成为王以前，要成为受苦的仆人。过早显明为王的身分，群众对他来到要做的事就会产生错觉。

 一天二十四小时，除掉睡觉和工作，还有私事一大堆，多有一天都不够，祷告嘛，等有空我才　……
 4:42　耶稣清早起来，只为争取独处的时间。连耶稣也需要独处来祈祷和恢复精力，我们就更需要这样做了。不要为了参与林林总总的活动，使生活变得匆匆忙忙，挤掉单独与神相交的时间。无论你有多少事情要做，一定要有时间祈祷。

 耶稣传扬神国的福音，可有我的分儿？
 4:43　神国的来临就是福音！对犹太人而言，这是好消息，因为自从他们被掳至巴比伦之后，便一直等待所应许的弥赛亚到来。对我们而言，这也是好消息，因为在神国里，我们可从罪和自私的奴役中释放出来。神的国就在此时此地，因为圣灵活在信徒心里；然而，神的国也在将来，因为耶稣会回来，统治一个完美的、再没有罪恶的国度。


5_NT03lk.htm

 5:1　革尼撒勒湖也称为加利利海，即提比里亚海。
渔夫的生活也蛮辛劳……
 5:2　加利利海的渔夫通常用钟铃形状、边缘有铅块的鱼网捕鱼。他们把网平抛到海面上，铅块使网下沉，把鱼罩住，接着，渔夫把网拉紧，鱼便被网在里面了。所以，要保养好鱼网，渔夫便要清洗它，洗去海藻，修补破烂的地方。

 给一点时间，勾画出耶稣帮助彼得的图画──多么愉悦；你的经历又如何？
 5:8　彼得因这个神迹而感到惊惶，与这个伟人相比，他第一个反应是感到自己渺小无用。他知道耶稣治好了有病的人，又赶出污鬼，然而耶稣竟会关心他日常生活，了解他的需要，叫他感到诧异。神不仅拯救我们，也在我们每天的生活中帮助我们。

 像彼得一样，跟随耶稣，好，我去──我需要做什么才成？
 5:11　要跟随神，我们要像彼得那样承认自己的罪，又要像那些渔夫那样承认自己无力自救。我们知道自己需要帮助，也知道惟有耶稣能帮助我们，我们就会舍弃一切跟随他。

 撇下所有去跟随他？但世上好多东西都是我所爱的……
 5:11　这是耶稣第二次呼召这班门徒。在耶稣第一次呼召他们之后（参太4:18-22；可1:16-20），彼得、安得烈、雅各和约翰都回去打鱼，不过他们继续留意耶稣的一举一动，看见他在会堂里树立了权柄，看见他治好病人，赶出污鬼。现在，他也在他们的生命中建立权柄──他寻找他们，帮助他们工作。由这时开始，他们放下鱼网，与耶稣在一起。对于我们来说，跟随耶稣不仅是要承认他为救主，还要放下我们的过去，把我们的将来交在他手里。

 虽生了无可药治的疾病，他仍走到耶稣跟前；换了是我，我也许会灰心沮丧……
 5:12　当时，麻疯是一种传染性极高，又无药可治的疾病，其可怕的程度就如今天的“爱滋病”。今天，麻疯病仍然存在，不过传染性已减弱，而且可以治愈。祭司负责控制麻疯病，把会传染的麻疯病人迁出市镇，以免传染给其他人，又重新接纳逐渐痊愈的麻疯病人返回社群中。由于麻疯病会破坏神经系统，病人会无意中伤害自己的手指、脚指和鼻子。这个人满身长了大麻疯，病情非常严重。但他仍然相信耶稣能医治他，使他每一处伤口都得以痊愈。

 弱智的，很丑啊；痉挛的，很可怕；但神竟伸手触摸麻疯病人，我竟是……
 5:13　当时的人认为麻疯病人是不可摸的，因为怕被传染。然而，耶稣伸手摸这麻疯病人，并医治他。我们也许会认为某些病人或伤残人士是不可接触或惹人讨厌的，但我们不应害怕，要伸出手来，以神的爱触摸他们。你知道谁需要让神的爱触摸吗？

 退到宁静处，退到隐密处，去吧……你看，谁在等你？
 5:16　人群聚集要听耶稣讲道，求他治病，然而，耶稣必须让自己能经常有时间退到宁静的地方，独自祷告。有许多事情嚷着要争夺我们的注意力，我们为了应付这些事情，经常弄得筋疲力竭。然而，我们要学习耶稣，抽时间退到宁静的地方祷告。力量从神而来，只有花时间与神在一起，我们才能得着能力。

 那些宗教领袖也真可怜，用大量时间去订一些规条，至于圣经真理，却……我可如何借镜？
 5:17　宗教领袖花很多时间讨论和决定那庞大的宗教传统，这些传统自以色列人被掳回归起一直累积到当时，已超过四百年。他们过分重视这些人为的传统，以致经常看不到圣经的真理。这里耶稣挑战他们对律法的真诚，而群众又聚集到他那里，这实在令宗教领袖们感到威胁。

 打开屋顶？是破坏呀，那些人怎可以这么做……
 5:18-19　当时的房屋是用石头建成的，房顶是平的，由泥和稻草建造。屋外有楼梯通上屋顶。这些人把他们的朋友从楼梯抬到房顶上去，然后拆开那些泥和草的房顶，直至可以把他们的朋友缒到耶稣那里。

 我不可以强迫他信，我又不可以让他信，我…还能做什么？
 5:18-20　耶稣不是被瘫子的信心所感动，而是被他的四个朋友的信心所感动，因而治好了这个瘫子。不管怎样，我们的信心都会影响别人。我们不能使别人成为基督徒，但是可以通过我们的说话、行动和爱心，让别人有机会回应神。请把握机会带你的朋友到永活的基督那里吧。

 是的，除了神以外，谁可以赦罪──你说耶稣他是谁？
 5:21　耶稣告诉那瘫子，他的罪赦了，犹太领袖就指责他亵渎神，因为他声称自己是神和做只有神才能做的事。根据犹太律法，亵渎神的人是要被处死的（参利24:16）。犹太领袖指责耶稣赦罪是亵渎神，表明他们不明白耶稣就是神，他有能力医治人的身体和灵魂。赦罪是弥赛亚时代开始的标记（参赛40:2；珥2:32；弥7:18-19；亚13:1）。
5:27　利未又名马太，是十二门徒之一，也是马太福音的作者（参太9章人物介绍）。

 “立刻”“起来”跟从耶稣──富有的利未竟可以放下所有，若是你又如何？犹疑？果断？
 5:28-29　 利未的回应，正是耶稣期望所有跟随他的人要做的：他立即跟随主，又召集他的朋友一起来见他。利未是一个税吏，他的工作可以给他带来不少不义之财，然而他放弃了这分工作来跟随耶稣。接着，他款待他的同僚和其他声名狼藉的“罪人”，让他们也有机会见到耶稣。利未放下了属世的物质财富，换取属灵的财富，他以自己能与耶稣一起而感到自豪。

 披了敬虔的外衣，就有保障吗？我有没有想借用法利赛人外衣的时候？
 5:30-32　法利赛人以敬虔的外表来掩盖自己的罪恶，在公众面前做善事，又指出别人的罪来炫耀自己的义。耶稣愿意和那些知道自己有罪而不配与神接近的人在一起，而不和这些自高自大、自以为义的宗教领袖在一起。因此，为要到神那里，我们必须悔改；为要脱离罪恶，我们必须认识罪是什么。

 日子将到，是指……
 5:35　耶稣知道他将要死，到那时，禁食就恰当了。耶稣虽然是完全的人，但也知道自己是神，知道来到世上的目的──为世人的罪而死。

 皮若柔韧，新酒不漏，所以新酒不进旧囊；心若坚硬，寸话不入，我心可柔若新皮吗？
 5:36-39　酒囊是将羊皮的边缘缝合，做成的不漏水的袋。新酒变陈时会发酵膨胀，所以要装进新的、柔韧的酒囊里。已用过的酒囊，因为羊皮已变硬，容易胀破使酒漏出来。法利赛人就像旧酒囊一样，太僵硬了，只能装他们的传统和规则，不能接受耶稣。基督教要求新的发展方向、新的传统和新的结构。我们教会的事工架构也不应僵化，以致没有空间接受圣灵新的感动、新的方法和意念。我们也须谨慎，免得我们的心变得刚硬，不能接受耶稣带给我们的新思想。我们要保持柔软的心，使我们能接受耶稣那改变生命的信息。


6_NT03lk.htm

 收割方法多，安息日里不可行，怎在律法中找不到──奇怪？不奇怪？
 6:1-2　在犹太人的传统律法规条中，共有三十九项在安息日禁止进行的活动，收割就是其中一项。律法教师甚至仔细描述不同的收割方法，其中一种是把麦穗放在手里搓，就像门徒在这里所做的。神的律法说，农夫不要收割田边的农作物，好留给旅客和穷人（参申23:25），因此门徒并没有偷取麦穗，也没有破坏守安息的诫命。事实上，他们只是违反了法利赛人的传统规条，而非神的任何律法。

 有教会，有牧师，有传道人，不用怕出什么问题了──但可有耶稣的分儿？
 6:2　法利赛人以为他们的宗教系统能够解答一切问题，耶稣与他们的系统不同，所以他们不能接受耶稣。我们也可能基于相同的原因而把基督遗忘了。要小心，不要以为你或你的教会已有了一切的答案，没有任何一个宗教系统可以完全包含基督，或完全地满足他对世人的要求。

 关心规条，尽忠职守；关心人的需要，要冒险犯规，我……
 6:3-5　每星期圣殿的桌子上都会放着十二个饼，代表以色列十二个支派，这饼称为陈设饼。这些已陈设过的饼，只有祭司可以吃。耶稣被指违反安息日的规定，于是他引用大卫很着名的故事（参撒上21:1-6）：有一次，在大卫逃避扫罗追杀时，他和其部下便吃了这陈设饼，因为他们的需要，比宗教上的规定更重要。耶稣也在讲同样的道理：人的需要比人的规定更重要。耶稣把自己及门徒与大卫及其部下比较，其意思是说：“如果你们定我的罪，也就是定大卫的罪。”

 有时我们做事有成就得意忘形，以为可统理一切；也许你不知道“一切”的背后是……
 6:5　耶稣说自己是“安息日的主”，其意思是他创造了安息日，他有权驳回法利赛人的传统和规条。创造者永远比受造物大。

 是不是所有做事有原则的人，都不太明白原则的含义？你看那些宗教领袖……
 6:6-7　按照宗教领袖的传统，安息日不可治病。他们认为治病就是行医，是医生工作的一部分，而任何人都不可在安息日工作。对于宗教领袖来说，维护他们的律法，较把人从痛苦的煎熬中解救出来更重要。

 忿怒，为了何事？竟促使谨守律法的宗教领袖动了杀机……
 6:11　耶稣的敌人极之愤怒，因为他不仅知道他们想些什么，更藐视他们的律法规条，揭露他们内心的恨意。他们的恨意与他们对律法的热衷结合，竟驱使他们策划一件明显地触犯律法──杀人的事，这实在是极大的讽刺。

 人生大事，惟靠祷告？我实在不敢相信，耶稣他也如此行……
 6:12　福音书作者留意到耶稣在做大事之前，他都会花时间去独自祷告。这一次，他是要遴选弟子──十二门徒。当你要决定你生命中所有重要的事情时，都要以祈祷为基础。

 要传扬信息，不一定要选十二个门徒，他们是有什么其他工作吧……
 6:13　耶稣有许多门徒（学生），但他只选了十二位使徒（传递信息的人）。使徒是他的核心小组，他给他们特别的训练，以他自己的权柄差遣他们出去。他们就是建立基督教会的人。在福音书里，这十二个人通常称为门徒，但在使徒行传里，就称呼为使徒。

 这十二个人一定很了不起，若不，何会成为使徒？我想我一定不能作神所用的人了……
 6:13-16　耶稣选择“普通人”来作自己的门徒，他们的背景和性格各自不同。今天，神呼召“普通人”来建立他的教会，宣讲救恩的信息，以爱心服事人。我们独个儿会觉得自己没有资格有效地事奉基督，但我们走在一起，便会有力量，用不同的方法事奉神。求神赐你耐性，去接受教会中不同的人，彼此同心协力，建立教会。

 中国人有名，有号，有字，好多啊；其实外国人也不相伯仲，你看耶稣门徒的名字……
 6:14-16　不同地方所记载门徒的名字有所不同，例如彼得有时称为西门或矶法；马太又称利未；巴多罗买与拿但业是同一个人（参约1:45）；雅各的儿子犹大也称为达太。

 他真有神奇力量，我也想试一试，请主助我成就这件事……
 6:19　耶稣治病的能力传开后，群众都出来想要摸他。对很多人而言，他已成为一个带来好运的人，一个充满魅力的魔术师。人们只想得到肉体的医治，或看到神迹奇事，而不是想得到神的宽恕和爱。今天有些人同样看神为宇宙的魔术师，看祈祷不过是一种使神玩把戏的方法。然而，神并不是魔术师，他是主；祈祷不是一种控制神的方法，乃是将我们自己放在他的掌管之下。

 这段经文好熟悉，在哪儿看过？
 6:20-26　这段经文，可能跟马太福音所记载的山上宝训出于同一篇讲道，也可能是耶稣在不同的场合所作的类似的讲道。有人相信这段经文不是由一篇讲章组成，而是综合了耶稣平时的教导。

 耶稣所说的都是人世间负面的事，为何也可以是福？
 6:20-23　这几节经文称为“论福篇”，说明了跟随基督的意义和人们的行为标准。它将天国的价值观与地上的价值观互相对比，显明跟随基督的人可预期在地上所得到的东西，和神会赐给他们的福气；又把虚假的敬虔与真正的谦卑对比；最后，它更显明旧约的期望如何在神的国度中得以成就。

 怎想也不通，捱饿明明是不好的，怎会是福？耶稣说漏了东西？
 6:21　有些人相信耶稣所说的饥饿是对义的渴求（参太5:6），另外一些人说这是肉体上的饥饿。无论如何，犹太人认为财富是得神喜悦的记号，但耶稣宣告祝福临到饥饿的人，实在令他的听众大吃一惊。然而，他这样说其实与古老的传统一致，旧约常提到神对穷人和有需要的人的关心（参撒上2:5；诗146:7；路1:53）。

 有了财富，就有安舒；有了安舒，才可以安心事奉嘛，所以我先要财富……你可有意见？
 6:24　假如你希望从财富中得到满足，那么你只会得到金钱财物，但这些不能存到永远。所以，不要为寻求舒适的生活而付上永生的代价。

 假先知只说人爱听的话，他们很受欢迎；我也可以受人欢迎，只要我……
 6:26　旧约时代有很多假先知。他们说国家繁荣、战争胜利等预言，都是人们希望听到的，因此讨得君王和群众的欢心。然而，受欢迎的话并不一定是真理；人们的奉承不会带来神的认可。追求群众的赞赏，而不寻求神的真理，至终必悲伤后悔。

 受伤、被弃，我的仇敌如此对我，我如何可以爱他们？
 6:27　犹太人藐视罗马人，因为他们压迫神的子民；然而，耶稣告诉他们去爱这些敌人。这些话使许多人离开耶稣。其实他并不是说要对敌人有爱慕之心，而是指一种出于意志的行动。爱我们的仇敌，就是做一些对他们有利的事情，我们可以为他们祷告，也可以帮助他们。尽管世人都敌挡神，耶稣仍然爱所有世人，他要我们跟随他的榜样，爱我们的仇敌。所以，你要尊重你的敌人，如果你也想得到这样的尊重的话。

 爱所爱的人，容易；爱不可爱的人嘛……好，我爱──可你怎么站着不动？
 6:35　爱就是行动。要令你的爱发生作用，方法之一是主动去满足别人的需要。爱我们爱的人和我们信任的人，这并不困难；然而，主也要我们爱那些不喜欢我们或计划要伤害我们的人。我们借给别人的金钱，应看为礼物借出去，而不是放高利贷，使自己获利更多。所以，要像献给神那样施与他人！

 他对我不好，我就对他不好，那不是很公平吗？那他就继续对我……如果，我对他好呢？
 6:37-38　真正肯饶恕别人的人显明他已经得着了神的饶恕。耶稣用一幅升斗的图画保证我们有十足的回报。如果我们批评人而不肯体谅人，就将同样地被批评；如果我们以善良、恩慈、怜恤的心待人，就会得到十足分量的回报。所以，我们应该爱人，而不要论断人。

 学生不可以高过老师，这我知道，难道我有权拣选……？
 6:39-40　学生不会超越老师，所以你要清楚你跟随的是正确的老师和领袖。他们将要教导你更认识信仰，也要给你可靠的引导。

 别人眼中的刺，自己眼中的梁木──耶稣怎会说得这样准？你脑海中可有浮起点点片断？
 6:41　耶稣这句话的主要意思是说我们不应太过分看别人的罪，以致忽略了自己本身的罪。我们常常将自己的错误合法化，却指责别人同样的错误。别人眼中的哪一种小刺，最容易叫你挑剔呢？每当你想挑剔时，要记着你自己眼中有梁木，这样你或许会觉得没有那么多话要说。

 还是不对人好，不要太主动帮助人，免得别人说我假好人，你不觉得很可怕的吗？
 6:42　我们不应害怕别人说自己假冒为善，而将信心藏起来影响自己生命的成长。一个人尝试做正确的事，却经常失败，这并不是假冒为善；一个人的行动与感觉不同，也不是假冒为善。很多时候，我们必须放下自己的感受，去做需要做的事情。信心软弱并不是虚伪。那么，哪种人才是假冒为善的人呢？那些为了引起别人注意、得人称许、接纳或欣赏而假意作出宗教行为的人，才是假冒为善者。

 有诸内，形诸外──你懂吧？人总想掩饰自己，可是……
 6:45　耶稣提醒我们，说话和行为能反映出我们最真实的信念、态度和动机。假如我们心存欺骗，那些伪装的良好表现就不会持久，你心里所充满的，必定会从你的言语和行动中显露出来。

 房子的比喻，显浅的比喻，行起来却不容易，你做到了没有？
 6:46-49　服从神好比在坚固的根基上盖房子，当洪水临到时，房子仍然迄立不倒。生命处于平静时，根基是否稳固似乎不大重要，但是，危机来临时，我们的根基便会受到考验。你的生命要建在耶稣基督这稳固的磐石上。

 立根基，时间浪费；只听在心，也不可以吧……
 6:49　为什么有些人建房子不立根基呢？也许是他们不想付出打根基时的艰苦劳动，又或许他们想节省时间。不论他们的原因如何，盖房子不立根基的人都有共同的特点，就是目光短浅，并且会后悔。当你发觉自己只是听，却没有遵照神的话去行时，就要想想是什么原因了。


7_NT03lk.htm

 人的尽处，神的开始，因我们总想靠自己；你看，有人未到尽头已懂得找耶稣……
 7:2　这个军官是一名百夫长，在罗马军队中带领一百名士兵。他托人求耶稣，是因为他相信耶稣是从神那里来的，而不是他已走头无路，或是因为觉得耶稣很神奇。本来他已很尊重犹太人，认为他们有从神而来的信息，书中记载他很爱这一个民族，为他们建会堂；当他有需要的时候，自然来找耶稣去帮助他。
    为什么这位军官不亲自去求耶稣，而要请犹太的长老去呢？一是他知道犹太人恨恶罗马军兵，怕打扰了他们的聚集。另外他日常的工作就是分配士兵去执行任务，他也就采用了这种方法把他的要求传给耶稣。

 是百夫长去见耶稣，还是他打发长老去呢？福音书作者的记载不吻合吗？
 7:3　马太福音说那位百夫长亲自去见耶稣（参太8:5），而路加福音这里却说他托犹太人的长老去求耶稣。耶稣与那些犹太长老交往，就是与这位军官交往。马太向他的犹太读者强调这个人的信心，而路加则是向他的外邦读者突出犹太长老和这位罗马军官的良好关系。

 连耶稣也希奇他的信心；我对神的信心就……
 7:9　百夫长没有到耶稣那里去，他也没有要求耶稣到他那里去。就如他不在场，士兵也能执行他的命令一样，他相信耶稣治病也不需要在场。百夫长是外邦人，并非自小就认识神，所以他的信心叫人特别惊讶。

 她，剩下的，只有悲哀；谁可以帮她──啊，是……
 7:11-15　这寡妇的情况非常悲惨，她已失去了丈夫，现在独子又死了，她赖以维生的最后一线希望也失去了。那群送殡的人回家去以后，她会变得既没有钱，也没有朋友，除非有亲友来帮助她，否则她的前景非常暗淡。但是，正如路加不断强调的，她正是耶稣乐于帮助的那种人，他也的确帮助了她。耶稣能够为任何悲惨的境况带来希望。

 儿子死了，妇人就惨了，好在有耶稣，真好……
 7:11-17　这件事说明了救恩的真理。整个世界都死在罪中（参弗2:1），好像这寡妇的儿子死了一样。死了的人再也不能做什么。但神怜悯我们，差派耶稣来使我们复活，与他的生命连在一起（参弗2:4-7）。死人不会在生命中再有任何机会，我们也不能在基督里赚取新生命。但我们可以接受神所赐的生命，为此而赞美他，并为主而活。

 人死了，哭丧竟达──三十天？
 7:12　在犹太传统中为死人送殡是一件十分重要的事。死者的尸体用麻布包裹好，放在担架上，送殡的队伍会抬着他走遍整个城市，亲属尾随，路旁的旁观者也可以加入送殡的行列中。丧家会雇用一些哭丧者大声哀号，来引人注意。一般来说，家人会哭丧三十日。

 耶稣是人子？不错；耶稣是先知？也不错；耶稣还是……
 7:16　人们以为耶稣是先知，因为他和旧约时代的先知一样宣告神的信息，又能叫死人复活。以利亚和以利沙都曾经使孩童复活（参王上17:17-24；王下4:18-37）。人们认为耶稣是先知的想法是对的，不过他不止是先知，他还是神。

 心里有很多问题，又不敢问，怕见笑了，你想耶稣会笑你吗？
 7:18-23　施洗约翰对耶稣的认识是不完全的，耶稣的信息对他也是意料之外的，所以他感到困惑。他的怀疑是自然又合理的，耶稣没有因此而责备他。相反，他以约翰能够明白的方法来回答他，向他解释他实际上是完成弥赛亚的工作。神能够处理我们的疑惑，他欢迎我们提出问题。

 瞎子能看，瘸子能行，聋子能听，这是谁做的？
 7:20-22　这里所列出证明耶稣是弥赛亚的证据非常重要。这些证据都是一些可以看得到的行动，而不是理论，是耶稣同时代的人看到了，又记录下来的，让我们在今天能够阅读到。先知曾预言弥赛亚要做这些事情（参赛35:5-6；61:1）。这些具体的证据能够帮助约翰，也能帮助我们认识耶稣是谁。

 我们不会比约翰还大吧，耶稣这样说定别有他意……
 7:28　没有一个人比约翰更能完成神的旨意。然而，在神的国度里，那些在约翰以后来的有更大的属灵遗产，因为他们较约翰更清楚耶稣受死和复活的意义。约翰像是一位旧约先知般预备人迎接弥赛亚时代的降临。耶稣不是将约翰跟个别基督徒作比较，他是把在基督以前的生命，与在他国度里的丰盛生命作对比。

 人都悔改了，他们还选择走自己的路；其实我也想试试行自己所计划的，可以不可以？
 7:29-30　百姓和税吏在听到约翰的信息后，都悔改了。相反，那些宗教领袖却拒绝他的话，他们要按自己的意思来生活，所以拒绝听其他人的意见。你不要把自己的计划强加给神，你要尝试发掘神对你的计划。

 诸多挑剔，所为何事？难道他们真关心人的饮食习惯？
 7:31-35　宗教领袖讨厌任何人讲真理和暴露他们的伪善行为。他们去挑剔别人，但从不费心思考所挑剔的事是否一致。他们抨击施洗约翰禁食和不饮酒；又指摘耶稣与税吏和罪人一起吃喝。当然他们真正要反对的与饮食习惯无关，他们不能容忍的是自己的伪善被暴露出来。

 对人说人话，对鬼说鬼话，这就是现代人使自己的行为合理化的智慧？
 7:33-34　法利赛人不会因为对施洗约翰和耶稣的矛盾态度而烦恼，因为他们满有“智慧”去为自己辩护。我们也会为自私的行为和信念作解释。然而，我们若不在神的真理中检讨自己的心思，就会跟法利赛人一样损人利己了。

 智慧之子──要做到什么，或拥有什么才配得称为是？
 7:35　智慧之子就是跟从耶稣和约翰的人。他们的生命改变了，他们正直的生活显示了耶稣和约翰所教导的智慧。

 7:36　在耶稣的工作后期，也有一次类似的事（参太26:6-13；可14:3-9；约12:1-11）。
妇人不用近前也可以膏耶稣的脚，这其中有一个很有趣的原因，你知道是什么吗？
 7:38　这妇人不是被邀请的客人之一，但她仍然进了这房子，站在耶稣背后，挨着他的脚。在耶稣时代，犹太人吃饭时一般都是侧卧着，头靠近桌子，用一只手支撑着身子、脚伸到后边。因此，这妇人不必到桌子那里，也能膏耶稣的脚。

 你爱耶稣，他知道，可你看到那个女人吗？你可如她一样？
 7:44　西门没有为耶稣洗脚（这是当时待客的礼节，因为人们穿着草鞋，双脚易沾满泥土），没有用油膏耶稣的头，又没有亲吻欢迎耶稣，显出对主的不尊重。也许他觉得自己太高贵，不值得这样对待耶稣？相反，这个有罪的女人用眼泪洗耶稣的脚，用珍贵的香膏抹耶稣的脚，又不住地用嘴亲他的脚。在这个故事里，罪得到赦免的是这位慷慨的妓女，而不是那吝啬的宗教领袖。神的国度会接纳那些寻求赦免的罪人，却拒绝那些自以为义，认为自己不会犯罪的人。

 多少次我们犯罪；多少次我们离弃神，他的手却总在那里……你也经历吧……
 7:47　深挚的爱是对赦免的自然反应，也是信心的应有结果。然而，惟有那些认识到自己是罪孽深重的人，才能真正体会到神完全赦罪的宏恩。不论跟随耶稣的人曾经是多么的奸恶，或是多么的善良，耶稣都把他们从永远的灭亡中拯救出来。你知道他的恩慈多么广大？你是否感激他的赦免？

 7:50　法利赛人相信惟有神才能赦罪，因此他们不明白为何耶稣说这个妇人的罪得赦了。他们领会不到耶稣就是神。


8_NT03lk.htm

 妇女纵力小，甘愿献己力；今人路未行，竟“谦”自己力不够　……你心是如何想的？
 8:2-3　耶稣把妇女从屈辱和奴役的处境中，提升到能彼此交往和服事。在犹太人的传统中，妇女是不应该接受教师教导的。耶稣容许这些妇女与他同行，正表明所有的人在神面前都是平等的。这些妇女用自己的金钱来支持耶稣的工作。在这里我们略略看见在耶稣的工作背后，有一小群支持者，这些背后的支持虽然并不明显，却非常重要。不管你是在什么位置，你都可以将自己的力量奉献给神。

 读比喻，要多方理解加上丰富的想像力才可以找出多方的解释，你说是吗？
 8:4　耶稣常常用比喻来说明属灵的真理。比喻是一些短篇故事，用一些为人熟识的事情或环境，加入崭新的解释，把属灵的真理潜藏在故事中，令听众思想其中的意思，发现其中的真理；对懒惰的人或无心明白真理的人则隐藏真理。读耶稣的比喻时，我们要小心，不要过分地把自己的意思强加入比喻中。一般来说，每个比喻只教导一个重点。

 撒种不够准，不能落在好土上，人不信不长，不是我的错是谁？
 8:5　为什么农夫容许宝贵的种子落在路旁、石头地上或是荆棘中呢？原来这是传统的撒种方法。在一大片耕地上，农夫边走边用手大把大把地撒种，希望能够有最多的种子落在好的土里发芽生根；然而，有些种子会被风吹到路边，石头地上或荆棘中。那些种子不能长成农作物，并不是因为这位农夫有错或是种子不好，而是种子所处的环境太恶劣。我们的责任是把种子（神的信息）撒出去；然而，若我们的努力有时候失败了，也不要灰心，更不应该放弃。要记着，不是每一颗种子都会落在沃土里。

 是耶稣故意不让大众明白他所说的吗？我不明白……
 8:10　群众为什么不明白耶稣说的话呢？或许他们正期待一位军事领袖、一个政治家弥赛亚，而耶稣温和的教导风格与他们期望的格格不入。他们可能害怕宗教领袖的压力，又或者是他们不想深入明白耶稣的话。神告诉以赛亚，人们听见却不明白，看见却不晓得（参赛6:9），耶稣面对的群众的反应就是这样。撒种的比喻正勾画出人们对他其他比喻的反应。

 四种土壤，四种回应；究竟你是哪一种？
 8:11-15　“路旁的”，是指那些宗教领袖，他们拒绝相信神的信息。石地的，是指那些跟随耶稣的群众，相信神却从不肯花时间和精神为他做任何事。荆棘丛所代表的是那些被物质引诱，以致生命中没有空间留给神的人。好土代表的人与以上各种人截然相反，无论要付上什么代价，他们仍会跟随。你究竟是哪一种呢？

 灯塔的光，叫迷航者得方向，你的光是什么样？
 8:16-17　耶稣的真理已光照我们，我们就有责任发出亮光，帮助别人。我们要公开见证基督，而不是隐藏的，也不是只顾保全自己的利益，而不将真光传给别人。我们要随时准备好，在机会来临时就向他们提供帮助。

 吃东西没有咀嚼会怎么样？只“吃”神的道而不行道，会不会“胃痛”？
 8:18　应用神的话语，是身体、精神和灵性成长的要素。举例来说，肌肉经过锻炼便会结实，不锻炼就会松弛下来，甚至萎缩。如果你不是在成长中，你便是在衰退中，你根本没有可能长期维持现状。你如何将神的教导用在生活中呢？

 耶稣的家人有多少？你可数得出？
 8:21　耶稣真正的亲人就是那些听了他的话又遵行的人。只听却不遵行是不够的。正像耶稣爱他的母亲一样（参约19:25-27），他也爱我们。他让我们与他有亲密的家庭关系。

 门徒中有的是有经验的渔夫，竟还那么惊怕，为什么？
 8:23　加利利海其实是一个大湖，即使今天仍不时有骇人的风浪，有时浪高达六公尺，所以，门徒惊慌是很自然的。即使他们中有几人是渔夫，也知道怎样驾船，但是他们确实面对着一个危险的处境。

 人生中浪头多，一来我就无力招架，谁──是谁在那儿帮助我？
 8:25　当我们遇到人生的风暴时，很容易就会以为神也帮不了忙，只好任由命运之风摆布了。但事实上，神是至高的主宰，他控制世界的历史，也掌管我们个人的命运。耶稣能平静海上的风浪，他也能够平静你生命中的风浪。

 那个耳熟能详的格拉森是一个怎样的地方？
 8:26　格拉森地区是加利利海东南的一个外邦地区，或称为十城，这些是受希腊文化影响的自治城市。犹太教认为猪是不洁的动物，不饲养猪，外邦人却没有这个禁忌。

 污鬼真奇怪，如果可以更清楚它们就好了……
 8:27-28　这些污鬼立即就认出耶稣来了。它们知道他是谁，以及他的大能。污鬼是撒但的差役，它们很有能力，又具破坏性。今天它们仍很活跃，时刻试图破坏人与神的关系。信徒应该知道真有污鬼和被鬼附的事，但是我们不可因对邪灵好奇而涉入其中（参申18:10-12）。只要我们抵挡魔鬼，它便会离我们而去（参雅4:7）。

 一“群”原来有这么多的……
 8:29-31　无底坑是监禁撒但和它的差役的地方（参启9:1；20:1-3），所以污鬼求耶稣不要赶它们到那里。污鬼的名字叫“群”，“群”是罗马军队最庞大的部队，约有三千至六千名军人。这个人不是被一个鬼附身，而是被许多鬼附身。

 作恶的鬼，耶稣容它存活；作恶的世代，耶稣也让它存留，耶稣何不将之毁灭？
 8:33　耶稣为什么只治好被鬼附的人，而不乾脆把这些污鬼消灭或赶到无底坑去？因为时候未到。今天我们也可能会问“耶稣为什么还不回来？”同样是时候未到，但这个时候必会来临。启示录记载耶稣将来会胜过撒但和一切罪恶。

 个人价值抬头，个人利益高升，若要你为着别人的需要而放弃自己的利益，你可甘心？
 8:33-37　污鬼毁灭了猪群，使放猪的人损失了财产；不过，猪和钱可以和人的生命相比吗？有人从魔鬼的权力底下得了自由，但是村民只挂念自己的钱包。人们往往看个人的利益比别人的需要更重要。人类历史上的无数次战争，有不少是为了经济利益而发动的。不论在哪里，不公平和压迫往往都是因追求财富而引起的，也不断有许多人为金钱而被牺牲掉。想想看，你的决策是否影响别人，你是否宁愿选取一种比较简朴的生活也不要从别人身上图利？

 生命改变，最易察觉的是什么人？耶稣吩咐那人向家人述说改变，你可有这样做？
 8:38-39　一般情况下，耶稣都吩咐被治好的人不要张扬被治好的事，不过他却吩咐这个人回到他的家人那里，告诉他们神为他做了些什么。为什么？（1）耶稣知道，对于那些知道那人从前境况的人来说，他是一个有力的见证人，能为这神迹作证。（2）耶稣希望藉着那人把信息带到外邦地区，以便扩展他的工作。（3）他知道外邦人并不期待弥赛亚来临，所以他们不会拥立他为王，改变他的计划。当神介入你的生命后，不要害怕与家人和朋友分享你奇妙的经历。

 常常我都想知道，俯伏敬拜的模样是怎样的？真想知道那表示了什么？
 8:41　会堂是当地敬拜的中心，管会堂的人负责管理、保养维修工作，并监督敬拜。要他跪在一位外来的教师脚前，恳求他医治自己的女儿，是非比寻常的，耶稣却因为他如此谦卑的信心而答允他（参8:50, 54-56）。

 轻轻一摸病就除──有时候，你也有此信心，可你的手是否只停留在空中？
 8:43-48　耶稣走过人群时，有许多人围着他，要穿过这大群人是很困难的，但这个妇女不顾一切地穿过人群去摸耶稣。当她这样做时，她的病立刻痊愈了。这些尾随耶稣的群众，跟这个伸出手来摸耶稣的女人有多大的分别啊！许多人只是略略的认识他，但生命并没有因这模糊的认识而有任何改变或改善；惟有那凭着信心的，神才放出医治的能力。你是只略略地认识神，还是知道他的恩典，以信心伸出手来，求他医治你的身体和灵魂呢？

 不洁的女人他也摸，没人爱的人他都爱，人的价值如何分？
 8:45　耶稣不是不知道是谁摸他，只是他希望那女人上前来，表白自己。他希望她明白，不是他的衣裳有神奇的特性使她得到医治，而是因为她对他的信心，他也许想藉此教导群众。根据犹太律法，男人摸着一个血漏的妇人就算他为不洁（参利15:19-28），不管她的血漏是正常还是因疾病而起的。因此犹太男人避免触摸她们，甚至不注视、不与她们交谈。耶稣在数百人面前宣称这不洁的妇人摸他，又医治她，表明这一位受苦的女人像一切神所创造的，应该得到尊重和照顾。

 “不要把所做的事告诉别人”──耶稣常常这样说，你知道为何？
 8:56　为什么耶稣嘱咐女孩的父母不要跟别人谈论他治好他们的女儿呢？因为得医治的事实本身就是强而有力的证明，同时他不想人们只知道他是一个行神迹的人，他要人接受他的教导，叫他们的灵魂得到医治。


9_NT03lk.htm

 耶稣训练门徒方法很多啊；若要你做带领别人的工作，你会如何预备？
 9:1-10　耶稣如何训练门徒？他赐给他们能力（9:1）；特别嘱咐他们，让他们知道怎样做（9:3-4）；告诉他们如何面对困难（9:5），并且要他们负责任（9:10）。当你带领别人时，先研究一下这最好的领导方法，然后运用在你的工作上。

 倚赖人好像不太好吧？耶稣竟要他的门徒这样做？
 9:3　耶稣为什么教导门徒去宣讲福音时，要倚赖当地的人供养？因为他们是要将耶稣的信息传遍整个犹太地区，他们能轻装上路，便可以去更多的地方。他们倚靠当地人供养还有以下的好处：（1）能清晰地显明弥赛亚到来，不是要把财富带给他的跟随者。（2）迫使门徒倚靠神的能力，而不是自己的预备。（3）使村民一起参与，让他们更乐意听基督的信息。对于短期使命来说，这是一个好方法。

 跺掉脚上的尘土，这行动有何意义？
 9:5　耶稣让他们跺掉脚上的尘土，具有深远的意义。这行动表明门徒不用对这些人如何回应他们的信息负责。只要我们忠心地传扬基督，即使被人拒绝，我们也用不着负责。像门徒一样，我们只须继续前行。

 他是施洗约翰，他是以利亚，他是任何一位大先知？你也认识他，你说他是……
 9:7　这些人难以接受耶稣的真正身分，因此便试图找其他答案。一些人认为他是复活了的人，是施洗约翰，或者是另一位先知。有些人说他是以利亚，就是那位没有经历死亡、被神用旋风接去了的大先知（参王下2:1-11）。很少人能像彼得一样，找到正确的答案（参9:20）。今天要人接受耶稣是一个完全的人比较容易，但要人接受他是完全神圣的神之子，就困难了。人们仍然在寻找其他的解释──一位大先知、一位激进的政治领袖、一个自欺欺人的暴徒头目。这些答案全都不能解释耶稣所行的神迹，特别是他荣耀的复活。因此这些解释本身也要被解释。结果是越解释越糊涂，更难令人相信。

 9:9　关于约翰如何被希律斩首，请参阅马可福音6章14至29节。
原先计划的总被人打扰，很讨厌啊……除了讨厌（或不讨厌），你会如何对待他们？
 9:10　耶稣本来想避开群众，但他们发觉他的行踪，并且跟随他。耶稣并没有因为他们的打扰而不耐烦，相反，他欢迎这些群众，并且照顾他们的需要。你对那些打扰你计划的人抱什么态度呢？

 我也可以给他们吃饱？五千人呀，不可能的──怎么，你不相信耶稣？
 9:13-14　正当门徒担心这上千的群众到哪里找东西吃时，耶稣提供了一个解决方法──“你们给他们吃吧。”他们难以接受这个建议，因为自己的食物和金钱都不够。你认为神会叫你做一些你和他都不能处理的事吗？

 你饿了，他给你吃；你渴了，他给你喝；你身边的人也渴了饿了，你可关心他们？
 9:16-17　耶稣为什么要给这些人东西吃呢？他可以叫他们离去，然而耶稣并没有这样做。他关心人们生活中的每一方面，包括肉体和灵性方面的需要。当我们在为改变人的生活而努力时，切不可忽视人人都有肉体和灵性上的需要，应当两方面都兼顾。

 当他问你“你们说我是谁？”时……
 9:18-20　基督徒的信心虽然超越不信的人，但仍需要努力坚持。耶稣问“你们以为我是谁？”时，他是希望我们表明立场。你以为耶稣是谁呢？

 门徒的责任理应是宣扬主耶稣，耶稣可真奇怪，为何竟不让他们宣讲？
 9:21　耶稣嘱咐门徒不要告诉任何人他是弥赛亚，这是因为他们在这个时候仍未完全明白这身分的意义。人们期望弥赛亚是得胜的君王，然而耶稣这位弥赛亚却要受苦，被人拒绝，被杀，以及从死里复活。当门徒看到这一切在耶稣身上发生后，他们才真正明白弥赛亚来到的目的是什么。惟有这样，他们才算充分准备好了，才能往世界各地去传福音。

 耶稣得荣耀以前，他所受的一切，你可明了？
 9:22　这是耶稣对门徒教导的转捩点，由此时开始，他清楚明确地教导他们关于将要在他身上发生的事，好让他们在这些事发生时不至于惊讶。他解释他现在不会成为得胜的弥赛亚，因为他先要受苦、受死以及复活。可是，有一天他会在大荣耀中再来建立他永远的国度。

 天天背起自己的十字架，我不晓得如何背，你可知道？
 9:23　基督徒跟随主是要效法他的生命和顺服他的命令。背十字架的意思是要克制我们自私的欲望。过这种生活的代价是极重的，但这些努力都是值得的。

 你爱他，所以你为他做了这许多；你说你爱他，你可愿照他所说的而活？
 9:23-27　人们都愿意为自己所珍惜的付上极高的代价。耶稣要求跟随他的人付上这么多，你是否感到惊讶呢？人若要跟随耶稣，必须符合三个条件：舍己、背十字架和跟随他。缺了任何一样，都不过是肤浅、不真诚的事奉。

 神国已来，你知道吗？
 9:27　当耶稣说有些人在未死以前要亲眼看见神的国，他是指彼得、雅各和约翰要在八天后亲眼看到他登山变像；或者从广义来说，是指所有看见他复活和升天的人；更包括所有在五旬节后参与教会扩展的人。耶稣的听众并不需要等候另一位弥赛亚，这国度就在他们中间，并且在他复活后五旬节时很快透过圣灵的工作带着能力而来。

 登山变化多，教人目不暇给，若你在山上，耶稣身分知多少？
 9:29　耶稣带彼得、雅各和约翰到山上，向他们显明他真正的身分，不仅是一位伟大的先知，更是神的独生子。摩西代表律法，以利亚代表先知，与耶稣一同显现，神的声音特别指明耶稣就是那期待已久、并有神能力的弥赛亚。他来，是要“成全先知和律法”。

 彼得怎会想到要搭三座棚？我就只会呆立……
 9:33　彼得也许正想着住棚节。在这个节期，以色列人要搭起帐棚记念神把他们祖先从埃及为奴中释放出来。彼得想把摩西和以利亚留在那里，与他们在一起，不过这不是神的心意。彼得希望为耶稣、摩西和以利亚搭棚，显明他以为教会是建在律法，先知和耶稣的这三个基础上。到他明白真理以后，他才说出耶稣就是教会“所拣选、所宝贵的房角石”。

 若你是彼得，你也会恋恋不愿走吧？但耶稣还是要他们下山，你可明了其中因由？
 9:33　彼得、雅各和约翰在山上经历了很奇妙的时刻，令他们不想离开。有时候我们也会有令自己兴奋的经历，以至我们想留在原地，避开现实生活和困难。不过，我们若留在山上便不能服事其他人，也就不能成为属灵的巨人，而慢慢变成自我中心的人。我们需要有退修和更新的时间，但这样做必须是为了更好地服事人，我们的信心无论在山上和山下都要有意义。

 “你们要听他”，明明这我们是知道的，可实践起来却……
 9:35　耶稣是神的儿子，他有神的能力和权威，因此，他的话是我们终极的权威。一个人的教导如果是真的话，这教导便会与耶稣的教导一致。用耶稣的话来衡量你听到的每一件事，使你不被引离正路。

 他有什么了不起，要我听他？他，我可不知道；可他，相信你也知道他了不起吧……
 9:35　神清楚宣告耶稣是他的儿子，然后才叫彼得等人要听耶稣的话，而不是跟从自己的意欲。跟从耶稣的能力是来自对他身分的信心。我们相信他是神的儿子，就一定会愿意做他要我们做的事。

 人生经历，有美的，也有丑恶的，实在难以明了参透，谁教我跨过一切？
 9:37-43　门徒与耶稣一同下山后，就由与神同在的美好经历转到了一个邪恶可怕的经历中。那美善的经历使他们更能看到魔鬼的丑恶。我们的属灵眼光不断进步，叫我们更能体验及了解神，也更能明了邪恶。倘若没有耶稣在旁引领我们安全地经过，我们就会被这些可怕的罪恶战胜。

 门徒赶鬼鬼不出，能力不够？信心弱？其实人可依靠的是……
 9:40　门徒为什么不能赶出污鬼？门徒去各乡村传道时，他们能赶出污鬼（参可6:13）。也许只有在那次旅程中他们有赶鬼的权柄，也可能他们失去了信心。与撒但争战是一场艰巨、持久的斗争，战胜罪恶和引诱是靠耶稣的信心，而不是靠自己的努力。

 为大不能呼风雨，但讨个威风不得了，谁不想？除了那个耶稣，竟教人去服事，我不明白……
 9:48　你对别人关怀多少，是衡量你在神眼中的地位高低的重要标准。最近你对别人关怀得如何？尤其是那些无助、有需要、贫穷，对你的关怀爱护又不能作出回报的人？你诚实的答案会让你晓得自己地位是高还是低。

 你做不到的，他做了，你可感到蛮不是味儿？是与那些门徒一样吗？
 9:49-50　九个门徒一起都不能赶出污鬼（9:40），当他们看到一个不是他们同伴的人赶出污鬼时，就去阻止他。门徒是在妒忌别人。我们失败别人成功，我们的自尊心就受到伤害；但是耶稣说在他的国度里，不容许有妒忌心存在。以耶稣热诚开放的态度，对待不是你一夥的基督的工人吧。

 信神可有中间派？
 9:50　为什么“不敌挡你们的，就是帮助你们的”呢？较早前主耶稣也论到那些奉他的名赶鬼、攻击撒但的人，就是属于神那一边的。如今的情形则不同，在争战中，若不是站在神那边的人，就是中间派。既然基督已经胜了这场争战，为什么还要站在中间呢？假如你不积极为基督工作，你便是敌挡他了。

 面对生命尽头，主面无惧色；只是，人生苦难不可数，前面方向又不见，我实在怕……
 9:51　耶稣知道他在耶路撒冷要面对逼迫和死亡，仍然坚定地向耶路撒冷走去。这种决心也应该是我们生命的特色，当神给我们一个行动的目标时，不论前面的路多么危险，我们仍要坚定地向着目的地进发。

 传福音时，被人拒绝，被人藐视？想回骂吗？你怎样处理？
 9:54　门徒在撒马利亚村被拒绝后，没有把脚上的尘土跺掉（参9:5），只想报复、命令火从天上降下来，烧灭村民，就像神用火烧灭以色列邪恶之王手下的人一样（参王下1章）。当别人拒绝或藐视我们时，我们也会想到报复。我们必须牢记审判是属于神的，不可期望神用他的能力来替我们报仇。
手扶犁头向后看，边走边停恋不舍──你想，耶稣喜欢我们这样吗？
9:62　耶稣期望我们什么呢？他期望我们全然尽忠，没有半点虚假。在耶稣的心意中我们不可挑三拣四，选择性地跟从他，要接受十字架和冠冕、审判和怜悯。我们要计算代价，愿意放弃所有叫我们安全稳妥的事物。只要将焦点集中在耶稣身上，我们便不会让其他事情分散我们过美善真诚生活的心。


10_NT03lk.htm

 七十个人雄赳赳地出发了，你可知道他们的使命？你可知道自己的使命？
 10:1　跟随耶稣的人远远超过十二个，他现在差遣七十人，叫他们去预备好那些城镇。这些门徒都不是特别出众的人物，未受过高深的教育，也没有高贵的地位和特别的教导能力。叫他们有能力应付这使命的，是他们对耶稣能力的认识以及他们传福音的异象。为神的国度奉献你的能力和才干是很重要的，然而一件更重要的事，就是个人经历到他的大能，并有清晰的异象，知道他交托我们的使命。

 你可看到，传福音的路上很孤单？你虽未被差遣，你也可以做点什么……
 10:2　耶稣差派三十五组，每组二人到各地去。他们不是孤军作战，而是求神兴起更多的工人一同作工。有些人一明白福音，就立即要去给未得救的人传福音。但这件事让我们从另一个角度去看传福音的工作：先动员人们去祈祷。在为未得救的人祈祷之前，要求神兴起关心他们的信徒加入传福音的行列。

 我没有时间，我没有感动，我──这是你的真心话，或是……
 10:2　在基督徒的事奉中，没有失业这回事，神有足够的工作给每个人做，不要只坐在那里袖手旁观看着别人工作，要设法参与收获行动。

 如羊走进狼群，态度却要温柔？基督徒的生命岂不危在旦夕？
 10:3-4　耶稣说他差遣门徒出去，就如“羊羔进入狼群一样”。他们要小心谨慎，因为他们肯定会遇到对抗。我们被差到世上去，也如羊进入狼群一样。所以，要小心，并记着我们不能以攻击性的态度来对付敌人，而要以爱心和温柔的态度对待他们。我们的使命带着危险，所以我们的投入必须真挚。

 神的工人自有神去供应，何用我？我没有钱又没有力……
 10:7　耶稣告诉门徒要欣然接受款待，因为这是他们应得的。传福音的人应该受到供应，我们有责任供应他们的需要。支持在教会中忠心事奉神的人，方法有：（1）保障他们有足够的薪水；（2）在精神上支持他们，或向他们表示你欣赏他们的工作；（3）偶然给他们一个惊喜，鼓励他们。

 接纳款待加上治病，这不是理所当然的？耶稣为何强调？
 10:8-9　当门徒出发时，耶稣给他们两个命令。一是人们给他们摆上什么就吃什么，表示接受款待，不挑拣；二是他们要给人治病。人们会因为门徒能治病而愿意听他们宣讲福音。

 所多玛的下场人皆知道，大审判的时候，谁所受的会更重？我们的城市？不会吧……
 10:12-13　所多玛是一个充满罪恶的城市，所以神毁灭了它（参创19章）。这个城市的名字经常用来代表罪恶。大审判之日，所多玛会受到惩罚，然而那些看到弥赛亚，但又拒绝他的城市会受到更重的刑罚。推罗、西顿两个城市也因为它们的罪恶而被神咒诅。

 商业军事重镇也逃不过审判，你知道为何？就算你今生很伟大吧，在末世时你可免灾吗？
 10:15　迦百农是耶稣在加利利工作的基地，它是一个重要的交汇处，商人和罗马军队经常来往这里，所以在迦百农宣告的消息会很快传出去。然而，迦百农的人大部分不相信耶稣的神迹和教诲，所以这个城市也要受审判。

 你也活了一段日子了，有多少教你欢喜的事？耶稣所要你欢喜快乐的，你可知道？
 10:17-20　当门徒以耶稣的名和他的权威去传道、赶鬼时，他们看到极大的效果。他们因所看到的胜利而欢欣，耶稣也分享他们的兴奋。不过，他提醒他们最大的喜乐应是自己的名字被记在天上了。这个荣誉比任何的成就都更重要。当我们看到神在我们里面及透过我们做奇妙的工作时，不要忘了那最重要的──我们是天国子民。

 世上有聪明人、愚拙人，当然是那聪明的人较能明了神的心意嘛……
 10:21　耶稣为属灵的真理是赐给每一个人，不是只给聪明人而感谢神。不论地位或才干如何，每个人都有机会成为神国度的一分子。我们不是靠自己的能力或智慧，而是藉着单纯的信心去耶稣那里的。耶稣不是不喜欢那些追求学问的人，他是反对属灵上的骄傲（自以为聪明）。

 耶稣是神的儿子，可是儿子就是儿子，怎样藉他认识父？
 10:22　基督的使命是向人启示父神，他把深奥的观念带到世上，用比喻、教导以及他的生命来解释神的爱。我们通过仔细研究耶稣的行动、原则及态度，便能更清晰地了解神。

 朝夕相对仍不真正认识，这是门徒的损失？未曾亲睹，但资讯丰富，你我还在说不认识他？
 10:23-24　历代的先知、君王都希望亲眼目睹弥赛亚，惟有门徒得到这最好的福分──他们亲眼看见神的儿子耶稣。然而，这几个月来，他们对耶稣视若无睹，没有真正听他的话。我们也有认识神的有利条件：近两千年的教会历史，数以百计的圣经译本出版，众多的牧者和讲道家。然而，我们常常漫不经心，忘却我们蒙受了极大的恩典。由于我们有这么多的机会可以详细地知道关于基督的事，我们就有责任小心谨慎地跟从他。

 有人说，爱就是心里接受，我就是在“心里”接受了他，还用再做什么？
 10:27-37　从这比喻我们学到关于爱邻舍的三个原则：（1）不应该提出许多理由来为自己缺乏爱心辩护；（2）任何有需要的人，不论是何种种族、宗派或社会背景的人皆是我们的邻舍。（3）爱的意思是起来行动，以应需要。任何理由都不能成为拒绝帮助人的藉口。

 想不到同一件事，人的态度竟大有不同，怎不同？你看……
 10:30-37　对这个受伤的人，各人态度不同：强盗把他当作抢夺的对象；祭司和利未人看他是要避开的麻烦。惟有撒马利亚人看他是一个需要爱的人。

 在犹太人心中，那个撒马利亚人本该最容易不理那受伤的人，可事实是……
 10:33　犹太人与撒马利亚人之间的仇恨由来已久。犹太人视自己为亚伯拉罕的纯正后裔，看不起撒马利亚这混血的种族（撒马利亚人是北国以色列人与外族人通婚的后裔）。在这个犹太律法教师来看，最容易犯错的人应该是撒马利亚人。他这种态度显示了他缺乏爱心，正好与他所说的要爱邻舍如自己的律法相反。

 马大为耶稣而忙碌，马利亚在主脚前听道；你可在她们身上看到自己？
 10:38-42　马利亚和马大都爱耶稣，她们俩都在服事他。不过，马大暗示马利亚事奉的方式不如她的好。她不知道当她渴望要事奉时，实际上是忽略了他。你是否为耶稣做许多事情，以致你没有时间与他在一起呢？不要让你的事奉变为自我服事，你必须知道你事奉的对象。

 我要预备周会，我要预备主日学，我很忙，主我没有时间去灵修……是这样吗？
 10:42　耶稣没有责备马大为家务而忙碌，他只是要她定下缓急先后的次序。事奉基督，不要只陷于忙碌事务性工作，而忽略对神的全然依靠。


11_NT03lk.htm

 祷告内容像购物单？想想，我的祷告，好像是……
 11:1-4　留意这祈祷的次序。耶稣首先赞美神，接着才是祈求。先赞美神能使我们集中精神把我们的需要告诉他。我们的祷告常常更像购物单，不像跟神说话。

 11:2-13　这段经文集中在祈祷的三方面：内容（11:2-4），我们的恒心（11:5-10），以及神的信实（11:11-13）。
主你是能力泉源，万有主宰，你是神──可每次祷告时，却总感到很软弱，是因为……
 11:3　神的供应是每天不断、而不是一次完成的。我们不能把神的供应储存起来，然后与神断绝交往；同时，每天仰望神的供应，也使我们不敢自满。假如你愈来愈没有能力，就问一问自己──我到底远离那源头有多久？

 曾遭伤害心难平？可知道“我原谅你”，这句说话有多美吗？
 11:4　当耶稣教导门徒祈祷时，他以赦免作为他们与神关系的基础。神已赦免了我们的罪，我们也要赦免那些伤害过我们的人。我们若不能赦免人，便显出我们还未明白自己也需要得到赦免。想想一些曾伤害过你的人，你是真心赦免了他们，还是对他们仍然怀恨在心？若神像你对待别人一样地对待你，你想神会怎样处置你呢？

 虽恒切祷告，结果却是徒然，主你可听到？
 11:8　恒切祈祷不是要改变神，乃是叫我们的心思意念在不知不觉中改变，帮助我们明确表达我们的需要有多大。恒切祷告可以帮助我们认出神的工作。

 虽被攻击心不慌，看我主耶稣如何答辩？传福音时遇责难，你会如何去面对？
 11:15-20　这几节经文一般有两种解释：（1）有些法利赛人的跟随者实际上也赶鬼，若是这样的话，法利赛人这样说就太傻了。因为他们诬蔑耶稣是靠撒但赶鬼，也就是在说自己的人也是替撒但工作。耶稣将这些领袖的指责变成指责他们的话。（2）另一个可能就是，法利赛人的跟随者虽然也赶鬼，却不能把鬼赶出来。耶稣首先驳斥他们的指责，指出他们的谎谬（魔鬼怎么会赶出它自己的污鬼来呢？），接着略略地讽刺一下他们：“你们的子弟赶鬼又靠着谁呢？”最后，他总结他赶出污鬼的工作，证明神的国度已经来临了。

 前面说中立是帮忙，今说中立是敌对，耶稣是前后矛盾吗？
 11:23　耶稣说：“不与我相合的，就是敌我的。”较早前他曾说：“不抵挡你们的，就是帮助你们的。”人们对基督徒抱中立态度，实际上是帮他们而不是伤害他们，因为他们没有设起障碍。人们对基督徒可以抱中立态度，却不能对耶稣抱中立态度。在耶稣与撒但的争战上，你不可中立。由于只有两方面，你不可逃避，必须作出抉择。既然神已胜了这场争战，为什么还要站在输的一方呢？假如你不是积极的为基督作工，你便是敌挡他的。

 “不与我相合的，就是敌我的”──
 11:23　这节经文与“不敌挡你们的，就是帮助你们的。”（9:50）还可以这样理解：较早前，主耶稣是论到有人奉耶稣的名赶鬼，那些攻击撒但的，就是站在神那一边的。如今的情形则不同，在争战中，人若不是站在神那边，他就是站在敌对的那一面，就是敌挡神。

 心既打扫乾净，鬼却仍可进去，还欠了什么？
 11:24-26　耶稣用这比喻说明人性的不稳定：改正的热心不能持久。从犹太人的历史看到，一位顺服神的王废掉了偶像，就会有一个悖逆神的王起来重新建立偶像。单单除去罪恶是不够的，我们必须被圣灵的能力充满，才能完成神在我们生命中的新旨意（参太18:43-45；加5:22）。

 今生所看为福的，就是被人看为有价值的；耶稣所讲的又如何？你渴望哪一种福？
 11:27-28　这是耶稣对那些极看重家庭关系的人说的，他们把血统看为蒙神拣选的重要证明，男人的价值来自他的祖宗，妇人的价值则来自她的儿子。耶稣的回答表明一个人对神的顺服较他在家族中的地位更重要。一个妇人恒心听从神的教导，要比怀孕乳养一个“大人物”更有荣耀。

 约拿的神迹是什么呢？
 11:29-30　约拿的神迹是说神曾吩咐约拿去外邦传悔改的道。耶稣在此肯定救恩不单是给犹太人，也是给全人类的（参太12:40），他也暗示他将要受死并于三日后复活，正如约拿在大鱼的腹中三日才得救。

 约拿无心插柳柳成荫；可耶稣有心栽花花却……你也是其中的一员？
 11:29-32　约拿并不真正关心尼尼微人，但当他向罪恶深重的尼尼微人传道时，他们便悔改了。所罗门王做了不少错事，但信奉异教的示巴女王听到他智慧的言语时，也赞美神。但耶稣这位神完全的儿子来到他深爱的选民中间，他们却拒绝他。因此，他们较尼尼微城或示巴更应受审判。

 人家只听见就信了；我们所能听所能看的何其多，但论到对神的认识就……
 11:31-32　尼尼微城的人和示巴女王转向神所凭的证据，远远少于耶稣所给他的听众的证据，也少于我们今天所知道的。我们可以亲眼看到许多关于耶稣复活升天的记载，看到在五旬节降临的圣灵带来的能力，又很容易读到圣经，更看到二千年来基督透过教会在历史中的工作。你是否利用了这些凭证来认识神呢？

 我喜欢那光，从前他可照出我心的一切，可是，现在却模糊多了，不知道为什么……
 11:34-36　那光是基督，眼睛代表属灵的体会和领悟。欲望就是对某些事物的不自然或贪婪的渴望，它使眼睛没有那么敏感，看不见基督同在的光。假如你很难在生活中看到神在工作，那就要检查一下你的视力了，是否因为污秽的欲望使你看不到基督呢？

 法利赛人一定酷爱表演，若不，为何样样事都要公开让人看到才成？
 11:37-39　这里说的洗手不是为了身体的健康，而是信仰虔诚的象徵。法利赛人不仅使这习惯变为公开的表演一样，而且还命令所有人跟从这种原是为祭司而设的要求。

 有余的时候，我一定会给人的，只要我买够我的东西……
 11:41　法利赛人常自以为圣洁；但是他们对神和穷人的吝啬证明他们并非圣洁。你如何运用神交托予你的钱财呢？你是否慷慨地满足你周围人的需要呢？你的慷慨显示你的内心是否真的圣洁。
既做十一奉献，他的需要，就不是我的责任，不是有教会吗？
11:42　我们不帮助别人，却把这行为合理化，譬如我们已奉献金钱给教会，就不再拿出金钱帮助人。十一奉献是重要的，但是我们不应该停在那里，有邻舍需要帮助的，我们便应该帮忙。

 法利赛人的腐败拖累了别人，我也有点担心我自己的行为……
 11:44　旧约律法说一个人摸到坟墓便成为不洁的（参民19:16），耶稣指责法利赛人灵性的腐败使其他人成为不洁的。他们像隐蔽的坟墓一样，败坏每一个与他们接触的人。

 11:45　律法师是指那些对宗教律例、规条很有研究的专家。
随己意加添律法苦害人，我们又会不会以额外的规条加诸人身上？
 11:46　这些“难担的担子”就是法利赛人为神的律法加添的繁文缛节。以十诫之一“当记念安息日，守为圣日”（出20:8）为例，他们就加了不少规定，如在安息日人只可以走多远、只可以担多重的担子等等。虽然在安息日可以救被困住的牲口，但治病却被视为不合法。难怪耶稣责备他们这种态度。

 旧约时代，人所拒绝的是先知而已；可这个世代，拒绝的却是　……你可有发觉？
 11:49　神的先知在历史中都曾遭受迫害，甚至被杀。但这个世代的人所拒绝的不仅是一位先知，而且是神自己。这节经文不是引自旧约圣经的，而是耶稣直接预言的神的信息。

 过去的何不让他们自己去承担，要这世代承担一切，实在不公平……
 11:50-51　亚伯的死记载在创世记4章8节（参创6章人物介绍）。先知撒迦利亚的死记载在历代志下24章20至22节（希伯来文正典中最后一卷书）。为什么这一切的罪都要由这一代来负责呢？因为他们拒绝整个民族历史及预言所指向的那位基督。

 人不能到神那里去，律法师是祸首？
 11:52　这些律法师怎样把真理隐藏起来呢？他们错误解释圣经，又加了许多人为的规矩，使神的真理变得难以明白和实践；他们是坏榜样，用话将别人的要求搪塞过去；他们沉迷在自己制造的宗教里，再不能把人引到神那里去；他们把通往神的门关了，把钥匙丢掉。

 在外表上可谓冠冕堂皇，在内心嘛……也有可能是？不会吧……
 11:52　耶稣严厉地批评法利赛人，是因为他们（1）只洗净自己的手，却不洗净自己那邪恶的心；（2）只记得十一奉献，却忘记了神的慈爱和公义；（3）爱受别人赞美；（4）定出难以实行的宗教规矩，放在别人的肩上；（5）自己不接受关于耶稣的真理，还阻挡别人去相信。他们的错误在于只注重表面的圣洁，而丢弃了内心的圣洁。假如我们的事奉是做给人看的，我们就像法利赛人一样。不要只在外表作基督徒，因为神是轻慢不得的。要把你内心的生活交给神管理，这样你外在的生活便自然能彰显他了。

 为着私利而要置人于死地，也许我们不会，可有试过为达目的而罔顾他人？
 11:53-54　法利赛人被耶稣的指责激怒了，他们希望以亵渎和破坏律法的罪名来捉拿他，但他们又不能以嘴上说的当理由捉拿耶稣。他们要找一个合法的途径来除掉他。


12_NT03lk.htm

 你坐在那儿，人看你很温柔啊，可你内心也一样吧……
 12:1-2　当耶稣看到成千上万群众来了要听他讲道时，他警告门徒要提防假冒为善的罪，就是人的心远离了神，外表却装得很虔诚。法利赛人不可能永远把他们的私心隐藏起来，他们自私的心态会像酵使面团发起来一样，不久便把真面目显露出来，他们只是权力欲的骗子，而不是忠心的宗教领袖。你的心是否远离神呢？

 常常有很多惧怕绕心头，怕人笑我信耶稣……可有听到耶稣说，什么才是所当怕的？
 12:4-5　惧怕别人反对或嘲笑都会使我们为基督作见证的心软弱下来。我们常常依恋安逸舒适，甚至牺牲与神同行的机会。耶稣在这里提醒我们，叫我们要惧怕的是永恒而不是暂时的结果。不要为了惧怕别人叫你不敢为基督站起来。

 没有成就，没有表现就没有用，我没有用……
 12:7　我们真正的价值在于神对我们的评价，而不在于人。别人按我们的表现、成就、外表来评价我们，并将我们分类。然而，神的爱成为我们价值的真正基础，我们属于他。

 不认耶稣？等我想想，会在什么情况底下呢？
 12:8-9　在以下的情况，我们会否认耶稣：（1）不希望人知道我们是基督徒；（2）不想挺身而出伸张公义；（3）与神的关系静止；（4）与世界混在一起；（5）接受世俗价值观。相反，在以下几种情况表示我们承认耶稣：（1）过有道德、正直、荣耀基督的生活；（2）找机会与别人分享我们的信心；（3）帮助有需要的人；（4）为公义站稳立场；（5）去爱别人；（6）承认我们对基督忠诚；（7）用我们的生命及钱财来完成他的期望，而不是我们自己的期望。

 谁可拿圣灵开玩笑？你，不会吧……
 12:10　耶稣说亵渎圣灵的罪是永不得赦免的，许多真诚的基督徒都为此而担忧，但这是不必要的。亵渎圣灵的罪包括故意及不断拒绝圣灵，也就是拒绝神。一个犯了这种罪的人，他完全与神隔绝，察觉不到自己有任何罪。一个害怕犯这种罪的人，正说明他正视这罪，显出他并没有犯罪。

 圣灵带领我说当说的话，我就不用背熟圣经，凭信心不就可以了吗？
 12:11-12　门徒知道在宗教争议中，自己不能胜过那些受过高深教育的犹太领袖。不过，神不会不顾他们。耶稣应许圣灵到时会给他们需要说的话，他们的见证纵然不会一鸣惊人，却表明神透过耶稣的生命一直在世上工作。但这个给我们勇气的应许，并不是叫我们不需要准备。要记住，这些门徒已接受了三年的教导和实际应用的训练。我们必须研读神的话语，这样，当需要时，神便会叫我们想起他的真理来，帮助我们以最有效的方法将神的话表达出来。

 家道丰富，生命满足？就这些？
 12:13-21　类似的问题经常会带到律法教师那里，虽然耶稣的反应不是直接回答这问题，但也没改变题目。相反，耶稣是指向一个更高的层次──对积累财富的正确态度。生命不只在于物质，更重要的是我们与神的关系，耶稣清楚指出这个询问者的心意。当我们在祷告中将问题带到神那里，他也常常会这样告诉我们──只要我们改变态度，问题自然就得到解决。答案往往与我们所寻找的不同，却是更有效的。

 世界何其精彩，物质何其丰富，耶稣说生命不在乎这些，我实在在乎呀……
 12:15　耶稣说丰盛的生命并不在乎家道丰富，因此要免去贪心。这正好与世界的观念相反，商人不惜花数以百万计的金钱做广告，怂恿我们以为多买了他们的产品，我们就会更快乐、更满足、更舒适。你如何面对这花花绿绿的世界？办法是学习不去注视这些奢侈诱人的东西，眼目专注真正的丰盛生命，与神保持良好关系，并且为他工作。

 他说无知的人只关心眼前的生活──生活实在不能不顾，我也不想无知，我……
 12:16-21　在耶稣说的故事里，富翁能够享用他储在谷仓里的农产前便死了。为退休定下计划（为死前的生命作好准备）是明智之举，但是，忽略了死后的生命，将会带来更悲惨的结局。假如你积存财富只为使自己富足，而从不关心别人、帮助别人，你会两手空空地进入永恒。

 现代人都是很会计算的人，可有想过，计算那么多，所为何事？
 12:18-19　你为什么要积蓄金钱？为了退休？为了买房子安居、结婚、养育子女？为了安全感？耶稣要我们去思想超越属地的目标，运用所赐给我们的去帮助别人。

 天空飞鸟不种不收自成长；野地花儿不劳不苦自荣美；我知道，可此刻内心仍有千千担……
 12:22-34　耶稣叫我们不要担忧。但我们怎样才能不担忧呢？惟有信心能叫我们不被贪婪和欲望困扰。有责任感地工作和做计划是好的，但过分担忧就有问题了。担忧是毫无意义的，因为担忧并不能解决我们的问题；担忧是愚蠢的，因为宇宙的创造主爱我们，知道我们的需要。

 心知道他是我主，可不知怎的，总有些地方想要自己打算……
 12:31　只求神的国，是指要让耶稣作你的救主和生命的主，也就是让他掌管你的每一方面──你的工作、娱乐、计划、与别人的关系等等。天国只是你所关心的众多事中的一件，还是你所做一切事的中心呢？你是否保留了一些地方，不让神来掌权？他是你的主和创造主，他要帮助你，为你提供你所需的，并引导你如何用他所供应给你的一切。

 人生目标不为储钱为什么？有钱可以做很多事……
 12:33　以金钱本身为目标的便很快被金钱缠住，并且会与神和需要帮助的人隔绝。要明智地运用金钱，我们是为神的事工花钱还是为自己累积金钱？神的爱是否可以调动你的钱囊呢？你的金钱是否用来帮助别人？如果是的话，你便是把永不坏的财富储在天上了。

 为事业努力，为自己储钱，没有错吧；至于神，我有余时便会找他　……
 12:34　你若把金钱放在事业中，你就会以事业为中心；你若把金钱放在别人身上，你就会关心他们的利益。你把自己的时间、金钱和能力放在哪里呢？你认为什么是最重要的呢？你会如何改变运用金钱的方式，以便更确实地反映天国的价值呢？

 我想耶稣是故意不让我们知道他何时回来，但想不透他为何这样做？
 12:40　基督在我们意想不到的时候回来并不是一个陷阱，不是神的计谋，要乘我们不备时到来。其实，神是在推迟他回来的日子，以便更多人能有机会跟从基督（参彼后3:9）。在他回来前这段期间，我们有机会活出我们的信仰，见证基督的爱。
    那预备好迎接主回来的人是（1）真诚，不假冒为善（12:1）；（2）为主作见证，不惧怕（12:4-9）；（3）信靠主，不担忧（12:25-26）；（4）慷慨，不贪婪（12:33）；（5）勤奋，不懒惰（12:42）。希望你的生命不断成长，愈来愈像基督，及至他回来时，你已准备好欢欢喜喜地迎接他！

 我们行善，或可得到主的赏赐，我会努力，你又为何而做？
 12:42-44　耶稣谈到那些忠于主人的人要得奖赏。有时候我们会经历到在顺服神之后，即时得到具体的赏赐，但并不是每次都是这样的。假如我们每次忠心为主工作后都得到物质的赏赐，我们便会被引诱去夸自己的成就，并且只为要得赏赐而去行善。耶稣说假如我们寻求今生的赏赐，这些赏赐不久便会失去（参可8:36）。我们在天上的赏赐是我们在地上所做的最真实的反映，也是比我们想像中更大的赏赐。

 耶稣还没来到，暂且休息一下，我想不要紧吧……
 12:48　耶稣曾告诉我们应该如何生活，直等到他来。我们必须等候主，努力作工，顺从他的命令。对于作领导的人来说，这种态度更是必须的。忠心警醒的领袖会有更多的机会，承担更重的责任。有才干、领受多、资源多的，更有责任去好好地善用它们。我们不可迟疑、抗拒或满腹牢骚地事奉神。

 那“当受的洗”是不是指约翰的洗？那不是已经受了吗，还要预言？
 12:50　耶稣在这里所提到的“当受的洗”，是指他将要被钉十字架。他要忍受难以想像的肉身痛苦，更要经历完全与神隔绝的灵性上的痛苦，为这个世界的罪而死。

 相信耶稣，家人不理不睬，朋友与我疏远，我，仍要信耶稣吗？
 12:51-53　耶稣用这些话来显明他的到来经常会引致冲突和矛盾。他要求人作出反应，有些人决定要跟随，另一些人则拒绝，分裂便不能避免。对于耶稣，人们是绝没有中间路可走的。我们必须表明对他要尽心、尽性、尽意、尽忠，即使这样做会使我们与别人的关系恶化也在所不惜。你是否愿意为了得着永生，而不怕别人攻击呢？


13_NT03lk.htm

 有人会以为因灾祸而死的人定然罪大，他们都比自己有罪；你可会有一样的想法？
 13:1-5　彼拉多杀加利利人，也许是因为他认为这些人要反抗罗马；那些被西罗亚楼压死的人可能是为罗马人工作，为他们在那里开一条渠道。耶稣说那些加利利人和工人遭到这些灾难不是因他们更有罪，相反，每个人都应该留心自己受审判的日子。

 你怕死吗？信耶稣的也会死？
 13:5　一个人是否公义，不是以他是被杀还是奇迹地获救生还来衡量的。每个人都会死，这是人生的一部分。然而，不是每个人都会永远死亡。耶稣应许那些相信他的人“不至灭亡，反得永生”（约3:16）。

 我心深知主恩深，我心明了他爱广；多少次回望人生，我都惭愧，我为主做了什么？
 13:6-9　在旧约中，一棵多结果子的树常常用作象徵圣洁的生活（参诗1:3；耶17:7-8）。耶稣在这里指出另一种树，它们白占土地和时间，却没有为那耐心的园丁结出什么。耶稣是要藉着这比喻警告提醒他的听众，神不会永远容忍他们不结果子。路加福音3章9节记载了施洗约翰所讲的同一信息。你是否在享受神对你的特别恩待，却没有作出任何回报呢？如果是这样，你就要为那园丁的耐心照料作出回应，开始预备为神而活，结出果子来。

 人的生命竟不及牲畜？法利赛人太刻薄了，你说呢？
 13:10-17　为什么医治被视为工作？宗教领袖认为治病是医生的专职工作，而安息日是禁止人工作的。会堂的主管不能超越律法来看出耶稣医治这个伤残的妇人，是出于对她的怜悯。耶稣指出他和其他领袖的伪善，叫他们感到羞愧。他们会在安息日解开牲畜，照顾它们，却不愿意为一个从撒但的捆绑下释放出来的人而欢喜快乐。

 人类也真聪明，守规矩成不做好事的藉口，不信？看法利赛人；你不会也是一样吧……
 13:15-16　法利赛人利用自己的规条来作掩饰，好逃避爱别人的责任。我们也可以利用律法的字面意义，将我们不去关心别人的表现合理化（例如坚持十一奉献，却拒绝帮助有需要的人）。人们的需要较守律法更为重要，你需要花时间去帮助别人。

 为什么生在世上？为什么苦痛不绝？为什么竟会生病？内心是否有很多问题？
 13:16　这个堕落了的世界，疾病是很普遍的。患病的原因有很多：例如营养不足、被传染、抵抗力弱，甚至被撒但直接攻击。无论患病的直接成因是甚么，其基本原因都是出自撒但，它是这个世界罪恶的始创者。福音的内容就是耶稣比任何魔鬼或疾病更有能力。他经常在今生为人医治肉体上的疾病；在他回来时，他会使所有疾病、损伤和残疾都终止。

 你想，神的国是什么模样？
 13:18-21　耶稣的听众一般都期望弥赛亚到来作伟大的君王和领袖，把他们的国家从罗马的统治下解救出来，并且恢复以色列国昔日的荣耀。但耶稣说他的国开始时是微小和平静的，但会迅速扩展，直到整个世界，就像那小小的芥菜种一样，要长成枝叶茂盛的树；或是和那一点面酵一样，使全团面都发起来。

 他不是不知道前有危险等着他吧？他真的去了……
 13:22　这是路加第二次提醒我们，耶稣是定意要到耶路撒冷去的（另一次是在9:51）。他知道死亡正临近自己，但仍继续教导群众，医治病人。尽管耶稣预知自己会死，但是没有因此而离开他的使命。

 天门常开，慢慢来，等我做好自己的事再为主做吧……
 13:24-25　我们不能自救，没有任何方法能够叫我们可以靠自己取得神的喜悦。“努力进窄门”即是要不惜任何代价，努力立志认识神，认真致力与他建立关系。我们不敢耽延这工作，因为天国的门不会永远敞开。

 神国里面会是一些什么人？有权威的？受人尊敬的……
 13:26-27　在神的国里，不一定能找到那些在世上很受人尊敬的人，好些自称完全、敬虔的宗教领袖也未必在那里，因为他们背地里道德败坏。

 救恩既是白白赐予的，那不是任何人都可以得救吗？
 13:27　人们都很渴望知道谁会得救，耶稣解释说虽然有许多人都知道一些关于神的事，但仅有少数的人接纳了他的赦免。单单听他说话或赞美他所行的神迹是不够的──我们必须转离罪恶，并且相信神会救我们。

 落后的要在前，神的想法真奇怪，我就不太明白了……
 13:30　在神的国中有许多令人惊奇的事：有些现在被人厌弃的人在神国里将得到大荣耀；有些现在具影响力的人要被拒绝在门外。世上有许多在神眼中的伟大人物都被人们忽略了，神所重视的不是地上的名望、地位、财富、遗产或能力，而是对基督的委身。你的价值观是否与圣经的教导相符？你要把神放在首位，使你能与进入天国的人在一起。

 法利赛人好像也蛮好心好意啊，耶稣何不领情？
 13:31-33　法利赛人劝耶稣离开，是想阻止他到耶路撒冷去。但耶稣的生命、工作和死亡均不是由希律或法利赛人决定的，他的生命是由神计划和引领的，他的使命会按照神的计划在所定的时间逐渐显明。

 耶路撒冷被拣选了，定有一些特别的地方……
 13:33-34　耶稣为什么以耶路撒冷为目的地呢？耶路撒冷这神之城代表整个国家，是以色列最大的城市，也是国家的宗教中心及首都，世界各地的犹太人都经常回到这里。在耶路撒冷的历史中，它经常拒绝神派来的先知（参代下24:19；王上19:10；耶2:30），同样，它也会像以往拒绝弥赛亚的先驱一样拒绝弥赛亚。


14_NT03lk.htm

 法利赛人从良了，竟把耶稣请到家里？
 14:1-6　较早前一个法利赛人邀请耶稣到家里做客（7:36），而这一次是他们特设的陷阱，要抓耶稣说话的把柄，好逮捕他。

 路加不愧是医生，连生什么病也清楚知道……
 14:2　路加是一个医生，能清楚指出这人是患了水臌。水臌就是在身体的组织或胸腔、腹腔里积聚了过量的体液或水分，中医指腹部积水。

 人爱上座，面子自光，耶稣却说人要自卑──我有能力，有付出，不配受人看重吗？
 14:7-14　在这里耶稣教训他们两点：对于宾客，他告诉他们不要争坐首位，在神的国中，服事远比地位重要；对于主人，他告诉他们不要以势利眼光去请客，神的国是开放给每一个人的，特别是那些永远不能回报的人。这两项教导今日同样适用。

 谦卑在这个社会而言就是自卑，有谁会说自已能力有限？谁不说是的，我能够？
 14:11　我们如何能够谦卑呢？有些人外表装作谦卑，为的是操纵别人。但真正谦卑的人是拿自己与基督相比，认识自己的罪，知道自己在能力、道德表现及知识方面的不足。谦卑不是贬低自己，而是老实地肯定自己。真正谦卑的人不会为了达到个人目的而装作谦卑，只会因为与神的关系而谦卑。

 你想相信耶稣的机会很多吗？他可是一次又一次地邀请你，你还在等什么？
 14:15-24　与耶稣一起的这个人看到了神的国的荣耀，但他不知道如何进去。耶稣讲的故事，显明人们常常拒绝神的邀请，因为他们认为那时间不方便。不论我们的藉口看起来多么有理由──做生意、结婚、财富或是其他，事实上是拒绝或拖延回应神的邀请。神的邀请是人生中最重要的事。你是否用各种藉口来逃避神？小心，机会一去不返。

 宴会有两次邀请，神也曾经发出了两次邀请，你可收到邀请？
 14:16-24　当时的习惯是：请客的主人会向同一人发出两次邀请──第一次是宣布邀请，第二次是告诉客人一切已准备好了。耶稣讲的故事里被邀请的人在那主人第二次邀请他们时，用各种藉口推托，侮辱了那位主人。在以色列的历史中，神的第一次邀请是由先知发出的；第二次则是由他的儿子发出的。宗教领袖接受了第一次邀请，他们相信先知，却拒绝相信神的儿子，侮辱了神。因此，正如故事中的主人差遣仆人到街上请那些有需要的人来赴筵席一样，神差遣他的儿子到那些有需要的人那里去，告诉他们神的国已经来到，已经准备好等候他们到来。

 人说基督教太绝对，又排外，可是耶稣要你甘心顺服，你可会？
 14:27　耶稣的听众清楚知道背起自己的十字架是什么意思。当罗马人把犯人带到刑场时，该犯人要被迫背着他将被挂在其上的十字架。这要显明他屈服在罗马统治之下，也警告围观的人。耶稣用这个教导叫群众认真思想，是舍弃一切跟随他，还是走回头路？跟随基督的意思是完全地服从他──就是死，也要服从。

 是的，跟随基督也要计算代价，就是撇下所有呀！你，没有想过？
 14:33　一个盖楼者没有计算成本，或者计算错误的话，他的楼房可能盖到一半便要停工。你的基督徒生命是否只建好了一半，后来由于你没有计算献身耶稣的代价而放弃了？基督徒可能会遇到丧失社会地位或财富的危险，他或许要放弃对自己的时间、金钱或职业的控制权；他可能会被人恨恶、与家人隔绝，甚至被杀。跟随基督并不等于可以过无风无浪的生活。我们必须仔细地计算作基督门徒的代价，好让我们知道自己在做甚么，免得日后被引诱走回头路。

 盐的功用你可知道？失掉咸味会怎样？不知道不可以的──你，可是世上的盐呀……
 14:34　盐会失去它的味道。当矿盐湿了，盐分流失后又变乾时，便只剩下没有味道的渣滓。许多基督徒与世界融合，不肯付代价为基督站起来。但耶稣说假如基督徒失去了他独特的咸味，便会变得毫无价值。正如盐可以调味和保存食物一样，我们也要保存世上美好的事物，免得它被破坏，并且为生命带来新的味道。这需要有计划，忠心地为基督的国牺牲，还要坚定不移地献身于基督的国。要有“咸味”是不容易的，但基督徒若没有这功用，便不能在世上代表基督。你有多少“咸味”呢？
耶稣和谁在一起与他们何干？法利赛人可真“为他人设想”……
15:2　为什么法利赛人为耶稣与这些人在一起而操心呢？因为法利赛人不能容忍耶稣破坏他们的规矩。原来宗教领袖经常谨慎地按照旧约律法保持“洁净”，事实上，他们所定的规矩更严于律法；相反，耶稣不甚重视这“洁净”的概念，摸麻疯病人，不行法利赛人所规定的洗手礼仪，更和罪人在一起，因为他来是要把救恩带给罪人，显明神爱他们。


15_NT03lk.htm

 也许你就是那第一百只羊，可知道谁寻找你，你想他这样做是不是太傻？
 15:3-6　那牧人撇下九十九只羊去找那一只迷路的羊似乎很愚蠢，但神对每个人的爱如此之大，以至他要逐一寻找每一个人，并在找到时大大的喜乐。耶稣跟罪人在一起，是因为他要去找迷路的羊，就是到那些被认为是已经没有希望的罪人那里，把神国的福音带给他们。

 我在暗途中行走，我看不见也感不到人间的爱，爱，你在哪儿？神，你可在？
 15:4-5　神不但赦免那些来到他面前悔改、求怜悯的罪人，更愿意耐心寻找罪人，然后欢喜地赦免他们，这是何等奇妙的爱！就是这种爱，救主耶稣降世，寻找失丧的人，并拯救他们。这种奇妙的爱也是为你的，如果你觉得离开神很远，不要失望，神正在寻找你！

 失而复得的心情是如何的？从前走迷，若转回，你想主心有多安慰？
 15:8-10　巴勒斯坦妇女收十块钱作为结婚礼物，这些钱与结婚戒指一样具有感情价值，失去了一块钱是很叫人心疼的。正如一个妇人会因为找回她所失去的一块钱而欢天喜地一样，天使也会因一个罪人悔改而欢喜快乐。对神来说，每一个人都同样珍贵，他因每一个失丧的人而伤心，也因找到他的一个儿女，并把他带进他的国而喜乐。

 早些分家产，早些减轻父亲的辛劳，小儿子是这样想的吗？
 15:12　小儿子所得的那分家产是家产的三分之一，大儿子可得三分之二（参申21:17），虽然有些父亲会提前把遗产分给儿子，自己退休不再管理产业，但在大多数情况下，儿子应在父亲死后才得到这分家产。这里特别的地方是小儿子主动提出分家产，这种做法显出他蔑视父亲作为一家之主的权威。

 在猪圈中生活，靠养猪活命，那怎会是犹太人做的？
 15:15　根据摩西的律法，猪是不洁的动物（参利11:2-8；申14:8），不能用来食用或献祭，犹太人甚至不去摸它们。要一个犹太人降卑喂猪已是一个极大的羞辱，更何况是吃猪的食物呢！这个小儿子是真正陷入绝境了。

 一定要错过才会回头？一定要失去才会珍惜？你不会如那个小儿子吧……
 15:17　有些人要到最坏的地步才会醒觉。这个小儿子渴望得到自由，过自己喜爱的生活，这与今天许多人所渴望的一样。也许要使他们经历极大的哀伤和惨痛，才会去仰望惟一可以帮助他们的神。你是否试图我行我素，走那小儿子所走的路呢？如果是，要立即悬崖勒马，免得你和你家人过于悲伤。

 多少次我们背弃神，他都在等待；回顾生命历程，你经历了多少次神的大爱？
 15:20　在前两个故事中，那两位寻索者主动地寻找丢失的羊和钱，因为它们不能自己回来。在这个故事里，那父亲观望等候，他是面对一个有自己意志的人，他的儿子若回来，他已准备好迎接他。神的爱是不变、忍耐和接纳的，他会寻找我们，给我们回应的机会，但他不会强迫我们到他那里去。像这位父亲一样，他耐心等待我们醒觉。

 神啊我不配，我自私，我自高，我自以为是，我多番不理你，为何仍爱我？
 15:24　那块钱不是因为自己的错误而丢失（15:8），那只羊是因为愚蠢地溜走而迷路（参15:3-4）；这个小儿子则是因为自私而离去的（15:12）。不论罪人因为什么原因而失丧，神的大爱都会临到罪人那里，寻找他们。

 事情可没有变，但若能宽恕，所面对的光景将截然不同，不信？试试看……
 15:30　在这个浪子的故事里，父亲与大儿子的反应成为对比。父亲是乐于宽恕和满有喜乐的；大儿子则是不愿意宽恕和满怀仇恨的。父亲因为喜乐，所以宽恕小儿子；大儿子因为怀恨，所以拒绝宽恕他的兄弟。苦毒与喜乐的分别在于我们宽恕人的能力。假如你拒绝宽恕人，你便是错过了一个经历喜乐和与人分享喜乐的大好机会。

 我做了那么多，他可一点贡献也没有，神你好不公平啊……
 15:32　这个故事中的大儿子代表法利赛人，他们因为罪人被迎接到神的国里而愤愤不平。他们认为自己为神牺牲又做了很多善事。当神宽大地赦免一些似乎比我们差许多的罪人，我们也心有不甘时，我们便与法利赛人一样。


16_NT03lk.htm

 那个管家其实很不义，不明白神要用此说明什么？是关于……
 16:1-8　如何理解这难解的故事，以下是其中几个解释：（1）不要浪费你所有的金钱财富，因为它是属于神而不是属于你的；（2）钱可以用来作善事或恶事，你要用你的钱来作善事；（3）钱具有很大的力量，因此你要小心谨慎地使用；（4）我们必须好好地使用我们钱财，来孕育我们的信心和顺服的心（参12:33-34）。

 干大事嘛，何理小节？只在大事上忠心不就可以吗？
 16:10-11　神呼召我们即使在小事上、在一些我们很容易便可以解释过去的事情上也要诚实。天上的财富远较地上的钱财珍贵，但假如我们不能忠诚地处理地上的钱财（不论我们有多少），我们便不配处理神国中无穷尽的财富。在小事上不失去你的忠实，在大事上你也不会失败。

 你很会运用金钱，也珍惜它，如果有一天，神要你变卖家财分给穷人，你可舍得？
 16:13　金钱有能力取代神在你生命中的地位。如何分辨自己究竟是不是金钱的奴隶呢：（1）你是否经常为金钱担忧？（2）你是否为了有更多金钱而放弃做你应该做或喜欢做的事情呢？（3）你是否经常为你所拥有的东西发愁？（4）你是否很不愿意把钱施舍出去？（5）你是否欠债？金钱是一个刻薄的主人，也是靠不住的。金钱能够给你权力，也能把你的心牢牢抓住。你可以在一夜之间得到或失去一大笔财富，任何数目的金钱都不能给你健康、喜乐或永恒的生命。让神作你的主人就好多了，他的仆人现在和永远都有平安的心灵和保障。

 我会专心事奉神，也想要金钱，不会不可能吧？耶稣所讲的也太绝对了……
 16:14　法利赛人喜爱金钱，不同意耶稣的教导。我们也喜爱金钱，我们是否也嘲笑耶稣所说的有关事奉金钱的警告？我们是否把这警告只用在别人身上？除非我们认真听取耶稣的话，否则我们自己也会像法利赛人一样。

 有虔诚就有人家的赞美，你会如我一样，“努力”在人前表现得好一点？
 16:15　法利赛人装作虔诚以博取别人的赞赏，但神知道他们心里想些什么。你的属灵表现是真的呢，还是只想引人注意呢？要记着，神厌恶人装假。

 神的路与别不同，连对婚姻的看法也与世间不同，你预备好走这样的一条路没有？
 16:18　在耶稣的时代，大多数宗教领袖都容许男人以任何理由跟妻子离婚。耶稣的话超越摩西所说的话（参申24:1-4），比当时流行的任何一派的观念都严格，他的话叫听众震惊（参太19:10），就如叫今天的读者震惊一样。耶稣清楚明确地说明结婚是终生的委身，你为了另一个人离开你的配偶，虽然得到律法的允许，但在神眼中却是奸淫。当你想到婚姻，就要牢记神把它看作是永恒的盟约。

 穷人得福，富人衰败，故事总是这样发展的；可是谁得福谁衰败的真正关键却是……
 16:19-31　法利赛人认为财富是公义的证明，耶稣这个故事叫他们惊讶。一个患病的乞丐得到奖赏，一个财主受罚。财主下地狱，不是因他的财富，而是因为自私，他没有给拉撒路食物。尽管他得到很大的祝福，但心却是硬的。我们如何用钱，远较我们有多少钱重要。富有的人可能是慷慨或是吝啬的，穷人也一样。你对所拥有的财富抱什么态度呢？是自私地留给自己还是用它们来帮助别人？这个拉撒路不是约翰福音十一章里耶稣叫他从死里复活的那个拉撒路。

 人心顽固，见了神迹又如何？是耶稣没有给人机会？或是……
 16:29-31　这个财主以为他的兄弟必定相信一位从死里复活的使者，但耶稣说，若他们不信摩西和先知的话（他们常说要关心穷苦的人），就是一个从死里复活的人也不能叫他们相信。注意，耶稣的话里预示了他自己从死里复活之后，大多数的宗教领袖仍然不会接受他。他们的思想冥顽不灵，就是圣灵或神的儿子也不能改变他们。


17_NT03lk.htm

 绊倒人的有祸了──我可会不小心犯了错，绊倒人？
 17:1-3　耶稣可能是直接警告那些宗教领袖。他们自己假冒为善，也教导那些悔改的人如此行（参太23:15）；他们正使一个邪恶的制度滋长。教导者有极重的责任（参雅3:1），他应该牢记这古老的誓言：“首先，不要误导别人。”

 责备，助人知错；但只有责备足够吗？你去责备人的时候是为了泄愤还是……
 17:3-4　责备的目的是叫受责备的人看到他的罪，并回到神和他的同伴那里去。当你觉得你必须因某一信徒的罪去责备他时，在开口前，你先要检讨一下自己的态度：是否爱这个人？是否愿意宽恕他？除非责备是与宽恕连在一起的，否则你的责备并不能帮助那犯罪的人。

 我实在软弱，我想要大大的信心，我怎样才可以得到？
 17:5-6　门徒的要求是真诚的，他们想得到更大的信心，去做耶稣要他们做的事──无限宽恕的心。但耶稣没有直接回答他们的问题，因为信心的重点不是量而是真诚，也不是我们要在别人面前表演的东西。信心是完全倚赖神，完全地谦卑顺服和遵从神的旨意。

 信心只如芥菜种？太小了一点吧……
 17:6　芥菜种虽小，但它有生命并能成长，最初它埋在土里看不见，但它很快生根、发芽、露出地面并生长。在神里的信心就像这小小的种子一样，虽然每一个改变都是逐渐以及摸不到的，但不久这信心便会产生极大的效果，把一切影响我们对神忠诚的事物连根拔起。我们不用有太大信心，一颗小小的信心种子只要是有生命、能成长的，便已足够了。

 并不是每一个信徒都事奉神，我有事奉，又顺服你，不应得到额外的赏赐吗？
 17:7-10　我们顺服神，只是尽了自己应尽的本分而已，有时候你是不是会这样想：“事奉神应该得到额外的赏赐。”耶稣在这里不是说我们事奉工作没有意义，或是说赏赐不要紧。他是在攻击自以为是和属灵上骄傲的态度。

 麻疯虽未除，却听主言，进到祭司处；他们的信心可有吓着你？你的又如何？
 17:11-14　麻疯病人要与其他人隔离，他们要走近人时，就要大声喊“不洁净”。有时候麻疯也会消失。若麻疯病人看他的麻疯已消退了，就应该叫祭司察看他的身体。祭司便会宣告他是否洁净（参利14章）。耶稣在十个麻疯病人痊愈之前，便叫他们到祭司那里去察看，他们听话去了！由于他们的信心，耶稣便在他们去的途中治好了他们。你是否坚定地相信神，能在事情发生前便按着他的话去行？

 十个病人一个返，感谢耶稣荣耀神；你的恩典也不少，感谢赞美？──常忘了？
 17:16　耶稣治好了十个麻疯病人，但只有一个回来感谢他。人有可能接受神极大的恩典，但心里却不知道感谢他，那九个麻疯病人便是这样。只有这个心存感谢的麻疯病人知道是主耶稣叫他得痊愈；也惟有心存感谢的基督徒才会愈来愈明白神的恩典。神不会要求我们感谢他，但我们这样做时，他会很喜乐；同时，他也会教导我们更多关于他的事。

 耶稣是犹太人的神，为何路加多番提到外邦人如撒马利亚人得医治？
 17:16　这个感恩的麻疯病人是撒马利亚人，是犹太人所蔑视的拜偶像的混血种族（参10:33注释）。路加又一次指出神的恩典是给每一个人的。

 他说耶稣就快来；她说耶稣下个月就来了；他们说……那么多言论，我听谁？
 17:23-24　许多人会自称是弥赛亚。耶稣提醒我们不论他们讲的话有多大的说服力，也永远不要受其迷惑。耶稣回来时，他的能力和显现，必然叫每个人都看见，用不着谁去传扬这消息。

 若耶稣今天就回来，欢喜不欢喜──为何你的心七上八下？
 17:23　基督回来时，事前不会有任何警告，一切都会照常进行。人们会继续过他们的日子，对神的事不闻不问。就像挪亚时代的人因洪水而惊恐（参创6-8章）、罗得时代的人因所多玛城毁灭而诧异一样（参创19章），他们也会因基督回来而震惊。我们不知道基督回来的日子或时间，但我们知道他快要回来，这可能是今天或明天，或是许多世纪之后。不论是在什么时候，我们都必须作好准备，像耶稣今日就回来一样地生活。

 这个世界蛮可爱的，我有点不舍得，主若你突然回来，我……
 17:26-36　耶稣告诫人们要提防假的安全感，我们为了预备好等候基督回来，必须放弃这世界的价值观和对它的依恋。他会突然回来，但当他回来时，便再没有任何悔改的机会了。有些人会被提与他同在，其余的人便会被留下。

 就算没有确切日子，也总有预兆吧，是……
 17:37　耶稣引用一句人们很熟识的谚语来回答门徒的问题，天上有一只秃鹰并不代表什么，但一群秃鹰聚集就表示附近有尸体。同样，一个末日的预兆说明不了什么，但当许多预兆接踵而来时，基督便快要再次回来了。


18_NT03lk.htm

 我那么恒切祷告，他却……你说我能不灰心吗？
 18:1　“常常祷告，不可灰心”的意思不是说我们要说重重覆覆的话或是举行冗长无聊的聚会，而是说我们每日为神而活时，就要不断将我们的要求带到神面前，相信他会答应我们。神会延迟答应我们，但他的延迟常常都有更美好的旨意，我们不可认为是他疏忽了。当我们恒久祷告时，我们的品格、信心和盼望都会成长。

 父神真的爱我？怎么好像捉摸不到呢？
 18:6-7　不义的法官尚且能因压力为求他的人伸冤，更何况是伟大慈爱的父神呢！如果我们感受到他的爱，我们便可以相信他听到我们的呼求。

 也许你会觉得法利赛人很可笑，当我细心审视自己的祷告时，我笑不出……
 18:10-14　住在耶路撒冷附近的人经常都到圣殿祈祷，圣殿是他们敬拜的中心（参赛56:7）。那法利赛人到圣殿去不是为了要向神祷告，而是要向周围的人宣扬自己的好行为；那税吏到圣殿去是要认罪和求怜悯。自以为义是危险的，能叫人骄傲，叫人蔑视别人，并阻碍他与神的关系。我们的祷告应该像那税吏，因为我们每天都需要神的怜悯。不要让我们的成功阻隔了自己与神的关系。

 孩子有什么吸引力？有什么特点？耶稣竟要我们也如小孩始可进天国？
 18:15-17　母亲们常常把儿女带到拉比那里，让拉比为孩子们祝福，因此这些母亲围着耶稣。然而，门徒却认为孩子不值得他们的主来花时间。但是，耶稣却欢迎他们，因为小孩子的那种信心和信靠正是人进入神的国所需要的。我们必须将孩子带到耶稣那里；我们自己也要以孩子般的接受和信靠的态度来到耶稣面前。

 我要做什么，才可以得永生？救恩是凭己力可以得到的吗？
 18:18-30　这位宗教领袖在寻求进一步的保证，确实知道自己有永生。他希望耶稣衡量他的资格，或给他一些事情做，好让他可以保证自己能有永生。耶稣给他一样要求，但他做不到。四周的人问：“这样，谁能得救呢？”耶稣所回答的，“在人所不能的事，在神却能。”告诉我们救恩不是赚回来的，是神所赐的礼物（参弗2:8-10）。

 我心常说我把神放在第一位，我的行为可如我心？有时我也不知道……
 18:22-23　这个人的财富使他的生活安逸，又给他权力和地位。耶稣叫他变卖所有的产业，正触动他所依赖的东西。他不明白若跟随了耶稣，会比他所拥有的财富更稳妥。尽管耶稣并没要求每一个信徒都变卖所有的财产，然而，他却叫我们都要除去任何变得比神更重要的东西。你最终所倚仗的是什么呢？

 富人信主，真是那样困难？
 18:24-27　由于钱代表着权力、权威和成功，因此富人一般都很难知道自己的不足，也不知道自己没有能力拯救自己的事实。那些聪明的、能干的人也有同样的问题。除非神主动到他们的生命中，否则，他们不会到他那里去。耶稣曾因为说神把救恩赐给穷人而叫他的听众惊讶，今天也许会因为他把救恩赐给富人而叫一些人惊奇。有钱人要领会到自己的不足，并来到耶稣那里是很难的，但神却做得到！

 神我为你放弃了工作；神我为你和家人不和，神你给我……
 18:26-30　彼得和其他门徒都撇下他们的家庭和工作，付上了极重的代价来跟随耶稣。但耶稣提醒彼得，跟随他有牺牲也有益处。任何信徒为跟随基督放弃了一些东西，在今生和将来都会得到报偿。例如，你放弃了一分稳妥的工作，你会发觉神给你一个与他永远同在的稳妥关系；你放弃了家人的赞同，你会得到神的家。不要留恋你放弃了的东西，要想想你得到了什么，并为此而感谢。你所付出的永远不会比神所给你的多。

 我要能看见！他的信心何其大！从何而来？我可有？
 18:35-42　乞丐经常在城外的大道上等候，因为这里来来往往的人多。这些人一般都有某方面的残疾，不能谋生。医生帮助不了他们，人们又没有尽上关心的责任（参利25:35-38）。但这个瞎眼的乞丐对弥赛亚有盼望，他大声呼求耶稣来救他，而耶稣告诉他是他的信心叫他看见。不论你的处境看来是多么绝望，若你以信心向耶稣呼求，他一定帮助你。

 瞎子也能“看见”神，我们呢？
 18:38　那瞎子称呼耶稣为“大卫的子孙”，这表示他知道耶稣是那位他们一直等待的弥赛亚。这位可怜的瞎子能够看到耶稣是弥赛亚，而那些宗教领袖看到了耶稣的神迹，却看不出他的身分，并拒绝承认他是弥赛亚。


19_NT03lk.htm

 有些人实在很讨厌，叫人想要避开；你想耶稣爱他们吗？
 19:1-10　罗马人为了庞大的帝国支出，向他们所统治的国家徵收重税。犹太人很抗拒这些税项，因为这些税款是用来支持一个欺压他们的政府和外邦神只，可是他们仍然要被迫缴纳。在以色列，税吏是最不受欢迎的人物之一，作税吏的犹太人被同胞视为卖国贼。此外，税吏藉欺诈同胞以肥自己，因此，难怪当耶稣说“今天我必住在你家里”时，群众就私下议论呢！尽管撒该不诚实，而且被视为卖国贼，耶稣仍爱他；他也作出了反应──悔改了。在每一个社会里，都有某些人因为政治、不道德行为或生活方式而被人厌恶，被视为是“不可接触”的。我们不要因社会压力而避开这些人，耶稣爱他们，他们也需要听到福音。

 撒该悔改后跟以前实在有很大的分别，真不可思义；我也悔改了，可是我……
 19:8　从群众对撒该的反应来看，毫无疑问他是一个极之奸诈的税吏。然而，当他遇到耶稣后，就知道自己需要悔改。他藉着把财产分给穷人，以及连本带利赔还他曾欺骗过的人的行动，来表明他内心的改变。单单口头上说跟随耶稣是不足够的，你必须改变你的行为，以表明你的信心。

 耶稣来，为要寻找──你可是被寻找的一位？
 19:9-10　撒该是亚伯拉罕的子孙，即神的选民，但他并没有跟随神。耶稣来是要寻找拯救迷失的人。一个人是得救或是遭撇弃，不是靠他的遗传，而是靠他对主的信心，信心比血统更重要。不论迷失的人的背景和生活方式如何，都可靠信心得到赦免和更新。

 也许犹太人会想，只要是亚伯拉罕的子孙便可得救；你较他们聪明，你知道得救是……
 19:9-10　当耶稣说撒该是亚伯拉罕迷失的子孙时，听众肯定震惊。首先，他们极不愿意承认这个可恶的税吏是亚伯拉罕的子孙，另外他们也不肯承认亚伯拉罕的子孙会迷失。他们不知道一个人得救或定罪不是因他的遗传；对主的信心比血统更重要。

 神赐给你的，你用来做了什么？为自己或是……
 19:11-27　这个故事显明在耶稣升天及再来期间，跟随他的人应做些什么。我们就生活在这段期间，所以这些对我们也是直接适用的。我们获得了丰富的资源，耶稣期望我们善用它，来建造扩展神的国。他要问我们每一个人：“你用我所赐给你的做了些什么？”我们在等待神的国荣耀降临时，应为他作工。

 没有赚钱就是错──也不一定，可我问你拥有恩赐不运用又如何？
 19:20-27　为什么王这样严厉对待这个没有赚到金钱的仆人？他要刑罚这个人是因为（1）他不关心主人的国度；（2）他不遵行主人的旨意；（3）他只忠于自己；（4）他没有运用这些钱来做什么。像这个故事的王一样，神已给你恩赐，叫你为他的国的利益而善用这些恩赐。你是否希望这国增长？你是否相信神会公平地统治这国？你是否像关心你自己的利益一样，去关心别人的利益呢？你是否愿意忠心的使用他所交托给你的呢？

 你会不会奇怪，那人怎会轻易地把驴交给门徒？
 19:30-35　到这时候耶稣已广为人所熟识，每个来到耶路撒冷过逾越节的人都曾经听到过他，而且曾有一段时间大部分人都欢迎他。所以门徒只说声：“主要用它”，小驴驹的主人便高兴地把它交给门徒。

 耶稣进耶路撒冷的情况是怎样的？他为何选在逾越节前进去？
 19:36-37　耶稣要应验撒迦利亚书9章9节的预言：“看哪，你的王来到你这里，他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。”为了宣告他实在就是弥赛亚，耶稣选择了一个所有以色列人都会聚在耶路撒冷的时间，一处最多群众可以看到他的地方，以及一种宣告他使命的明确方法。人们都变得狂热起来，他们现在确知很快便会得到释放。

 人真善变，对耶稣一时一样；我，好像也是……
 19:38　那些赞美神赐给他们一位王的人，希望耶稣是国家领袖，使国家恢复以往的荣耀，因此他们听不进先知说的话，看不见耶稣真正的使命。当他们发觉耶稣不是要达到他们的愿望时，都转过来攻击他。

 为耶稣撒冷哀哭？太早了一点吧，它不是好好的存在吗？
 19:42-44　耶稣这些话在四十年之后应验了。在公元66年，犹太人反抗罗马人的统治。三年后，罗马维斯帕先王派遣他儿子提多来扫平叛乱。罗马军队攻打耶路撒冷，攻破外围城市，却不能攻下这城。最后他们采用围困战术，在公元70年攻陷这个再无抵抗之力的城市，并放火焚城。在提多的大屠杀中，一共有六十万犹太人死于刀下。

 多了一个新名词，“百姓的尊长”又是一些什么人？
 19:47　百姓的尊长是指谁呢？这可能包括政治、商业及法律界中的佼佼者，他们有很多理由想除灭耶稣。其一，耶稣曾经把在圣殿里做生意的商人赶出来；此外，他传道的内容常常针对不公义的事，而他的教训又对穷人有利；还有，他受欢迎的程度会引起罗马人的注意，而他们却希望尽量避免与罗马人有任何交往、瓜葛。


20_NT03lk.htm

 那些宗教领袖真的那么好学？
 20:1-8　这群宗教领袖想除掉耶稣，所以企图用问题来陷害耶稣。假如耶稣回答说他的权力从神而来，就是公开声称自己是弥赛亚、是神的儿子，他们就可以控告他亵渎神，把他带去受审。耶稣没陷入他们的圈套，相反，他反问他们，揭露他们的阴谋。

 耶稣说主人要来除灭那些园户，众人却说万不可，难道他们知道自己就是园户？
 20:9-16　这故事中的人物各有所指，就是宗教领袖也不难明白。园主就是神，葡萄园就是以色列，农工就是宗教领袖，园主的仆人就是神派到以色列去谴责他们罪的先知，儿子就是弥赛亚耶稣，别人就是外邦人。耶稣的比喻间接回答了宗教领袖关于他的权力的问题，同时这个比喻也显明他知道他们要杀害他的计划。

 耶稣预言的，在宗教领袖身上应验了；若你也丢弃了耶稣，你想……
 20:17-19　耶稣引用诗篇118篇22节，告诉那些不信的宗教领袖，圣经早已预言他们会拒绝弥赛亚。丢弃这块房角石的人是很危险的，他将要被砸得稀烂（受审判和刑罚）。虽然耶稣很清楚地提出警告，他们却没有认真思考，只想立刻下手捉拿他。

 恭维赞美，人心享受，人的谄媚，可以不跌进其陷阱吗？
 20:21　这些密探装作老实人，在问耶稣一条狡诈的问题前，首先谄媚奉承他，以便乘他不备，好抓他的把柄。但耶稣知道他们的企图，没有跌进他们的陷阱中。要小心防范恭维的话，靠着神的帮助，你便察觉到它，并且能避开它。

 你要知道耶稣有多少智慧？请看他如何回答……
 20:22　这是一条别有用心的问题。犹太人恨恶要纳税支持异教的罗马政府和他们的神只；他们也憎恶这个容许税官收取过高的税、把多出来的留给自己的制度。若耶稣说应该缴税，他们会说他是卖国贼，是宗教的叛徒。但假如耶稣说不该缴税，他们就可以向罗马政府告他造反。问耶稣问题的人以为他们这次必定抓到他的把柄了，不过这次耶稣又比他们更有智慧。

 撒都该人明明不信复活，为何拿此问耶稣？
 20:27-38　撒都该人是一群保守的宗教领袖，只接受摩西五经（创世记至申命记）为圣经，不相信有死人复活的事。他们也来试试捉弄耶稣，他们所问的复活问题，曾经叫法利赛人感到为难。耶稣就根据他们敬重的权威摩西的话，来回答他们关于复活的真正意义。

 撒都该人也许不是真想知道复活的事，可我真想知道……
 20:34-35　耶稣不是说在天堂人们不认得自己的伴侣，只是说人们不应该以为天堂是现在生活的延伸，我们今生的亲属关系受到时间、死亡和罪恶的限制。我们完全不知道复活的生命是怎样的，但耶稣肯定这些关系与我们在世上所拥有的不同。

 传福音时遇到一些棘手的问题，你会放弃吗？
 20:37-38　撒都该人想用这条奸诈的问题来捉弄、驳倒耶稣，即使是这样，耶稣也没有忽视他们的问题。他不但回答了，并且更进一步谈到真正的问题所在。有时候人们会问你一些棘手的宗教问题，例如“一位爱人的神怎会叫人捱饿呢？”“如果神知道我将要做些什么，我还有没有自由选择的权利呢？”你要学主耶稣，首先要尽力回答问题，然后寻找问题的所在：是不是他因个人的遭遇而受伤害，或在作出决定时遇到困难？通常人提出问题，只是要考验你是否愿意聆听和关心他们。

 他们期待弥赛亚却不要眼见的那位；今天你也“看见”了他，你相信他是谁？
 20:41-44　法利赛人和撒都该人已问完了他们的问题，现在耶稣要扭转形势，反问他们一条关于生命的问题──他们对于弥赛亚身分的看法。法利赛人知道弥赛亚是大卫的子孙，但他们并不明白弥赛亚不仅是一个人类的后裔，更是道成肉身的神。耶稣引用诗篇110篇1节显明大卫早已知道弥赛亚有神性和人性的身分。但法利赛人只期望一位领袖，恢复以色列在大卫和所罗门时代的辉煌。生命的核心问题是：我们究竟相信耶稣是谁？假如我们没有弄清楚耶稣是谁，你的信仰就是空中楼阁。

 律法师用身分去欺诈别人；你所负的责任，你是用来赚钱？望得到回报？或……
 20:45-46　这些律法教师喜爱利用自己的身分获得利益，为达目的有时候甚至会欺诈穷人。每一分工作都有其回报，但忠心地做好这分工作永远比得回报更重要。神会惩罚那些利用职责去欺诈别人的人。不论你承担甚么责任，你都要用它来帮助别人，而不是只顾自己。

 他们应受更重的刑罚！如此严厉，所为何事？我不会如他们一般的……
 20:47　耶稣说宗教领袖会受到最重的刑罚，是因为他们本来应该作榜样，但他们却假冒为善。他们外表圣洁、敬虔，内心却傲慢、奸诈、自私、冷酷。耶稣揭露他们恶毒的内心，揭露他们忽视神的律法、按他们所喜悦的去做的行为。宗教行为并不会除去罪恶。


21_NT03lk.htm

 21:1-2　耶稣所在的是圣殿的妇女院，库房就在这里。这里放有十三个奉献箱，男人将他们的圣殿税放进七个箱子，其余六个箱子供人自由奉献。
纷扰的世代，纷扰的人和事，我可如何装备自己？
 21:7-9　耶稣没有不顾他的门徒，他提醒他们要防范假弥赛亚，对天灾及逼迫要有心理准备，他也保证会与他们同在，保护他们，使他的国度通过他们传扬出去。他应许最后会在权能与荣耀中回来拯救他们。当我们盼望耶稣再来时，他对门徒的提醒和应许也同样是给我们的。

 有时我们看自己所受的是逼迫，但比起门徒所受的……
 21:12-13　这些逼迫不久便开始了，路加在使徒行传记载了许多信徒受逼迫的事情。保罗在监狱里写信告诉信徒，他纵受逼迫倒觉欢乐，因为这样能帮助他更认识基督，更晓得怎样为教会作基督的工（参腓3:10；西1:24）。尽管有厉害的逼迫，初期教会仍然兴旺、增长，正如第二世纪末期，教父特土良所写的：“基督徒的血就是种子。”

 众叛亲离又如何，坚定靠主不反顾──说说容易，我也不知道自己……
 21:14-19　耶稣警告在将要来的逼迫中，跟随他的人会被他们的家人和朋友出卖。各个时代的基督徒都有可能面对这些，不过，即使我们被人完全舍弃，圣灵仍然与我们同在，叫我们感到实在的平安。他会安慰我们，保护我们，赐我们所需要说的话。这个保证能够给我们勇气和盼望，在面对一切难关时为基督站稳。

 耶稣答应保护我，为何我仍要受逼迫？
 21:18　当耶稣说：“然而你们连一根头发也必不损坏。”他不是说信徒不会在逼迫中受害，甚至死亡，要知道大多数的门徒都是殉道的；他是说跟随他的人没有一个会失落的。你在世上会死，但会得到拯救，享有永恒的生命。

 看到天灾人祸，你感到害怕吗？可有感到时间近了？
 21:28　即将来临的逼迫以及自然灾害可能叫人感到害怕，但最终这些都要叫我们大有喜乐，而不是叫人忧虑。当信徒看到这些事情发生时，便知道弥赛亚回来的时间近了，他们可以盼望他公义与和平的统治。我们应该满有信心地等候基督回来，而不是因这世界发生的事情而害怕。

 活着，为了什么？吃喝玩乐？忧愁思虑？耶稣曾说了什么？
 21:34-36　耶稣告诉门徒要时常警醒等候他回来，虽然耶稣说这些话以后已经过了差不多二千年，这些真理仍然不变：他快将再来，我们要警醒准备迎接他。这即是说我们要忠心完成神的托负，不要让自己沉迷于吃喝玩乐，也不要被生活的忧虑所压伤。

 苦，可真难尝，若可以求主给我安舒，我不想面对……
 21:36　在耶稣告诉门徒要为自己能够逃过逼迫而祷告之后几日，他自己便求神若是可能的话，不要叫他受十字架的痛苦（22:41-42）。没人愿意受苦，不过，若受苦能叫神的国得到建立，跟随耶稣的人都愿意受苦。在受苦时，有两个奇妙的应许会帮助我们：神会常与我们同在（参太28:20），他会救我们，赐给我们永远的生命（参启21:1-4）。


22_NT03lk.htm

 耶路撒冷多了很多人，为什么？
 22:1　所有十二岁以上的犹太男子都要到耶路撒冷过逾越节，逾越节后便是持续七天的无酵节。在罗马全国各地的犹太人都回到耶路撒冷过节，记念他们历史中最重要的事件。（有关逾越节和无酵节，请参可14:1的注释。）

 犹大出卖耶稣都是因为撒但搞鬼；我做错了事都是因为……
 22:3　在耶稣被卖中撒但所担当的角色并不能除去犹大应负的责任。由于耶稣只谈到关于他的死而不是建立他在地上的国，犹大的希望破灭了，也许他想强迫耶稣行动，要他运用能力显出他是弥赛亚；又或许犹大不明白耶稣的使命，不再相信他是神所拣选的那位（参可14章人物介绍）。不论犹大想些什么，撒但都认为耶稣一死便会结束他的使命，神的计划便遭到挫败。像犹大一样，撒但也不知道耶稣的死是神的计划中自始至终最重要的一个部分。

 羊羔总是牺牲品，过逾越节都要吃……
 22:7-8　逾越节的筵席有羊羔是因为以色列人出埃及时，神叫他们杀一只羊羔，把羊血涂在门框上，整只羊则烤了吃。彼得和约翰要预备羊羔、无酵饼、酒及其他筵席上用的食物。

 在埃及逃过杀长子灾，有赖羊羔的血；在今生罪得赦，靠──
 22:14-18　逾越节是纪念以色列人出埃及的前一晚，他们把羊羔的血涂到门框上，在灭命的天使击杀埃及人长子及头生的牲畜时得到拯救。这件事预表耶稣在十字架上的工作，他是神无瑕疵的羔羊，他的血要流出，好把他的百姓从罪和审判中拯救出来。

 每一次领圣餐，都唤起心中的一些东西，那被主接纳的我往昔是……
 22:17-20　基督徒纪念主的晚餐的意义各有不同的解释，主要有三种看法：（1）饼和酒真的成了基督的身体和血；（2）饼和酒没有改变，但凭着信心，基督的灵会在这些饼和酒里，并且也藉着这些饼和酒存在；（3）饼和酒没有改变，它们是纪念基督的牺牲。不论你认同哪一个看法，所有基督徒都同意，主餐是纪念基督在十字架上为我们的罪舍身，并指向他的国将要在荣耀中降临。当我们领受主餐时，表明我们接受他为我们舍身，我们的信心也得到建立。

 “为的是纪念我”──你还记得他为你所付出的吗？
 22:19　耶稣吩咐门徒吃那些擘开的饼“为的是记念我”。他们记得他的牺牲，这是罪得赦免的基础，他也希望藉着圣灵的工作，他们可以继续享受这分情谊。今日信徒仍然藉着圣餐中的饼和杯，记念救主基督为我们所作的牺牲，所以千万不要忽视圣餐的价值。

 “谁为大”也许真的很重要，若不是，门徒何用争论；你也很关心这个问题？也还有其他吧……
 22:24　在人类历史中最重要的事件快要发生了，但门徒却仍然在争论自己在国中的地位高低。我们或者会说：“怎么还有时间担心地位问题呢！”但门徒埋头在自己所注重的事上，并没有领会到耶稣告诉他们关于他即将受死和复活的事。你今天所关心的又是什么事呢？当你在二十年后回头看时，这些忧虑是否显得琐碎和不当？不要只注视自己，应该为基督再来作好准备。

 彼得曾三次不认主，主仍保守；你因你的错而害怕见主面，其实不用怕……
 22:31-32　撒但想筛彼得和门徒像筛麦子一样，但只能把粗糠吹走。虽然彼得信心软弱，但耶稣向他保证，必保守他不至于完全失去信心。他的信心会得到更新，他会成为一位有能力的领袖。

 彼得和犹大，一个不认主一个卖主，结果大有不同，难道不认主比卖主的罪轻多了？
 22:33-34　耶稣预言犹大会出卖他，并说出卖他的人会有祸（22:22）。又预言彼得要不认他，但后来能悔改，并带领他的弟兄。不认主并不比出卖主好多少，但彼得跟犹大的命运却截然不同，这主要是因为彼得相信他并悔改了。

 传道今非昔比，带刀可是表示形势危急？
 22:36-38　耶稣在这里所说的与9章3节的刚好相反，门徒要带背囊、钱和刀。因为他们将要面临憎恨和逼迫，所以要装备好。耶稣说：“够了。”他的意思可能是说这不是动刀的时候，不论如何，提到买刀正生动地预示了他们将要面对患难。

 客西马尼，是在哪儿的？
 22:39　橄榄山在耶路撒冷东面，耶稣上到西南面的山坡，到了一处名为客西马尼的园子里。客西马尼即“榨酒器”的意思。

 耶稣可真厉害，一早知道门徒将要面对的疑感……
 22:40　耶稣知道自己快要离开门徒，所以叫他们祈祷，免得被迷惑。他也知道他们需要额外的力量去面对前面的诱惑──逃跑或是否认与他关系的诱惑，同时，他们也将要看见他死去。他们还会认为他是弥赛亚吗？门徒最大的疑惑就是怀疑自己是被人欺骗了。

 耶稣不是要逃避吧？我看他也真痛苦……
 22:41-42　耶稣是不是要逃避他的使命呢？我们可以向神表达自己内心真实的感受，这里显出他惧怕将要来临的苦难，但也展示出他会顺服神，忠心做神要他做的事。所说的杯是指他将要忍受极可怕的痛苦，不仅是钉十字架的痛苦，更要替人的罪死、与神完全隔绝。

 如此痛苦，仍可以说出“照你的旨意”；换了是我……
 22:44　只有路加记载耶稣的汗如血珠滴下，耶稣处在极大的痛苦中，但他没有逃避或屈服，为了成就使命，他迎向苦难。

 门徒都睡着了，也许他们累了；其实我不做神的工作都只不过是因为……
 22:46　那些门徒都睡着了。当需要忠心跟随事奉基督时，许多信徒却表现得沉沉欲睡，这是何等的悲哀啊！我们不应该对基督的工作毫无反应或马马虎虎。

 22:50　我们从约翰福音知道拔刀的是彼得。
耶稣被捉了，撒但的势力不是就此高升了吗？
 22:53　宗教领袖没有在圣殿里捉拿耶稣，因为害怕引起骚乱。他们秘密地在晚上、在那黑暗之子撒但的势力下来到。表面看撒但的势力占了上风，但每一件事却仍然按照神的计划进行。

 夜深仍捉人，犹太领袖也真太心急了，你说不是吗？
 22:54　即使这时已是深夜，耶稣仍被立即带到大祭司的府第。犹太领袖都很匆忙，他们想在安息日前完成处决耶稣的事，以便过逾越节。

 人的生命可在顷刻间发生变化？你可以从彼得身上看到……
 22:55　在接着的几小时内彼得的经历将改变他的一生，由一个不认真的跟随者成为一个真心悔改的门徒，后来更被基督使用，建立教会。（有关彼得的资料，请参太27章的人物介绍。）

 哭是弱者的表现，是弱者的专利？有时候我们也会哭，甚至痛哭，为了甚么？
 22:62　彼得痛哭不仅是因为他不认主弥赛亚，同时也因为他背弃了自己的好友，一个爱他、教导了他三年的人。尽管耶稣预言在先，但彼得仍说自己不会不认基督（22:34-35）。但当他害怕时，他却自食其言，甚至不能够为他的主站稳十二个小时。不论作为门徒或朋友，他都是失败者。我们要承认自己的软弱，不要太过自信和自夸。假如我们失败了，要记着基督仍会用那些承认自己失败的人。彼得从这个丢人的经历中学习到很多，对他将要承担的领导工作有很大帮助。

 耶稣诚然是神，他何会亵渎神，那些宗教领袖何以这样说？
 22:70　耶稣用这个在旧约中对神的称号：“我是（自有永有的）”（出3:14），使自己与神同等。大祭司察觉到耶稣的声称，于是便指控他亵渎神。自称为神是亵渎，但亵渎也包括攻击神的权威和尊严。任何人这样自称都是亵渎，是可以被判处死刑的。但耶稣这样说却是真的。犹太领袖现在得到了他们想得的证据。


23_NT03lk.htm

 维持公义则前途尽毁，彼拉多就曾遇着了这头痛的事，你可遇过？你会怎办呢？
 23:1　彼拉多是罗马政府驻犹大的巡抚，衙门设在耶路撒冷。他很喜欢捉弄犹太人，例如从圣殿的府库里拿钱来建筑沟渠，又把罗马皇帝的像带进城里，侮辱犹太人的宗教。不过他也知道这些行动会引起反效果。假如百姓对他的统治正式提出上诉，罗马方面可能会撤他的职。当犹太领袖带耶稣到他这里受审时，彼拉多开始觉察自己的地位不稳。是不顾自己的政治前途，继续跟犹太人纠缠，还是向他们的要求屈服，判一个他几乎可以肯定是无辜的人有罪呢？这正是彼拉多要面对的问题。（关于彼拉多的资料，请参可15章的人物介绍。）

 彼拉多把耶稣交给希律，希律怎么也在那里？……
 23:7　希律（又名希律安提帕）这个周末正在耶路撒冷过逾越节，施洗约翰就是他杀死的。彼拉多想把耶稣交给希律，因为他知道耶稣住在加利利，并在那里工作。但希律帮不了什么忙，他对耶稣充满好奇，并且喜欢捉弄他。（关于希律安提帕的资料，请参可6章的人物介绍。）

 在群众的压力下，彼拉多知道惟有妥协才可了事；你可会如他一样，还是坚守立场？
 23:13-25　彼拉多想释放耶稣，群众却大声反对，要求把他杀掉，由此可见彼拉多的地位已经不稳固，他不想冒失去地位的危险，而容许动乱发生。身为一位职业政治家，他知道妥协的重要，他视耶稣为一个政治威胁多于一个拥有权利和尊严的人。权位愈高，愈难为正确的事站出来。如果彼拉多是一个真正有勇气的人，他便会不顾后果也要释放耶稣。但群众吼叫，彼拉多便屈服。当你面临困难的决定时，不要轻看群众压力的影响。要知道你的正确决定可能会遭社会拒绝，使事业发展受阻碍，遭公众嘲笑。面对相同的境况，你会作什么样的决定？

 你也许会奇怪，为什么群众会希望释放巴拉巴，其实有原因的　……
 23:17　巴拉巴参与了反罗马政府的叛乱（参可15:7）。身为一位政治反抗者，毫无疑问，他在犹太人心目中是个英雄。巴拉巴被释放了，但他所犯的正是耶稣被指控的那罪（23:14）。

 在他走上十字架的道路前，他所受的，人又明了多少？
 23:22　单是惩戒就有可能使耶稣死亡。鞭打犯人的步骤是脱去受刑者的上衣，把他双手绑在柱子上，然后用有三根刺的鞭子鞭笞。至于打多少下，要按着所犯的罪决定，根据犹太法律，最多打四十下。根据马太和马可的记载，耶稣受鞭打后，还遭受了其他的虐待：人们打他耳光、吐唾沫在他脸上、嘲笑他，把荆棘冠冕戴在他头上，用苇子打他，钉十字架前还脱光他的衣服。

 其实彼拉多也不是太差，他也有为耶稣求情，你说他把耶稣钉十字架也有私心？不会吧……
 23:23-24　彼拉多不想判耶稣死刑，他知道犹太领袖是出于忌妒，想除去一个对头。可是，当他们威胁要向凯撒告他时（参约19:21），他便害怕起来。历史记录显示，罗马政府因彼拉多管辖地区的紧张局势已向他提出警告，只要在逾越节耶路撒冷有一场动乱发生便足以叫他下台。因此他把耶稣交给暴民，任由他们处置。

 耶稣要她们为自己哀哭，为什么？也许今天我们也该为自己哀哭……
 23:28-31　只有路加记载耶稣经过街道、被带往处决时，一些妇女为他哀哭。耶稣叫她们不要为他哀哭，却要为自己哀哭。他知道大约四十年后，耶路撒冷和圣殿都要被罗马人毁灭。

 十字架上，主承痛苦；跟随基督的道路若是如此，你害怕吗？你仍会走下去吗？
 23:32-33　当雅各和约翰求耶稣在他的国中让他们坐在他的左边和右边时，他们不知道自己求的是什么（参可10:35-39）。现在耶稣要藉着死亡来开始他的国，在他左右两边的是两个判死刑的罪犯。这表明耶稣是为所有人死的，正如耶稣向他那两个渴求权力的门徒所解释的一样。你若想要就近耶稣，就必须准备受苦和舍命，正如耶稣所作的一样。往神国的道路就是十字架之路。

 耶稣临死时的祷告，为的是谁？可是为犹太人？为祭司？为你？为我？
 23:34　耶稣求神赦免那些把他置于死地的人──犹太领袖们、罗马的政客和军人、围观的人。神垂听了这祷告，甚至向杀害耶稣的凶手开了救恩的门。罗马的百夫长和兵丁看见耶稣钉十字架的情景，说：“这人真是神的儿子。”耶稣复活后有很多祭司悔改相信耶稣（参徒6:7）。我们全都是罪人，因此都在杀害耶稣上有分，这个“福音”就是神的恩典，他藉着他的儿子，赦免我们，并赐给我们新生命。

 那牌子所写的是什么，你是知道的，可你知道其中的意思？
 23:38　一个君王在公众面前被脱光衣服受处决，表明他的国已永远失去。然而，耶稣却把世界的智慧颠倒过来，这其实恰是他进入他的国度。他的死和复活给撒但的权势以致命的打击，并要在地上建立永久的权力。当时看到这个牌子的人当中，只有少数人明白其真正意义──他真正是犹太人的王。

 我努力做好事，还说我不够？我不过不信耶稣而已；但那杀人犯只说了一句，他却……
 23:39-43　这个犯人快要死时，他转向基督求赦免，基督便接纳了他。这显示靠我们自己的德行不能救自己，但靠在基督里的信心任何人都能得救。耶稣在痛苦中，仍然向这个要相信他的犯人施怜悯。一早便转向神的人，生命会更加有用，可以成就更多的事；最后一刻才悔改的人，也会与主同在乐园里。

 垂死的犯人与门徒，你看有什么不同？你可有他的信心？
 23:42-43　这个垂死的犯人比耶稣的门徒更有信心。门徒虽然仍然爱耶稣，但是对王国的梦想破灭了。正如一个门徒在两天后伤心地说：“我们素来所盼望要赎以色列民的就是他。”（24:21）。相反，这个犯人望着这快要死的人说：“当你得国降临的时候，求你记念我！”他的信心多么令人敬佩啊！惟有他超越目前的羞辱，看到将来的荣耀。

 遍地黑暗，难道有大事发生？
 23:44　从正午时分开始，遍地都被黑暗笼罩了大约三小时，天地都因神的儿子受死而悲哀。

 基督死时幔子落，其中意义你可知？
 23:45　这个重要事件代表基督在十字架上的工作。圣殿分为三部分：外院，众人都可以在这里聚集；圣所，只有祭司才可进入；至圣所，只有大祭司每年可以进入一次，为百姓赎罪。至圣所摆放着约柜，表示神的同在。幔子是为了隔开至圣所，使人不可进入。基督死了，幔子裂为两半，表明神与人之间的阻隔清除了，现在，每个人都可以藉着基督直接地亲近神（参来9:1-14；10:19-22）。

 一个犹太议员，公开要求耶稣的身体，难道他不怕死吗？
 23:50-52　亚利马太人约瑟是犹太议会中一个富有和正直的议员，他也是耶稣的秘密门徒（参约19:38）。曾经公开跟随耶稣的门徒都逃走了，但约瑟却勇敢地站出来。他这样做可能要付上极大的代价，但他却关心耶稣，去求耶稣的身体，好把他妥善地埋葬。

 23:53　这个坟墓可能是人手凿成的山洞，在耶路撒冷附近有许多这样的小山洞，大到足够让人走进去。在埋葬后，就用大石头封住洞口（参约20:1）。
你看那些妇女是微不足道？你看自己也是如此？你知道耶稣如何看她们、看你？
 23:55　这些加利利妇女跟着约瑟到坟墓那里，看见他如何安葬耶稣，所以她们在安息日之后带着香料香膏到那里去找耶稣的身体。这些妇女不能够为耶稣做大事，但她们做了自己所能做的。当大部分门徒都逃走时，她们留在十字架下，她们又预备好去膏主的身体。因为她们的忠心，便成为第一批知道主复活的人。


24_NT03lk.htm

 人既死了，为何仍要膏身体？
 24:1　这些妇人带着香膏到坟墓那里去，是爱和尊敬的表示。膏遗体是在葬礼时进行的，但耶稣在安息日开始前几小时死去，当约瑟得到彼拉多批准领了耶稣的身体放在坟墓里时，已没有时间膏他了。这些妇女便回家按着律法由星期五日落到星期六日落守安息日，然后才带香料来到坟墓那里。

 举目周围，有很多人在寻找神，四处走，四处摸；你在哪儿寻找耶稣？得着了没有？
 24:1-9　这两位天使问妇女，为什么在死人中找活人。我们经常会遇到一些在死人中寻找神的人，他们读圣经就像读一些历史资料，他们到教会去就像是去参加追思礼拜。但耶稣不是在死人中间──他活着！他在基督徒的心里作王，他是教会之首。你是否在活人中去寻找耶稣呢？你是否认为耶稣活生生的在世上和在教会中呢？要寻找他的能力，那就在你四周。

 复活真是一件难以置信的事，在你心中可有这样想过？如果他没有复活……
 24:6-7　耶稣从死里复活是事实，是基督教信仰的中心。教会就在这个事实上建立起来的，没有是这个事实，也就没有今天的教会。耶稣的复活是独一无二的。其他的宗教只有严谨的道德制度，有关于天堂的概念以及各种的经典，惟有基督教有一位神成为了人，真正地为属他的人死，并在权势与荣耀中复活，永远治理他的教会。为什么复活这么重要？（1）因为基督从死里复活，我们知道天国已进入了人类的历史中。神的大能大力正在作工，要粉碎罪恶，创造新生命，并且装备我们迎接基督再来。（2）因为复活，我们知道死亡已被制伏，我们也会从死里复活，永远与基督活在一起。（3）复活使教会在世上的见证具有权威。翻看使徒行传中使徒的早期布道讲章，最重要的信息就是宣告耶稣基督已经从死里复活了！（4）复活使教会的定期筵席──圣餐──有意义，像在以马忤斯路上的门徒一样，我们与复活的主一同擘饼，他是那位带着能力来救我们的主。（5）复活帮助我们即使在患难中也能寻到意义。当我们与主同行时，不论发生什么事情，复活都能给我们将来的盼望。（6）复活给我们一个保证，就是基督是活着的，并且在统治他的国。他不是一个神话，他是又真又活的神。（7）我们可以支取神使耶稣从死里复活的大能，叫我们在这邪恶的世界为他而活。基督徒之间有很多的差异，我们的生活方式、政治甚至神学观点都可能有很多不同，但同一个中心信仰就是耶稣基督从死里复活，叫所有真基督徒联合起来，并且得着激励。（关于复活的资料，参林前15:12-58）。

 门徒听到主复活，起初有点犹疑，你也有呀？后来呢？
 24:11-12　当人第一次听到关于复活的事时，可能需要时间去领会这个神迹。他们也会像门徒一样，经历四个信心的步骤：（1）先是认为这是一个神话故事，不可能相信；（2）接着可能像彼得一样，去查看一下事实，但对所发生的事仍感到疑惑；（3）只有当他们亲身遇见耶稣时，才能接受复活这个事实；（4）最后，当他们把自己交托给耶稣，把生命奉献给他，便开始完全明白他与他们同在的事实。

 你失落？你灰心？你累？你懊悔？你没有人关心？有人等着你很久了，你可有去寻找？
 24:13-32　这两个回以马忤斯的门徒，由于太注意自己的失望和困难，以致看不到这历史上最重大事件的意义，甚至耶稣走在他们身旁也认不出。为了解决问题，他们走错了方向，离开在耶路撒冷的信徒。当我们全神贯注在自己破碎的梦想和失败的计划上时，我们也会看不到耶稣，并离开其他信徒，不能在当中找到力量。惟有当我们寻找耶稣，才会经历到他所赐给我们的能力和帮助。

 只死了一个叫耶稣的人，有何大不了？
 24:18　有关耶稣被钉十字架的消息传遍了整个耶路撒冷，由于这星期是逾越节，从罗马各地回来朝圣的犹太人，现在都知道了他的死。这不是一件微不足道、只对门徒有影响的事情，其实整个国家都在谈论这件事。

 耶稣死了，带领以色列复国的人无了──可能有很多犹太人会这样想？你又是如何想？
 24:21　这两位来自以马忤斯的门徒指望耶稣拯救以色列，大部分的犹太人都相信旧约的预言是指向一位军事及政治上的弥赛亚，他们没有认识到，弥赛亚到来是要拯救人的灵魂。因此，当耶稣死时，他们便失去了一切的盼望。他们不明白耶稣的死其实是给人以最大的盼望。

 死了就是死了，所以你很难相信耶稣复活了？
 24:24　这些人知道坟墓是空的，但他们仍然不相信耶稣已经复活了，所以仍然忧伤。尽管有这证据以及妇女们的见证和圣经有关这件事情的预言，他们仍不相信。今天，基督的复活仍叫很多人感到惊讶，尽管有二千年来的证据和见证，许多人仍然拒绝相信。究竟还需要些什么呢？对这些门徒来说，就是活着的耶稣在他们中间。对今天的许多人来说，也是活着的基督每时每刻与基督徒的同在。

 荣耀就是很有权力呀，耶稣可不是，我如何信他？
 24:25　为什么耶稣说这些门徒无知呢？尽管他们清楚知道圣经的预言，却不明白基督受苦是通向荣耀之路。他们不明白为什么神不干预这事，把耶稣从十字架上救下来。他们太过看重世界的政治和军事的力量，以致他们没有预备好接受神的国那截然不同的价值观，就是在前的将要在后，生命从死亡而来。世界没有改变其价值观，现今受苦的仆人这个概念并不比在二千年前更受人欢迎。我们不仅有旧约先知的见证，更有新约使徒以及教会历史的见证，这一切都是指向耶稣胜过死亡。我们是从自己文化的价值观走出来，把信心放在耶稣里，还是继续愚味地为这福音而困惑呢？

 信仰道上，困惑重重，谁可助我解困？
 24:25-27　这两个门徒告诉耶稣他们感到困惑后，他便用圣经来回答他们，把圣经应用在他的工作上。当我们因一些问题或困难而感到迷惑时，也可以在圣经里找到可靠的帮助。如果我们像这两个门徒一样不明白圣经的意义，我们可以向那些认识圣经、并且有智慧、能够应用圣经的信徒请教。

 实在，我满身罪污；实在，我心犯了罪；实在，我不配你爱，主呀我怎办好……
 24:33-34　保罗也提到耶稣曾单独向彼得显现（参林前15:5），福音书中没有详述这次显现。彼得不认主后，他觉得自己完全没有价值了，所以耶稣特别关顾他。彼得悔改了，耶稣去见他，并赦免了他，不久神便用彼得来建立基督的教会。

 若说耶稣复活是幻象，可他又会吃东西；若说他只是肉身复活了，可他又会显现和消失，我也有点搞不通……
 24:36-43　耶稣的身体并非只是幻象或是魂，门徒能摸到他，他也能吃东西。另一方面，他的身体又不只是原来肉身的复活，像拉撒路那样（参约11章），他能够显现和消失。耶稣复活的身体是不朽的，这是我们将来从死里复活时会得到的身体（参林前15:42-50）。

 24:44　我们可以假设在43及44节之间经过了许多日，因为耶稣和门徒曾到过加利利，又在他升天前回来（参太28:16；约21章）。路加在使徒行传中清楚说明在耶稣复活至升天之间，他和门徒一起相处了四十天。
遇到不懂的字，可找哑老师；遇到不懂的经文、属灵上的困惑，就没有谁可找了，怎办呢……
 24:45　耶稣开启这些人的心窍，叫他们能明白圣经。今天当我们读圣经时，圣灵便在我们的生命中做工。当你遇到一段艰深难明的经文时，如何办呢？除了阅读前后的经文、问其他人，以及查考注释书外，最重要的是要祈祷求圣灵开你的心窍，赐你所需要的悟性，叫你能明白，并在你的生命中实行之。

 神既拣选了以色列人，他的救恩不就是给他们？我也有分？
 24:47　路加写的这卷福音书是给希腊人的，他要他们知道有关神的爱和基督赦罪的信息，应该传遍整个世界。我们切勿忽略基督福音的普世性，神盼望全世界都听到这个福音。

 耶稣升天走了，走了，也许他早忘了我，谁还留下看顾我？
 24:50-53　当门徒站着观看时，耶稣开始升天，不久他便升到天上不见了。门徒看着耶稣离去必定是很惊恐的，但他们知道他会成就应许，在灵里与他们同在。这位曾与门徒一同生活，曾经历死亡又从死里复活，并且爱我们的耶稣应许会一直与我们同在。我们可以藉着读圣经、祈祷，更多地认识他，也让圣灵使我们更像他。

 耶稣走了以后，去到哪儿呢？
 24:51　当耶稣回到天上（参徒1:9）之后，他的身体便不再跟门徒在一起，但圣灵不久便来安慰他们，赐他们能力传扬救恩的福音（参徒2:14）。今天，耶稣救恩的工作已经完成了，他正坐在神的右边，掌有天上地下的权柄。

 读毕路加福音，你对耶稣也有所认识吧，那他是怎样的？
 24:53　路加在福音书中详细地描述了这完美的榜样──耶稣：他按照神的计划生活，是一个在圣殿里向教师边学边问，聪明过人的孩子；是一个没有犯罪的青年人；是一个事奉神和服事别人的成年人；他忍受痛苦，没有怨言，为世人受死。这个重点正好适合路加的希腊读者，他们极为崇尚榜样和改善自我，并经常讨论完美的意义。然而，希腊人很难从属灵的观点明白物质的世界。对他们来说，属灵的东西往往比属物质的重要。路加为了帮助他们明白这位联合了属灵的和属物质的神子，他便强调耶稣不是幽灵，是真正的人。因为他关心人身体的健康，正如他关心他们灵魂的状况一样，所以他医治他们，又给他们吃饱。故此信徒要按照神的计划生活，努力保持身体健康和灵魂得到神所预备的救恩，并且也应在每件小事上服从主。如果我们想知道如何过完美的生活，就以耶稣作我们的榜样吧！


NT04jn

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


1:1 | 太初有道，道与 神同在，道就是 神。
1:2 | 这道太初与 神同在。
1:3 | 万物是藉着他造的；凡被造的，没有一样不是藉着他造的。
1:4 | 生命在他里头，这生命就是人的光。
1:5 | 光照在黑暗里，黑暗却不接受光。
1:6 | 有一个人，是从 神那里差来的，名叫约翰。
1:7 | 这人来，为要作见证，就是为光作见证，叫众人因他可以信。
1:8 | 他不是那光，乃是要为光作见证。
1:9 | 那光是真光，照亮一切生在世上的人。
1:10 | 他在世界，世界也是藉着他造的，世界却不认识他。
1:11 | 他到自己的地方来，自己的人倒不接待他。
1:12 | 凡接待他的，就是信他名的人，他就赐他们权柄，作 神的儿女。
1:13 | 这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从 神生的。
1:14 | 道成了肉身，住在我们中间，充充满满地有恩典，有真理。我们也见过他的荣光，正是父独生子的荣光。
1:15 | 约翰为他作见证，喊着说：“这就是我曾说：‘那在我以后来的，反成了在我以前的，因他本来在我以前。’”
1:16 | 从他丰满的恩典里，我们都领受了，而且恩上加恩。
1:17 | 律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的。
1:18 | 从来没有人看见 神，只有在父怀里的独生子将他表明出来。
1:19 | 约翰所作的见证记在下面：犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说：“你是谁？”
1:20 | 他就明说，并不隐瞒；明说：“我不是基督。”
1:21 | 他们又问他说：“这样，你是谁呢？是以利亚吗？”他说：“我不是。”“是那先知吗？”他回答说：“不是。”
1:22 | 于是他们说：“你到底是谁？叫我们好回覆差我们来的人。你自己说，你是谁？”
1:23 | 他说：“我就是那在旷野有人声喊着说：‘修直主的道路’，正如先知以赛亚所说的。”
1:24 | 那些人是法利赛人差来的（注：或作“那差来的是法利赛人”）。
1:25 | 他们就问他说：“你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？”
1:26 | 约翰回答说：“我是用水施洗，但有一位站在你们中间，是你们不认识的，
1:27 | 就是那在我以后来的，我给他解鞋带也不配。”
1:28 | 这是在约旦河外伯大尼（注：有古卷作“伯大巴喇”），约翰施洗的地方作的见证。
1:29 | 次日，约翰看见耶稣来到他那里，就说：“看哪， 神的羔羊，除去（注：或作“背负”）世人罪孽的。
1:30 | 这就是我曾说‘有一位在我以后来，反成了在我以前的，因他本来在我以前。’
1:31 | 我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。”
1:32 | 约翰又作见证说：“我曾看见圣灵彷佛鸽子从天降下，住在他的身上。
1:33 | 我先前不认识他，只是那差我来用水施洗的，对我说：‘你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。’
1:34 | 我看见了，就证明这是 神的儿子。”
1:35 | 再次日，约翰同两个门徒站在那里。
1:36 | 他见耶稣行走，就说：“看哪，这是 神的羔羊!”
1:37 | 两个门徒听见他的话，就跟从了耶稣。
1:38 | 耶稣转过身来，看见他们跟着，就问他们说：“你们要什么？”他们说：“拉比（“拉比”翻出来就是“夫子”），在哪里住？”
1:39 | 耶稣说：“你们来看。”他们就去看他在哪里住，这一天便与他同住。那时约有申正了。
1:40 | 听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。
1:41 | 他先找着自己的哥哥西门，对他说：“我们遇见弥赛亚了（“弥赛亚”翻出来就是“基督”）！”
1:42 | 于是领他去见耶稣。耶稣看着他说：“你是约翰的儿子西门（注：“约翰”马太16章17节称“约拿”），你要称为矶法（“矶法”翻出来就是“彼得”）。”
1:43 | 又次日，耶稣想要往加利利去，遇见腓力，就对他说：“来，跟从我吧!”
1:44 | 这腓力是伯赛大人，和安得烈、彼得同城。
1:45 | 腓力找着拿但业，对他说：“摩西在律法上所写的和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。”
1:46 | 拿但业对他说：“拿撒勒还能出什么好的吗？”腓力说：“你来看！”
1:47 | 耶稣看见拿但业来，就指着他说：“看哪，这是个真以色列人，他心里是没有诡诈的。”
1:48 | 拿但业对耶稣说：“你从哪里知道我呢？”耶稣回答说：“腓力还没有招呼你，你在无花果树底下，我就看见你了。”
1:49 | 拿但业说：“拉比，你是 神的儿子，你是以色列的王！”
1:50 | 耶稣对他说：“因为我说在无花果树底下看见你，你就信吗？你将要看见比这更大的事。”
1:51 | 又说：“我实实在在的告诉你们，你们将要看见天开了，神的使者上去下来在人子身上。”


2:1 | 第三日，在加利利的迦拿有娶亲的筵席，耶稣的母亲在那里。
2:2 | 耶稣和他的门徒也被请去赴席。
2:3 | 酒用尽了，耶稣的母亲对他说：“他们没有酒了。”
2:4 | 耶稣说：“母亲（注：原文作“妇人”），我与你有什么相干？我的时候还没有到。”
2:5 | 他母亲对用人说：“他告诉你们什么，你们就做什么。”
2:6 | 照犹太人洁净的规矩，有六口石缸摆在那里，每口可以盛两三桶水。
2:7 | 耶稣对用人说：“把缸倒满了水。”他们就倒满了，直到缸口。
2:8 | 耶稣又说：“现在可以舀出来，送给管筵席的。”他们就送了去。
2:9 | 管筵席的尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。管筵席的便叫新郎来，
2:10 | 对他说：“人都是先摆上好酒，等客喝足了，才摆上次的；你倒把好酒留到如今！”
2:11 | 这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来，他的门徒就信他了。
2:12 | 这事以后，耶稣与他的母亲、弟兄和门徒都下迦百农去，在那里住了不多几日。
2:13 | 犹太人的逾越节近了，耶稣就上耶路撒冷去。
2:14 | 看见殿里有卖牛、羊、鸽子的，并有兑换银钱的人坐在那里。
2:15 | 耶稣就拿绳子做成鞭子，把牛羊都赶出殿去，倒出兑换银钱之人的银钱，推翻他们的桌子。
2:16 | 又对卖鸽子的说：“把这些东西拿去！不要将我父的殿当作买卖的地方。”
2:17 | 他的门徒就想起经上记着说：“我为你的殿，心里焦急，如同火烧。”
2:18 | 因此犹太人问他说：“你既做这些事，还显什么神迹给我们看呢？”
2:19 | 耶稣回答说：“你们拆毁这殿，我三日内要再建立起来。”
2:20 | 犹太人便说：“这殿是四十六年才造成的，你三日内就再建立起来吗？”
2:21 | 但耶稣这话，是以他的身体为殿。
2:22 | 所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。
2:23 | 当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。
2:24 | 耶稣却不将自己交托他们，因为他知道万人；
2:25 | 也用不着谁见证人怎样，因他知道人心里所存的。


3:1 | 有一个法利赛人，名叫尼哥德慕，是犹太人的官。
3:2 | 这人夜里来见耶稣，说：“拉比，我们知道你是由 神那里来作师傅的，因为你所行的神迹，若没有 神同在，无人能行。”
3:3 | 耶稣回答说：“我实实在在地告诉你：人若不重生，就不能见 神的国。”
3:4 | 尼哥德慕说：“人已经老了，如何能重生呢？岂能再进母腹生出来吗？”
3:5 | 耶稣说：“我实实在在地告诉你：人若不是从水和圣灵生的，就不能进 神的国。
3:6 | 从肉身生的，就是肉身；从灵生的，就是灵。
3:7 | 我说‘你们必须重生’，你不要以为希奇。
3:8 | 风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”
3:9 | 尼哥德慕问他说：“怎能有这事呢？”
3:10 | 耶稣回答说：“你是以色列人的先生，还不明白这事吗？
3:11 | 我实实在在地告诉你：我们所说的，是我们知道的；我们所见证的，是我们见过的；你们却不领受我们的见证。
3:12 | 我对你们说地上的事，你们尚且不信；若说天上的事，如何能信呢？
3:13 | 除了从天降下仍旧在天的人子，没有人升过天。
3:14 | 摩西在旷野怎样举蛇，人子也必照样被举起来，
3:15 | 叫一切信他的都得永生（注：或作“叫一切信的人在他里面得永生”）。
3:16 | 神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。
3:17 | 因为 神差他的儿子降世，不是要定世人的罪（注：或作“审判世人 ”。下同），乃是要叫世人因他得救。
3:18 | 信他的人，不被定罪；不信的人，罪已经定了，因为他不信 神独生子的名。
3:19 | 光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。
3:20 | 凡作恶的便恨光，并不来就光，恐怕他的行为受责备；
3:21 | 但行真理的必来就光，要显明他所行的是靠 神而行。”
3:22 | 这事以后，耶稣和门徒到了犹太地，在那里居住施洗。
3:23 | 约翰在靠近撒冷的哀嫩也施洗，因为那里水多，众人都去受洗。
3:24 | 那时约翰还没有下在监里 。
3:25 | 约翰的门徒和一个犹太人辩论洁净的礼，
3:26 | 就来见约翰说：“拉比，从前同你在约旦河外、你所见证的那位，现在施洗，众人都往他那里去了。”
3:27 | 约翰说：“若不是从天上赐的，人就不能得什么。
3:28 | 我曾说‘我不是基督，是奉差遣在他前面的’，你们自己可以给我作见证。
3:29 | 娶新妇的就是新郎，新郎的朋友站着听见新郎的声音就甚喜乐，故此我这喜乐满足了。
3:30 | 他必兴旺，我必衰微。
3:31 | 从天上来的，是在万有之上；从地上来的，是属乎地，他所说的也是属乎地。从天上来的是在万有之上。
3:32 | 他将所见所闻的见证出来，只是没有人领受他的见证。
3:33 | 那领受他见证的，就印上印，证明 神是真的。
3:34 | 神所差来的，就说 神的话，因为 神赐圣灵给他，是没有限量的。
3:35 | 父爱子，已将万有交在他手里。
3:36 | 信子的人有永生；不信子的人得不着永生（注：原文作“不得见永生 ”）， 神的震怒常在他身上。”


4:1 | 主知道法利赛人听见他收门徒施洗比约翰还多
4:2 | （其实不是耶稣亲自施洗，乃是他的门徒施洗。）
4:3 | 他就离了犹太，又往加利利去。
4:4 | 必须经过撒马利亚，
4:5 | 于是到了撒马利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。
4:6 | 在那里有雅各井。耶稣因走路困乏，就坐在井旁。那时约有午正。
4:7 | 有一个撒马利亚的妇人来打水，耶稣对她说：“请你给我水喝。”
4:8 | 那时门徒进城买食物去了。
4:9 | 撒马利亚的妇人对他说：“你既是犹太人，怎么向我一个撒马利亚妇人要水喝呢？”原来犹太人和撒马利亚人没有来往。
4:10 | 耶稣回答说：“你若知道 神的恩赐和对你说‘给我水喝’的是谁，你必早求他，他也必早给了你活水。”
4:11 | 妇人说：“先生，没有打水的器具，井又深，你从哪里得活水呢？
4:12 | 我们的祖宗雅各将这井留给我们，他自己和儿子并牲畜也都喝这井里的水，难道你比他还大吗？”
4:13 | 耶稣回答说：“凡喝这水的，还要再渴；
4:14 | 人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。”
4:15 | 妇人说：“先生，请把这水赐给我，叫我不渴，也不用来这么远打水。”
4:16 | 耶稣说：“你去叫你丈夫也到这里来。”
4:17 | 妇人说：“我没有丈夫。”耶稣说：“你说没有丈夫，是不错的。
4:18 | 你已经有五个丈夫，你现在有的，并不是你的丈夫，你这话是真的。”
4:19 | 妇人说：“先生，我看出你是先知。
4:20 | 我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方是在耶路撒冷。”
4:21 | 耶稣说：“妇人，你当信我。时候将到，你们拜父也不在这山上，也不在耶路撒冷。
4:22 | 你们所拜的，你们不知道；我们所拜的，我们知道，因为救恩是从犹太人出来的。
4:23 | 时候将到，如今就是了。那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。
4:24 | 神是个灵（注：或无“个”字），所以拜他的，必须用心灵和诚实拜他。”
4:25 | 妇人说：“我知道弥赛亚（就是那称为基督的）要来，他来了，必将一切的事都告诉我们。”
4:26 | 耶稣说：“这和你说话的就是他。”
4:27 | 当下门徒回来，就希奇耶稣和一个妇人说话。只是没有人说：“你是要什么？”或说：“你为什么和她说话？”
4:28 | 那妇人就留下水罐子，往城里去，对众人说：
4:29 | “你们来看！有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督吗？”
4:30 | 众人就出城往耶稣那里去。
4:31 | 这其间，门徒对耶稣说：“拉比，请吃。”
4:32 | 耶稣说：“我有食物吃，是你们不知道的。”
4:33 | 门徒就彼此对问说：“莫非有人拿什么给他吃吗？”
4:34 | 耶稣说：“我的食物就是遵行差我来者的旨意，做成他的工。
4:35 | 你们岂不说‘到收割的时候还有四个月’吗？我告诉你们：举目向田观看，庄稼已经熟了（注：原文作“发白”），可以收割了。
4:36 | 收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。
4:37 | 俗语说‘那人撒种，这人收割’，这话可见是真的。
4:38 | 我差你们去收你们所没有劳苦的，别人劳苦，你们享受他们所劳苦的。”
4:39 | 那城里有好些撒马利亚人信了耶稣，因为那妇人作见证说：“他将我素来所行的一切事都给我说出来了。”
4:40 | 于是撒马利亚人来见耶稣，求他在他们那里住下，他便在那里住了两天。
4:41 | 因耶稣的话，信的人就更多了。
4:42 | 便对妇人说：“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”
4:43 | 过了那两天，耶稣离了那地方，往加利利去。
4:44 | 因为耶稣自己作过见证说：“先知在本地是没有人尊敬的。”
4:45 | 到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他，因为他们也是上去过节。
4:46 | 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。
4:47 | 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他儿子快要死了。
4:48 | 耶稣就对他说：“若不看见神迹奇事，你们总是不信。”
4:49 | 那大臣说：“先生，求你趁着我的孩子还没有死就下去。”
4:50 | 耶稣对他说：“回去吧！你的儿子活了。”那人信耶稣所说的话，就回去了。
4:51 | 正下去的时候，他的仆人迎见他，说他的儿子活了。
4:52 | 他就问什么时候见好的。他们说：“昨日未时热就退了。”
4:53 | 他便知道这正是耶稣对他说“你儿子活了”的时候；他自己和全家就都信了。
4:54 | 这是耶稣在加利利行的第二件神迹，是他从犹太回去以后行的。


5:1 | 这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。
5:2 | 在耶路撒冷，靠近羊门有一个池子，希伯来话叫作毕士大，旁边有五个廊子。
5:3 | 里面躺着瞎眼的、瘸腿的、血气枯乾的许多病人。（注：有古卷在此有“等候水动，
5:4 | 因为有天使按时下池子搅动那水，水动之后，谁先下去，无论害什么病就痊愈了。”）
5:5 | 在那里有一个人，病了三十八年。
5:6 | 耶稣看见他躺着，知道他病了许久，就问他说：“你要痊愈吗？”
5:7 | 病人回答说：“先生，水动的时候，没有人把我放在池子里；我正去的时候，就有别人比我先下去。”
5:8 | 耶稣对他说：“起来，拿你的褥子走吧！”
5:9 | 那人立刻痊愈，就拿起褥子来走了。
5:10 | 那天是安息日，所以犹太人对那医好的人说：“今天是安息日，你拿褥子是不可的！”
5:11 | 他却回答说：“那使我痊愈的对我说：‘拿你的褥子走吧!’”
5:12 | 他们问他说：“对你说‘拿褥子走’的是什么人？”
5:13 | 那医好的人不知道是谁，因为那里的人多，耶稣已经躲开了。
5:14 | 后来耶稣在殿里遇见他，对他说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”
5:15 | 那人就去告诉犹太人，使他痊愈的是耶稣。
5:16 | 所以犹太人逼迫耶稣，因为他在安息日做了这事。
5:17 | 耶稣就对他们说：“我父做事直到如今，我也做事。”
5:18 | 所以犹太人越发想要杀他，因他不但犯了安息日，并且称 神为他的父，将自己和 神当作平等。
5:19 | 耶稣对他们说：“我实实在在地告诉你们：子凭着自己不能做什么，惟有看见父所做的，子才能做；父所做的事，子也照样做。
5:20 | 父爱子，将自己所做的一切事指给他看，还要将比这更大的事指给他看，叫你们希奇。
5:21 | 父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。
5:22 | 父不审判什么人，乃将审判的事全交与子，
5:23 | 叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
5:24 | 我实实在在地告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。
5:25 | 我实实在在地告诉你们：时候将到，现在就是了，死人要听见 神儿子的声音，听见的人就要活了。
5:26 | 因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命，
5:27 | 并且因为他是人子，就赐给他行审判的权柄。
5:28 | 你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。
5:29 | 行善的，复活得生；作恶的，复活定罪。
5:30 | 我凭着自己不能做什么，我怎么听见，就怎么审判。我的审判也是公平的，因为我不求自己的意思，只求那差我来者的意思。
5:31 | 我若为自己作见证，我的见证就不真；
5:32 | 另有一位给我作见证，我也知道他给我作的见证是真的。
5:33 | 你们曾差人到约翰那里，他为真理作过见证。
5:34 | 其实我所受的见证不是从人来的；然而我说这些话，为要叫你们得救。
5:35 | 约翰是点着的明灯，你们情愿暂时喜欢他的光。
5:36 | 但我有比约翰更大的见证，因为父交给我要我成就的事，就是我所做的事，这便见证我是父所差来的。
5:37 | 差我来的父也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。
5:38 | 你们并没有他的道存在心里，因为他所差来的，你们不信。
5:39 | 你们查考圣经（注：或作“应当查考圣经”），因你们以为内中有永生；给我作见证的就是这经。
5:40 | 然而你们不肯到我这里来得生命。
5:41 | 我不受从人来的荣耀，
5:42 | 但我知道，你们心里没有 神的爱。
5:43 | 我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。
5:44 | 你们互相受荣耀，却不求从独一之 神来的荣耀，怎能信我呢？
5:45 | 不要想我在父面前要告你们，有一位告你们的，就是你们所仰赖的摩西。
5:46 | 你们如果信摩西，也必信我，因为他书上有指着我写的话。
5:47 | 你们若不信他的书，怎能信我的话呢？”


6:1 | 这事以后，耶稣渡过加利利海，就是提比哩亚海。
6:2 | 有许多人因为看见他在病人身上所行的神迹，就跟随他。
6:3 | 耶稣上了山，和门徒一同坐在那里。
6:4 | 那时犹太人的逾越节近了。
6:5 | 耶稣举目看见许多人来，就对腓力说：“我们从哪里买饼叫这些人吃呢？”
6:6 | 他说这话是要试验腓力，他自己原知道要怎样行。
6:7 | 腓力回答说：“就是二十两银子的饼，叫他们各人吃一点，也是不够的。”
6:8 | 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说：
6:9 | “在这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人 ，还算什么呢？”
6:10 | 耶稣说：“你们叫众人坐下。”原来那地方的草多，众人就坐下，数目约有五千。
6:11 | 耶稣拿起饼来，祝谢了，就分给那坐着的人，分鱼也是这样，都随着他们所要的。
6:12 | 他们吃饱了，耶稣对门徒说：“把剩下的零碎收拾起来，免得有糟蹋的。”
6:13 | 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。
6:14 | 众人看见耶稣所行的神迹，就说：“这真是那要到世间来的先知。”
6:15 | 耶稣既知道众人要来强逼他作王，就独自又退到山上去了。
6:16 | 到了晚上，他的门徒下海边去，
6:17 | 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
6:18 | 忽然狂风大作，海就翻腾起来。
6:19 | 门徒摇橹约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。
6:20 | 耶稣对他们说：“是我，不要怕！”
6:21 | 门徒就喜欢接他上船，船立时到了他们所要去的地方。
6:22 | 第二日，站在海那边的众人，知道那里没有别的船，只有一只小船；又知道耶稣没有同他的门徒上船，乃是门徒自己去的。
6:23 | 然而，有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。
6:24 | 众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。
6:25 | 既在海那边找着了，就对他说：“拉比，是几时到这里来的？”
6:26 | 耶稣回答说：“我实实在在地告诉你们：你们找我，并不是因见了神迹，乃是因吃饼得饱。
6:27 | 不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的，因为人子是父 神所印证的。”
6:28 | 众人问他说：“我们当行什么，才算做 神的工呢？”
6:29 | 耶稣回答说：“信 神所差来的，这就是做 神的工。”
6:30 | 他们又说：“你行什么神迹，叫我们看见就信你？你到底做什么事呢？
6:31 | 我们的祖宗在旷野吃过吗哪，如经上写着说：‘他从天上赐下粮来给他们吃。’”
6:32 | 耶稣说：“我实实在在地告诉你们：那从天上来的粮，不是摩西赐给你们的，乃是我父将天上来的真粮赐给你们。
6:33 | 因为 神的粮，就是那从天上降下来赐生命给世界的。”
6:34 | 他们说：“主啊，常将这粮赐给我们。”
6:35 | 耶稣说：“我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。
6:36 | 只是我对你们说过，你们已经看见我，还是不信。
6:37 | 凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。
6:38 | 因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。
6:39 | 差我来者的意思就是：他所赐给我的，叫我一个也不失落，在末日却叫他复活。
6:40 | 因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。”
6:41 | 犹太人因为耶稣说“我是从天上降下来的粮”，就私下议论他，说：
6:42 | “这不是约瑟的儿子耶稣吗？他的父母我们岂不认得吗？他如今怎么说‘我是从天上降下来的’呢？”
6:43 | 耶稣回答说：“你们不要大家议论。
6:44 | 若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。
6:45 | 在先知书上写着说：‘他们都要蒙 神的教训。’凡听见父之教训又学习的，就到我这里来。
6:46 | 这不是说有人看见过父，惟独从 神来的，他看见过父。
6:47 | 我实实在在地告诉你们：信的人有永生。
6:48 | 我就是生命的粮。
6:49 | 你们的祖宗在旷野吃过吗哪，还是死了。
6:50 | 这是从天上降下来的粮，叫人吃了就不死。
6:51 | 我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。”
6:52 | 因此，犹太人彼此争论说：“这个人怎能把他的肉给我们吃呢？”
6:53 | 耶稣说：“我实实在在地告诉你们：你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
6:54 | 吃我肉喝我血的人就有永生，在末日我要叫他复活。
6:55 | 我的肉真是可吃的，我的血真是可喝的。
6:56 | 吃我肉、喝我血的人常在我里面，我也常在他里面。
6:57 | 永活的父怎样差我来，我又因父活着；照样，吃我肉的人也要因我活着。
6:58 | 这就是从天上降下来的粮。吃这粮的人，就永远活着，不像你们的祖宗吃过吗哪还是死了。”
6:59 | 这些话是耶稣在迦百农会堂里教训人说的。
6:60 | 他的门徒中有好些人听见了，就说：“这话甚难，谁能听呢？”
6:61 | 耶稣心里知道门徒为这话议论，就对他们说：“这话是叫你们厌弃吗（注：“厌弃”原文作“跌倒”）？
6:62 | 倘或你们看见人子升到他原来所在之处，怎么样呢？
6:63 | 叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。
6:64 | 只是你们中间有不信的人。”耶稣从起头就知道谁不信他，谁要卖他。
6:65 | 耶稣又说：“所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。”
6:66 | 从此，他门徒中多有退去的，不再和他同行。
6:67 | 耶稣就对那十二个门徒说：“你们也要去吗？”
6:68 | 西门彼得回答说：“主啊，你有永生之道，我们还归从谁呢？
6:69 | 我们已经信了，又知道你是 神的圣者。”
6:70 | 耶稣说：“我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。”
6:71 | 耶稣这话是指着加略人西门的儿子犹大说的；他本是十二个门徒里的一个，后来要卖耶稣的。


7:1 | 这事以后，耶稣在加利利游行，不愿在犹太游行，因为犹太人想要杀他。
7:2 | 当时，犹太人的住棚节近了，
7:3 | 耶稣的弟兄就对他说：“你离开这里上犹太去吧！叫你的门徒也看见你所行的事。
7:4 | 人要显扬名声，没有在暗处行事的，你如果行这些事，就当将自己显明给世人看。”
7:5 | 因为连他的弟兄说这话，是因为不信他。
7:6 | 耶稣就对他们说:“我的时候还没有到，你们的时候常是方便的。
7:7 | 世人不能恨你们，却是恨我，因为我指证他们所做的事是恶的。
7:8 | 你们上去过节吧！我现在不上去过这节，因为我的时候还没有满。”
7:9 | 耶稣说了这话，仍旧住在加利利。
7:10 | 但他弟兄上去以后，他也上去过节，不是明去，似乎是暗去的。
7:11 | 正在节期，犹太人寻找耶稣说：“他在哪里？”
7:12 | 众人为他纷纷议论，有的说：“他是好人。”有的说：“不然，他是迷惑众人的。”
7:13 | 只是没有人明明地讲论他，因为怕犹太人。
7:14 | 到了节期，耶稣上殿里去教训人。
7:15 | 犹太人就希奇说：“这个人没有学过，怎么明白书呢？”
7:16 | 耶稣说：“我的教训不是我自己的，乃是那差我来者的。
7:17 | 人若立志遵着他的旨意行，就必晓得这教训或是出于 神，或是我凭着自己说的。
7:18 | 人凭着自己说，是求自己的荣耀；惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。
7:19 | 摩西岂不是传律法给你们吗？你们却没有一个人守律法。为什么想要杀我呢？”
7:20 | 众人回答说：“你是被鬼附着了！谁想要杀你？”
7:21 | 耶稣说：“我做了一件事，你们都以为希奇。
7:22 | 摩西传割礼给你们（其实不是从摩西起的，乃是从祖先起的），因此你们也在安息日给人行割礼。
7:23 | 人若在安息日受割礼，免得违背摩西的律法，我在安息日叫一个人全然好了，你们就向我生气吗？
7:24 | 不可按外貌断定是非，总要按公平断定是非。”
7:25 | 耶路撒冷人中有的说：“这不是他们想要杀的人吗？
7:26 | 你看他还明明地讲道，他们也不向他说什么，难道官长真知道这是基督吗？
7:27 | 然而我们知道这个人从哪里来；只是基督来的时候，没有人知道他从哪里来。”
7:28 | 那时，耶稣在殿里教训人，大声说：“你们也知道我，也知道我从哪里来；我来并不是由于自己，但那差我来的是真的。你们不认识他，
7:29 | 我却认识他，因为我是从他来的，他也是差了我来。”
7:30 | 他们就想要捉拿耶稣，只是没有人下手，因为他的时候还没有到。
7:31 | 但众人中间有好些信他的，说：“基督来的时候，他所行的神迹岂能比这人所行的更多吗？”
7:32 | 法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人就打发差役去捉拿他。
7:33 | 于是耶稣说：“我还有不多的时候和你们同在，以后就回到差我来的那里去。
7:34 | 你们要找我，却找不着；我所在的地方，你们不能到。”
7:35 | 犹太人就彼此对问说：“这人要往哪里去，叫我们找不着呢？难道他要往散住希腊中的犹太人那里去教训希腊人吗？
7:36 | 他说‘你们要找我，却找不着；我所在的地方，你们不能到’，这话是什么意思呢？”
7:37 | 节期的末日，就是最大之日，耶稣站着高声说：“人若渴了，可以到我这里来喝！
7:38 | 信我的人，就如经上所说：‘从他腹中要流出活水的江河来。’”
7:39 | 耶稣这话是指着信他之人要受圣灵说的。那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。
7:40 | 众人听见这话，有的说：“这真是那先知。”
7:41 | 有的说：“这是基督。”但也有的说：“基督岂是从加利利出来的吗？
7:42 | 经上岂不是说‘基督是大卫的后裔，从大卫本乡伯利恒出来的’吗？”
7:43 | 于是众人因着耶稣起了纷争。
7:44 | 其中有人要捉拿他，只是无人下手。
7:45 | 差役回到祭司长和法利赛人那里，他们对差役说：“你们为什么没有带他来呢？”
7:46 | 差役回答说：“从来没有像他这样说话的。”
7:47 | 法利赛人说：“你们也受了迷惑吗？
7:48 | 官长或是法利赛人岂有信他的呢？
7:49 | 但这些不明白律法的百姓是被咒诅的。”
7:50 | 内中有尼哥德慕，就是从前去见耶稣的，对他们说：
7:51 | “不先听本人的口供，不知道他所做的事，难道我们的律法还定他的罪吗？”
7:52 | 他们回答说：“你也是出于加利利吗？你且去查考，就可知道加利利没有出过先知。”


8:1 | 于是各人都回家去了，耶稣却往橄榄山去。
8:2 | 清早又回到殿里，众百姓都到他那里去，他就坐下教训他们。
8:3 | 文士和法利赛人带着一个行淫时被拿的妇人来，叫她站在当中。
8:4 | 就对耶稣说：“夫子，这妇人是正行淫之时被拿的。
8:5 | 摩西在律法上吩咐我们，把这样的妇人用石头打死。你说该把她怎么样呢？”
8:6 | 他们说这话，乃试探耶稣，要得着告他的把柄。耶稣却弯着腰用指头在地上画字。
8:7 | 他们还是不住地问他，耶稣就直起腰来，对他们说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”
8:8 | 于是又弯着腰用指头在地上画字。
8:9 | 他们听见这话，就从老到少一个一个地都出去了，只剩下耶稣一人，还有那妇人仍然站在当中。
8:10 | 耶稣就直起腰来，对她说：“妇人，那些人在哪里呢？没有人定你的罪吗？”
8:11 | 她说：“主啊，没有。”耶稣说：“我也不定你的罪，去吧！从此不要再犯罪了。”
8:12 | 耶稣又对众人说：“我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。”
8:13 | 法利赛人对他说：“你是为自己作见证，你的见证不真。”
8:14 | 耶稣说：“我虽然为自己作见证，我的见证还是真的。因我知道我从哪里来，往哪里去；你们却不知道我从哪里来，往哪里去。
8:15 | 你们是以外貌（注：原文作“凭肉身”）判断人，我却不判断人。
8:16 | 就是判断人，我的判断也是真的，因为不是我独自在这里，还有差我来的父与我同在。
8:17 | 你们的律法上也记着说：‘两个人的见证是真的。’
8:18 | 我是为自己作见证，还有差我来的父也是为我作见证。”
8:19 | 他们就问他说：“你的父在哪里？”耶稣回答说：“你们不认识我，也不认识我的父；若是认识我，也就认识我的父。”
8:20 | 这些话是耶稣在殿里的库房教训人时所说的，也没有人拿他，因为他的时候还没有到。
8:21 | 耶稣又对他们说：“我要去了，你们要找我，并且你们要死在罪中；我所去的地方，你们不能到。”
8:22 | 犹太人说：“他说‘我所去的地方，你们不能到’，难道他要自尽吗？”
8:23 | 耶稣对他们说：“你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。
8:24 | 所以我对你们说，你们要死在罪中；你们若不信我是基督，必要死在罪中。”
8:25 | 他们就问他说：“你是谁？”耶稣对他们说：“就是我从起初所告诉你们的。
8:26 | 我有许多事讲论你们，判断你们；但那差我来的是真的，我在他那里所听见的，我就传给世人。”
8:27 | 他们不明白耶稣是指着父说的。
8:28 | 所以耶稣说：“你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭着自己做的。我说这些话，乃是照着父所教训我的。
8:29 | 那差我来的，是与我同在；他没有撇下我独自在这里，因为我常做他所喜悦的事。”
8:30 | 耶稣说这话的时候，就有许多人信他。
8:31 | 耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒。
8:32 | 你们必晓得真理，真理必叫你们得以自由。”
8:33 | 他们回答说：“我们是亚伯拉罕的后裔，从来没有作过谁的奴仆，你怎么说‘你们必得以自由’呢？”
8:34 | 耶稣回答说：“我实实在在地告诉你们：所有犯罪的，就是罪的奴仆。
8:35 | 奴仆不能永远住在家里，儿子是永远住在家鶪。
8:36 | 所以天父的儿子若叫你们自由，你们就真自由了。
8:37 | 我知道你们是亚伯拉罕的子孙，你们却想要杀我，因为你们心里容不下我的道。
8:38 | 我所说的，是在我父那里看见的；你们所行的，是在你们的父那里听见的。”
8:39 | 他们说：“我们的父就是亚伯拉罕。”耶稣说：“你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。
8:40 | 我将在 神那里所听见的真理告诉了你们，现在你们却想要杀我！这不是亚伯拉罕所行的事，
8:41 | 你们是行你们父所行的事。”他们说：“我们不是从淫乱生的，我们只有一位父，就是 神。”
8:42 | 耶稣说：“倘若 神是你们的父，你们就必爱我，因为我本是出于神，也是从 神而来，并不是由着自己来，乃是他差我来。
8:43 | 你们为什么不明白我的话呢？无非是因你们不能听我的道。
8:44 | 你们是出于你们的父魔鬼，你们父的私欲，你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理；他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。
8:45 | 我将真理告诉你们，你们就因此不信我。
8:46 | 你们中间谁能指证我有罪呢？我既然将真理告诉你们，为什么不信我呢？
8:47 | 出于 神的，必听 神的话；你们不听，因为你们不是出于 神。”
8:48 | 犹太人回答说：“我们说你是撒马利亚人，并且是鬼附着的，这话岂不正对吗？”
8:49 | 耶稣说：“我不是鬼附着的，我尊敬我的父，你们倒轻慢我。
8:50 | 我不求自己的荣耀，有一位为我求荣耀、定是非的。
8:51 | 我实实在在地告诉你们：人若遵守我的道，就永远不见死。”
8:52 | 犹太人对他说：“现在我们知道你是鬼附着的。亚伯拉罕死了，众先知也死了，你还说‘人若遵守我的道，就永远不尝死味’。
8:53 | 难道你比我们的祖宗亚伯拉罕还大吗？他死了，众先知也死了！你将自己当作什么人呢？”
8:54 | 耶稣回答说：“我若荣耀自己，我的荣耀就算不得什么；荣耀我的乃是我的父，就是你们所说是你们的 神。
8:55 | 你们未曾认识他，我却认识他。我若说不认识他，我就是说谎的，像你们一样；但我认识他，也遵守他的道。
8:56 | 你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子，既看见了，就快乐。”
8:57 | 犹太人说：“你还没有五十岁，岂见过亚伯拉罕呢？”
8:58 | 耶稣说：“我实实在在地告诉你们：还没有亚伯拉罕就有了我。”
8:59 | 于是他们拿石头要打他，耶稣却躲藏，从殿里出去了。


9:1 | 耶稣过去的时候，看见一个人生来是瞎眼的。
9:2 | 门徒问耶稣说：“拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？”
9:3 | 耶稣回答说：“也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出 神的作为来。
9:4 | 趁着白日，我们必须做那差我来者的工；黑夜将到，就没有人能做工了。
9:5 | 我在世上的时候，是世上的光。”
9:6 | 耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，
9:7 | 对他说：“你往西罗亚池子里去洗。”（“西罗亚”翻出来，就是“ 奉差遣”）他去一洗，回头就看见了。
9:8 | 他的邻舍和那素常见他是讨饭的，就说：“这不是那从前坐着讨饭的人吗？”
9:9 | 有人说：“是他。”又有人说：“不是，却是像他。”他自己说：“是我。”
9:10 | 他们对他说：“你的眼睛是怎么开的呢？”
9:11 | 他回答说：“有一个人名叫耶稣，他和泥抹我的眼睛，对我说‘你往西罗亚池子去洗’；我去一洗，就看见了。”
9:12 | 他们说：“那个人在哪里？”他说：“我不知道。”
9:13 | 他们把从前瞎眼的人带到法利赛人那里。
9:14 | 耶稣和泥开他眼睛的日子是安息日。
9:15 | 法利赛人也问他是怎么得看见的。瞎子对他们说：“他把泥抹在我的眼睛上，我去一洗，就看见了。”
9:16 | 法利赛人中有的说：“这个人不是从 神来的，因为他不守安息日。”又有人说：“一个罪人怎能行这样的神迹呢？”他们就起了纷争。
9:17 | 他们又对瞎子说：“他既然开了你的眼睛，你说他是怎样的人呢？”他说：“是个先知。”
9:18 | 犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来，
9:19 | 问他们说：“这是你们的儿子吗？你们说他生来是瞎眼的，如今怎么能看见了呢？”
9:20 | 他父母回答说：“他是我们的儿子，生来就瞎眼，这是我们知道的。
9:21 | 至于他如今怎么能看见，我们却不知道；是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧！他自己必能说。”
9:22 | 他父母说这话，是怕犹太人，因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。
9:23 | 因此他父母说：“他已经成了人，你们问他吧！”
9:24 | 所以法利赛人第二次叫了那从前瞎眼的人来，对他说：“你该将荣耀归给 神，我们知道这人是个罪人。”
9:25 | 他说：“他是个罪人不是，我不知道；有一件事我知道：从前我是眼瞎的，如今能看见了！”
9:26 | 他们就问他说：“他向你做什么？是怎么开了你的眼睛呢？”
9:27 | 他回答说：“我方才告诉你们，你们不听，为什么又要听呢？莫非你们也要作他的门徒吗？”
9:28 | 他们就骂他说：“你是他的门徒，我们是摩西的门徒！
9:29 | 神对摩西说话，是我们知道的；只是这个人，我们不知道他从哪里来。”
9:30 | 那人回答说：“他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪！
9:31 | 我们知道 神不听罪人，惟有敬奉 神、遵行他旨意的， 神才听他。
9:32 | 从创世以来，未曾听见有人把生来是瞎子的眼睛开了。
9:33 | 这人若不是从 神来的，什么也不能做。”
9:34 | 他们回答说：“你全然生在罪孽中，还要教训我们吗？”于是把他赶出去了。
9:35 | 耶稣听说他们把他赶出去，后来遇见他，就说：“你信 神的儿子吗？”
9:36 | 他回答说：“主啊，谁是 神的儿子，叫我信他呢？”
9:37 | 耶稣说：“你已经看见他，现在和你说话的就是他。”
9:38 | 他说：“主啊，我信！”就拜耶稣。
9:39 | 耶稣说：“我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼。”
9:40 | 同他在那里的法利赛人听见这话，就说：“难道我们也瞎了眼吗？”
9:41 | 耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说：‘我们能看见，’所以你们的罪还在。


10:1 | 我实实在在地告诉你们：人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。
10:2 | 从门进去的，才是羊的牧人。
10:3 | 看门的就给他开门，羊也听他的声音。他按着名叫自己的羊，把羊领出来。
10:4 | 既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。
10:5 | 羊不跟着生人，因为不认得他的声音，必要逃跑。”
10:6 | 耶稣将这比喻告诉他们，但他们不明白所说的是什么意思。
10:7 | 所以耶稣又对他们说：“我实实在在地告诉你们：我就是羊的门。
10:8 | 凡在我以先来的，都是贼，是强盗，羊却不听他们。
10:9 | 我就是门，凡从我进来的，必然得救，并且出入得草吃。
10:10 | 盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊（注：或作“人”）得生命，并且得的更丰盛。
10:11 | 我是好牧人，好牧人为羊舍命。
10:12 | 若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走；狼抓住羊，赶散了羊群。
10:13 | 雇工逃走，因他是雇工，并不顾念羊。
10:14 | 我是好牧人，我认识我的羊，我的羊也认识我。
10:15 | 正如父认识我，我也认识父一样，并且我为羊舍命。
10:16 | 我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。
10:17 | 我父爱我，因我将命舍去，好再取回来。
10:18 | 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来，这是我从我父所受的命令。”
10:19 | 犹太人为这些话又起了纷争。
10:20 | 内中有好些人说：“他是被鬼附着，而且疯了，为什么听他呢？”
10:21 | 又有人说：“这不是鬼附之人所说的话，鬼岂能叫瞎子的眼睛开了呢？”
10:22 | 在耶路撒冷有修殿节，是冬天的时候。
10:23 | 耶稣在殿里所罗门的廊下行走。
10:24 | 犹太人围着他说：“你叫我们犹疑不定到几时呢？你若是基督，就明明地告诉我们。”
10:25 | 耶稣回答说：“我已经告诉你们，你们不信。我奉我父之名所行的事可以为我作见证；
10:26 | 只是你们不信，因为你们不是我的羊。
10:27 | 我的羊听我的声音，我也认识他们，他们也跟着我；
10:28 | 我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。
10:29 | 我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。
10:30 | 我与父原为一。”
10:31 | 犹太人又拿起石头来要打他。
10:32 | 耶稣对他们说：“我从父显出许多善事给你们看，你们是为哪一件拿石头打我呢？”
10:33 | 犹太人回答说：“我们不是为善事拿石头打你，是为你说僭妄的话；又为你是个人，反将自己当作 神。”
10:34 | 耶稣说：“你们的律法上岂不是写着‘我曾说你们是神’吗？
10:35 | 经上的话是不能废的。若那些承受 神道的人，尚且称为神；
10:36 | 父所分别为圣，又差到世间来的，他自称是 神的儿子，你们还向他说‘你说僭妄的话’吗？
10:37 | 我若不行我父的事，你们就不必信我；
10:38 | 我若行了，你们纵然不信我，也当信这些事，叫你们又知道又明白：父在我里面，我也在父里面。”
10:39 | 他们又要拿他，他却逃出他们的手走了。
10:40 | 耶稣又往约旦河外去，到了约翰起初施洗的地方，就住在那里。
10:41 | 有许多人来到他那里，他们说：“约翰一件神迹没有行过，但约翰指着这人所说的一切话都是真的。”
10:42 | 在那里信耶稣的人就多了。


11:1 | 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姐姐马大的村庄。
11:2 | 这马利亚就是那用香膏抹主，又用头发擦他脚的，患病的拉撒路是她的兄弟。
11:3 | 她姊妹两个就打发人去见耶稣说：“主啊，你所爱的人病了。”
11:4 | 耶稣听见就说：“这病不至于死，乃是为 神的荣耀，叫 神的儿子因此得荣耀。”
11:5 | 耶稣素来爱马大和她妹子并拉撒路，
11:6 | 听见拉撒路病了，就在所居之地仍住了两天。
11:7 | 然后对门徒说：“我们再往犹太去吧！”
11:8 | 门徒说：“拉比，犹太人近来要拿石头打你，你还往那里去吗？”
11:9 | 耶稣回答说：“白日不是有十二小时吗？人在白日走路，就不至跌倒，因为看见这世上的光；
11:10 | 若在黑夜走路，就必跌倒，因为他没有光。”
11:11 | 耶稣说了这话，随后对他们说：“我们的朋友拉撒路睡了，我去叫醒他！”
11:12 | 门徒说：“主啊，他若睡了，就必好了。”
11:13 | 耶稣这话是指着他死说的，他们却以为是说照常睡了。
11:14 | 耶稣就明明地告诉他们说：“拉撒路死了。
11:15 | 我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧！”
11:16 | 多马，又称为低土马，就对那同作门徒的说：“我们也去和他同死吧。”
11:17 | 耶稣到了，就知道拉撒路在坟墓里已经四天了。
11:18 | 伯大尼离耶路撒冷不远，约有六里路。
11:19 | 有好些犹太人来看马大和马利亚，要为她们的兄弟安慰她们。
11:20 | 马大听见耶稣来了，就出去迎接他；马利亚却仍然坐在家里。
11:21 | 马大对耶稣说：“主啊，你若早在这里，我兄弟必不死！
11:22 | 就是现在，我也知道，你无论向 神求什么， 神也必赐给你。”
11:23 | 耶稣说：“你兄弟必然复活。”
11:24 | 马大说：“我知道在末日复活的时候，他必复活；”
11:25 | 耶稣对她说：“复活在我，生命也在我！信我的人，虽然死了，也必复活。
11:26 | 凡活着信我的人必永远不死。你信这话吗？”
11:27 | 马大说：“主啊，是的，我信你是基督，是 神的儿子，就是那要临到世界的。”
11:28 | 马大说了这话，就回去暗暗地叫她妹子马利亚说：“夫子来了，叫你。”
11:29 | 马利亚听见了，就急忙起来，到耶稣那里去。
11:30 | 那时，耶稣还没有进村子，仍在马大迎接他的地方。
11:31 | 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去哭。
11:32 | 马利亚到了耶稣那里，看见他，就俯伏在他脚前，说：“主啊，你若早在这里，我兄弟必不死。”
11:33 | 耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，
11:34 | 便说：“你们把他安放在哪里？”他们回答说：“请主来看。”
11:35 | 耶稣哭了。
11:36 | 犹太人就说：“你看他爱这人是何等恳切。”
11:37 | 其中有人说：“他既然开了瞎子的眼睛，岂不能叫这人不死吗？”
11:38 | 耶稣又心里悲叹，来到坟墓前；那坟墓是个洞，有一块石头挡着。
11:39 | 耶稣说：“你们把石头挪开！”那死人的姐姐马大对他说：“主啊，他现在必是臭了，因为他死了已经四天了。”
11:40 | 耶稣说：“我不是对你说过，你若信，就必看见 神的荣耀吗？”
11:41 | 他们就把石头挪开。耶稣举目望天说：“父啊，我感谢你，因为你已经听我；
11:42 | 我也知道你常听我。但我说这话，是为周围站着的众人，叫他们信是你差了我来。”
11:43 | 说了这话，就大声呼叫说：“拉撒路出来！”
11:44 | 那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说：“解开，叫他走！”
11:45 | 那些来看马利亚的犹太人，见了耶稣所做的事，就多有信他的。
11:46 | 但其中也有去见法利赛人的，将耶稣所做的事告诉他们。
11:47 | 祭司长和法利赛人聚集公会，说：“这人行好些神迹，我们怎么办呢？
11:48 | 若这样由着他，人人都要信他，罗马人也要来夺我们的地土和我们的百姓。”
11:49 | 内中有一个人，名叫该亚法，本年作大祭司，对他们说：“你们不知道什么。
11:50 | 独不想一个人替百姓死，免得通国灭亡，就是你们的益处。”
11:51 | 他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。
11:52 | 也不但替这一国死，并要将 神四散的子民都聚集归一。
11:53 | 从那日起他们就商议要杀耶稣。
11:54 | 所以耶稣不再显然行在犹太人中间，就离开那里往靠近旷野的地方去。到了一座城，名叫以法莲，就在那里和门徒同住。
11:55 | 犹太人的逾越节近了，有许多人从乡下上耶路撒冷去，要在节前洁净自己。
11:56 | 他们就寻找耶稣，站在殿里彼此说：“你们的意思如何？他不来过节吗？”
11:57 | 那时，祭司长和法利赛人早已吩咐说：“若有人知道耶稣在哪里，就要报明，好去拿他。”


12:1 | 逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。
12:2 | 有人在那里给耶稣预备筵席，马大伺候，拉撒路也在那同耶稣坐席的人中。
12:3 | 马利亚就拿着一斤极贵的真哪哒香膏抹耶稣的脚，又用自己头发去擦，屋里就满了膏的香气。
12:4 | 有一个门徒，就是那将要卖耶稣的加略人犹大，
12:5 | 说：“这香膏为什么不卖三十两银子周济穷人呢？”
12:6 | 他说这话，并不是挂念穷人，乃因他是个贼，又带着钱囊，常取其中所存的。
12:7 | 耶稣说：“由她吧！她是为我安葬之日存留的。
12:8 | 因为常有穷人和你们同在，只是你们不常有我。”
12:9 | 有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。
12:10 | 但祭司长商议连拉撒路也要杀了，
12:11 | 因有好些犹太人为拉撒路的缘故，回去信了耶稣。
12:12 | 第二天，有许多上来过节的人，听见耶稣将到耶路撒冷，
12:13 | 就拿着棕树枝，出去迎接他，喊着说：“和散那！奉主名来的以色列王是应当称颂的！”
12:14 | 耶稣得了一个驴驹，就骑上，如经上所记的说：
12:15 | “锡安的民哪（注：“民”原文作“女子”），不要惧怕！你的王骑着驴驹来了。”
12:16 | 这些事门徒起先不明白，等到耶稣得了荣耀以后，才想起这话是指着他写的，并且众人果然向他这样行了。
12:17 | 当耶稣呼唤拉撒路，叫他从死复活出坟墓的时候，同耶稣在那里的众人就作见证。
12:18 | 众人因听见耶稣行了这神迹，就去迎接他。
12:19 | 法利赛人彼此说：“看哪，你们是徒劳无益，世人都随从他去了。”
12:20 | 那时，上来过节礼拜的人中，有几个希腊人。
12:21 | 他们来见加利利伯赛大的腓力，求他说：“先生，我们愿意见耶稣。”
12:22 | 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
12:23 | 耶稣说：“人子得荣耀的时候到了。
12:24 | 我实实在在地告诉你们：一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。
12:25 | 爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。
12:26 | 若有人服事我，就当跟从我；我在哪里，服事我的人也要在那里；若有人服事我，我父必尊重他。
12:27 | 我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候，但我原是为这时候来的。
12:28 | 父啊，愿你荣耀你的名。”当时就有声音从天上来说：“我已经荣耀了我的名，还要再荣耀。”
12:29 | 站在旁边的众人听见，就说：“打雷了。”还有人说：“有天使对他说话。”
12:30 | 耶稣说：“这声音不是为我，是为你们来的。
12:31 | 现在这世界受审判，这世界的王要被赶出去。
12:32 | 我若从地上被举起来，就要吸引万人来归我。”
12:33 | 耶稣这话原是指着自己将要怎样死说的。
12:34 | 众人回答说：“我们听见律法上有话说‘基督是永存的’，你怎么说‘人子必须被举起来’呢？这人子是谁呢？”
12:35 | 耶稣对他们说：“光在你们中间还有不多的时候，应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。
12:36 | 你们应当趁着有光，信从这光，使你们成为光明之子。”耶稣说了这话，就离开他们，隐藏了。
12:37 | 他虽然在他们面前行了许多神迹，他们还是不信他。
12:38 | 这是要应验先知以赛亚的话，说：“主啊，我们所传的有谁信呢？主的膀臂向谁显露呢？”
12:39 | 他们所以不能信，因为以赛亚又说：
12:40 | “主叫他们瞎了眼、硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。”
12:41 | 以赛亚因为看见他的荣耀，就指着他说这话。
12:42 | 虽然如此，官长中却有好些信他的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂。
12:43 | 这是因他们爱人的荣耀过于爱 神的荣耀。
12:44 | 耶稣大声说：“信我的，不是信我，乃是信那差我来的。
12:45 | 人看见我，就是看见那差我来的。
12:46 | 我到世上来，乃是光，叫凡信我的，不住在黑暗里。
12:47 | 若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。
12:48 | 弃绝我、不领受我话的人，有审判他的，就是我所讲的道，在末日要审判他。
12:49 | 因为我没有凭着自己讲，惟有差我来的父，已经给我命令，叫我说什么，讲什么。
12:50 | 我也知道他的命令就是永生。故此，我所讲的话正是照着父对我所说的。”


13:1 | 逾越节以前，耶稣知道自己离世归父的时候到了，他既然爱世间属自己的人，就爱他们到底。
13:2 | 吃晚饭的时候，魔鬼已将卖耶稣的意思放在西门的儿子加略人犹大心里。
13:3 | 耶稣知道父已将万有交在他手里，且知道自己是从 神出来的，又要归到 神那里去，
13:4 | 就离席站起来脱了衣服，拿一条手巾束腰，
13:5 | 随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦乾。
13:6 | 挨到西门彼得，彼得对他说：“主啊，你洗我的脚吗？”
13:7 | 耶稣回答说：“我所做的，你如今不知道，后来必明白。 ”
13:8 | 彼得说：“你永不可洗我的脚！”耶稣说：“我若不洗你，你就与我无分了。”
13:9 | 西门彼得说：“主啊，不但我的脚，连手和头也要洗！。”
13:10 | 耶稣说：“凡洗过澡的人，只要把脚一洗，全身就乾净了；你们是乾净的，然而不都是乾净的。”
13:11 | 耶稣原知道要卖他的是谁，所以说：“你们不都是乾净的。”
13:12 | 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说：“我向你们所做的，你们明白吗？
13:13 | 你们称呼我夫子，称呼我主，你们说的不错，我本来是。
13:14 | 我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。
13:15 | 我给你们作了榜样，叫你们照着我向你们所做的去做。
13:16 | 我实实在在地告诉你们：仆人不能大于主人，差人也不能大于差他的人。
13:17 | 你们既知道这事，若是去行就有福了。
13:18 | 我这话不是指着你们众人说的，我知道我所拣选的是谁。现在要应验经上的话，说：‘同我吃饭的人，用脚踢我。’
13:19 | 如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督。
13:20 | 我实实在在地告诉你们：有人接待我所差遣的，就是接待我；接待我，就是接待那差遣我的。”
13:21 | 耶稣说了这话，心里忧愁，就明说：“我实实在在地告诉你们：你们中间有一个人要卖我了。”
13:22 | 门徒彼此对看，猜不透所说的是谁。
13:23 | 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。
13:24 | 西门彼得点头对他说：“你告诉我们，主是指着谁说的。”
13:25 | 那门徒便就势靠着耶稣的胸膛，问他说：“主啊，是谁呢？”
13:26 | 耶稣回答说：“我蘸一点饼给谁，就是谁。”耶稣就蘸了一点饼，递给加略人西门的儿子犹大。
13:27 | 他吃了以后，撒但就入了他的心。耶稣便对他说：“你所做的，快做吧！”
13:28 | 同席的人，没有一个知道是为什么对他说这话。
13:29 | 有人因犹大带着钱囊，以为耶稣是对他说：“你去买我们过节所应用的东西”，或是叫他拿什么周济穷人。
13:30 | 犹大受了那点饼，立刻就出去。那时候是夜间了。
13:31 | 他既出去，耶稣就说：“如今人子得了荣耀， 神在人子身上也得了荣耀。
13:32 | 神要因自己荣耀人子，并且要快快地荣耀他。
13:33 | 小子们，我还有不多的时候与你们同在，后来你们要找我，但我所去的地方你们不能到。这话我曾对犹太人说过，如今也照样对你们说。
13:34 | 我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。
13:35 | 你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”
13:36 | 西门彼得问耶稣说：“主往哪里去？”耶稣回答说：“我所去的地方，你现在不能跟我去，后来却要跟我去。”
13:37 | 彼得说：“主啊，我为什么现在不能跟你去？我愿意为你舍命。”
13:38 | 耶稣说：“你愿意为我舍命吗？我实实在在地告诉你：鸡叫以先，你要三次不认我。


14:1 | 你们心里不要忧愁，你们信 神，也当信我。
14:2 | 在我父的家里有许多住处；若是没有，我就早已告诉你们了；我去原是为你们预备地方去。
14:3 | 我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在那里。
14:4 | 我往哪里去，你们知道；那条路，你们也知道（注：有古卷作“我往哪里去，你们知道那条路”）。”
14:5 | 多马对他说：“主啊，我们不知道你往哪里去，怎么知道那条路呢？ ”
14:6 | 耶稣说：“我就是道路、真理、生命；若不藉着我，没有人能到父那里去。
14:7 | 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。”
14:8 | 腓力对他说：“求主将父显给我们看，我们就知足了。”
14:9 | 耶稣对他说：“腓力，我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父，你怎么说‘将父显给我们看’呢？
14:10 | 我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父做他自己的事。
14:11 | 你们当信我，我在父里面，父在我里面；即或不信，也当因我所做的事信我。
14:12 | 我实实在在地告诉你们：我所做的事，信我的人也要做；并且要做比这更大的事，因为我往父那里去。
14:13 | 你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。
14:14 | 你们若奉我的名求什么，我必成就。
14:15 | 你们若爱我，就必遵守我的命令。
14:16 | 我要求父，父就另外赐给你们一位保惠师（注：或作“训慰师”。下同），叫他永远与你们同在，
14:17 | 就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。
14:18 | 我不撇下你们为孤儿，我必到你们这里来。
14:19 | 还有不多的时候，世人不再看见我；你们却看见我，因为我活着，你们也要活着。
14:20 | 到那日你们就知道我在父里面，你们在我里面，我也在你们里面。
14:21 | 有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他， 我也要爱他，并且要向他显现。”
14:22 | 犹大（不是加略人犹大）问耶稣说：“主啊，为什么要向我们显现，不向世人显现呢？”
14:23 | 耶稣回答说：“人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。
14:24 | 不爱我的人就不遵守我的道，你们所听见的道不是我的，乃是差我来之父的道。
14:25 | 我还与你们同住的时候，已将这些话对你们说了。
14:26 | 但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。
14:27 | 我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的；你们心里不要忧愁，也不要胆怯。
14:28 | 你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。
14:29 | 现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候，就可以信。
14:30 | 以后我不再和你们多说话，因为这世界的王将到，他在我里面是毫无所有；
14:31 | 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来，我们走吧。


15:1 | 我是真葡萄树，我父是栽培的人。
15:2 | 凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理乾净，使枝子结果子更多。
15:3 | 现在你们因我讲给你们的道，已经乾净了。
15:4 | 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。
15:5 | 我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能做什么。
15:6 | 人若不常在我里面，就像枝子丢在外面枯乾，人拾起来扔在火里烧了。
15:7 | 你们若常在我里面，我的话也常在你们里面；凡你们所愿意的，祈求就给你们成就。
15:8 | 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。
15:9 | 我爱你们，正如父爱我一样，你们要常在我的爱里。
15:10 | 你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。
15:11 | 这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。
15:12 | 你们要彼此相爱，像我爱你们一样，这就是我的命令。
15:13 | 人为朋友舍命，人的爱心没有比这个大的。
15:14 | 你们若遵行我所吩咐的，就是我的朋友了。
15:15 | 以后我不再称你们为仆人，因仆人不知道主人所做的事；我乃称你们为朋友，因我从我父所听见的，已经都告诉你们了。
15:16 | 不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，他就赐给你们。
15:17 | 我这样吩咐你们，是要叫你们彼此相爱。
15:18 | 世人若恨你们，你们知道（注：或作“该知道”）恨你们以先，已经恨我了。
15:19 | 你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。
15:20 | 你们要记念我从前对你们所说的话：‘仆人不能大于主人。’他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。
15:21 | 但他们因我的名要向你们行这一切的事，因为他们不认识那差我来的。
15:22 | 我若没有来教训他们，他们就没有罪；但如今他们的罪无可推诿了。
15:23 | 恨我的，也恨我的父。
15:24 | 我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。
15:25 | 这要应验他们律法上所写的话，说：‘他们无故地恨我。’
15:26 | 但我要从父那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证。
15:27 | 你们也要作见证，因为你们从起头就与我同在。


16:1 | 我已将这些事告诉你们，使你们不至于跌倒。
16:2 | 人要把你们赶出会堂，并且时候将到，凡杀你们的，就以为是事奉神。
16:3 | 他们这样行，是因未曾认识父，也未曾认识我。
16:4 | 我将这事告诉你们，是叫你们到了时候，可以想起我对你们说过了。我起先没有将这事告诉你们，因为我与你们同在。
16:5 | 现今我往差我来的父那里去，你们中间并没有人问我：‘你往哪里去？’
16:6 | 只因我将这事告诉你们，你们就满心忧愁。
16:7 | 然而我将真情告诉你们，我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差他来。
16:8 | 他既来了，就要叫世人为罪、为义、为审判，自己责备自己。
16:9 | 为罪，是因他们不信我；
16:10 | 为义，是因我往父那里去，你们就不再见我；
16:11 | 为审判，是因这世界的王受了审判。”
16:12 | 我还有好些事要告诉你们，但你们现在担当不了（注：或作“不能领会”）。
16:13 | 只等真理的圣灵来了，他要引导你们明白（注：原文作“进入”）一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。
16:14 | 他要荣耀我，因为他要将受于我的告诉你们。
16:15 | 凡父所有的，都是我的，所以我说，他要将受于我的告诉你们。
16:16 | 等不多时，你们就不得见我；再等不多时，你们还要见我。”
16:17 | 有几个门徒就彼此说：“他对我们说‘等不多时，你们就不得见我；再等不多时，你们还要见我’；又说‘因我往父那里去’，这是什么意思呢？”
16:18 | 门徒彼此说：“他说‘等不多时’到底是什么意思呢？我们不明白他所说的话。”
16:19 | 耶稣看出他们要问他，就说：“我说‘等不多时，你们就不得见我；再等不多时，你们还要见我’，你们为这话彼此相问吗？
16:20 | 我实实在在地告诉你们：你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁要变为喜乐。
16:21 | 妇人生产的时候就忧愁，因为她的时候到了；既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。
16:22 | 你们现在也是忧愁，但我要再见你们，你们的心就喜乐了；这喜乐也没有人能夺去。
16:23 | 到那日，你们什么也就不问我了。我实实在在地告诉你们：你们若向父求什么，他必因我的名赐给你们。
16:24 | 向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。
16:25 | 这些事，我是用比喻对你们说的；时候将到，我不再用比喻对你们说，乃要将父明明地告诉你们。
16:26 | 到那日，你们要奉我的名祈求；我并不对你们说，我要为你们求父。
16:27 | 父自己爱你们，因为你们已经爱我，又信我是从父出来的。
16:28 | 我从父出来，到了世界；我又离开世界，往父那里去。”
16:29 | 门徒说：“如今你是明说，并不用比喻了。
16:30 | 现在我们晓得你凡事都知道，也不用人问你，因此我们信你是从 神出来的。”
16:31 | 耶稣说：“现在你们信吗？
16:32 | 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。
16:33 | 我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。”


17:1 | 耶稣说了这话，就举目望天说：“父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你；
17:2 | 正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。
17:3 | 认识你独一的真 神，并且认识你所差来的耶稣基督，这就是永生。
17:4 | 我在地上已经荣耀你，你所托付我的事，我已成全了。
17:5 | 父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。
17:6 | 你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。
17:7 | 如今他们知道，凡你所赐给我的，都是从你那里来的；
17:8 | 因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。
17:9 | 我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。
17:10 | 凡是我的都是你的，你的也是我的，并且我因他们得了荣耀。
17:11 | 从今以后，我不在世上，他们却在世上；我往你那里去。圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。
17:12 | 我与他们同在的时候，因你所赐给我的名保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的，好叫经上的话得应验。
17:13 | 现在我往你那里去，我还在世上说这话，是叫他们心里充满我的喜乐。
17:14 | 我已将你的道赐给他们。世界又恨他们，因为他们不属世界，正如我不属世界一样。
17:15 | 我不求你叫他们离开世界，只求你保守他们脱离那恶者（注：或作“ 脱离罪恶”）。
17:16 | 他们不属世界，正如我不属世界一样。
17:17 | 求你用真理使他们成圣，你的道就是真理。
17:18 | 你怎样差我到世上，我也照样差他们到世上。
17:19 | 我为他们的缘故，自己分别为圣，叫他们也因真理成圣。
17:20 | 我不但为这些人祈求，也为那些因他们的话信我的人祈求，
17:21 | 使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。
17:22 | 你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。
17:23 | 我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。
17:24 | 父啊，我在哪里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。因为创立世界以前，你已经爱我了。
17:25 | 公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。
17:26 | 我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。”


18:1 | 耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。
18:2 | 卖耶稣的犹大也知道那地方，因为耶稣和门徒屡次上那里去聚集。
18:3 | 犹大领了一队兵和祭司长并法利赛人的差役，拿着灯笼、火把、兵器，就来到园里。
18:4 | 耶稣知道将要临到自己的一切事，就出来对他们说：“你们找谁？”
18:5 | 他们回答说：“找拿撒勒人耶稣。”耶稣说：“我就是！”卖他的犹大也同他们站在那里。
18:6 | 耶稣一说“我就是”，他们就退后倒在地上。
18:7 | 他又问他们说：“你们找谁？”他们说：“找拿撒勒人耶稣。”
18:8 | 耶稣说：“我已经告诉你们，我就是。你们若找我，就让这些人去吧！”
18:9 | 这要应验耶稣从前的话，说：“你所赐给我的人，我没有失落一个。”
18:10 | 西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳，那仆人名叫马勒古。
18:11 | 耶稣就对彼得说：“收刀入鞘吧！我父所给我的那杯，我岂可不喝呢？”
18:12 | 那队兵和千夫长并犹太人的差役就拿住耶稣，把他捆绑了，
18:13 | 先带到亚那面前，因为亚那是本年作大祭司该亚法的岳父。
18:14 | 这该亚法就是从前向犹太人发议论说“一个人替百姓死是有益的”那位。
18:15 | 西门彼得跟着耶稣，还有一个门徒跟着。那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子，
18:16 | 彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。
18:17 | 那看门的使女对彼得说：“你不也是这人的门徒吗？”他说：“我不是。”
18:18 | 仆人和差役因为天冷，就生了炭火，站在那里烤火，彼得也同他们站着烤火。
18:19 | 大祭司就以耶稣的门徒和他的教训盘问他。
18:20 | 耶稣回答说：“我从来是明明地对世人说话。我常在会堂和殿里，就是犹太人聚集的地方教训人，我在暗地里并没有说什么。
18:21 | 你为什么问我呢？可以问那听见的人，我对他们说的是什么；我所说的，他们都知道。”
18:22 | 耶稣说了这话，旁边站着的一个差役用手掌打他，说：“你这样回答大祭司吗？”
18:23 | 耶稣说：“我若说得不是，你可以指证那不是；我若说得是，你为什么打我呢？”
18:24 | 亚那就把耶稣解到大祭司该亚法那里，仍是捆着解去的。
18:25 | 西门彼得正站着烤火，有人对他说：“你不也是他的门徒吗？”彼得不承认，说：“我不是！”
18:26 | 有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说：“我不是看见你同他在园子里吗？”
18:27 | 彼得又不承认。立时鸡就叫了。
18:28 | 众人将耶稣从该亚法那里往衙门内解去，那时天还早，他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。
18:29 | 彼拉多就出来，到他们那里，说：“你们告这人是为什么事呢？”
18:30 | 他们回答说：“这人若不是作恶的，我们就不把他交给你。”
18:31 | 彼拉多说：“你们自己带他去，按着你们的律法审问他吧！”犹太人说：“我们没有杀人的权柄。”
18:32 | 这要应验耶稣所说自己将要怎样死的话了。
18:33 | 彼拉多又进了衙门，叫耶稣来，对他说：“你是犹太人的王吗？”
18:34 | 耶稣回答说：“这话是你自己说的，还是别人论我对你说的呢？”
18:35 | 彼拉多说：“我岂是犹太人呢？你本国的人和祭司长把你交给我，你做了什么事呢？”
18:36 | 耶稣回答说：“我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界。”
18:37 | 彼拉多就对他说：“这样，你是王吗？”耶稣回答说：“你说我是王，我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人就听我的话。”
18:38 | 彼拉多说：“真理是什么呢？”说了这话，又出来到犹太人那里，对他们说：“我查不出他有什么罪来，
18:39 | 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？”
18:40 | 他们又喊着说：“不要这人，要巴拉巴！”这巴拉巴是个强盗。


19:1 | 当下彼拉多将耶稣鞭打了。
19:2 | 兵丁用荆棘编作冠冕戴在他头上，给他穿上紫袍，
19:3 | 又挨近他说：“恭喜犹太人的王啊！”他们就用手掌打他。
19:4 | 彼拉多又出来对众人说：“我带他出来见你们，叫你们知道我查不出他有什么罪来。”
19:5 | 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说：“你们看这个人！”
19:6 | 祭司长和差役看见他，就喊着说：“钉他十字架！钉他十字架！”彼拉多说：“你们自己把他钉十字架吧！我查不出他有什么罪来。”
19:7 | 犹太人回答说：“我们有律法，按那律法，他是该死的！因他以自己为 神的儿子。”
19:8 | 彼拉多听见这话，越发害怕。
19:9 | 又进衙门，对耶稣说：“你是哪里来的？”耶稣却不回答。
19:10 | 彼拉多说：“你不对我说话吗？你岂不知我有权柄释放你，也有权柄把你钉十字架吗？”
19:11 | 耶稣回答说：“若不是从上头赐给你的，你就毫无权柄办我，所以把我交给你的那人，罪更重了。”
19:12 | 从此彼拉多想要释放耶稣，无奈犹太人喊着说：“你若释放这个人，就不是凯撒的忠臣（注：原文作“朋友”）。凡以自己为王的，就是背叛凯撒了。”
19:13 | 彼拉多听见这话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫厄巴大，就在那里坐堂。
19:14 | 那日是预备逾越节的日子。约有午正，彼拉多对犹太人说：“看哪，这是你们的王！”
19:15 | 他们喊着说：“除掉他！除掉他！钉他在十字架上！”彼拉多说：“我可以把你们的王钉十字架吗？”祭司长回答说：“除了凯撒，我们没有王！”
19:16 | 于是，彼拉多将耶稣交给他们去钉十字架。
19:17 | 他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。
19:18 | 他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。
19:19 | 彼拉多又用牌子写了一个名号，安在十字架上，写的是：“犹太人的王，拿撒勒人耶稣。”
19:20 | 有许多犹太人念这名号，因为耶稣被钉十字架的地方，与城相近，并且是用希伯来、罗马、希腊三样文字写的。
19:21 | 犹太人的祭司长就对彼拉多说：“不要写‘犹太人的王’，要写‘他自己说我是犹太人的王’。”
19:22 | 彼拉多说：“我所写的，我已经写上了。”
19:23 | 兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四份，每兵一份；又拿他的里衣，这件里衣原来没有缝儿，是上下一片织成的。
19:24 | 他们就彼此说：“我们不要撕开，只要拈阄，看谁得着。”这要应验经上的话说：“他们分了我的外衣，为我的里衣拈阄。”兵丁果然做了这事。
19:25 | 站在耶稣十字架旁边的，有他母亲与他母亲的姊妹，并革罗罢的妻子马利亚和抹大拉的马利亚。
19:26 | 耶稣见母亲和他所爱的那门徒站在旁边，就对他母亲说：“母亲（注：原文作“妇人”），看，你的儿子！”
19:27 | 又对那门徒说：“看，你的母亲！”从此那门徒就接她到自己家里去了。
19:28 | 这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说：“我渴了。”
19:29 | 有一个器皿盛满了醋，放在那里，他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。
19:30 | 耶稣尝（注：原文作“受”）了那醋，就说：“成了！”，便低下头，将灵魂交付 神了。
19:31 | 犹太人因这日是预备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。
19:32 | 于是兵丁来，把头一个人的腿，并与耶稣同钉第二个人的腿都打断了。
19:33 | 只是来到耶稣那里，见他已经死了，就不打断他的腿。
19:34 | 惟有一个兵拿枪扎他的肋旁，随即有血和水流出来。
19:35 | 看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。
19:36 | 这些事成了，为要应验经上的话说：“他的骨头一根也不可折断。”
19:37 | 经上又有一句说：“他们要仰望自己所扎的人。”
19:38 | 这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗地作门徒。他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。
19:39 | 又有尼哥德慕，就是先前夜里去见耶稣的，带着没药和沉香约有一百斤前来。
19:40 | 他们就照犹太人殡葬的规矩，把耶稣的身体用细麻布加上香料裹好了。
19:41 | 在耶稣钉十字架的地方有一个园子，园子里有一座新坟墓，是从来没有葬过人的。
19:42 | 只因是犹太人的预备日，又因那坟墓近，他们就把耶稣安放在那里。


20:1 | 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了，
20:2 | 就跑来见西门彼得和耶稣所爱的那个门徒，对他们说：“有人把主从坟墓里挪了去，我们不知道放在哪鶪！”
20:3 | 彼得和那门徒就出来，往坟墓那里去。
20:4 | 两个人同跑，那门徒比彼得跑得更快，先到了坟墓，
20:5 | 低头往里看，就见细麻布还放在那鶪，只是没有进去。
20:6 | 西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那鶪，
20:7 | 又看见耶稣的裹头巾没有和细麻布放在一处，是另在一处卷着。
20:8 | 先到坟墓的那门徒也进去，看见就信了。
20:9 | 因为他们还不明白圣经的意思，就是耶稣必要从死里复活。
20:10 | 于是两个门徒回自己的住处去了。
20:11 | 马利亚却站在坟墓外面哭，哭的时候，低头往坟墓里看，
20:12 | 就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。
20:13 | 天使对她说：“妇人，你为什么哭？”她说：“因为有人把我主挪了去，我不知道放在哪里。”
20:14 | 说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。
20:15 | 耶稣问她说：“妇人，为什么哭？你找谁呢？”马利亚以为是看园的，就对他说：“先生，若是你把他移了去，请告诉我你把他放在哪里，我便去取他。”
20:16 | 耶稣说：“马利亚！”马利亚就转过来，用希伯来话对他说：“拉波尼（拉波尼就是夫子的意思）！”
20:17 | 耶稣说：“不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说：我要升上去见我的父，也是你们的父；见我的 神，也是你们的 神。”
20:18 | 抹大拉的马利亚就去告诉门徒说：“我已经看见了主！”她又将主对她说的这话告诉他们。
20:19 | 那日（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说：“愿你们平安！”
20:20 | 说了这话，就把手和肋旁指给他们看。门徒看见主，就喜乐了。
20:21 | 耶稣又对他们说：“愿你们平安！父怎样差遣了我，我也照样差遣你们。”
20:22 | 说了这话，就向他们吹一口气，说：“你们受圣灵。
20:23 | 你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。”
20:24 | 那十二个门徒中，有称为低土马的多马，耶稣来的时候，他没有和他们同在。
20:25 | 那些门徒就对他说：“我们已经看见主了。”多马却说：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”
20:26 | 过了八日，门徒又在屋里，多马也和他们同在。门都关了。耶稣来站在当中说：“愿你们平安！”
20:27 | 就对多马说：“伸过你的指头来，摸（注：“摸”原文作“看”）我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信！”
20:28 | 多马说：“我的主，我的 神！”
20:29 | 耶稣对他说：“你因看见了我才信，那没有看见就信的有福了！”
20:30 | 耶稣在门徒面前另外行了许多神迹，没有记在这书上。
20:31 | 但记这些事，要叫你们信耶稣是基督，是 神的儿子，并且叫你们信了他，就可以因他的名得生命。


21:1 | 这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面：
21:2 | 有西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。
21:3 | 西门彼得对他们说：“我打鱼去。”他们说：“我们也和你同去。”他们就出去，上了船，那一夜并没有打着什么。
21:4 | 天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。
21:5 | 耶稣就对他们说：“小子！你们有吃的没有？”他们回答说：“没有！”
21:6 | 耶稣说：“你们把网撒在船的右边，就必得着。”他们便撒下网去，竟拉不上来了，因为鱼甚多。
21:7 | 耶稣所爱的那门徒对彼得说：“是主！”那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。
21:8 | 其余的门徒离岸不远，约有二百肘（注：古代以肘为尺，一肘约有今时尺半），就在小船上把那网鱼拉过来。
21:9 | 他们上了岸，就看见那里有炭火，上面有鱼，又有饼。
21:10 | 耶稣对他们说：“把刚才打的鱼拿几条来。”
21:11 | 西门彼得就去（注：或作“上船”），把网拉到岸上，那网满了大鱼，共一百五十三条。鱼虽这样多，网却没有破。
21:12 | 耶稣说：“你们来吃早饭。”门徒中没有一个敢问他：“你是谁？”，因为知道是主。
21:13 | 耶稣就来拿饼和鱼给他们。
21:14 | 耶稣从死里复活以后向门徒显现，这是第三次。
21:15 | 他们吃完了早饭，耶稣对西门彼得说：“约翰的儿子西门（注：“约翰”在马太16章17节称“约拿”），你爱我比这些更深吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣对他说：“你喂养我的小羊。”
21:16 | 耶稣第二次又对他说：“约翰的儿子西门，你爱我吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣说：“你牧养我的羊。”
21:17 | 第三次对他说：“约翰的儿子西门，你爱我吗？”彼得因为耶稣第三次对他说：“你爱我吗”，就忧愁，对耶稣说：“主啊，你是无所不知的，你知道我爱你。”耶稣说：“你喂养我的羊。
21:18 | 我实实在在地告诉你：你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”
21:19 | 耶稣说这话，是指着彼得要怎样死，荣耀 神。说了这话，就对他说：“你跟从我吧！”
21:20 | 彼得转过来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣胸膛说“主啊，卖你的是谁”的那门徒。
21:21 | 彼得看见他，就问耶稣说：“主啊，这人将来如何？”
21:22 | 耶稣对他说：“我若要他等到我来的时候，与你何干？你跟从我吧！”
21:23 | 于是这话传在弟兄中间，说那门徒不死；其实耶稣不是说他不死，乃是说：“我若要他等到我来的时候，与你何干？”
21:24 | 为这些事作见证，并且记载这些事的就是这门徒。我们也知道他的见证是真的。
21:25 | 耶稣所行的事还有许多；若是一一的都写出来，我想，所写的书，就是世界也容不下了。


1_NT04jn.htm

 我认识他，他是木匠之子，他叫耶稣；你认识的比我多，你可否告诉我他是谁？
 1:1　耶稣的教训和事迹与他的身分有不可分割的关系。耶稣是人，也是神。虽然耶稣活在世上，有全然的人性，但他仍然是永恒的主宰。他创造了宇宙，维系万物，是永恒生命的源头。这是耶稣的真正身分，也是一切真理的基础。约翰写这本福音书的目的，就是要我们在耶稣基督里建立信心，相信他就是神的儿子（20:30-31）。

 “道”在不同的文化里有不同的意思，你认为约翰的道是……
 1:1-14　约翰所说的“道”是什么意思呢？犹太人与希腊神学家和哲学家对“道”这个名词有不同的解释。在希伯来经典中，万物藉着“道”受造（参诗33:6），道是藉先知向人所传递的信息（参何1:2），也是神的律法和他神圣的标准（参诗119:11）。在希腊哲学中，“道”是推理的原则，或是仍在意念中的思想。约翰所说的耶稣（1:14）是神的真实写照，万物是靠着他而立的，他也是宇宙的创造者。对于犹太读者，“道就是神”是亵渎的话；对于希腊读者，“道成肉身”是难以置信的概念；但对于约翰来说，这个对道的新理解就是福音──耶稣基督的好消息。

 人有极大的潜力，可与天比高？可你知道谁叫你有此力？谁助你发挥出来？
 1:3　既然我们是受造物，就无理由自高自大。我们得以存活，只因为神造我们，我们的恩赐也全是他所赋予的。有了神，我们才显得有价值；离了他，我们什么也没有，因为离了神，就是违背了他原先创造我们的旨意。

 理智上我知他万事都行，情感上遇事我就害怕，我真的怕他帮不了我……
 1:3-5　你是否曾感到生命复杂得连神也无法了解？神能创造整个宇宙，就没有可以难倒他的事。他就在你身边，他的爱比你遇到的任何问题都大。

 四处逃躲，不要让我看到光，我怕，怎可看到自己的罪……
 1:4-5　“黑暗却不接受光”的意思是罪恶不能够胜过或消灭神的光。耶稣基督是创造生命的主，他的生命为人类带来光明。在他的光里，我们看见自己的真相──需要拯救的罪人。跟随这光使我们不至于像瞎子走路，跌进罪恶深渊里；他照亮我们的前路，使我们知道怎样生活；这真光又除去我们生活上的罪污。你是否让基督的真光照进你的生命之中呢？让基督引导你，叫你不致在黑暗中跌倒。

 为光作见证，约翰可以，我……
 1:6-8　本节中的“约翰”是指施洗约翰。施洗约翰不是光的源头，只是反映神的光，我们基督徒也是这样。耶稣是真光，指示我们生命的方向，帮助我们到达神的面前。他拣选了跟随他的人向不信的世界反映这光。“为光作见证”指出我们的职责是把基督的光反映出来，为别人指出通往光的路向，而不是自称为光。（有关施洗约翰的资料，请参本章的人物介绍。）

 你想想，他也真伤心，他的子民竟不认识他，你不会吧……
 1:10-11　虽然基督创造了世界，但他所造的人却不认识他（1:10）；纵使整部旧约都已预言他会来到世上，但连被拣选预备世人接受弥赛亚的犹太人也不接纳他是弥赛亚（1:11）。

 信耶稣得新生命？人都这样说，是真的吗？
 1:12-13　凡接受耶稣基督为生命之主的人便在灵里重生，从神领受新生命。因着信靠耶稣而重生，使我们的态度、愿望、动机与以前不同。出生使我们有肉体的生命，成为父母家中的成员；重生使我们有灵的生命，在神的家中有分（1:12）。你是否已请耶稣改变你成为新造的人？

 我只知道人说他是童女马利亚生的，可不知道这叫作“道成肉身”，究竟是什么意思？
 1:14　“道成肉身”的意思是指神成为人，藉此他成为（1）完美的老师──从耶稣身上，我们明白神的想法，因此也知道该有怎样的想法（参腓2:5-11）。（2）完美的榜样──是我们效法的对象，教导我们怎样生活，并赐下我们所需的力量（参彼前2:21）。（3）完美的祭牲──为世人作了挽回祭，他的死满足了神赦罪的要求（参西1:15-23）。

 耶稣是神的儿子，我们是神的儿女，为何要称他为“父独生子”？
 1:14　“父独生子”的意思是指耶稣是神惟一和独特的儿子。这里强调了耶稣与神有一种特殊的父子关系，不是一般称为“神的儿女”的信徒与神的那种关系。

 耶稣是人，这我知道；耶稣是神，这我也知道，我就是不明白他如何是人又是神？
 1:14　耶稣降生，神成为了人。他并不是半人半神，而是完全的人、完全的神（参西2:9）。耶稣来以前，人只可局部地认识神；他来了以后，人就可以全面地认识神，因为神藉耶稣让人看得见并触摸得到。

 从前人认识神，要从律法得知；今人可较幸福，你不知道为何吗？
 1:17　神以公义与慈爱待人。摩西强调神的律法和公义；耶稣强调神的怜悯、慈爱和宽恕。摩西只颁布律法，耶稣则来成全律法（参太5:17）。从前神的属性和旨意藉律法启示出来，现在神藉耶稣的生命向我们启示神的真理，所以我们可以藉着认识耶稣更清楚认识神。

 你也可以亲见神，不信？你忘了可以在哪儿见他？
 1:18　神在旧约中透过不同的人说话，通常先知受差去传讲特别的信息，但从未有人见过神。然而神在耶稣身上启示了他的属性和本质，藉着耶稣，神成为肉身活在世上，是眼目可见，又能触摸的。

 他们对约翰详加查问，是关心还是……
 1:19　祭司和利未人在犹太人中是备受尊敬的。祭司在圣殿中事奉，利未人则是他们的助手。那些来见约翰的领袖是法利赛人，施洗约翰和耶稣常常谴责他们。他们外表上很敬爱并遵守神的律法，内心却充满骄傲和贪婪。他们认为自己口传的传统和教训与神默示的话语一样重要。（有关法利赛人的资料，请参太3章、可2章的附表。）这些宗教领袖来见施洗约翰有几个原因：（1）作为信仰的守护者，他们有责任探查任何新教导（参申13:1-5；18:20-22）；（2）他们试验约翰有没有先知的权柄；（3）越来越多人跟从约翰，他们很可能嫉妒他，想知道他为何这样受欢迎。

 法利赛人对约翰那么有兴趣，约翰却不想这样的受宠，为什么？有人是你很感兴趣的吗？
 1:21-23　在法利赛人心中，施洗约翰可能是：（1）传讲神话语的先知（参申18:15）；（2）以利亚（参玛4:5）；（3）弥赛亚；（4）假先知。约翰说自己是先知以赛亚所预言在旷野中大声呼喊的那一位（参赛40:3）。犹太领袖仍追问他是谁，因为当时的人正期待着弥赛亚降临（参路3:15），但约翰只强调自己是为弥赛亚预备道路的人。法利赛人希望知道约翰是谁，但约翰希望他们认识耶稣是谁。

 也许你会奇怪，约翰凭什么替人施洗呢？那些人如此问约翰究竟有何用心？
 1:25-26　爱色尼派是犹太教中一个极严谨的教派，他们施洗是为着洁净的缘故，只有外邦人转入犹太教时才受洗，但约翰却替犹太人施洗。法利赛人问约翰凭什么给人施洗，其实是问：“你为什么把神的选民当作外邦人？”约翰答道：“我不过是用水施洗”，他只是替人履行一项表示悔改的仪式。只有神的儿子弥赛亚才有赦罪的权柄，不久他就会来到。

 说自己不足是不合潮流；说自己可做很多事，这叫自信。我想这也不错，你有别的看法？
 1:27　施洗约翰说自己连作神的奴仆──为他解鞋带也不配，但路加福音记载耶稣说约翰是最伟大的先知（参路7:28）。如果这样伟大的人也感到不配作神的奴仆，那么我们更应除掉骄傲去事奉主！当真正明白了基督是谁之后，我们的骄傲与自大就会消失了。

 神的羔羊如同将宰的祭牲，他是神，为何要被杀？
 1:29　每早上和黄昏，祭司在圣殿里会为着人民的罪献一只羊羔（参出29:38-42）。以赛亚书曾预言神的仆人弥赛亚会如同羊羔被牵到宰杀之地（参赛53:7）。生命必须献上以缴付罪的工价，而神选择了由他自己预备祭物，耶稣作为完美的祭牲而死，世人的罪孽就得以除去，这就是我们罪得赦免的途径（参林前5:9）。“世人的罪孽”是指每一个人的罪。耶稣为你的罪而死，只要你肯向他认罪求赦，你就得到赦免了。

 我明明很受欢迎的，只因多了你！不公平！──你心可有这样说过？你看约翰又如何？
 1:30　虽然施洗约翰是名声显赫的传道者，吸引了成千上万的群众，但他甘愿尊耶稣为大，这是真正的谦卑，是我们讲道、教导或其他事奉的基本态度。你若乐意遵行神的旨意，将荣耀归与耶稣，神会藉你成就大事。

 约翰究竟看到了什么，那么肯定“这是神的儿子”？
 1:31-34　当时，神给了约翰一个记号，使他知道耶稣是真正由神差来的（1:33）。耶稣与约翰是亲戚（参路1:36），所以约翰大概也认识他，但直到这时，才认识到耶稣是弥赛亚。（参太3:13-17；可1:9-11；路3:21-22）

 同是洗礼，用水和用灵有何分别？
 1:33　施洗约翰是用水替人施洗，表示人认罪悔改；耶稣则用圣灵替人施洗，意思是他把圣灵赐给每一个信徒，使他们有能力活出并传递救恩的信息。圣灵是在耶稣从死里复活、升天后降临的（参20:22，徒2:1-7）。

 约翰站出来说这就是弥赛亚；我也可以？我有点害怕……
 1:34　施洗约翰的工作是把耶稣介绍给世人，指出他就是人们渴慕已久的弥赛亚。在这动汤不安的世代里，人人都寻求安全感，我们有责任把耶稣介绍给他们，惟有耶稣才能满足他们的需要。

 耶稣的称呼何其多，你说他是主，他是良友，他是……你了解他吗？
 1:35-51　这些新门徒称呼耶稣为神的羔羊（1:36）、拉比（1:38）、弥赛亚（1:41-45）、神的儿子（1:49）、以色列的王（1:49）。他们愈认识耶稣，便愈敬爱他。同样，我们越多花时间亲近耶稣，对他的了解和敬爱也就会越深。起初，我们可能只被他的教导吸引，但渐渐会认识到他是神的儿子。虽然门徒数日间便说出对耶稣不同的称谓，但三年后他们才完全认识耶稣（参徒2章）。先前他们随口说出的话，要待日后方能亲身体会得到。讲出信心之言实在很容易，但要真正认识耶稣，惟有靠着信心生活。

 耶稣的门徒你知多少？谁是最早的跟从者？
 1:37　跟随耶稣的两个门徒，一个是安得烈（1:40），另一个很可能是本书的作者使徒约翰。为什么他俩要离开施洗约翰？这是他们的师傅约翰的心意。这批门徒是耶稣最早的跟随者，当中还包括彼得（1:42），腓力（1:43），拿但业（1:45）。

 真奇怪，跟随就是跟随嘛，何用这样问？若耶稣也如此问你，你的答案是……
 1:38　这两个门徒开始跟随耶稣时，耶稣便问他们：“你们要什么？”单是跟随耶稣并不足够，还要有正确的动机。如果为达到自己的目的而跟随他，便是要耶稣跟随自己，而不是为成就主的旨意了。我们必须省察跟随主的动机──是为了自己的益处还是主的荣耀？

 安得烈也真热心带人见主；回想我的信仰生命，我在带人见主方面……
 1:40-42　安得烈相信了施洗约翰为耶稣所做的见证，深信耶稣就是弥赛亚，便立即赶去告诉他哥哥西门彼得，他不单告诉彼得，在福音书中我们发现他常主动热心地将人引到耶稣那里（参6:8-9；12:22）。

 西门、彼得、矶法──耶稣为彼得起新名字，可有特别的意思？
 1:42　耶稣不但看到彼得的过去，还预见他的将来，并因此给他起了一个新名字。矶法是亚兰文，彼得则是希腊文，意思是磐石。在四福音中彼得并非如石头般坚固，但据使徒行传所记载，他在初期教会中确坚稳如磐石。耶稣藉着给西门起新名字，预示他在性格上要有根本的转变。（有关彼得的资料，请参太27章的人物介绍。）

 拿撒勒定有些什么“特别之处”，若不，人们为何这样看？
 1:46　由于有罗马军队驻在拿撒勒，犹太人都十分鄙视这地方。有些人猜测拿撒勒人冷漠的态度和道德上、宗教上卑劣的名声是令拿但业作出如此刻薄论断的原因。拿但业的本乡是迦拿，离拿撒勒约六公里。

 我费尽唇舌也无法叫他跟我去教会，他对基督的成见实在太深，我真有点心灰……
 1:46　拿但业听说弥赛亚从拿撒勒来，就非常奇怪，质问腓力，腓力答道：“你来看！”幸好，拿但业真的去见耶稣，并且成为他的门徒。如果他只靠偏见行事，不再探求，便会错过认识救主的良机！不要让人因对基督有成见而错失良机，以致不能认识他的慈爱和能力。邀请他们来看耶稣的真正身分吧。

 他未看见我以前已知道了我──你会因此而感到害怕吗？
 1:47-49　耶稣未看见拿但业之前，已经认识他。耶稣也认识我们每个人的真相。忠诚的人会因为他看透自己而感到舒畅，但虚伪的人则会感到不安。在神面前，你的任何伪装都是徒然的，神知道你，并且希望你跟随他。

 耶稣若不是神，怎敢说这话？人怎可看到如此景象？
 1:51　这里引用了雅各之梦（参创28:12）。耶稣有独特的身分，既是神又是人，因而成为天地间的阶梯。这并不是指肉身的经历，只是一个属灵的表徵，指出耶稣的真正本性和他来到世上的目的。


2_NT04jn.htm

 肩担重负仍关心群众；你肩上的担子可是忙、忙、忙……为谁而忙？
 2:1-2　耶稣肩负拯救人类的最伟大使命，但仍抽时间赴婚宴，参与庆祝活动。或许我们会认为不应剥夺做“重要”事情的时间去参加社交活动，但可能这些活动也是我们使命的一部分。耶稣重视这些婚宴，喜欢与人共赴。与人一起庆祝欢乐，也可以履行使命，因此要过均衡生活，将信仰带进你的工作和娱乐里去。

 盛会定要有美酒？
 2:1-3　当时，婚礼庆典持续整个星期，主人家会大宴亲朋。招待众多客人需要有充分的准备工作，而酒用光了是非常尴尬的事，破坏了热情款客的不成文规矩。

 马利亚不明白耶稣的意思，可她顺服；若要我顺服，我……
 2:4-5　马利亚大概不是叫耶稣显神迹，只是叫他找些酒回来，以解困境。耶稣的答覆很令人费解，但又很有道理。虽然马利亚并不知道耶稣准备怎样做，但她信任他。同样我们请求耶稣帮助解决问题时，可能会有自己的想法，但他或许会有截然不同的计划，我们应该效法马利亚，顺服主，让他按其心意处理问题。

 花花绿绿的人生，好不吸引；有耶稣在内的生命嘛……
 2:10　人在神以外到处寻找刺激和意义，总以为神是沉闷不堪，了无生气的。但正如耶稣造的酒是上好的美酒一样，在他里面的生活必比单靠自己而活好得多。为什么要等到走投无路才寻找神？为什么把最好的留待最后一刻才享用？

 也许你忘了，也许你忘不了，那天你信耶稣，今天你仍信耶稣是为了什么？
 2:11　门徒看见耶稣所行的神迹就相信了。神迹不单是人做不到的事情，更是彰显神能力的事情。我们相信神不是因为他有超自然的力量，而是因为他是神，他会继续在我们身上做工，赐我们新生命。

 迦百农，耶稣传道的基地，我印象中就只有这一点点……
 2:12　迦百农是耶稣在加利利传道的大本营，位于贸易要道，是那一带的重要城市，驻有罗马军队和关税站，并至少有一所重要会堂。马太在迦百农蒙召作门徒（参太9:9），其他数名门徒（参太4:13-19）和一位大臣（参4:46）的家乡也在这里。虽然耶稣选了迦百农作为加利利工作的基地，但也痛斥该城的人顽梗不信（参太11:23；路10:15）。

 逾越节、无酵节有什么重要，叫耶稣也要上耶路撒冷去？
 2:13　逾越节庆典在耶路撒冷圣殿举行，每一个犹太男人都要在这时候上耶路撒冷朝圣（参申16:16）。这是一个持续一星期的节日──逾越节只有一日，其余六日是无酵节。这节日为记念神把以色列人从埃及为奴之地释放出来（参出12:1-13）。

 人都涌到耶路撒冷去，那定是一个重要的地方，你认识它吗？
 2:13　耶路撒冷是巴勒斯坦政治和宗教的重城，也是弥赛亚要到的地方。很多散居世界各地的犹太人都会在重要的节日来这儿的圣殿守节。圣殿坐落在一个庄严的山上，环视全城。公元前949年，所罗门在这地方建造第一座圣殿，后被巴比伦人所毁（参王下25章），又于公元前515年重建，希律亦曾把圣殿扩大及改建。

 圣殿变成买卖场？还用来敬拜吗？快快看看自己用作敬拜的地方是……
 2:14　逾越节时圣殿内有成千上万的人，宗教领袖竟以方便朝圣者和赚钱保养圣殿为理由，容许兑换银钱的人和做买卖的人在外邦人院中开设摊档，使地方更加拥挤。圣殿本是敬拜神的地方，这些人却在这里做买卖赚钱，而使人难以真正敬拜。

 耶稣发怒有理，你看那些人在圣殿做什么？
 2:14　因为圣殿税要以本地货币缴纳，所以从外地来的人须要兑换银钱，但兑换银钱的人往往以奇高的兑换率牟取暴利。同时百姓必须预备献祭的牲口，但路途遥远，很多人不能带自己的祭牲来，有一些带了来，却因发现有残疾，不能用以献祭。所以在圣殿庭院外卖牛、羊、鸽子的商人就生意兴隆了。这儿卖的祭牲贵得多。耶稣对这些贪心和不诚实的银钱兑换者和商人非常愤怒，特别不喜欢他们在圣殿出现，轻视敬拜神的圣殿。

 今天的教会不会成了买卖所吧，我想；至于成为社交中心嘛，我就不敢说……
 2:14-16　这些人将圣殿变成市场，忘记这是敬拜的地方。今天如果我们视教会为社交或交易牟利的地方，也就大错特错了。我们必须谨记，参加教会聚会是为了敬拜神。

 忍无可忍，诉诸怒气──你不会说你未曾发怒吧？发怒也可以有理……
 2:15-17　耶稣对于剥削朝圣者的商人非常愤怒。愤怒分两种：一种是失去控制的愤怒，另一种是义怒。对于不公义的事和罪恶而发怒是对的；但因为别人开罪自己的小事而发怒，则是不对的。应该不应该发怒，我们实在要谨慎处理。

 耶稣干什么发那么大的怒火，把大家的东西推倒……
 2:17　那些人在圣殿内做坏事，耶稣看为是对神的侮辱，因此不会轻易放过他们；他为罪恶和藐视神的行径大发义怒。

 群众为耶稣所言而吃惊；你看到耶稣在你或你朋友身上的作为，可有令你惊叹不已？
 2:19-20　所罗巴伯约在距当时五百多年前建造这个圣殿，公元前20年大希律开始扩建，使圣殿更堂皇华丽。扩建工程已进行了四十六年，但仍未完工。犹太人理解耶稣所说的殿就是这殿，就是他刚从中赶出兑换银钱的人和做买卖的商人的殿，以为他说要把这建筑物拆毁，再在三日内重新建成，这话真使他们吃惊不已。

 竟可三日内拆掉圣殿再重建？耶稣这话是指……
 2:21-22　耶稣并不是指地上用石头造的圣殿，乃是指自己的身体，他的听众并不明白他比圣殿更伟大（参太12:6），直到他复活之后，门徒才明白这句话的意思，基督已经完全应验了这个预言，成为他自称为神的最有力证据。

 既想他了解我，又怕他看穿我，我……
 2:23-25　神的儿子耶稣看穿人心，全然了解“人心比什么都诡诈，坏到极处”（耶17:9）的真理。一些口称相信耶稣为“弥赛亚”的人后来竟大呼“钉他十字架”。人很容易因霎时激动而跟随众人相信耶稣，但即使别人都离开基督，你仍然要坚持到底。


3_NT04jn.htm

 位高岂可轻易下问，我自己去解决好了──你看到尼哥德慕如何行吗？
 3:1　耶稣的教训削弱了宗教领袖的权威，挑战他们的观念，故此，大多数法利赛人都很妒忌耶稣。尼哥德慕是法利赛人，也是公会的成员，他探求真理，相信耶稣可以给他答案。他虽是一个博学的经学教师，仍前来求教。不管你多么聪明、受过多么高深的教育，都必须要打开心灵来到耶稣面前，让他用真理教导你。

 你说你想追求真理，你说你要看看究竟有没有神，你想你在这里只管说就成了吗？
 3:1-21　尼哥德慕可能怕受到其他法利赛人质问，因此到了晚上才来找耶稣。后来，当他认识到耶稣是真正的弥赛亚，便勇敢地为他辩护（7:50-51）。我们应学效他，亲自去追求认识耶稣。倘若我们相信耶稣如他自己所讲的一样，那就应该为他作见证。

 重生──一个革命性的观念，在挑战尼哥德慕，也在挑战你，你可接受？
 3:3　尼哥德慕对神国的认识有多深？他从圣经得知这国将由神统治，且在地上实现，神的子民住在其中。耶稣告诉这位虔诚的法利赛人，神的国不只是临到犹太人，还会临到整个世界（3:16）；他又告诉他，除非他重生（3:5），否则不能进入神的国。这实在是一个革命性的观念：神的国是个人的，而不是国家或民族性的，进入这个国的条件是悔改和重生。耶稣后来也说，神的国已经透过圣灵临到信徒的心中（参路17:21），当他再来审判世界，灭绝一切罪恶后，神的国就会完全实现了（参启21-22章）。

 从水和圣灵生的，前者容易，后者就……耶稣此话何解？
 3:5-6　“从水和圣灵生的”可以指（1）肉体的诞生（水）与灵性的诞生（圣灵）两者的对比；或（2）藉圣灵获得的新生命，并透过洗礼显明这种重生，水亦可代表圣灵清洗洁净的工作（参多3:5）。

 从灵生的如风之出之没，他说；我却不太理解，你可知道其中原委？
 3:8　耶稣解释说，我们不能控制圣灵的工作，圣灵行事是不可预知或理解的，正如你不能控制自己身体的诞生一样，你也不能控制自己灵性的新生，这是神藉着圣灵赐给人的礼物（参罗8:16；林前2:10-12；帖前1:5-6）。

 认识圣经，却不认识他，我总是如此，不知怎办……
 3:10-11　这位犹太教师熟读经典，却不明白当中讲论弥赛亚的一切。知识并不是救赎，你需要认识圣经，但更重要的是要了解圣经所启示的神，和他赐予的救赎。

 只要我说我信，神就会帮助我？是这样简单吗？我还是有点担心……
 3:14-15　以色列在旷野飘流时，神以火蛇惩罚那些叛逆的子民，被蛇咬快要死的人，若稍稍听从神的话，仰望高举的铜蛇，相信神会医治他们，就能得医治（参民21:8-9）。同样，当我们仰望耶稣，相信他会拯救我们，我们就得着拯救。这就是神为我们预备救我们脱离罪恶捆绑的方法。

 一句差不多熟透的经文，倒过来你也许会背吧，除了熟悉外，还有……
 3:16　这节经文突出了整个福音的重点──神的爱。真正的爱不是自私的，也不是只讲而不行动的，真正的爱是要传出去的，并以爱激发别人的爱心。神的爱就是真爱的典范，也是所有爱的基础。神付上最大的代价，以他儿子的生命作为我们赦罪的赎价，使我们得到新生命，正显明他的爱何等伟大。我们与别人分享福音时，也要效法这样的真爱，愿意牺牲，付上代价，好使别人也一同领受神的爱。

 现今世界多痛苦，要我永世面对，我不太想──如果永生是如此……
 3:16　“永生”并不是延续这痛苦、会朽坏的生命，乃是活到永远的保证，神藉耶稣把他的生命赐给信徒，叫他们永远与他同在。

 相信耶稣？是的我相信；好，再问你一次，你怎样“相信”他？
 3:16　“相信”不单是理智上承认耶稣是神，乃是要信靠他，承认惟有他才可以拯救我们，让基督掌管我们一生。若你从未信靠耶稣，盼望你今天就相信并得着这永恒的生命。

 考考你的智慧，人要做什么才可以得救？是不是很简单呢？
 3:18　很多人常常以为自己行善积德、满有才智、拥有财富，就可以得到保障，不必再惧怕什么。其实真正要惧怕的只有一件事──永远的刑罚，只有神才可以拯救我们脱离这个刑罚。我们要承认自己的缺欠，不能靠自己的努力而得到拯救，惟有求神在我们心里工作，使我们相信他的救赎。耶稣所说的不信的人，是指那些完全拒绝或忽视他的人，而不是一时怀疑他的人。

 有人在神面前可以坦然无惧，有人害怕面对；现在机会就在面前，你的回应呢？
 3:19-21　很多人不愿意自己的生命被神光照，害怕暴露本相，不愿意改变。当你渴慕顺服神，行事端正，而令这些人感到受威胁时，你不用诧异，因为他们惧怕你心里的光会把他们生命的黑暗面暴露出来。与其感到沮丧，何不为他们祷告，祈求他们有一天能认清活在光明中比活在黑暗中好得多。

 有时我们总会和人争辩到底，为的是保护我们的信仰；你看施洗约翰如何回应人的挑剔？
 3:25-30　有人专门挑剔，希望播下纷争、不满和怀疑的种子；施洗约翰强调自己委身基督，结束了这场神学上的争论。强迫别人相信自己只会带来纷争，相反，让我们见证基督为我们所做的一切，表明对基督的委身，这样何人能驳斥我们呢？

 看见别人成功，心有不甘？酸溜溜？好像约翰的门徒一般，看带人信主是一项比赛吗？
 3:26　施洗约翰的门徒看见群众跟随耶稣而不跟从约翰，心有不甘。我们看到别人成功地领人信主，也可能会忌妒，但要切记，我们真正的使命是使别人跟随基督，而不是跟随我们。

 耶稣？何许人也？我想查探一下，你可以告诉我吗？
 3:31-35　耶稣的见证是最可靠的，他从神而来，他的话就是神的话。你如何回答“耶稣基督是谁？”这问题正好反映你整个属灵生命的境况。耶稣自称是神的儿子甚至是神自己，如果你只接受耶稣是一位先知或教师，那么，就已拒绝接受他的教训了。约翰福音的中心就是指明耶稣基督是神的儿子、是弥赛亚、是救主这永恒不变的真理。当我们明白耶稣真正的身分，便自然会相信并接受他所说的话。

 永生，不是死后才有的吗？
 3:36　耶稣说，相信他的“就有永生”，而不是“会有永生”。接受永生就是进入神永远的生命中去。所以，自我们灵性上获得重生的一刹那，便开始了永生。接受永生就是把自己的生命与神永鸚的生命联结起来。

 人生重要的抉择，考哪间大学？买屋？结婚？约翰所说的是……
 3:36　作者约翰一再阐明耶稣就是神的儿子，他把生命中最重大的抉择放在我们面前，今天我们有责任选择顺从谁（参书24:15），神希望我们选择他和生命（参申30:15-20）。我们放弃选择，其实是选择不跟随基督，犹疑不决是致命的决定！


4_NT04jn.htm

 法利赛人知道又如何！但耶稣就这样离开，不就表示怕了他们？
 4:1-3　敌对耶稣的势力已出现，尤其是法利赛人，他们不满耶稣挑战他们的言论，也忌妒他受群众拥戴。耶稣的传道工作刚刚开始，这不是与他们公开冲突的适当时候，所以他离开耶路撒冷，回加利利去。

 耶稣行事从不迁就传统；有时我想，若不迁就传统，人家可能孤立我，值得吗？
 4:4　撒马利亚原是北国以色列的首都，北国被亚述打败后，很多以色列人被掳到亚述去，外邦人则来到他们的地方居住（参王下17:24），留下来的以色列人与外邦人通婚，成了一个混血的民族，在南国犹太人眼中，他们是不洁净、背叛民族、国家和百姓的。犹太人憎恶这个混血的民族，称他们为撒马利亚人。撒马利亚人在基利心山另立敬拜的中心（参4:20），相当于耶路撒冷的圣殿，但在约公元前128年被拆毁了。犹太人尽量避免路经撒马利亚，但耶稣不受传统约束，走这条较短的路，经撒马利亚回加利利去。

 妇人打水有奇遇，奇妙活水谁所赐？喝掉永远不再渴；你喝了没有？
 4:5-7　雅各井是雅各原有产业的一部分（参创33:18-19）；那不是一口泉水井，而是由雨水和露水渗漏而成的。当时的井大都位于城外沿着大路一带，妇女每天早晚两次到井旁打水。这个妇人可能由于自己名声不好，为免碰上别人，而在中午前来打水。耶稣在这里把“活水”这个独特的信息赐给这妇人，叫她灵性永不再渴。

 耶稣竟和一个声誉很差的女人谈话？我们的教导不是要和好人往来吗？
 4:7-9　很难想像犹太人会在公众地方，与撒马利亚女人交谈。因为犹太人一向厌恶撒马利亚人，况且这女人名声很差。但耶稣不嫌弃她卑微的身世，跟她说话。福音是传给每一个人的，不管他的种族、社会地位或过去所犯的罪。我们要常常作好准备，随时随地与人分享这福音。

 活水，不死的水，永活的水，若有，你想喝吗？谁可以赐？
 4:10　耶稣所讲的“活水”究竟指的是什么？很多旧约经文都提到渴慕神就像人渴求水一样（参诗42:1；赛55:1；耶2:13；亚13:1）。神被称为生命的源头（参诗36:9）和活水的泉源（参耶17:13），只有弥赛亚才能满足人灵魂的渴求，所以耶稣说自己为人带来活水叫人永不口渴，其实是在宣称自己是弥赛亚。

 你渴了吗？你喝了，还渴？你道你找着耶稣，是真“寻着”了吗？
 4:13-15　属灵的生命与肉体的生命一样，都有饥渴的感觉，灵命则需要“属灵的食粮和水”来充饥解渴。或许从来没有人向这个妇人提到她灵魂的饥渴，所以她混淆了这两种水。我们身体感到饥渴时，一定会找食物来充饥，找水来解渴。那么，灵魂饥渴我们又怎会置之不理呢！耶稣基督和圣经就能满足我们灵魂饥渴的需要。

 信耶稣就可以一直平顺，像那妇人所言不用打水劳碌，你有这样想过吗？
 4:15　这个妇人误以为接受了耶稣所赐的水，便不用每天来打水，她对耶稣的话感兴趣，以为耶稣的信息可以使她生活舒适。好些人也是因为这个错误的动机去接受耶稣。基督的话改变我们，但他不会把我们生命中的一切难处都挪走，他只改变我们内心，帮助我们以正确的态度去面对挑战。要改变根深蒂固的观念是需要一段时间的。妇人并没有立刻接受耶稣，耶稣给她时间提出问题，等她自己取得答案。向人分享福音未必会即时看见果效，我们需要给他们时间来衡量耶稣所赐的生命。

 也许好人不好作，也许要人面对自己的罪，会遭人拒绝，你可记得你为何向人谈福音吗？
 4:16-20　妇人发现耶稣知道她的私生活，便很快扭转话题。我们说话一针见血时，别人往往觉得不好受而去谈别的事情。我们作见证是要把话题带到基督那里，基督的临在暴露了他们的罪，使他们感到局促不安，但只有基督才能赦罪并赐新生。

 要庄严的礼拜堂，要神圣的装饰，才可以用作敬拜的地方；你的想法呢？
 4:20-24　妇人提出一个老生常谈的神学问题──敬拜神的正确地方，这个问题掩藏了她内心最深处的需要，耶稣把话题带回更重要的真理，指出敬拜的态度比敬拜的地方更重要。

 没有神圣庄严的气氛，我就不懂敬拜，不晓得什么叫作用“心灵和诚实”拜他？
 4:21-24　“神是个灵”表示神并不受空间限制，他无所不在，何时何地都可接受敬拜，所以在哪里敬拜并不重要，要紧的是怎样敬拜。圣灵会帮助我们敬拜神，为我们祈祷（参罗8:26），教导我们明白基督的话（14:26），并使我们感受到神的爱（参罗5:5）。

 救恩是从犹太人出来的？那我会有分吗？
 4:22　“救恩是从犹太人出来的”，意思是只有藉着犹太人耶稣，整个世界才会得到拯救。神曾应许所有国家民族都会因犹太民族而蒙福（参创12:3）。

 从前兴旺的生命好像停滞不前，也许我需要一点耶稣所言的“食物”，在哪儿？
 4:34　耶稣所讲的“食物”是指属灵的喂养，不单指读经、祈祷或聚会，也可以从遵守神的旨意，完成神的使命中，得到属灵的喂养。我们不单领受，也可以在为神“付出”的过程中得到属灵的滋养。

 你道你看到身边的人都不想信，你的心灰了；你听耶稣向你说了什么？你还犹豫？
 4:35　有时候，基督徒以家人或朋友尚未预备好去信耶稣为藉口，不作见证。但耶稣很清楚告诉我们，周围不断有庄稼等待我们去收割，不要让耶稣发现你在找藉口。放眼四周，你就会发现很多人预备好了要听神的话语。

 那人撒种，这人收割──福音也是如此传开的，你的角色呢？
 4:36-38　撒种的人只见到种子，收割的人则只见到收成，但为主做工的时候，撒种人和收割人都能领受耶稣的赏赐，因目睹初信者加入基督的国而喜乐。“别人劳苦”（4:38）可指旧约先知和为福音铺路的施洗约翰的工作。

 我们曾为自己的过去而羞愧，可今天你我仍会站出来面对自己，为了谁？你不怕见笑吗？
 4:39　撒马利亚妇人立即向别人分享她的经历。虽然她的名声并不好，但不少人接受邀请亲自来到耶稣面前。或许我们会为过去的罪恶而羞愧，叫我们引以为耻，但基督改变了我们，当别人看见这些改变，便会感到好奇，我们就可以把握机会向他们介绍基督了。

 位高却居其下，你知那人如何称他？耶稣也真本事，是吗？
 4:46-49　这个大臣很可能在希律的政府里办事，虽然他的政治权力高过耶稣，却甘愿屈居其下，走了三十二公里路来见他，并称呼他“先生”。

 他看到神迹！如果我也看见，我都会信。你说你会信的次序，和大臣的有何不同？
 4:48　这个神迹不仅帮助了这位大臣，还给众人一个启示。约翰福音是写给全人类看的，叫人真诚地相信耶稣。这个大臣深信耶稣能做到他所说的话，他相信了，之后他就看见这个神迹。

 大臣的信心可真大，没看见就信耶稣的话；换了是我……
 4:50　这个大臣不但相信耶稣能治病，而且听从耶稣的吩咐回家，可见他的信心很大。只说耶稣能解决我们的问题并不足够，还要用行动来显示我们的信心！

 只凭耶稣的一句话？没看见他又没摸他，人就好了？他何有这种力量？
 4:51　耶稣的神迹不是因渴想而产生的幻象。虽然大臣的儿子在三十二公里以外，但耶稣说了这话后，他立即痊愈。基督掌管时空，距离不能限制他帮助我们。

 我还记得起初的信心是何等大，何等高，现在的景况……
 4:53　这位大臣起初只有信心请求耶稣医治他的儿子，接着他相信耶稣的保证，他的儿子会活过来，最后他整家人都相信了耶稣。信心是神所赐的礼物，我们越运用信心，信心就会越增长。


5_NT04jn.htm

 在节期时耶路撒冷定有很多人，有原因的……
 5:1　所有犹太男子每年都要上耶路撒冷去守三个节期：（1）逾越节和无酵节；（2）五旬节（即七七节）；（3）住棚节。

 千疮百孔的内心，谁去修补？耶稣问你“你要痊愈吗？”，你的回应是……
 5:6　这个人病了三十八年，从没有人能医治他，他自己对康复也不存什么盼望，更无法自救，在绝望中，耶稣帮助他，使他痊愈。你失意时，不论感到多么无助，耶稣总可以照顾你内心深处的需要。不要让任何困难或挫折令你失去盼望，即使环境恶劣，神总有他的美意。

 拿着褥子走路也不对？法利赛人所用的标准真奇怪……
 5:10　法利赛人认为在安息日拿着褥子走路是做工，是违反律法的。事实上，这样做并没有违反律法，只是违反了法利赛人的规条，他们对“当记念安息日，守为圣日”（出20:8）的吩咐，加上了自己的解释。

 法利赛人关心自己的规条，你觉得太古板了；你做事是关心人多些？关心成效多一些？
 5:10　对于这个病了三十八年的人能够获得治愈，法利赛人所关心的是那些琐碎的规条，而不是病得痊愈，他们看重规条，而不看重人的生命。我们很容易被人为的规条和条例所蒙蔽，忽略规条和条例所涉及到的人。你生活的准则是属神的，还是人为的呢？这些准则是能帮助别人呢？还是变成不必要的绊脚石？

 人所关心的多是可以看见的肉身问题，耶稣关心的可大不同，有啥不同你知道吗？
 5:14　这个曾经有残疾的人，现在突然能够走路，固然是一个伟大的神迹，然而他需要一个更大的神迹──罪得赦免。他为身体得痊愈而高兴，但更需要在灵命上也得到医治。神赦罪的恩典是你所能得到的最大礼物，千万不要忽视！

 法利赛人只看规条的遵守与否，对信仰的认识只限于此，你不会如他们一般见识吧……
 5:16　叫瘸子能走路确实是一个伟大的神迹，但犹太人领袖只看到安息日条例被人违背了，他们认为规条较神迹更重要。神随时会在我们生命中成就大事，但我们往往由于眼光狭隘而看不见神所行的神迹。

 当守安息日，那我们就什么都不做，在家里睡觉吧……
 5:16　如果神在安息日停止所有的工作，一切就会陷入混乱中，罪就全然控制世界了。神在第七天休息（参创2:2），并不代表他停止做美事。纵然在安息日，遇到行善的机会，也不能置之不理。

 法利赛人明明看见了耶稣所行的，却定意不信；你也“看到听到”他，你……
 5:17-30　耶稣自认与父神同等，无疑是自称为神。他不容许我们相信神却否认神的儿子（5:23）。法利赛人称神为父，但耶稣宣称自己与神有独特的关系。面对耶稣，法利赛人只有两个选择：相信他，或控告他犯了亵渎的罪，可惜他们选择了后者。

 人都说神的旨意是最好的，我时常寻求，但如何才可以明白他要我怎样做呢？
 5:19-23　耶稣与神合而为一，照神的旨意而活；同样我们与耶稣认同，也必尊敬他并照他的旨意而活。我们可以藉着两个问题：“耶稣会怎样做？”、“耶稣希望我怎样做？”来帮助自己作出正确选择。

 信耶稣仍要面对死亡，你，怕死吗？是有太多舍不得？或是……
 5:24　当你接受耶稣基督为救主，便得着永生──与神永远活在一起。由那一刻开始，你就有了新生命（参林后5:17）。你仍会面对肉身的死亡，但耶稣再来时，你的身体将会复活，永远与神同在（参林前15章）。

 死人已死，如何可以听？你明白耶稣所说的死人是指……
 5:25　“死人”是指灵性上已死的人，他们要听见、明白、接受耶稣（道）而得永生。耶稣也论到肉身的死亡，他在世上时曾叫死人复活；他再来时，所有“在基督里死了的人”（帖前4:16）都要复活，与主相遇。

 如果没有主，我……如果离了你，我……
 5:26　神是生命的源头，是创造者，无论现在或将来离了他就没有生命，我们的生命是他所赐的（参申30:20；诗36:9）。由于耶稣与创造者永远同在，他也就是生命（参14:6），藉着他我们可得永恒的生命（参约壹5:11）。

 弥赛亚来的时候有三个兆头，不妨猜猜你自己知道多少？
 5:27　旧约中，有三个弥赛亚来临的兆头，约翰表明耶稣已成就了这三个兆头。作为神的儿子，耶稣承受一切的能力和权柄（参5:27；但7:13-14）；瘸腿的、患病的得医治（参5:20, 26；赛35:6；耶31:8-9）；死人复活（参5:21-28；申32:39；撒上2:6；王下5:7）。

 中国有一句老话“人死如灯灭”，很多人因此只看重今生的日子，你的看法是……
 5:29　敌对基督的人同样复活，但他们会被神审判定罪，永远与神隔绝。许多人只希望在世上活得开心而忽略神，只把“死亡”看作人生的终结。耶稣要让他们知道，死后还有审判。

 他是生命源，他赐人永生，你道他是谁？
 5:31-40　耶稣自称与神平等（5:18）、能赐人永生（5:24）、是生命的源头（5:26）并审判罪人（5:27），这些都清楚说明耶稣就是神，这似乎是难以相信的宣称，却有施洗约翰为此作见证。

 圣经话语，你好像知道很多，也明白了很多，只是不晓得你看它是一堆知识还是……
 5:39-40　宗教领袖知道圣经所说的一切，却不能把圣经的话语应用在生活上；知道经文的教训，却看不到经文所指的弥赛亚；知道规条，却忽略了救主。他们沉迷于自己的宗教系统，拒绝让神的儿子改变自己的生命。不要让自己沉迷于“宗教”而忽略了基督。

 人家的赞美，好；神的喜悦，也好；只是好像前者比较实际，所以我……
 5:41　你渴求谁的荣耀呢？宗教领袖在以色列享有崇高的地位，耶稣却毫不重视这等荣耀，只注重神所赐予的荣耀，这是一个重要的原则。即使世上最高的统治者赞许我们的作为，如果神不悦纳，也于我们无益；相反，神赞许我们，纵使其他人不以为然，我们仍然可以满足。

 法利赛人有他们所守的一套，且以之为荣，今天你以何事为荣？会为了自己而忘掉神吗？
 5:45　法利赛人一直以作为祖先摩西的忠实信徒为荣，对于摩西的每一条律例，都紧紧地遵从其字面意思，甚至自己加上一些规条。耶稣说摩西会控告他们，必然叫他们发盛怒。摩西预言过耶稣（参创3:15；民21:9；24:17；申18:15），但耶稣来时，这些宗教领袖却拒绝相信他。


6_NT04jn.htm

 耶稣明知不可能找到答案，为何仍要问腓力？
 6:5　假使有人知道在哪里可找到食物，那人必定是腓力，因他是从十四公里以外的伯赛大来的（1:44）。耶稣在试验他，希望加强他的信心。他要求一个明知是不存在的人为解决办法，其实是要藉着将要行的神迹，显出他的大能和奇妙的作为。

 你如何看你手所要做的事？其成功与否是基于你的能力吗？
 6:5-7　耶稣问腓力在哪里可以买到那么多的饼，腓力便开始估计所需要的费用。耶稣要教导他，金钱不是最重要的。我们假定某些事情可能或不可能发生时，便限制了神在我们生命中的工作。神是否交托你一些职责，而你却认为是不能完成的工作呢？不要凭自己的估计而不肯接受那些职责，神的作为非常奇妙，要相信他会供应你一切所需用的。

 你拥有很多？很少？这都不重要；你可知道神看重什么？
 6:8-9　这里，门徒与那小孩子成了强烈的对比，门徒显然比那孩子拥有更多东西，但因为他们认为那这并不足够，就什么也没有拿出来；那小孩纵使拥有的甚少，却把一切都奉上，就带来全然不同的结果。假若我们甚么也不献给神，他就无物可用，但如果我们能献上哪怕是极少的东西，他也能用来成就大事。

 我人微言轻，我不配事奉神，你想我们的神是这样看的吗？
 6:8-9　耶稣往往通过人去施行神迹。这里，他取了小孩所奉上的去成就一个福音书中最特别的神迹。服事神不会受年龄限制。不要以为自己太年轻或太年老而不能服事他。

 我把所有的都交给了主，我还剩下什么？你看，那剩下的够多吧……
 6:13　剩下的零碎也有意思：神充充足足地赐予我们。他使用我们所交出的一切，包括时间、才能、资源，然后加倍赐福，超过我们所想所求。只要你踏出第一步，摆上自己，他会让你知道自己可以为神的国成就多大的事。

 6:14　这“先知”是指摩西预言的那一位（参申18:15）。
人生巨浪，骤然而至，生命之舟在海中颠簸；你，害怕吗？
 6:18　加利利海低于海平面198公尺，深137公尺，四周环山。这样的地理环境经常导致突如其来的风暴，在加利利海掀起滔天巨浪，甚为骇人。耶稣在风暴中在水面上步行到门徒那里，叫他们不用害怕。我们也常遇到信仰和情绪上的风暴，感觉就如大海中的小船那样颠簸。即使情况甚是骇人，只要让基督掌管我们的生命，他必在任何风暴中使我们安稳平静。

 困难就如大波浪，俊醯鹵地盖过来，你大喊出来，你在叫谁？
 6:18-19　门徒在惊惶中以为遇见了鬼怪（参可6:49），但如果他们想起自己曾目睹耶稣所作的一切，便能够接受这个神迹。他们感到惊恐，因料不到耶稣会到来，更没有心理准备接受他的帮助。信心就是在心理上作好准备，期待神会行事，我们若活在这种期望中，便能克服恐惧。

 今天你我不会再为一碗面、一罐奶粉而到教会信耶稣，那我们为何仍要追随他？
 6:26　耶稣批评那些跟随他的人，只是为着肉体和短暂的利益，而不是为着满足灵性上的渴求。许多人利用宗教来博取名誉、安慰、甚或政治选票，这些都是自私的动机。真正的信徒跟随耶稣，纯粹因为他是真理，是引向生命的道路。

 有时我不明白，我明明在教会努力事奉，为何所得的只是累？如何才可以真正得着主？
 6:28-29　很多诚心寻求神的人，都会为“神要我们做什么？”这个问题而感到困惑。人类尝试解答这个问题而产生世上各种宗教，耶稣却在这里给了我们一个简短的答案：相信他是神所差来的。我们不是用工作来满足神，乃是藉我们所相信的来讨他喜悦。首先要接受耶稣是永生神的儿子，所有灵性上的成长都是建筑在这个信念上。向耶稣祷告说：“主啊，你是基督，是永生神的儿子。”（参太16:16）开始过信心的生活，讨神的喜悦。

 饿了你会吃，渴了你会喝；你的生命，是啊，与神同行的生命，又如何？你有吃有喝吗？
 6:35　人藉着食物解决肉体的饥饿，维持肉身的生命；我们只可以藉着与基督的正确关系满足灵性的饥渴、维持属灵生命，难怪耶稣自称为生命的粮。维持生命，必须吃东西；同样，我们必须与基督同行，来维持属灵的生命。

 从前我随心所欲，随己意而行，好惬意啊；如今信了主，我……
 6:37-38　耶稣不是单独做工，而是与父神联合的。这应使我们更确定神喜欢与我们同在，保护我们。耶稣来到世上的目的，是要遵行神的旨意，而不是满足人性的欲望，我们跟从耶稣，就应有同样的目标。

 我信了，但有时候我也会想，会否到最后发现所信的不是真的？我不敢想……
 6:39　耶稣说，不会失掉父神赐给他的任何一个人，所以任何人只要真心决志，相信耶稣基督是救主，就必照神的应许获得永生。基督不会让撒但夺取属神的人，使他们不获拯救（参17:12；腓1:6）。

 耶稣再来时，我们就会复活！你不开心吗？或是你没有把握？
 6:40　当基督再来时，信靠基督的人将复活，这是肉身的复活，永远与神同在。

 当时的人竟看不起耶稣，为什么？我就不会看不起人──且慢，你可记得那次跟那次……
 6:41　约翰说的犹太人，是指敌对耶稣的犹太领袖，而不是一般的犹太人，耶稣和约翰自己均是犹太人。

 人都希望有一个大能的神引领前路，但又不想事事听他，难道人都是想讨便宜？
 6:41　宗教领袖暗中议论，因不能接受耶稣自称是神，只把他看作一个从拿撒勒来的木匠，因而拒绝相信他是神的圣子，也不能忍受他的言论。很多人不相信耶稣是神的儿子，所以拒绝他，事实上，他们只是不能接受耶稣所要求的忠心和顺服而已，为了保护自己，也就否认耶稣。

 谢谢好朋友，带领我去见耶稣；谢谢好导师，介绍耶稣给我；还有──神？不用吧……
 6:44　在拯救的事上，采取主动的是神，不是人。当人选择相信耶稣基督为救主，只是回应神圣灵的呼唤。神呼唤我们，我们才决定相信与否，因此，没有人能无需神的帮助而会相信耶稣。

 我心中有这一句话，不要单单听道，乃要行道；我就是不解，好像我只会听……
 6:45　耶稣暗指旧约弥赛亚王国，即神国的观念，当中的子民直接得到神的教导（参赛54:13；耶31:31-34）。他强调不单听，更要学习。神透过圣经、我们的经验、圣灵带给我们的意念，和其他基督徒来教导我们。你向神的教导开放自己没有呢？你打开心灵接受神的教导没有？

 信的人有永生，如何信？顺口说我信？只在口里说我信？
 6:47　这里“相信”一词指“继续相信”，我们不是只相信一次，而是一生不断地相信并倚靠耶稣。

 耶稣是与众不同的！你说。那可以告诉我，他如何不同？如何特别？我也想信他……
 6:48-51　宗教领袖经常要耶稣向他们证明，为什么他比他们以前的先知更好，耶稣这里提到在旷野摩西给他们祖先吃吗哪（参出16章），这食物是会腐烂的。人吃了这食物可以维持生命，但必须每天都吃，况且这粮不能令他们不死。耶稣比摩西伟大得多，自愿作为从天上来的灵粮，完全满足人，为人带来永生。

 人若吃这粮，就永远活着；我若──岂不是我也有分？但生命的粮该如何“吃”？
 6:51　耶稣怎样把他的“肉”赐给我们吃呢？吃生命的粮是指接受基督，让他进入我们的生命中，与他联合。我们可以藉两个途径与基督联合：（1）相信他的牺牲，肉身的死亡，并且复活；（2）信靠圣灵，向他支取能力，奉献自己，以他的教导作为指引，遵照他所吩咐的去生活。

 吃人肉？喝人血？耶稣不是这么残忍吧？真不明白他所说的……
 6:56　吃人的肉，喝人的血，这话实在叫人难以接受。宗教领袖厌恶这喝人血的说法，因为这是律法所禁止的（参利17:10-11）。耶稣当然不是在讲字面上的“血”，而是在解释，他们要从他那里得生命，但他们却不能接受这概念。使徒保罗其后讲论圣餐时，也用身体和血作比喻（参林前11:23-26）。
我心有个微小的声音，你也知道他？可是有时候他的意见我们不一定想听，他是……
6:63-65　圣灵赐予我们属灵生命，没有圣灵的工作，我们根本看不到自己需要新生命（14:17）。灵性上的重生始于神，也终于神，他向我们启示真理，住在我们心中，使我们能够回应真理。

 信仰道上，困难时出，你看门徒也离开耶稣，那么多难明的道理，我如何面对？
 6:66　为什么耶稣这句话使不少门徒离开他？（1）他们感到他不是他们所期望的，以胜利者姿态出现的弥赛亚君王；（2）他拒绝他们自私的要求；（3）他注重人的信心而非表面的行为；（4）他的教训叫人难以明白，有些话甚至冒犯他们。在我们信心成长的过程中，有时可能会因耶稣的教导艰深难守而放弃信仰，离开耶稣。你是漠视耶稣的教诲，拒绝他，还是祈求神向你显示那些教诲的意义，指导你怎样把这些教诲应用到生活上，然后勇敢地实践他的真理呢？

 你也想过──要──去──吗？你想过吗？
 6:67　对耶稣的态度是不能模棱两可的。耶稣问门徒是否也要离开他，表明他们可以接受或拒绝他，耶稣并非想用自己的教训把人赶走，只是说出真理。人们愈多听耶稣的信息，就愈分为两派：（1）真正想知道更多真理的虔诚慕道者；（2）不喜欢听而拒绝耶稣的人。

 殊途同归，人说世上宗教、学说都是一体的，只要找着一门便成，你说是吗？
 6:67-68　耶稣在很多门徒离开了自己后，问那十二个门徒是否也要离开他，彼得回答：“我们还归从谁呢？”他这直截了当的答案告诉我们，并无其他路可走。虽然有许多哲学家和独特的权威，但只有耶稣有永生之道。人四处寻找永生，却忽略了基督这个惟一的源头。在你感到旁徨或孤独时，更要紧靠耶稣。

 信耶稣也可以为了自私的理由？真的有这种人存在？不会是我吧……
 6:70　对耶稣的信息，有些人的反应是离开他；有些人则留下，真正相信他；也有一些人像犹大一样，留下来为图谋私利而利用耶稣。今天，很多人离弃基督，也有人佯装追随他，他们上教堂是为了地位、家人朋友的接纳、商业的接触等等。但对耶稣只能有两种真正的反应──接受他或拒绝他。你怎样回应基督呢？

 6:71　有关犹大的资料，请参考马可福音14章的人物介绍。


7_NT04jn.htm

 住棚节，住帐棚？教人想起去露营。什么？我说得对？
 7:2　住棚节（参利23:33-43）约在阳历十月，恰在逾越节（6:2-5）六个月之后，为记念以色列人在旷野飘流，居住于帐棚中。

 耶稣我不是想怀疑你，只是每当困阻试炼来到，每当别人攻击来到，我就……
 7:3-5　耶稣的弟弟经过好一段日子才相信耶稣，他几个弟弟中的雅各后来成为了教会的领袖，这时他们仍怀疑耶稣，直到他从死里复活以后才相信。今天，有各样理由叫我们相信他：有耶稣的神迹、死亡和复活的整个记录，也有无数的证据，证实近两千年来福音怎样改变人的生命。不要错过相信神儿子的这个机会。

 安逸生活人偷懒，信主经历也相似，不信？你可看看你在平顺的日子，你对神……
 7:7　正因世人憎恨耶稣，我们跟随他，可以预料很多人也会憎恨我们。如果周围环境太顺利，就要反问自己究竟是否紧紧跟随他。生活顺利，我们应当感谢，但不能因生活安逸而马马虎虎地跟随耶稣。

 事情纵只可在暗中行，耶稣没有放弃；今天我们可光明正大传福音，却……
 7:10　耶稣为我们带来前所未有的极大恩典，但为什么他时常隐藏自己？宗教领袖憎恨他，不管他说什么、做什么，他们都会拒绝他。耶稣越公开教导，这些领袖也就越为他和信徒带来麻烦，所以耶稣需要尽量静静地传道和工作。今天很多信徒有幸能公开教导、传道、敬拜神，而不必受迫害；应当感谢神，尽量运用这些机会去传福音。

 为什么他们有那么多意见，耶稣是谁？耶稣不就是……
 7:12-43　这里我们可见到群众对耶稣的各种不同反应，有些称他为好人（7:12），有些认为他是骗子（7:12），也有些认为他被鬼附着（7:20），亦有些称他为基督（7:26）和先知（7:40）。我们必须自己决定耶稣是谁，我们的决定对自己的生命有极深远的影响。

 百姓都怕议论耶稣，谁叫他们那么害怕？
 7:13　宗教领袖对百姓的影响甚大，他们显然不能在这时对耶稣做些甚么，却能威胁那些公开支持他的人。相信耶稣就可能会被革除教籍（9:22），这对犹太人来说，是个极严厉的处分。

 人怕讲论耶稣，只偷偷地议论他；你也只在偷偷议论，谁为耶稣挺身而出？
 7:13　每个人都在讲论耶稣！但到要公开为他辩白时，竟没有人敢挺身而出为他说一句话。“恐惧”可以拦阻我们作见证。有很多人在教会里可以大讲基督，但要公开宣称他们的信仰时，居然觉得尴尬。耶稣说，凡公开承认他的人，他必定在天父面前承认他们（参太10:32）。挺起胸膛，为基督作见证吧！

 每天我们都会接触许多关于神的教导，有时我也会怀疑，那些是真理吗？
 7:16-18　牧师传道讲道时，你心底是否怀疑过他们说的是真理？可以凭以下两点来衡量一下：（1）这些话是否符合圣经；（2）这些话是指向基督，还是指向他自己。真正寻求并愿意遵行神旨意的人，都要察验所听的教导。

 法利赛人穷其一生勉行律法，竟被耶稣责难，耶稣所要求的究竟是什么？
 7:19　法利赛人花上毕生的时间，遵守自己加在神律法上的条例，追求圣洁。耶稣指控他们不守摩西的律法，实在深深地刺了他们一剑。纵然他们多么自豪，以自己所订的条例为荣，却也不能在律法上满足宗教的要求，生活远远达不到摩西律法的标准。耶稣的跟从者要超越道德上的标准和要求，并非要在其上加添什么，而是要深入了解和行出律法所包含的精神。

 7:20　很可能大部分人都不知道有人密谋要杀害耶稣（5:18）。有一小撮人正找寻机会杀害他，但大部分人对是否相信他犹豫不决。
法利赛人常以一己的律法规限别人，你看他们如何对耶稣──有时我想我会否犯同样的……
 7:21-23　根据摩西的律法，初生婴孩到第八天要行割礼（参创17:9-14；利12:3），所有犹太男婴都要遵行这个礼仪，为要显明他们作为神立约选民的身分。纵然行割礼也被视为工作，但如果男婴出生后第八日是安息日，割礼仍会举行。在守安息日的规条中，宗教领袖容许有若干例外，却没有给耶稣任何空间去向需要医治的人表示怜悯。

 信的人就有活水，这活水所指何物？
 7:38　耶稣曾用“活水”来比喻永生（4:10），这里，他用活水来比喻圣灵。永生和圣灵是互相联系的。人若接受圣灵，就有永生。耶稣将教导更多关于圣灵的工作（参14-16章）。圣灵在五旬节赐予信徒能力（参徒2章），自此，所有相信耶稣是救主的人都能得着圣灵。

 世事道理千千，众说往往纷纭，寻真理、断事情──来个快刀斩乱麻，省时又快捷……
 7:40-44　群众在疑惑耶稣的身分，有人相信他，有人厌恶他，有人因他是从拿撒勒而不是伯利恒出来的（参弥5:2），认为他不是弥赛亚。耶稣虽然在拿撒勒成长，却在伯利恒诞生（参路2:1-7）。倘若这些人更仔细地探求，便不会妄下结论了。你找寻真理时，切记要有通达的思想，翻查圣经，仔细思考，在未了解圣经的教导之前，别妄下结论。

 有人要捉拿耶稣，快告诉他──其实不用怕，他们根本不可能拿到他，因为……
 7:44-46　当时，巴勒斯坦是由罗马统治，但罗马政府也给犹太宗教领袖处理一些民事和宗教事务的权力。宗教领袖督导圣殿的管理，并给予差役权力逮捕滋事分子或犯了任何他们所订的礼仪规条的人。由于这些领袖订了数以百计繁琐的规条，几乎没有人，甚至连这些领袖自己，能避免触犯或是忽略当中的一部分，但是这些差役连一个逮捕耶稣的理由也找不到。

 自以为是，是犹太领袖的通病，也是人类的通病？你不会犯了吧……
 7:46-49　这些犹太领袖自以为高人一等，惟有他们才认识真理，他们抗拒有关基督的真理，因这真理并非他们一向所认识的。我们很容易以为自己得着了真理，而那些与我们意见不同的人则毫无真理可言。但神的真理是每个人都可以领受的，不要像法利赛人那样自以为是，胸襟狭隘。

 尼哥德慕不怕死？竟替耶稣讲话；若是我就会……
 7:50-52　这里让我们更深入了解那个夜访耶稣的法利赛人尼哥德慕（参3章），他显然已暗地里成为信徒，即使多数的法利赛人憎恨耶稣，并想杀害他，但他仍不顾自己的声誉地位，冒险为耶稣说话。这段话大胆直接，使那群法利赛人顿起疑心。耶稣死后，他为耶稣带来香料（19:39），那次是圣经最后一次提到他。

 为了面子的缘故而动杀机？人性真是如此可怕？我内心或不至于此，但……
 7:51　差役因耶稣的话留下深刻印象（7:46），竟没有捉拿他；尼哥德慕也为耶稣辩护，抨击法利赛人不守自己的规条，暴露了他们虚伪的动机，使他们的声誉受损。为了维护自己的尊严，他们失去了理智，不管是非黑白，一心一意要杀害耶稣，好挽回自己的面子。


8_NT04jn.htm

 通奸不是要处罚两人的吗？何竟只罚一个？是那些领袖办事不力， 或别有用意？
 8:3-6　这个女人在通奸时被捉拿，但犹太领袖只带她而没把那男人同时带来，已经罔顾律法了，因律法指定应用石头把双方打死（参利20:10；申22:22）。这些领袖其实是利用这个女人，使耶稣落入他们的圈套。假若耶稣说，不应用石头打死这个妇人，他们就指控他不遵守摩西的律法；假若他叫众人处决她，他们就能向罗马人告发，因罗马人不容许犹太人私自用刑（18:31）。

 人只执意要定那女人的罪，没有怜悯，没有爱心；我们判断别人时所抱的态度又是……
 8:7　这话对判断他人而言，是很重要的。耶稣说用石头打，犹太人不能指控他违反法律；他又提出只有无罪的人才可先拿石头打她，从而强调怜悯和宽恕的重要。当别人犯错被捉拿，你是否很快便下判断？我们这样做，就像表示自己从没犯罪一样。只有神才能审判人，我们只有表示爱人和宽恕人，而不是定人的罪。

 每个人都悄悄地溜走了，其实我也知道为什么，若我在其中，我……
 8:9　耶稣说：“谁是没有罪的，谁就可以先拿石头打她”，当时，领袖们从老到少都静静地溜走了。很明显，年长的比年少的更能察觉自己的罪。年纪和阅历常会影响一个人自以为义的心态，但无论你是什么年纪，都要坦诚地面对自己的生命，认清自己的罪性，并要尽量去帮助别人，而不是伤害别人。

 从此不要再犯罪？不可能──耶稣这样说即是可能的，你说你为何不可能做到？
 8:11　这个妇人被指控犯奸淫，耶稣没有定她的罪，但也没有纵容她犯罪，他叫她回去，从此不要再犯罪。耶稣随时宽恕你生命中任何的罪，但认罪和悔改是代表心灵上的改变，透过神的帮助，我们可以得到耶稣的宽恕，停止犯错。

 8:12　耶稣自称为“世界的光”（参1:4-5注释）。
耶稣的光，光照世界，人在世上，需要他的光，你心里有吗？
 8:12　耶稣在圣殿的库房，就是奉献的地方说这话（8:20）。库房里点着蜡烛，象徵带领以色列人离开旷野的火柱（参出13:21-22）。火柱代表神的同在、保护和指引；耶稣说他是世界的光，表明他带来神的同在、保护与带领。他是你心里的光不是呢？

 跟随耶稣，就是跟从他的脚踪行，就是──你明白不明白？
 8:12　“跟随耶稣”是什么意思呢？我们跟随耶稣，要像士兵跟随元帅一样，视基督为我们的统帅；又像奴隶跟随主人一样，视基督为我们的主人。我们要像听从可靠的顾问的意见一样，遵从耶稣在圣经上的教导；像遵守国家的法律一样，去遵守基督的律法，因我们都是天国的子民。

 你认识他吗？我不是单指知道他的名字或住在哪儿，我是指你“知道且明白”他吗？
 8:13-14　法利赛人认为耶稣若不是疯了，就必是说谎话。耶稣给他们第三个选择，他所说的全是真理。大部分的法利赛人拒绝考虑第三个可能性，因此永不能认清他就是弥赛亚，是主。如果你正在探求耶稣是谁，那么，在未看清楚之前，先别关上心门，只有敞开心灵，才能知道他就是弥赛亚，就是主。

 圣殿的库房，干什么用的？
 8:20　圣殿的库房设在妇女院中，那里设有十三个奉献箱，七个收圣殿税，另外六个收自由奉献。

 不信就要死？难道我不可以靠自己？
 8:24　人若不接受基督，便会死在自己的罪中，因他们不接受能拯救自己脱离罪恶的惟一途径。可惜很多人沉迷于今世的事物，对基督的宏恩视而不见。

 不是说作基督徒要守很多规则吗？耶稣却说真理可以叫人得自由，是真的吗？
 8:32　耶稣自己就是使我们得到真自由的真理（8:36），是真理之源，是判断对与错的完美标准。他拯救我们脱离罪的恶果，叫我们免受自欺和撒但的诱惑；指示我们得永生的道路，叫我们得享与神同在的喜乐。所以耶稣不是给我们放纵自己的自由，乃是跟随神的自由。

 我从此以后不犯罪，就不用受罪的限制──我靠谁可以不犯罪？我自己？
 8:34-35　罪奴役我们，辖制我们，耶稣把我们从罪恶的捆锁中释放出来。倘若你被罪缠累着，惟有耶稣可以粉碎罪的权势，使你的生命获得自由。

 耶稣要问你，是，是你，你行谁所行的事？你，如何回答？
 8:41　耶稣清楚地指出遗传的儿子和真正的儿子的分别。宗教领袖是以色列民族之父亚伯拉罕遗传的儿子，所以他们自称为神的儿子，但他们照着撒但的指示生活，他们的行为就显示出他们是撒但真正的儿子。亚伯拉罕真正的儿子，就是神的忠诚跟随者，不会这样做。你的家族关系和教会的会籍都不能令你成为神真正的儿子。你服从谁，谁就是你真正的父亲。

 竟不能找出他做的一件错事？谁人不会犯错？难道他是……真不敢相信！
 8:46　没有人能指证耶稣犯过什么罪，那些憎恨他、想他死的人翻查他的一生，都不能找出他任何过失。耶稣无罪的生活证明了他是道成肉身的神，是我们可以追随的惟一完美典范。

 有些人明明遇见了耶稣，却得不着他，你不会是“有些人”其中之一吧？
 8:46-47　耶稣曾多次有意叫听道者去试验他，他欢迎他们对他的宣称和品德提出问题，只要听道者愿意遵照所发现的去做。耶稣的挑战指明了，虽然人有机会遇见耶稣，但仍然得不着什么的原因：（1）他们从不接受耶稣的挑战去检验他；（2）他们检验他，却不愿意相信结果。你可曾犯过这些错误？

 永远不死？要在地上永远活下去？那可真痛苦……
 8:51　遵守耶稣的道即是听从他的话。耶稣说遵守主道的人永远不死，所指的死是灵魂的死而不是肉身的死。跟随他的人即使肉身死了，最后仍会复活与主永远同在。

 耶稣的宣称何其权威，哈，你不觉得？再想想，他是……
 8:58　这是耶稣所说的话中最有权威的一句，他指出在亚伯拉罕还没有出生之前，他已经存在了。无可置疑，他宣告了自己的神性，也用了神的圣名“自有永有”（参出3:14），我们不能不理会这个宣称，必须要回应。犹太领袖认为耶稣把自己与神等同，亵渎了神，因此想用石头打他。可是耶稣的确是神，你又怎样回应他呢？

 耶稣在亵渎神？那些宗教领袖在亵渎神？你说呢？
 8:59　这些宗教领袖根据律法，准备用石头打耶稣，惩戒他妄称为神（参利24:16）。他们清楚了解耶稣的宣称，但他们不相信他，便指他亵渎。但事实上，亵渎神的竟是他们自己，他们咒诅、攻击的正是那位他们宣称要服事的真神，这是何等的可悲！


9_NT04jn.htm

 人对耶稣，反应不一，你看到多少种？再加上你自己的……
 9:1-12　我们可以看到人对耶稣四种不同的反应：邻舍感到意外和怀疑；法利赛人坚决拒绝相信；瞎子的父母相信，却因惧怕被革除教籍而保持缄默；那个被治好的瞎子则表现出坚定持久的信心。

 我不是很好的吗？我又没有犯错（？），为何要受这样的苦？为何要我伤悲？
 9:2-3　犹太人有一个传统的观念，认为灾难和受苦都是极重的罪孽所致，但耶稣利用这个人所受的苦，教导我们信心和荣耀神的功课。我们生活在一个堕落了的世界里，不一定是善有善报，恶有恶报，无辜的人有时也会受苦。假若我们每次请求神挪走苦难，他都照做，我们便会为了安逸方便而跟随他，而不是因着我们对他的敬爱。不论我们是因为什么原因受苦，耶稣都有能力帮助我们面对。当你患病、悲哀、软弱时，不要问“为什么这些事会临到我？”或“我究竟做错了什么？”我们反而要求神赐我们力量通过试炼，让我们能对所发生的事情有更深的领会。

 西罗亚的池子，是谁建的？给你一个提示，那君王曾求神把他的寿数延长，你猜到了？
 9:7　西罗亚池子是希西家王建造的，他开凿了一条地下引水道，把水从城外的水泉引到城内。这样，纵然在被敌人围攻时，百姓也不用害怕要冒险往城外取水了（参王下20:20；代下32:30）。

 嫉妒使法利赛人漠视耶稣所行的；嫉妒曾使你轻看别人吗？
 9:13-17　法利赛人查问并争论耶稣的事时，那人其实已被医治好了，生命也得到改变，所以这些法利赛人并非由于证据不足而怀疑，乃是嫉妒耶稣受群众爱戴。

 也许耶稣是不守安息日，我就想他是故意挑战权威的，你认为呢？
 9:14-16　星期六是犹太人的安息日，是每个星期的神圣休息日，法利赛人列出了长长的禁例，规定安息日可做和不可做的事项。他们认为抹泥和治病都是工作，在严禁之列。耶稣用唾沫和泥，可能是要表达他对安息日的看法──即使在安息日，照顾别人的需要仍是对的。

 有时候我们会只顾争论，忘了传福音的中心，其实可以是很简单的……
 9:25　现在，这个生来瞎眼的人已再三听到同样的问题，他不知道自己怎样被治好，却知道自己的生命已奇妙地改变了，也不怕把真相讲出来。你不用全然知悉耶稣的真理才与别人分享福音，最重要是告诉别人，耶稣怎样改变了你的生命，相信神会使用你说的话，使其他人也相信他。

 人说信耶稣要承受逼迫，会被人遗弃；再让你选，你会……
 9:28, 34　这个初信的人受到严峻的考验，被一些有权势的人诅咒并逐出圣殿。你要跟随耶稣，就应预备随时会受到迫害，或许会失去朋友，甚至丧命，但没有人能把耶稣应许的永生从你身上夺去。

 新的生命，自由又丰盛，还有的你可以自己填下去，你的经历…
 9:30-38　这个人经历新生命愈久，就愈对这个治愈了他的人有更强的信心，不但肉眼得看见，心灵上也得看见：先认出他是先知（9:17），然后知道他是主。当你归向主，就开始对他有不同的观感，与主同行愈久，就愈了解他是谁。彼得叫我们要“在我们主救主耶稣基督的恩典和知识上有长进。”（彼后3:18）假若你想更多认识耶稣，便要一直与他同行。


10_NT04jn.htm

 问你一道常识题，一个好牧人的特质是？耶稣可以算是好牧人吗？
 10:1　牧羊人在晚上经常把羊圈到羊圈里，以免被盗、被野兽侵袭或遭风吹雨打。当时人们多利用山洞作羊圈，也有些在一些空旷地方，用石头或树枝围着作羊圈，牧羊人常睡在羊圈内保护羊群。耶稣这个好牧者，就像牧羊人照顾羊群一样照顾跟随他的人。先知以西结预言弥赛亚的来临时，也称他为“牧人”（参结34:23）。

 耶稣就是门，没有他人就没法进到安全的地方，你可相信？你愿意走进去吗？
 10:7　羊圈内，牧羊人就好像一扇门，让羊群进出并保护它们。耶稣就是门，必须经过他，我们才能得到神的救恩，他也是我们的保护者，给我们安全保护。但有些人不满耶稣自称是门，是惟一到神面前的途径。其实耶稣是神的儿子，我们何必再去找别的方法或途径到神那里呢（参14:6注译）？

 他说他来要给人丰盛的生命，你还没有得到？是他说谎了，还是……
 10:10　耶稣与盗贼相反，他来是要赐人生命，丰盛的生命。因为他的饶恕、慈爱和爱顾，我们已经开始的永恒生命就更加丰盛了。你得着基督所赐的生命了吗？

 我心知道他是好牧人，真的，我知道，让我告诉你，那次跟那次他……
 10:11-12　雇工只为金钱而看守羊群，牧人则为着爱，专心照料自己的羊；耶稣不单是履行责任，他更爱我们，甚至为我们舍命。伪冒的教师和假先知就不会有这种奉献了。

 羊还有“我的羊”和“别的羊”之分别吗？
 10:16　“别的羊”指犹太人以外的人，耶稣来救犹太人，也救外邦人，这话点出他的使命──为全人类的罪而死。

 耶稣会死，但谁也不能杀他，也不是人说杀就可以，看似矛盾，但有原因的……
 10:17-18　耶稣的死亡与复活全在神的掌管下，是神拯救世人计划的重要部分。没有神的允许，任何人都不能将他杀害。

 在你骂他们竟看耶稣是疯子的时候，可以问自己看耶稣是──
 10:19-20　假使耶稣只是人，又自称为神，他就是疯子，但他行的神迹证明他的话是真的──他的确是神。这些犹太领袖被偏见蒙蔽了，只把耶稣看作普通人，所以不能看得更深入。但耶稣不受他们狭隘的眼光所局限。

 修殿节是怎么来的？
 10:22-23　修殿节是记念玛喀比于公元前164年洁净圣殿，在此之前叙利亚王伊比芬尼曾在坛上献猪作为燔祭，亵渎了圣殿。这个节日在十二月下旬庆祝，即今日的“烛光节”。

 10:23　所罗门廊是圣殿庭院内一个有上盖的廊子，以巨大的石柱承托着。
那些宗教领袖不信耶稣只因耶稣不是他们所想像的；今天的人不信又为何？
 10:24　这些领袖在等待一些他们认为可以证明耶稣身分的迹象和答覆，所以耶稣讲的道他们听不进去。耶稣常更正他们错误的观念，但他们却死守自己的一套，坚持认为神会派另一个模样的救世主来。这种盲目的心态至今仍使人远离耶稣，他们期望弥赛亚是跟自己心目中所想的一样，如果跟随他要改变自己的生命，便宁愿不接受他。

 世界邪恶，不用怕？人心难测，不用怕？因为我们有……
 10:28-29　耶稣保护他的子民免受永久的损害，就如牧人保护自己的羊一样。信徒虽然可预见在世上会受苦难，撒但却不能伤害他们的灵魂，也不能夺去他们与神共享的永生。这个世界是撒但的天下，我们纵然有理由感到害怕，但选择了跟随耶稣，就会得到耶稣所赐的永远平安。

 耶稣明明是神，那些宗教领袖为何要杀死他？
 10:30-31　这话最能清楚地表明耶稣是神──他和父神原为一体，他们有不同的位格，本质和本性上却是一体的。所以，耶稣不仅是一位好老师，更是神。他自称为神的宣称是真实无讹的。宗教领袖想要杀害他，因为他们的律法指明，谁自称为神便得处死。什么也不能叫他们信服耶稣的宣称是真的。

 按照律法，自称为神的要……
 10:31　犹太领袖想按照律法的指示，处罚亵渎神、自称为神的人，要用石头打死耶稣（参利24:15-16）。

 耶稣真棒，不与宗教领袖硬碰，你看他如何驳斥他们？
 10:34-36　耶稣引用诗篇，指以色列的君王和士师也被称为“神”（参出4:16；7:1；诗82:6）。以色列的领袖只因承受神的启示和旨意，而被神称他们为“神”；那么，耶稣称自己为神的儿子又怎能说是亵渎神呢？耶稣谴责他们，因为他是与父神合而为一的独生子。

 我们信耶稣，可不是信圣经，为何要读圣经守其言？
 10:35　“经上的话是不能废的”这话清楚说出圣经的真理，我们接受基督为我们的主，便会接受他的见证：圣经是神的话语。


11_NT04jn.htm

 耶稣选了伯大尼，这地方有什么好？
 11:1　伯大尼位于耶路撒冷以东约三公里处，在往耶利哥的路上，离耶路撒冷不远，可供耶稣和门徒暂避迫害，同时也不在闹市中，可免太受注意。

 不是要到尽头才求问耶稣吧？人好像每次都是如此……
 11:3　马利亚和马大曾目睹过耶稣施行神迹，当她们的弟弟病重时，她们就向耶稣求助，相信他能够医治他。我们也可以从圣经和别人改变了的生命中认识耶稣的大能。当需要特别帮助时，不要犹豫，快快向他求助，他会赐我们格外的力量。

 困难来到，有如大山压顶，难过得不想过了；奇怪，又过去了，是谁带我……
 11:4　信徒身处任何困境，最终都能荣耀神，因为无论环境如何恶劣，神都能化险为夷（参创50:20；罗8:28）。当你遇到困难，你是埋怨神，还是把困难看作荣耀神的机会呢？

 人都焦急死了，他还不动声色，我可以怎办？
 11:5-7　耶稣爱这家庭，时常住在他们家里。他知道他们的痛楚，却没有立刻作出反应，他的迟延有特别的目的。神对时间的安排，可能使我们以为他没有回应和答允，其实他会依照完美的安排和旨意，来满足我们的需要（参腓4:19），耐心地等候他的安排吧。

 耶稣在这里说“白日”和“黑夜”一定别有所指，你知道是什么吗？
 11:9-10　白日指人对神旨意的认识，黑夜指没有这种认识。若不认识神的旨意，自然很容易跌倒走歪。

 死了，拉撒路死了，耶稣竟说要欢喜，他变了吗？
 11:14-15　若拉撒路临死前，耶稣在他身旁，他可能已经痊愈了，因耶稣不会眼见他死去而袖手旁观。但拉撒路死了，耶稣可以向门徒和其他人显出其胜过死亡的权柄，拉撒路的复活彰显了耶稣的大能。从死里复活是基督教信仰的关键，耶稣不单自己从死里复活，也有能力叫其他人复活。

 “死就死吧！”你可有多马的豪气吗？什么时候？什么情况下？
 11:16　我们常常记着“多马”是一个疑心重的人，他不信耶稣复活，但这里却显出他充满爱心和勇气的一面。门徒知道与耶稣前往耶路撒冷会遇到危险，想说服他别去，多马只是把众门徒的感受说出来而已，即使要死，都愿意跟随耶稣前往，虽然未必知道为何要死，但仍然忠心耿耿。事奉可能有许多不能预知的危险，作为耶稣的门徒，先要考虑清楚所要付出的代价。

 “复活在我，生命也在我”──感其力量感其爱；你为他感动过吗？或你仍不明白他所言？
 11:25-26　耶稣基督是生命的创造主（参14:6），掌管生命和死亡，有赦罪的权柄，他就是“生命”，因此必定能够使生命复活。凡相信耶稣的人，都可以得着属灵的生命，是死亡不能胜过的。当我们认识到他的能力和赐给我们的恩典时，我们怎能不把自己的一生奉献给他？对于信主的人，耶稣说：“因为我活着，你们也要活着”（14:19），我们得到的应许是何等的肯定！

 对马大我们常知其一不知其二，你可看到那“其二”吗？换了是你，你可会如她？
 11:27　很多人只认识马大是一个忙得不可开交、没有时间跟耶稣倾谈的人（参路10:38-42），但这里我们可以看到她也是一个很有信心的妇人，她充满信心的回应正合耶稣的心意。

 耶稣哭了，他是神呀，也在人前哭，你害怕表达自己的情感？你怕什么？
 11:33-38　当时的人，普遍抱有希腊人对神的观念，认为神没有情感，不理人间琐事。约翰在这里强调神关心我们。与希腊人心目中的神全然不同，我们看到耶稣不同的情感──怜悯、愤怒、悲伤、甚至失意，他经常表现出强烈的情感。我们不要害怕向他表露自己真正的感受，因为他亲身经历过，了解我们的感受，顾念我们。

 哭是软弱的行为？你不信耶稣会哭？
 11:35　耶稣看见他们痛哭，自己也当众哭起来。或受他们悲痛的情绪感染，或对这些没有信心的人感到苦恼，但无论如何，耶稣都显出他深切的关心，甚至与他们同哭。

 洞穴般大的坟墓？很大啊！你想像得到吗？
 11:38　当时的坟墓通常是在山边开凿的山洞，洞很大，人可以走进去，并可安放数具尸体。安葬后，就用大石头堵住洞口。

 亲睹耶稣大能，未曾顺服先动杀机；你又会如何对待与自己意见不同或有利益冲突的人？
 11:45-53　即使亲眼目睹耶稣满有能力，施行神迹，有些人仍然拒绝相信。这些目击者不单抗拒他，甚至密谋杀害他。他们的心已刚硬，宁可拒绝神的儿子，也不肯承认自己的错误。我们要切戒骄傲，倘若我们妄自尊大，便会陷入罪恶的深渊。

 其实耶稣又没有伤害他们，为何要逼害他呢？个中原因……
 11:48　犹太领袖知道如果不阻止耶稣，罗马人就会来惩治他们。罗马皇帝给犹太人有限度的自由，条件是他们必须要安分守己。耶稣的神迹常吸引大批群众聚集，犹太领袖非常害怕引起罗马人的猜忌，就加紧迫害耶稣。

 他的话不是出于自己的，那会是谁？谁使用他？我会被使用吗？
 11:51　约翰以该亚法的话为预言，纵然该亚法根本不明白自己在说什么，但神仍然使用他这大祭司去向百姓解释耶稣的死。


12_NT04jn.htm

 你，晓得不晓得哪哒香膏有多贵重？马利亚是否太浪费了？
 12:3　哪哒是一种特别贵重的香膏，由印度山区运来，马利亚所用的香膏的价值相当于一年的薪金。

 犹大所说何尝无理，目的却是用以掩饰内心的贪念；我们会否常常口是心非？
 12:4-6　犹大常藉管门徒的钱中饱私囊，耶稣当然知悉他的行径（2:24-25；6:64），但他显然从没有因此干涉或说什么。同样，当我们选择走上犯罪的路，神可能不会即时阻止我们，但这并不表示他认同这些行为，我们必自食其果。

 有犯罪的念头，盖住它！掩饰它！对了，用藉口，诸多的藉口──糟糕！他可以看透我……
 12:5-6　犹大用虚伪的话来掩饰自己的动机，但耶稣早已洞悉他的内心。犹大渐渐变成一个说谎者，魔鬼正进入他的心里（13:27）。撒但是说谎人之父，说谎的人其实是大开心门，让撒但进入。耶稣能看透我们的心，我们应该言行一致，因为万物在主面前都是赤露敞开的。

 难道耶稣不关心穷人？你知道他为何这样说吗？
 12:7-8　耶稣并非教导我们不顾穷人来为基督做奢侈的事情，这是一个在独特情况下的特别举动──为预备安葬耶稣而膏抹他，并公开宣称相信他是弥赛亚。耶稣这番话对犹大来说，无疑是个宝贵的教导，可惜他却掉以轻心，不久更为了三十块钱出卖主。

 他们与拉撒路无仇无怨，为何要杀他？他们犯罪了，罪真可怕，我如何才可远离罪？
 12:10-11　祭司长盲目地拒绝弥赛亚，心硬如铁，密谋杀害耶稣，更计划杀掉拉撒路，一项罪带来另一项罪，沉沦于罪中。对犹太领袖而言，他们可以指控耶稣亵渎神，因为他曾自称与神同等，但拉撒路没有做过什么，他们仍要他死，只因为他是一个活生生的见证，显出耶稣的大能。这件事警告我们要小心罪恶，罪会令人泥足深陷，惟有认罪悔改，靠圣灵的能力才可以得挽救。

 有那么一个节日，棕树主日，你知道它为何而设的吗？
 12:13　耶稣这样地开始了他在地上的最后一周：骑着驴驹，踏着棕树枝，在群众迎接君王式的欢呼声中进入耶路撒冷。耶稣选择了一个所有以色列人都聚集的时间，一个群众都能看见他的地方，一个清晰的方法，去宣告他的使命和弥赛亚的身分。棕树主日就是庆祝耶稣荣耀地进入耶路撒冷的日子。

 你不要看他们现在在欢呼，其实他们不了解他，你不信？
 12:13　这些赞美神的人其实误解了耶稣，以为他会成为国家的领袖，使国家恢复昔日的光辉，因此对先知的预言置若罔闻，对耶稣真正的使命视而不见。当发现耶稣不会实现他们的愿望时，便转去反对他。

 回顾生命点滴，我神竟是如此　……我，我何配得？
 12:16　耶稣复活后，门徒终于明白许多先前忽略了的预言，耶稣说过的话和做过的事有了新的意义和解释，门徒反省时，渐渐更深入了解明白他的真理。此刻，你要停下来，想想神是如何带领你走过以往的日子。当你年纪渐大，反省回顾将会使你更清楚神是如何安排你一生的。

 好奇，只因好奇，叫他们随众而行往见耶稣；你的信心不会如他们般肤浅吧……
 12:18　这些人听到耶稣叫拉撒路从死里复活的神迹，便来迎接他，但他们对耶稣的景仰是短暂的，他们的信心是肤浅的。纯粹基于好奇，他们的热诚转瞬即逝，几天后就任凭他被钉死。

 希腊人只找腓力不找其他人，你想他们有没有特别关系？
 12:20-21　这几个希腊人很可能转入了犹太教，虽然腓力是犹太人，但“腓力”却是个希腊名字，可能因此他们来见他。

 麦子的生命你可知道？对神委身也要如此，你想，你可以吗？
 12:23-25　麦种要埋在地里死了，才能长成麦子，结出许多子粒来，耶稣的舍身也正是这个道理。耶稣藉着死亡，为我们偿还罪债，也彰显了胜过死亡的权柄，他的复活证明他拥有永生。耶稣是神，所以能够把永生赐给所有相信他的人。

 要我们“恨恶自己的生命”，耶稣不是要我们求死吧？
 12:25　“恨恶自己生命”的意思是相对于委身基督、为主而活而言，并非表示我们渴求死亡，或者损害自己的生命；但是假若死亡可以荣耀神，我们应该愿意为他而死。我们必须放弃专横的态度，不再以自我为中心，把以往热切追求的利益、安全感和喜好放弃，才可以全心全意地事奉神。把自己的生命完全交托给基督管理，我们就会有永恒的生命和真实的喜乐。

 谁人要事奉耶稣？他不是拣选了犹太人吗？是的，可是你还有其他答案吗？
 12:26　很多人以为耶稣只是为了犹太人而来，但耶稣说：“若有人服事我，就当跟从我”，也是对这几个希腊人说的。耶稣接纳每一个真诚寻求他的人，他的信息也是赐给每个人的，所以不要让不同的社会、文化、种族来阻挠传福音的工作，反要把福音传到世上每个角落。

 我们的难处不会大得过耶稣的吧？纵然是很大很大的，耶稣却选了所当选的，你……
 12:27　耶稣知道自己将要担当世人的罪，被钉在十字架上，并知道这样会使自己与父神隔绝，所以心里忧愁，希望脱离这个可怕的时刻。但他知道神差遣他来到世上，是为要替世人的罪而死。耶稣顺服了神，为荣耀他而放弃了自己的意愿。虽然我们永不会面对这样为难的处境，但神盼望我们顺服他，遵从他的旨意，荣耀他的名。

 撒但掌权终必败？其中奥妙人可知？
 12:31　撒但是世界的王，是悖逆神的天使，它确实存在，并非象徵，今天仍不断与神为敌，抵挡顺服神的人。虽然撒但有权能，但藉着基督在十字架上的胜利，我们可以脱离它的黑暗权势。耶稣的复活粉碎了撒但掌握的死亡之权（参西1:13-14）。

 有些事情发生了，却与自己所想的不一样，若只顾失望，就看不见其背后的──去看！
 12:32-34　根据群众对经文（参诗89:35-36；110:4；赛9:7）的了解，他们不能接受弥赛亚会死的说法。他们正挥动着棕树枝欢迎他，认为这位胜利的弥赛亚会为他们带来一个在地上永不灭亡的国家。耶稣的话──他必须受害，以后有一天会再来建立永恒的国度，与他们对弥赛亚的一贯观念并不相符，所以他们不能接受。你正在找寻哪一类弥赛亚或救主呢？切记不要把自己所想像的强加在耶稣身上。

 也许你不察觉，有许多人看着你，你的生命影响了人家，你可知道？
 12:35-36　耶稣说，他和门徒在一起的时间将尽，他们应趁着他在身旁时尽量把握机会，领受真光，照亮他们当行的路。当他们在他的光中行走，就成为“光明之子”，显明真理，指引人到神那里。我们身为基督徒，就是基督真光的“传递者”，透过我们的生命，使真光照耀在人前。你发出来的光有多亮？别人可以从你的行为中看见基督吗？

 福音信息多番被拒，我还可以做什么？
 12:37-38　今天，正如昔日一样，大多数的人都不肯相信他，故此，当你向人见证基督，结果并不像你所期望时，不必灰心！你的职责是继续作忠心的见证人，他们要为自己的抉择负责任。

 其实我真不明白，是“主”叫他们心硬的？是真的吗？
 12:39-41　即使证据确凿（12:37），当时的人仍跟以赛亚那个年代的人一样，不肯相信，最后，神使他们心硬。神是否故意不让这些人相信他呢？不！耶稣只是说明这些人已选择了一辈子对抗神，甚至固执到不肯尝试了解他的信息，这些人的心变得越来越刚硬，就不能归向神了（其他有关顽梗不化、心肠刚硬的例子请参出9：12；罗1：24-28；帖后2：8-12）。

 人都喜欢实在的荣耀，受人称扬谁不想？为了神的缘故而被人唾弃，谁会这样鶳？
 12:42-43　有些人不肯相信，有些人相信却不肯承认，怕被别人排斥、耻笑。耶稣曾经强烈责备这些人（参太10:32-33）。很多犹太领袖不肯承认自己相信耶稣，恐怕被革除教籍，被赶出会堂，不单怕生计不保，更怕失去崇高的社会地位。但是，别人的赞赏既无常又短暂，与其关注其他人短暂的称许，倒不如关注神会否永远接纳我们！

 告诉你一个秘密，我，看到了神。你也可以的，你不知道？
 12:45　我们常常很想知道神是什么样子，耶稣简单直接地说，看见他就是看见了神，他就是神。如果你想认识神，就该仔细察看耶稣的为人和研究他的教诲。

 我站在十字路口，我想问问他，让我去享乐一下再回来好吗？现在就决定了永恒？怎选择呢？
 12:48　耶稣首次降世的主要任务不是审判人，而是指给世人救赎和永生的道路。他再来时，其中一个主要目的便是审判人怎样度过在世的生命。审判时，遵行神旨意而生活的人会获得永生（参林前15:51-57；帖前4:15-18；启21:1-8）；拒绝耶稣，随自己的方式生活的人则会受到永远的刑罚（参启20:11-15）。现在就决定自己拣选哪条道路吧，你的决定带来永远的结局。


13_NT04jn.htm

 十三到十七章有一个共同的主题，你找找看……
 13-17章　这几章记载耶稣受难前的晚上与门徒的谈话，这些话只是跟门徒说的，为要装备他们迎接改变他们一生的事情及他的受死与复活。

 我罪太多太重了，耶稣我何敢见你面──难道你忘了他说他爱你到底吗？
 13:1　耶稣知道自己将被门徒中的一个出卖，另一个门徒又会不认自己，所有门徒都会有一段时间离弃自己，但他仍然爱他们到底。正如耶稣了解门徒一样，神全然认识我们（参2:24-25；6:64），知道我们所犯过的罪，但仍然爱我们，你怎样回应这奇妙的爱呢？（有关加略人犹大的资料，请参可14章的人物介绍。）

 谁舍尊降卑？谁如仆人服事人？我却未曾动分力，我……
 13:1-17　耶稣是仆人的典范，他以身作则爱门徒。客人到访，家仆要替客人洗脚，耶稣就像最卑微的仆人，用毛巾束腰，替门徒洗脚。道成肉身的神都甘愿服事人，那么我们这群跟随者，更应该成为仆人，愿意做任何事去荣耀神。你是否愿意以耶稣为榜样去服事人呢？今天谁是你服事的对象？听道并行道的人可得神特别的赐福（13:17）。

 众人领袖替人洗脚，也许你会诧异这个领袖的“无用”，若他说你也要如此行，你会……
 13:6-7　假设你是彼得，看见耶稣像奴仆一样替别人洗脚，并且正要走近你身旁，你会感到难以接受吗？彼得仍然未明白耶稣的教导：作领袖的必须成为仆人。应用这段经文，服事比自己低下的人并不容易，你怎样对待比你低微的人──小孩或下属呢？

 “你们当彼此洗脚”，洗了脚就可以吧，他是如此说的──你不同意？你且说来听听……
 13:12-17　耶稣替门徒洗脚，不只是要他们和睦相处，更长远的目的是要待自己离世后，他的福音可以广传。门徒将要进入世界，事奉神，彼此服事，并服事那些领受福音信息的人。

 犹大原来也颇得人信任──何以见得？你看……
 13:22　犹大并不是一个明显的叛徒，毕竟他曾得到其他门徒的信任，管理钱财（12:6；13:29）。

 13:26　筵席上，主人往往这样款待客人。
也许撒但以为耶稣一死便一了百了，其实……
 13:27　耶稣被出卖，撒但当然扮演了重要的角色，但犹大也难逃罪责。耶稣只预言自己的死，没有提到自己的王国，因此犹大的梦想破灭，或许他想迫使耶稣运用权力证明自己是救主；又或许他不明白耶稣的使命，不再相信他是神所拣选的。撒但满以为耶稣一旦死去，他的使命便告终结，神的计划也告落空，它和犹大一样，不知道耶稣的死是神的计划中最重要的一环。

 犹大和彼得同样犯错，结果却不一样，他们的分别在哪儿？你是彼得？你是犹大？
 13:27-38　约翰把这几个时刻形容得详尽细腻。我们可以看到，耶稣全然知悉将要发生的事，知道犹大要出卖他，彼得会不认他，却没有改变现实，也没有因此不再爱他们。同样，耶稣全然知道你的软弱，但他仍然无条件地爱你，而且每当你认罪，他都会宽恕你。犹大不明白这个道理，结果以悲剧收场；彼得明白这个道理，因此纵使他软弱，但仍紧紧信靠那位爱他的主，终于得胜。

 以基督的爱爱人，不如你先告诉我基督的爱是……
 13:34　彼此相爱并非一条新诫命（参利19:18），但要以基督的爱去爱人却是创新的观念。现在我们要以耶稣舍己的爱去爱人，不仅叫未信的人认识基督，同时也使信徒坚强，叫他们在这个与神为敌的世代中团结起来。

 人说从基督徒的相处，就可以看到神；也许我要检讨一下，为何人在我身上看不到……
 13:34-35　耶稣说，如果我们效法他的爱，就能显示出我们是他的门徒。别人是看到你教会内有争执、嫉妒、分党结派呢，还是从你们彼此相爱中，看出你们是耶稣的门徒呢？

 爱是＿＿（填下意见）；爱会是＿＿（写下一些感受）；爱就是＿＿（可填下你的行动。你没有？）……
 13:35　爱不仅是温馨的感受，也是附诸行动的态度。我们怎样可以像基督爱我们一样去爱别人呢？即使会带来麻烦也愿伸出援手，受到伤害仍肯施予；为别人的好处而诚心作出努力，忍受别人的伤害而毫无怨言，也不反抗。这种爱很难做到，但当你这样做了，别人就知道你心中有神的能力。（有关爱的教导，请参林前13章。）

 也许你会笑彼得骄傲，也许你会佩服他的“委身”，这都不重要，重要的是你又如何？
 13:37-38　彼得骄傲地告诉耶稣，愿意为他而死，但耶稣指出他当晚会因为怕死而不认他（18:25-27）。我们兴高采烈时，很容易就夸下海口，其实神早就知道我们对他委身的程度。不要自夸！应当随着信心和对圣经认识的增长，逐步地对神委身。


14_NT04jn.htm

 永生路长且难行，没有信心不可行，你可有信心？
 14:1-3　耶稣这段话说明永生的道路虽然看不见，却是可靠的，就像你对耶稣的信心一样确实。他已经为我们预备永生的道路，就只看你是否愿意相信而已。

 他去会再来？他不会骗我的吧？
 14:2-3　圣经描写永生的经文虽然不多，却是充满应许的。耶稣在这里说：“我去原是为你们预备地方”，“就必再来接你们”，既然耶稣已应允赐永生给信他的人，我们便可安心等候。虽然我们对永生所知的有限，但不用害怕，耶稣正为我们预备，并会与我们永远在一起。

 他说他是道路、真理、生命，可是我还没有听到你说他就是他所说的，你不说？
 14:5-6　这是圣经中最基本、最重要的经文之一。我们怎样到神那里去呢？惟有藉着耶稣，因为他是神，也是人，我们的生命若与他连合，便能与神合而为一。

 耶稣的路是一条很窄的道路，有人这样说；给你一个机会，你如何回答他？
 14:6　耶稣说他是通到父神那里去的惟一途径，有人说这路太狭窄，事实上，却宽广得足以容纳整个世界，即使全世界的人都肯接受，这条道路也能带他们到父神那里。与其为看来只有一条道路而忧虑，不如对神说“主啊，多谢你给我们一条很明确、能到你那里去的道路。”

 常有不明不敢问？这道路真理生命的意思你也想问，对吗？
 14:6　耶稣是道路，是我们通往父神那里的惟一途径；他是真理，实现了神所有的应许；他是生命，神圣的生命与我们连结，从今时直到永远。

 腓力想看见父神，其实我也想看到他；你竟知道如何可以，快告诉我──
 14:9　耶稣真实且完全地把不可见的神彰显出来。腓力想看看父神，耶稣便告诉他，认识他就是认识神。寻找神与实现真理的道路都止于基督（参西1:15；来1:1-4）。

 耶稣说有更大的事，你可知道是什么吗？我还摸不着头脑……
 14:12-13　耶稣并非表示他的门徒会行更奇妙的神迹，毕竟，叫死人复活已够奇妙的了。其实耶稣告诉我们，门徒靠圣灵的能力，能把天国的福音从巴勒斯坦带到世界各地去。

 神的名字大有能力，求什么就有什么──怎么不对？他明明是这样说的……
 14:14　耶稣说，我们可以求任何事情，但必须谨记，要奉他的名祈求──依照神的属性和旨意祈求，否则，他不会应允。我们不能把他的名当作魔术棒，来满足自己的私欲。如果我们真诚地跟随他，寻求他的旨意，他必会成就我们的祈求（参15:16；16:23）。

 有说耶稣仍然活着，他活在哪儿？
 14:15-16　耶稣不久将要离开门徒，但又说仍然与他们同在，这是怎么一回事呢？耶稣离开后，保惠师──圣灵就会降临，保护并引导信徒。耶稣在升天前就把圣灵更新的能力赐给门徒（20:22），升天后，圣灵便在五旬节浇灌所有信徒（参徒2章）。他活在信徒的心中，帮助信徒过神所喜悦的生活，在地上建立他的教会。凭着信心，我们可以每日支取圣灵的能力。

 为什么圣灵叫作保惠师，你知道吗？
 14:16　“保惠师”这个名词包含了安慰者和顾问的意思。圣灵具有位格，满有能力，站在属基督的人这边，为我们工作，与我们同在。

 这圣灵也真厉害，你可归纳出他的教导吗？
 14:16-17　接着的数章经文教导我们有关圣灵的真理：他永远与我们同在，住在我们里面（14:16-17）；世人不接受他；圣灵教导我们（14:26），提醒我们记得耶稣的话（14:26）；让我们知道自己有罪，向我们指明什么是神的义，什么是神对罪的审判（16:8）；领我们进入真理，并告诉我们有关将来的事（16:13）；彰显基督的荣耀（16:14）。从太初开始，圣灵已经积极地在世人中工作，但自五旬节后，就住在信徒里面。

 耶稣升天了，如何可到我们这里来？
 14:18　耶稣说“我必到你们这里来”，就是说虽然耶稣升到天上，但差来圣灵住在信徒里面，得着圣灵就是得着耶稣自己。

 预知未来是好事嘛，可早作准备，他却不允许，真不明白……
 14:19-21　人有时希望可以预知未来，好让自己可以作好准备，神决意不让我们得知未来，免得我们惧怕忧虑，但他对我们所说的话，已足够我们为将来作好准备。只要遵行他的旨意，他决不离开我们，且会住在我们里面，向我们显明他自己。不要为预知未来才相信神，我们要在将来有保障，就需要对神有信心。

 若有人问你，“你爱他吗？”你会如何证明你爱他？
 14:21　信徒顺从神就显出对他的爱。爱不是光说动听的话，更要有行动。你爱基督，便要用行动去证明，去遵行他的教导。

 犹大不明白耶稣为何只向“我们”显现？你也不明白吗？
 14:22-23　门徒仍然以为耶稣会推翻罗马人的统治，建立地上的王国，所以不明白他为什么不告诉整个世界，自己就是弥赛亚。不是每一个人都明白耶稣的话，即使五旬节圣灵降临后，天国的福音已传遍整个世界，仍然不是每一个人都肯接受。耶稣只向爱他而又顺从他的人启示自己。

 奇怪真奇怪，耶稣去，又来了一位住在你心，可知道他是谁？
 14:26　耶稣应许门徒，圣灵会提醒他们有关他的教导，这个应许说明了新约的可靠性。门徒亲眼目睹耶稣的生活和教导，圣灵帮助他们既能牢记这些教导，又不会失去各人独特的体会。我们可以确信，福音书准确地记录了耶稣的言行（参林前2:10-14）。圣灵同样会帮助我们明白圣经，提醒我们不至于走错路。

 人生充满竞争，充满压力──平安？在哪里找？
 14:27　圣灵的工作对我们的生命影响深远，且带来恒久的平安。世人总以为无争执、无冲突就是平安，但圣灵的平安是叫人在任何情况下都能满心确信，因基督的平安，我们毋须畏惧现在或将来。若你的生命充满压力，就让圣灵把基督的平安充满你吧（参腓4:6-7）。

 我心平静安稳，世上罪恶不能入，你道我靠谁？我……
 14:27-29　罪、恐惧、不安、疑惑和其他种种势力常常在我们内心里争斗着，神的平安一旦进入我们的内心，便会与这些恶势力对抗，使我们可以平静安稳。只要我们愿意接受，他就把这平安赐给我们。

 撒但，我晓得它也怕他，你竟不怕？且将秘诀告诉我……
 14:30-31　虽然撒但不能胜过耶稣（参太4章），但仍胆敢尝试。撒但拥有权势只因神准许它行事，但耶稣是无罪的，所以撒但不能胜过他。你愈顺从耶稣，愈遵行神的旨意，撒但就愈不能控制你。

 “起来，我们走吧”，普通到不得了的一句话，人说其意思是……
 14:31　“起来，我们走吧”暗示15至17章很可能是耶稣往客西马尼园途中所说的话。另一些人认为这句话是耶稣叫门徒准备动身往客西马尼园，其实一直到18章1节那里他们才离开。


15_NT04jn.htm

 圣经常提到葡萄树，你知道在新旧两约之中它都有不同的象徵吗？
 15:1　葡萄树是结果力甚强的植物，一棵葡萄树能结出很多葡萄来。旧约中，葡萄象徵以色列在地上为神工作的成果（参诗80:8；赛5:1-7；结19:10-14）。逾越节晚餐里，葡萄象徵神对他子民的厚恩。
谁说枝子定要结出果子？不结不算枝子？我就偏不结──结果　……
15:1-8　基督是葡萄树，神是栽培的人，修理树枝，使葡萄树结出果子。枝子是所有称为基督徒的人，结果子的枝子就是真正的信徒，他们的生命与基督连结在一起，因此果实累累。不结果子的枝子就是表面上向基督作出承诺而内心却背弃他的人，不长进又没有生命力，终要被剪下丢掉。

 他会修剪！他会剪去！我不会是被剪去的一员吧……
 15:2-3　耶稣指出两种不同的修剪方法：剪掉和修理乾净。可结出果子的枝子经过修剪，把阻碍结果的枝枝杈杈剪掉，以便多结果子；换句话说，神有时会管教我们，使我们的性格和信心得以刚强。不结果子的枝子则要从树上剪下来，这些枝子不单毫无价值，而且消耗树的养料；不能为神结出果子或企图拦阻圣工的人，将被剪除。

 若“果子”是领人归主，那我，我就糟了，还有其他吗？
 15:5　果子并非单指领人归主，神垂听的祈祷、喜乐和爱心都是果子（15:7, 11-12），果子也可以指基督徒的素质品格（参加5:22-24；彼后1:5-8）。

 活在主里面，活在爱中间──你可有这样的领受？
 15:5-6　活在耶稣里面指（1）相信他是神的儿子（参约壹4:15）；（2）接受他为救主和生命的主（1:12）；（3）遵行神的命令（参约壹3:24）；（4）持守真道（参约壹2:24）；（5）以爱联系信徒群体──基督的身体（15:12）。

 世上好人多，但他说，真正蒙福只一种，你可知道是什么？
 15:5-8　很多人行善，尝试做个诚实的好人，但耶稣说，要真正活得好，就只有像枝子长在葡萄树上那样一直紧靠他，离开了他，我们所做的一切都是徒然的。你是否正接受着基督这棵葡萄树的生命和滋养？

 要结那么多果子做什么？若没有用，就不用那么辛苦嘛……
 15:8　葡萄树丰收之日，就是神得荣耀之时，因他每天赐下阳光和雨水，滋润各种植物生长。这些多汁甘甜的果实收成后，随时可供人使用，这一刻叫神多么荣耀啊！是他成就了这一切！这比喻告诉我们，当人与神建立良好的关系，并结出丰富的果子，神的荣耀就彰显出来。

 事事如意，得意洋洋；困难重重，灰心丧志？他说人可以不用这样的……
 15:11　生活事事如意时，我们会洋洋得意；遇上困难阻碍，就变得消沉不振。真正的喜乐超越这些环境的起伏。与耶稣基督建立稳固的关系，便会带来喜乐。我们的生命与耶稣的生命连结在一起时，他会帮助我们走过不如意的路途而不会丧志，也使我们在成功之时不至于得意忘形而不能自拔。每日与耶稣基督一起生活所得的喜乐，会令我们无论在顺境逆境都能保持头脑清醒。

 我常说要去爱，但面对“以他爱爱身边人”，我恐怕只有默然不语……
 15:12-13　我们要以耶稣对我们的爱去彼此相爱。耶稣爱我们，甚至为我们舍命，或许我们无须为某人送掉性命，但我们可以透过其他方法，显出我们对人有舍己的爱，例如：聆听、帮助、鼓励、施与。想想今天有谁特别需要这样的爱，尽你所能去爱他，然后再尝试多给予一点。

 若耶稣是我的朋友就好了，你说是吗？你问我有什么好？你说呢？
 15:15　主耶稣是我们的主人，因此他应称我们为仆人，但他称我们为朋友，这是何等的安慰和鼓舞。因他是主，我们必须绝对地顺服他，不过他要我们因爱他而顺服他。

 若不是他先爱我，我还可以爱他吗？我还可以爱人吗？
 15:16　耶稣先作出了第一个选择──爱我们并为我们死，邀请我们与他永远活在一起。我们跟着也要作出选择──接受或是拒绝他所赐予的，若他不先作出选择，我们便无选择可言了。

 他说去爱吧，其实我不是不想，我是……
 15:17　基督徒会受到世人憎恨，所以我们需要彼此相爱、彼此支持。是否有些小问题阻碍了你爱其他信徒呢？耶稣既然命令你爱他们，就必会给你力量去这样做。
活着要受逼迫，真没意思；耶稣又不在，盼望何在──他还在？
15:26　耶稣再一次给我们带来盼望。圣灵赐我们能力，面对世界针对基督的敌视心态，对我们不合情理的憎恨和世上的邪恶。这个盼望对正面对迫害的人是一个特别的安慰。

 圣灵嘛，不同名字不同意义，内涵丰富你晓得吗？
 15:26　耶稣给圣灵两个名称──“保惠师”和“真理的圣灵”。“保惠师”带出圣灵的帮助和鼓励，加强我们信心的工作；“真理的圣灵”则指出圣灵会教导、光照、启示和提醒我们。圣灵既安慰我们，又教导我们，这两方面都同样重要。


16_NT04jn.htm

 最后时刻，最后叮咛，你可知道可明白？
 16:1-16　这是耶稣与门徒相处的最后时刻，他（1）提醒他们将来要受迫害；（2）告诉他们他将往哪里去，将于何时离去，为何离去；（3）向他们保证他们不会被遗弃，因圣灵会降临。耶稣知道将会发生什么事，不希望门徒的信心受动摇或损害。神让你知道，你并不孤单，有圣灵来教导你真理，安慰你，并帮助你。

 门徒常只关心自身的事；今天我们也跟随耶稣，有时我也怕如门徒一般……
 16:5　门徒虽然曾问过耶稣有关他受死的事（13:36；14:5），但从来没有思索过他受死的意义。他们大多只关心自身的事情：倘若耶稣离去，他们会怎样？

 耶稣若果不死，我们就惨了，为什么？你不知道？
 16:7　除非耶稣完成他受差派来的使命，否则将不会有福音；如果他没有死去，便无法洗净我们的罪；如果他不死，便不能从死里复活、战胜死亡；如果他不回到父神那里，圣灵便不会降临。基督在世上的日子只限于某个时刻在某地出现，他离去后，才能透过圣灵超越时空地向世人显现。

 圣灵工作知多少？限你在一分钟内答出──对了！是……
 16:8-11　圣灵的重要工作有三方面：（1）指出世人的罪，呼吁他们悔改；（2）向信徒显明神的义；（3）表明基督对撒但的审判。

 在将来，有人会与神隔绝？会是……
 16:9　根据耶稣的定义，不相信他就是罪，并与他隔绝，毫无关系，将来要面对他的审判。

 十字架的救恩──
 16:10-11　耶稣死在十字架上，使我们能与神建立个人的关系。我们承认自己的罪时，神便称我们为义，让我们免去罪的审判。

 若果没有圣灵，你想我们会变成何模样？
 16:13　圣灵教导我们明白基督的真理，耐心地帮助我们改邪归正，过圣洁的生活。

 有很多不明白的地方？不明白的真理？谁可以帮助我们？
 16:13　圣灵把将来的事告诉门徒，这些事就是他们的使命。直至耶稣死后复活，圣灵来临时，他们才完全明白这些应许。

 耶稣的复活，你知道多少？
 16:16　耶稣在这里讲到他的死亡，他死去三日后，会复活并向门徒显现。

 作基督门徒要与世界抗衡，那岂不是很辛苦？要不苦，不作基督徒？
 16:20　门徒和世人的差异是多么的大！门徒哀哭时，世人欢腾，但门徒会因三日后再见到耶稣而欢欣。世人的价值观常常与神的价值观相反，因此，基督徒或会感到与这世界格格不入。但尽管目前处境困难重重，总有一天我们会欢欣，要放眼将来，仰望神的应许。

 信徒皆祭司？我也可以？定是我们有什么了不起的地方……
 16:23-27　耶稣这里讲到信徒与神的新关系。以前，人要通过祭司接近神；耶稣复活后，每个信徒都可直接亲近神。现在所有信徒都是祭司，可以直接与神交谈（参来10:19-23）。我们得以接近神，不是因为我们有什么优点，而是因为我们的大祭司耶稣，使我们蒙神接纳。

 因着谁使门徒可以明白主耶稣？你知道的……
 16:30　门徒信服耶稣无所不知，所以相信他的话，但这种信心只不过是第一步，待圣灵降临，住在他们里面时，他们才开始经历更大的信心。

 世上有很多苦难，你怕吗？跟随他会面对更多的苦难与挣扎，你怕吗？
 16:31-33　这个世界与基督、他的福音、他的子民为敌，所以我们作基督徒的应该预料到与这个不信世界之间存在着持续不断的紧张。同时，我们既与基督站在同一阵线，就可以期望在基督里得着平安与安慰。

 16:32　耶稣被捕后，门徒各散东西（参可14:50）。
独力面对，苦不堪言，人为何要这样苦？我的神，你在哪儿？
 16:33　耶稣把这晚告诉门徒的事作总结，这是几段话（14:27-29；16:1-4, 9-11）的主题。他告诉门徒要有勇气，虽然他们一定会面对苦难磨炼，却不孤单，何况他已获得最后的胜利！如果我们牢记耶稣已经得胜，即使在最苦恼的时候，也可以因基督的平安而安然度过。


17_NT04jn.htm

 耶稣的祷告和你和我也有关系？
 17章　这整章均是耶稣的祷告，耶稣为当日的门徒祷告，也为今天跟随他的人祷告。他祈求神让蒙拣选的信徒脱离魔鬼的权势，把他们分别出来，过圣洁的生活，藉着真理叫他们合而为一。

 你想得到永生？“想想”就可以了吗？
 17:3　我们怎样才能得到永生？耶稣在这里清楚地告诉我们──藉着神的儿子耶稣基督认识父神。要进入永生，就要在基督耶稣里与神建立个人关系。我们若认自己的罪，脱离罪恶，基督的爱就藉着圣灵住在我们心里。

 要求未有世界以先的荣耀？耶稣所指的是什么？
 17:5　耶稣来到世上之前，与神是合一的。到这时刻，耶稣在世上的使命差不多完成了，他要求父神恢复他本来荣耀和权能的位置。耶稣的复活与升天说明他回到自己在神右边崇高的位置。（有关司提反的见证，请参徒7:56。）

 主耶稣的性情，我流露了多少？
 17:10　耶稣说，他因门徒得了荣耀，这是多么奇妙啊！我们的生命可显出神的性情，藉着我们的见证，别人可以看到神的存在。你的生命是否流露出耶稣的性情和同在呢？

 耶稣为门徒求合一，是怎样的？
 17:11　耶稣祈求门徒可以像父、子、圣灵一样合而为一，这是最巩固的联系（参17:21-23注释）。

 灭亡之子，你知道指谁吗？
 17:12　犹大就是“灭亡之子”，他因出卖耶稣而灭亡（参诗41:9）。

 世间有一个秘诀，教人任何时候都可以快乐无比，就是……
 17:13　基督时常教导门徒要喜乐，他希望我们喜乐（参15:11；16:24, 33）。喜乐的秘诀是在生活上与耶稣保持亲密关系，因他是喜乐的根源。

 基督徒都是好人嘛，为何会被人憎恨？
 17:14　世人憎恨基督徒，因为基督徒的价值观与他们的迥异。基督徒不与世人同流合污，就成为指控世人生活败坏的活证。

 你不知道如何走？你不知道如何行？你可以跟随……
 17:17　如果我们相信并听从神的话（参来4:12），接受基督牺牲的救赎，自己的罪就得以赦免（参来7:26-27），我们就能成圣。每天应用神的话，我们的心思意念就得以洁净。圣经指出罪恶，提醒我们要认罪悔改，更新我们与基督的关系，引导我们走向正路。

 我们是被差遣的一群，你可知道我们要去做什么？
 17:18　耶稣并没有求神把信徒带离世界，反之，他要使用我们在世上工作。正因耶稣的差遣，我们就不要企图逃避这个世界。我们要成为盐和光（参太5:13-16），完成神所托付我们的使命。

 你，怎么忧心忡忡？怕孤单？怕力弱？你怕他不在吗？
 17:20　耶稣为所有跟随他的人祷告，包括我们和我们所认识的人。他祈求门徒合而为一（17:11），得以脱离那恶者（17:15），成为圣洁（17:17）。既然知道耶稣为我们祷告，我们为天国工作时就应满怀信心。

 合一，是指同心？同作工？还有……
 17:21-23　耶稣对门徒的最大寄望是他们能合而为一，实现神的爱，为神作有力的见证。我们是否正努力使教会这个基督的身体合一？我们可以为其他基督徒祷告；造就别人，互相建立，彼此谦卑同工，而不议论他人；献出我们的时间、金钱；高举基督，并拒绝争论分裂教会的事。


18_NT04jn.htm

 竟有这许多人来捉拿耶稣，他们是谁？
 18:3　这些差役可能是圣殿里的差役，他们是犹太人，得到宗教领袖的授权，可以处理一些小事和捉拿犯人。这些士兵则可能是罗马军队的小分队，他们没有亲手逮捕耶稣，却伴随差役，以确保事情不致失去控制。

 没有严寒，哪有梅花扑鼻香，基督徒的生命会例外吗？
 18:4-5　耶稣被捕，门徒各人的生命将会大大改变：犹大公然在其他门徒面前出卖耶稣，忠于耶稣的门徒也同时背离他（参太26:56）。这群门徒将要经历严峻的考验，才能转变为满有能力的领袖。

 吓得后退？耶稣那么温柔，不会是他吓着他们吧……
 18:6　这些差役和士兵等人可能都被耶稣的勇敢或“我就是”这几个字吓呆了。耶稣这样说就是直截了当地宣称自己就是神（参出3:14）。或许他们是被耶稣这掩盖不住的权威压倒了。

 彼得想凭己力救耶稣，所以他动了手；有时我们也想靠自己……
 18:10-11　彼得想保护耶稣，所以拔出佩刀，砍伤了一名差役，但耶稣叫他把刀收入鞘中，让神的计划继续进行。有时候我们会情不自禁地靠自己的能力处事，强使事情尽如己意。试想想，如果彼得能成功地凭己意保护耶稣，那么，神的救赎计划就受到阻挠，所以我们应当对神的计划有信心。
耶稣的“杯”是……
18:11　“杯”是指耶稣为赎世人的罪而将要忍受的苦楚、与神隔绝和死亡。

 那些宗教领袖干吗那么心急，迟一点审耶稣都不成吗？
 18:12-13　纵使当时已是深夜，耶稣还是立刻被带到大祭司的府第，因为那些宗教领袖希望在安息日以前把耶稣处决了，好不影响之后逾越节的庆祝活动。大祭司的府第内有一个庭院，仆人和差役可以在这儿生火取暖（18:18）。

 亚拿和该亚法为一己私欲，连神所托付的也忘了；你不会忘了吧……
 18:13　亚那和该亚法都是大祭司。公元6至15年由亚那作大祭司，后来罗马统治者废了他，委任他的女婿该亚法作大祭司（公元18-36/37年）。根据犹太人的律法，大祭司是终生的，所以当时很多犹太人仍然以亚那为大祭司，并以这称号称呼他。虽然他在犹太人中仍有很大的权力，但最后的决定权仍然在该亚法的手里。
亚那和该亚法都是犹太人的宗教领袖和属灵领袖，他们应该明白神的启示，早就知道耶稣就是经上所说的弥赛亚，本应该带领百姓来归耶稣，可惜，他们只顾自己政治上的野心，连他们带领百姓认识神的本分也扔了，反而千方百计排除异己，为满足私欲，不择手段，甚至不惜杀害神的儿子。

 除了彼得，还有谁跟着到大祭司那里去？
 18:15-16　另一个门徒可能就是这部福音书的作者约翰，他认识大祭司，向看门的使女表明身分，就能领彼得进入院子里，但彼得拒绝承认自己是耶稣的门徒。彼得在其后数小时的经历将改变他的一生。

 没有公平的审讯，耶稣也捱过去；换了你，受了怨屈你会……
 18:19-24　耶稣当晚先经过两次私审，然后才被押到犹太公会（参可14:53-56）。这些宗教领袖知道自己没有充分理由控告耶稣，所以想鹝造证据诬告他（参可14:55-59）。

 别人不爱主，你感到愤愤不平，是吗？你可有为自己曾使主痛心而愤愤不平？
 18:22-27　对于犹太公会不公义审判耶稣，我们很容易感到愤愤不平，但彼得和其他门徒也有分使耶稣痛心，他们背离他，不认他（参太26:56-75）。纵使我们多数不至于像那些宗教领袖，但在生活某些方面或鉴于某些压力下，我们都可能像这些门徒一样，不认基督为我们的主。因此切勿指着别人看似更严重的罪而替自己找藉口，相反，要来到耶稣面前，恳求他的赦免和医治。

 18:27　耶稣在彼得承诺永不背弃他时所说的预言应验了（参13:38；可14:31）。
犹太人虔诚守洁？不进外邦门，心里却密谋杀人……
 18:28　根据犹太律法，犹太人若进入外邦人的家便会令自己在礼仪上不洁，直到“洁净”以前都不能在圣殿敬拜或守节。这些人怕因不洁而不能吃逾越节筵席，把耶稣带到彼拉多家去后，只站在外面不敢进去。他们正心怀鬼胎，密谋杀人，但外表上仍佯装敬虔，谨守着宗教礼仪的规矩。

 罗马官长彼拉多，他的名字你听过？他的事情你可知？
 18:29　公元26至36年彼拉多当罗马政府驻犹太地区的巡抚，耶路撒冷就在他的管辖区内。因为他曾掳掠圣殿的财物去建造输水道，犹太人很不欢迎他；他也不喜欢犹太人。但当犹太人的主耶稣站在他面前时，他却查不出他有什么罪（18:38）。

 宗教领袖想利用彼拉多定耶稣的罪，他们不可以自己定吗？
 18:30　宗教领袖无权把耶稣判死刑，因为只有罗马政府才有判死刑的权力。彼拉多知道宗教领袖憎恨耶稣，也知道跟着会发生什么事，却不想代他们任刽子手，他也认为证据不足，拒绝判耶稣有罪。耶稣的性命就成为政治斗争的棋子。

 彼拉多想别人代他决定对耶稣的态度，你想对待耶稣可以这样吗？
 18:31-19:16　彼拉多尝试用四种方法处理耶稣这宗案件：（1）企图把责任推到别人身上（18:31）；（2）试图找方法逃避，让自己可以释放耶稣（18:39）；（3）尝试妥协，只鞭打耶稣，而不把他处死（19:1-3）；（4）尝试唤起指控人的同情心（19:15）。每个人都有责任决定自己对耶稣抱什么态度，彼拉多却希望让其他人替自己决定，结果他失败了。

 18:32　钉十字架通常是处决非罗马人罪犯的刑罚（参太20:19）。
牌上面写了“犹太人的王”，对罗马人，对犹太人而言，有不同意思，你可知道？
 18:34　彼拉多倘若以罗马巡抚身分提出这个问题，便是问耶稣，他是否正在组织势力反对政府，但犹太人以“王”的称号来称呼他们的弥赛亚。以色列已被罗马帝国统治，敌对的王会威胁到罗马政府，但弥赛亚则可以纯粹指宗教领袖而言。

 你猜彼拉多明白耶稣所说的吗？那他是信了？不信？
 18:36-37　彼拉多直截了当地问耶稣，耶稣也给他清楚的答覆，他是王，但他的国不属于这个世界。彼拉多看似毫不怀疑耶稣所说的是真的，且相信他是清白无罪的，但他显然一方面知道这个真理，另一方面却拒绝接受。不认识真理固然不幸，但若认识真理而不去接受，则更可悲。

 人看真理都是相对的，你可知道为什么？我们又如何认定真理？
 18:38　彼拉多可能认为所有真理都是相对的。对很多政府官员来说，大部分人赞同的，或者有助他们建立个人权力、让他们在政治上跃升的就是真理。如果没有真理的基础，就没有道德的对错，也没有公义。在耶稣和他的话中，我们得到真理和道德的标准。

 人民英雄是巴拉巴？我就不拣选他，我心中的英雄嘛……
 18:40　巴拉巴是谋反对抗罗马的暴徒，虽然他曾杀过人，却可能是犹太人心中的英雄。犹太人不满受罗马统治，更怨恨要缴纳税项给他们所鄙视的政府。巴拉巴曾统领叛变，但其后失败，却可获得释放，而惟一能拯救以色列的耶稣却不得释放。


19_NT04jn.htm

 耶稣受的鞭伤不是普通的鞭……
 19:1-3　鞭笞可能会引致受刑者死亡。鞭笞犯人时先脱去受刑者的上衣，把他的双手反绑在柱子上，然后用带有三个钩子的鞭子抽打，鞭打的次数视乎罪的轻重而定，犹太律例规定每次最多只可鞭打四十下（参申25:3）。

 19:2-5　士兵不但听命鞭打耶稣，更戏弄辱骂他，讥笑他自称为王。
犹太人要耶稣死，真正的原因是……
 19:7　真相终于大白了──这些宗教领袖把耶稣带到彼拉多面前，并非因为他密谋推翻罗马政府，而是他们认为他违反了宗教律法。犹太律例中，亵渎神是极严重的罪，犯者要被判死刑。指控耶稣亵渎能叫犹太人信服，指控耶稣叛国能令罗马人信服，他们不理会彼拉多听取哪项指控，只要他肯合作杀死耶稣便行了。

 面对逼迫，面不改容，也许我们也要向耶稣请教，是吗？
 19:10　从整个审判过程中，我们可以见到掌管一切的，不是彼拉多，也不是宗教领袖，而是耶稣。彼拉多一直犹豫不决，犹太领袖因憎恨、愤怒而不能自禁；但耶稣一直态度从容，他认识真理，明白神的计划，知道自己受审判的真正缘由，面对强权的压力和迫害，仍毫不动摇。其实真正要受审判的是彼拉多和那些宗教领袖，而不是耶稣。你若因信仰被人质疑责难时，要牢记，即或你在控诉者面前受审，他们却要受神的审判。

 耶稣这样说不是指彼拉多没有罪吧……
 19:11　耶稣说把他交给彼拉多的人的罪更重，并非指彼拉多屈服于政治压力就无罪，彼拉多也要负起自己判决耶稣的责任，而该亚法和其他宗教领袖由于早已预谋杀害他，所以罪就更重。

 遇到棘手的事就委曲求全？我一定不会的──肯定？
 19:12-13　彼拉多身为罗马驻该地的巡抚，职责是维持该地安定无事。由于罗马不能调派大量军队驻守偏远的区域，所以遇有叛乱，只能立即以武力镇压，控制情况。彼拉多恐怕有人向凯撒报告自己管辖的地区有暴乱，而被革职，甚至丧命；加上犹太人这句话，就更迫使彼拉多让他们处死耶稣。当我们面对棘手的抉择时，可能委曲求全，或不顾一切坚持真理。我们知道甚么是该行的善，却不去行，便是犯罪（参雅4:17）。

 19:13　铺华石是安多尼亚楼的一部分，这楼位于圣殿右院西北角的摩利亚山上。
犹太人为达目的，竟假意顺服罗马政府；人都是这样的吗？
 19:15　尽管犹太领袖多么憎恨罗马，但急于要铲除耶稣，所以也大喊：“除了凯撒，我们没有别的王！”他们为要抗拒并杀害自己的弥赛亚──他们惟一真正的王，竟然假装效忠罗马，这是多么可悲啊！他们的话定了自己的罪！

 凡被钉的都要到那个可怕的髑髅地吗？
 19:17　这个叫作“髑髅地”或各各他的山可能位于耶路撒冷城外一条大道旁。很多罪犯都在这里行刑，罗马人藉此叫以色列人看见，以杀一儆百。

 钉十字架，人说是一项很可怕的刑罚，你知道有多可怕吗？
 19:18　钉十字架是罗马人设立的刑罚，罪犯要沿着一条大道，背负自己的十字架赴刑场，藉此警戒人民。钉十字架的方法不尽相同：耶稣是被钉在十字架上的，有些人则用绳绑在十字架上。受刑者的体力耗尽，身体的重量会令他们呼吸困难，最终窒息而死。整个受死过程非常缓慢，是一种极残酷恐怖的刑罚。

 讥讽的牌子，成了宣告的角色；在人看为可悲，在神……
 19:19　这面牌子本来是讥讽耶稣的：一个君王在众目睽睽下被剥光衣服，接受处决，他的王国显然已汤然无存、永不复返。但耶稣总叫这世界的智慧变为愚拙，其实他刚开始踏入自己的王国。他的死亡与复活给撒但沉重的一击，永恒的权柄要在地上建立起来。在那个黑暗的下午，看过这面牌子的人虽然不明白其真义，但所写的却是绝对的真理。耶稣没有失去任何东西，他是犹太人、外邦人、并整个宇宙的王。

 他们可真细心，不是吗？你知道那牌子用多少种文字来写？
 19:20　这牌子用三种文字写出：希伯来文给土生的犹太人看；罗马文给罗马人看；希腊文则给外国人和从外地来的犹太人看。

 那些士兵在那儿做什么？是分些什么吗？
 19:23-24　负责钉十字架的罗马士兵通常会把受刑者的衣服据为己有，这些士兵均分耶稣的衣服，但因为里衣是上下一片织成的，是衣服最值钱的部分，所以抽签决定由谁得他的里衣（参诗22:18）。

 耶稣要死了，他仍关心他的家人；我们时常赋闲，却……
 19:25-27　即使在十字架上临死之际，耶稣仍关心他的家人，叫他所爱的门徒照顾自己的母亲马利亚。我们的家人是神赐给我们的宝贝，在任何情况下都要看重他们、照顾他们，没有任何事工或职责可以成为疏忽家人的藉口。你今天可以做些什么向家人表示爱意呢？

 从来我都很想知道，耶稣所爱的门徒究竟是……
 19:27　这时马利亚的丈夫约瑟极可能已经离世，耶稣身为长子，把母亲托付给自己最亲密的朋友──这时仍在十字架旁伴着他的人。传统认为他就是这部福音书的作者约翰。

 19:29　这醋是一种廉价的酒，是罗马士兵在等候被钉犯人死亡时喝的。
耶稣说“成了”，成了什么？
 19:30　以前，人只有靠重复的献祭制度来赎罪，因罪使人与神隔绝，人要用动物代替自己献祭给神，叫自己可以在神面前罪得赦免，并得洁净，因人不断犯罪，就要经常献祭。耶稣来完成了神的救赎工作（4:34；17:4），担当所有人的罪，替我们受刑，藉着死亡，付了我们犯罪的代价。“成了”就是说“完全偿还”，以后，人不用再靠着重复的献祭制度，单藉着耶稣所成就的救恩，相信耶稣的受死复活，就能越过犯罪死的刑罚，坦然亲近神，永远与神同在。

 急急审判，急急埋葬，耶稣已死，何用心急？怕他再生不成？
 19:31　把尸体弃置在户外过夜是触犯神的律法的（参申21:23），在安息日，就是在星期五日落后到星期六日落前工作也是犯律法的，所以，那些宗教领袖急着在日落前要把耶稣的尸体取下并埋葬。

 耶稣也许只是昏过去，有人说，否则何会再醒，你说呢？可以举出证据吗？
 19:31-35　这些罗马士兵能够凭着多次执行刑罚的丰富经验，知道受刑者是死还是活。他们检查耶稣时，确知他已死去，就不用像对待其他受刑者那样打断他的腿。用枪刺他的肋旁，就是要把他的心脏刺穿，见到血和水分开了，更进一步证实他已经死去。有人认为耶稣并没有真正死去，只是晕过去，所以能“苏醒复活”，但我们从这些罗马士兵得到客观证据，证明耶稣确实死在十字架上（参可15:44-45）。

 我不太明白，钉十字架不是一定死吗？还要打断人家的腿？
 19:32　罗马士兵为了加速受刑者死亡，会打断他们的腿。人被挂在十字架上，最后会因窒息而死，但可以用腿撑着十字架，承托着自己的身体，从而保持呼吸，推迟死亡时间；腿一旦被打断了，受刑者会即时窒息而死。

 耶稣死时，约翰定在附近，因为……
 19:34-35　约翰福音细致地描绘了耶稣的受死，因为作者是耶稣受死的目击证人。

 神是信实的，连耶稣的死也证实了这点，你不知道吗？
 19:36-37　耶稣死时，犹太人正在宰羊羔准备逾越节晚餐，他们不可以折断献祭羊羔任何一根骨头（参出12:46；民9:12）。耶稣是神的羔羊，为赎世人的罪成为最完美的祭物（参林前5:7）。

 耶稣的死亡，当时至少改变了四个人；你可有改变？
 19:38-39　耶稣之死当时令四个人改变了：一个是与耶稣一起被钉十字架的犯人，临死时请求耶稣收纳他到他的王国里（参路23:29-43）；另一个是罗马百夫长，他宣称耶稣真是神的儿子（参可15:39）；再有就是约瑟和尼哥德慕这两个犹太公会的成员，本是耶稣的秘密信徒（参7:50-52），现在却不再隐瞒自己的信仰了。这些人在基督死了之后的改变，远较他在生时为大，因为他们明白他是谁，相信他，公开自己的信仰，并付诸行动。我们面对耶稣和他的死亡时，也应有所改变──相信他，表明自己的信仰，并付诸行动。

 有人隐藏基督徒的身分，不明白是为何；可当有利益冲突的时候，你仍会选择信仰吗？
 19:38-42　亚利马太人约瑟和尼哥德慕暗暗地作耶稣的门徒，因为他们爱惜自己在犹太人社群中的地位。约瑟是公会的领袖，声望甚高；尼哥德慕也是公会的成员，曾于夜里探访耶稣（3:1），其后更曾试图在其他宗教领袖面前为耶稣辩护（7:50-52）。他俩不顾名誉，甘愿冒险埋葬耶稣。你是否为隐藏的信徒？如果你仍在向朋友、同事隐瞒自己的信仰，现在就站出来，让别人认识你的信仰吧。

 他们赶快埋葬耶稣，只因安息日当前──
 19:42　这个坟墓可能是山边的岩石凿成的山洞，足够让一个人走进去，所以约瑟和尼哥德慕把耶稣的尸体抬进去，再挪一块大石封住墓口。他们赶快安葬耶稣，是因为星期五日落后便是安息日，不能再工作。


20_NT04jn.htm

 你第一次听到复活的时候，是否感到很惊讶？你会问复活是真的吗？
 20章　第一次听到复活的人可能需要经过一段时间才能理解这样奇妙的事情，他们的信心可能像马利亚和门徒一样，要经过四个阶段：（1）他们会觉得这是虚构的故事，是不能置信的（20:2）；（2）可能像彼得那样，寻找事实证据，但仍不明白发生了什么事（20:6）；（3）亲身遇见耶稣后，才能接受复活这个事实（20:16）；（4）当他们委身复活的主，献出自己的生命来事奉他时，便开始更全面地了解耶稣与自己同在的事实（20:28）。

 20:1　好些妇女跟抹大拉的马利亚一起来到墓前，其他福音书记载了她们的姓名。（有关抹大拉的马利亚，请参19章的人物介绍。）
你想，我主耶稣是否要挪开大石，始可以走出去？
 20:1　耶稣不用挪开大石头都能轻易离开坟墓，所以墓口大石头被移开并非为了让耶稣走出来，而只是为了让其他人进入墓里，让他们知道耶稣已经复活。

 人从里面出来，裹头巾和细麻布仍能原封不动，真奇妙，这表示……
 20:7　耶稣遗留在坟墓里的裹头巾和细麻布仍然保持着裹人的形状，就好像耶稣直接穿过裹头巾和细麻布起来，而裹头巾和细麻布则原封未动。若有盗墓者来偷耶稣的尸体，绝不可能只取他的尸体而如此留下裹头巾和细麻布。

 耶稣的坟墓空了！耶稣哪里去了？他真复活了？但和我有什么关系？
 20:9　我们可进一步发现门徒并没有虚构故事，彼得和约翰知道耶稣不在墓里，感到很诧异。约翰见到耶稣的裹头巾像一个空壳般卷着，而身体却消失了，便相信耶稣已经复活。他们见到空墓时，才记起圣经和耶稣的话──他会受死，但也会复活过来！耶稣的复活是基督信仰的核心，因为（1）他能按着应许从死里复活，也就能成就一切应许。（2）耶稣身体的复活告诉我们，他不是假先知，也不是骗子，是活生生的救主，是永恒国度的统治者。（3）他复活使我们可以确信自己也会复活，死亡并不是终结，死后还有生命。（4）基督的复活是教会对世人作见证的基础。

 在你身边！耶稣就在你身边，你还在寻找谁呢？你为什么看不到他？
 20:15-16　起初，马利亚认不出耶稣来，她没想过她会看见他，而且她的悲伤也叫她看不见耶稣，但当耶稣叫她的名字，她就立刻认出是耶稣来。试想想，当马利亚听到她的救主呼叫她的名字时，她就从心里涌出对他的爱来；耶稣就在你身边，他在呼叫你的名字，你能否像马利亚一样从心里涌出对他的爱？

 马利亚一定不想失去耶稣而要抓住他，但耶稣为何这样说？难道他和她还有更大的事要做？
 20:17　马利亚不想再次失去耶稣，她仍未了解复活的真义，或许她以为这是耶稣所应许的再来（14:3）。 耶稣和马利亚均有重要的使命，耶稣不想在坟墓里拖延，他还没有升天，圣灵也就不能降下。

 你知道耶稣活着，可真的确定他活着？为什么你不带一丝喜乐？
 20:18　马利亚发现坟墓空了之后，遇见复活的基督，她的反应是充满喜乐，顺服地把这个喜讯告诉门徒。除非你发现基督确实活着，否则你还未真正遇见基督。你是否因这好消息而充满喜乐？你与别人分享这个喜讯没有？

 你预备好自己受他差遣没有？是啊，他要差遣你，难道你没有听见？
 20:21　耶稣再次把自己与父神比拟，告诉门徒自己行事所倚靠的权柄。现在，他把工作交托给门徒，差他们往普天下去宣讲救赎的福音。无论神差你做任何事，切记：（1）你的权柄来自神；（2）耶稣已以身作则，向我们示范了如何完成他指派我们的工作。父神派遣耶稣，耶稣也照样差派他的门徒和你。

 吹一口气，灵就临到他们身上，多么像神创世时向人吹气──你，也想领受圣灵吗？
 20:22　对门徒来说，这次领受圣灵的经验很特别，他们预尝了五旬节圣灵降临（参徒2章）以后所有信徒给圣灵充满的经历。我们需要圣灵的引导和能力，才可以承担神的工作，不可单单依靠自己的力量。

 人死了，人会说他咽了最后一口气，生命与气何其密切；门徒也受了气，你说这即表示……
 20:22　人受造直到神吹气入人，人才有生命（参创2:7）。神第一次吹气使人从其他创造中分别出来；现在耶稣向门徒吹气，人就有永恒的属灵生命，并靠神所赐的能力在地上行出神的旨意。

 耶稣这样说，即是我也有赦罪的权柄吧？我又怎会有？
 20:23　耶稣告诉门徒他们的使命是宣讲耶稣的福音，让人的罪得赦免。门徒自己并无赦罪的权柄，但耶稣授予他们有特权去告诉新信徒，他们的罪已经因为接受福音而赦免了（参太16:19；18:18）。所有信徒都有这个特权，当我们悔改相信主，就可以宣告赦罪的福音了。

 天父，如果可以见到你，摸到你就好了──这是我孩提时的傻话，也许你在心中也响过？
 20:24-29　你是否希望能够真正见到耶稣、触摸他、聆听他的话？是否想与他促膝谈心，听取他的意见？多马希望耶稣的肉身与他同在；但神有更好的计划，要无时无刻与我们所有人同在，不受形体的限制。即使这刻，他正以圣灵的形式与你一起，你可以向他说话，可以从圣经中找到他对你说的话。他对多马是那么真确的，对你也同样真确。

 坦白地告诉你，其实在我心对主耶稣也有很多疑惑，你也有？告诉我呀……
 20:25-28　耶稣并没有因为多马怀疑而为难他。多马虽然心存怀疑，但对耶稣、对门徒仍很忠心。有些人要经过怀疑，才能相信；如果因怀疑而提出问题，得到能接受的答案，那么怀疑是有益的。当怀疑变为固执，而演变成生活方式时，怀疑便损害信心了。当你怀疑时，别就此作罢，在你继续找寻答案时，让你的怀疑加强你的信心。

 人说若让我看见神迹就会信，你这样想过吗？耶稣说未见就信的人有福了，你道为何？
 20:29　有些人以为自己能目睹神确实的显现或神迹，便会相信神，但耶稣说，没有看见他就相信他的人是有福的。圣经的话语和信徒的见证已给我们所需要的一切证据，肉身的显现并不会使耶稣对我们比现在更真实。

 耶稣是神的儿子，这我知道；你问我怎知道？我……
 20:30-31　要更全面了解耶稣的生平和使命，我们需要研读福音书。约翰福音只记载耶稣在世上所行的许多神迹中的一部分，但这里所记的，已足够叫我们相信耶稣就是基督，是神的儿子，我们可以靠他得着永生。


21_NT04jn.htm

 三次不认主的彼得，悔过以后得蒙主用；你在忧愁、内疚？你怕主会丢弃你？
 21章　这章告诉我们，耶稣怎样把使命交托给彼得。也许由于彼得曾经不认主，因此需要特别的鼓励，使他恢复自信心。1至14节为耶稣与与彼得对话的埸景铺垫。

 他在朦胧之中认出主来；在世途迷蒙中，我知道他在前方……
 21:7　只有耶稣所爱的门徒在朦胧的曙光中认出耶稣来，因为耶稣先前曾行过类似的神迹（参路5:1-11）。

 耶稣医治了彼得，使他不再为不认主的事而耿耿于怀，你知道他如何医治他吗？
 21:15-17　耶稣在岸上为彼得带来一个深刻的经历，让他不再因自己曾否认主而耿耿于怀。彼得曾三次不认耶稣，耶稣也三次问彼得：“你爱我吗？”彼得答“是的”，耶稣就叫他牧养他的羊。你说自己爱耶稣是一回事，是否愿意事奉他才是对你真正的检验。彼得悔改了，耶稣在此叫他把自己的生命交付给他。彼得真正认识耶稣后，他的生命起了重大改变，由渔夫变为传道人，由冲动鲁莽的人变为稳重的“磐石”；他与耶稣的关系也改变了，现在他的罪得宽恕，也完全明白耶稣所讲的他死亡和复活的意义。

 从来我都很怕回答这个问题──“你爱我比这些更多吗？”──我不知道如何回答……
 21:17　耶稣三次问彼得，他是否爱他。耶稣不会满足于不加思索而又浮浅的回答，他直接指出问题的症结。彼得面对基督时，要处理自己的真感情和内在动机。如果耶稣问你：“你真的爱我吗？”你会怎样回答呢？

 你知道彼得的结局，你怕吗？人说跟随主的大都受苦，你为何仍跟随他？
 21:18-19　这是预言彼得将要死在十字架上，传说他为信仰而被倒钉十字架，因为他觉得自己不配与主一样的死法。即使他将来会有这样的下场，耶稣仍叫彼得跟随他。我们对将来或会焦虑和恐惧，但如果我们肯定神掌管一切，就可以满有信心地跟随基督。

 我明明比他爱主，为何我的遭遇这么苦？主，是你不公平吗？
 21:21-22　彼得问耶稣，他所爱的门徒将会怎样死，耶稣叫彼得不要理这事。我们总想拿自己与别人比较，以此衡量自己对基督的忠爱程度或以此质疑神的公义。耶稣给我们的回答正如他给彼得的一样，这又“与你何干？你（只管）跟从我吧！”

 据早期的教会历史记载，约翰被放逐以后……
 21:23　早期教会的历史记载告诉我们，约翰被放逐到拔摩岛，数年后回到以弗所。那时他已年纪老迈，在第一世纪末期死于以弗所。

 约翰要人知道耶稣的身分是＿＿＿＿＿＿，你不会不知道，也不会不承认吧……
 21:25　约翰写这部福音书的目的，是叫人知道耶稣是神的儿子，作者清楚而有系统地列举证据，证明耶稣的宣称。在法庭上，控辩双方提出所有证据后，听审的人必须作出抉择；同样，读完约翰福音的人也须作出抉择──耶稣究竟是不是神的儿子？你就是陪审员，证据已摆明出来，你一定要作决定。读罢约翰福音，相信耶稣是神的儿子吧！


NT05ac

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


1:1 | 提阿非罗啊，我已经作了前书，论到耶稣开头一切所行所教训的，
1:2 | 直到他藉着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。
1:3 | 他受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说 神国的事。
1:4 | 耶稣和他们聚集的时候，嘱咐他们说：“不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。
1:5 | 约翰是用水施洗，但不多几日，你们要受圣灵的洗。”
1:6 | 他们聚集的时候，问耶稣说：“主啊，你复兴以色列国就在这时候吗？”
1:7 | 耶稣对他们说：“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。
1:8 | 但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒马利亚，直到地极，作我的见证。”
1:9 | 说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。
1:10 | 当他往上去，他们定睛望天的时候，忽然有两个人身穿白衣，站在旁边，说：
1:11 | “加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”
1:12 | 有一座山，名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下，门徒从那里回耶路撒冷去，
1:13 | 进了城，就上了所住的一间楼房。在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门和雅各的儿子（注：或作“兄弟”）犹大。
1:14 | 这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。
1:15 | 那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，
1:16 | 说：“弟兄们，圣灵藉大卫的口，在圣经上预言领人捉拿耶稣的犹大，这话是必须应验的。
1:17 | 他本来列在我们数中，并且在使徒的职任上得了一分。
1:18 | 这人用他作恶的工价买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。
1:19 | 住在耶路撒冷的众人都知道这事，所以按着他们那里的话给那块田起名叫亚革大马，就是血田的意思。
1:20 | 因为诗篇上写着说：‘愿他的住处变为荒场，无人在内居住，’又说：‘愿别人得他的职分。’
1:21 | 所以主耶稣在我们中间始终出入的时候，
1:22 | 就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。”
1:23 | 于是选举两个人，就是那叫做巴撒巴，又称呼犹士都的约瑟和马提亚。(此包括徒1:23-24 )
1:25 | 众人就祷告说：“主啊，你知道万人的心。求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。这位分犹大已经丢弃，往自己的地方去了。”
1:26 | 于是众人为他们摇签，摇出马提亚来；他就和十一个使徒同列。


2:1 | 五旬节到了，门徒都聚集在一处。
2:2 | 忽然，从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子；
2:3 | 又有舌头如火焰显现出来，分开落在他们各人头上。 徒 2:4 他们就都被圣灵充满，按着圣灵所赐的口才说起别国的话来。
2:5 | 那时，有虔诚的犹太人从天下各国来，住在耶路撒冷。
2:6 | 这声音一响，众人都来聚集。各人听见门徒用众人的乡谈说话，就甚纳闷，
2:7 | 都惊讶希奇说：“看哪，这说话的不都是加利利人吗？
2:8 | 我们各人怎么听见他们说我们生来所用的乡谈呢？
2:9 | 我们帕提亚人、玛代人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚西亚、
2:10 | 弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，
2:11 | 克里特和阿拉伯人，都听见他们用我们的乡谈，讲说 神的大作为。”
2:12 | 众人就都惊讶猜疑，彼此说：“这是什么意思呢？”
2:13 | 还有人讥诮说：“他们无非是新酒灌满了。”
2:14 | 彼得和十一个使徒站起，高声说：“犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2:15 | 你们想这些人是醉了？其实不是醉了，因为时候刚到巳初。
2:16 | 这正是先知约珥所说的：
2:17 | ‘ 神说：在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的少年人要见异象；老年人要做异梦。
2:18 | 在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。
2:19 | 在天上我要显出奇事；在地下我要显出神迹，有血，有火，有烟雾。
2:20 | 日头要变为黑暗，月亮要变为血；这都在主大而明显的日子未到以前。
2:21 | 到那时候，凡求告主名的，就必得救。’
2:22 | 以色列人哪，请听我的话： 神藉着拿撒勒人耶稣在你们中间施行异能、奇事、神迹，将他证明出来，这是你们自己知道的。
2:23 | 他既按着 神的定旨、先见被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。
2:24 | 神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。
2:25 | 大卫指着他说：‘我看见主常在我眼前，他在我右边，叫我不至于摇动。
2:26 | 所以我心里欢喜，我的灵（注：原文作“舌”）快乐；并且我的肉身要安居在指望中。
2:27 | 因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
2:28 | 你已将生命的道路指示我，必叫我因见你的面（注：或作“叫我在你面前”），得着满足的快乐。’
2:29 | 弟兄们，先祖大卫的事，我可以明明地对你们说，他死了，也葬埋了，并且他的坟墓直到今日还在我们这里。
2:30 | 大卫既是先知，又晓得 神曾向他起誓，要从他的后裔中立一位坐在他的宝座上，
2:31 | 就预先看明这事，讲论基督复活说：‘他的灵魂不撇在阴间；他的肉身也不见朽坏。’
2:32 | 这耶稣， 神已经叫他复活了，我们都为这事作见证。
2:33 | 他既被 神的右手高举（注：或作“他既高举在 神的右边”），又从父受了所应许的圣灵，就把你们所看见、所听见的浇灌下来。
2:34 | 大卫并没有升到天上，但自己说：‘主对我主说：你坐在我的右边，
2:35 | 等我使你仇敌作你的脚凳。’
2:36 | 故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣， 神已经立他为主，为基督了。”
2:37 | 众人听见这话，觉得扎心，就对彼得和其余的使徒说：“弟兄们，我们当怎样行？”
2:38 | 彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵；
2:39 | 因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们 神所召来的。”
2:40 | 彼得还用许多话作见证，劝勉他们说：“你们当救自己脱离这弯曲的世代。”
2:41 | 于是，领受他话的人就受了洗。那一天，门徒约添了三千人，
2:42 | 都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。
2:43 | 众人都惧怕。使徒又行了许多奇事、神迹。
2:44 | 信的人都在一处，凡物公用；
2:45 | 并且卖了田产、家业，照各人所需用的分给各人。
2:46 | 他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜、诚实的心用饭，
2:47 | 赞美 神，得众民的喜爱。主将得救的人天天加给他们。


3:1 | 申初祷告的时候，彼得、约翰上圣殿去。
3:2 | 有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口（那门名叫美门），要求进殿的人周济。
3:3 | 他看见彼得、约翰将要进殿，就求他们周济。
3:4 | 彼得、约翰定睛看他。彼得说：“你看我们！”
3:5 | 那人就留意看他们，指望得着什么。
3:6 | 彼得说：“金银我都没有，只把我所有的给你。我奉拿撒勒人耶稣基督的名，叫你起来行走！”
3:7 | 于是拉着他的右手，扶他起来。他的脚和踝子骨立刻健壮了，
3:8 | 就跳起来，站着，又行走；同他们进了殿，走着，跳着，赞美 神。
3:9 | 百姓都看见他行走，赞美 神，
3:10 | 认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满心希奇惊讶。
3:11 | 那人正在称为所罗门的廊下，拉着彼得、约翰，众百姓一齐跑到他们那里，很觉希奇。
3:12 | 彼得看见，就对百姓说：“以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚使这人行走呢？
3:13 | 亚伯拉罕、以撒、雅各的 神，就是我们列祖的 神，已经荣耀了他的仆人耶稣（注：“仆人”或作“儿子”）；你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。
3:14 | 你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。
3:15 | 你们杀了那生命的主， 神却叫他从死里复活了，我们都是为这事作见证。
3:16 | 我们因信他的名，他的名便叫你们所看见、所认识的这人健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。
3:17 | 弟兄们，我晓得你们做这事是出于不知，你们的官长也是如此。
3:18 | 但 神曾藉众先知的口，预言基督将要受害，就这样应验了。
3:19 | 所以你们当悔改归正，使你们的罪得以涂抹；这样，那安舒的日子就必从主面前来到，
3:20 | 主也必差遣所预定给你们的基督耶稣降临。
3:21 | 天必留他，等到万物复兴的时候，就是 神从创世以来，藉着圣先知的口所说的。
3:22 | 摩西曾说：‘主 神要从你们弟兄中间给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。
3:23 | 凡不听从那先知的，必要从民中全然灭绝。’
3:24 | 从撒母耳以来的众先知，凡说预言的，也都说到这些日子。
3:25 | 你们是先知的子孙，也承受 神与你们祖宗所立的约，就是对亚伯拉罕说：‘地上万族都要因你的后裔得福。’
3:26 | 神既兴起他的仆人（注：或作“儿子”），就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。”


4:1 | 使徒对百姓说话的时候，祭司们和守殿官并撒都该人忽然来了。
4:2 | 因他们教训百姓，本着耶稣，传说死人复活，就很烦恼，
4:3 | 于是下手拿住他们。因为天已经晚了，就把他们押到第二天。
4:4 | 但听道之人有许多信的，男丁数目约到五千。
4:5 | 第二天，官府、长老和文士在耶路撒冷聚会，
4:6 | 又有大祭司亚那和该亚法、约翰、亚历山大，并大祭司的亲族都在那里；
4:7 | 叫使徒站在当中，就问他们说：“你们用什么能力，奉谁的名做这事呢？”
4:8 | 那时，彼得被圣灵充满，对他们说：
4:9 | “治民的官府和长老啊，倘若今日因为在残疾人身上所行的善事，查问我们他是怎么得了痊愈，
4:10 | 你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架、 神叫他从死里复活的拿撒勒人耶稣基督的名。
4:11 | 他是你们‘匠人所弃的石头，已成了房角的头块石头。’
4:12 | 除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”
4:13 | 他们见彼得、约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。
4:14 | 又看见那治好了的人和他们一同站着，就无话可驳。
4:15 | 于是吩咐他们从公会出去，就彼此商议说：
4:16 | “我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。
4:17 | 惟恐这事越发传扬在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。”
4:18 | 于是叫了他们来，禁止他们，总不可奉耶稣的名讲论、教训人。
4:19 | 彼得、约翰说：“听从你们，不听从 神，这在 神面前合理不合理，你们自己酌量吧！
4:20 | 我们所看见、所听见的，不能不说。”
4:21 | 官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事，都归荣耀与 神。
4:22 | 原来藉着神迹医好的那人有四十多岁了。
4:23 | 二人既被释放，就到会友那里去，把祭司长和长老所说的话都告诉他们。
4:24 | 他们听见了，就同心合意地高声向 神说：“主啊，你是造天、地、海和其中万物的，
4:25 | 你曾藉着圣灵托你仆人──我们祖宗大卫的口说：‘外邦为什么争闹？万民为什么谋算虚妄的事？
4:26 | 世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者（注：或作“基督”）。’
4:27 | 希律和本丢彼拉多、外邦人和以色列民果然在这城里聚集，要攻打你所膏的圣仆耶稣（注：“仆”或作“子”），
4:28 | 成就你手和你意旨所预定必有的事。(此包括徒4:28-29)
4:30 | 他们恐吓我们，现在求主鉴察。一面叫你仆人大放胆量，讲你的道；一面伸出你的手来医治疾病，并且使神迹奇事因着你圣仆耶稣的名行出来（注：“仆”或作“子”）。”
4:31 | 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论 神的道。
4:32 | 那许多信的人都是一心一意的，没有一人说他的东西有一样是自己，都是大家公用。
4:33 | 使徒大有能力，见证主耶稣复活，众人也都蒙大恩。
4:34 | 内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，
4:35 | 放在使徒脚前，照各人所需用的，分给各人。
4:36 | 有一个利未人，生在塞浦路斯，名叫约瑟，使徒称他为巴拿巴（巴拿巴翻出来就是劝慰子）。
4:37 | 他有田地也卖了，把价银拿来，放在使徒脚前。


5:1 | 有一个人，名叫亚拿尼亚，同他的妻子撒非喇卖了田产，
5:2 | 把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。
5:3 | 彼得说：“亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？
5:4 | 田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄 神了！”
5:5 | 亚拿尼亚听见这话，就仆倒，断了气。听见的人都甚惧怕。
5:6 | 有些少年人起来，把他包裹，抬出去埋葬了。
5:7 | 约过了三小时，他的妻子进来，还不知道这事。
5:8 | 彼得对她说：“你告诉我，你们卖田地的价银就是这些吗？”她说：“就是这些。”
5:9 | 彼得说：“你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。”
5:10 | 妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。
5:11 | 全教会和听见这事的人都甚惧怕。
5:12 | 主藉使徒的手在民间行了许多神迹奇事。他们（注：或作“信的人”）都同心合意地在所罗门的廊下；
5:13 | 其余的人没有一个敢贴近他们，百姓却尊重他们。
5:14 | 信而归主的人越发增添，连男带女很多。
5:15 | 甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在甚么人身上。
5:16 | 还有许多人带着病人和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。
5:17 | 大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨，
5:18 | 就下手拿住使徒，收在外监。
5:19 | 但主的使者夜间开了监门，领他们出来，
5:20 | 说：“你们去站在殿里，把这生命的道都讲给百姓听。”
5:21 | 使徒听了这话，天将亮的时候就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人和以色列族的众长老，就差人到监里去，要把使徒提出来。
5:22 | 但差役到了，不见他们在监里，就回来禀报说：
5:23 | “我们看见监牢关得极妥当，看守的人也站在门外，及至开了门，里面一个人都不见！”
5:24 | 守殿官和祭司长听见这话，心里犯难，不知这事将来如何。
5:25 | 有一个人来禀报说：“你们收在监里的人，现在站在殿里教训百姓。 ”
5:26 | 于是守殿官和差役去带使徒来，并没有用强暴，因为怕百姓用石头打他们。
5:27 | 带到了，便叫使徒站在公会前。大祭司问他们说：
5:28 | “我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！”
5:29 | 彼得和众使徒回答说：“顺从 神，不顺从人，是应当的！
5:30 | 你们挂在木头上杀害的耶稣，我们祖宗的 神已经叫他复活。
5:31 | 神且用右手将他高举（注：或作“他就是 神高举在自己的右边”），叫他作君王、作救主，将悔改的心和赦罪的恩赐给以色列人。
5:32 | 我们为这事作见证， 神赐给顺从之人的圣灵也为这事作见证。”
5:33 | 公会的人听见就极其恼怒，想要杀他们。
5:34 | 但有一个法利赛人，名叫迦玛列，是众百姓所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去，
5:35 | 就对众人说：“以色列人哪，论到这些人，你们应当小心怎样办理。
5:36 | 从前丢大起来，自夸为大，附从他的人约有四百；他被杀后，附从他的全都散了，归于无有。
5:37 | 此后，报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他；他也灭亡，附从他的人也都四散了。
5:38 | 现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出于人，必要败坏；
5:39 | 若是出于 神，你们就不能败坏他们，恐怕你们倒是攻击 神了。”
5:40 | 公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。
5:41 | 他们离开公会，心里欢喜，因被算是配为这名受辱。
5:42 | 他们就每日在殿里、在家鶪不住地教训人，传耶稣是基督。


6:1 | 那时，门徒增多，有说希腊话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。
6:2 | 十二使徒叫众门徒来，对他们说：“我们撇下 神的道去管理饭食，原是不合宜的。
6:3 | 所以，弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。
6:4 | 但我们要专心以祈祷传道为事。”
6:5 | 大众都喜悦这话，就拣选了司提反，乃是大有信心、圣灵充满的人；又拣选腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并进犹太教的安提阿人尼哥拉，
6:6 | 叫他们站在使徒面前。使徒祷告了，就按手在他们头上。
6:7 | 神的道兴旺起来。在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。
6:8 | 司提反满得恩惠能力，在民间行了大奇事和神迹。
6:9 | 当时有称利百地拿会堂的几个人，并有古利奈、亚历山太、基利家、亚西亚各处会堂的几个人，都起来和司提反辩论。
6:10 | 司提反是以智慧和圣灵说话，众人敌挡不住，
6:11 | 就买出人来说：“我们听见他说谤渎摩西和 神的话。”
6:12 | 他们又耸动了百姓、长老并文士，就忽然来捉拿他，把他带到公会去，
6:13 | 设下假见证说：“这个人说话不住地糟践圣所和律法，
6:14 | 我们曾听见他说，这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。”
6:15 | 在公会里坐着的人都定睛看他，见他的面貌好像天使的面貌。


7:1 | 大祭司就说：“这些事果然有吗？”
7:2 | 司提反说：“诸位父兄请听！当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的 神向他显现，
7:3 | 对他说：‘你要离开本地和亲族，往我所要指示你的地方去。’
7:4 | 他就离开迦勒底人之地，住在哈兰。他父亲死了以后， 神使他从那里搬到你们现在所住之地。
7:5 | 在这地方 神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业。那时他还没有儿子。
7:6 | 神说：‘他的后裔必寄居外邦，那里的人要叫他们作奴仆，苦待他们四百年。’
7:7 | 神又说：‘使他们作奴仆的那国，我要惩罚。以后他们要出来，在这地方事奉我。’
7:8 | 神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。
7:9 | 先祖嫉妒约瑟，把他卖到埃及去。 神却与他同在，
7:10 | 救他脱离一切苦难，又使他在埃及王法老面前得恩典，有智慧。法老就派他作埃及国的宰相兼管全家。
7:11 | 后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗就绝了粮。
7:12 | 雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。
7:13 | 第二次约瑟与弟兄们相认，他的亲族也被法老知道了。
7:14 | 约瑟就打发弟兄请父亲雅各和全家七十五个人都来。
7:15 | 于是雅各下了埃及，后来他和我们的祖宗都死在那里；
7:16 | 又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。
7:17 | 及至 神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，
7:18 | 直到有不晓得约瑟的新王兴起。
7:19 | 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。
7:20 | 那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。
7:21 | 他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。
7:22 | 摩西学了埃及人一切的学问，说话行事都有才能。
7:23 | 他将到四十岁，心中起意，去看望他的弟兄以色列人。
7:24 | 到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。
7:25 | 他以为弟兄必明白 神是藉他的手搭救他们，他们却不明白。
7:26 | 第二天，遇见两个以色列人争斗，就劝他们和睦，说：‘你们二位是弟兄，为什么彼此欺负呢？’
7:27 | 那欺负邻舍的把他推开说：‘谁立你作我们的首领和审判官呢？
7:28 | 难道你要杀我，像昨天杀那埃及人吗？’
7:29 | 摩西听见这话就逃走了，寄居于米甸，在那里生了两个儿子。
7:30 | 过了四十年，在西奈山的旷野，有一位天使从荆棘火焰中向摩西显现。
7:31 | 摩西见了那异象，便觉希奇，正进前观看的时候，有主的声音说：
7:32 | ‘我是你列祖的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神。’摩西战战兢兢，不敢观看。
7:33 | 主对他说：‘把你脚上的鞋脱下来，因为你所站之地是圣地。
7:34 | 我的百姓在埃及所受的困苦，我实在看见了；他们悲叹的声音，我也听见了。我下来要救他们。你来！我要差你往埃及去。’
7:35 | 这摩西，就是百姓弃绝说‘谁立你作我们的首领和审判官’的；神却藉那在荆棘中显现之使者的手，差派他作首领、作救赎的。
7:36 | 这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事神迹。
7:37 | 那曾对以色列人说‘ 神要从你们弟兄中间给你们兴起一位先知像我’的，就是这位摩西。
7:38 | 这人曾在旷野会中和西奈山上与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。
7:39 | 我们的祖宗不肯听从，反弃绝他，心里归向埃及，
7:40 | 对亚伦说：‘你且为我们造些神像，在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。’
7:41 | 那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。
7:42 | 神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说：‘以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我吗？
7:43 | 你们抬着摩洛的帐幕和理番神的星，就是你们所造、为要敬拜的像。因此，我要把你们迁到巴比伦外去。’
7:44 | 我们的祖宗在旷野有法柜的帐幕，是 神吩咐摩西叫他照所看见的样式做的。
7:45 | 这帐幕，我们的祖宗相继承受。当 神在他们面前赶出外邦人去的时候，他们同约书亚把帐幕搬进承受为业之地，直存到大卫的日子。
7:46 | 大卫在 神面前蒙恩，祈求为雅各的 神预备居所；
7:47 | 却是所罗门为 神造成殿宇。
7:48 | 其实，至高者并不住人手所造的，就如先知所言：
7:49 | ‘主说：天是我的座位，地是我的脚凳，你们要为我造何等的殿宇？哪里是我安息的地方呢？
7:50 | 这一切不都是我手所造的吗？’
7:51 | 你们这硬着颈项、心与耳未受割礼的人，常时抗拒圣灵；你们的祖宗怎样，你们也怎样！
7:52 | 哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了；如今你们又把那义者卖了、杀了。
7:53 | 你们受了天使所传的律法，竟不遵守。”
7:54 | 众人听见这话，就极其恼怒，向司提反咬牙切齿。
7:55 | 但司提反被圣灵充满，定睛望天，看见 神的荣耀，又看见耶稣站在神的右边，
7:56 | 就说：“我看见天开了，人子站在 神的右边！”
7:57 | 众人大声喊叫，捂着耳朵，齐心拥上前去，
7:58 | 把他推到城外，用石头打他。作见证的人把衣裳放在一个少年人名叫扫罗的脚前。
7:59 | 他们正用石头打的时候，司提反呼吁主说：“求主耶稣接收我的灵魂！”
7:60 | 又跪下大声喊着说：“主啊，不要将这罪归于他们！”说了这话，就睡了。扫罗也喜悦他被害。


8:1 | 从这日起，耶路撒冷的教会大遭逼迫。除了使徒以外，门徒都分散在犹太和撒马利亚各处。
8:2 | 有虔诚的人把司提反埋葬了，为他捶胸大哭。
8:3 | 扫罗却残害教会，进各人的家，拉着男女下在监里。
8:4 | 那些分散的人往各处去传道。
8:5 | 腓利下撒马利亚城去宣讲基督。
8:6 | 众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。
8:7 | 因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的、瘸腿的，都得了医治。
8:8 | 在那城里就大有欢喜。
8:9 | 有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒马利亚的百姓惊奇；
8:10 | 无论大小都听从他，说：“这人就是那称为 神的大能者。”
8:11 | 他们听从他，因他久用邪术，使他们惊奇。
8:12 | 及至他们信了腓利所传 神国的福音和耶稣基督的名，连男带女就受了洗。
8:13 | 西门自己也信了，既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇。
8:14 | 使徒在耶路撒冷听见撒马利亚人领受了 神的道，就打发彼得、约翰往他们那里去。
8:15 | 两个人到了，就为他们祷告，要叫他们受圣灵。
8:16 | 因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。
8:17 | 于是使徒按手在他们头上，他们就受了圣灵。
8:18 | 西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，
8:19 | 说：“把这权柄也给我，叫我手按着谁，谁就可以受圣灵。”
8:20 | 彼得说：“你的银子和你一同灭亡吧！因你想 神的恩赐是可以用钱买的。
8:21 | 你在这道上无分无关，因为在 神面前，你的心不正。
8:22 | 你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。
8:23 | 我看出你正在苦胆之中，被罪恶捆绑。”
8:24 | 西门说：“愿你们为我求主，叫你们所说的，没有一样临到我身上。”
8:25 | 使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒马利亚好些村庄传扬福音。
8:26 | 有主的一个使者对腓利说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”
8:27 | 腓利就起身去了。不料，有一个埃提阿伯（注：即古实，见以赛亚18章 1节）人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。 徒 8:28 现在回来，在车上坐着，念先知以赛亚的书。
8:29 | 圣灵对腓利说：“你去贴近那车走。”
8:30 | 腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：“你所念的，你明白吗？”
8:31 | 他说：“没有人指教我，怎能明白呢？”于是请腓利上车，与他同坐。
8:32 | 他所念的那段经，说：“他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声，他也是这样不开口。
8:33 | 他卑微的时候，人不按公义审判他（注：原文作“他的审判被夺去”）；谁能述说他的世代？因为他的生命从地上夺去。”
8:34 | 太监对腓利说：“请问先知说这话，是指着谁？是指着自己呢？是指着别人呢？”
8:35 | 腓利就开口从这经上起，对他传讲耶稣。
8:36 | 二人正往前走，到了有水的地方，太监说：“看哪，这里有水，我受洗有什么妨碍呢？”（注：有古卷在此有
8:37 | 腓利说：“你若是一心相信，就可以。”他回答说：“我信耶稣基督是 神的儿子。”）
8:38 | 于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。
8:39 | 从水里上来，主的灵把腓利提了去。太监也不再见他了，就欢欢喜喜地走路。
8:40 | 后来有人在亚锁都遇见腓利。他走遍那地方，在各城宣传福音，直到凯撒利亚。


9:1 | 扫罗仍然向主的门徒口吐威吓凶杀的话，去见大祭司，
9:2 | 求文书给大马士革的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。
9:3 | 扫罗行路，将到大马士革，忽然从天上发光，四面照着他。
9:4 | 他就仆倒在地，听见有声音对他说：“扫罗，扫罗！你为什么逼迫我？”
9:5 | 他说：“主啊，你是谁？”主说：“我就是你所逼迫的耶稣。
9:6 | 起来！进城去，你所当做的事，必有人告诉你。”
9:7 | 同行的人站在那里，说不出话来，听见声音，却看不见人。
9:8 | 扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马士革。
9:9 | 三日不能看见，也不吃，也不喝。
9:10 | 当下，在大马士革有一个门徒，名叫亚拿尼亚。主在异象中对他说：“亚拿尼亚。”他说：“主，我在这里。”
9:11 | 主对他说：“起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗，他正祷告；
9:12 | 又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。”
9:13 | 亚拿尼亚回答说：“主啊，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒，
9:14 | 并且他在这里有从祭司长得来的权柄，捆绑一切求告你名的人。”
9:15 | 主对亚拿尼亚说：“你只管去。他是我所拣选的器皿，要在外邦人和君王并以色列人面前宣扬我的名。
9:16 | 我也要指示他，为我的名必须受许多的苦难。”
9:17 | 亚拿尼亚就去了，进入那家，把手按在扫罗身上说：“兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。”
9:18 | 扫罗的眼睛上好像有鳞立刻掉下来，他就能看见，于是起来受了洗，
9:19 | 吃过饭就健壮了。扫罗和大马士革的门徒同住了些日子，
9:20 | 就在各会堂里宣传耶稣，说他是 神的儿子。
9:21 | 凡听见的人都惊奇说：“在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。”
9:22 | 但扫罗越发有能力，驳倒住大马士革的犹太人，证明耶稣是基督。
9:23 | 过了好些日子，犹太人商议要杀扫罗，
9:24 | 但他们的计谋被扫罗知道了。他们又昼夜在城门守候，要杀他。
9:25 | 他的门徒就在夜间用筐子把他从城墙上缒下去。
9:26 | 扫罗到了耶路撒冷，想与门徒结交。他们却都怕他，不信他是门徒。
9:27 | 惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马士革怎么奉耶稣的名放胆传道，都述说出来。
9:28 | 于是扫罗在耶路撒冷和门徒出入来往，
9:29 | 奉主的名放胆传道，并与说希腊话的犹太人讲论辩驳。他们却想法子要杀他。
9:30 | 弟兄们知道了，就送他下凯撒利亚，打发他往大数去。
9:31 | 那时，犹太、加利利、撒马利亚各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。
9:32 | 彼得周流四方的时候，也到了居住吕大的圣徒那里，
9:33 | 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。
9:34 | 彼得对他说：“以尼雅，耶稣基督医好你了！起来，收拾你的褥子！”他就立刻起来了。
9:35 | 凡住吕大和沙仑的人都看见了他，就归服主。
9:36 | 在约帕有一个女徒，名叫大比大，翻希腊话就是多加（注：就是“羚羊”的意思）。她广行善事，多施周济。
9:37 | 当时，她患病而死，有人把她洗了，停在楼上。
9:38 | 吕大原与约帕相近；门徒听见彼得在那里，就打发两个人去见他，央求他说：“快到我们那里去，不要耽延！”
9:39 | 彼得就起身和他们同去。到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所做的里衣外衣给他看。
9:40 | 彼得叫她们都出去，就跪下祷告，转身对着死人说：“大比大，起来！”她就睁开眼睛，见了彼得，便坐起来。
9:41 | 彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活地交给他们。
9:42这事传遍了约帕，就有许多人信了主。 |
9:43此后，彼得在约帕一个硝皮匠西门的家里住了多日。 |


10:1 | 在凯撒利亚有一个人，名叫哥尼流，是意大利营的百夫长。
10:2 | 他是个虔诚人，他和全家都敬畏 神，多多周济百姓，常常祷告 神。
10:3 | 有一天，约在申初，他在异象中明明看见 神的一个使者进去，到他那里，说：“哥尼流。”
10:4 | 哥尼流定睛看他，惊怕说：“主啊，什么事呢？”天使说：“你的祷告和你的周济达到 神面前，已蒙记念了。
10:5 | 现在你当打发人往约帕去，请那称呼彼得的西门来。
10:6 | 他住在海边一个硝皮匠西门的家里，房子在海边上。”
10:7 | 向他说话的天使去后，哥尼流叫了两个家人和常伺候他的一个虔诚兵来，
10:8 | 把这事都述说给他们听，就打发他们往约帕去。
10:9 | 第二天，他们行路将近那城，彼得约在午正上房顶去祷告。
10:10 | 觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外，
10:11 | 看见天开了，有一物降下，好像一块大布，系着四角，缒在地上。
10:12 | 里面有地上各样四足的走兽和昆虫，并天上的飞鸟。
10:13 | 又有声音向他说：“彼得，起来，宰了吃！”
10:14 | 彼得却说：“主啊，这是不可的！凡俗物和不洁净的物，我从来没有吃过。”
10:15 | 第二次有声音向他说：“ 神所洁净的，你不可当作俗物。”
10:16 | 这样一连三次，那物随即收回天上去了。
10:17 | 彼得心里正在猜疑之间，不知所看见的异象是什么意思。哥尼流所差来的人已经访问到西门的家，站在门外，
10:18 | 喊着问：“有称呼彼得的西门住在这里没有？”
10:19 | 彼得还思想那异象的时候，圣灵向他说：“有三个人来找你。
10:20 | 起来，下去，和他们同往，不要疑惑！因为是我差他们来的。”
10:21 | 于是彼得下去见那些人，说：“我就是你们所找的人。你们来是为什么缘故？”
10:22 | 他们说：“百夫长哥尼流是个义人，敬畏 神，为犹太通国所称赞。他蒙一位圣天使指示，叫他请你到他家里去，听你的话。”
10:23 | 彼得就请他们进去，住了一宿。次日起身和他们同去，还有约帕的几个弟兄同着他去。
10:24 | 又次日，他们进入凯撒利亚。哥尼流已经请了他的亲属、密友等候他们。
10:25 | 彼得一进去，哥尼流就迎接他。俯伏在他脚前拜他。
10:26 | 彼得却拉他说：“你起来，我也是人。”
10:27 | 彼得和他说着话进去，见有好些人在那里聚集，
10:28 | 就对他们说：“你们知道，犹太人和别国的人亲近来往，本是不合例的，但 神已经指示我，无论什么人都不可看作俗而不洁净的。
10:29 | 所以我被请的时候，就不推辞而来。现在请问：你们叫我来有什么意思呢？”
10:30 | 哥尼流说：“前四天这个时候，我在家中守着申初的祷告，忽然有一个人穿着光明的衣裳，站在我面前，
10:31 | 说：‘哥尼流，你的祷告已蒙垂听，你的周济达到 神面前，已蒙记念了。
10:32 | 你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。’
10:33 | 所以我立时打发人去请你。你来了很好，现今我们都在 神面前，要听主所吩咐你的一切话。”
10:34 | 彼得就开口说：“我真看出 神是不偏待人。
10:35 | 原来各国中，那敬畏主、行义的人都为主所悦纳。
10:36 | 神藉着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。
10:37 | 这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。
10:38 | 神怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为 神与他同在。
10:39 | 他在犹太人之地并耶路撒冷所行的一切事，有我们作见证。他们竟把他挂在木头上杀了。
10:40 | 第三日， 神叫他复活，显现出来；
10:41 | 不是显现给众人看，乃是显现给 神预先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人。
10:42 | 他吩咐我们传道给众人，证明他是 神所立定的，要作审判活人死人的主。
10:43 | 众先知也为他作见证，说：‘凡信他的人，必因他的名得蒙赦罪。’ ”
10:44 | 彼得还说这话的时候，圣灵降在一切听道的人身上。
10:45 | 那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇，
10:46 | 因听见他们说方言，称赞 神为大。
10:47 | 于是彼得说：“这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？”
10:48 | 就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。


11:1 | 使徒和在犹太的众弟兄听说外邦人也领受了 神的道。
11:2 | 及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：
11:3 | “你进入未受割礼之人的家，和他们一同吃饭了。”
11:4 | 彼得就开口把这事挨次给他们讲解，说：
11:5 | “我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系着四角，从天缒下，直来到我跟前。
11:6 | 我定睛观看，见内中有地上四足的牲畜和野兽、昆虫并天上的飞鸟。
11:7 | 我且听见有声音向我说：‘彼得，起来，宰了吃！’
11:8 | 我说：‘主啊，这是不可的！凡俗而不洁净的物从来没有入过我的口。’
11:9 | 第二次，有声音从天上说：‘ 神所洁净的，你不可当作俗物。’
11:10 | 这样一连三次，就都收回天上去了。
11:11 | 正当那时，有三个人站在我们所住的房门前，是从凯撒利亚差来见我的。
11:12 | 圣灵吩咐我和他们同去，不要疑惑（注：或作“不要分别等类”）。同着我去的，还有这六位弟兄，我们都进了那人的家。
11:13 | 那人就告诉我们，他如何看见一位天使站在他屋里，说：‘你打发人往约帕去，请那称呼彼得的西门来，
11:14 | 他有话告诉你，可以叫你和你的全家得救。’
11:15 | 我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。
11:16 | 我就想起主的话说：‘约翰是用水施洗，但你们要受圣灵的洗。’
11:17 | 神既然给他们恩赐，像在我们信主耶稣基督的时候给了我们一样，我是谁，能拦阻 神呢？”
11:18 | 众人听见这话，就不言语了，只归荣耀与 神，说：“这样看来，神也赐恩给外邦人，叫他们悔改得生命了。”
11:19 | 那些因司提反的事遭患难四散的门徒，直走到腓尼基和塞浦路斯并安提阿。他们不向别人讲道，只向犹太人讲。
11:20 | 但内中有塞浦路斯和古利奈人，他们到了安提阿，也向希腊人传讲主耶稣（注：有古卷作“也向说希腊话的犹太人传讲主耶稣”）。
11:21 | 主与他们同在，信而归主的人就很多了。
11:22 | 这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。
11:23 | 他到了那里，看见 神所赐的恩就欢喜，劝勉众人，立定心志，恒久靠主。
11:24 | 这巴拿巴原是个好人，被圣灵充满，大有信心。于是，有许多人归服了主。
11:25 | 他又往大数去找扫罗，
11:26 | 找着了，就带他到安提阿去。他们足有一年的工夫和教会一同聚集，教训了许多人。门徒称为基督徒是从安提阿起首。
11:27 | 当那些日子，有几位先知从耶路撒冷下到安提阿。
11:28 | 内中有一位名叫亚迦布，站起来，藉着圣灵指明天下将有大饥荒。这事到革老丢年间果然有了。
11:29 | 于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。
11:30 | 他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。


12:1 | 那时，希律王下手苦害教会中几个人，
12:2 | 用刀杀了约翰的哥哥雅各。
12:3 | 他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。
12:4 | 希律拿了彼得，收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后，把他提出来，当着百姓办他。
12:5 | 于是彼得被囚在监里；教会却为他切切地祷告 神。
12:6 | 希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中。看守的人也在门外看守。
12:7 | 忽然有主的一个使者站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说：“快快起来！”那铁链就从他手上脱落下来。
12:8 | 天使对他说：“束上带子，穿上鞋！”他就那样做。天使又说：“披上外衣，跟着我来。”
12:9 | 彼得就出来跟着他，不知道天使所做是真的，只当见了异象。
12:10 | 过了第一层、第二层监牢，就来到临街的铁门，那门自己开了。他们出来，走过一条街，天使便离开他去了。
12:11 | 彼得醒悟过来，说：“我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。”
12:12 | 想了一想，就往那称呼马可的约翰他母亲马利亚家去，在那里有好些人聚集祷告。
12:13 | 彼得敲外门，有一个使女名叫罗大，出来探听，
12:14 | 听得是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：“彼得站在门外！”
12:15 | 他们说：“你是疯了！”使女极力地说：“真是他！”他们说：“必是他的天使。”
12:16 | 彼得不住地敲门。他们开了门，看见他，就甚惊奇。
12:17 | 彼得摆手，不要他们做声，就告诉他们主怎样领他出监，又说：“你们把这事告诉雅各和众弟兄。”于是出去往别处去了。
12:18 | 到了天亮，兵丁扰乱得很，不知道彼得往哪里去了。
12:19 | 希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下凯撒利亚去，住在那里。
12:20 | 希律恼怒推罗、西顿的人。他们那一带地方是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。
12:21 | 希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。
12:22 | 百姓喊着说：“这是 神的声音，不是人的声音。”
12:23 | 希律不归荣耀给 神，所以主的使者立刻罚他，他被虫所咬，气就绝了。
12:24 | 神的道日见兴旺，越发广传。
12:25 | 巴拿巴和扫罗办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。


13:1 | 在安提阿的教会中有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。
13:2 | 他们事奉主，禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去做我召他们所做的工。”
13:3 | 于是禁食祷告，按手在他们头上，就打发他们去了。
13:4 | 他们既被圣灵差遣，就下到西流基，从那里坐船往塞浦路斯去。
13:5 | 到了撒拉米，就在犹太人各会堂里传讲 神的道，也有约翰作他们的帮手。
13:6 | 经过全岛，直到帕弗，在那里遇见一个有法术、假充先知的犹太人，名叫巴耶稣。
13:7 | 这人常和方伯士求保罗同在。士求保罗是个通达人，他请巴拿巴和扫罗来，要听 神的道。
13:8 | 只是那行法术的以吕马（这名翻出来就是“行法术”的意思）敌挡使徒，要叫方伯不信真道。
13:9 | 扫罗又名保罗，被圣灵充满，定睛看他，
13:10 | 说：“你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住吗？
13:11 | 现在主的手加在你身上，你要瞎眼，暂且不见日光。”他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。
13:12 | 方伯看见所做的事，很希奇主的道，就信了。
13:13 | 保罗和他的同人从帕弗开船，来到旁非利亚的别加，约翰就离开他们，回耶路撒冷去。
13:14 | 他们离了别加往前行，来到彼西底的安提阿，在安息日进会堂坐下。
13:15 | 读完了律法和先知的书，管会堂的叫人过去，对他们说：“二位兄台，若有什么劝勉众人的话，请说。”
13:16 | 保罗就站起来，举手说：“以色列人和一切敬畏 神的人，请听。
13:17 | 这以色列民的 神拣选了我们的祖宗，当民寄居埃及的时候，抬举他们，用大能的手领他们出来；
13:18 | 又在旷野容忍他们约有四十年（注：“容忍”或作“抚养”）。
13:19 | 既灭了迦南地七族的人，就把那地分给他们为业。
13:20 | 此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。
13:21 | 后来他们求一个王， 神就将便雅悯支派中基士的儿子扫罗，给他们作王四十年。
13:22 | 既废了扫罗，就选立大卫作他们的王，又为他作见证说：‘我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。’
13:23 | 从这人的后裔中， 神已经照着所应许的，为以色列人立了一位救主，就是耶稣。
13:24 | 在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。
13:25 | 约翰将行尽他的程途说：‘你们以为我是谁？我不是基督；只是有一位在我以后来的，我解他脚上的鞋带也是不配的。’
13:26 | 弟兄们，亚伯拉罕的子孙和你们中间敬畏 神的人哪，这救世的道是传给我们的。
13:27 | 耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言。
13:28 | 虽然查不出他有当死的罪来，还是求彼拉多杀他。
13:29 | 既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。
13:30 | 神却叫他从死里复活。
13:31 | 那从加利利同他上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。
13:32 | 我们也报好信息给你们，就是那应许祖宗的话，
13:33 | 神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说：‘你是我的儿子，我今日生你。’
13:34 | 论到 神叫他从死里复活，不再归于朽坏，就这样说：‘我必将所应许大卫那圣洁可靠的恩典，赐给你们。’
13:35 | 又有一篇上说：‘你必不叫你的圣者见朽坏。’
13:36 | 大卫在世的时候，遵行了 神的旨意，就睡了（注：或作“大卫按神的旨意服事了他那一世的人，就睡了”），归到他祖宗那里，已见朽坏；
13:37 | 惟独 神所复活的，他并未见朽坏。
13:38 | 所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的。
13:39 | 你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。
13:40 | 所以，你们务要小心，免得先知书上所说的临到你们。
13:41 | 主说：‘你们这轻慢的人要观看、要惊奇、要灭亡，因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。’”
13:42 | 他们出会堂的时候，众人请他们到下安息日再讲这话给他们听。
13:43 | 散会以后，犹太人和敬虔进犹太教的人多有跟从保罗、巴拿巴的。二人对他们讲道，劝他们务要恒久在 神的恩中。
13:44 | 到下安息日，合城的人几乎都来聚集，要听 神的道。
13:45 | 但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。
13:46 | 保罗和巴拿巴放胆说：“ 神的道先讲给你们，原是应当的；只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。
13:47 | 因为主曾这样吩咐我们说：‘我已经立你作外邦人的光，叫你施行救恩，直到地极。’”
13:48 | 外邦人听见这话，就欢喜了，赞美 神的道；凡预定得永生的人都信了。
13:49 | 于是主的道传遍了那一带地方。
13:50 | 但犹太人挑唆虔敬尊贵的妇女和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。
13:51 | 二人对着众人跺下脚上的尘土，就往以哥念去了。
13:52 | 门徒满心喜乐，又被圣灵充满。


14:1 | 二人在以哥念同进犹太人的会堂，在那里讲的，叫犹太人和希腊人信的很多。
14:2 | 但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。
14:3 | 二人在那里住了多日，倚靠主放胆讲道，主藉他们的手施行神迹奇事，证明他的恩道。
14:4 | 城里的众人就分了党：有附从犹太人的，有附从使徒的。
14:5 | 那时，外邦人和犹太人并他们的官长一齐拥上来，要凌辱使徒，用石头打他们。
14:6 | 使徒知道了，就逃往吕高尼的路司得、特庇两个城和周围地方去，
14:7 | 在那里传福音。
14:8 | 路司得城里坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。
14:9 | 他听保罗讲道，保罗定睛看他，见他有信心，可得痊愈，
14:10 | 就大声说：“你起来，两脚站直！”那人就跳起来，而且行走。
14:11 | 众人看见保罗所做的事，就用吕高尼的话大声说：“有神藉着人形降临在我们中间了！”
14:12 | 于是称巴拿巴为宙斯，称保罗为希耳米，因为他说话领首。
14:13 | 有城外宙斯庙的祭司，牵着牛，拿着花圈来到门前，要同众人向使徒献祭。
14:14 | 巴拿巴、保罗二使徒听见，就撕开衣裳，跳进众人中间，喊着说：
14:15 | “诸君，为什么做这事呢？我们也是人，性情和你们一样！我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海和其中万物的永生 神。
14:16 | 他在从前的世代，任凭万国各行其道；
14:17 | 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”
14:18 | 二人说了这些话，仅仅地拦住众人不献祭与他们。
14:19 | 但有些犹太人从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。
14:20 | 门徒正围着他，他就起来，走进城去。第二天，同巴拿巴往特庇去。
14:21 | 对那城里的人传了福音，使好些人作门徒；就回路司得、以哥念、安提阿去，
14:22 | 坚固门徒的心，劝他们恒守所信的道，又说：“我们进入 神的国，必须经历许多艰难。”
14:23 | 二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。
14:24 | 二人经过彼西底，来到旁非利亚。
14:25 | 在别加讲了道，就下亚大利去，
14:26 | 从那里坐船，往安提阿去。当初他们被众人所托，蒙 神之恩，要办现在所做之工，就是在这地方。
14:27 | 到了那里，聚集了会众，就述说 神藉他们所行的一切事，并 神怎样为外邦人开了信道的门。
14:28 | 二人就在那里同门徒住了多日。


15:1 | 有几个人从犹太下来，教训弟兄们说：“你们若不按摩西的规条受割礼，不能得救。”
15:2 | 保罗、巴拿巴与他们大大地纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的上耶路撒冷去见使徒和长老。
15:3 | 于是教会送他们起行。他们经过腓尼基、撒马利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。
15:4 | 到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说 神同他们所行的一切事。
15:5 | 惟有几个信徒是法利赛教门的人，起来说：“必须给外邦人行割礼，吩咐他们遵守摩西的律法。”
15:6 | 使徒和长老聚会商议这事。
15:7 | 辩论已经多了，彼得就起来说：“诸位弟兄，你们知道 神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。
15:8 | 知道人心的 神也为他们作了见证，赐圣灵给他们，正如给我们一样；
15:9 | 又藉着信洁净了他们的心，并不分他们、我们。
15:10 | 现在为什么试探 神，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？
15:11 | 我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。”
15:12 | 众人都默默无声，听巴拿巴和保罗述说 神藉他们在外邦人中所行的神迹奇事。
15:13 | 他们住了声，雅各就说：“诸位弟兄，请听我的话。
15:14 | 方才西门述说 神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；
15:15 | 众先知的话也与这意思相合。
15:16 | 正如经上所写的：‘此后，我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。
15:17 | 叫余剩的人，就是凡称为我名下的外邦人，都寻求主。’
15:18 | 这话是从创世以来显明这事的主说的。
15:19 | 所以据我的意见，不可难为那归服 神的外邦人；
15:20 | 只要写信吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。
15:21 | 因为从古以来，摩西的书在各城有人传讲，每逢安息日在会堂里诵读。”
15:22 | 那时，使徒和长老并全教会定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去。所拣选的就是称呼巴撒巴的犹大和西拉；这两个人在弟兄中是作首领的。
15:23 | 于是写信交付他们，内中说：“使徒和作长老的弟兄们问安提阿、叙利亚、基利家外邦众弟兄的安！
15:24 | 我们听说有几个人从我们这里出去，用言语搅扰你们，惑乱你们的心。（注：有古卷在此有“你们必须受割礼，守摩西的律法。”）其实我们并没有吩咐他们。
15:25 | 所以我们同心定意拣选几个人，差他们同我们所亲爱的巴拿巴和保罗往你们那里去。
15:26 | 这二人是为我主耶稣基督的名不顾性命的。
15:27 | 我们就差了犹大和西拉，他们也要亲口诉说这些事。
15:28 | 因为圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的，
15:29 | 就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。愿你们平安！”
15:30 | 他们既奉了差遣，就下安提阿去，聚集众人，交付书信。
15:31 | 众人念了，因为信上安慰的话就欢喜了。
15:32 | 犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。
15:33 | 住了些日子，弟兄们打发他们平平安安地回到差遣他们的人那里去。（注：有古卷在此有
15:34 | “惟有西拉定意仍住在那里。”）
15:35 | 但保罗和巴拿巴仍住在安提阿，和许多别人一同教训人，传主的道。
15:36 | 过了些日子，保罗对巴拿巴说：“我们可以回到从前宣传主道的各城，看望弟兄们景况如何。”
15:37 | 巴拿巴有意要带称呼马可的约翰同去；
15:38 | 但保罗因为马可从前在旁非利亚离开他们，不和他们同去做工，就以为不可带他去。
15:39 | 于是二人起了争论，甚至彼此分开。巴拿巴带着马可坐船往塞浦路斯去；
15:40 | 保罗拣选了西拉也出去，蒙弟兄们把他交于主的恩中。
15:41 | 他就走遍叙利亚、基利家，坚固众教会。


16:1 | 保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希腊人。
16:2 | 路司得和以哥念的弟兄都称赞他。
16:3 | 保罗要带他同去，只因那些地方的犹太人都知道他父亲是希腊人，就给他行了割礼。
16:4 | 他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守。
16:5 | 于是众教会信心越发坚固，人数天天加增。
16:6 | 圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家、加拉太一带地方，
16:7 | 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。
16:8 | 他们就越过每西亚下到特罗亚去。
16:9 | 在夜间有异象现与保罗：有一个马其顿人站着求他说：“请你过到马其顿来帮助我们！”
16:10 | 保罗既看见这异象，我们随即想要往马其顿去，以为 神召我们传福音给那里的人听。
16:11 | 于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚坡里。
16:12 | 从那里来到腓立比，就是马其顿这一方的头一个城，也是罗马的驻防城。我们在这城里住了几天。
16:13 | 当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。
16:14 | 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜 神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。
16:15 | 她和她一家既领了洗，便求我们说：“你们若以为我是真信主的（注：或作“你们若以为我是忠心侍主的”），请到我家里来住。”于是强留我们。
16:16 | 后来，我们往那祷告的地方去。有一个使女迎着面来，她被巫鬼所附，用法术叫她主人们大得财利。
16:17 | 她跟随保罗和我们，喊着说：“这些人是至高 神的仆人，对你们传说救人的道！”
16:18 | 她一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说：“我奉耶稣基督的名，吩咐你从她身上出来！”那鬼当时就出来了。
16:19 | 使女的主人们见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领，
16:20 | 又带到官长面前说：“这些人原是犹太人，竟骚扰我们的城，
16:21 | 传我们罗马人所不可受、不可行的规矩。”
16:22 | 众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打；
16:23 | 打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。
16:24 | 禁卒领了这样的命，就把他们下在内监里，两脚上了木狗。
16:25 | 约在半夜，保罗和西拉祷告唱诗赞美 神，众囚犯也侧耳而听。
16:26 | 忽然地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都松开了。
16:27 | 禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。
16:28 | 保罗大声呼叫说：“不要伤害自己！我们都在这里。”
16:29 | 禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗、西拉面前，
16:30 | 又领他们出来，说：“二位先生，我当怎样行才可以得救？”
16:31 | 他们说：“当信主耶稣，你和你一家都必得救。”
16:32 | 他们就把主的道讲给他和他全家的人听。
16:33 | 当夜，就在那时候，禁卒把他们带去，洗他们的伤；他和属乎他的人立时都受了洗。
16:34 | 于是禁卒领他们上自己家里去，给他们摆上饭。他和全家，因为信了神，都很喜乐。
16:35 | 到了天亮，官长打发差役来说：“释放那两个人吧！”
16:36 | 禁卒就把这话告诉保罗，说：“官长打发人来叫释放你们。如今可以出监，平平安安地去吧！”
16:37 | 保罗却说：“我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里，现在要私下撵我们出去吗？这是不行的。叫他们自己来领我们出去吧！”
16:38 | 差役把这话回禀官长。官长听见他们是罗马人，就害怕了，
16:39 | 于是来劝他们，领他们出来，请他们离开那城。
16:40 | 二人出了监，往吕底亚家里去，见了弟兄们，劝慰他们一番，就走了。


17:1 | 保罗和西拉经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
17:2 | 保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论，
17:3 | 讲解陈明基督必须受害，从死里复活；又说：“我所传与你们的这位耶稣，就是基督。”
17:4 | 他们中间有些人听了劝，就附从保罗和西拉，并有许多虔敬的希腊人，尊贵的妇女也不少。
17:5 | 但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭夥成群，耸动合城的人闯进耶孙的家，要将保罗、西拉带到百姓那里。
17:6 | 找不着他们，就把耶孙和几个弟兄拉到地方官那里，喊叫说：“那搅乱天下的也到这里来了！
17:7 | 耶孙收留他们。这些人都违背凯撒的命令，说另有一个王耶稣。”
17:8 | 众人和地方官听见这话，就惊慌了，
17:9 | 于是取了耶孙和其余之人的保状，就释放了他们。
17:10 | 弟兄们随即在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。
17:11 | 这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。
17:12 | 所以他们中间多有相信的，又有希腊尊贵的妇女，男子也不少。
17:13 | 但帖撒罗尼迦的犹太人知道保罗又在庇哩亚传 神的道，也就往那里去，耸动搅扰众人。
17:14 | 当时弟兄们便打发保罗往海边去；西拉和提摩太仍住在庇哩亚。
17:15 | 送保罗的人带他到了雅典，既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。
17:16 | 保罗在雅典等候他们的时候，看见满城都是偶像，就心里着急，
17:17 | 于是在会堂里与犹太人和虔敬的人，并每日在市上所遇见的人辩论。
17:18 | 还有伊壁鸠鲁和斯多亚两门的学士与他争论。有的说：“这胡言乱语的要说什么？”有的说：“他似乎是传说外邦鬼神的。”这话是因保罗传讲耶稣与复活的道。
17:19 | 他们就把他带到亚略巴古，说：“你所讲的这新道，我们也可以知道吗？
17:20 | 因为你有些奇怪的事传到我们耳中，我们愿意知道这些事是什么意思。”
17:21 | （雅典人和住在那里的客人都不顾别的事，只将新闻说说听听。）
17:22 | 保罗站在亚略巴古当中，说：“众位雅典人哪，我看你们凡事很敬畏鬼神。
17:23 | 我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着‘未识之神’；你们所不认识而敬拜的，我现在告诉你们。
17:24 | 创造宇宙和其中万物的 神，既是天地的主，就不住人手所造的殿，
17:25 | 也不用人手服事，好像缺少什么；自己倒将生命、气息、万物赐给万人。
17:26 | 他从一本造出万族的人（注：“本”有古卷作“血脉”），住在全地上，并且预先定准他们的年限和所住的疆界；
17:27 | 要叫他们寻求 神，或者可以揣摩而得。其实他离我们各人不远，
17:28 | 我们生活、动作、存留，都在乎他。就如你们作诗的，有人说：‘我们也是他所生的。’
17:29 | 我们既是 神所生的，就不当以为 神的神性像人用手艺、心思所雕刻的金、银、石。
17:30 | 世人蒙昧无知的时候， 神并不监察，如今却吩咐各处的人都要悔改。
17:31 | 因为他已经定了日子，要藉着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”
17:32 | 众人听见从死里复活的话，就有讥诮他的；又有人说：“我们再听你讲这个吧！”
17:33 | 于是保罗从他们当中出去了。
17:34 | 但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。


18:1 | 这事以后，保罗离了雅典，来到哥林多。
18:2 | 遇见一个犹太人，名叫亚居拉，他生在本都；因为革老丢命犹太人都离开罗马，新近带着妻百基拉从意大利来。保罗就投奔了他们。
18:3 | 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住做工。
18:4 | 每逢安息日，保罗在会堂里辩论，劝化犹太人和希腊人。
18:5 | 西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。
18:6 | 他们既抗拒、毁谤，保罗就抖着衣裳说：“你们的罪归到你们自己头上（注：“罪”原文作“血”），与我无干（注：原文作“我却乾净”）！从今以后，我要往外邦人那里去。”
18:7 | 于是离开那里，到了一个人的家中，这人名叫提多犹士都，是敬拜神的，他的家靠近会堂。
18:8 | 管会堂的基利司布和全家都信了主，还有许多哥林多人听了，就相信受洗。
18:9 | 夜间，主在异象中对保罗说：“不要怕，只管讲，不要闭口。
18:10 | 有我与你同在，必没有人下手害你，因为在这城里，我有许多的百姓。”
18:11 | 保罗在那里住了一年零六个月，将 神的道教训他们。
18:12 | 到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，
18:13 | 说：“这个人，劝人不按着律法敬拜 神。”
18:14 | 保罗刚要开口，迦流就对犹太人说：“你们这些犹太人！如果是为冤枉或奸恶的事，我理当耐性听你们。
18:15 | 但所争论的，若是关乎言语、名目和你们的律法，你们自己去办吧！这样的事我不愿意审问。”
18:16 | 就把他们撵出公堂。
18:17 | 众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。
18:18 | 保罗又住了多日，就辞别了弟兄，坐船往叙利亚去，百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。
18:19 | 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。
18:20 | 众人请他多住些日子，他却不允，
18:21 | 就辞别他们，说：“ 神若许我，我还要回到你们这里。”于是开船离了以弗所。
18:22 | 在凯撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。
18:23 | 住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。
18:24 | 有一个犹太人，名叫亚波罗，来到以弗所。他生在亚历山大，是有学问的，最能讲解圣经（注：“学问”或作“口才”）。
18:25 | 这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。
18:26 | 他在会堂里放胆讲道，百基拉、亚居拉听见，就接他来，将 神的道给他讲解更加详细。
18:27 | 他想要往亚该亚去，弟兄们就勉励他，并写信请门徒接待他（注：或作“弟兄们就写信劝门徒接待他”）。他到了那里，多帮助那蒙恩主的人信，
18:28 | 在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。


19:1 | 亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所；在那里遇见几个门徒，
19:2 | 问他们说：“你们信的时候，受了圣灵没有？”他们回答说：“没有，也未曾听见有圣灵赐下来。”
19:3 | 保罗说：“这样，你们受的是什么洗呢？”他们说：“是约翰的洗。 ”
19:4 | 保罗说：“约翰所行的是悔改的洗，告诉百姓当信那在他以后要来的，就是耶稣。”
19:5 | 他们听见这话，就奉主耶稣的名受洗。
19:6 | 保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言（注：或作“又讲道”）。
19:7 | 一共约有十二个人。
19:8 | 保罗进会堂放胆讲道，一连三个月，辩论 神国的事，劝化众人。
19:9 | 后来，有些人心里刚硬不信，在众人面前毁谤这道。保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房天天辩论。
19:10 | 这样有两年之久，叫一切住在亚西亚的，无论是犹太人，是希腊人，都听见主的道。
19:11 | 神藉保罗的手行了些非常的奇事，
19:12 | 甚至有人从保罗身上拿手巾或围裙放在病人身上，病就退了，恶鬼也出去了。
19:13 | 那时，有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：“我奉保罗所传的耶稣，敕令你们出来！”
19:14 | 做这事的，有犹太祭司长士基瓦的七个儿子。
19:15 | 恶鬼回答他们说：“耶稣我认识，保罗我也知道。你们却是谁呢？”
19:16 | 恶鬼所附的人就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。
19:17 | 凡住在以弗所的，无论是犹太人，是希腊人，都知道这事，也都惧怕，主耶稣的名从此就尊大了。
19:18 | 那已经信的，多有人来承认诉说自己所行的事。
19:19 | 平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。
19:20 | 主的道大大兴旺，而且得胜，就是这样。
19:21 | 这些事完了，保罗心里定意，经过了马其顿、亚该亚，就往耶路撒冷去；又说：“我到了那里以后，也必须往罗马去看看。”
19:22 | 于是从帮助他的人中，打发提摩太、以拉都二人往马其顿去，自己暂时等在亚西亚。
19:23 | 那时，因为这道起的扰乱不小。
19:24 | 有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使这样手艺生意发达。人
19:25 | 他聚集他们和同行的工人，说：“众位，你们知道我们是倚靠这生意发财。
19:26 | 这保罗不但在以弗所，也几乎在亚西亚全地，引诱迷惑许多人，说：‘人手所做的，不是神。’这是你们所看见、所听见的。
19:27 | 这样，不独我们这事业被人藐视，就是大女神亚底米的庙也要被人轻忽，连亚西亚全地和普天下所敬拜的大女神之威荣也要消灭了。”
19:28 | 众人听见，就怒气填胸，喊着说：“大哉，以弗所人的亚底米啊！”
19:29 | 满城都轰动起来。众人拿住与保罗同行的马其顿人该犹和亚里达古，齐心拥进戏园里去。
19:30 | 保罗想要进去，到百姓那里，门徒却不许他去。
19:31 | 还有亚西亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。
19:32 | 聚集的人纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道是为什么聚集。
19:33 | 有人把亚历山大从众人中带出来，犹太人推他往前，亚历山大就摆手，要向百姓分诉。
19:34 | 只因他们认出他是犹太人，就大家同声喊着说：“大哉，以弗所人的亚底米啊！”如此约有两小时。
19:35 | 那城里的书记安抚了众人，就说：“以弗所人哪，谁不知道以弗所人的城是看守大亚底米的庙，和从宙斯那里落下来的像呢？
19:36 | 这事既是驳不倒的，你们就当安静，不可造次。
19:37 | 你们把这些人带来，他们并没有偷窃庙中之物，也没有谤渎我们的女神。
19:38 | 若是底米丢和他同行的人有控告人的事，自有放告的日子（注：或作“自有公堂”），也有方伯可以彼此对告。
19:39 | 你们若问别的事，就可以照常例聚集断定。
19:40 | 今日的扰乱本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。”
19:41 | 说了这话，便叫众人散去。


20:1 | 乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。*
20:2 | 走遍了那一带地方，用许多话劝勉门徒（注：或作“众人”），然后来到希腊。
20:3 | 在那里住了三个月，将要坐船往叙利亚去，犹太人设计要害他，他就定意从马其顿回去。
20:4 | 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古和特罗非摩。
20:5 | 这些人先走，在特罗亚等候我们。
20:6 | 过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。
20:7 | 七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。
20:8 | 我们聚会的那座楼上，有好些灯烛。
20:9 | 有一个少年人，名叫犹推古，坐在窗台上困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去；扶起他来，已经死了。
20:10 | 保罗下去，伏在他身上，抱着他说：“你们不要发慌，他的灵魂还在身上。”
20:11 | 保罗又上去，擘饼，吃了，谈论许久，直到天亮，这才走了。
20:12 | 有人把那童子活活地领来，得的安慰不小。
20:13 | 我们先上船开往亚朔去，意思要在那里接保罗，因为他是这样安排的，他自己打算要步行。
20:14 | 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
20:15 | 从那里开船，次日到了基阿的对面；又次日，在撒摩靠岸；又次日，来到米利都。
20:16 | 乃因保罗早已定意越过以弗所，免得在亚西亚耽延。他急忙前走，巴不得赶五旬节能到耶路撒冷。
20:17 | 保罗从米利都打发人往以弗所去，请教会的长老来。
20:18 | 他们来了，保罗就说：“你们知道，自从我到亚西亚的日子以来，在你们中间始终为人如何，
20:19 | 服事主凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。
20:20 | 你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。
20:21 | 又对犹太人和希腊人证明当向 神悔改，信靠我主耶稣基督。
20:22 | 现在我往耶路撒冷去，心甚迫切（注：原文作“心被捆绑”），不知道在那里要遇见甚么事。
20:23 | 但知道圣灵在各城里向我指证，说有捆锁与患难等待我。
20:24 | 我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明 神恩惠的福音。
20:25 | 我素常在你们中间来往，传讲 神国的道。如今我晓得，你们以后都不得再见我的面了。
20:26 | 所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上（注：原文作“我于众人的血是洁净的”）。
20:27 | 因为 神的旨意，我并没有一样避讳不传给你们的。
20:28 | 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养 神的教会，就是他用自己血所买来的（注：或作“救赎的”）。
20:29 | 我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。
20:30 | 就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。
20:31 | 所以你们应当警醒，记念我三年之久昼夜不住地流泪，劝戒你们各人。
20:32 | 如今我把你们交托 神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。
20:33 | 我未曾贪图一个人的金、银、衣服。
20:34 | 我这两只手常供给我和同人的需用，这是你们自己知道的。
20:35 | 我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：‘施比受更为有福。’”
20:36 | 保罗说完了这话，就跪下同众人祷告。
20:37 | 众人痛哭，抱着保罗的颈项和他亲嘴。
20:38 | 叫他们最伤心的，就是他说“以后不能再见我的面”那句话，于是送他上船去了。


21:1 | 我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇，
21:2 | 遇见一只船要往腓尼基去，就上船起行。
21:3 | 望见塞浦路斯，就从南边行过，往叙利亚去。我们就在推罗上岸，因为船要在那里卸货。
21:4 | 找着了门徒，就在那里住了七天。他们被圣灵感动，对保罗说：“不要上耶路撒冷去。”
21:5 | 过了这几天，我们就起身前行，他们众人同妻子儿女送我们到城外。我们都跪在岸上祷告，彼此辞别；
21:6 | 我们上了船，他们就回家去了。
21:7 | 我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。
21:8 | 第二天，我们离开那里，来到凯撒利亚，就进了传福音的腓利家里，和他同住。他是那七个执事里的一个。
21:9 | 他有四个女儿，都是处女，是说预言的。
21:10 | 我们在那里多住了几天。有一个先知，名叫亚迦布，从犹太下来。
21:11 | 到了我们这里，就拿保罗的腰带捆上自己的手脚，说：“圣灵说：‘犹太人在耶路撒冷要如此捆绑这腰带的主人，把他交在外邦人手里。’”
21:12 | 我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。
21:13 | 保罗说：“你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。”
21:14 | 保罗既不听劝，我们便住了口，只说“愿主的旨意成就”便了。
21:15 | 过了几日，我们收拾行李上耶路撒冷去。
21:16 | 有凯撒利亚的几个门徒和我们同去，带我们到一个久为（注：“久为”或作“老”）门徒的家里，叫我们与他同住；他名叫拿孙，是塞浦路斯人。
21:17 | 到了耶路撒冷，弟兄们欢欢喜喜地接待我们。
21:18 | 第二天，保罗同我们去见雅各，长老们也都在那里。
21:19 | 保罗问了他们安，便将 神用他传教，在外邦人中间所行之事一一地述说了。
21:20 | 他们听见，就归荣耀与 神，对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。
21:21 | 他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。
21:22 | 众人必听见你来了，这可怎么办呢？
21:23 | 你就照着我们的话行吧！我们这里有四个人，都有愿在身。
21:24 | 你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人循规蹈矩，遵行律法。
21:25 | 至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物和血，并勒死的牲畜与奸淫。”
21:26 | 于是，保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足，只等祭司为他们各人献祭。
21:27 | 那七日将完，从亚西亚来的犹太人，看见保罗在殿里，就耸动了众人下手拿他，
21:28 | 喊叫说：“以色列人来帮助！这就是在各处教训众人，糟践我们百姓和律法并这地方的。他又带着希腊人进殿，污秽了这圣地。”
21:29 | 这话是因他们曾看见以弗所人特罗非摩同保罗在城里，以为保罗带他进了殿。
21:30 | 合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。
21:31 | 他们正想要杀他，有人报信给营里的千夫长说：“耶路撒冷合城都乱了！”
21:32 | 千夫长立时带着兵丁和几个百夫长跑下去，到他们那里。他们见了千夫长和兵丁，就止住不打保罗。
21:33 | 于是千夫长上前拿住他，吩咐用两条铁链捆锁；又问他是什么人，做的是什么事。
21:34 | 众人有喊叫这个的，有喊叫那个的。千夫长因为这样乱嚷，得不着实情，就吩咐人将保罗带进营楼去。
21:35 | 到了台阶上，众人挤得凶猛，兵丁只得将保罗抬起来。
21:36 | 众人跟在后面，喊着说：“除掉他！”
21:37 | 将要带他进营楼，保罗对千夫长说：“我对你说句话，可以不可以？”他说：“你懂得希腊话吗？
21:38 | 你莫非是从前作乱、带领四千凶徒往旷野去的那埃及人吗？”
21:39 | 保罗说：“我本是犹太人，生在基利家的大数，并不是无名小城的人。求你准我对百姓说话。”
21:40 | 千夫长准了。保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用希伯来话对他们说：


22:1 | “诸位父兄请听，我现在对你们分诉。”
22:2 | 众人听他说的是希伯来话，就更加安静了。
22:3 | 保罗说：“我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉 神，像你们众人今日一样。
22:4 | 我也曾逼迫奉这道的人直到死地，无论男女都锁拿下监。
22:5 | 这是大祭司和众长老都可以给我作见证的。我又领了他们达与弟兄的书信，往大马士革去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。
22:6 | 我将到大马士革，正走的时候，约在晌午，忽然从天上发大光，四面照着我。
22:7 | 我就仆倒在地，听见有声音对我说：‘扫罗，扫罗！你为什么逼迫我？’
22:8 | 我回答说：‘主啊，你是谁？’他说：‘我就是你所逼迫的拿撒勒人耶稣。’
22:9 | 与我同行的人看见了那光，却没有听明那位对我说话的声音。
22:10 | 我说：‘主啊，我当做什么？’主说：‘起来！进大马士革去，在那里，要将所派你做的一切事告诉你。’
22:11 | 我因那光的荣耀不能看见，同行的人就拉着我手进了大马士革。
22:12 | 那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。
22:13 | 他来见我，站在旁边对我说：‘兄弟扫罗，你可以看见。’我当时往上一看，就看见了他。
22:14 | 他又说：‘我们祖宗的 神拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。
22:15 | 因为你要将所看见的、所听见的对着万人为他作见证。
22:16 | 现在你为什么耽延呢？起来！求告他的名受洗，洗去你的罪。’”
22:17 | 后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，
22:18 | 看见主向我说：‘你赶紧地离开耶路撒冷，不可迟延，因你为我作的见证，这里的人必不领受。’
22:19 | 我就说：‘主啊，他们知道我从前把信你的人收在监里，又在各会堂里鞭打他们。
22:20 | 并且你的见证人司提反被害流血的时候，我也站在旁边欢喜，又看守害死他之人的衣裳。’
22:21 | 主向我说：‘你去吧！我要差你远远地往外邦人那里去。’”
22:22 | 众人听他说到这句话，就高声说：“这样的人，从世上除掉他吧！他是不当活着的！”
22:23 | 众人喧嚷，摔掉衣裳，把尘土向空中扬起来。
22:24 | 千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧嚷是为什么缘故。
22:25 | 刚用皮条捆上，保罗对旁边站着的百夫长说：“人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？”
22:26 | 百夫长听见这话，就去见千夫长，告诉他说：“你要做什么？这人是罗马人！”
22:27 | 千夫长就来问保罗说：“你告诉我，你是罗马人吗？”保罗说：“是。”
22:28 | 千夫长说：“我用许多银子，才入了罗马的民籍。”保罗说：“我生来就是。”
22:29 | 于是那些要拷问保罗的人，就离开他去了。千夫长既知道他是罗马人，又因为捆绑了他，也害怕了。
22:30 | 第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人都聚集，将保罗带下来，叫他站在他们面前。


23:1 | 保罗定睛看着公会的人，说：“弟兄们，我在 神面前行事为人都是凭着良心，直到今日。”
23:2 | 大祭司亚拿尼亚就吩咐旁边站着的人打他的嘴。
23:3 | 保罗对他说：“你这粉饰的墙， 神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？”
23:4 | 站在旁边的人说：“你辱骂 神的大祭司吗？”
23:5 | 保罗说：“弟兄们，我不晓得他是大祭司。经上记着说：‘不可毁谤你百姓的官长。’”
23:6 | 保罗看出大众一半是撒都该人，一半是法利赛人，就在公会中大声说：“弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。”
23:7 | 说了这话，法利赛人和撒都该人就争论起来，会众分为两党。
23:8 | 因为撒都该人说没有复活，也没有天使和鬼魂；法利赛人却说两样都有，
23:9 | 于是大大地喧嚷起来。有几个法利赛党的文士站起来争辩说：“我们看不出这人有什么恶处，倘若有鬼魂或是天使对他说过话，怎么样呢？”
23:10 | 那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
23:11 | 当夜，主站在保罗旁边说：“放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。”
23:12 | 到了天亮，犹太人同谋起誓说：“若不先杀保罗，就不吃不喝！”
23:13 | 这样同心起誓的有四十多人。
23:14 | 他们来见祭司长和长老，说：“我们已经起了一个大誓，若不先杀保罗，就不吃什么。
23:15 | 现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事；我们已经预备好了，不等他来到跟前就杀他。”
23:16 | 保罗的外甥听见他们设下埋伏，就来到营楼里告诉保罗。
23:17 | 保罗请一个百夫长来，说：“你领这少年人去见千夫长，他有事告诉他。”
23:18 | 于是把他领去见千夫长，说：“被囚的保罗请我到他那里，求我领这少年人来见你，他有事告诉你。”
23:19 | 千夫长就拉着他的手，走到一旁，私下问他说：“你有什么事告诉我呢？”
23:20 | 他说：“犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。
23:21 | 你切不要随从他们，因为他们有四十多人埋伏，已经起誓说，若不先杀保罗，就不吃不喝。现在预备好了，只等你应允。”
23:22 | 于是千夫长打发少年人走，嘱咐他说：“不要告诉人你将这事报给我了。”
23:23 | 千夫长便叫了两个百夫长来，说：“预备步兵二百，马兵七十，长枪手二百，今夜亥初往凯撒利亚去；
23:24 | 也要预备牲口叫保罗骑上，护送到巡抚腓力斯那里去。”
23:25 | 千夫长又写了文书，
23:26 | 大略说：革老丢吕西亚请巡抚腓力斯大人安。
23:27 | 这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。
23:28 | 因要知道他们告他的缘故，我就带他下到他们的公会去，
23:29 | 便查知他被告是因他们律法的辩论，并没有什么该死该绑的罪名。
23:30 | 后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人在你面前告他。（注：有古卷在此有“愿你平安！”）
23:31 | 于是兵丁照所吩咐他们的，将保罗夜里带到安提帕底。
23:32 | 第二天让马兵护送，他们就回营楼去。
23:33 | 马兵来到凯撒利亚，把文书呈给巡抚，便叫保罗站在他面前。
23:34 | 巡抚看了文书，问保罗是哪省的人。既晓得他是基利家人，
23:35 | 就说：“等告你的人来到，我要细听你的事。”便吩咐人把他看守在希律的衙门里。


24:1 | 过了五天，大祭司亚拿尼亚同几个长老和一个辩士帖土罗下来，向巡抚控告保罗。
24:2 | 保罗被提了来，帖土罗就告他说：
24:3 | “腓力斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见得以更正了，我们随时随地满心感谢不尽。
24:4 | 惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。
24:5 | 我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目，
24:6 | 连圣殿他也想要污秽。我们把他捉住了（注：有古卷在此有“要按我们的律法审问，
24:7 | 不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，吩咐告他的人到你这里来。”）。
24:8 | 你自己究问他，就可以知道我们告他的一切事了。”
24:9 | 众犹太人也随着告他说：“事情诚然是这样。”
24:10 | 巡抚点头叫保罗说话。他就说：“我知道你在这国里断事多年，所以我乐意为自己分诉。
24:11 | 你查问就可以知道，从我上耶路撒冷礼拜到今日，不过有十二天。
24:12 | 他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。
24:13 | 他们现在所告我的事并不能对你证实了。
24:14 | 但有一件事，我向你承认，就是他们所称为异端的道，我正按着那道事奉我祖宗的 神，又信合乎律法的和先知书上一切所记载的，
24:15 | 并且靠着 神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。
24:16 | 我因此自己勉励，对 神、对人，常存无亏的良心。
24:17 | 过了几年，我带着周济本国的捐项和供献的物上去。
24:18 | 正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵嚷，惟有几个从亚西亚来的犹太人。
24:19 | 他们若有告我的事，就应当到你面前来告我。
24:20 | 即或不然，这些人若看出我站在公会前有妄为的地方，他们自己也可以说明。
24:21 | 纵然有，也不过一句话，就是我站在他们中间大声说：‘我今日在你们面前受审，是为死人复活的道理。’”
24:22 | 腓力斯本是详细晓得这道，就支吾他们说：“且等千夫长吕西亚下来，我要审断你们的事。”
24:23 | 于是吩咐百夫长看守保罗，并且宽待他，也不拦阻他的亲友来供给他。
24:24 | 过了几天，腓力斯和他夫人、犹太的女子土西拉一同来到，就叫了保罗来，听他讲论信基督耶稣的道。
24:25 | 保罗讲论公义、节制和将来的审判。腓力斯甚觉恐惧，说：“你暂且去吧！等我得便再叫你来。”
24:26 | 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。
24:27 | 过了两年，波求非斯都接了腓力斯的任。腓力斯要讨犹太人的喜欢，就留保罗在监里。


25:1 | 非斯都到了任，过了三天，就从凯撒利亚上耶路撒冷去。
25:2 | 祭司长和犹太人的首领向他控告保罗，
25:3 | 又央告他，求他的情，将保罗提到耶路撒冷来，他们要在路上埋伏杀害他。
25:4 | 非斯都却回答说：“保罗押在凯撒利亚，我自己快要往那里去。”
25:5 | 又说：“你们中间有权势的人与我一同下去，那人若有什么不是，就可以告他。”
25:6 | 非斯都在他们那里住了不过十天八天，就下凯撒利亚去。第二天坐堂，吩咐将保罗提上来。
25:7 | 保罗来了，那些从耶路撒冷下来的犹太人周围站着，将许多重大的事控告他，都是不能证实的。
25:8 | 保罗分诉说：“无论犹太人的律法、或是圣殿、或是凯撒，我都没有干犯。”
25:9 | 但非斯都要讨犹太人的喜欢，就问保罗说：“你愿意上耶路撒冷去，在那里听我审断这事吗？”
25:10 | 保罗说：“我站在凯撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。
25:11 | 我若行了不义的事，犯了什么该死的罪，就是死，我也不辞！他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于凯撒。”
25:12 | 非斯都和议会商量了，就说：“你既上告于凯撒，可以往凯撒那里去。”
25:13 | 过了些日子，亚基帕王和百妮基氏来到凯撒利亚，问非斯都安。
25:14 | 在那里住了多日，非斯都将保罗的事告诉王说：“这里有一个人，是腓力斯留在监里的。
25:15 | 我在耶路撒冷的时候，祭司长和犹太的长老将他的事禀报了我，求我定他的罪。
25:16 | 我对他们说：‘无论什么人，被告还没有和原告对质，未得机会分诉告他的事，就先定他的罪，这不是罗马人的条例。’
25:17 | 及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。
25:18 | 告他的人站着告他，所告的，并没有我所逆料的那等恶事，
25:19 | 不过是有几样辩论，为他们自己敬鬼神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。
25:20 | 这些事当怎样究问，我心里作难，所以问他说：‘你愿意上耶路撒冷去，在那里为这些事听审吗？’
25:21 | 但保罗求我留下他，要听皇上审断，我就吩咐把他留下，等我解他到凯撒那里去。”
25:22 | 亚基帕对非斯都说：“我自己也愿听这人辩论。”非斯都说：“明天你可以听。”
25:23 | 第二天，亚基帕和百妮基大张威势而来，同着众千夫长和城里的尊贵人进了公厅。非斯都吩咐一声，就有人将保罗带进来。
25:24 | 非斯都说：“亚基帕王和在这里的诸位啊，你们看这人，就是一切犹太人在耶路撒冷和这里，曾向我恳求呼叫说：‘不可容他再活着！’
25:25 | 但我查明他没有犯什么该死的罪，并且他自己上告于皇帝，所以我定意把他解去。
25:26 | 论到这人，我没有确实的事可以奏明主上。因此，我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后有所陈奏。
25:27 | 据我看来，解送囚犯，不指明他的罪案是不合理的。”


26:1 | 亚基帕对保罗说：“准你为自己辩明。”于是保罗伸手分诉说：
26:2 | “亚基帕王啊，犹太人所告我的一切事，今日得在你面前分诉，实为万幸！
26:3 | 更可幸的，是你熟悉犹太人的规矩和他们的辩论，所以求你耐心听我。
26:4 | 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
26:5 | 他们若肯作见证，就晓得我从起初是按着我们教中最严紧的教门作了法利赛人。
26:6 | 现在我站在这里受审，是因为指望 神向我们祖宗所应许的。
26:7 | 这应许，我们十二个支派，昼夜切切地事奉 神，都指望得着。王啊，我被犹太人控告，就是因这指望。
26:8 | 神叫死人复活，你们为什么看作不可信的呢？
26:9 | 从前我自己以为应当多方攻击拿撒勒人耶稣的名，
26:10 | 我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里；他们被杀，我也出名定案。
26:11 | 在各会堂，我屡次用刑强逼他们说亵渎的话，又分外恼恨他们，甚至追逼他们直到外邦的城邑。
26:12 | 那时，我领了祭司长的权柄和命令，往大马士革去。
26:13 | 王啊，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我并与我同行的人。
26:14 | 我们都仆倒在地，我就听见有声音用希伯来话向我说：‘扫罗，扫罗！为什么逼迫我？你用脚踢刺是难的！’
26:15 | 我说：‘主啊，你是谁？’主说：‘我就是你所逼迫的耶稣。
26:16 | 你起来站着！我特意向你显现，要派你作执事，作见证，将你所看见的事和我将要指示你的事证明出来。
26:17 | 我也要救你脱离百姓和外邦人的手。
26:18 | 我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向 神；又因信我，得蒙赦罪，和一切成圣的人同得基业。’
26:19 | 亚基帕王啊，我故此没有违背那从天上来的异象，
26:20 | 先在大马士革，后在耶路撒冷和犹太全地以及外邦，劝勉他们应当悔改归向 神，行事与悔改的心相称。
26:21 | 因此，犹太人在殿里拿住我，想要杀我。
26:22 | 然而我蒙 神的帮助，直到今日还站得住，对着尊贵、卑贱、老幼作见证。所讲的，并不外乎众先知和摩西所说将来必成的事，
26:23 | 就是基督必须受害，并且因从死里复活，要首先把光明的道传给百姓和外邦人。”
26:24 | 保罗这样分诉，非斯都大声说：“保罗，你癫狂了吧！你的学问太大，反叫你癫狂了。”
26:25 | 保罗说：“非斯都大人，我不是癫狂，我说的乃是真实明白话。
26:26 | 王也晓得这些事，所以我向王放胆直言。我深信这些事没有一件向王隐藏的，因都不是在背地里做的。
26:27 | 亚基帕王啊，你信先知吗？我知道你是信的。”
26:28 | 亚基帕对保罗说：“你想少微一劝，便叫我作基督徒啊？”（注：或作：“你这样劝我，几乎叫我作基督徒了。”）
26:29 | 保罗说：“无论是少劝，是多劝，我向 神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。”
26:30 | 于是，王和巡抚并百妮基与同坐的人都起来，
26:31 | 退到里面，彼此谈论说：“这人并没有犯什么该死该绑的罪。”
26:32 | 亚基帕又对非斯都说：“这人若没有上告于凯撒，就可以释放了。”


27:1 | 非斯都既然定规了，叫我们坐船往意大利去，便将保罗和别的囚犯交给御营里的一个百夫长，名叫犹流。
27:2 | 有一只亚大米田的船，要沿着亚西亚一带地方的海边走，我们就上了那船开行，有马其顿的帖撒罗尼迦人亚里达古和我们同去。
27:3 | 第二天，到了西顿，犹流宽待保罗，准他往朋友那里去，受他们的照应。
27:4 | 从那里又开船，因为风不顺，就贴着塞浦路斯背风岸行去。
27:5 | 过了基利家、旁非利亚前面的海，就到了吕家的每拉。
27:6 | 在那里，百夫长遇见一只亚历山大的船要往意大利去，便叫我们上了那船。
27:7 | 一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着克里特背风岸，从撒摩尼对面行过。
27:8 | 我们沿岸行走，仅仅来到一个地方，名叫佳澳。离那里不远，有拉西亚城。
27:9 | 走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说：
27:10 | “众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。”
27:11 | 但百夫长信从掌船的和船主，不信从保罗所说的；
27:12 | 且因在这海口过冬不便，船上的人就多半说，不如开船离开这地方，或者能到非尼基过冬。非尼基是克里特的一个海口，一面朝东北，一面朝东南。
27:13 | 这时微微起了南风，他们以为得意，就起了锚，贴近克里特行去。
27:14 | 不多几时，狂风从岛上扑下来。那风名叫“友拉革罗”。
27:15 | 船被风抓住，敌不住风，我们就任风刮去。
27:16 | 贴着一个小岛的背风岸奔行。那岛名叫高大，在那里仅仅收住了小船。
27:17 | 既然把小船拉上来，就用缆索捆绑船底，又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。
27:18 | 我们被风浪逼得甚急，第二天，众人就把货物抛在海里。
27:19 | 到第三天，他们又亲手把船上的器具抛弃了。
27:20 | 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
27:21 | 众人多日没有吃什么，保罗就出来站在他们中间说：“众位，你们本该听我的话，不离开克里特，免得遭这样的伤损破坏。
27:22 | 现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。
27:23 | 因我所属所事奉的 神，他的使者昨夜站在我旁边说：
27:24 | ‘保罗，不要害怕！你必定站在凯撒面前；并且与你同船的人， 神都赐给你了。’
27:25 | 所以众位可以放心，我信 神他怎样对我说，事情也要怎样成就。
27:26 | 只是我们必要撞在一个岛上。”
27:27 | 到了第十四天夜间，船在亚得里亚海飘来飘去。约到半夜，水手以为渐近旱地，
27:28 | 就探深浅，探得有十二丈；稍往前行，又探深浅，探得有九丈。
27:29 | 恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。
27:30 | 水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。
27:31 | 保罗对百夫长和兵丁说：“这些人若不等在船上，你们必不能得救。 ”
27:32 | 于是兵丁砍断小船的绳子，由它飘去。
27:33 | 天渐亮的时候，保罗劝众人都吃饭，说：“你们悬望忍饿不吃什么已经十四天了。
27:34 | 所以我劝你们吃饭，这是关乎你们救命的事；因为你们各人连一根头发也不至于损坏。”
27:35 | 保罗说了这话，就拿着饼，在众人面前祝谢了 神，擘开吃。
27:36 | 于是他们都放下心，也就吃了。
27:37 | 我们在船上的共有二百七十六个人。
27:38 | 他们吃饱了，就把船上的麦子抛在海里，为要叫船轻一点。
27:39 | 到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。
27:40 | 于是砍断缆索，弃锚在海里，同时也松开舵绳，拉起头篷，顺着风向岸行去。
27:41 | 但遇着两水夹流的地方，就把船搁了浅。船头胶住不动，船尾被浪的猛力冲坏。
27:42 | 兵丁的意思要把囚犯杀了，恐怕有凫水脱逃的。
27:43 | 但百夫长要救保罗，不准他们任意而行，就吩咐会凫水的，跳下水去先上岸，
27:44 | 其余的人可以用板子或船上的零碎东西上岸。这样，众人都得了救，上了岸。


28:1 | 我们既已得救，才知道那岛名叫马耳他。
28:2 | 土人看待我们，有非常的情分；因为当时下雨，天气又冷，就生火接待我们众人。
28:3 | 那时，保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。
28:4 | 土人看见那毒蛇悬在他手上，就彼此说：“这人必是个凶手，虽然从海里救上来，天理还不容他活着。”
28:5 | 保罗竟把那毒蛇甩在火里，并没有受伤。
28:6 | 土人想他必要肿起来，或是忽然仆倒死了；看了多时，见他无害，就转念说：“他是个神！”
28:7 | 离那地方不远，有田产是岛长部百流的。他接纳我们，尽情款待三日。
28:8 | 当时，部百流的父亲患热病和痢疾躺着。保罗进去为他祷告，按手在他身上，治好了他。
28:9 | 从此，岛上其余的病人也来得了医治。
28:10 | 他们又多方地尊敬我们，到了开船的时候，也把我们所需用的送到船上。
28:11 | 过了三个月，我们上了亚历山大的船往前行。这船以“宙斯双子”为记，是在那海岛过了冬的。
28:12 | 到了叙拉古，我们停泊三日，
28:13 | 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。
28:14 | 在那里遇见弟兄们，请我们与他们同住了七天。这样，我们来到罗马。
28:15 | 那里的弟兄们一听见我们的信息，就出来到亚比乌市和三馆地方迎接我们。保罗见了他们，就感谢 神，放心壮胆。
28:16 | 进了罗马城，（注：有古卷在此有“百夫长把众囚犯交给御营的统领，惟有”）保罗蒙准和一个看守他的兵另住在一处。
28:17 | 过了三天，保罗请犹太人的首领来。他们来了，就对他们说：“弟兄们，我虽没有做什么事干犯本国的百姓和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。
28:18 | 他们审问了我，就愿意释放我，因为在我身上并没有该死的罪。
28:19 | 无奈犹太人不服，我不得已，只好上告于凯撒，并非有什么事要控告我本国的百姓。
28:20 | 因此，我请你们来见面说话。我原为以色列人所指望的，被这链子捆锁。”
28:21 | 他们说：“我们并没有接着从犹太来论你的信，也没有弟兄到这里来，报给我们说你有什么不好处。
28:22 | 但我们愿意听你的意见如何，因为这教门，我们晓得是到处被毁谤的。”
28:23 | 他们和保罗约定了日子，就有许多人到他的寓处来。保罗从早到晚对他们讲论这事，证明 神国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们。
28:24 | 他所说的话，有信的，有不信的。
28:25 | 他们彼此不合，就散了。未散以先，保罗说了一句话，说：“圣灵藉先知以赛亚向你们祖宗所说的话是不错的。
28:26 | 他说：‘你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得。
28:27 | 因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’
28:28 | 所以你们当知道， 神这救恩如今传给外邦人，他们也必听受。”（注：有古卷在此有
28:29 | “保罗说了这话，犹太人议论纷纷地就走了。”）
28:30 | 保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待，
28:31 | 放胆传讲 神国的道，将主耶稣基督的事教导人，并没有人禁止。


1_NT05ac.htm

 路加写完了福音书，再接再励，这次的使徒行传，讲的是……
 1:1　使徒行传是路加福音的续篇，记述了耶稣升天后三十年间所发生的事。在这短短的时间内，教会建立起来，福音传到各地，直至罗马帝国的首都。虽然那些传福音的都是普通人，但是他们藉着圣灵能影响整个“天下”（17:6）。通过使徒行传，我们认识到教会的本质以及今天如何藉着福音来改变全世界。

 门徒亲眼看见所有的事！你说若他们没有看见……
 1:1-3　路加说门徒亲眼看见所有发生在耶稣基督身上的事，这一点非常重要，因为正是这一点使我们对他们的见证有信心。

 耶稣死时门徒四散逃，今受逼迫却不改容，如此信心从何来？人真的可以如此为主？
 1:3　耶稣死的时候，门徒感到绝望、四散逃走。但是，当他们看到复活的基督后，便一无所惧了。为了把福音传遍世界，他们被收在监里，遭鞭打、被拒绝，甚至被杀害，然而他们从没放弃这使命。今天，只要你虚心一点，看看神在你自己和弟兄姊妹身上救赎和保护的恩典，你也可以得着同样的信心凭据。

 耶稣升天后，如果没有差圣灵来到，我们会如何？不知道圣灵有何用……
 1:5　圣灵在五旬节降临在信徒身上，当我们接受耶稣基督时，也同时领受圣灵：（1）圣灵标志着基督徒经历的开始，没有基督的灵，我们不会属于基督（参罗8:9）；没有基督的灵，我们不能与基督联合（参林前6:17）；没有基督的灵，我们不能被接纳为他的儿女（参罗8:14-17；加4:6-7）；若非藉圣灵的洗，我们就不能成为基督的身体（参林前12:13）。（2）圣灵是我们新生命的动力。他改变我们一生，使我们的生命变得更像基督（参加3:3；腓1:6）。当我们凭信心接受基督时，便立刻与神建立亲密的关系，圣灵在我们里面作工，帮助我们更像基督。（3）圣灵使基督徒在基督里合一（参弗2:19-22）。

 等候、等待，变成焦虑、烦躁；神所定的人不知？主，你知道我心……
 1:6-7　像其他犹太人一样，门徒憎恨罗马的统治者。他们希望耶稣作王，马上带领以色列摆脱罗马的统治。耶稣回答说父神为所有的事情定下了时间。倘若神没有立刻成就你所期望的事，请不要烦躁，应当信靠神的安排。

 圣灵能力天上来，是指──神迹大能？人传使命就只靠这些？还有……
 1:8　从圣灵而来的能力不单指超自然方面的，更包括了勇气、胆量、信心、能力和权威。门徒需要这样的恩赐来完成使命。

 人领受圣灵后，就可为神作见证；人却有种自己作主的倾向，不听内心声音，你不会吧……
 1:8　耶稣应许门徒，他们在领受圣灵后，便会得着能力去作见证。请留意整个进程:（1）他们领受圣灵；（2）圣灵赐能力给他们；（3）他们常本末倒置靠自己的能力和权威去作见证。作见证并非显示我们能够为神做些什么，而是要显明和传讲神为我们做了些什么。耶稣已经指示门徒去向万民作见证（参太28:19-20），但他们先要等候圣灵的降临（参路24:49）。
    神吩咐你为他承担重要的工作，但你必须倚靠圣灵的能力。我们常常喜欢跑到神的前面，自己去推动工作，却不知“等候”是神的计划的一部分，你是正在等候聆听神的指示，还是已经跑到他之前了呢？

 作任何事之先，他们祈祷；在等候时，他们祈祷；我作事作决定时，我……
 1:12-14　当基督升天后，门徒立刻回到耶路撒冷，并举行祈祷会。耶稣说他们在几天内就会受圣灵的洗，所以他们边等候、边祈祷。当你面对一项困难的工作、一个重大的决定、或处于令人迷惑的窘境时，你第一件要做的事就是祈祷，求圣灵赐能力和带领，不要急忙进行什么工作。

 犹大每天见主面，卖主不是他所选？我就不信，你说……
 1:16　一个每日都与耶稣在一起的人，怎能出卖他呢？犹大与其他门徒一样，领受同样的呼召、同样的教导，但他选择了拒绝基督的警告和怜悯，策划出卖耶稣。虽然耶稣预言过这件事会发生，但这全是犹大个人的选择。那些可以靠近真理的人并不一定会向真理献身。（有关犹大生平的资料，请参可14章的人物介绍。）

 要选一个新使徒，列出一些条件如才干，不就成吗？怎么他们不在讨论，却在祷告？
 1:21-26　这是第一次教会事务会议，主要是委任一位新的使徒，与其余十一位使徒同列。当使徒在聚会时，他们做了自己所能够做的：首先定下与圣经相符的拣选的标准，研究不同的选择，并祈祷求神赐下智慧、引导和拣选，让他们作出一个明智的决定。这是一个很好的榜样，教导我们在作重要决定时应该如何进行。因为人只能看到外表如才干、外貌、地位和财富，神却能看到内心的意念和属灵生命的质素 。


2_NT05ac.htm

 你知道圣灵已经降临了，在一个你很熟悉的节日，是了……
 2:1　五旬节在逾越节后五十天，又名七七节，是为着农作物丰收而献上感谢的节日，也是每年三大节期之一（参申16:16）。耶稣在逾越节被钉十字架，并在四十天后升天，圣灵在耶稣复活后五十天降临（即耶稣升天后十天）。

 火焰似舌，舌头与火所指为何？如果神启示我的时候，也如此壮观就好了……
 2:3　为什么是舌头似的火焰呢？舌头象徵言语和福音的传播；火象徵神圣洁的同在，除去我们生命中的杂质，使我们的心火热起来，也激发人去改变生命。神以蔚为壮观的方法来向信徒显明他的同在，就是通过狂风、火焰和圣灵向他们显现。你希望神以这种明显的方法来向你显现吗？他可能会这样做，但小心不要强求神成就你的期望。在列王纪上19章11至13节，以利亚等候神的信息，虽然有烈风、地震和火焰，可是神的信息却来自一个“微小的声音”。神也许会用戏剧性的方法在你的生命中工作，又或许他会用微小的声音来向你说话。你要耐心等候，常常聆听。

 明明用尽方法，他们总不明白，真气死人──传福音常是如此？
 2:4-11　门徒说起别国的话来！这真叫聚集在城里过节的人惊叹不绝。不同国籍的人都听出门徒在说他们本地的语言。你看，神是多么体谅怜爱，用他们听得懂的乡谈，述说神的大能。下次你传福音，要体谅别人的背景，用他们听得懂的比喻、思维方式和生活经验解释福音的内容。

 想到海外宣教？其实不用到海外也可以面对不同种族的人──
 2:9-11　这里列出了来自各地的犹太人到耶路撒冷过节。由于被掳和迫害，这些犹太人被分散到世界各处。那些接受彼得信息的犹太人，把神救恩的福音带回自己的家乡去，这样，神就预备了传扬福音的道路。你可能没有领受到海外作宣教士的使命，但要留心神把许多不同种族、不同背景的人带到你身边，让你向他们传福音；有一天他们要把福音带回家乡或是他们所属的社会群体中，达到福音广传的目标。

 为何主会使用那个不认主的人？那他会用这个多次令他伤心的我吗？
 2:14-15　与耶稣在一起的时候，彼得是一个不稳定的领袖，他逞一时之勇，最终跌倒，甚至否认他所认识的耶稣（参约18:15-18, 25-27）。但耶稣赦免他，并且使他复兴（参约21章）。这是一个新造的彼得，谦卑而勇敢。他的信心来自圣灵，圣灵使他成为一个充满能力的演说家。你曾否以为若你犯了错，神就永不会赦免你、使用你呢？无论你犯了什么罪，神都应许要赦免你，叫你成为合用的人。
你看耶稣被害是偶然吗？你看耶稣不再掌权吗？如果耶稣真的不再掌权……
2:23　耶稣所遭遇的每一件事，都是在神的掌管之内，他的计划并没有被罗马政府或犹太官员所破坏。对于要面对逼迫的初期教会信徒，这个信息特别能够安慰他们。

 耶稣果真复活了？彼得这样说不怕吗？我想你也会有此勇气的　……
 2:24　彼得趁有许多人可以作证的机会，公开宣告耶稣的复活。这是一个相当有力的声明，因为听彼得说话的人中，有许多在五十日前已在耶路撒冷过逾越节，他们也许曾经看过或听过关于这位“伟大的老师”被钉十字架的事。耶稣复活是最有力的明证，证明他所说的是真的。

 在那远古的年代，大卫的时代，早已说明，说什么？彼得已告诉了你……
 2:25-32　彼得引用大卫的诗篇第16篇8至11节，他指出这是预言弥赛亚复活。听众会明白“见朽坏”（2:27）是指坟墓，这是强调耶稣的身体没有朽坏，事实上他复活了，并得着荣耀。

 “我们当怎样行呢？”──你有没有问过这问题？或只是在为自己的罪难过？
 2:37-39　那些人听过彼得那些被圣灵充满的信息后深受感动，他们问:“我们当怎样行呢？”这是你必须问的基本问题，单单为罪而难过是不够的──你必须求神赦免；然后，必须活出蒙赦免的生命。神曾否藉着他的圣言或其他信徒来提醒你呢？你会怎样回答呢？如果你想跟随基督，你必须“离开”罪恶，改变生命的方向，不再自私和背叛神的律法。同时，你必须“转向”基督，倚靠他，寻求他的赦免、怜悯、引导和旨意。洗礼显明我们与基督和教会的关系，是作门徒的条件和一个信心的标志。当我们悔改时，神不单抹去我们的罪，更赐我们灵里的更新。悔改初时看来似乎是痛苦的，因为要放弃某些恶行是很困难的，但神会给你一条更美好的路。

 信主而已，怎么要做那么多东西？我可不愿意……
 2:40-43　当彼得宣讲关于基督的福音时，约有三千人成为信徒。这些初信者与其他信徒联合，接受使徒的教导，参加祈祷会，建立相交的生活。信徒需要聚在一起，同心祈祷、读经，使灵命成长。如果你是刚开始和基督建立关系，就应当与其他信徒彼此相交、祈祷、分享主的恩典。这是成长的途径。

 “擘饼”这个词有点熟悉，又有点陌生，究竟为何我们要这样做？
 2:42　“擘饼”指圣餐聚会，为的是记念耶稣，是按照耶稣与门徒吃“最后晚餐”的样式进行的（参太26:26-29）。

 “凡物公用”好像是一个很陌生的概念，我们纵不这样行，也可以……
 2:44-45　耶路撒冷的基督徒承认其他信徒为神家里的弟兄姊妹，所以愿意分享自己所有的，让所有人都能得着神的赐福。当我们物质丰裕时，就很容易与他人疏远，只顾自己的利益，满足自己，自我享受。然而，我们身为神属灵家庭里的一分子，有责任努力帮助别人。

 敬拜同心，生活互爱，温暖人间此中寻，这是耶路撒冷的教会；我，好向往……
 2:47　一个健全的基督徒团体能够吸引人到基督那里。耶路撒冷教会虔诚的敬拜以及弟兄姊妹之间的爱具有极大的感染力。一个健全而充满爱心的教会一定会增长，你在教会中正在做些什么，使她能吸引人到基督那里呢？


3_NT05ac.htm

 他们一日三次虔诚祈祷，我可没有这样的恒心，你就不同？你会……
 3:1　犹太人遵行一日三次的祈祷──早上（上午九时），下午（下午三时）及黄昏（日落）。在这些时间，虔诚的犹太人和敬畏神的外邦人通常都会到圣殿里祷告。彼得和约翰在下午三时上圣殿去。

 跛子只求点零钱，主恩深厚且广大，何出此言你不明？看彼得所行的，看主在你身上所行的……
 3:5-6　跛脚乞丐求钱，但彼得给他更好的──他的脚复原能行走。你可能只求神解决一些小问题，但他希望赐给你新的生命，并且帮助你解决所有问题。当你求神帮助时，他也许会说：“我预备了更好的东西要赐给你。”你想要些什么，可以向神求，但当他把你“真正需要”的东西给你时，切勿感到惊讶。

 他就行走着，跳着──赞──美──神；你，又会如何回应神在你身上的恩典？
 3:7-10　这个从前跛脚的人实在很兴奋，他开始边走边跳边赞美神，使其他人也敬畏神的能力。不要忘记感谢帮助你的人，也要记得因为神的看顾和保守而赞美他。

 彼得一口气所说的，你都听明白了；你身边可有一些机会供你传扬主？有啊，你会……
 3:11-26　彼得有一群听众，于是他便利用这个机会传扬耶稣基督。他清楚地带出他的信息：（1）耶稣是谁；（2）犹太人如何弃绝了他；（3）为什么他们弃绝耶稣会有恶果；（4）他们怎样做才能改变这个情况。彼得告诉他们仍有一个选择：神仍然给他们机会，去相信接受耶稣为弥赛亚和他们的主。当神的怜悯和恩典显明时，就如医治跛子这件事一样，就是神为你创造教导人的最好机会。求神叫你有彼得一样的勇气，留心这些机会，见证基督。

 把耶稣钉了十字架就一了百了？你不会如那些宗教领袖一般见识吧？
 3:15-17　那些宗教领袖以为把耶稣钉了十字架，就能了结他。然而，彼得却告诉他们耶稣复活了，他们的信念因此而动摇。彼得的信息强调（1）宗教领袖杀了耶稣（3:17）；（2）神叫他又活过来；（3）使徒是这事实的见证人。彼得指出了这些领袖的罪行和不义，并指出复活的重要性，显出神有胜过死亡的能力。

 耶稣的名字大有能力，你不知道？其实你也经历过，好像在你……
 3:16　医治跛子的荣耀是归于耶稣而不是使徒。在那个时代，一个人的名字代表他的性格，象徵他的权柄和能力。彼得藉着耶稣的名字，表明了是谁给他医治的权柄和能力，使徒没有强调他们能做些什么，而是强调神能通过他们做些什么。耶稣的名字并不是魔术咒语，当你奉耶稣的名祷告时，你务要记着，叫你的祷告有能力的是耶稣自己，而不是“耶稣”这两个音节。

 3:21　“万物复兴”指基督第二次降临，最后审判，以及从宇宙中除净罪恶。
以色列，被拣选的民族，你知道神要他们做什么？
 3:25　神应许亚伯拉罕藉着他的后代以色列族（参创12:3）赐福世界，弥赛亚就是从这族而出。神是要以色列国成为一个分别为圣的国度，教导世人关于神的事，让人认识弥赛亚，并且在世上继续他的工作。


4_NT05ac.htm

 那些人是谁？当年捕捉了耶稣，今天又来，要捉谁？
 4:1　这些祭司可能是祭司长，他们一般都是大祭司的近亲，有权又有势。守殿官是带领那些在圣殿周围维持秩序的守卫的长官。撒都该人是犹太教派中一个很有势力的小团体。他们不相信死人复活。这些宗教领袖与罗马人勾结而谋利，逮捕和钉死耶稣都是由这三批人策划执行的。

 主啊，我很怕，你看彼得和约翰因传福音而入狱，我可以不传福音吗？
 4:3　在宗教自由的国家里，一般都不会像彼得和约翰那样，因为传福音而被关进监里。不过，当我们尝试叫人归向基督时，也要冒险。如果能够使五千人归向基督，也许我们会愿意在监牢里过一晚，不过若单是为了一个人，我们又是否愿意受苦呢？你传福音时会有什么危险呢？是会被拒绝，还是会遭逼迫？不论是什么危险，要知道为神工作总不会徒然。

 他们…他们竟如此大胆，说出如许的话，若我在那境况中，我就会……
 4:5-22　彼得和约翰的行动和言论威胁到这些宗教领袖，他们大部分人关心自己的声望和地位比关心神更多。藉着圣灵的帮助（参可13:11），彼得勇敢地在公会前说话，事实上他是在审讯公会，向他们指出被他们钉在十字架的那一位已经复活了。使徒是在采取主动，而不是在防守辩护；他们勇敢地为神说话，向这些领袖介绍福音。

 人类聪明，科技进步日日新，什么问题难倒人？你问，人类的聪明从何而来？这……
 4:10　你受到现代良好教育的培养，又有先进的技术，从而大大提高了解决问题的能力。当解决问题后，你能够像彼得一样，认识其中的原动力是因耶稣基督的名吗？

 铁一般的事实，对，除了耶稣以外，没有拯救──面对别人的不信，你可会坚持下去？
 4:12　许多人对于“除了耶稣以外没有别的名可以靠着得救”这个事实，只是作出消极的反应。然而，这不是教会决定的，乃是耶稣亲口讲出的一个主要教训（参约 14:6）。神差遣了耶稣来作救世主，谁也不能与他等同。基督徒在许多事上可以开放，但在得救的事上却绝不可含糊。没有其他宗教教主能够为全人类的罪而死；没有其他宗教教主是神的独生子；也没有其他宗教教主从死里复活。除了藉着耶稣的名，没有别的方法可以叫我们与神和好。

 多少人看着你，你可知道？你不信你的成长是一个好见证？
 4:13　公会的人知道彼得和约翰没有受过高深教育，却因耶稣为彼得和约翰所成就的而惊讶。一个改变了的生命能令人信服基督。当你信主之后，别人看见你生命及态度的转变，就是一个最具影响力的见证。

 不是已经讲了很多遍？不是已有这许多的见证人，为何不信？我所做的有用吗？
 4:13-18　尽管有许多无可推诿的见证（生命的转变和治好的人），这些宗教领袖仍然不肯相信基督，继续否认事实真相。如果有人拒绝接受你的见证，你不要惊讶，当人的思想蒙蔽了，即使最明显的事实，也不能使他们开窍，但你千万不要放弃，要为他们祈祷，并继续传福音。

 他们不求神挪开困难？真奇怪，难道他们还喜欢困难？若我有难处，定……
 4:24-30　留心这些信徒怎样祈祷：他们首先赞美神，然后把他们的特殊困难告诉神，并求他帮助。他们没有求神除去困难，而是求他帮助他们去胜过困难。这是我们应学习的祈祷榜样，我们可以求神挪去我们的困难，他或许会应允；然而，我们必须知道，许多时候他都会让困难仍然存在，然后赐我们力量和勇气去胜过它。

 众皆沉默我发言？不可能的，你知道我从来都是不做声的一员，勇敢传福音？很难啊……
 4:29-31　勇敢并不是鲁莽冲动。勇敢是用勇气来战胜恐惧，做我们知道是对的事。要变得勇敢，你可以（1）祈求圣灵的能力赐给你勇气；（2）寻找机会向你的家人和邻舍传讲基督；（3）要知道遭人拒绝、与他人关系不好以及窘迫都不是必然的苦难；（4）按你目前的状况，先在小事上学习勇敢一些。

 与人分享，人得大的我得小，真的有点不舍，唉……其实，你手所得从何来？
 4:32　当时，没有一个基督徒觉得他所有的是自己的，因此他们能够施与和分享财产，他们不让一位弟兄或姊妹在其他人富裕时依然受困苦。你对自己所拥有的东西持什么看法呢？我们应该有这样的态度：我们拥有的每样东西都是由神而来的，我们只是在分享他的东西罢了！

 有地有屋就要变卖？那怎么可以？我还住在哪儿？不这样做，行吗？
 4:32-35　圣灵在信徒生命里动工，使得初期教会合一，彼此分享自己的财物：（1）这是主动的分享；（2）这并不涉及所有的私人财产，只是足够所需的财产而已；（3）这并不是要成为教会成员的先决条件。这些初期信徒的灵里合一和慷慨吸引了许多人信主。这种组织结构并非圣经的命令，但是它却提供了重要的原则让我们去跟随。


5_NT05ac.htm

 人生充满问题，处理都来不及──你说，最重要的只有一样？那是……
 5章　我们看到教会正处于内忧外患的境况中：内部方面，教会出现了瞒骗的事情（5:1-11）及行政上的问题（6:1-7）；外来方面，教会要承受逼迫的压力。然而，他们只专心在最重要的事情上──传扬耶稣基督的福音。今天，教会要满足来自各方面的期望，也要处理内部问题。信徒也要完成本人的各种责任，然而最重要的使命只有一样：传扬耶稣基督的福音。

 我已经信了，就不用提防撒但，只管做我的事……
 5:3　即使圣灵已经降临，信徒仍不能免除撒但的试探，它仍要极力地绊倒信徒（参弗6:12；彼前5:8）。你有没有保持警觉，免得撒但藉着你性格上的弱点，进入你的内心，控制你的行为呢？

 既已拿出了这许多，只留下一点点，就要死？我不理解……
 5:5　亚拿尼亚和撒非喇所犯的罪并不是吝啬或是留下部分金钱；变卖田地以及奉献多少乃是出于自己的抉择。他们的罪是欺骗神和神的百姓。这种罪行受到严厉的惩罚，因为欺骗和贪婪会破坏教会，影响圣灵工作的效果。

 其实我也很害怕，主究竟是一个怎样的神？
 5:11　神对亚拿尼亚和撒非喇的惩罚叫信徒战兢害怕，认识到神是如何恨恶教会中的罪恶。同时，我们也认识到神是公义的，他的审判是公正的。

 去教会，有好的弟兄姊妹、好的讲员，有──你到教会就是为这些？彼得那时的人又如何？
 5:14　基督教究竟为什么有这样的吸引力呢？我们也许是因为聚会的形式、规模、美丽的设施、优秀的讲员或亲密的团契而到教会去的。但初期教会吸引信徒却是因为神的能力和神迹，教会弟兄姊妹的慷慨、真挚和诚实合一以及领袖的品格。我们的标准是否偏差了？神是要人加入他的“教会”里，而不是仅仅为了日新月异的聚会内容或日趋完善的教会设施。

 那时候为什么有那么多治病神迹？没有这些，他们不信吗？
 5:16　这些治病的神迹对初期教会有什么帮助呢？（1）能吸引人来信主；（2）能证实使徒教导的真确性；（3）显明那位被钉十字架，并且复活了的弥赛亚的能力正与他的门徒同在。

 你说信主以后就可以平顺？也许不是，你看那些门徒；可是他们仍传主道，为什么？
 5:17-18　使徒得着能力去行神迹，放胆传道，并且生活中有神同在；然而，他们却并非可以免受憎恨和迫害。他们被捕入狱、被打、遭社会上的领袖们毁谤。信心并不会叫困难消失，但它叫人能用正确的态度来面对困难。当你与别人分享基督里的信心时，不要期望每个人都有很好的反应，有些人会妒忌你，会感到害怕，或觉得受到威胁，但是要记着你必须重视神的看法超过别人的反应（参5:29）。

 也许你不知道，传讲神的话语也可以很有力的，是谁叫我们可以这样？是口才？是才干？
 5:21　使徒虽然被有势力的宗教领袖恐吓、捉拿、收监，可是后来神奇地被领出监之后，他们仍然继续去传道，这正好显明神的能力通过他们工作（4:13）。当我们确信基督复活的大能，并经历了圣灵的能力，我们便可以有信心传讲基督。

 不顺从人的代价，顶多很孤单；不顺从神……你选吧……
 5:29　使徒知道自己应先顺服谁。我们应当与每个人和睦相处（参罗12:18），但作为一个基督徒，有时候又无可避免地与世界产生矛盾（参约15:18）。在某些情况下，你不可能同时既顺服神、又顺服人，这时，你必须顺服神，并相信他的话。主耶稣曾说：“人为人子恨恶你们、拒绝你们、辱骂你们、弃掉你们的名，以为是恶，你们就有福了。当那日你们要欢喜跳跃，因为你们在天上的赏赐是大的！”（路6:22-23）

 迦玛列也不是真的想帮助使徒，神却用他，主行事真……
 5:34　迦玛列也许不赞同使徒的教训，但他却是一位使徒意想不到的伙伴。他是犹太公会中一位德高望重的成员，也是一位教法师。或许他是救了使徒的性命；然而，他真正的目的可能是避免公会分裂、惊动罗马政府。使徒受群众欢迎，杀了他们极可能会引致一场骚乱。从这里你可看到神会使用你意想不到的一些人物来成全他的旨意。出于神的，人不能败坏他的工作；出于人的，哪怕他声势再浩大，最后也必归于无有。

 是出于人？还是神的工作？真难分辩，应怎样分？
 5:39　有关如何对待不同的属灵运动，迦玛列提出了合理的见解：除非他们公开赞同一些危险的教义或礼仪，否则，较明智的方法是容忍而不是压制，因为惟有时间才能辨出他们究竟只是人的工作呢，还是神要藉着他们说些什么。当你下次遇上有人提倡不同的属灵思想时，考虑一下迦玛列的忠告:“恐怕你们倒是攻击神了。”

 我愿意去传福音──你肯定？是啊！但如果要像他们一样受苦呢？这让我想想……
 5:40-42　彼得和约翰多次被警告不可再传道，但是他们不理这些威吓，仍继续工作。我们也应该照基督所吩咐的去生活，不惜任何代价也要分享我们的信仰。我们也许不会被打或被关进监狱里，但可能遭人嘲笑、排斥或毁谤。为了与别人分享福音，你究竟愿意受多少苦呢？

 受苦就是祝福？一定的？但我真怕受苦──
 5:41　你曾否想过逼迫是一种祝福呢？彼得和约翰所受的鞭打，是使徒中首次因信仰而忍受的皮肉之苦，他们知道耶稣曾经怎样受苦，所以赞美神让他们像主一样受逼迫。假如你因为信仰而遭人嘲笑或迫害，这并不是因为你犯了错，而是神认为你“算是配为这名受辱”。

 不是在礼拜堂才可以听主话语吗？怎么他们在家里……
 5:42　家庭查经会并不是新鲜的事。每个初信者都需要灵命成长，家庭查经会能够配合他们的需要，也能引领新朋友成为基督徒。后来在信徒受逼迫期间，家庭聚会成了传授圣经知识的最主要途径。当面对逼迫的时候，各处的基督徒仍然采用家庭查经会这种方式来坚立信徒。


6_NT05ac.htm

 完美教会，人皆渴望；可怎么我用尽了努力，还找不到？我是不是应转教会？
 6:1　当我们看到初期教会的生活中充满神迹、慷慨分享、肢体相交时，也许会希望自己成为这“完美”教会的一分子。事实上，初期教会也有问题，就如我们今日一样。没有教会是完美的，直到基督再来与信徒联合为止。所有教会都有问题，如果你的教会的缺点使你苦恼，你要问自己：“一所完美的教会会让我作会友吗？”还是尽你所能去改善教会吧。

 知人善任，门徒做了；为神工作，也要分工合作？不是做得越多越好？
 6:2-4　当初期教会人数增长时，其中一大需要就是管理分配食物给有需要的人。使徒需要专心从事传道的工作，所以他们便拣选其他人来管理膳食。每个人在教会的生活中都要承担不同的责任（参林前12章）。如果你处在领导的地位，但发现所担的担子太重，难以承担，就要根据神所赐给你的能力以及事情的先后次序作出决定，找人来帮忙。即使你不是作领导的，你也有恩赐可以在教会多方面的工作上被神使用，把这些恩赐献上，用来事奉神。

 只是用来管理膳食，不用太认真嘛；那些门徒的要求可真多及高，不是吗……
 6:3　使徒并不是轻率地对待这项管理工作的。注意他们对处理膳食供应的人的要求：被圣灵充满而又有智慧。要承担重要责任，并且需要与人接触的岗位，应由具有这些资格的人来担任。我们必须让有智慧、灵命成熟的人来带领教会。

 门徒为他们按手，真特别，有什么意思吗？
 6:6　属灵领导是很重要的，教会领袖切勿轻率从事。在初期教会里，被拣选的人由使徒任命（祈祷按手分别为圣）。“按手”是一种古老的犹太习俗，以便把人分别为圣做特别的事奉（参民27:23；申34:9）。

 传福音，好像很少人愿意这样做；要传到全世界？可真……
 6:7　耶稣曾经告诉使徒，他们首先要在耶路撒冷作见证（1:8）；在短短的时间内，他们的信息已传遍整个城市及社会的各阶层，就连一些祭司也归信了。福音像池塘的涟漪，由中心点一圈一圈地传出去，愈传愈远，愈传愈广。今天，福音仍然是这样传出去的，你不是单独去改变世界，你只要是波浪中的一部分，就能掀动在你四周的人，他们又掀动其他人，直至所有人都感觉到这波动。

 司提反那么有能力，不知道他靠什么？
 6:8-10　无论承担什么工作，最重要的先决条件就是被圣灵充满。靠着圣灵的能力，司提反成为一个有智慧的仆人（6:3），施行神迹的人（6:8）和传福音的使者（6:10）。靠着圣灵的能力，你可以发挥神赐给你的恩赐。


7_NT05ac.htm

 虽被责难不忘福音，他所讲的你明白吗？可是我们大多的时候都只为自己打算……
 7:2-53　司提反开始作出一篇很长的演说，内容是关于以色列与神的关系。他的演说有三大重点:（1）以色列的历史是神在世上工作的历史。（2）人类远在圣殿建成之前已敬拜神，神并不住在圣殿里。（3）耶稣的死是以色列人反叛和拒绝神的又一例证。事实上，司提反并不是为自己辩护；相反，他采取攻势，争取机会摘要阐述关于耶稣的教导。你遇到与司提反相同的攻击时，是忙于自辩、保自己的名声，还是忘我地为福音辩护呢？

 割礼是立约的记号，犹太人仍施行表示他们仍顺服，是吗？
 7:8　割礼是神与亚伯拉罕和整个以色列民族之间立约的记号（参创17:9-13）。司提反的演说是以色列历史的概要，也总括这个“约”怎样随着时间而成就。尽管在司提反时代的犹太人仍然奉行割礼仪式，但他们却没有顺服神。

 司提反不是没什么好说吧，竟拿历史出来说？“我的历史”也会很有用？
 7:17　司提反重温犹太人的历史，清楚印证神的信实和权能。尽管神的选民不断失败，但他仍然可以实现他的计划。当要面对一个混乱的局面时，要记住：（1）神正在掌管一切，没有什么是他意料之外的；（2）这个世界将要过去，惟有神是永存的；（3）神是公义的，他必会赏善罚恶。重温自己的信主历程或教会的历史，可以叫你看到神的不断看顾和保守，这一种历史感会支持你继续上路。讲述自己的得救见证是最好的传福音材料。

 顺服与否是以色列人和神关系好坏的关键，是他们一生的功课，你可有同感？
 7:38　司提反演说的重点是指出神藉着摩西传给百姓的律法，就是神与百姓立约的记号，只要他们顺服，就可以继续成为神的选民，否则，就破坏了这个约，并且放弃了作选民的权利。

 以色列人流行拜偶像，那个摩洛是一个什么偶像？
 7:43　司提反叙述以色列人在旷野漂流时拜偶像的情况（参出32:4）。摩洛是一个要以孩童作祭物的神，理番是一个埃及神。

 许多先知也曾遭受逼迫？太可怕啦，谁曾遭害？
 7:52　许多先知也曾遭受逼迫和杀害：如耶利米（参耶38:1-6）、以赛亚（参王下21:16）、阿摩司（参摩7:10-13）、撒迦利亚（参代下24:20-22）、以利亚（参王上19:12）等。耶稣也说过犹太人如何不断拒绝神的信息并迫害他使者的比喻（参路20:9-19）。那“义者”是指弥赛亚。

 甘心殉道不尤人──为福音的缘故竟可以这样，我可以有如此的心志为福音吗？
 7:55-58　司提反看到神的荣耀，耶稣基督站在神的右边。司提反所说的话与耶稣在公会前所说的话很相似（参太26:64；可14:62；路22:69）。司提反所见的异象证实耶稣的宣告，并激怒了那些判耶稣死罪的犹太领袖；他们不能再容忍司提反的话，所以便聚集群众把他打死。人们大概不会因为我们见证基督而杀害我们；不过，他们会让我们知道他们不想听什么真理，也希望我们闭口不言。虽然有许多人会攻击你和你的信息，但你仍然要在你的行为和言语上荣耀神，也许有些人会因此而跟随主。记住，司提反的殉道给保罗留下深刻的印象，他后来成为最伟大的布道家。

 曾经逼迫基督徒，且是大发热心，这人是谁？
 7:58　扫罗又叫保罗（参13:9），是一个伟大的宣教士，曾写了新约圣经中多封书信。扫罗是希伯来名，保罗则是希腊名字；当他开始到外邦地方传道时，就用保罗这个名字了。路加第一次提到的扫罗，是憎恨和迫害耶稣信徒的人，但后来的描述截然不同。在此书的其余部分，记录了保罗是一个献身跟随基督又满有恩赐的传道者。因为保罗曾经逼迫信徒，他很了解反对耶稣的人，所以他最有资格向那些犹太人传讲耶稣。神可以改变任何人，保罗就是一个有力的例子。

 司提反被打死了，可真残忍！不知道他们的心想些什么？
 7:59　“亵渎”是指说了侮辱神的话；亵渎神者要被石头打死（参利24:14）。盛怒的宗教领袖未经审讯，就用石头打死司提反。他们不明白司提反的话是真理，因为他们并不寻求真理，只固守自己的看法。

 司提反求主赦免他们，人何有这种宽容？如果，我是说如果别人如此对你……
 7:60　司提反临死前说的话，与耶稣在十字架上所说的话甚为相似（参路23:24）。初期信徒都很高兴承受耶稣曾经受过的苦难，因为这表示他们配得上（5:41）。司提反预备要像耶稣一样受苦，甚至愿意求主赦免杀他的人。这种宽容的表现惟有靠圣灵才能做到。圣灵也能帮助我们像司提反一样的宽容，能够爱我们的仇敌（参路6:27）。如果有人因为你的信仰而伤害你，你会有什么反应呢？


8_NT05ac.htm

 信徒就这样分散去了？你说这样正好？对福音？告诉我……
 8:1-4　逼迫使信徒离开耶路撒冷，分散到犹太和撒马利亚──这就成就了耶稣的命令的另一部分。（参1:8）“逼迫”促成了福音的广传，并产生极大的效果。

 困难、逼迫谁想受？只望快过去，其实真的很苦，主我……
 8:4　逼迫使信徒被迫离开他们在耶路撒冷的家园，而福音也随着他们到了不同的地方。我们往往是要等到落入困难之中才会行动起来；谁也不喜欢困难，但困难并非完全不好，神是要通过我们遇到的困难来工作。当你落在困难或痛苦的景况中，想要埋怨时，就要停下来求问神，他是否要装备你承担特别的工作。

 世上真有那么多污鬼在我们的周围？我好像没见过……
 8:7　耶稣在世上时，曾经遇到很多污鬼，并把它们赶出来。污鬼或是邪灵是由撒但统治的，大部分学者相信它们是堕落的天使，与撒但一同起来违抗神。他们能够使人变哑、变聋、变盲或发疯，它们也会引诱人犯罪。污鬼是真正存在的，而且也很活跃，但是耶稣的权能胜过它们，他也把这权能赐给跟随他的人。尽管神容许撒但在我们的世界里工作，但世界仍完全由神控制着。他能够赶出污鬼，阻止它们毁坏人的生命。最终撒但和污鬼都要被扔在火湖里，永远结束在世上作恶（参启 20:10）。
不从神来岂有能力？我们不是这样受教的吗？那该如何解释术士的能力？
8:9-11　在初期教会时代，术士和巫师的数目众多，而且很有影响力。他们行奇事、治病、驱魔，又行占星术。这些异能可能只是一些“掩眼法”，或者是被撒但控制而有能力的（参太24:24；帖后2:9）。西门行了很多奇事，有些人甚至以为他是弥赛亚，但他的能力并不是从神而来的（参8:18-24）。

 难道他们不信外邦人也会信主的吗？为何要去查看？
 8:14　彼得和约翰被派往撒马利亚，查看撒马利亚人是不是真的信了主。犹太信徒，甚至是使徒仍然不能肯定外邦人（非犹太人）及混血犹太人是否也可以领受圣灵。彼得传道给哥尼流的经历（参10章），足以使使徒们完全相信圣灵是赐给所有人的。

 照我们所认识，人悔改信主的时候就有圣灵的临在，使徒为何要为他们“按手”受圣灵？
 8:15-17　这是传扬福音及教会增长一个重要的时刻，使徒彼得和约翰要到撒马利亚去帮助那些初信的信徒，免得他们与其他信徒隔离。当彼得和约翰看到圣灵降临时，他们确信圣灵通过“所有信徒”来工作，外邦人、混血种族与“纯正”的犹太人一样。许多学者相信，神叫圣灵“戏剧化”的降临，是要在这个历史性时刻作一个标志，显明福音藉着充满能力的信徒，传到撒马利亚了。一般情况下，当一个人悔改信主时，圣灵就会进入他的生命，这一次是一件特别的事件。圣灵充满的事也同样发生在哥尼流一家身上（参10:44-47），这是作为未受割礼的外邦人也可以领受福音的一个标志。

 样样事物都可以用钱买？那个西门也真奇怪，竟想买能力，你不会这样想吧？
 8:18-23　“凡物皆有价”在我们这个充斥着贿赂、财富和物质主义的世界里似乎是至理名言。西门以为他可以用钱来买到圣灵的能力，却遭彼得重重的责备。领受神能力惟一的方法，就是像彼得告诉西门的做法──离开罪恶，求神赦免，以及被圣灵充满。

 顺服神的旨意，走上不毛之地──如果他不走上呢？为何定要顺服神？
 8:26　腓利在撒马利亚的传道工作非常成功（8:5-8），然而，他顺服神的旨意，放下在撒马利亚的工作，走到一条荒野路上。由于腓利顺从神的差遣，便打开了埃提阿伯的福音大门。即使神的引导有时候看来使人降卑，你也要跟随。你最初可能不明白他的计划，但所带出的效果却证明神的道路是正确的。

 腓力可真懂得传福音的方法，你可学到其中一二？你看……
 8:29-35　腓利发现这个埃提阿伯人正在读圣经，便利用这个机会向他解释福音，问他是否明白自己正在读的经文。腓利（1）顺服圣灵的引导；（2）从那个人当时的情况（埋首于以赛亚的预言）开始讨论；（3）解释耶稣基督如何成就以赛亚的预言。当我们与人分享福音时，我们应该以他目前所关心的事为焦点，然后便可以将福音与他所关心的事联系起来。

 旧约太旧了，不适合现代人的需要──有时我也会这样想的；但真的无用吗？
 8:35　有些人认为旧约不适合今天的需要，但腓利却用旧约经文带领这个人相信耶稣基督。旧约和新约都是指向耶稣基督的，全本圣经都适合每一个时代的每一个人。我们切勿忽视旧约圣经，因为它也是神的话语。

 腓力突然不见了，为传福音给外邦；今天谁人需要主？又有何人去传扬？
 8:39-40　为什么腓利突然间被送到另一个城市？这个神迹正表明带领外邦人信主的迫切性。今天，我们传福音的对象没有犹太人与外邦人孰重孰轻的区别，却有哪些容易、哪些不容易接受福音的分野。求神赐你一颗明白每一种人都迫切需要福音的心！


9_NT05ac.htm

 犹太人和扫罗为何定意要逼迫基督徒？难道他们真是为了“虔诚”的缘故？
 9:2　犹太人和扫罗为自己的犹太教信仰而发起一个运动，狂热地逼迫信奉基督的人，甚至到很远的大马士革去，其原因可能是：（1）捉拿逃走了的基督徒。（2）制止基督教传至其他主要城市。（3）制止基督徒惹起任何与罗马有关的麻烦。（4）为了自己的前途，及建立他作为一个真法利赛人、为律法大发热心的地位。（5）犹太教各派别树立一个共同敌人，以便使各宗派联合起来。

 扫罗的经历真奇妙！我想，要人信主定要有特别的经历……
 9:2-5　在扫罗前往大马士革追捕基督徒的途中，他遇到复活的主，真正认识了福音的真理。有时候神会以特别的方法闯进人的生命里；而有时候悔改相信则是安静发生的。如果有人坚持你必须有某种悔改经历，你必须特别小心。相信耶稣的正确方法就是按照神带领的方法。

 与主相遇，生命得改变；，我也有此经历，是很远的事了，你的呢……
 9:3-5　这个经历就是扫罗在基督里的新生命的开始（参林前9:1；15:8；加1:15-16）。这奇妙经历的中心就是耶稣基督。扫罗不是看见异象，而是亲眼见到复活了的基督（9:17）。扫罗认耶稣为主，承认自己的罪，将生命交给耶稣，并决心顺服。真正的悔改由与耶稣相遇而来，并且与耶稣建立关系，开始新生命。

 扫罗只是迫害信徒，哪是在迫害耶稣？为何这样说？
 9:5　扫罗以为他是在迫害异端信徒，岂知原来是在迫害耶稣。因为信徒是基督在地上的身体，所以迫害信徒也就是迫害耶稣（参太25:40-45）。

 “不可能的！”──亚拿尼亚如此说，他可有不顺服神？你在他身上可以看到什么？
 9:13-14　当亚拿尼亚听见神告诉他扫罗悔改了，他的反应其实是说：“主啊，这是不可能的。他永远都不会成为基督徒的！”毕竟，扫罗曾经追捕信徒，把他们置于死地。尽管亚拿尼亚百思不得其解，他仍然顺服神，为扫罗按手祷告。我们绝不可限制神，他能够成就任何事情。我们必须顺服，即使要面对难以接受的人，也要跟随神的引导。

 人说信耶稣会大有福气，你信他；耶稣说也会带来苦难，你就怕……
 9:15-16　信耶稣会带来极大的福气，但许多时候也会有大苦难。保罗因为他的信仰而受苦（参林后11:23-27）。神呼召我们献身，而不是呼召我们享受。他应许与我们同在，一同经过苦难和困境，却不是要我们逃避。

 战战兢兢，爱心不变，其实他很怕啊，若是我……
 9:17　亚拿尼亚按照神的指示找到扫罗，并称呼他为“扫罗弟兄”。亚拿尼亚有点惧怕这次会面，因为扫罗到大马士革是为了绑信徒回耶路撒冷的（9:2）。然而，他顺服圣灵，满有爱心地与扫罗说话。通常我们都很难向别人表示爱心，尤其当我们害怕或怀疑他们的动机时。不过，我们必须跟随耶稣的吩咐（参约13:34），学习亚拿尼亚的榜样，用爱心接纳其他信徒。

 扫罗的改变人皆见，但是谁？是谁叫他改变？
 9:17-18　虽然这里没有提及圣灵如何充满扫罗，但从他生命的改变和成就，实在见证了圣灵在他生命中，并赐给他能力。显然，扫罗重新看见和接受洗礼之前，已经被圣灵充满了。

 也许我们要等装备好才去作工，但有一件事只要你信了就可以做　……
 9:20　扫罗恢复视力后与大马士革的信徒同住了一些日子，便立刻到会堂里告诉犹太人关于耶稣基督的事情。有些基督徒教导初信者要等到信仰根基稳固后，才好尝试向别人分享福音。扫罗在开始全球布道之前，也曾花时间独自学习关于耶稣的事；但他并没有停下，而是立即去作见证。虽然我们不应该未装备好便匆忙地开始工作，却可以立即把自己所经历的恩典告诉别人。

 论证出色，是传讲信息的关键？还是……
 9:21-22　扫罗的论证非常有力，因他是一个出色的学者，但最叫人信服的是他那改变了的生命，那些人看见他的生活，就知道他所讲的都是真实的。知道圣经的教训和怎样论证自己的信仰是很重要的，但是你应该以一个改变了的生命来支持你所讲的话。

 由扫罗悔改到他去耶路撒冷，相隔了──
 9:23　扫罗离开大马士革，到了阿拉伯旷野，在那里住了三年（参加1:17-18）。我们不知道他留在阿拉伯的三年时间是在22及23节、还是25及26节所及年代之间。不论哪一种说法对，扫罗悔改（9:3-6）至他前往耶路撒冷（9:26）的时期至少相隔三年。

 巴拿巴如何对待扫罗你也知道吧；你也可以成为巴拿巴……
 9:26-27　要改善自己的名声是很困难的，扫罗在基督徒中间可谓恶名昭彰。然而，巴拿巴成了扫罗与使徒之间的桥梁。初信者需要人支持、鼓励和教导，并且介绍他们认识其他信徒。你应该怎样做，才能成为初信弟兄姊妹的巴拿巴？

 考考你，扫罗的悔改，为当时的教会带来什么好处？
 9:30　扫罗到大数去有助于缓和他与犹太人之间的冲突，并让他有时间证明自己的信仰。这个最热心迫害基督徒的扫罗悔改后，教会暂时享受到一段较为平安的日子。

 她不是伟大的传教士，但神也使用她，她做了些什么？她用了神所赐的，你呢？
 9:36-42　大比大在她身处的社会中发挥了很大的影响力，她“广行善事，多施周济”。当她死时，整个房间都挤满了前来哀悼的人，他们都是曾经得到她帮助的人。当她复活后，这个消息便传遍整个市镇。神使用伟大的传教士如彼得和保罗，但他也用那些有仁爱恩赐的人，就像大比大一样。你应该好好利用神已给你的恩赐，而不是天天幻想得到别的恩赐。

 住在硝皮匠的家只不过是一件小事，为何要记载？难道和这个行业有关？
 9:43　在约帕，彼得住在一个名叫西门的硝皮匠家里。彼得住在西门家里这一点很重要，因为硝皮匠的工作是把动物的皮制成皮革，这便会接触动物的尸体，犹太律法认为这是一种“不洁”的工作。彼得的行动正是宣告他放弃了遵循犹太宗教传统和习俗的人所存的偏见。


10_NT05ac.htm

 凯撒利亚定是一个特别的地方，不然何用介绍它？那个叫哥尼流的人，你听过他吧……
 10:1　凯撒利亚有时候称为巴勒斯坦凯撒利亚，位于地中海岸，在约帕以北五十一公里处。凯撒利亚是巴勒斯坦在地中海最大和最重要的港口城市，是罗马统治下的犹太省的首都，又是第一个有外邦基督徒和非犹太人教会的城市。虽然哥尼流驻守凯撒利亚，不过他可能将要回到罗马，所以他的悔改是很重要的踏脚石，使福音可因此而传到首都。

 神去找哥尼流，难道他是一个虔诚基督徒？神不是只看顾信他的人吗？
 10:2-3　那些未曾听过基督的人又怎么样呢？经常有人针对神的公义问这条问题。哥尼流不是基督徒，但是他正寻求神；同时，他又是一个虔诚、慷慨的人。因此，神便差遣彼得去告诉哥尼流有关耶稣的事。哥尼流的例子证明神会“赏赐那寻求他的人”（来11:6）。那些恳切寻求神的人必定会寻见他！申初是下午三时。

 你说你曾虔诚寻求他，你说他不理睬你，你找不到他；这就奇怪……
 10:4　神看见了哥尼流的虔诚信心，他的祷告和慷慨是一个“蒙神记念的祭”。神垂听那些真诚寻求他的人的祷告，在适当的时候会差派合适的人来传达他的旨意。

 彼得见异象！他见到什么？可吃与不可吃的？那和传福音有什么关系？
 10:12　根据犹太律法，某些食物是不可吃的（参利11章）。有关食物的律法使犹太人不能与外邦人一同吃喝，否则便会有名声受损的危险。事实上，犹太人视外邦人为“不洁”的。彼得所见的异象叫他不要轻视外邦人，不要视他们为神不拯救的局外人。彼得在见到这异象之前，可能会认为一个外邦罗马官员不会接受基督。当他看到异象后，明白他应该与这些使者一同到哥尼流的家里，把耶稣基督的救恩告诉这个外邦人。

 彼得被跪拜，他有何反应？自高自大？你若处身在受人尊敬的环境中，你会……
 10:25-26　这个跪拜的行动可能引起彼得骄傲自大，但是彼得却指引哥尼流归向基督。我们无论如何受人尊重，也要谨守自己的本分，应当将荣耀归给神。

 传福音的障碍不在于我们不认识神的福音是传给每一个人的，乃是因为……
 10:34-35　在第一世纪传扬福音最大的障碍也许是外邦人与犹太人之间的矛盾。早期信徒大部分都是犹太人；对于他们来说，就是想与外邦人来往也是可耻的。但神告诉彼得要把福音传给一个罗马人；彼得没有理会自己的背景和个人感受，仍然顺服神。神清楚表明福音是为每一个人而设的。我们不要让任何障碍，包括语言、文化、偏见、地理、经济或教育阶层等，影响我们向人传福音的心志。

 在世上有多少人未闻福音？有多少人正赶去收割庄稼？当中可有你的影儿？
 10:35　在每个国家里，都有很多人的心灵是偏向神，随时预备接受福音的，然而必须有人把福音传给他们。如果没有人为寻求神的人指引道路，他们如何可以找到神呢？神是否叫你指引人到他那里呢？（参罗10:14-15）。

 简短的话语，涵盖了福音的内容！其实一篇讲章需要些什么？
 10:37-43　彼得这篇简洁有力的讲章，是一篇精简的福音：包括了耶稣完全的生命，他被钉在十字架上；他的复活──彼得个人所见证和经历的，耶稣应验圣经的话，以及人必须凭着信心接受基督。一篇讲章或见证不一定需要很详细才会见效果，只需要有圣灵的引导，并以基督为中心，因为他是道路、真理、生命。

 人人各有特质，碰在一起，果效立见，彼得和哥尼流就是其一；你有和他人同工吗？
 10:45　哥尼流和彼得是两个完全不同的人。哥尼流是富有的外邦人、又是军人，彼得是一个犹太渔夫，后来成为传道人，但神的计划却把他们两人包括在内。这天在哥尼流家里，写下了基督教历史新的一页，一位犹太基督徒领袖和一位外邦基督徒各自在对方身上发现一些重要的事情。哥尼流需要彼得及他的福音，叫他知道自己可以得救。彼得需要哥尼流和他得救的经历，叫他知道在神的计划里也有外邦人的分。有时我们需要与另一位信徒在一起才明白神的工作！

 我们需要团契，你看哥尼流也希望彼得多留下几天，你说呢？
 10:48　哥尼流希望彼得留下来住上几天。他是一个初信者，知道自己需要教导和团契生活。你是否也一样渴望更多认识耶稣？要知道自己的需要，向那些灵命成熟的基督徒学习。


11_NT05ac.htm

 只有犹太人才可以得救？只有遵守所有规条的人才可以得救？我所听的救恩是……
 11:1-2　外邦人是指所有不属于犹太民族的人，犹太信徒有时被称为“受割礼的门徒”。大多数犹太信徒都认为只有他们才会得到神的拯救，因为神把律法赐给他们（参出19-20章）；在耶路撒冷另有一群信徒相信外邦人也可以得救，但要他们遵守所有犹太人律法和传统，才可得救，即是说要他们成为犹太人。这两种想法都是错的，神拣选犹太人，将律法教导他们，是要他们将救恩传给世上“所有”的人（参创12:3；诗22:27；赛42:4；60:1-3；玛1:11；罗15:9-12）。

 信徒争论，口舌不停？与人意见不同时，你会……
 11:2-18　彼得带着哥尼流悔改信主的消息回到耶路撒冷，信徒因为他曾经和外邦人一同吃饭而感到震惊，然而，当他们听到整件事情的始末后，就赞美神（11:18）。他们的反应教导我们如何处理与其他信徒之间的争论。在判断其他信徒的行为之前，必须听取他们的解释，圣灵也许藉着他们来教导我们重要的功课。

 彼得要为自己与外邦人同席辩护，只用将经过述说一遍便成，何用见证人？
 11:12-18　彼得为与外邦人一同吃饭这件事所作的辩护，不过是再简述整件事情而已。他带着六位见证人来支持自己，然后引用耶稣说过有关圣灵降临的应许（11:16）。彼得和其他信徒所需要的证据，就是这些外邦人的生命已经改变了。改变了的生命在今天仍然是有力的证据。

 他们何等欢喜快乐，是因为解决了传福音给外邦人这问题吧？
 11:18　随着神也赐下圣灵给外邦人这消息传来，理性上和教义上的问题都得到解答。这是初期教会的一个转捩点：神所拣选的，即使是外邦人，他们也要接纳。不过，并非每一个犹太信徒都因外邦人悔改而欢欣。在整个第一世纪中，一直都有犹太基督徒为这个问题而争论。

 从前因司提反殉道而四散的信徒，今则大有用处，为何？
 11:19-21　当教会接受彼得的见证，认为外邦人也可以接受福音后，基督教开始迅速地传到外邦人的地区，并且有许多外邦人成为信徒。这宣教工作的种子在司提反殉道时开始播下，当时许多犹太信徒都受到迫害，分散各处在远方城市定居下来传扬福音。

 他们真的没有忘记耶稣的吩咐，你看他们所行的……
 11:20-21　在安提阿，信徒开始实践向普世传扬基督的使命，积极地向外邦人传福音。腓利曾在撒马利亚传道，其实撒马利亚人有部分犹太人血统（8:5）；彼得向哥尼流传道时，他已经是敬拜神的（10:2）。在耶路撒冷爆发大迫害后，分散到各处的信徒向在他们避难的地方的犹太人传福音（11:19）；这时信徒开始热切地与外邦人分享福音。

 拜偶像的地方，竟也是初期教会的重要地方，安提阿这地方也真特别……
 11:22　除耶路撒冷外，在初期教会中，安提阿比其他城市重要。在安提阿，第一所外邦人教会建立起来，信徒首次被称为基督徒（11:26）。保罗在他的布道旅程中，以这个城市为他的根据地。安提阿是敬拜外邦偶像的中心，也是跟外邦宗教连在一起的淫乱和邪恶行为的滋生地。安提阿也是一个重要的商业中心──通往东方世界的大门。不论是对于罗马或初期教会来说，安提阿都是一个重要城市。

 初信者当遇到巴拿巴，何解？你说呢？你愿意成为一个“巴拿巴”吗？
 11:22-24　巴拿巴在教导我们如何帮助初信者上是一个极好的榜样。巴拿巴以他坚定的信心，喜乐的事奉，以及仁爱来劝慰及教导初信者（参9:26-30）。当你遇到初信者时，要记起巴拿巴，想想有什么方法可以帮助他们的信心成长。

 门徒首次被称为基督徒！但，这有何重要？
 11:26　年轻的安提阿教会把犹太人和外邦人集聚在一起。有一点很重要的，信徒是由这里开始被称为基督徒，他们的共通点就是基督──不是种族、文化甚或语言。基督能越过一切障碍，把所有人联合在一起。

 为到栽培的缘故，扫罗他们留下了；信了不就成了么？为何要栽培？
 11:26　巴拿巴和扫罗在安提阿逗留了一整年的时间，教导初信者。他们本可以离开这里到其他城市去，但他们看见栽培和训练的重要而留下。你曾帮助人信靠神吗？花点时间教导和鼓励他。你是不是初信的呢？记着，你的基督徒生命不过刚刚起步，你需要不断地读圣经和学习，你的信心才能长大和成熟。

 慷慨捐献，常挂嘴上，但要我落实去行就……
 11:29　安提阿的人能够这样慷慨地捐献，是因为他们关心别人的需要。这是圣经所命令的“捐得甘心乐意”（林后9:7）；勉强的捐献显出对人缺乏关怀。你要注意关心那些有需要的人，这样你便能乐意捐献。


12_NT05ac.htm

 你还记得那两个要求特别位分的人吗？对了，就是雅各和约翰，你可知道他们后来怎样？
 12:2　雅各和约翰是最初跟随耶稣的十二门徒中的两位。雅各和约翰曾经求耶稣在他的国里赐给他们特别的位分（参可10:35-40）。耶稣说在他的国中有分即是指与耶稣一同受苦（“喝我所喝的杯”，可10:38-39）。事实上，雅各和约翰的确为主受苦──雅各被希律杀了；约翰后来被放逐到拔摩岛（参启1:9）。

 读到这里，人会问神为何不救雅各救彼得？是神偏待人吗？
 12:2-11　神为什么让雅各牺牲，却施行神迹拯救彼得呢？生命中充满了这样的难题。为什么一个孩子是残疾人，而另一个却是运动健将？为什么有些人未能发挥潜能便要离开世界呢？这些问题看来我们今生不能解答，因为我们不能看到神所看见的一切，他选择让罪恶留在世界一段时间，但我们可以相信他的带领，因为他曾应许最终要消灭一切罪恶。在这期间，我们知道他会帮助我们，藉着苦难使我们变得更加坚强，并且荣耀他。

 希律特意选一个人多的节日来捉拿彼得？不怕人太多捉人不容易吗？
 12:3　除酵节是在逾越节之后的一个节日，为期一个礼拜。彼得在这时被捉拿，是一个刻意的计谋，因这个时候比平常有更多的犹太人在城中，希律想引起更多人注意。

 祷告真的大有能力？我就不太肯定……
 12:5　希律的计划是要杀害彼得，但是信徒却为彼得的安全而祷告。教会恳切的祈祷对这些事情的结果有非常重要的影响，所以我们要常常用信心祷告。

 那天使可真有能力，也许天使是神也说不定……
 12:7　神差遣一位天使去拯救彼得。天使是神的使者，由神创造，具有超自然的能力。他们有时候会以人的姿态出现，以便能与人说话。我们不应敬拜天使，因为他们并不是神，只是与我们一样，是神的仆人。

 这座屋子很大啊，是属于什么人的？
 12:12　约翰马可写了马可福音。他母亲的屋子很大，可以让许多信徒一同聚会。这座房子楼上的房间可能就是耶稣与门徒一同吃最后晚餐的地方（参路22:8-13）。

 我可凭信心祷告，但就是不敢相信真的可以成就……
 12:13-15　正当这群信徒祷告的时候，他们的祷告便蒙了应允。可是，当神的“应允”临到门口时，他们却不相信。我们应该作有信心的人，相信神会应允寻求他旨意的人。当你祷告时，要相信你会得到应允，当应允来到时，不要惊讶，应当感恩。

 这个雅各与那个雅各不会是同一个人吧……
 12:17　这位雅各是耶稣的弟弟，后来成为耶路撒冷教会的领袖（参15:13；加1:19）。被杀的那位雅各（12:2）是约翰的兄弟，是最初的十二个门徒之一。

 希律死得很惨啊，你可知道他所犯何事？有时候我真担心身边不信的人会……
 12:23　希律死得很痛苦很可怕。事实上，他是活生生被蛆或虫由里到外吃掉的，这被视为最耻辱的死法。傲慢自大是很严重的罪，在这件事上，神选择即时刑罚犯罪的人。神不会即时审判所有的罪，但他必定会审判（参来9:27）。今天就接受基督赦罪的恩典吧！不要冒险等候。

 这个马可可真特别，既被批评又被称赞，你也想认识他？
 12:25　约翰马可是巴拿巴的表弟（参西4:10），他的母亲马利亚常常把家庭开放给使徒（12:12），因此约翰马可可以接触初期教会大部分的伟大人物和教训。约翰马可后来参加了保罗与巴拿巴的第一次布道旅程，但却因为某些我们不知道的原因，中途离开了他们；保罗曾批评马可放弃这使命（15:37-39）。马可写了马可福音，后来更被保罗称许为初期教会成长的重要助手（参提后 4:11）。


13_NT05ac.htm

 有些人确实不可爱，也要我爱？难道跟随耶稣的人就是好的？
 13:1　教会中的确有许多不同类型的人！把这五个人拉在一起的，就是他们一同在基督里的坚固信心。我们永不可排斥任何一个被基督呼召来跟随他的人。

 扫罗和巴拿巴是有才干的人，我又没有才干，可献什么？
 13:2-3　教会分派扫罗和巴拿巴去作神召他们作的工。“分派”的意思是为特别的原因而奉献。我们也应该献上我们的牧师、宣教士和基督的工人为神工作；我们也可以奉献自己，运用我们的时间、金钱和才干为神工作。求问神希望你献上什么。

 保罗他们开始布道旅行了，不知道他们为何有此念头？又为何选那些地方？
 13:2-3　这是保罗第一次布道旅程。虽然差遣保罗和巴拿巴教会也有分，但却是神计划的一部分。为什么保罗和巴拿巴会到这些地方去呢？（1）圣灵带领他们；（2）他们沿着罗马帝国的交通路线前进，这样旅途不至于太艰辛；（3）他们到人口稠密的主要城市和文化中心去，以便能尽量多地接触人；（4）他们到设有会堂的城市，首先向犹太人传道，希望他们能认识耶稣就是弥赛亚，并且可以协助把福音传开。

 “方伯”是什么？“巴耶稣”这有趣的名字又是谁？不会是主耶稣的别名吧……
 13:6-7　“方伯”是罗马高级官员的职衔，职责相当于该岛的总督，他们一般都会雇用一些术士。巴耶稣知道假如士求保罗相信了耶稣，他便会失业。

 13:9　扫罗在这里首次称为保罗。
基督徒不是应该对人友善吗？保罗为何如此责备人？
 13:9-10　圣灵引导保罗指控巴耶稣的罪行。有时需要友善，有时需要责备，求神指示你如何分辨，并赐你勇气去按正义而行。

 为何去到一半就回头？是约翰马可错了吗？保罗为何责备他？
 13:13　圣经没有提到约翰马可离开保罗和巴拿巴的原因。其中一些可能性是：（1）他想家；（2）领导权由巴拿巴（他的表兄）转到保罗身上，可能令他感到不满；（3）他病了（可能他们三个人都患了这病，参看加拉太书4:13）；（4）他不能忍受布道旅程中的艰苦与危险；（5）他可能计划只走某一段路程，却没有告知保罗和巴拿巴。保罗指责约翰马可没有勇气，不能完全献身，拒绝让他参与另一次旅程（参15:37-38）。然而，从保罗后来所写的书信中看来，他显然对马可产生了敬意（参西4:10），并且需要马可帮助他工作（参提后4:11）。

 连地名也重复，真特别，这里又有一个安提阿，在哪儿？
 13:14　这里是彼西底的安提阿，不是叙利亚的安提阿，在叙利亚的安提阿已经有一所很蓬勃的教会（11:26）。彼西底的安提阿是一个交通枢纽及贸易中心，也是犹太人聚居之地。

 会堂里的人都不信弥赛亚，为何使徒还要到那里去？
 13:14　每当保罗和巴拿巴到一个新的城市见证基督时，他们都会先到会堂去。那些到会堂的犹太人都相信神，并且很努力地读圣经。然而，很可惜他们大多数都不能接受耶稣就是那位应许的弥赛亚，因为他们对于弥赛亚有一个错误的观念。他们盼望的弥赛亚是一位善于争战的王，能够推翻罗马统治的王；但耶稣却是一位服事人的王，要战胜人心里的罪恶。保罗和巴拿巴没有与会堂隔离，却尝试向他们显明他们所读的圣经正是指向耶稣的。

 很想知道会堂里的敬拜是何模样？保罗会被邀请，岂不可以传讲弥赛亚？有困难？真的？
 13:14-15　会堂里的敬拜聚会是怎样进行的呢？首先，他们会颂读“示玛”（参申 6:4，犹太人每日都会背诵数遍），跟着是祈祷，然后便读律法书（由创世记至申命记）中的一段，再从先知书中抽出一段来读，阐明律法，最后有人讲道。会堂领袖决定由谁主领敬拜及讲道，每星期都选不同的人来负责。会堂领袖还会照习惯邀请到访的教师来讲道，所以当保罗和巴拿巴第一次进会堂时，他们都受到欢迎，被邀讲道。然而，当他们一提到耶稣是弥赛亚时，便遭到拒绝。一般情况下他们不会被宗教领袖再次邀请，有时候甚至会被驱逐出城。

 保罗传讲神的信息有其一套，我也想学……
 13:16-41　保罗在安提阿的会堂里向犹太人所传达的信息，首先强调神与以色列所立的约。由于所有犹太人都以自己是神的选民而自豪，所以他以此来获得听众的赞同。接着，保罗便继续解释福音如何成就这约，但是这个信息叫一些犹太人难以接受。

 保罗对什么人就说什么话，太没立场了，这就是传福音的秘诀？我传福音时……
 13:23-31　保罗以听众的背景选择开始，然后向他们介绍基督。因为保罗正向一些敬虔的犹太人讲道，他就以立约、亚伯拉罕、大卫及其他他们所熟悉的主题开始；后来，当他在雅典向那些希腊哲学家讲道时（17:22-32），他就以在城内观察到的情景来作开场白。但无论对什么人讲道，他都是以基督为中心，并强调他的复活。当你与人分享福音时，你要根据听众的背景来作引言，然后向他们传讲基督。

 福音是──你得着了？没得着？
 13:38-39　“福音”就是每个人都可以藉着相信基督而从罪恶中得赦免，从过犯中得释放。你也可以得着。你是否已得着赦免？你是否每天都因此得着更新？

 人家成功，我脸上喜乐，内心酸意忌意轻涌起，我也不想……
 13:42-45　犹太领袖向保罗和巴拿巴提出一些教义性的问题与他们争论，但其实这些犹太领袖指责他们的真正原因是出于妒忌。当我们见到别人比自己更先获得成功，或者得到我们所渴望的称许时，我们实在很难与他们一同欢喜快乐。妒忌是我们自然的反应，不过，当妒忌使我们试图阻碍神的工作时，就变得可悲了！如果这是神的工作，不管是由谁来做，我们都要为此欢喜。

 福音要先传给犹太人，然后……
 13:46　为什么必须首先传福音给犹太人呢？神的计划是要藉着犹太人使全世界的人都能认识神（参创12:3）。保罗本身是犹太人，他爱自己的同胞（参罗9:1-5），希望给同胞每一个机会与他一同宣告神的救恩。可惜许多犹太人都不承认耶稣就是弥赛亚，也不明白神把救恩赐给每一个人，不管是犹太人或外邦人，只要凭着基督里的信心来到他面前就可以得救。

 听到真理，感到害怕？人不是都渴望得到真理的吗？为何逃避？
 13:50　犹太领袖不但没有听从真理，反而挑拨人来对抗保罗和巴拿巴，并把他们赶出城去。当面对那叫人惴惴不安的真理时，多数人都会逃避，拒绝接受。当神的灵指出我们生命中需要改善的地方时，我们必须听从他，否则，我们可能会把真理推得太远，以致它再不能影响我们了。

 不太好吧，我口才不好，如果我传福音人不信，岂不要负责任？
 13:51　耶稣曾告诉门徒若有任何乡村不接纳或不听从他们，门徒要跺掉脚上沾到的尘土（参可6:11）。如果门徒已尽忠地传扬福音，人们却拒绝接受这信息，门徒不需要负责。当我们谨慎和真诚地分享基督时，神不会要我们对别人的决定负责。


14_NT05ac.htm

 神迹奇事，不易求得，那么，我们的心思该花在哪儿？
 14:3-4　也许我们会希望自己传福音的时候，总有神迹出现，立刻叫所有人相信耶稣就是主。不过，我们从这段经文可以看到，是主而不是我们叫神迹出现。不要把你的时间和精力全花在追寻神迹奇事上，要用你能够做到的最好方法，把福音的种子撒在你能找到的最好的土壤里，让圣灵叫他们相信。

 他们竟要向保罗、巴拿巴献祭，难道不明白保罗他们也是人啊　……
 14:11-12　宙斯和希耳米是罗马世界中两个着名的神。根据传说，这些神曾到访过路司得。除了一对老夫妇外，没有人接待他们，所以宙斯和希耳米就杀了其余的人，赏赐那对老夫妇。当路司得人看到保罗和巴拿巴所行的神迹时，他们以为是那些神再度到访。因有以前的传说，所以他们便立即拜保罗和巴拿巴，并向他们献祭。

 信仰有时候真教人感到没什么把握，主，我在哪里可找到你？
 14:15-18　保罗和巴拿巴向路司得人说明情况，并提醒他们神一直都在提供证据，例如天降甘霖、赐五谷丰收等，显明他的恩典。当你对神有任何疑惑时，只要你环视四周，便会发现许多证据，证明神在我们的世界一直工作。

 人性善变，今天赞美你，明天谩骂你，我们的把握在哪儿？
 14:18-19　昨天路司得人以为保罗和巴拿巴是神，还想向他们献祭，今天却要用石头打死保罗，这就是人的本性。耶稣明白群众的心是何等善变（参约2:24-25）。当许多人赞同我们的时候，我们感到兴奋，但不要因此而冲昏了我们的头脑，或影响我们的决定，我们不是为讨人喜悦而生活。

 成为基督徒，便要如保罗一样──是啊，代价很高的，你害怕不害怕……
 14:18-20　保罗和巴拿巴坚持传扬福音，他们觉得与顺服基督比较起来，他们所付出的代价算不得什么。他们在以哥念险些挨石头打（14:1-7）；安提阿和以哥念的犹太人追踪保罗，用石头打他。他们以为保罗死了，但保罗起来再走进城里传扬福音；这才是真正的献身。成为基督的门徒需要付上极高的代价。成为基督徒，便不再属于自己，而是属于我们的主，我们被召是要为他受苦。

 明知山有虎，偏向虎山行──人说这是大有勇气；保罗回到会受害之处，也为荣耀自己？
 14:21-22　保罗和巴拿巴回到他们曾被威吓和袭击的城市去探访那里的信徒。他们知道自己要遇到危险；然而，他们深信自己有责任去勉励这些初信者。不管工作是怎样困难不易做，我们都必须去帮助和鼓励初信者。耶稣为我们钉十字架也不轻松和舒服啊！

 但谁去作领袖？任何人都可以？我就不太可以嘛……
 14:23　保罗和巴拿巴冒着生命危险回到这些城市，其中一个目的是要组织教会的领导层。他们不仅要帮助初信者，坚固门徒，而且要让属灵的领袖来帮助他们成长。顺服圣灵引导的领袖，不管是平信徒或牧者，都能够带领教会增长。你要为教会的领袖祷告，支持他们；如果神感动你，你要谦卑地承担教会的领导工作。


15_NT05ac.htm

 犹太人的担心有理，不遵律法道德衰；保罗所说也不错，得救不得救不在乎守律法，你说谁对？
 15:1　犹太基督徒的真正问题是外邦人是否需要遵守律法，守这些律法的标志就是行割礼。他们担心将来外邦信徒比犹太信徒更多，如果不遵守犹太律法，他们的道德标准就会下降。保罗、巴拿巴和其他教会领袖相信旧约律法是重要的，但并不是得救的先决条件。律法不能叫人得救，只有藉着信靠耶稣基督得到恩典才可以得救。

 外邦人要遵守律法才得救？这引起很多问题，他们如何解决的呢？也许我们可学到一二……
 15:1-21　外邦人悔改为初期教会带来了一个急需解决的问题──外邦人是否须遵守摩西律法及其他犹太传统才能得救呢？有一群犹太基督徒坚持要遵守律法，和行割礼才能得救。外邦人则认为他们不必要成为犹太人才能成为基督徒。因此，保罗和巴拿巴便与教会领袖讨论这个问题。会议赞同保罗和巴拿巴的信念──遵守犹太律法、行割礼并不是得救的必要条件。安提阿和耶路撒冷教会解决争执的方法对我们很有帮助：（1）他们派代表去寻求解决方法；（2）与教会领袖会面，并定下日期继续商讨；（3）保罗和巴拿巴作报告；（4）雅各总结，并作出决定；（5）每个人都遵守这项决定；（6）写信给代表带回安提阿，报告这项决定。
    这是处理教会内纷争的好办法。教会必须正视问题，听取各方面的论点，不可偏私，要由灵命成熟、能作出明智决定的领袖来进行讨论。并且决定一出，人人都当遵守。

 律法既是人不能负的轭，不就可以废掉？
 15:10　律法既然是犹太人不能负的轭，那么，在他们的历史中，律法又如何帮助他们呢？保罗说律法是一个指引，指出他们的罪，叫他们能悔改，回到神那里过公义的生活（参加3:24-25）。

 文化差异，冲突必多，要想平衡，必会诸多要求别人遵守；但是信仰道上人所跟从的……
 15:20-21　雅各认为外邦信徒不必遵守割礼，但他们应该禁戒偶像、奸淫（拜偶像通常有这种行为）及吃勒死的牲畜和血（反映圣经有关血里有生命这个教训，参利17:14）。假如外邦信徒能禁戒不犯，他们便能得神喜悦，又能与犹太信徒融洽相处。当然，还有其他行为是不适合信徒的；不过犹太人最关心以上几点。这个和解方案使教会不会因为犹太人和外邦人之间的文化差异而妨碍到她的增长。当我们跨越文化和经济界限去分享福音时，必须明白我们所定的信仰要求是神的要求，而不是人的要求。

 使徒不是大有权柄的吗？但他们顺服长老，真不明白……
 15:22　使徒不是教会的职位，而是根据特别的恩赐而设立的。长老是被委任带领和管理教会的。在这个会议上，使徒们顺服长老（耶稣的兄弟雅各）的决定。

 言语温柔，安提阿人听得舒服；语气生硬，好事也变成──你道与人分享可怎样？
 15:23-29　这封信回答了安提阿外邦基督徒的问题，给他们带来极大的喜乐（15:31）。这封措词中肯、充满安慰和爱的信提到圣灵的引导，解释要做些什么事，就如读者早已知道一样。假若我们不但谨慎学习信上的内容，而且学习如何表达，就会得益更多。我们说话的内容即使是正确的，也可能会因语气或态度而得罪了我们的听众。

 本来会导致分裂的事情，反成了教会的祝福，关键是……
 15:31　有关行割礼的争论本来会使教会分裂，但保罗、巴拿巴和安提阿的犹太人作出了正确的决定──他们寻求教会领袖和神的话的引导。假如我们当中意见出现分歧，也应该用这样的方法来解决，寻求明智的引导，遵守所作出的决定。不要因意见不同而使你和其他信徒分裂，向第三方寻求帮助是解决困难、保持合一的好方法。

 神通过保罗他们的争执而成就宣教工作；我们有争执时可以做什么？
 15:36-39　保罗和巴拿巴因为马可而出现严重的意见分歧；保罗因为马可曾经离开（13:13），所以不想带他一同上路。这次意见分歧引起这两位伟大的传道人分开，各自另组一队布道队，开辟了两项宣教工作。神甚至能通过争执和意见分歧来工作，后来，马可成为保罗的重要助手（参西4:10）。基督徒不是常常都意见一致，但问题可以通过彼此协商，各自保留不同意见以及让神的旨意做工来解决。

 保罗拣选了一个不属自己教会的人一同上路，难道教会合一了吗？
 15:40　西拉曾经参与在耶路撒冷举行的会议，也是被拣选代表耶路撒冷教会，把信件和决定带到安提阿的两个人之一（15:22）。保罗来自安提阿教会，他拣选了来自耶路撒冷教会的西拉一同上路，到许多城市去传扬福音，这次合作显出在耶路撒冷会议的决定后，教会合一的情形。


16_NT05ac.htm

 现在就教小孩子爱主，可能没有结果──你不同意？因为──
 16:1　提摩太是新约圣经提到的第二代基督徒中的第一位。他的母亲友妮基和外祖母罗以（参提后1:5）都是信徒，对主很忠心，对提摩太有很大的影响。虽然提摩太的父亲看来不是基督徒，但他的母亲和外祖母仍然一样地对主忠心。切勿低估栽培小孩子爱主所带来的深远影响，提摩太是一个很好的例子。

 其实提摩太不用行割礼，他这样做是没有信心吗？
 16:2-3　提摩太和他的母亲友妮基来自路司得；友妮基大概在保罗第一次布道旅行时听过福音（14:6-18）。提摩太的母亲是犹太人，父亲是希腊人，对犹太人来说，他是一个混血儿，像撒马利亚人一样。保罗叫提摩太行割礼，以便消除犹太信徒对他可能产生的一些不满。提摩太不必行割礼（耶路撒冷会议已作出决定，参15章），但他自愿这样做，以便除去见证基督的任何障碍。有时候，为了帮助人接受福音，我们需要多走一步。

 神的旨意──是可以明了的……
 16:6　我们不知道圣灵怎样告诉保罗和他的同伴不要去亚西亚。可能是通过先知、异象、内心的感觉或其他途径。要知道神的旨意，不是表示要听见他的声音，他会用不同的方法来引导我们。当你寻求神的旨意时：（1）要确定你的计划与神的话一致；（2）听取成熟基督徒的意见；（3）检讨你的动机──这是你自己想做的事，还是神希望你做的事？（4）向神祷告，求他按他的心意来开路或拦路。
我往哪里去，我往哪里走，主都会带领？我要做的是顺服？
16:6-9　“耶稣的灵”是圣灵的另一个称号（16:6）。圣灵为保罗关了两次门，所以他必定想知道究竟应该往哪里去传扬福音。接着，保罗在一个异象中（16:9）得到确定的指引，于是，他和同伴便顺服神的旨意往马其顿去。圣灵会带领我们到正确的地方去，也会引导我们离开错误的地方。当我们寻求神的旨意时，最重要是知道神希望我们做些什么和到哪里去。

 这里用了“我们”，有什么特别？这“我们”是作者吗？
 16:10　这节经文用了“我们”这个代词，显示了路加福音和这卷书的作者路加参加了保罗、西拉和提摩太的队伍。这卷书以后大部分的记述都是路加亲眼见到的事情。

 保罗这次造访的腓立比，和腓立比书有关系吗？
 16:12　腓立比是马其顿的重要城市，保罗在这次到访中建立了一所教会（公元50-51年）。后来，大概是在罗马监狱时（公元61年），保罗写了一封信给这所教会，就是腓立比书。这封信措词温柔亲切，显出保罗对那里的信徒存着深厚的爱和情谊。他在信中感谢他们的礼物，又劝勉教会要合一，鼓励信徒不要因迫害而屈服。

 保罗传福音给妇女，有人信了主，她是谁？
 16:13-14　保罗顺服圣灵的带领去马其顿，他首先与一群妇女接触，向她们传福音。保罗永不会让性别或文化来妨碍他传福音。他向这群妇女传福音，其中一个很有影响力的商人吕底亚相信了，这就打开了这个地区的福音大门。在初期教会中，神常常在妇女中间并且藉着妇女作工。吕底亚是一个卖紫色布疋的商人，所以她可能很富有。紫色布疋是极昂贵的，穿着紫色衣料的一般都是官宦人家。

 路加特别记下的这三个人，又没有共通之处，为何记下？
 16:14-30　路加特别突出了保罗在腓立比传道期间成为信徒的三个人：吕底亚──极有影响力的女商人（16:14），被鬼附的使女（16:16-18）以及狱卒（16:27-30）。福音影响了社会不同阶层的人，跟今天一样。

 原来世界各地都有迷信的事，你知道这使女如何被使用为她的主人赚钱的？
 16:16　在希腊和罗马的文化中，算命是很普遍的。人们会用许多迷信的方法来预言将会发生的事，这些方法包括讲解大自然的预兆，甚至与死人的灵魂接触。这个使女被邪灵附身，以说预兆、替人算命使她的主人们得到财利。

 那使女所说的既是真的，不正好替保罗宣扬名声，保罗何用厌烦？
 16:17-18　虽然这个使女所知的是来自污鬼，但是，她所说的却是真的。为什么污鬼要宣告有关保罗的事，为什么又会使保罗感到厌烦呢？假如保罗接受污鬼所说的话，在他看来便是把福音和邪灵的活动联系起来，这样便会破坏他所传扬的信息。真理与邪恶是不能混在一起的。

 身在监牢仍歌唱，众犯侧耳静听，境况落泊，情景佳美；保罗他们难道不怨不怒？
 16:22-25　保罗和西拉被脱去衣服，受鞭打，而且被收在内监里，双脚上了木狗。尽管他们是在这样不如意的境况中，却仍然赞美神，其他囚犯都在听他们祈祷唱诗。无论我们在什么境况中，都应该赞美神，别人也许会因为我们的见证而接受基督。

 本是良民，被视为危险人物，你看他们的遭遇……
 16:24　木狗是由两块木板以铁夹子连起来制成的，留有仅可容足踝穿过的孔。犯人的脚放在下面的木板上，上面的那块木板盖下来，锁住囚犯的脚。有时候，囚犯的手腕和足踝都会上木狗。保罗和西拉没有犯罪，是守法良民，却被当作是最危险的囚犯，双脚上了木狗，以防逃走。

 囚犯若逃了，禁卒就要自杀？
 16:27　禁卒提刀想要自杀，因为若有囚犯逃走了，禁卒就需要承担那囚犯的罪刑。

 怎样才可以得救？你也问过这问题？现在你可知道答案？
 16:30-31　当那位禁卒知道自己的真正境况和需要后，就冒险去寻找答案；保罗和西拉简明地讲出福音的精义：当信主耶稣，你就可以得救（参罗10:9；弗2:8-9）。当我们认耶稣为主，并信靠他，我们就可以得救了，我们的生命就会像那禁卒一样充满喜乐（16:34）。

 单单一个人信，全家就可得救？其实关键是……
 16:31-34　保罗和西拉很看重家庭整体，因此他们帮助禁卒的全家都领受救恩。然而，并不是单靠禁卒的信心就使全家得救，他们全部都需要凭着信心来到耶稣面前，和那禁卒一样的相信主，这样全家才可以得救。祈求神使用你向家人介绍耶稣，让他们都可以相信主。

 保罗也真是的，人家放了他们，他还不走，不怕再被下监吗？
 16:37　保罗没有接受这个释放而离去，因为他想教训那些腓立比的官长，以及保护其他信徒免遭同样对待。那些官长查出保罗和西拉无罪，就释放了他们，这个消息会传开，表明信徒是不应受到迫害的。

 听到罗马公民就害怕？还不是人一个，那些官长真……
 16:38　罗马公民拥有某些特权。这些腓立比的官长感到惧怕，是因为鞭打罗马公民是违法的，况且保罗和西拉并没受公正审讯。


17_NT05ac.htm

 帖撒罗尼迦是很特别的，你认识这地方吗？
 17:1　帖撒罗尼迦是马其顿最富庶和最有影响力的城市之一。在保罗探访的城市中，他的教训能吸引到一大群上层社会人士，这还是第一次。他建立的教会增长迅速；但在公元50至51年，他被一群暴徒逼走了（17:5, 6, 10）。后来保罗派提摩太回到帖撒罗尼迦，看看那里基督徒的情况。不久，他又给那里的信徒写了两封信，即帖撒罗尼迦前后书，劝勉他们要忠心，不要听信假师傅的话。

 犹太人的规矩颇多，你看他们建立会堂便知道……
 17:1-2　会堂是供犹太人聚集在一起作教导和祈祷的地方，只要有十个犹太男子就可以成立一所会堂。保罗惯常的做法是只要犹太人容许，他就会在会堂里讲道。经常有许多非犹太人来参加这些聚会，听保罗讲道。

 从人所熟悉的旧约讲起，保罗真有一套；我在传福音时嘛……
 17:2-3　保罗在会堂里讲道时，他很有智慧地以旧约圣经来开始，解释弥赛亚如何应验圣经的话，由已知的事情慢慢转移到未知的事情，这是很好的讲道方法。当我们为基督作见证时，也应该由听众所知道的事情开始，先肯定他们所知道的事实，然后再介绍他们认识基督──他就是真理。

 聚众骚动，难道是为了维护教义？不是？难道是……
 17:5　犹太领袖没有驳斥保罗和西拉的讲论，却因他们受拥戴而心里嫉妒，他们制造这次骚乱的动机是因为个人的妒忌心，而不是因为教义的纯正问题。

 耶孙是谁？你我不太清楚，他为神所做的却被记下；你也可以的，但你会介意无名吗？
 17:6　我们对耶孙的认识不多，只知道他接待并保护保罗和西拉，因此要承担所有问题。耶孙只是芸芸“无名英雄”中的一个，他忠心地做好自己的本分，帮助福音的广传。由于耶孙的勇敢，保罗和西拉可以更有效地事奉神。当你事奉神的时候，未必得到很多人的注意（可能只得到痛苦），但神要使用你，由于你的勇敢和信心，将会改变许多人的生命。

 “搅乱天下”本是很负面的，但若搅乱了“本身是乱的”呢？我也想去搅一下……
 17:6　这些初期基督徒被称为“搅乱天下的”。福音的能力改变了许多人的生命，推倒了所有社会上的障碍，打开监狱的门，推动人真诚地互相关心，并且激发他们去敬拜神。福音并非只是改善计划和鼓励行善，而是又真又活地改变生命。鼓起勇气，求问神如何使用你把福音传遍整个世界。

 他们因所听的天天查考圣经，真有寻求的心；换了是我……
 17:11　你如何去评价一些讲道和教训呢？庇哩亚人自己打开圣经查考真理，要确定他们所听到的信息是对是错。你要常常将你所听到的与圣经所说的作比较，真正宣讲神信息的传道人或教师所讲的绝不会与神的话有矛盾。

 伊派和斯派有什么来头？名字真特别，是希腊哲学？
 17:18　伊壁鸠鲁和斯多亚派是希腊文化中主要的哲学派系。伊壁鸠鲁派相信生命的基本目的是寻找快乐。相反，斯多亚派认为思想比感受重要，并尝试将自然与理性结合在一起，压抑贪图享乐的欲望，因此他们是严守纪律的。

 保罗准备充足来向人传福音，我觉得也要这样，若不充足又怎可传福音？
 17:22　保罗有充分的准备来对这群人说话。他来自教育中心大数，受过训练又有丰富知识，晓得如何清楚地以很有说服力的讲道来表达他的信仰；他又是一位教师，曾在那时代最好的学者迦玛列门下受教；同时，他又花了很多时间来思想和解释圣经。单凭信心就去作教导或传福音是不足够的，像保罗一样，我们必须充分装备好自己。我们对圣经认识愈多，愈明白它的意义，以及愈知道如何将圣经应用在生活里，我们所说的话就愈有说服力。这并不表示在我们觉得已有足够的准备之前，我们不应该向人传讲福音。我们应该以我们所知的去作工，但却要常常渴望认识更多，以便能接触更多人，更晓得如何回答他们提出的问题和论点。

 你学过个人布道法吗？快看看保罗如何布道──是的，他的方式是……
 17:22-31　保罗的讲章是如何传福音的一个好例子。保罗开始时并没有像往常一样引述犹太人的历史，因为对于希腊的听众来说，犹太人的历史是没有意义的。他以他们明白的事例来开始，为独一真正的神建立论据（17:22-23）；接着他强调彼此对于神的一致观点，以建立共同立场（17:24-29）；最后，他的信息转移到基督身上，特别强调他从死里复活（17:30-31）。当你向别人作见证时，可以用保罗的方法：运用例子、建立共同立场，然后引导人作出决定，接受基督。

 保罗为虔诚的人讲解神；我们身边也有很多“虔诚”基督徒，他们可真正认识神？
 17:23　雅典人设立一个偶像，名为“未识之神”，是因为他们害怕失去祝福或受到惩罚，保罗以这个“未识之神”来打开与雅典人的沟通之门。保罗并不是赞成这位神，他只是用其上所题的字作为开场白，见证独一的真神。保罗向雅典的有识之士解释这位独一的真神；虽然他们大致上来说都很虔诚，但他们并不认识神。今天，我们的社会虽然有不少基督徒，但是，绝大部分人仍然未认识神。我们需要向人介绍基督，并清楚说明耶稣基督为全人类所成就的救恩。

 他离我们不远，保罗说；他在哪儿？他，究竟是谁？
 17:27-28　从创造中我们可以认识神，他与我们每一个人都很亲近，但他并不会被受造物所限制──他是超越一切的。神是创造者，因此他有绝对的主权，掌管一切，但他同时与我们亲近。让宇宙的创造者管理你的生命吧！

 保罗既知道他们不喜欢听复活的事，为何讲的内容仍是围绕这个主题？换了是我早就……
 17:30-31　保罗把他的信息完完全全地说出来。他要听众正视耶稣复活，并明白耶稣复活对人类的意义──祝福或惩罚。希腊人没有审判的概念，他们大多认为敬拜多个神，总比敬拜一位神好，而且他们难以相信复活的事，也感到厌烦。不过，无论他们会怎样想，保罗都没有把真理隐藏起来，他会改变讲法，以便适应听众的情况，但他绝不会改变真理来迁就人。

 介绍基督，会有很多人拒绝我，就像那些对待保罗的人一样，我不太想这样做……
 17:32-34　人们对保罗的讲道有不同的反应：有些人嘲讽，有些人想得到更多资料，也有几个相信。不要因为你害怕有些人会不相信，而犹豫不去向人介绍基督。即使只有少数几个人相信，你的努力仍然是值得的。


18_NT05ac.htm

 哥林多前后书你读过，可是它的一切你未必知道，原来这城市的面貌是……
 18:1　哥林多是希腊的政治和商业中心，比雅典更重要。哥林多以邪恶和道德败坏着名，保罗发觉哥林多有他应尽之责，也是一个大好的宣教地方。后来他写了好几封书信给哥林多人，一部分内容是处理道德败坏的问题。圣经中的哥林多前后书就是其中的两封信。

 保罗会制造帐棚，何时学的？有这手艺也有好处的……
 18:2-3　每一个犹太男孩子都要学一种手艺，并以这种手艺谋生。保罗和亚居拉都受过制造帐棚的训练，把羊毛织成的毡剪裁好，缝在一起制成帐棚。很多帐棚都是用来供士兵使用的，所以这些帐棚可能是卖给罗马军队的。保罗以制造帐棚为生，可以到神带领他去的每一个地方。

 你孤单？因为没人同行？他说可以不是这样的，只要……
 18:9-10　主在异象中告诉保罗，在哥林多城里有许多他的百姓。有时我们会感到孤单寂寞，尤其是周围充满邪恶，或为信仰而受逼迫的时候。其实在我们的群体中仍然有好些跟随基督的人，求神引导你去找到他们。

 罗马官员为何不审犹太人告保罗的事？其中的意义可真大……
 18:14-16　此判决对于在罗马帝国传福音极重要。根据罗马法律，犹太教是合法的。只要基督徒被视为犹太教的一分子，法庭便会拒绝聆讯指控他们的案件。基督徒若称自己的信仰是新宗教，则极可能被政府剥夺权利。

 许过愿就要剃头？他许了何愿？
 18:18　保罗许的愿大概是暂时作“拿细耳”人，以剃头及献上头发为祭作终结（参民6:18）。

 从这开始，他要开始第三次传道旅程，你看他到了哪处……
 18:22　这节经文是保罗结束第二次布道旅程，以及开始第三次布道旅程（公元53-57年）的分界。保罗离开安提阿（他的根据地）的教会，向着以弗所前进；不过，他顺路又再到访加拉太和弗吕家的教会（18:23）。这次旅程的中心是以弗所，他留在这里一段很长的时间（两三年）。他在回到耶路撒冷前，又探望了在马其顿和希腊的信徒。

 亚波罗已听过约翰所说，为何要再听其他的？
 18:24-26　亚波罗只听过施洗约翰所说有关耶稣的话（参路3:1-18），约翰集中在认罪悔改上，这是相信基督的第一步，所以亚波罗的信息并不完整。百基拉和亚居拉便向他解释救恩的道理。

 神大大使用亚波罗的智慧；但神要人谦卑，我想，多有智慧，多有骄傲，我不要……
 18:27-28　亚波罗来自埃及的亚历山太。亚历山太是罗马帝国的第二大城市，有一所宏伟的大学，那里有极多的犹太人。亚波罗是一位学者、演说家和辩论家。当他对基督的认识更加完备后，神大大地使用这些恩赐去坚固和劝勉教会。适当的人选加上适当环境，“辩证”是很有力的工具。亚波罗运用他辩证的能力去说服许多人接受福音真理。当你归向基督时，你无须把自己的智慧抛开，假如你擅长推理或辩论，你可以用这些长处来把人带到神那里。

 原来宣教工作也不一定充满苦难的，不是吗？你看这里所描述的……
 18:27-28　并非所有宣教的工作都是充满艰苦、挫折或苦难的。这章是胜利之章，记述了在重要城市的战绩，以及新加入教会的出色领袖，如百基拉、亚居拉和亚波罗。因基督所带来的胜利，我们要欢呼喜乐。


19_NT05ac.htm

 约翰悔改的洗有什么不足？人信后不就有圣灵吗，为何他们不是立刻就有？
 19:2-4　约翰的洗礼象徵悔改，并不代表在基督里的新生命。这些以弗所信徒像亚波罗一样（18:24-26），需要得到更多的有关耶稣基督信息的教导。他们相信耶稣是弥赛亚，可是他们不知道耶稣的死和复活，或是圣灵的工作的重要性。成为一个基督徒包括离罪（悔改）和归向基督（相信），这些信徒仍未完全。在使徒行传里，信徒领受圣灵的方法各有不同；一般当人表明相信基督后，圣灵便会立即临到他。然而在这里，神让圣灵迟一点才降临在信徒身上，因为他们的知识并不完备。神要坚定这些原来不认识圣灵的信徒，圣灵的充满印证他们是信徒。

 圣灵降临在外邦人身上，他们竟能说方言，为了什么？
 19:6　当保罗按手在这些门徒头上时，他们便领受了圣灵，就如那些门徒在五旬节时的情形一样，有明显外在的记号，显示圣灵的同在。当圣灵降临在外邦人身上时也出现同样情况。（参10:45-47）

 “学房”这名词挺有意思，它是一个什么地方？
 19:9　保罗在这个学房里讲道。这类学房早上用来教授哲学，但在白天最热的时间（约上午十一时至下午四时）是空着的。由于许多人在这段时间都不用工作，所以他们便来听保罗讲道。

 那些人也反覆喊着耶稣的名字，为何不得力？奇怪了……
 19:13-16　许多以弗所人都从事驱邪和行法术以牟利，（参19:18-19）。士基瓦的儿子们被保罗的工作深深吸引，但保罗赶鬼的能力来自圣灵，而不是妖术，显然比他们更有能力。然而，他们发觉人不能够驾驭或仿效神的能力，这些人呼喊耶稣的名字，却不认识他。改变人的能力是来自耶稣基督的，不是念咒语般吟诵他的名字就可以得到，神只通过他所拣选的人来运用他的能力。

 人行邪术，所为何事，其实有能力谁不想？只是其害却……
 19:18-19　以弗所被视为是邪术和玄术的中心，他们虚构一些魔法，以便能得着财富、快乐和美满的婚姻。至今迷信与巫术仍极之流行，神明确禁止这等行为（参申18:9-13）；假如你仍眷恋玄术、邪术或是巫术，你就不能够成为信徒。一旦涉足其中，你很快便会被缠住，难以脱身，因为撒但的势力实在很强。不过，神的能力更大（参约壹4:4；启20:10）。假如你仍着迷于玄术，你应该向以弗所人学习，尽快离开这些陷阱。

 保罗要去罗马，也许因为那里够繁荣？
 19:21　为什么保罗说他要去罗马呢？不论他到哪里，他都看到罗马的影响力，保罗希望将基督的信息带到世界的影响力和权力中心去。

 以拉都，好像不太出名，他是谁？
 19:22　保罗在提摩太前书和后书里更详细地提到提摩太。以拉都是忠心服事神的信徒，他不仅是保罗的得力助手，也是哥林多城管银库的（参罗16:24）。

 敬拜的事也可以淫乱，这以弗所究竟是一个怎样的城市？
 19:24　亚底米是一个象徵生育的女神，在以弗所城内有一座安放她的神像的大庙，这座庙是古代的伟大奇景之一。亚底米的祭礼中包含许多放荡淫乱的行为。很明显，以弗所的宗教和商业活动，都反映出这是一个敬拜外邦偶像的城市。

 保罗可没有得罪他们，为何他们要和保罗争论？
 19:25-27　当保罗在以弗所传道时，底米丢和他的同行并非因与保罗争论有关教义问题而愤怒，乃是因为保罗的工作影响到他们的财路。他们是制造亚底米女神的银龛的，如果百姓相信基督，就会抛弃偶像，这样必定会打击他们的生意。

 人常为自己自私的行为而辩护，你也同意？真好，但你会这样的吗？
 19:27　底米丢激起骚乱的策略，就是先利用他的同行工匠爱钱的心理，然后以爱国和对宗教的忠诚为藉口，遮掩他们贪婪的用心。参与骚乱的人无视自己的自私动机，相反，自以为是忠于土地，忠于信仰的大英雄。

 19:30　保罗想进入戏园解救他的同伴，但其他信徒担心他的安全而不许他进去。
有一个人站出来，不知道他出来做什么？
 19:33-34　这群暴徒变为反犹太人和反基督徒。这位亚历山大可能是被犹太人推出来作他们的发言人，想解释清楚犹太人与基督徒没有关系，他们并不涉及银匠的经济问题。

 19:38　“方伯”是罗马一个省份的总督或地方行政官。
乱一定要平，如果不平，当官的后果嘛……
 19:40　以弗所城是由罗马帝国统治的，当地领袖的主要责任就是维持和平与治安。假如他们控制不了城中的百姓，罗马政府会撤销他们的职务，整个市镇也可能实行军法统治，许多公民自由均会被剥夺。

 此地不宜久留，你想保罗会有这样的心态吗？但你可知为何不宜久留？
 19:41　以弗所的骚乱提醒保罗是继续向前的时候了，同时也显示出当基督徒向亚西亚最庞大的偶像宗教发出挑战时，法律仍然为他们提供了一些保障。


20_NT05ac.htm

 在保罗未到以前，罗马已有教会了吗？若没有，罗马书写给谁？其内容……
 20:1-3　保罗在希腊时，很多时候都在哥林多，并在这里写了罗马书。虽然他那时尚未到过罗马，但是信徒已在那里建立了教会（2:10；18:2），保罗在信中提到他计划去探望罗马的信徒。罗马书是一卷阐明教义的书信，内容提到救恩和信心的意义，解释犹太人和外邦人在基督里的关系，并列出教会处事的一些实际标准。

 保罗一个人去耶路撒冷不可以吗？为何要这些教会代表同去？
 20:4　这些与保罗同行的人代表他在亚西亚设立的教会，每一个代表都带着自己教会给耶路撒冷信徒的捐款。保罗要他们亲自把捐款送去，是要各外邦教会都能直接与耶路撒冷教会接触，以此促进信徒彼此间的合一。同时，这也是教导教会有关施与的有效方法，因为他们可以向教会报告神怎样藉着他们的捐献来工作。保罗在哥林多后书提到这些捐款（参林后8:1-21）。

 犹推古睡了，是保罗讲道不好听吗……
 20:8-9　许多人聚集在这座楼房内，再加上好些灯烛所发出来的热气，使室内十分闷热，况且保罗讲道的时间颇长，难怪犹推古熟睡了，他当时大概是八至十四岁的少年人。

 行色匆匆，保罗所为何事？
 20:16　保罗错过了在耶路撒冷过逾越节的机会，所以他很希望能赶上过五旬节（逾越节后五十天就是五旬节）。他带着亚西亚和希腊教会给耶路撒冷信徒的捐款上路（参罗15:25-26；林前16:1-4；林后8:9）。当时耶路撒冷教会正处于经济困难的时刻。保罗或许急于要在五旬节把捐款交给信徒，因为这是向神献上赞美和感谢的节日。

 凡事为人、伤心流泪，他为何还有动力去干？换了是我，很难想像我仍会继续事奉……
 20:18-21　天路并不是一条容易走的路；成为基督徒并非一帆风顺。保罗谦卑事奉神，服事人，并且常常流泪，但他从来没有放弃自己的职责。救恩的信息是这么重要，他从来不会放过任何分享福音的机会。基督徒的一生会有各种遭遇，有流泪的时刻和欢呼的时候，但我们应该随时准备好向人分享神为我们所成就的美好事情，他的祝福永远胜过一生中的难处。

 艰险我奋进，所靠惟我神──这是保罗的坚持；面对困难，你也不会退缩吧……
 20:23　圣灵指示保罗，他将会入狱并经历苦难。尽管保罗知道这个情况，然而，他并没有退缩不去完成他的使命。以弗所教会的长老中，有一些人也将会为基督受苦，保罗坚强的性格是他们的好榜样。

 他心只想为神行完他的路程，轻看世间的一切；不知道我们可以吗？世上的事很吸引啊……
 20:24　一般人认为，如果一生中在知识、玩乐、金钱、事业上没有很大的收获，人生就是失败的。不过，保罗却认为除非他将生命用来成就神的工作，否则生命便毫无价值。他为生命付出的，远较他从生命中得到什么重要。哪一样对你更重要呢？是从生命中所得着的，还是为生命所付出的呢？如果有人想为神工作，他必须一心一意。保罗是个一心一意的人，他一生中最重要的目标就是向别人介绍基督（参腓3:7-13），无怪乎保罗是有史以来最伟大的宣教士。神正寻找更多只专注大使命的人。
常听说，主内相交爱深厚，你也向往啊，不妨看看保罗……
20:31, 36-38　保罗与这些信徒的关系，是基督徒相交的美好榜样：他关怀他们，爱他们，甚至为他们的需要而流泪；他们也以爱和关怀来报答他，并且因他的离开而忧伤。他们一同祷告，互相安慰。你也可以像保罗那样，与其他基督徒一同祷告，分享主恩，关怀他人，与人同哀伤，同欢乐，从而建立深厚的情谊，惟有你为身边的人付出时，你才能得着他们。

 已有的，自满足；没有的，不贪求，保罗就是如此；我们嘛……
 20:33　只要能够为神工作，保罗对拥有什么，以及身处何地从不介意。请检查你对于财富及安逸生活的态度，假如你关注自己所没有的，过于你所有的，便要重新安排你的优先次序，把神的工作放回第一位。

 保罗织帐棚，为使生活舒适点；你不同意？那你认为……
 20:34　保罗是一个织造帐棚的工人，他从事此工作并非为了致富，乃是维持自己和其他同工的生活，而不想倚赖任何人。（参腓4:11-13；帖前2:9）

 记载耶稣生平的福音书也没记载这话，它是怎样流传下来的？
 20:35　耶稣说的这句话并没有记录在福音书中。很明显，并不是耶稣所说的每一话都记录下来了（参约21:25），这句话大概是由使徒口传下来的。


21_NT05ac.htm

 保罗真是一意孤行，怎也要去耶路撒冷，这不是不顺服圣灵吗？
 21:4　保罗到耶路撒冷，是否不顺服圣灵呢？不是。极有可能是圣灵预先通知这些信徒，保罗在耶路撒冷将遇到苦难，于是他们认为既然有危险，保罗就不应该去。

 21:8　这是使徒行传6章5节及8章26至40节提到的腓利。
妇女无地位？谁说的？你看那些女子能做什么？圣经记载的女性颇多，再考考你，还有谁？
 21:9　显然，男人和妇女都可得着说预言的恩赐，妇女也积极地参与神的工作（参2:17；腓4:3）。曾经说预言的妇女包括米利暗（参出15:20）；底波拉（参士4:4）；户勒大（参王下22:14）；挪亚底（参尼6:14）；以赛亚的妻子（参赛8:3）及亚拿（参路2:36-38）。

 21:10　十五年前亚迦布已预言耶路撒冷会有饥荒（11:27-29）。
你说你真的想遵行神的旨意，也看到保罗为此要承受的一切，你不怕吗？
 21:13-14　保罗知道自己在耶路撒冷将会入狱，他的朋友也苦劝他不要去，但他知道这是神要他做的事情。没有人想遇到苦难，但一个忠心的门徒最大的愿望就是得神喜悦。渴望得神喜悦应该胜过我们逃避困难和痛苦的欲望。我们真的想遵行神的旨意，就必须接受随之而来的一切──甚至是痛苦。这样，我们便可以说：“愿主的旨意成就。”

 若换了是我，我就不遵从他们的决定，你说为何要那样做？
 21:21　耶路撒冷会议（参15章）解决了外邦信徒行割礼的问题。显然，有谣言指保罗在会议决定外附加指示，甚至禁止犹太人为他们的孩子行割礼，这当然不是真的。所以保罗甘愿遵从犹太人的习俗以表明他没有做出违反会议决定的行为，而且他仍遵守犹太人的生活方式。有时候，我们必须多走一步，以免引起误会，妨碍神的工作。

 保罗看重律法？又反对律法？自相矛盾？律法于你有何用？
 21:23-24　我们可以从两方面来思想犹太律法。保罗反对一方面，接纳另一方面。（1）保罗反对的，就是旧约律法将救恩只带给那些守律法的人这个观念。其实，救恩是神因他的恩典而白白赐给我们的，只要我们凭信心就可接受这恩典。律法只可以显出我们的罪，并不能将救恩带给我们。（2）保罗同意旧约律法预备和教导我们迎接基督的降临。基督成就了律法，将我们从罪恶的重担下释放出来。不过，律法仍然给我们许多宝贵的原则，指引我们如何生活。保罗不是为了救恩而遵守律法，他守律法只是为了避免冒犯那些他想向他们传福音的人。（参罗3:21-31；7:4-6；13:9-10；有关律法与救恩的关系，请参加3:23-29；4:21-31。）

 妥协是懦弱？坚持传统才算虔诚基督徒？保罗那样做是怕事吗？
 21:23-24　保罗遵从犹太人的习俗，以求保持耶路撒冷教会的和睦。虽然保罗有坚强的信念，然而他愿意在一些并非最要紧的问题上作出妥协，向什么样的人，就成为什么样的人，为的是救回一些人（参林前9:19-23）。很多时教会因为一些传统或小事的争论而分裂，我们应该像保罗一样，在基要教义上坚定不移，毫不妥协；但在一些并非最要紧的事情上，则灵活运用。当然，任何人都不应违反真正的信仰，但有时候我们也需要为福音的缘故彼此顺服。

 神的工人常受攻击──有时人真说得很真切的──你要我不要太相信，这……
 21:28-29　这些人知道保罗在亚西亚的工作极有成果。他们的阴谋是贬低保罗的信誉，进而削弱他的工作。因此，当你听见人对神工人的指责时，就要警醒，有些人也许是要贬低他们的信誉，来妨碍他们的工作。你不要抱有成见，并且要为这些工人祷告，他们会因你的支持而得到坚固。

 21:31　由于耶路撒冷是在罗马统治下，所以罗马当局会调查城中的骚乱。当时的驻军首领是革老丢吕西亚（参23:26）。
你知道会说希腊话表示了什么？
 21:37-38　保罗说希腊话，显明他是受过高深教育、极有文化的人，并不是一般市井无赖在街头生事。他所用的语言引起了营长的注意，并且得到保护，让他有辩护的机会。

 一时用希腊话，一时用希伯来话，保罗是别有用意的吧……
 21:40-22:2　保罗向民众所讲的“希伯来话”应该是指当时巴勒斯坦犹太人所通用的“亚兰话”，他讲亚兰话不单是为了与听众沟通，也同时显明他是一个虔诚的犹太人，尊重犹太人的律法和习俗。保罗对罗马官员讲希腊话，对犹太人就讲亚兰话。要更有效地服事某一类人，最好是用他们的语言来沟通。


22_NT05ac.htm

 迦玛列定是一个很重要的人，否则保罗不会提到他，但保罗说自己的历史有什么用？
 22:3　迦玛列是第一世纪德高望重的教师，也是着名的律法专家，他提倡温和主义（5:34）。保罗表明自己是一个受过良好教育的人，曾受教于最受人景仰的犹太教师门下。

 保罗所讲确能吸引听众，你知道为什么？
 22:3　当保罗说“像你们一样热心事奉神”时，这表示明白他们想杀他的动机是出于对宗教的真诚，并且承认他几年前也曾这样对待基督徒领袖。保罗通常都会尝试先找到与听众的共同处，然后才开始为基督教作出全面的辩护。你为基督作见证时，首先应谋求听众的认同，如果他们觉得和你有相同的地方，就会更愿意听你的话。

 保罗分享见证也不见得有人接受，我想我也不用太费心吧……
 22:6-24　保罗找到了与听众的共同之处，并吸引了他们的注意之后，就讲出自己的见证，分享自己是怎样信基督的。出色的论证当然好，分享基督在我们生命中的工作也同样重要。但是不管我们怎样去表达这个信息，也不是每一个人都会接受它的。我们必须忠心尽责地传讲福音，而将结果交托给神。

 他们竟为“外邦人”这个词而愤怒？为什么？
 22:21-22　“外邦人”这个词激起了他们的怒气及骄傲。他们本应是外邦人的光，向外邦人介绍那位独一真正的神，可是他们背弃了这使命。然而，神的计划没有因此受阻，外邦人通过犹太基督徒如保罗和彼得听到福音。

 罗马公民身分有多重要？
 22:25-28　保罗的提问阻止了百夫长用刑。根据法律，罗马公民在未被定罪之前，官员是不可以鞭打他们的。保罗生来就是罗马公民，而这司令官的公民身分却是买来的。购买公民身分的做法很普遍，罗马政府也因此得到丰厚收入。不过，买的公民身分始终不如生来就拥有的公民身分尊贵。

 逼迫就是作见证的机会？
 22:30　保罗利用受迫害作为一个见证的机会，敌人的迫害好像给他筑了一个台，让他向整个犹太议会讲话。如果我们对圣灵的引导很敏锐，即使面对逼迫，仍可以看见与人分享信仰的机会。


23_NT05ac.htm

 既受攻击心不慌，焦点一转危难解，保罗所靠的是……
 23:6-8　撒都该人和法利赛人都是宗教界的上层人士，但信仰却截然不同。法利赛人相信身体复活；撒都该人却不信，他们只遵从摩西五经（创出利民申），而这五经没有明确提到复活的教导。保罗把争论的焦点由自己身上转移到这两派人有关复活的争论上，犹太议会因此而分裂。保罗突然而来的灵感，看出议会中有两派人，这就是主曾应许赐给信徒的能力（参可13:9-11）。当我们因为信仰而受到攻击时，神会帮助我们。我们应该像保罗一样，随时预备好作见证，圣灵会赐给我们力量和勇气。

 看重地位动杀机！会成功吗？
 23:14-15　两派人的争论平息下来后，他们的注意力又转移到保罗身上。对于这些宗教领袖来说，政治地位比神更为重要。他们预备策划另一次谋杀，就如他们对待耶稣一样。不过，一如既往，神仍在掌管着一切。

 保罗其他的家人呢？
 23:16　惟有这一段经文提到保罗的亲属。有些学者相信，当保罗成为基督徒之后，他的家人便与他脱离关系。保罗曾经写过他为基督丢弃万事（参腓3:8）。即使保罗在候审中，仍然可以与外甥见面，因为罗马的囚犯是可以接受家属和朋友的接济的。

 孩子传话可靠吗？神竟会使用小孩？我不太相信……
 23:16-22　孩子很容易被人忽视，以为他们不能为神做什么，但在保护保罗性命的事上，这个年轻人担任了一个重要的角色。神可以使用任何年纪、任何愿意服从他的人。耶稣也曾清楚地指明孩子是重要的（参太18:2-6）。

 罗马军兵救了保罗？你相信神所作的人不能参透，可你还是想走自己的路，是吗？
 23:23-24　罗马司令官下令将保罗送到凯撒利亚。耶路撒冷是犹太政府的所在地，而凯撒利亚则是罗马政府在这地区的总部。神的作为实在奇妙！他利用罗马军队来拯救保罗脱离敌人。神的道路不同于我们的道路。不要求神按照你的道路来行，限制了神。当神介入的时候，任何事情都会发生，这些事情远较你所能想像的更多、更好。

 为何可以将信的内容写出来？
 23:26　路加怎么知道革老丢吕西亚给腓力斯的信上说些什么呢？路加非常注重历史的真确性，参考了许多文件以确定他所写的是真实的（参路1:1-4）。大概在保罗到腓力斯面前作答辩时，有人在庭上把这封信大声当众读出。同时，因为保罗是罗马公民，他们在礼貌上也许会把一份副本交给他。


24_NT05ac.htm

 那些人仍不死心？又出动了，他们在这里做什么？说什么？
 24:1　原告人──大祭司亚拿尼亚、律师帖土罗，以及几位长老来到了。他们走了九十六公里路来到凯撒利亚，对保罗作出虚假的指控。尽管他们杀害保罗的阴谋失败了（23:12-15），但他们仍然坚持要将他置于死地。

 帖土罗也真厉害，你知道他如何陈述案情吗？
 24:2-21　帖土罗是一个擅长辩论的人，由宗教领袖特别请来在罗马巡抚面前陈述案件。他控告保罗三条罪状：（1）是一个捣乱者，煽动各处的犹太人引起暴乱；（2）是未被承认的宗教派别的首脑，这是违反罗马法律的；（3）亵渎圣殿。这些宗教领袖希望这些指控能够说服腓力斯处决保罗。

 保罗答辩，更传福音，一丝机会也把握；我们嘛……
 24:10-21　帖土罗及宗教领袖攻击保罗的证据似乎颇有力，保罗却逐一驳倒了他们的指控。保罗在答辩时，也能够将福音带出来。控告保罗的人不能提出明确的证据来支持他们的指控。例如，保罗被指在亚西亚的犹太人中间引起暴乱（24:18-19），但却没有当地的犹太人出席证明这件事情。这是显明保罗把握任何机会来见证基督的另一个列证（参24:14, 24）。

 腓力斯在支吾以对，奇怪了……
 24:22　腓力斯做了六年巡抚，应该知道有关基督徒的事。基督徒平静的生活方式叫罗马人知道基督徒不会到处去引起骚乱。

 人心深处，敏感非常，不可碰？不可触？你也如那长官一样，怕人说到自己内心吗？
 24:25　保罗的讲论触及腓力斯的内心，令他觉得恐惧。腓力斯像希律安提帕一样（参可6:17-18），娶了别人的妻子。保罗所讲的内容一直都很吸引他；不过，当保罗提到“公义、节制和将来的审判”时，他便不再有兴趣了。只要你所讲的福音内容不会太剌激他人的内心，有许多人会很乐意和你谈论。可是，当你传讲的福音一接触到他们心灵深处时，有些人便会抗拒或走开。然而，这正是福音的内涵──神的能力会改变生命。假如福音没有从原则和教义转化成为改变生命的动力，那么福音便没有功效了。

 腓力斯留保罗在监，原来是别有用心的……
 24:27　由于犹太人占大多数，罗马的政治领袖为了维持和平会顺从犹太人的意见。保罗似乎无论走到哪里，都在犹太人中间引起麻烦，腓力斯把保罗留在监里，便可以在离职前仍然与犹太人保持良好关系。


25_NT05ac.htm

 他们纵有“锲而不舍”的精神，但事总不能成，原因嘛……
 25:1-9　虽然过了两年，但那些犹太领袖仍然想设法杀害保罗。他们向新任的非斯都提出保罗的案件，请求他把案件提到耶路撒冷，这样他们就可以伏击保罗，但神和保罗再次阻挠了他们的计谋。

 我说保罗要上诉定不是为了自己的安危，其原因是……
25:10-11　每一位罗马公民都有权向凯撒上诉，这不是说凯撒会亲自聆讯，而是案件会在全国的最高法院中审理。非斯都认为保罗的上诉是一个送他离开这里的方法，可使犹太人平静下来。保罗希望到罗马去传扬福音（参罗1:10），他知道向凯撒上诉可使他有机会到罗马去。即使以囚犯的身分去罗马，总比没有机会去好。

 保罗可以坦然说我没有行过不义的事，你可以吗？
 25:11　保罗知道自己是无罪的，他可以向凯撒上诉。他知道身为罗马公民，以及身为一个清白无辜的人，可以享有什么权利。保罗履行了罗马公民的责任，所以他可以寻求罗马的保护。我们因着与神同行，有良好的声誉和清洁的良心，可以使我们在人在神面前问心无愧。

 25:19　即使非斯都对基督教的内容不太清楚，但他也明白复活是基督教信仰的核心。
身虽在牢不见愁，困境可以成机会──保罗如此看，你不会只顾埋怨吧……
 25:23-27　保罗虽然在监里，但这没有阻止他尽量利用身处的境况。军官和城中主要的领袖都与亚基帕一同在公厅里聆讯这宗案件，保罗认为这是向这批新的听众宣讲福音的另一个机会。与其埋怨目前的处境，不如寻找每一个机会去事奉神，与别人分享福音。困难可能就是化了装的机会。


26_NT05ac.htm

 保罗如何使这班“尊贵”的听众也听得入迷？我也想学……
 26:3-27　这篇讲章是保罗有力演说的好例子。他用一些恭维亚基帕的话来开始，然后讲到自己的经历和基督的复活，使这班尊贵的听众听得入了迷。

 我就是不明白，保罗为何再三为外邦人打算呢？他自己可是犹太人啊，还讲什么产业……
 26:17-18　保罗争取每一个机会提醒他的听众：外邦人也同样能够分享到神的产业，就是神与亚伯拉罕立约的应许和祝福（参弗2:19；彼前1:3-4）。保罗的使命就是向外邦人传讲福音。

 为了基督的缘故，甘冒危险不在乎，保罗真是“癫狂”了吗？还是……
 26:24　保罗冒着生命危险，为了一个犹太人觉得讨厌、外邦人觉得难以接受的问题而辩论。耶稣传扬他的信息时，得到的也是同样的反应（参可3:21；约10:20）。从一个属世、物质的角度来看，冒这么大的险，为了得到这么小的回报，似乎是癫狂的。不过，当你跟随基督的时候，你就会发觉短暂的财富与那将来的永恒奖赏相比，实在微不足道。

 保罗传讲的是事实？圣经所记的是历史？历史也可以见证主？我实在犹豫……
 26:26　保罗正传讲事实：那些听过耶稣讲道、看过他行神迹的人仍然活着；空坟墓仍然可见；基督的信息正搅动这个世界（17:6）。耶稣和初期教会的历史都是事实，仍然可以让我们仔细查考。今日，我们在圣经中仍然可以找到目击证人对耶稣一生的叙述，也可以研读历史和考古学上对于初期教会的记载。这些事件和事实都曾经由许多见证人加以证实，我们也要仔细查考，这些真确的记述能帮助我们的信心更加坚定。

 有时候被讽刺难免不好受，保罗却没有回嘴；难道他不在乎？
 26:28-29　亚基帕讽刺保罗的讲论，但保罗没有理睬他，只是作出一个呼吁，希望所有听众都作出反应。保罗的态度是我们的好榜样，真挚的呼吁或见证会显出我们是真正关怀人的需要，并且能软化刚硬的心灵。

 只是不要有这些锁链──你可有为这句话而感动？你知道其意吗？
 26:28-29　这些话显明保罗的心志：他关心这些陌生人的得救，胜过自己的捆锁。求神赐你一颗火热的心，克服一切困难，把陌生人带到基督面前。


27_NT05ac.htm

 冷酷如犹流，通过接触，看保罗也与前不同；你知道别人如何看你？
 27:1-3　犹流是一个冷酷的罗马百夫长，被委派看守保罗，显然他时常都与保罗有紧密的接触。通过这些接触，犹流渐渐尊重保罗，并给他某种程度的自由（27:3），后来更挽救保罗的性命（27:43）。从亲密和个别的接触，别人会怎样评价你的品格呢？

 原来在古代航行是很危险的……
 27:9　这个禁食的节期是赎罪节。古时航海的船没有罗盘，只靠星象来导航，因此在乌云密布的天气航行，是极其危险的。这件事情应该发生在十月（公元59年）。

 此地潜伏着危险？船长因何这样心急要离开？
 27:12　虽然这不是最适宜航行的时间，但船长和船主都不希望在那里过冬，因此船长就冒险航行。起初风平浪静，天气也不错，但后来却刮起狂风。

 保罗真自大，竟在嘲弄人，你说他何有理由这样说？
 27:21　保罗为什么这样对众人说话呢？他不是嘲弄他们说：“我早已告诉你们啦。”他是要提醒他们，在神的引导下，他早已预言过有这次麻烦（27:10）。后来，他们都听了他的话（27:30-32），他们的性命都因而获救。

 他们竟然要杀人！幸亏……
 27:42-43　任何一个囚犯逃走了，水手都是要偿命的，所以他们的自然反应便是将囚犯杀了，免得他们逃走。百夫长深被保罗所感动，要救他。他这次行动保住了保罗的性命，使之日后可以在罗马传道，也成就了保罗的预言──船上每一个人都要获救，没有一个丧命的（参27:22）。


28_NT05ac.htm

 保罗被毒蛇咬而没事，是幸运？其实你我也知道人的生命不在其他一切，是在……
 28:3　神应许过保罗可以安全抵达（27:23-25），他不会让任何东西拦阻他的仆人，虽然咬保罗的那条蛇是有毒的，却不能伤害他。我们的生命都在神的手里，按照他所安排最好的时间存留或完结。

 迷信有多不好？你看他们如何看保罗便知道……
 28:6　这些人非常迷信，相信许多神只。当他们看见毒蛇不能伤害保罗时，便以为保罗是神。（14:11-18）

 船难不能磨去服事人的心，保罗的生命对人有何影响？你的生命也可以这样的……
 28:7-8　保罗即使是身受船难的囚犯，仍然不断服事人。单单在这次旅途中，百夫长和许多人都受他的影响，难怪福音像烈火般四周燃起。

 也许你不相信，但不得不承认，神的大能──你看那许多人，为何会来？来干什么？
 28:15　这些罗马信徒是由哪里来的呢？福音的信息通过不同途径传到罗马，许多住在罗马的犹太人都会到耶路撒冷守一些宗教节期，其中一些人大概在五旬节时（2:10）相信了耶稣，再把这信息带回罗马。同时，保罗去罗马前，也写了一卷书信（罗马书）给那里的信徒。

 历尽艰辛保罗才到罗马，值得吗？我怕神的路，不易走……
 28:17-20　保罗带着捆锁，遇上船难，并经过许多试炼，终于到达罗马，实现了在罗马传福音的愿望，虽然他可能希望走一条较容易走的路，但是他知道这是神莫大的恩典，让他在罗马与信徒会面，并在这个大城市里向犹太人和外邦人传福音。对保罗来说，神叫“万事都互相效力”（罗8:28），你也可以这样信靠神，神也许不会叫你很舒适或稳妥，但他会让你有机会完成他的工作。

 真想不到，先进如罗马，也会这样逼迫基督徒，不知道为什么呢？
 28:22　由于罗马人视基督徒为罗马政府的威胁，所以基督徒到处都受到罗马人的谴责。基督徒相信独一的真神，而罗马人却信多神，包括凯撒在内。基督徒只效忠于一个在凯撒之上的权威。

 28:23　保罗引用旧约圣经来教导犹太人，告诉他们耶稣就是那应验了神所应许的弥赛亚。
在被软禁期，竟写了不少信，保罗真了不起，他还……
 28:30　保罗在软禁期间，不仅向犹太人讲论福音，还写了以弗所书、歌罗西书、腓立比书和腓利门书，合称为“监狱书信”。路加与保罗在一起（参提后4:11），提摩太经常探望他（参腓1:1；西1:1；门1）；推基古（参弗6:21）、以巴弗提（参腓4:18）及马可（参西4:10）也常常探望他。保罗向罗马守卫也作见证（参腓1:13），又关怀罗马的信徒。

 人说保罗遭软禁二年就获释，有何证据？
 28:30　传统上说保罗经过两年软禁后获释，并踏上第四次布道旅程。提出这种讲法的理由是：（1）路加是一位很仔细的历史学家，但他却没有叙述保罗接受凯撒审讯的情形；（2）控方可在两年内把案件呈上法庭审讯，期限可能已经届满；（3）保罗在罗马被囚期间写成的腓立比书，暗示他即将获释，并会再度上路；（4）保罗提到有几处地方是他想去传扬福音的，但在三次布道旅程中，他都从未到过；（5）初期基督教文献清楚提到保罗还进行过其他布道旅程。保罗可能在自由期间，继续他的布道旅程，而且范围非常广，甚至到了西班牙（参罗15:24, 28），又回到希腊的教会。提摩太前书和提多书就是这段期间写成的。后来，保罗再度入狱，地点大概是在罗马，他在狱中写了最后一卷书信──提摩太后书。

 怎么就停在这里，我还想知道保罗后来怎样呀……
 28:31　为什么使徒行传就在这里结束？这卷书不是关于保罗的生平，而是关于福音的传播，这卷书已清楚记载了这方面的情况。显然，神认为不必再找人多写一卷关于初期教会继续发展的历史。现在，福音已经传开，并在贸易和政治中心奠定了基础，福音最终会传遍整个世界。

 使徒行传，使徒所作的事？我们任何人都可以作？不可能吧……
 28:31　使徒行传记载了基督教教会的历史，以及她不断扩张的情况：在西方世界最有影响力的城市耶路撒冷、安提阿、以弗所和罗马奠定了基础。使徒行传也显明了初期教会如彼得、司提反、雅各、保罗这些英雄和殉道士所行的伟大神迹和见证。所有的工作都是由圣灵在普通人──商人、旅客、奴隶、狱卒、教会领袖、男人、妇女、外邦人、犹太人、富人、穷人的生命中引发出来的。世世代代以来，许多信仰上的无名英雄继续顺服圣灵，以耶稣基督的信息来改变世界。今日，我们也可以作无名英雄，继续把福音传遍世界！


NT06ro

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


1:1 | 耶稣基督的仆人保罗，奉召为使徒，特派传 神的福音。
1:2 | 这福音是 神从前藉众先知在圣经上所应许的。
1:3 | 论到他儿子我主耶稣基督，按肉体说，是从大卫后裔生的；
1:4 | 按圣善的灵说，因从死里复活，以大能显明是 神的儿子。
1:5 | 我们从他受了恩惠并使徒的职分，在万国之中叫人为他的名信服真道；
1:6 | 其中也有你们这蒙召属耶稣基督的人。
1:7 | 我写信给你们在罗马为 神所爱、奉召作圣徒的众人。愿恩惠、平安从我们的父 神并主耶稣基督归与你们！
1:8 | 第一，我靠着耶稣基督，为你们众人感谢我的 神，因你们的信德传遍了天下。
1:9 | 我在他儿子福音上，用心灵所事奉的 神，可以见证我怎样不住地提到你们。
1:10 | 在祷告之间常常恳求，或者照 神的旨意，终能得平坦的道路往你们那里去。
1:11 | 因为我切切地想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。
1:12 | 这样，我在你们中间，因你与我彼此的信心，就可以同得安慰。
1:13 | 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样；只是到如今仍有阻隔。
1:14 | 无论是希腊人、化外人、聪明人、愚拙人，我都欠他们的债。
1:15 | 所以情愿尽我的力量，将福音也传给你们在罗马的人。
1:16 | 我不以福音为耻；这福音本是 神的大能，要救一切相信的，先是犹太人，后是希腊人。
1:17 | 因为 神的义正在这福音上显明出来；这义是本于信，以至于信。如经上所记：“义人必因信得生。”
1:18 | 原来， 神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。
1:19 | 神的事情，人所能知道的，原显明在人心里，因为 神已经给他们显明。
1:20 | 自从造天地以来， 神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物就可以晓得，叫人无可推诿。
1:21 | 因为他们虽然知道 神，却不当作 神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。
1:22 | 自称为聪明，反成了愚拙；
1:23 | 将不能朽坏之 神的荣耀变为偶像，彷佛必朽坏的人和飞禽、走兽、昆虫的样式。
1:24 | 所以， 神任凭他们逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。
1:25 | 他们将 神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们！
1:26 | 因此， 神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；
1:27 | 男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。
1:28 | 他们既然故意不认识 神， 神就任凭他们存邪僻的心，行那些不合理的事；
1:29 | 装满了各样不义、邪恶、贪婪、恶毒（注：或作“阴毒”），满心是嫉妒、凶杀、争竞、诡诈、毒恨，
1:30 | 又是谗毁的、背后说人的、怨恨 神的（注：或作“被 神所憎恶的”）、侮慢人的、狂傲的、自夸的、捏造恶事的、违背父母的、
1:31 | 无知的、背约的、无亲情的、不怜悯人的。
1:32 | 他们虽知道 神判定行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。


2:1 | 你这论断人的，无论你是谁，也无可推诿。你在什么事上论断人，就在什么事上定自己的罪，因你这论断人的，自己所行却和别人一样。
2:2 | 我们知道这样行的人， 神必照真理审判他。
2:3 | 你这人哪，你论断行这样事的人，自己所行的却和别人一样！你以为能逃脱 神的审判吗？
2:4 | 还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？
2:5 | 你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致 神震怒，显他公义审判的日子来到。
2:6 | 他必照各人的行为报应各人。
2:7 | 凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们；
2:8 | 惟有结党不顺从真理，反顺从不义的，就以忿怒、恼恨报应他们。
2:9 | 将患难、困苦加给一切作恶的人，先是犹太人，后是希腊人；
2:10 | 却将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希腊人。
2:11 | 因为 神不偏待人。
2:12 | 凡没有律法犯了罪的，也必不按律法灭亡；凡在律法以下犯了罪的，也必按律法受审判。
2:13 | （原来，在 神面前不是听律法的为义，乃是行律法的称义。
2:14 | 没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。
2:15 | 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。）
2:16 | 就在 神藉耶稣基督审判人隐秘事的日子，照着我的福音所言。
2:17 | 你称为犹太人，又倚靠律法，且指着 神夸口；
2:18 | 既从律法中受了教训，就晓得 神的旨意，也能分别是非（注：或作“也喜爱那美好的事”）；
2:19 | 又深信自己是给瞎子领路的，是黑暗中人的光，
2:20 | 是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。
2:21 | 你既是教导别人，还不教导自己吗？你讲说人不可偷窃，自己还偷窃吗？
2:22 | 你说人不可奸淫，自己还奸淫吗？你厌恶偶像，自己还偷窃庙中之物吗？
2:23 | 你指着律法夸口，自己倒犯律法玷辱 神吗？
2:24 | 神的名在外邦人中，因你们受了亵渎，正如经上所记的。
2:25 | 你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。
2:26 | 所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗？
2:27 | 而且那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人吗？
2:28 | 因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。
2:29 | 惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从 神来的。


3:1 | 这样说来，犹太人有什么长处，割礼有什么益处呢？
3:2 | 凡事大有好处，第一是 神的圣言交托他们。
3:3 | 即便有不信的，这有何妨呢？难道他们的不信，就废掉 神的信吗？
3:4 | 断乎不能！不如说， 神是真实的，人都是虚谎的。如经上所记：“ 你责备人的时候，显为公义；被人议论的时候，可以得胜。”
3:5 | 我且照着人的常话说，我们的不义若显出 神的义来，我们可以怎么说呢？ 神降怒，是他不义吗？
3:6 | 断乎不是！若是这样， 神怎能审判世界呢？
3:7 | 若 神的真实，因我的虚谎越发显出他的荣耀，为什么我还受审判，好像罪人呢？
3:8 | 为什么不说，我们可以作恶以成善呢？这是毁谤我们的人说我们有这话。这等人定罪是该当的。
3:9 | 这却怎么样呢？我们比他们强吗？决不是的！因我们已经证明：犹太人和希腊人都在罪恶之下。
3:10 | 就如经上所记：“没有义人，连一个也没有！
3:11 | 没有明白的，没有寻求 神的；
3:12 | 都是偏离正路，一同变为无用。没有行善的，连一个也没有！”
3:13 | “他们的喉咙是敞开的坟墓；他们用舌头弄诡诈。”“嘴唇里有虺蛇的毒气。”
3:14 | “满口是咒骂苦毒。”
3:15 | “杀人流血，他们的脚飞跑，
3:16 | 所经过的路，便行残害暴虐的事；
3:17 | 平安的路，他们未曾知道。”
3:18 | “他们眼中不怕 神。”
3:19 | 我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在 神审判之下。
3:20 | 所以凡有血气的，没有一个因行律法能在 神面前称义，因为律法本是叫人知罪。
3:21 | 但如今， 神的义在律法以外已经显明出来，有律法和先知为证：
3:22 | 就是 神的义，因信耶稣基督加给一切相信的人，并没有分别。
3:23 | 因为世人都犯了罪，亏缺了 神的荣耀；
3:24 | 如今却蒙 神的恩典，因基督耶稣的救赎，就白白地称义。
3:25 | 神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明 神的义。因为他用忍耐的心，宽容人先时所犯的罪，
3:26 | 好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。
3:27 | 既是这样，哪里能夸口呢？没有可夸的了！用何法没有的呢？是用立功之法吗？不是，乃用信主之法。
3:28 | 所以（注：有古卷作“因为”）我们看定了：人称义是因着信，不在乎遵行律法。
3:29 | 难道 神只作犹太人的 神吗？不也是作外邦人的 神吗？是的，也作外邦人的 神。
3:30 | 神既是一位，他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。
3:31 | 这样，我们因信废了律法么？断乎不是！更是坚固律法。


4:1 | 如此说来，我们的祖宗亚伯拉罕凭着肉体得了什么呢？
4:2 | 倘若亚伯拉罕是因行为称义，就有可夸的；只是在 神面前并无可夸。
4:3 | 经上说什么呢？说：“亚伯拉罕信 神，这就算为他的义。”
4:4 | 做工的得工价，不算恩典，乃是该得的；
4:5 | 惟有不做工的，只信称罪人为义的 神，他的信就算为义。
4:6 | 正如大卫称那在行为以外蒙 神算为义的人是有福的。
4:7 | 他说：“得赦免其过、遮盖其罪的，这人是有福的！
4:8 | 主不算为有罪的，这人是有福的！”
4:9 | 如此看来，这福是单加给那受割礼的人吗？不也是加给那未受割礼的人吗？因我们所说，亚伯拉罕的信，就算为他的义。
4:10 | 是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。
4:11 | 并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义；
4:12 | 又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕，未受割礼而信之踪迹去行的人。
4:13 | 因为 神应许亚伯拉罕和他后裔必得承受世界，不是因律法，乃是因信而得的义。
4:14 | 若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。
4:15 | 因为律法是惹动忿怒的（注：或作“叫人受刑的”），哪里没有律法，那里就没有过犯。
4:16 | 所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔，不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。
4:17 | 亚伯拉罕所信的，是那叫死人复活、使无变为有的 神，他在主面前作我们世人的父。如经上所记：“我已经立你作多国的父。”
4:18 | 他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说：“你的后裔将要如此。”
4:19 | 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。
4:20 | 并且仰望 神的应许，总没有因不信，心里起疑惑，反倒因信，心里得坚固，将荣耀归给 神。
4:21 | 且满心相信 神所应许的必能作成。
4:22 | 所以这就算为他的义。
4:23 | “算为他义”的这句话，不是单为他写的，
4:24 | 也是为我们将来得算为义之人写的，就是我们这信 神使我们的主耶稣从死里复活的人。
4:25 | 耶稣被交给人，是为我们的过犯；复活，是为叫我们称义（注：或作“耶稣是为我们的过犯交付了，是为我们称义复活了”）。


5:1 | 我们既因信称义，就藉着我们的主耶稣基督得与 神相和。
5:2 | 我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望神的荣耀。
5:3 | 不但如此，就是在患难中也是欢欢喜喜的。因为知道患难生忍耐，
5:4 | 忍耐生老练，老练生盼望；
5:5 | 盼望不至于羞耻。因为所赐给我们的圣灵将 神的爱浇灌在我们心里。
5:6 | 因我们还软弱的时候，基督就按所定的日期为罪人死。
5:7 | 为义人死，是少有的；为仁人死，或者有敢作的；
5:8 | 惟有基督在我们还作罪人的时候为我们死， 神的爱就在此向我们显明了。
5:9 | 现在我们既靠着他的血称义，就更要藉着他免去 神的忿怒。
5:10 | 因为我们作仇敌的时候，且藉着 神儿子的死得与 神和好；既已和好，就更要因他的生得救了。
5:11 | 不但如此，我们既藉着我主耶稣基督得与 神和好，也就藉着他以 神为乐。
5:12 | 这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。
5:13 | 没有律法之先，罪已经在世上；但没有律法，罪也不算罪。
5:14 | 然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。
5:15 | 只是过犯不如恩赐。若因一人的过犯，众人都死了，何况 神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？
5:16 | 因一人犯罪就定罪，也不如恩赐；原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。
5:17 | 若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？
5:18 | 如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。
5:19 | 因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。
5:20 | 律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。
5:21 | 就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。


6:1 | 这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？
6:2 | 断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？
6:3 | 岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗？
6:4 | 所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。
6:5 | 我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。
6:6 | 因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆，
6:7 | 因为已死的人是脱离了罪。
6:8 | 我们若是与基督同死，就信必与他同活，
6:9 | 因为知道基督既从死里复活，就不再死，死也不再作他的主了。
6:10 | 他死是向罪死了，只有一次；他活是向 神活着。
6:11 | 这样，你们向罪也当看自己是死的；向 神在基督耶稣里，却当看自己是活的。
6:12 | 所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。
6:13 | 也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给 神，并将肢体作义的器具献给 神。
6:14 | 罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。
6:15 | 这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！
6:16 | 岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。
6:17 | 感谢 神！因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。
6:18 | 你们既从罪里得了释放，就作了义的奴仆。
6:19 | 我因你们肉体的软弱，就照人的常话对你们说：你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。
6:20 | 因为你们作罪之奴仆的时候，就不被义约束了。
6:21 | 你们现今所看为羞耻的事，当日有什么果子呢？那些事的结局就是死！
6:22 | 但现今你们既从罪里得了释放，作了 神的奴仆，就有成圣的果子，那结局就是永生！
6:23 | 因为罪的工价乃是死；惟有 神的恩赐，在我们的主基督耶稣里，乃是永生。


7:1 | 弟兄们，我现在对明白律法的人说：你们岂不晓得律法管人是在活着的时候吗？
7:2 | 就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。
7:3 | 所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。
7:4 | 我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给 神。
7:5 | 因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。
7:6 | 但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样（注：“心灵”或作“圣灵”），不按着仪文的旧样。
7:7 | 这样，我们可说什么呢？律法是罪吗？断乎不是！只是非因律法，我就不知何为罪。非律法说，“不可起贪心”，我就不知何为贪心。
7:8 | 然而罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动，因为没有律法，罪是死的。
7:9 | 我以前没有律法，是活着的；但是诫命来到，罪又活了，我就死了。
7:10 | 那本来叫人活的诫命，反倒叫我死，
7:11 | 因为罪趁着机会，就藉着诫命引诱我，并且杀了我。
7:12 | 这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。
7:13 | 既然如此，那良善的是叫我死吗？断乎不是！叫我死的乃是罪。但罪藉着那良善的叫我死，就显出真是罪，叫罪因着诫命更显出是恶极了。
7:14 | 我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。
7:15 | 因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。
7:16 | 若我所做的，是我所不愿意的，我就应承律法是善的。
7:17 | 既是这样，就不是我做的，乃是住在我里头的罪做的。
7:18 | 我也知道在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。
7:19 | 故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。
7:20 | 若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。
7:21 | 我觉得有个律，就是我愿意为善的时候，便有恶与我同在。
7:22 | 因为按着我里面的意思（注：原文作“人”），我是喜欢 神的律；
7:23 | 但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。
7:24 | 我真是苦啊！谁能救我脱离这取死的身体呢？
7:25 | 感谢 神！靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服 神的律，我肉体却顺服罪的律了。


8:1 | 如今，那些在基督耶稣里的就不定罪了。
8:2 | 因为赐生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。
8:3 | 律法既因肉体软弱，有所不能行的， 神就差遣自己的儿子成为罪身的形状，作了赎罪祭，在肉体中定了罪案，
8:4 | 使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。
8:5 | 因为随从肉体的人，体贴肉体的事；随从圣灵的人，体贴圣灵的事。
8:6 | 体贴肉体的就是死；体贴圣灵的乃是生命平安。
8:7 | 原来体贴肉体的，就是与 神为仇，因为不服 神的律法，也是不能服。
8:8 | 而且属肉体的人不能得 神的喜欢。
8:9 | 如果 神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。
8:10 | 基督若在你们心里，身体就因罪而死，心灵却因义而活。
8:11 | 然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。
8:12 | 弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。
8:13 | 你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。
8:14 | 因为凡被 神的灵引导的，都是 神的儿子。
8:15 | 你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫：“阿爸，父！”
8:16 | 圣灵与我们的心同证我们是 神的儿女；
8:17 | 既是儿女，便是后嗣，就是 神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。
8:18 | 我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。
8:19 | 受造之物切望等候 神的众子显出来。
8:20 | 因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。
8:21 | 但受造之物仍然指望脱离败坏的辖制，得享 神儿女自由的荣耀（注：“享”原文作“入”）。
8:22 | 我们知道一切受造之物一同叹息、劳苦，直到如今。
8:23 | 不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。
8:24 | 我们得救是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢？（注：有古卷作“人所看见的何必再盼望呢？”）
8:25 | 但我们若盼望那所不见的，就必忍耐等候。
8:26 | 况且，我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。
8:27 | 鉴察人心的，晓得圣灵的意思，因为圣灵照着 神的旨意替圣徒祈求。
8:28 | 我们晓得万事都互相效力，叫爱 神的人得益处，就是按他旨意被召的人。
8:29 | 因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。
8:30 | 预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。
8:31 | 既是这样，还有什么说的呢？ 神若帮助我们，谁能敌挡我们呢？
8:32 | 神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？
8:33 | 谁能控告 神所拣选的人呢？有 神称他们为义了（注：或作“是称他们为义的 神吗？”）。
8:34 | 谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。（注：“有基督云云”，或作“是已经死了，而且从死里复活，现今在 神的右边，也替我们祈求的基督耶稣吗？”）
8:35 | 谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？
8:36 | 如经上所记：“我们为你的缘故终日被杀，人看我们如将宰的羊。”
8:37 | 然而，靠着爱我们的主，在这一切的事上已经得胜有余了。
8:38 | 因为我深信无论是死、是生，是天使、是掌权的，是有能的，是现在的事、是将来的事，
8:39 | 是高处的、是低处的，是别的受造之物，都不能叫我们与 神的爱隔绝；这爱是在我们的主基督耶稣里的。


9:1 | 我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。
9:2 | 我是大有忧愁，心里时常伤痛；
9:3 | 为我弟兄、我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。
9:4 | 他们是以色列人，那儿子的名分、荣耀、诸约、律法、礼仪、应许，都是他们的。
9:5 | 列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的 神。阿们！
9:6 | 这不是说 神的话落了空，因为从以色列生的，不都是以色列人；
9:7 | 也不因为是亚伯拉罕的后裔，就都作他的儿女；惟独“从以撒生的，才要称为你的后裔。”
9:8 | 这就是说，肉身所生的儿女不是 神的儿女；惟独那应许的儿女才算是后裔。
9:9 | 因为所应许的话是这样说：“到明年这时候我要来，撒拉必生一个儿子。”
9:10 | 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕，
9:11 | （双子还没有生下来，善恶还没有作出来，只因要显明 神拣选人的旨意，不在乎人的行为，乃在乎召人的主。）
9:12 | 神就对利百加说：“将来大的要服事小的。”
9:13 | 正如经上所记：“雅各是我所爱的，以扫是我所恶的。”
9:14 | 这样，我们可说什么呢？难道 神有什么不公平吗？断乎没有！
9:15 | 因他对摩西说：“我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。”
9:16 | 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。
9:17 | 因为经上有话向法老说：“我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。”
9:18 | 如此看来， 神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬。
9:19 | 这样，你必对我说：“他为什么还指责人呢？有谁抗拒他的旨意呢？”
9:20 | 你这个人哪，你是谁，竟敢向 神强嘴呢？受造之物岂能对造他的说：“你为什么这样造我呢？”
9:21 | 窑匠难道没有权柄从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？
9:22 | 倘若 神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒、预备遭毁灭的器皿；
9:23 | 又要将他丰盛的荣耀彰显在那蒙怜悯、早预备得荣耀的器皿上。
9:24 | 这器皿就是我们被 神所召的，不但是从犹太人中，也是从外邦人中。这有什么不可呢？
9:25 | 就像 神在何西阿书上说：“那本来不是我子民的，我要称为‘我的子民’；本来不是蒙爱的，我要称为‘蒙爱的’。
9:26 | 从前在什么地方对他们说，‘你们不是我的子民’，将来就在那里称他们为‘永生 神的儿子’。”
9:27 | 以赛亚指着以色列人喊着说：“以色列人虽多如海沙，得救的不过是剩下的余数。
9:28 | 因为主要在世上施行他的话，叫他的话都成全，速速地完结。”
9:29 | 又如以赛亚先前说过：“若不是万军之主给我们存留余种，我们早已像所多玛、蛾摩拉的样子了。”
9:30 | 这样，我们可说什么呢？那本来不追求义的外邦人反得了义，就是因信而得的义；
9:31 | 但以色列人追求律法的义，反得不着律法的义。
9:32 | 这是什么缘故呢？是因为他们不凭着信心求，只凭着行为求，他们正跌在那绊脚石上。
9:33 | 就如经上所记：“我在锡安放一块绊脚的石头，跌人的磐石；信靠他的人必不至于羞愧。”


10:1 | 弟兄们，我心里所愿的，向 神所求的，是要以色列人得救。
10:2 | 我可以证明他们向 神有热心，但不是按着真知识。
10:3 | 因为不知道 神的义，想要立自己的义，就不服 神的义了。
10:4 | 律法的总结就是基督，使凡信他的都得着义。
10:5 | 摩西写着说：“人若行那出于律法的义，就必因此活着。”
10:6 | 惟有出于信心的义如此说：“你不要心里说：‘谁要升到天上去呢？’（就是要领下基督来。）
10:7 | ‘谁要下到阴间去呢？’（就是要领基督从死里上来。）”
10:8 | 他到底怎么说呢？他说：“这道离你不远，正在你口里，在你心里。”就是我们所传信主的道。
10:9 | 你若口里认耶稣为主，心里信 神叫他从死里复活，就必得救。
10:10 | 因为人心里相信，就可以称义；口里承认，就可以得救。
10:11 | 经上说：“凡信他的人，必不至于羞愧。”
10:12 | 犹太人和希腊人并没有分别；因为众人同有一位主，他也厚待一切求告他的人。
10:13 | 因为“凡求告主名的，就必得救。”
10:14 | 然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？
10:15 | 若没有奉差遣，怎能传道呢？如经上所记：“报福音传喜信的人，他们的脚踪何等佳美！”
10:16 | 只是人没有都听从福音。因为以赛亚说：“主啊，我们所传的有谁信呢？”
10:17 | 可见信道是从听道来的，听道是从基督的话来的。
10:18 | 但我说，人没有听见吗？诚然听见了。“他们的声音传遍天下，他们的言语传到地极。”
10:19 | 我再说，以色列人不知道吗？先有摩西说：“我要用那不成子民的，惹动你们的愤恨；我要用那无知的民，触动你们的怒气。”
10:20 | 又有以赛亚放胆说：“没有寻找我的，我叫他们遇见；没有访问我的，我向他们显现。”
10:21 | 至于以色列人，他说：“我整天伸手招呼那悖逆顶嘴的百姓。”


11:1 | 我且说， 神弃绝了他的百姓吗？断乎没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。
11:2 | 神并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在 神面前怎样控告以色列人说：
11:3 | “主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。”
11:4 | 神的回话是怎么说的呢？他说：“我为自己留下七千人，是未曾向巴力屈膝的。”
11:5 | 如今也是这样，照着拣选的恩典，还有所留的余数。
11:6 | 既是出于恩典，就不在乎行为，不然，恩典就不是恩典了。
11:7 | 这是怎么样呢？以色列人所求的，他们没有得着，惟有蒙拣选的人得着了，其余的就成了顽梗不化的。
11:8 | 如经上所记：“神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。”
11:9 | 大卫也说：“愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应；
11:10 | 愿他们的眼睛昏蒙，不得看见；愿你时常弯下他们的腰。”
11:11 | 我且说，他们失脚是要他们跌倒吗？断乎不是！反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。
11:12 | 若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足，何况他们的丰满呢？。
11:13 | 我对你们外邦人说这话，因我是外邦人的使徒，所以敬重我的职分（注：“敬重”原文作“荣耀”）。
11:14 | 或者可以激动我骨肉之亲发愤，好救他们一些人。
11:15 | 若他们被丢弃，天下就得与 神和好，他们被收纳，岂不是死而复生吗？
11:16 | 所献的新面若是圣洁，全团也就圣洁了；树根若是圣洁，树枝也就圣洁了。
11:17 | 若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁，
11:18 | 你就不可向旧枝子夸口；若是夸口，当知道不是你托着根，乃是根托着你。
11:19 | 你若说：“那枝子被折下来是特为叫我接上。”
11:20 | 不错！他们因为不信，所以被折下来；你因为信，所以立得住；你不可自高，反要惧怕。
11:21 | 神既不爱惜原来的枝子，也必不爱惜你。
11:22 | 可见 神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的。只要你长久在他的恩慈里，不然，你也要被砍下来。
11:23 | 而且他们若不是长久不信，仍要被接上，因为 神能够把他们从新接上。
11:24 | 你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子要接在本树上呢！
11:25 | 弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明）：就是以色列人有几分是硬心的，等到外邦人的数目添满了，
11:26 | 于是以色列全家都要得救。如经上所记：“必有一位救主从锡安出来，要消除雅各家的一切罪恶。”
11:27 | 又说：“我除去他们罪的时候，这就是我与他们所立的约。”
11:28 | 就着福音说，他们为你们的缘故是仇敌；就着拣选说，他们为列祖的缘故是蒙爱的。
11:29 | 因为 神的恩赐和选召是没有后悔的。
11:30 | 你们从前不顺服 神，如今因他们的不顺服，你们倒蒙了怜恤。
11:31 | 这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。
11:32 | 因为 神将众人都圈在不顺服之中，特意要怜恤众人。
11:33 | 深哉，神丰富的智慧和知识！他的判断何其难测！他的踪迹何其难寻！
11:34 | “谁知道主的心？谁作过他的谋士呢？”
11:35 | “谁是先给了他，使他后来偿还呢？”
11:36 | 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！


12:1 | 所以弟兄们，我以 神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是 神所喜悦的；你们如此事奉，乃是理所当然的。
12:2 | 不要效法这个世界，只要心意更新而变化，叫你们察验何为 神的善良、纯全、可喜悦的旨意。
12:3 | 我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着 神所分给各人信心的大小，看得合乎中道。
12:4 | 正如我们一个身子上有好些肢体，肢体也不都是一样的用处。
12:5 | 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。
12:6 | 按我们所得的恩赐，各有不同：或说预言，就当照着信心的程度说预言；
12:7 | 或作执事，就当专一执事；或作教导的，就当专一教导；
12:8 | 或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。
12:9 | 爱人不可虚假；恶要厌恶，善要亲近。
12:10 | 爱弟兄，要彼此亲热；恭敬人，要彼此推让。
12:11 | 殷勤不可懒惰。要心里火热，常常服事主。
12:12 | 在指望中要喜乐，在患难中要忍耐；祷告要恒切。
12:13 | 圣徒缺乏要帮补，客要一味地款待。
12:14 | 逼迫你们的，要给他们祝福；只要祝福，不可咒诅。
12:15 | 与喜乐的人要同乐；与哀哭的人要同哭。
12:16 | 要彼此同心，不要志气高大，倒要俯就卑微的人（注：“人”或作“事”）。不要自以为聪明。
12:17 | 不要以恶报恶。众人以为美的事，要留心去做。
12:18 | 若是能行，总要尽力与众人和睦。
12:19 | 亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒（注：或作“让人发怒”）。因为经上记着：“主说：‘伸冤在我，我必报应。’”
12:20 | 所以，“你的仇敌若饿了，就给他吃；若渴了，就给他喝。因为你这样行，就是把炭火堆在他的头上。”
12:21 | 你不可为恶所胜，反要以善胜恶。


13:1 | 在上有权柄的，人人当顺服他，因为没有权柄不是出于 神的，凡掌权的都是 神所命的。
13:2 | 所以抗拒掌权的，就是抗拒 神的命；抗拒的必自取刑罚。
13:3 | 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞，
13:4 | 因为他是 神的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑。他是 神的用人，是伸冤的，刑罚那作恶的。
13:5 | 所以你们必须顺服，不但是因为刑罚，也是因为良心。
13:6 | 你们纳粮也为这个缘故，因他们是 神的差役，常常特管这事。
13:7 | 凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。
13:8 | 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠，因为爱人的就完全了律法。
13:9 | 像那“不可奸淫”，“不可杀人”，“不可偷盗”，“不可贪婪”，或有别的诫命，都包在“爱人如己”这一句话之内了。
13:10 | 爱是不加害与人的，所以爱就完全了律法。
13:11 | 再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。
13:12 | 黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。
13:13 | 行事为人要端正，好像行在白昼；不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒。
13:14 | 总要披戴主耶稣基督，不要为肉体安排去放纵私欲。


14:1 | 信心软弱的，你们要接纳，但不要辩论所疑惑的事。
14:2 | 有人信百物都可吃，但那软弱的，只吃蔬菜。
14:3 | 吃的人不可轻看不吃的人，不吃的人不可论断吃的人，因为 神已经收纳他了。
14:4 | 你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住，因为主能使他站住。
14:5 | 有人看这日比那日强，有人看日日都是一样，只是各人心里要意见坚定。
14:6 | 守日的人，是为主守的；吃的人，是为主吃的，因他感谢 神；不吃的人，是为主不吃的，也感谢 神。
14:7 | 我们没有一个人为自己活，也没有一个人为自己死。
14:8 | 我们若活着，是为主而活；若死了，是为主而死。所以我们或活或死，总是主的人。
14:9 | 因此基督死了，又活了，为要作死人并活人的主。
14:10 | 你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在 神的台前。
14:11 | 经上写着：“主说：‘我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。’”
14:12 | 这样看来，我们各人必要将自己的事在 神面前说明。
14:13 | 所以我们不可再彼此论断，宁可定意，谁也不给弟兄放下绊脚跌人之物。
14:14 | 我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。
14:15 | 你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。
14:16 | 不可叫你的善被人毁谤，
14:17 | 因为 神的国不在乎吃喝，只在乎公义、和平并圣灵中的喜乐。
14:18 | 在这几样上服事基督的，就为 神所喜悦，又为人所称许。
14:19 | 所以，我们务要追求和睦的事与彼此建立德行的事。
14:20 | 不可因食物毁坏 神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。
14:21 | 无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不做才好。
14:22 | 你有信心，就当在 神面前守着。人在自己以为可行的事上能不自责，就有福了。
14:23 | 若有疑心而吃的，就必有罪。因为他吃，不是出于信心；凡不出于信心的都是罪。


15:1 | 我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦。
15:2 | 我们各人务要叫邻舍喜悦，使他得益处，建立德行。
15:3 | 因为基督也不求自己的喜悦，如经上所记：“辱骂你人的辱骂都落在我身上。”
15:4 | 从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。
15:5 | 但愿赐忍耐、安慰的 神，叫你们彼此同心，效法基督耶稣，
15:6 | 一心一口荣耀 神、我们主耶稣基督的父。
15:7 | 所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与 神。
15:8 | 我说，基督是为 神真理作了受割礼人的执事，要证实所应许列祖的话，
15:9 | 并叫外邦人因他的怜悯荣耀 神。如经上所记：“因此我要在外邦中称赞你，歌颂你的名。”
15:10 | 又说：“你们外邦人当与主的百姓一同欢乐。”
15:11 | 又说：“外邦啊，你们当赞美主！万民哪，你们都当颂赞他！”
15:12 | 又有以赛亚说：“将来有耶西的根，就是那兴起来要治理外邦的，外邦人要仰望他。”
15:13 | 但愿使人有盼望的 神，因信将诸般的喜乐平安充满你们的心，使你们藉着圣灵的能力大有盼望。
15:14 | 弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。
15:15 | 但我稍微放胆写信给你们，是要提醒你们的记性，特因 神所给我的恩典，
15:16 | 使我为外邦人作基督耶稣的仆役，作 神福音的祭司，叫所献上的外邦人，因着圣灵成为圣洁，可蒙悦纳。
15:17 | 所以论到 神的事，我在基督耶稣里有可夸的。
15:18 | 除了基督藉我做的那些事，我什么都不敢提，只提他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。
15:19 | 甚至我从耶路撒冷直转到以利哩古，到处传了基督的福音。
15:20 | 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。
15:21 | 就如经上所记：“未曾闻知他信息的，将要看见；未曾听过的，将要明白。”
15:22 | 我因多次被拦阻，总不得到你们那里去。
15:23 | 但如今在这里再没有可传的地方，而且这好几年，我切心想望到西班牙去的时候，可以到你们那里，
15:24 | 盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。
15:25 | 但现在，我往耶路撒冷去供给圣徒。
15:26 | 因为马其顿和亚该亚人乐意凑出捐项给耶路撒冷圣徒中的穷人。
15:27 | 这固然是他们乐意的，其实也算是所欠的债。因外邦人既然在他们属灵的好处上有分，就当把养身之物供给他们。
15:28 | 等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去。
15:29 | 我也晓得去的时候，必带着基督丰盛的恩典而去。
15:30 | 弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求 神，
15:31 | 叫我脱离在犹太不顺从的人；也叫我为耶路撒冷所办的捐项可蒙圣徒悦纳；
15:32 | 并叫我顺着 神的旨意，欢欢喜喜地到你们那里，与你们同得安息。
15:33 | 愿赐平安的 神常和你们众人同在。阿们！


16:1 | 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。
16:2 | 请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她，因她素来帮助许多人，也帮助了我。
16:3 | 问百基拉和亚居拉安。他们在基督耶稣里与我同工，
16:4 | 也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。
16:5 | 又问在他们家中的教会安。问我所亲爱的以拜尼土安，他在亚西亚是归基督初结的果子。
16:6 | 又问马利亚安，她为你们多受劳苦。
16:7 | 又问我亲属与我一同坐监的安多尼古和犹尼亚安，他们在使徒中是有名望的，也是比我先在基督里。
16:8 | 又问我在主里面所亲爱的暗伯利安。
16:9 | 又问在基督里与我们同工的耳巴奴并我所亲爱的士大古安。
16:10 | 又问在基督里经过试验的亚比利安。问亚利多布家鶪的人安。
16:11 | 又问我亲属希罗天安。问拿其数家在主里的人安。
16:12 | 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。
16:13 | 又问在主蒙拣选的鲁孚和他母亲安；他的母亲就是我的母亲。
16:14 | 又问亚逊其土、弗勒干、黑米、八罗巴、黑马并与他们在一处的弟兄们安。
16:15 | 又问非罗罗古和犹利亚、尼利亚和他姊妹、同阿林巴并与他们在一处的众圣徒安。
16:16 | 你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。
16:17 | 弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。
16:18 | 因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些老实人的心。
16:19 | 你们的顺服已经传于众人，所以我为你们欢喜，但我愿意你们在善上聪明，在恶上愚拙。
16:20 | 赐平安的 神，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在！
16:21 | 与我同工的提摩太和我的亲属路求、耶孙、所西巴德问你们安。
16:22 | 我这代笔写信的德丢，在主里面问你们安。
16:23 | 那接待我，也接待全教会的该犹问你们安。
16:24 | 城内管银库的以拉都和兄弟括土问你们安。
16:25 | 惟有 神能照我所传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。
16:26 | 这奥秘如今显明出来，而且按着永生 神的命，藉众先知的书指示万国的民，使他们信服真道。
16:27 | 愿荣耀，因耶稣基督，归与独一全智的 神，直到永远。阿们。


1_NT06ro.htm

 罗马书对当地信徒来说是一卷很重要的书，有多重要？
 1:1　保罗写这封信给罗马教会的时候，还没有任何一位教会领袖（包括雅各、彼得及保罗）到过罗马。罗马教会里的信徒可能是一些曾经在耶路撒冷过五旬节（参徒2:10），或是在其他地方听到福音而信主的人，这些人回到罗马就建立了教会（例如百基拉和亚居拉。参16:3-5；徒18:2）。保罗写这封信时正在哥林多（即第三次布道旅程的最后阶段，在返回耶路撒冷之前。参15:25；徒20:3），他在信中鼓励信徒，并且表达他是何等地渴望探访他们。保罗写这封信的目的是向犹太及外邦信徒有系统地介绍基督教的信仰，可以说是罗马信徒所接触到的第一卷新约圣经。

 保罗信主后被神大大使用，他做过什么，你可告诉我吗？
 1:1　保罗以前曾经逼迫基督徒，但是他信主后被神大大地使用，把福音传到各地去（参徒9章人物介绍）。他最后也抵达罗马宣教，甚至可能曾经向凯撒传福音，虽然那时候他已经是身披锁链的囚徒（参徒28章）。

 弃公民身分，取基督仆人之名；能像他真好，可人就是有时舍不得点点“名”啊……
 1:1　保罗是一个罗马公民，却谦卑地称呼自己是耶稣基督的仆人和使徒（被差遣者），实在是不可想像的。他宁愿完全信赖和顺服他所爱的主，甘心成为一个仆人而不计较身分地位。如果我们也愿意事奉和顺服耶稣基督，也可以成为有用和有能力的仆人，为他做真正有价值的事情。

 1:2　旧约中有不少关于耶稣基督的预言（参创12:3；诗16:10；40:6-10；118:22；赛11:1-16；亚9:9-11；12:10；玛4:1-6）。
只讲耶稣是神不就够了吗？旧约不是已说了耶稣是大卫的子孙，何用再提？
 1:3-4　保罗宣称耶稣是神的儿子，是应许的弥赛亚和复活的主，也称耶稣为大卫的后裔，目的是要强调耶稣真实地应验了旧约圣经有关弥赛亚要由大卫后裔而生的预言。保罗这个宣告指出他的教训是跟圣经及其他使徒的教导完全一致的。

 一开头就说了这么多，难道这是罗马书的中心不成？
 1:3-5　保罗总结了耶稣基督的福音：（1）他成为人，有人的样式；（2）他是王族的后裔；（3）他死了又复活了，是神的儿子；（4）他开启了神恩典之门，让我们可以完全领受他的恩惠。罗马书便是环绕着这些主题来讨论的。

 现代人讲究权利与义务，照保罗所言，我们的“权利”与“义务”是……
 1:5-6　基督徒享受恩惠，也要担负责任。保罗跟其他使徒获得了赦罪的恩典，这本是他们不配得的；因此，他们有责任要和人分享神赦罪的信息，我们接受基督作主，得到他的宽恕，我们的新生命也就开始了。保罗的新生命更包含了从神而来的呼召，向世界宣讲见证神的福音。神未必呼召你去海外宣教，但他必然呼召你和每一个信徒去为基督作见证，叫人看见耶稣基督在你身上的作为以及他所赐的新生命。

 人间最伟大原是爱，如何可以经历这分爱，这神的爱？
 1:6-7　保罗指出，成为基督徒就是被基督邀请，（1）成为神家里的一分子；（2）“奉召为圣徒”。成为基督徒是何等奇妙的事，当我们重生进入神的家时，我们便经历了最大的爱，承受了最大的恩典。因为神众多的恩惠激励了我们，我们必须更努力追求圣洁来荣耀他。

 人都说爱人，可是说完了呢？我实在不晓得何谓爱……
 1:6-12　保罗表达了自己对罗马信徒的关怀、感谢和代祷，从而显出神对他们的爱。假如我们要影响别人的生命，首先必须爱他们、相信他们。保罗渴望教导罗马的弟兄姊妹，因为他爱他们。应当为你的弟兄姊妹感谢神，并且要让他们知道你是怎样深切地关怀他们。

 罗马是一个“宗教兴旺”的地方，但你知道基督徒在其中为何要特别小心？
 1:7　当时罗马帝国统治着大部分欧洲、北非和近东一带的地区，首都是罗马。新约时期的罗马城正处于它的黄金时期，是个富有和充满艺术气氛的城市，也是文化中心，但是它的道德却是败坏的。罗马人非常崇拜偶像，就连罗马皇帝也成了供奉的偶像。基督徒却跟罗马人完全不同，他们只信一位真神，并且遵照他最高的道德标准来生活。

 感谢神也要靠着耶稣？保罗这样说有什么用意吗？
 1:8　保罗说：“我靠着耶稣基督感谢神”，目的在强调基督是神与人之间独一无二的中保。神藉着基督赐恩给我们并且赦免我们的罪，我们也要藉着基督向神献上感恩的心（参提前2:5）。

 罗马基督徒受人谈论却不会受人责难；人家又如何看你的宗教群体？
 1:8　罗马的基督徒身处帝国的中心，所以备受注目。他们的声誉良好，对神有坚定的信心，以至于天下的人都知道。当别人谈论到你的教会或者你的宗派时，他们会说些什么？他们的评论是不是正确？什么是让公众了解你信仰的最佳途径？

 神应允人祷告的方式是很特别的吗？我多番祷告，但他……
 1:9-10　你恒切地为某项自己关心的事祈祷之后，不要为神应允祷告的方式而感到惊讶。保罗祈求能亲自前往罗马教导当地的信徒，但当他到达罗马时，竟然成为囚徒（参徒28:16）。保罗为能够平安到达罗马而祈祷，最后他果然安全到达，却经历了无数的苦难：被捕入狱、受犹太人逼迫、遇海险、被蛇咬……神应允祷告的方式往往是出乎我们意料之外的，你诚恳祈求神必定会应允你，虽然有时候时间和方式不一定如你所愿。

 互相劝勉，彼此关爱就是我们的生活方式，你看保罗……
 1:11-12　保罗祈求能探访他们，以属灵的恩赐鼓励他们，藉着他们的信心自己也能受到鼓励。作为神的工人，他能帮助信徒明白关于耶稣基督福音的意义，而信徒亦应对他付出关心和安慰。这样，基督徒在一起便都有所付出和有所得着。我们共同的信仰使我们有共同的语言和目标，这是我们彼此勉励的基础。

 这一次他要去哪儿呢？去的地方好像很多啊……
 1:13　保罗在第三次宣教行程中曾经到过叙利亚、加拉太、马其顿、亚西亚和亚该亚等地。这些地方的教会主要是由外邦人组成的。

 如果我说，你也欠了保罗所欠的债，你惊讶吗？乐意去偿还吗？
 1:14　保罗欠什么债？自从他在大马士革的路上遇见基督之后（参徒9:1-30），他整个生命都投入在传扬救恩福音的使命上。他所欠的是基督救主的债，这债必须向整个人类来偿还。偿还的方式是向全人类宣告基督的救赎，包括犹太人跟外邦人，超越了文化、社会、种族和经济的界限。我们同样也欠了基督的债，因为他也同样替我们付了罪债；虽然我们无法向主偿还这债项，但是却可以向别人见证基督对我们的爱，表明我们感恩的心。

 我不会以福音为耻。可是有时候你为何不敢传福音？这……
 1:16　保罗不以传基督的福音为耻，因为他知道这救恩的信息有改变生命的能力，是给每一个人的。如果你还做不到“不以传福音为耻”，就当深思福音的涵义。只要你仰望神，并且专注他在世上的作为，不看自己的不足，你也会做到“不以传福音为耻”。

 “为什么福音要先给犹太人？为何他们是蒙拣选的？”──我一直都很想问，但又不敢问……
 1:16　为什么福音要先传给犹太人呢？因为神拣选了亚伯拉罕，并且应许赐福给他的后裔（参创12:1-3）。神拣选他们，并非因为他们有什么值得拣选的地方（参申7:7-8；9:4-6），只因为他的应许；他愿意赐福给他们，以及预备他们来迎接弥赛亚的降临。神拣选他们，更不是要他们享受特权，而是要世人知道他救赎的计划。
    长久以来，犹太人通过遵行律法、守节期和各种道德守则来认识神，但是他们常常忘记神的应许和要求，因而被神惩罚。虽然如此，他们仍拥有那个敬奉独一真神的宝贵传统。众多民族之中，犹太人是最适合来预备迎接弥赛亚的降临，也是最能明白他的使命和信息的民族，他们中间的确有很多这样的人（参路2:25, 36-38）；耶稣的众使徒和保罗就都是忠诚的犹太人，又是在基督里最能明白神恩典的人。

 因信就得以称义？我等罪人竟可享有如此福分？
 1:17　福音向我们显明神救赎的计划，同时又使我们得到永生，他是何等的慈爱和公义。信靠耶稣，我们跟神恢复和好的关系，并且只藉着信耶稣，我们得以称义。

 神不是慈爱的吗？竟会发怒？我真怕他也会向我发怒呀……
1:18　为什么神向犯罪之民显示忿怒呢？因为他们将神的真理变为虚谎（参1:25），掩盖神向世人启示的真理，坚持以自我为中心的生活方式。神的本性是完全的，他不能容忍罪恶，他不会对那些故意叛逆的人视若无睹。他要除去罪恶、拯救罪人──只要人不再顽固地歪曲和拒绝真理。但是，神的忿怒向那些继续坚持罪恶生活的人发出，所以，我们不要为追求虚妄而放弃神，也不要为了保护自己的生活方式而隐瞒真理。

 我敬虔，我行善，挺容易就可以做好，不用靠谁……是吗？
 1:18-3:20　保罗认为凭自己的努力没有人能达到神看为善的标准，无论是罗马人、犹太人或一般人。世上一切的人都因他们的罪而受神的责罚。

 神你说你是慈爱的，但是我不明白，你为何要将人送进地狱？
 1:18-20　在这几节经文里，保罗要解答一个重要的信仰难题：慈爱的神为什么会将人类送往地狱？尤其是那些未曾听闻福音的人。保罗指出，其实神从创造中已经向全人类启示了他自己；每个人都有这种内在意识可以去明白神的要求，但是却不愿意照这样去做。换句话说，人们都知道神的道德标准有多高，只是人类故意埋没神的真理、偏行己路；因此，他们没有可逃避受罚的藉口。既然晓得真理，就必定要承受漠视真理所带来的后果。人是不是可以找到不信神的藉口？圣经肯定地回答：“不可以。”神已经在他的创造中显示了自己，因此每个人都只能接纳他，或是拒绝他。所以不要再愚昧了，当审判的日子来临时，神必定会根据你的抉择审判你，没有任何藉口可言。所以，请你今天就诚心地接纳他吧！

 人都可以从大自然中认识神，那我们就不用传道人了……
 1:18-20　有些人会疑惑，既然人可以藉着大自然（创造）来认识神，为什么还需要传道人呢？因为（1）人虽然知道神的存在，但是他们的罪性阻碍着这个真理，使他们拒绝与神建立关系。这就需要传道人敏锐地指出他们的错误，引领他们过新的生活。（2）人虽然相信神，但是不肯向他委身，也需要传道人以爱心和关怀来劝导他们。（3）传道人要警告不信者，拒绝神必定自食恶果。（4）教会也需要传道人帮助执行大使命（参太28:19-20）。（5）最重要的是，虽然人可以藉大自然的启示认识神，但是他们仍然需要知道耶稣的事，并且藉着他跟神建立个人的关系。
    知道神存在并不足够，还需要认识神是爱，了解他怎样表达对我们的爱（5:8），也要知道神怎么样赦免了我们的罪（参10:14-15）。

 风雨电谁造？花草树谁造？在大自然中你可看到他？是他，他是怎样的？
 1:20　大自然所彰显的是怎样的神？大自然向我们显示的是一位掌管一切的、有能力、有智慧、心思缜密的神；也是一位有秩序和喜爱完美的神。这是所谓的“一般的启示”。藉着“特殊的启示”（圣经和主耶稣来到世间），我们知道神的慈爱和饶恕，以及永生的应许。神已经满有恩惠地赐给我们这两方面的启示，使我们可以完全相信他。

 你心中也有些偶像，我不是骗你的；你问我偶像不是有形的吗？这……
 1:21-23　智慧的人怎么会转去拜偶像呢？原来当人拒绝他们所认识的神的时候，偶像便出现了。他们本末倒置地漠视神是创造者和生命的维系者，竟把自己看作是宇宙的中心，为了满足自己的私利和邪欲，便创造出各样的神明来。这些神明可以是木头偶像，也可以是人生追求的目标，如金钱、权力、享受等。因为这些都可能会代替神的位置，叫人膜拜。在你生命中，哪些事情比神更优先？哪些是你梦寐以求，让你愿意牺牲一切来得到的呢？你是在敬拜神还是崇拜自己所造的偶像呢？

 人都说信了就要遵守很多规则，何以有自由？不信就好了──我被搅糊涂了……
 1:24-32　这些人拒绝神，神就任凭他们。大体来说，神不禁止我们做出背逆他旨意的决定。他让我们离开他而独立，但是他知道我们将会因那些叛逆的选择而成为奴隶──失去了不犯罪的自由。你是否认为没有神的生活更自由？你可要小心：因为被罪奴役才是最可怕的。

 我做事我行我素，不用向人交待，不伤害人就成了，他们为何说我不对？
 1:26-27　自然的性关系，是神理想的创造计划，可惜罪恶扭曲了神所赐予的这个自然本性。罪不单是否定神，也否定被造的方式。如果有人认为不伤害他人的性行为皆可以被接纳，这实在是自欺欺人。因为逆性的性行为必然会伤害到个人、家庭，以至整个社会。当人不敬拜神却崇拜受造物时，就常会扭曲和破坏事物的本来价值，这实在是遗憾啊！

 奇怪，竟有人明知是错还去干，我就不会──呀，我……
 1:32　这些人怎么知道神要判定他们的罪呢？人既然是按照神的形像被造的，便拥有基本的道德本性和良知。没有宗教信仰的人也认识这一点。心理学家指出，除极少数个性失常的人是没有良知的，绝大多数人都本能地知道自己什么时候犯错，当然他们不一定介意。有些人愿意提早结束生命来换取一时的欢娱，说什么：“虽然不对，但是我需要这样做。”“我知道这样做危险，但是值得一试！”对这些人来说，他们不顾神的律法、社会的道德标准、常识、以至自己的良知，只是为了享受那短暂的欢娱。但是他们心灵的深处非常清楚，罪的代价就是死亡（6:23）。


2_NT06ro.htm

 提醒指点，用心良苦，论断人？我不是这个意思啊……
 2:1　当我们感到要以正义的姿态来指出别人的罪时，我们必须小心。我们要指出罪恶，但一定要以一个谦卑的态度。很多时候，我们把别人的罪看得很清楚，却不知道那些罪同样生长在我们的里面。只要我们细心反省，就会发现我们所犯的罪，是社会上普遍流行的。比如爱说人闲话的人，也经常指责别人说他的闲话。

 保罗所说的你同意吗？他竟说人不能靠自己得救，你知道我一向表现不错啊……
 2:1-15　保罗的信到达罗马教会的弟兄姊妹手中后，他们毫无疑问地会同意保罗对拜偶像者、同性恋者及犯罪的人的指责；但是对他所说“你们和他们一样，不能逃罪”，他们一定会感到震惊。保罗强调没有人有足够的善行，可以拯救自己。若想不受惩罚，跟基督永远同住，就惟有仰赖神的恩典。这个真理对于任何人都同样有效。不管是罪大恶极的，还是诚实正直的，保罗在此无意讨论什么罪重，什么罪轻；只强调我们犯任何罪都只有信靠耶稣才能使罪得赦和得享永生，在基督以外，再没有任何赦罪的方法。

 这次错了神原谅，下次受不住试探我……神你不会怪我的，我也不过分呀……
 2:4　人很容易把神对我们的容忍，误解为他接纳我们的败坏生活。自我评价原本就不容易做到；但向神坦然承认我们的行为，让他指出我们的缺点，更是困难。身为基督徒，我们必须恒久地祈求神，让神指出我们的罪，求他医治。可惜我们通常只会惊讶神对别人的宽容，却极少想到神对自己的容忍。

 谁人都要见神面！神你不是在吓唬我吧，我的模样，何敢……
 2:5-11　虽然我们很少因所犯的罪立刻受到惩罚，但是神最终的审判却是确实的。我们不晓得什么时候审判会临到，但是知道在那一刻人人都要面对创造主，没有人可以逃得掉。（有关审判的经文，请参约12:48；启20:11-15。）

 遵行神旨意得永生？信就得救？何者讲对了？
 2:7　保罗说，凡恒心遵行神旨意的人都会得永生，这跟他前面惟有因信得救的讲法（参1:16-17）并没有矛盾。我们不是靠好行为得救，但是我们如果把生命交给神就自然会讨他的喜欢。我们的善行不是赚取恩典的条件，乃是感谢神的一种回应。

 自己就是自己的律法，这句话是说给谁听？我们不是有神的律法吗？
 2:12-15　所谓“不知者无罪”，人只会因他所知道的而被定罪。那些认识神的道和律法的人，就按着神的道和律法接受审判；那些从没有读过圣经的人，就要按着他们良心的标准接受审判，因为良心会告诉他们什么是对的，什么是错的。

 其实人是知道什么是善，什么是恶的，只是又会继续犯罪，不知何解……
 2:12-15　只要你到世界各地走走，必定能发现不论哪一种社会和文化，都有神的道德法律在其中。例如，不同的文化背景的人都禁止谋杀，只是每个社会都有人违犯这法律。人类真是愚顽极了，明明知道什么是对的，却偏偏坚持错的。因此，单是知道什么是善并不足够，我们更要有善的行为。向神及自己承认我们跟其他人没什么分别，连自己的良心标准都达不到，更何况神的道德标准呢？这就是得蒙赦免和医治的第一步。

 信仰是活出来的，你说；怎样才算？我如何“活出来”？
 2:17-29　保罗继续指出，每个人在神面前都是有罪的。在描述异教徒和不信者的命运以后，他就转向那群宗教的特权阶层。他们虽然知道神的心意，却因为没有活出信仰而被定罪。今天那些生长在基督教家庭的基督徒，如果活不出他们所信奉的，保罗的指责就是针对他们了。

 “你既教导别人，还不教导自己吗？”这话吓了我一跳，我不会讲一套，做一套吧……
 2:21-22　保罗指出犹太人也需要以律法来教导自己（而不是别人）。因为他们通晓律法，在批评他人的时候，又懂得为自己的行为寻找藉口。但是律法并不只是字面上的最低要求，也是一个根据神的心意而制订的生活指导；律法更提醒我们要与神建立良好的关系，否则就不能讨他的喜悦。当我们批评别人之前先要省察自己，看看这些罪是不是也以别的形式出现在我们身上。

 照我讲的那套去做，挺容易的，你笑我天真？
 2:21-27　这几节经文对伪善者作出了严厉的指责。纠正别人的过错总是比督促自己的行为容易；讲正确的道理远远比实践这些道理容易。你是不是也常常要求别人做一些你自己也不愿意或很难做到的事？努力使自己言行一致吧！

 我身我心反映神模样，糟糕，若是这样，人会如何看神？
 2:24　你要是声称是属神的人，就必须照着神的旨意生活。你要是不顺服神，就会羞辱他的名，别人也会因你的缘故而诽谤神。当别人观察你的生活的时候，他们联想到的神是怎样的呢？

 我们不用行表面的割礼，但要行“心里的割礼”，我……
 2:25-29　割礼是神与他的子民立约的记号，所有犹太男性都要接受割礼（参创17:9-14）。根据保罗所言，如果不听从神的律法，即使受了割礼的犹太人也算不得什么；另一方面，没受割礼的外邦人如果遵行律法的要求，也可得到神的爱和接纳。保罗继续解释，作为一个蒙神喜悦的真犹太人，并不是表面上行了割礼的人，而是内心坚信神，愿意顺服神的“内在的犹太人”。

 只有外在不足够，保罗要求可真高；怎样的人始得救？可会是　……
 2:28-29　成为犹太人就表示是神家里的人，可以承受神的应许。这里保罗一针见血地指出，只有外在的条件而没有内在的本质，绝不能成为犹太人。只有内心跟神一致的人才是真正的犹太人──神家里的人（参加3:7）。参加教会聚会、接受洗礼、坚信礼，或成为会友都不足够，就像单纯接受割礼也不足以成为犹太人一样。神希望我们真心相信他、顺服他。（有关心里的割礼，请参申10:16；耶4:4。）


3_NT06ro.htm

 我又不是大奸大恶的人，何罪有之，你说是不是？
 3:1-31　在这一章里，保罗继续论说所有人在神面前都被定罪。也许有人用下列的理由来否认自己是罪人：（1）“没有神”，“我按良心行事”（1:18-32）；（2）“我不至于像某些人那么坏”（2:1-16）；（3）“我是教会的教友”，“我相当虔诚”（2:17-29）。但是这些藉口全被保罗否定了，神对罪的审判，没有一人能够逃脱；每个人都要承认自己是罪人、是被神定罪的，惟有这样，我们才能明白和接受神奇妙的救恩。

 你羡慕犹太人的福分吗？他们有很多福分，但他们的行为就……我呢？我怕……
 3:2　身为犹太民族有很多祝福：（1）神将律法交付他们（参出19-20章；申4:8）；（2）弥赛亚在这个民族降生，来到人间（参赛11:1-10；太1:1-17）；（3）他们是与神立约的受益者（参创17:1-16；出19:3-6）。但是，这些权利并未使他们比其他民族优秀（3:9），其实正因为上述的理由，他们就更有义务按照神的要求而生活。

 我们犯罪，藉口多多，一句“神会原谅我的”就大有用场了──你也这样想过？
 3:5-8　或许有些人认为没必要担忧罪恶的问题，因为（1）神必然会赦免；（2）神既然是爱，就不会定我们的罪；（3）罪可以带来教训，所以并不太坏；（4）我们必须融入所处的文化。我们很容易仗着神的恩典而视犯罪为理所当然，但是神不会忽略罪恶；无论我们找出多少藉口，犯罪者仍旧要为自己的罪来面对神。

 3:10-12　保罗引用了诗篇14篇1至3节。
这“经上所记的”如一面镜子，我好像看到我自己，好可怕呀　……你不觉得吗？
 3:10-18　保罗引用旧约经文说明人类陷入罪恶之中，无法被神接纳。你对自己的看法如何？是否认为自己还不错，称得上是个好人？试用这几节经文来反省一下。你说过谎吗？你曾经用某些言语或语气伤害过别人吗？你曾经对人有过恶毒的念头吗？曾经因为别人不附和你的意见而愤怒吗？其实我们的思想、言语和行为跟世人没有分别，在神面前都是有罪的。我们必须记住，在神眼中我们都是罪人，不要否认这个事实，我们实在需要归向基督，让他的宝血洁净我们的罪。

 以前我想自己既有了救恩，就不太需要律法；听保罗这样说，原来律法……
 3:20-21　这两节经文让我们看到神律法的两个重要作用。（1）律法晓谕我们什么是错的，使我们知道自己是不能自救的罪人，必须寻求耶稣基督的怜悯。（2）律法所包含的道德标准彰显了神的道德准则，指引我们的行事为人。我们不能靠守律法而得救（除基督外，没有人可以全然遵行律法），但是我们要是以神所启示的意念来生活，就可以讨他的喜悦。

 信靠耶稣真是甜美，只要信靠主恩言──谁可以得到？让保罗告诉你……
 3:21-29　保罗讨论过我们的罪及神的审判之后，转向一个奇妙的喜讯：我们可以藉信靠耶稣除去罪恶而不被定罪。“信靠”的意思是相信他饶恕我们的罪，使我们在神面前可以被称为义，并且有能力遵照他的旨意生活。神的救恩是为所有的人而设的，不管他的背景及以前的行为怎么样。

 和人谈起罪，总相信自己罪不大，不是吗？我只有小小妒忌，小小自私，小小……
 3:23　我们往往以后果的严重程度来判断罪的大小。例如谋杀比仇恨严重，奸淫比淫念严重，但是这并不表示我们犯的罪轻，就可以得到永生。因为不管所犯的是大罪还是小罪，都会使我们成为罪人，使我们与圣洁的神隔绝，把我们引向死亡（因为它使我们失去与神同在的资格）。所以不要轻看小罪，强调大罪，因为它们全都会使我们与神隔绝，但它们也都可以得到神的赦免。

 满身罪污，何以称义？你不要骗我，我连“称义”是什么也不知道……
 3:24　“称义”的意思是宣告无罪。当法官在法庭上宣告被告无罪，就会立刻撤消对被告的所有指控。按法律来说，那个人就完全清白，跟未曾被检控一样。同样，神赦免我们的罪，我们过去的犯罪纪录就会被涂抹掉，在他看来我们彷佛未曾犯过罪一样。救赎是指基督把犯罪的人从罪的辖制中释放出来。旧约时代，一个欠债的人如果被卖作奴隶，他直系的亲属可以赎回他，用钱财买回他的自由。基督买回我们的自由，而付出的赎价就是他的生命。

 以你身体，担我苦；以你宝血，洗我罪，主我怎配？你何竟如此爱我？
 3:25　基督是我们的“挽回祭”，换句话说，他为了挽回我们的罪而替我们去死。神向罪人发义怒，因为他们背逆神，离弃那赐他们生命的神，但是神却宣告以基督的死为祭是合宜的，是专为我们的罪而设的。基督替我们承受了罪的刑罚，完全满足了神的要求，他的牺牲带来了赦免、释放和自由。

 我真幸运，可以信耶稣；有人说这对旧约时代的人不太公平，我想想也是，你如何看？
 3:25　那些生活在基督到来之前的人，他们的罪又怎么样解决呢？如果神惩罚他们，那岂不是对他们不公平吗？如果神拯救他们，基督的牺牲岂不是没有必要了吗？保罗说藉着十字架上的耶稣，神饶恕了全人类的罪。旧约时代的信徒凭着信心仰望基督的来临就可以得救，即使他们并不知道耶稣的名字，或者耶稣的具体生活。但是我们不是那个时代的信徒，我们知道神爱世人，甚至赐下他的独生子（参约3:16），所以我们必须相信并归向他。

 人都认为要人行善、修身的宗教才有意思，偏这基督教却说行善不能自救，难道不想人信？
 3:27-28　绝大多数宗教都会具体要求人们履行一些责任才能被神明接纳，基督教却明确地指出任何善行都无法使人回到神那里，人类再大的成就或进步也都无法填补最善的神跟不善的人之间的鸿沟。善行是重要的，但是不能为我们赚取永生；我们要得救，惟有靠着神为我们成就的救恩（参弗2:8-10）。

 因信称义，因我们的信心就可以得救赎？什么也不用做？
 3:28　为什么神只按我们的信心来救赎我们？（1）信心可以消除人的骄傲，因为信心并不是一种行为。（2）信心高举了神的作为而不是人的行为。（3）信心使我们承认自己无法遵守律法、达到神的标准，我们需要求助神引领和扶持。（4）信心基于我们与神的关系，而不是我们的表现。

 既称未受割礼的为义，保罗还说不是废掉律法，真难理解……
 3:31　罗马教会的犹太信徒跟外邦信徒之间存在着一些误解。犹太信徒忧虑地问保罗：是不是单凭信心就可以废掉犹太教的一切？甚至弃掉圣经、习俗，以及宣告神不再在我们当中工作呢？（这都是第3章要处理的问题。）保罗回答：“断乎不是！”当我们明白因信得救的真理之后，更容易认识犹太人的宗教；我们因而知道亚伯拉罕为什么被拣选，律法为什么赐给以色列人，神为什么容忍以色列人几百年等等。信心并没有废掉旧约，反倒显明了神在犹太民族的作为。在第4章里，保罗将进一步阐述这个主题。（参5:20-21；8:3-4；13:9-10；加3:24-29；提前1:8）


4_NT06ro.htm

 保罗提那老远的事做什么？何不举一个当时的例子？
 4:1-3　犹太人常以自己是亚伯拉罕的子孙为荣，于是保罗引用亚伯拉罕为例，说明因信得救的道理。在强调信心的同时，保罗从来没有表示过神的律法不重要（4:13），但是单凭遵守律法是不可能使人得救的。（有关亚伯拉罕的事迹，请参创18章的人物介绍。）

 信心大小，也关系到我们的得救，有人这样说；那我们不是要很大很大的信心才得救？
 4:5　有些人听到因信得救的道理以后也许会忧虑：“我的信心足够吗？”其实这些人误解了，拯救我们的不是我们的感觉或行动、而是耶稣基督；不管我们的信心多么微小，耶稣基督也有足够的能力来拯救我们。耶稣所赐的救恩是一件礼物，因为他爱我们，并非因为我们对他有强大的信心，才值得他来拯救。这样，信心有什么作用呢？信心就是相信和倚靠耶稣基督，接纳这份奇妙的救恩礼物。

 神愿赦免，因耶稣已担当了我们的罪；罪真的可以被赦免？
 4:6-8　大卫王曾经犯了奸淫、谋杀、说谎等重大的罪，但是仍能经历蒙神赦罪的喜乐。我们也可以除掉罪恶，得到同样的喜乐，只要（1）承认所犯的罪；（2）向神认罪，寻求赦免；（3）让罪咎感消失，相信神已宽恕了我们。对于一些经年累月、根深蒂固的，或严重的、牵涉到别人的罪，要做到上面三点并不容易，但是我们必须牢记耶稣愿意赦免所有的罪。只要了解他在十字架上付出的代价是何等巨大，就知道没有任何大罪是他覆盖不了的。纵然我们的信心很软弱，我们的良心很敏感，使我们时常记起那些罪，但是神的话已经宣告了：凡认罪的便得到赦免（参约壹1:9）。

 割礼只是一种礼仪罢了──但神为何那样重视？
 4:10　割礼是犹太人的一个印记，证明他们跟别人不同，也表明犹太人是神的选民。所有犹太男童都要接受割礼，为了要把犹太民族和其他拜偶像的民族分别开来，因此这是非常重要的仪式。神吩咐亚伯拉罕行割礼是一项祝福，也是一个命令。

 亚伯拉罕不也是因行割礼而蒙福的吗？你会有这个疑问吗？
 4:10-12　仪式并不是亚伯拉罕蒙福的条件，在行割礼仪式之前，亚伯拉罕早已蒙神赐福了。他是因信而得神的喜悦。创世记12章1至4节告诉我们，神呼召亚伯拉罕的时候他已经七十五岁，行割礼则是在九十九岁（参创17:1-14）。礼仪可以作为我们信心的提醒，也可以教导初信的人，但是我们不应该寄望礼仪可以为我们在神面前赚到什么功德，它只是外在的象徵和记号，反映人内心的信靠。我们信心的焦点是基督和他的救赎，而非我们自己的行为。

 得救谁不想，但也要有办法才成──你竟说得救可以很简单……
 4:16　保罗解释说，亚伯拉罕蒙神喜悦，只因为他的信心，当时他从未听过这后来对犹太人如此重要的礼仪。我们也是因信心而得救的。救恩是神白白赐给我们的，他对我们并没有任何其他的要求；只要我们相信基督赦免我们一切的罪，我们便得救了。

 亚伯拉罕是万国之父？不是吧，我的父就不是他……
 4:17　神给亚伯拉罕的约和应许，使他成为万国之父（参创17:2-4），全世界都会因他蒙福（参创12:3）。这个应许已经应验在耶稣基督身上，因为耶稣是亚伯拉罕的后裔，全世界也真的因他蒙福了。

 有人竟可以从来都不怀疑神？是谁？我要向他请教，我……
 4:21　亚伯拉罕从来不怀疑神的应许能不能应验。他的一生虽然也有错误、罪恶跟失败，但是他坚持信靠神，不怕重重障碍，信心更加坚固，因此，他的一生成为有行动的信心的榜样。如果亚伯拉罕只考虑他自己征服迦南和建立大国的能力，那么他一定会失望和放弃；但是他仰望神、愿意顺服等候，一直到他的应许实现为止。

 信耶稣，罪得赦；你不信有这么便宜的事？若我告诉你这是事实，你会信他吗？
 4:25　当我们一接受主耶稣，一项交易便立即开始：我们在基督面前认罪，他就赐我们公义和赦免（参林后5:21）。再没有其他方法使我们获得这些东西，只有藉着基督我们才能被神称为义。这是何等丰富且难以置信的交易呢！可惜仍然有许多人放过这礼物，继续享受罪中之乐。


5_NT06ro.htm

 能够与人和好，你很欢喜；能够与神和好呢？你也向往呀……
 5:1　我们如今与神相和，这是一种非一般安定平静的感觉。与神和好表示我们跟他恢复了和谐的关系，没有罪的阻隔、彼此再无嫌隙。只有耶稣死在十字架上，为我们的罪付上代价，我们才能够与神和好。

 我们相信了基督，还要受苦？谁可以帮助我们？
 5:1-5　这是新段落的开始，其中包括一些比较复杂的概念。为方便了解下面四章经文，我们必须从基督徒生活的两个方面去思考：一方面，我们完全在基督里（我们接受了基督，这是肯定的）；另外一方面，我们又要在基督里成长（越来越跟他相似）。如此一来，我们在同一时间内便拥有了君王跟奴仆的双重身分，感受到基督的同在以及罪恶的压力；既享受与神和好的喜乐，又要面对成长带来的许多困难。但是只要谨记这两方面，在试探和困难来临时我们就不会感到气馁，并能学习倚靠基督赐给我们的能力，他藉着圣灵住在我们的生命之中。

 信、望、爱这三个词你也很熟悉，只是论到如何与我们的信仰连在一起，这……
 5:2-5　跟保罗在哥林多前书13章13节所指出的相同，信、望、爱是基督徒生活的核心。我们跟神的关系由信开始，这信使我们知道是基督的死使我们从昔日的生活中得到释放；当我们知道神为我们所做的，我们就对将来更有盼望。同时，神的爱充满我们，使我们有能力，并去帮助别人。

 成长会带来很多痛苦的经历，在基督里成长亦然，保罗却叫我要喜乐，真可以吗？
 5:3-4　对第一世纪的信徒来说，忍受苦难已经是“家常便饭”。保罗告诉我们，信徒必须经历很多困难才会成长。在患难中欢喜并非因为我们喜欢痛苦，而是知道神藉着各种困难和撒但的攻击来建立我们的品格，培养坚忍的心志，使我们更刚强、更信靠神，也叫我们对将来更有盼望。你可能也要天天忍受不同的考验，这正是你成长的机会，感谢神并且依靠他的力量去战胜这些困难吧（参雅1:2-4；彼前1:6-7）。

 神差爱子为我死；耶稣舍身担我罪；圣灵临在伴我行，我以什么回应神？
 5:5-6　三一神都参与在救恩之中。天父爱我们，所以差遣他的儿子来，为我们建造一条通往神的道路（参约3:16）；圣父和圣子差派圣灵来用爱充满我们，使我们得着能力为主而活（参徒1:8）。我们得到这般无微不至的爱护，怎么能不全心全意地事奉他呢？

 我有时也真不明白，为何神定要拯救人类呢，不可以叫人自己做好一点吗？
 5:5-6　我们是软弱的，因为不能靠自己的力量得救，必须有人来救我们。按照神的计划，基督会在最适当的时间降世，并且施行拯救。神掌管着历史，基督死亡的时间、方法和结果，都在他的策划之下。

 只有他才有那样的爱，不是吗，在我还是罪人的时候，他就……我可以为他做什么？
 5:8　“在我们还作罪人的时候”，何等奇妙！神叫耶稣基督为我们死，不是因为我们好，而是因为他爱我们。要是你对神的爱感到没什么把握，请记住在你还没有归向他之前，他已经爱你了！

 要去爱嘛，好像要很大的力量，我不是不想，只是我……
 5:9-10　是爱驱使基督代替我们死，也是同样的爱使圣灵住在我们当中，每日引导我们。基督从死里复活的能力救赎我们，在日常生活中支持我们。你必须确知，从你成为基督徒开始，你已经获得足够的爱和能力，使你能面对各样的挑战和试炼。你可以祈求神赐给你所需用的爱和能力。

 本要因一己的罪而死的人，只因有他，生活就不一样了，怎么不同？看看自己……
 5:11　神是圣洁的，他不能跟罪有任何联系。所有人都犯了罪，跟神隔绝，并且招致刑罚。不过基督并没有让我们承受这些刑罚，反而承担了我们的罪，替我们死了。如今藉着相信基督，我们与神和好了，从此“以神为乐”，不再与神为仇了。

 也许你会问，为何始祖犯罪，我要承担，但你有没有听过本是同根生？你认为呢？
 5:12　我们怎么可能因为远古的亚当犯罪而被定罪呢？许多人对神因亚当的罪而审判我们感到不公平，但是事实上，我们每个人每一天所犯的罪，都叫我们跟亚当联合。我们跟亚当同样都是泥土造的，都有悖逆的倾向，所以同样必须为所犯的罪接受审判。因为我们都是罪人，我们要的不是公平，乃是神的怜悯！

 人因为违反律法才招至死亡的吗？
 5:13-14　保罗多次申明人不能靠守律法得救。这里他再补充说，人不是因为违反律法而招致死亡，而是由于亚当犯罪和我们众人犯罪的结果。保罗提醒我们，早在律法颁布之前就有死亡。律法颁布的目的，是帮助人知道自己的罪并且看到干犯神的严重性，促使人向神寻求怜悯和饶恕。律法只能诊症，不能治病；如果你承认自己有罪，就要归向耶稣基督，寻求他的医治。

 亚当是预像，那耶稣呢？
 5:14　亚当是个预表，和他相对的是基督。亚当是受造之人的代表，基督则是属灵新人的代表。

 罪因一人来，因一人得除；我感到很幸运，因为我们有选择，你选了耶稣没有？
 5:15-19　从肉体而言，我们同属于亚当的大家庭，同样面对着死亡。亚当的罪和犯罪的倾向遗传给我们，使我们承受罪的恶果和神的刑罚。但是因着耶稣，赦免代替审判；我们的罪换来彰显神的公义。基督赦免我们，让我们成为属灵家庭的一分子，并且把我们引向永生。如果我们不理会神，就会因亚当而步向灭亡，如果我们凭着信来到神面前，就可以藉着基督得到生命。你如今属于哪一个家庭？

 耶稣在我的生命中作王，我就别无可怕──连试探也不怕？
 5:17　对于那些爱耶稣的人来说，这是何等大的应许！我们可以胜过罪的权势、死亡的威吓和撒但的攻击。我们现在和将来都享有永生。在耶稣基督的能力和保护之下，我们可以胜过试探。（有关我们在基督里所享的权利，请参8:17）。

 罪虽多，恩典更加多。这神真奇妙，他如何成就这事？
 5:20　对于一个跟神隔绝的罪人来说，律法是高不可攀的；要藉此爬上去接触神，实在难过登天。但是只要信靠耶稣基督，并且倚靠他大能的膀臂，就会发觉他可以使我们越过律法的阶梯，直接到达神那里。一旦我们与神同在，便得到顺从的自由了，这是因着爱，而非因需要；是靠着神的能力，而非自己的力量。我们知道，即使不慎失足，也不会一蹶不振，因为有基督慈爱的手握紧我们、支持我们。


6_NT06ro.htm

 第6章至第8章是讲成圣的问题──神改变我们的生命，使我们在信心里成长。
 6 第6章解释信徒不再受罪的辖制。第7章讨论信徒对抗罪的持续性。第8章则描绘信徒怎么样去战胜罪恶。

 犯了罪，不用怕，主耶稣，爱赦免；难道任意犯罪也不用怕？
 6:1-2　假如神喜欢饶恕人，人岂不是可以再犯罪，再求他饶恕吗？如果饶恕是必然的，那么我们不是可以任意去犯罪吗？保罗坚定地回答：绝对不能！这种讨神便宜的态度，表示人还不了解罪的严重性。神的宽恕并没有减低罪的严重性；他的儿子为我们的罪而死，正好反映了罪的可怕。神的怜悯绝对不应该成为人任意妄为的藉口。

 洗礼原是叫人与耶稣同死，那么，“死了”以后呢？
 6:1-4　在保罗时代，教会是采用全身浸入水中的方式洗礼，这表示基督徒完全被水埋葬了。象徵着把旧有的生活形态处死和埋葬，从水中起来象徵着与基督一同复活得着了新生命。如果我们想到旧的罪恶生命已经死去、被埋葬了，就有决心和动力去抵抗罪恶。（参加3:27；西2:12；3:1-4）。

 新生命，怎样来？信了主，生命得更新；那将是一个怎么的样子？
 6:5-14　因为我们在基督的死和复活上跟他联合，所以能够得享新生命。过往邪恶的欲念、罪恶的捆绑和犯罪的嗜好都与基督一同死了。如今藉着信心我们与基督一同复活，并与神建立了稳固的关系，不再被罪辖制了。（有关我们在基督里的新生命及旧人的天性，请参弗4:21-24；西3:3-15）

 旧我若真的与基督同钉十字架，我又如何可以活着？这……
 6:6　罪的权势和刑罚都与基督一同钉死在十字架上了；我们的老我和罪性也都随之一起死掉了，因此我们不再受罪的辖制。罪身不是指肉身，而是指由亚当遗传给我们的这个贪恋罪恶的悖逆本性，虽然我们的肉身会顺从罪恶本性，但是绝不能认为身体是邪恶的，邪恶的是我们里面的罪，是罪的势力把我们的肉体击败了。保罗在前面已经指出，藉着在基督里的信心，我们可以无罪地站在神面前，现在他再次强调：我们不再活在罪的权势下。神并没有要我们脱离这个世界，或将我们变成一部机械人，我们仍然会喜欢犯罪，但是分别却在于得救之前，我们是罪的奴仆；得救之后则选择为主而活的目标。（参加2:20）

 不怕死亡？人怎会不怕死的？如果可以，求你教我……
 6:8　因着基督的死和复活，信他的人不再惧怕死亡。这项保证使我们可以自由地与神相交，并实行他的旨意。这项保证也会影响我们的生活，包括工作、敬拜、娱乐、读经、休息和照顾他人。当你知道你不再惧怕死亡，你便进入了一个朝气蓬勃的新阶段。

 与罪远离，可以吗？我看着我的心，好像仍有很多的罪……
 6:11　“向罪看自己是死的”，意思是看我们罪恶的旧本性有如死去一样，对罪不再有反应了。因为我们已认定了基督，并且与他联合，我们再没有必要保留过去的动机、欲望和目标。让我们思想神希望我们做什么样的人。我们已经有了新的开始，圣灵会在我们的日常生活中帮助我们，使我们成为基督所说的新人。

 保罗所言真好，不受律法约束，犯罪就不怕，你也是这样想……
 6:14-15　倘若我们不再受律法约束，是不是表示可以漠视律法，随意犯罪呢？保罗的答覆是：“绝对不能！”从前我们受律法约束，罪就是我们的主人，律法既不能使我们称义，也无法让我们战胜罪恶。如今约束我们的是基督，他是我们的主人，他赐我们力量去行善而非行恶。

 全心全意？半心半意？三心二意？我对神顺服的心是……
 6:17　“从心里顺服”表示我们已经完全把自己献给神，尽心、尽性、尽意地爱他（参太22:37）。不过，很多时候我们对于认识和遵从神的命令，只能说是半心半意。请看看你内心对神的顺服有多少？神愿意赐你力量，使你能全心全意地顺服他。

 道理的模范，我知道是谁，是指……
 6:17　传给他们的“道理的模范”，是指耶稣为人的罪而死、复活、并且赐人新生命的福音。一般相信这是指当初教会的信条（参林前15:1-11）。

 作罪的奴仆，以至于死？你听了很怕，我也怕，但神说……
 6:19-22　每个人都有一个主人，不是神就是罪恶，绝对没有中间道路。基督徒不是不会犯罪，只是他不再做罪的奴仆，他已经属于神了。

 从来人都想长生不老，可惜不行；今天从神而来的永生却是唾手可得，你接受了没有？
 6:23　“永生”是神的恩赐。既然是恩赐，就不是我们赚来的，或是用什么东西换回来的。如果某人接受了一份爱心的礼物，却要为礼物付钱，这人实在是愚昧无知。礼物是不用人花钱购买的。当一个爱你的人送给你一份礼物的时候，你最恰当的反应就是满心感谢地接受。救恩是神赐的礼物，不是因为我们的行为（参弗2:8-9），也不是因为我们做了什么义的举动（参多3:5），而是因为神的怜悯和恩典。神既然白白地将这份礼物赐给我们，我们应当怎么样带着感谢的心去接受呢？


7_NT06ro.htm

 我们跟律法的关系竟可以用婚姻来作比喻？如何？
 7:2-6　保罗用婚姻来阐明我们跟律法的关系。配偶去世以后，婚姻的法律效力便自然消失；因为我们已经与基督同死，律法也不能再定我们的罪了。我们与基督一同复活，所以成为新人，归于基督了。圣灵会帮助我们结出神所要的果子来。所以现在我们不是依照一套规矩来事奉，而是被基督的爱所激励，有了新的心志而事奉。

 在基督里我们都是新人，新人就要过新生活，新生活就是……
 7:4　当一个人属于基督，旧的生命死了，就开始了一个新的生命。未信主的人都是以自我为中心的，只按自己的目标和靠自己的力量来生活。相反地，基督徒是以神为中心，神赐给我们生活的力量，改变了我们对世界的态度。

 不管我怎努力行善，也没有用，我救不了自己，怎办好？
 7:6　遵行基督教的规矩、遵守律法和风俗都不能拯救我们。就算我们可以有正直的行为，仍然要被定罪，因为我们的心思意念仍然是顽梗悖逆的。像保罗一样，我们发现不管是会堂还是教会都不能拯救我们，直到我们寻求耶稣基督的救恩才可以得救。当我们归向耶稣得着释放之后，是不是应该努力遵守律法呢？是的，但是这样遵守律法不是为了获得神的嘉许，也不是为了外在的法规，而是因为我们被基督的爱所激励，存着感谢的心，甘心乐意事奉他和遵行他的旨意。

 律法叫人知罪，如果没有律法就好了……
 7:9-11　没有律法，也就无所谓罪，因为人并不知道他们的行为是罪，除非有一条律法禁止那些行为。神的律法让人知道自己是罪人，被判了死刑，可是知道了，也无济于事。罪是真实而危险的。假设你来到海滩准备畅泳，却发现海边竖起了“海有鲨鱼，禁止游泳”的警告牌，你只好扫兴而归。这是警告牌的错吗？你会恨那个竖立警告牌的人吗？律法就好像这个警告牌，是必需的，我们要感谢它的存在，但是警告牌本身并不能赶走鲨鱼。

 不可触，不可摸的，人偏喜欢去触去碰，对罪会例外吧……
 7:11-12　罪常常会蒙骗人，使人误用了律法。律法是神圣的，表明神的本性和对人的旨意。世人都是悖逆的，正因为神曾经说过罪是丑恶的，我们便觉得它是赏心悦目的；正如夏娃在伊甸园里被蛇欺骗一样（参创3章），我们无视神的禁令，反倒偏偏要触犯它。只要我们以神的恩典和怜悯去理解律法，就可以看到他所禁止的行为和意识，纯粹是出于他的爱，他知道什么会伤害我们。

 罪恶势大，勉力对抗，结果如何，你可想像得到？
 7:14　“我是属乎肉体的……”，大概是指我们的旧天性是违背神的。虽然我们已经是基督徒，但是凭自己的力量跟罪搏斗，始终会落入罪的权势之中。

 我所不愿意的，我倒去做；作基督徒竟也要面对如此苦楚，这　……
 7:15　保罗总结了三点自己对付罪恶跟情欲的经验：（1）知识不能为人提供出路（7:9）。保罗如果不知道律法的要求，倒可以安然无事；一旦知道了，便发觉自己是被定罪的。（2）凭着自己的力量去约束自己是不能成功的（7:15）。保罗发觉，连一些并不吸引他的罪恶，他都会不由自主地去犯。（3）成为基督徒，也不会完全对罪恶和试探免疫（7:22-25）。
    虽然我们一相信耶稣，便可以重生，可是学效基督却要付上毕生的努力，因此保罗将基督徒的成长比作一场剧烈的竞赛或战争（参林前9:24-27；提后4:7）。正如保罗开始所强调的，没有任何人是无罪、值得神拯救的，不论是不晓得律法的外邦人，还是认识律法，并且努力遵守律法的基督徒和犹太人，都得仰赖基督的救赎，没有人可以靠自己的善行来赚取救恩。

 照保罗所言，我岂不在绝望中活着？面对挣扎、试探，我……
 7:15　这不单是一个绝望的人的呼喊，更反映了基督徒跟罪恶的争战。我们千万不要小看罪的力量，以为靠自己的力量就能战胜它。撒但是狡猾的引诱者，让我们总是有数不尽的藉口犯罪，所以，我们必须寻求基督赐给我们能力才能战胜罪恶。神曾应许我们，他会差遣圣灵住在我们里面，赐给我们力量胜过罪恶。当我们不慎跌倒时，他的爱会引导我们，帮助我们重新爬起来。

 我不想的，我不知道自己就这样犯了罪，我……多熟悉，是吗？在哪时候如此说？
 7:17-20　“是撒但指使我做的”、“与我无关，是我里面的罪干的”，这些都是为自己开脱过犯的藉口。必须明白，我们一定要为自己的行为负责；我们绝不能以罪恶或撒但的能力为藉口，因为它们已经被击败了。罪恶的力量比我们强，我们并不能靠自己的力量单独面对罪恶，必须依靠基督，因为基督已经战胜罪恶。只要我们寻求他的帮助，就不会让罪恶有机可乘了。

 这个“肢体中的律”真讨厌，你也认识它的……
 7:23　“我肢体中的律”就是潜藏在我们里面的罪，也是我们最容易犯罪的弱点。它叫我们事事顺服自私自利的旧本性、不要顺服神。

 我心似有两军对峙，你心境况也相同，人力微小如何得胜？很痛苦……
 7:23-25　保罗内心跟罪恶争战的经验对我们同样宝贵。从他身上我们得着战胜罪恶的秘诀：他只要一犯错或跌倒，马上回想自己已经被耶稣基督释放了，就靠着他与罪脱离。当我们感到被罪左右的时候，请以保罗为榜样，感谢神藉耶稣基督赐给我们自由，并且让基督的力量帮助我们胜过罪恶。


8_NT06ro.htm

 你，无──罪──了！这是大喜的信息，你还不相信？
 8:1　“被告罪名不成立，当庭释放。”这句话对于曾经身处死囚之列的我们，是多么重要！事实上，全人类都处于死囚之列，如果没有耶稣基督，我们实在毫无指望。感谢神，他已经宣告我们无罪，得以脱离罪的捆锁，并且有力量遵行他的旨意。

 生活充满诱惑，你也尝过？很难受啊，我们的指望嘛……
 8:2　这个赐生命的灵便是圣灵（参约3:6和徒1:3-5注释）。他在世界被造的过程中也有分（参创1:2），并且是每一个基督徒重生背后的力量。他赐给我们力量，使我们能过基督徒的生活。

 赎罪祭，古时的人常献的；怎么今天不用献？保罗这就告诉你　……
 8:3　耶稣为我们的罪降卑，成了一个祭牲。在旧约时代，人要按时候不断地在圣殿献上祭牲。祭牲显示了以色列人对罪的重视：必须流祭牲的血，才能够得到神的宽恕（参利17:11）。其实动物的血并不能真的使人脱罪（参来10:4），它只是用来预表耶稣的牺牲，他偿还人类所有的罪债。

 让我自己选择自己要走的路，我不一定要听耶稣的嘛……
 8:5-6　保罗将人分成两个类型，一种是任凭自己被罪性辖制的，一种是跟随圣灵的。如果不是耶稣开了一条出路，我们都是第一种人。我们跟随他就可得生命平安。每一天我们都应当把生命归给神，透过圣经寻求神的指引，并且实践出来。当我们困惑时，就问问自己：耶稣希望我怎么样做呢？当圣灵向我们指出该怎么做时，我们就去做。（有关在基督里的新生命与我们罪恶的天性，请参6:6-8；弗4:22-24；西3:3-15。）

 好担心，好怕，我只说了我信，就成为基督徒，太儿戏了……
 8:9　你曾经怀疑自己不是真正的基督徒吗？基督徒是一个有神的灵居住其生命中的人。要是你曾经真诚地相信基督的拯救，承认他是你的救主，圣灵就会进入你的生命中，你就是真正的基督徒了。也许你未曾感受到圣灵的存在，但是他的确已经来到，因为这是耶稣信实的应许。圣灵在你里面工作，使你相信耶稣基督是神的儿子，并且藉着他得到永生（参约壹5:5），更使你能按照他心意而生活（参8:5；加5:22-23）。在你每天遇见的困难中，藉着祷告都能够得到圣灵的帮助（参8:26-27）；你将有能力事奉神（参12:6；徒1:8）；你也将成为神所建立的教会的一部分（参弗4:12-13）。

 信了，有凭据吗？有？在哪儿？我不确定呀……
 8:11　圣灵是神赐给相信他的人获得永生的凭据。因着信，圣灵住在我们当中，也因着信，我们确实清楚地知道可以与主同活，直到永远。（参罗8:23；林前6:14；林后4:14；帖前4:14）

 保罗说话就是太深了一点，你说这句话怎解释？
 8:13　“治死身体的恶行”，意味在你身上的罪恶势力已经死了。（参6:11；加5:24）。当试探来临时，我们可以蔑视它。

 我们竟可以称神为“阿爸，父”！你喜欢这福分吗？
 8:14-17　保罗用了“后嗣”和“儿子”来说明信徒与神的新关系。根据罗马的律法，被收养的人就跟他原来的家庭断绝了关系，也失去了原有的权利；但是在新的家庭中，却享有作为合法儿子的所有权利，他是新父亲的财产继承人。同样，当一个人成为基督徒，他就在神的家里得着儿子的一切权利和义务；而其中享有的一个权利就是得到圣灵的引导（参加4:5-6）。我们不见得常常觉得自己是属于神的，但是圣灵可以作为凭证，他的同在提醒我们是属于他的，并且又以基督的爱来不断地激励我们（5:5）。他更鼓励我们向他求取我们所需用的一切。

 信耶稣有很多好处，信耶稣也要付出很多代价，你可愿意？
 8:17　这是跟随基督所要付出的代价。保罗在此提到基督徒要面对的苦难。要忍受何种苦难？对第一世纪的信徒来说，信仰会影响他们的经济和社会地位，许多人甚至会面对迫害死亡。我们跟随耶稣要像耶稣一样，放弃自己的权利，抗拒世界的引诱，并且服事别人，这些都是我们所要付出的代价。但是不管我们要吃多么大的苦，都无法跟耶稣救赎我们所付出的代价相比。

 罪恶满盈的世代，人心叵测，怎不教人心灰意冷，我们还有盼望？在哪儿？
 8:19-22　基督徒看见的世界是“堕落”的：物欲横流、败坏腐化，灵魂被罪玷污。但是基督徒并不悲观，反而盼望将来的荣耀和神应许的新天新地，等候神把世界从罪恶、疾病和邪恶中释放出来。那时，基督徒要与基督一起进入新世界，医治人们的身体和灵魂，并与世上的罪恶战斗。

 圣灵果子大家都很熟悉，“初结果子”，就是……
 8:23　我们的身体将要复活，变成荣耀的身体，像基督今日在天上活着的身体一样（参林前15:25-58）。“初结果子”是指圣灵最先给我们的凭据，作为复活生命的保证。（参林后1:22；5:5；弗1:14）

 盼望？还要等到几时？保罗说要忍耐，只是我……
 8:24-25　对儿女来说，信任父母是极自然的事，哪怕有时候父母没有遵守诺言。我们在天上的父，他永不失信，只不过有时等候的时间比我们想像的要长，然而我们仍应信靠神的良善和智心慧，耐心等候他的应许。

 英文有过去、现在、将来式；保罗所言救赎也有这三方面……
 8:24-25　在罗马书中，保罗的救赎观念可分为过去、现在和将来三种状态。救赎是过去的事，因为在我们接受耶稣基督为救主的那一刻，我们已经被拯救了（参3:21-26；5:1-11；6:11, 21-23）。救赎是现在的事，因为我们一直在得救和成圣的过程之中（参6-8章注释）。救赎也是将来的事，因为我们尚未完全获得救赎的好处和祝福，只有在基督完全建立了他的新国度之后，我们才能得到。但我们要相信这救恩终究会临到我们，在我们像基督一样时，我们的身体和性情会完全地改变过来（参约壹3:2）。

 人生苦多，无人明了，孤身走我路，谁伴我前行？
 8:26-27　神永远不会丢弃信徒，叫他们独自面对各样的难题。即使你不懂得怎样祈求，圣灵早就与你同在、为你祈祷，并且神也已经答应了。

 万事互相效力──我想也没想过人竟可以如此相待，谁又可以做到呢？
 8:28　神所做的“万事”都是为我们好，但是这并不代表所有发生在我们身上的都对我们有利；因为罪恶充斥在这个堕落的世界，只是神能够改变每一个环境，为我们带来长远的好处。应当知道神的工作并不是为了使我们快乐，而是叫他的旨意得到成全；这个应许不是给所有人的，只给那些爱神又蒙召跟随他计划的人。这些蒙召的人都是顺从圣灵、接受基督的人，而且他们拥有新的价值观，并不贪图生活的安逸；他们愿意接纳在地上所遭受的痛苦跟迫害，却没有任何怨恨，因知道神与他们同在。

 在我身上可以看到基督？我恐怕有负所托，我真的可以更像主？
 8:29　神最终的目标是要我们有基督的样式（参约壹3:2）。我们怎样效法基督的模样呢？研读及实践圣经、研究基督的生平并且让圣灵充满，就能效法基督，成就神在世上的工作。

 神在创世以前就认识我？不可能的，怎会知道我一定信他……
 8:29-30　有些人认为，这几节经文表明，在世界未造之前，神已经拣选了某些人接受他的救恩。他们引用以弗所书1章11节，指出我们在太初以前已经被拣选。有些人又认为，神预知谁会接纳他，因而预先为那人做出特定的安排。无论如何，惟一可以确定的是神的旨意不是即兴的，早在创世之前就已经定下了。如果你已经信主，就该喜乐，因为神的爱是永恒的，他早已认识你，他至高的智慧和能力能够引导保护你，直到你站在他面前。所以，我们要事奉和荣耀神。

 8:30　“召”的意思是邀请、召唤。（有关称义和得荣耀，请参3章的附表。）
你怕自己不能得救吗？有时我也很怕，幸好保罗这样说……
 8:31-34　你是不是曾经认为，因为自己不好神就不拯救你？你是不是怀疑别人都可以得救，惟独自己不能够？如果是，这几节经文就是特别为你而写的。如果神已经把他的爱子赐给你，他又哪会不把救恩和我们所需的一切也赐给你呢？既然基督已经将生命为你舍了，他又怎么会回过头来定你的罪？罗马书不仅是一本解释神的救恩的神学著作，更是一封安慰你和给你信心的书信。

 耶稣已替我们死了，如保罗所说，谁还能定我们的罪？谁？
 8:34　保罗说，复活的基督在天上为我们代求，因而神赦免我们的罪和过失，宣告我们无罪；所以，控告我们的是撒但而不是神。当它控告我们的时候，耶稣站在神的右边，陈述我们的情况，为我们辩护。（有关耶稣是中保，请参来4:14-15的注释。）

 谁能使我们与基督的爱隔绝？是悠闲吗？是忙碌吗？是工作吗？是事奉吗？是爱人吗？是……
 8:35-36　这些话是为将要承受大逼迫的教会而写的。不到几年的时间，保罗预言的情景便成了可怕的事实。这两节经文重新确定神对他子民的爱。不管我们身处何方、发生什么事情，我们都不会失去他的爱。苦难不会叫我们远离神，苦难只会激励我们更亲近神；叫我们认定他，让他的爱临到我们、医治我们。

 困苦中寻不到你，疾病中呼喊不到你，四处碰壁时不见你，你放弃了我？
 8:35-39　这几节经文是全本圣经中最能安慰人的话之一。信徒常会遭受到各种各样的苦难：迫害、疾病、拘禁、甚至死亡。这些苦难也许会叫他们恐惧，怀疑自己已经被基督弃绝；但是保罗再三保证我们不会和基督的爱分离，他的牺牲正反映了他那无与伦比的爱，没有任何事物能够拦阻他，使他不再与我们同在。

 这里所说“有能的”，竟不是指上帝，是指……
 8:38　“有能的”是指宇宙中看不见的邪恶势力，例如撒但和那些堕落的天使（参弗6:12）。但在基督里我们胜过这一切，他的爱会保护我们。


9_NT06ro.htm

 为人得救，心里伤痛，甚至与基督分离？这保罗也真……我就　……
 9:1-3　这几节经文充分表达了保罗对以色列同胞的爱。为了让自己的民族得蒙拯救，他甚至愿意代他们受罚；这是何等深厚的爱，好像基督愿意为别人舍命一样。对于未信主的人，你会怎样关怀他们呢？为了使他们信主，你是否愿意牺牲自己的时间、金钱、精力和舒适的生活呢？

 犹太人岂不较我幸福？不知道他们如何看自己的身分？
 9:4　犹太人认为，旧约时代以色列人被神拣选，就如同被神收养、立为后嗣一样。他们原本没有作神儿子的权利，也是不配得到的，可是神接纳他们，并赐给他们儿女的名分。

 神的应许是给亚伯拉罕的子孙，我恐怕没有分了……
 9:6　神的应许是给亚伯拉罕的。亚伯拉罕的真子孙、立约的子民，不仅是他血缘的后代，更包括所有信靠神、信靠耶稣基督的人（参2:29；加3:7）。

 是以撒的后代就引以自夸？我想我神不会这样看人……
 9:11　犹太人常以自己是以撒的后裔而夸口，以撒是亚伯拉罕的正室撒拉的儿子。保罗指出没有人可以因他的家族或他的好行为而被神拣选，神是按着他的旨意来拣选人。这个拣选告诉我们，神有绝对的主权按着他的良善和怜悯来拯救我们，而不是凭着我们的长处或者优点。

 雅各骗取了以扫长子的名分，神还拣选他，我真不明白……
 9:12-14　神拣选次子雅各代替长子以扫，这样做合理吗？玛拉基书1章2至3节说“爱雅各，恶以扫”，是指两个民族，不是指他们两兄弟。神拣选雅各，因为神知道雅各对他的心，但是他并没有不让以扫认识他和爱他。应当知道我们所敬拜的神拥有绝对的主权，但是他并非专横不讲理。他所做的都是为着我们的利益，他是值得信靠的；凡信他的，他必拯救。只要我们明白神这样的本性，就能够认定他所拣选的必然是最好的，虽然我们并不能完全了解其中的理由。

 神你为何要这样对我？对他却那么好？为何不造我聪明点？──你可曾这样问过神？
 9:17-18　保罗引用出埃及记9章16节。在那里，神预先告诉法老他将会怎么样，藉此彰显神的大能，保罗于是用来论证救赎的主权在神，不是人可以成就的。法老不顺服神，是神任由他心硬，他不顺服的后果，便是被神惩罚。

 人为何要常自卑？我不是也蛮有成就吗？我……
 9:21　保罗并不认为某些人会比其他人更有资格接受拯救，我们的存在全赖神的怜悯。神是创造者，我们是受造物；受造之物可以向创造者要求什么呢？记着这个道理，以免自己因个人成就而骄傲。
我就不会拒绝神，你会吗？那些犹太人拒绝的后果是……
9:25-26　在耶稣降生前七百年，先知何西阿已经指出神会因犹太人拒绝他的计划而将外邦人也接纳进他的家中；保罗引用何西阿的信息，说明当犹太人拒绝了神的计划以后，他便将外邦人带进他的家。（第25节出自何2:23，第26节出自何1:10。）

 蒙拣选的民族，对神却──蒙神接纳的我们，对神的回应是……
 9:27-29　先知以赛亚预言，在神原来的子民中，只有少数的余民会被拯救。保罗在各城宣教时，也看到这种情况。他甚至刻意先在犹太人中间宣讲，但是愿意接受的人仍然是少数。（第27、28节根据赛10:22-23，而第29节出自赛1:9。）

 我已做了神所吩咐的──我骄傲自义？我？！请先别动气，也许人说错了，也许……
 9:31-33　有时候我们会像犹太人那样，竭尽所能地遵守神的律法，以为不间断到教会聚会、参与事奉、奉献金钱及品行端正便足够了。但是保罗坚定地说，没有人能靠这样做而得救。神的计划不是要拯救一些自以为义的人，而是要拯救那些自知无法成为义、必须依赖基督的人。我们要把信心放在耶稣基督已经成就的工作上，这样我们就永远不会羞愧和失望了。

 努力遵守律法，却得不着义；谁可以得着？
 9:32　犹太人有个很好的传统──以荣耀神为目标，但是他们要达到此目标的途径却错了。他们误以为严格遵行律法就能荣耀神，因此有不少人尊崇律法却不敬拜神；他们误以为只要遵守律法，神便要接纳他们为子民。但是，神是不能被人操纵的。其实犹太人不清楚在旧约圣经内，已经明载人得救是靠信心，不是靠自己的努力（参创15:6）。

 要来成就人的耶稣，竟成了人们的绊脚石，何解？他是我的绊脚石，还是……
 9:32　耶稣成了绊脚石。犹太人不相信他，因为他没有能符合他们心目中的弥赛亚的标准。有些人不接受基督，因为他们难以理解因信得救的道理，他们宁可自寻通往神的道路，或者希望神看不见他们的罪。另有些人因基督而跌倒，因为他的价值观和世界的价值观背道而驰：他要求人谦卑，但是许多人做不到在他面前谦卑；他要求顺服，但是许多人却拒绝遵从。


10_NT06ro.htm

 他们也相信神，怎么就不能得救，我真不明白，你知道其中原因吗？
 10:1　对于单是接受神而不相信基督的犹太人，他们的结果如何？他们也都相信同样一位神，难道就不能得救吗？假若他们可以得救，保罗就不用如此费力、如此委屈地向他们传讲基督的救恩了。因为耶稣完全彰显了神，我们无法撇开基督而充分认识神；又因为神已经拣选耶稣做为神和人之间的桥梁，我们不能从另一条通路到达神那里。所以，犹太人跟所有人一样，都只能藉耶稣基督而得蒙拯救（参约14:6；徒4:12）。

 他们很努力实行自己所设的规条，但得不着神，是因为……
 10:3-5　犹太人并没有建立信靠神的生活，反倒设立了一大堆条文和传统（比神的律法更多），好使他们在神面前被接纳。但是不管他们多么尽力，也无法因善行称义，除非人能十全十美，但那是不可能的。我们只能伸手呼求，并接受救恩这白白给我们的礼物。

 人因信基督称义，我明白；你说他是律法的总结，这就……
 10:4　为什么说“律法的总结是基督”？一方面是他成全了律法的目的（参太5:17），在地上成为众人效法的榜样，另一方面他又是律法的终结，因为跟基督相比，律法没有拯救的能力。

 神有时候也颇奇怪，明知道人不可能靠律法得救，还赐下律法，这……
 10:5　如果想藉着律法得救，除非从不犯罪，过着完美无瑕的生活。神为什么明知人不能遵守律法，却又赐下律法呢？保罗说，其中一个理由就是让人知道自己的罪（参加3:19）。而且，律法是基督的影子，藉着献祭，人们得以知道基督的工作，就是成为真正的祭牲（参来10:1-4）。这种拿动物来献祭的宗教礼仪，一直要维持到基督的降临。律法指明基督，拿动物献祭也是指明基督。

 你不愿到阴间，当然可以，只要你……
 10:6-8　基督藉着成为肉身（领下来）和复活（从死里上来）使我们得救，我们所须作的，就是回应并接受这救恩的礼物。“阴间”在此可指坟墓，或死人所去的地狱。

 要信主困难吗？保罗好像说得很容易的，是真的吗？
 10:8-12　你是不是曾经问过：“我怎么做才能够成为基督徒？”这几节经文为你提供了一个非常简单的答案──救恩就在你身边，只要心里相信，口里承认基督是复活的主就能得救，就是基督徒了，绝不需要什么复杂的过程或者仪式。

 你信了基督，但好像不是事事如意？是保罗骗了你，还是……
 10:11　这节经文一定要上下文连着读。保罗并不是说基督徒永远不会羞愧或遭遇失望的事。我们在跟人相处的时候，经常都会碰到不如意的事，有些境况同样会使我们感到气馁；保罗说的，是神所赐的救恩不会叫我们失望，基督不会欺骗我们，任何相信他的人都能够得救。

 与人分享福音，我不懂──你说这可以很简单的？是……
 10:14-15　我们必须跟人分享神的福音，好叫其他人都有机会听到。你的亲友怎么样能听到福音呢？除非有人告诉他们。神不是已经呼召你向周围的人传福音吗？立即去行动吧！

 我看他就不会信耶稣，你看他多骄傲，那个就不同──数日、数月、数年后……
 10:18-20　许多犹太人要寻找弥赛亚，但是当他来了却又拒绝接受。反而不少外邦人从来没有听过有关弥赛亚的信息，却相信了他。今天有些宗教人士往往是属灵眼睛瞎了的，而那些从未到过教会的，却对福音有很好的反应。俗语说：“人不可貌相”，“知人、知面、不知心”，因此，别轻易下定论说谁会接受福音，或谁不会接受福音。


11_NT06ro.htm

 犹太人还在等待弥赛亚，那他们不是全都拒绝神的救恩？
 11:1-36　本章里，保罗指出并非所有犹太人都拒绝神的救恩，其中仍有忠心的余民（11:5）。保罗本人就是犹太人，耶稣的门徒以及早期基督教的宣教士，绝大多数都是犹太人。

 这个以利亚好熟悉，他是谁？
 11:2　以利亚是列王时代北国以色列的先知，他大声疾呼，要求以色列人悔改。（参列上18章人物介绍）

 既被拣选，不就全都得救了吗？你说真正的得救是……
 11:2　神拣选犹太人作为他的子民，目的是要使世上其他民族都得以听闻救恩。但是这不表示犹太人因此就全部都能获得拯救，只有那些真心效忠神的才是真正的犹太人（11:5）。我们因信基督而得救，跟民族、宗派或家庭无关。请问你是靠耶稣还是靠其他事物得着救恩的呢？

 有人会想因为我较其他人好，所以神拣选我，我也曾这样想……
 11:6　你曾这样想过吗？因为我是个好人，神就爱我多一些，某人的德行太差，神就不会拯救他；神拣选我，是因为我值得拣选。如果你真的这样想过，那你就没有真正明白救恩的真义，救恩是白白送给的礼物，不需要人付出什么代价，你只要存着感恩和赞美的心去领受就行了。

 是神教他们不能见不能看？若是，人信不信，岂不是并非自己所选的？
 11:7　“其余的就成了顽梗不化的”，是神对他们罪的惩罚。神惩罚他们，使他们看不见也听不到，因而不能悔改，这就是他们背叛神的后果。

 心肠刚硬的人，后果如何你可知？
 11:8-10　这三节经文引用了以赛亚先知的预言，指出心肠刚硬者应得的报应。人要是拒绝聆听神的福音，最终就无法明白福音。保罗在他的宣教旅程中，曾经目睹了这种情况。（第8节出自申29:4；赛29:10，第9至10节则引自诗69:22-23。）

 犹太人与外邦人真正联合起来，在历史上好像看不到，这一天在何时？
 11:11-24　保罗曾经看见过一个异象：所有的犹太人及外邦人都在一个教会内联合起来，彼此相爱，服从基督。他们既尊重神的律法，又认定基督是得救的惟一途径。在这个理想的教会内，最重要的是他们在基督里的信心。但是保罗的异象并没有实现，许多犹太人没有顺服的心，所以拒绝福音。外邦的信徒成了基督教会的主要成员后，他们开始拒绝犹太人，甚至逼迫他们，这样不幸的事情不断地在历史上发生。外邦人跟犹太人之间的仇恨，使保罗的异象似乎难以实现；但是神既拣选了犹太人，又拣选了外邦人，他就会动工使犹太人跟外邦人能够真正联合。这样一来，新以色列便由此产生，他儿子耶稣也将管治新耶路撒冷（参弗2:11-22）。

 外邦人可以得到救恩，是因犹太人不信？犹太人的救恩呢？
 11:13-15　保罗被差遣到外邦人当中传福音，他提醒自己的犹太同胞，希望他们也同样认识救恩。因为犹太人拒绝救恩，因此外邦人就得着了机会。但是犹太人愿意接受基督时，就好像人由死里复生一样令人喜悦。

 我们有主同在，不是因为是犹太人或是外邦人；只是因为一个简单的理由……
 11:17-24　保罗向外邦的基督徒提出警告，不要因神拒绝了部分犹太人而感到自己优越。亚伯拉罕的信心就像一棵树的根，犹太人就是这棵树所生的枝子。因为没有信心，这些枝子便被砍去了；而外邦信徒就是接在树上的野橄榄。犹太人跟外邦人都要基于在基督里的信心，才能分享这棵树的养分。

 对信仰要坚持不移，这就能得着救恩，我知道──不是这样？那……
 11:22　“长久在他的恩慈里”，是指我们对信仰的执着和坚持，这种坚定不移的态度，表明了我们的信仰有多真实；它是救恩的副产品，而不是得着救恩的方法。

 对于这里提到的以色列全家，众说纷纭，你认为这是指谁？
 11:26　有些人认为“以色列全家都要得救”，是指大部分的犹太人都会在基督再来之前归向基督而得救。有的人则认为，在这里是指属灵方面，是指所有接受基督救恩的犹太人及外邦人。这样“以色列全家”（即所有信徒）都会得着神应许赐予的救恩。当然也有不少人认为这是指所有以色列人说的，在基督的国度里他们有独特的身分，这选民的身分是不会失效的，正如神藉耶稣基督拣选了教会，永远也不会离弃她一样。当然，这并不表示所有犹太人或教会的会友就必然得救。部分人拒绝耶稣，也不表示神在以色列或教会中的工作停止了，他仍然乐意拯救所有人。至于“于是”，有人认为有“如此”、“这样”的意思，可见相信基督是必要的条件。

 神特意怜恤犹太人，又说怜恤众人，神的意思是……
 11:28-32　在这段经文当中，保罗指出犹太人和外邦人是互惠互利的。当神怜悯其中一群人时，另一群人就会分享这分祝福。在神原来的计划中，犹太人是神祝福外邦人的管道（参创12:3）。当犹太人不履行这个任务时，神就会藉着弥赛亚来祝福外邦人，但是因着他对亚伯拉罕、以撒、雅各等人的应许，他仍然爱犹太人。有一天，有信心的犹太人将会分享神的恩典。神的计划是不会被拦阻的，他要“特意怜恤众人”（有关犹太人和外邦人都得到丰盛的恩典，请参赛60章）。

 11:29　神给以色列人的这些权利是不会收回的。
“深哉！……”在你的生命中，你所认识的神是如此的吗？你可曾如诗人般发出由衷赞叹？
 11:33　这是一首赞美诗，赞美神的智慧和计划。神的方法和途径超过了我们所能理解的，他以全备的智慧、公义和慈爱来掌管宇宙和我们的生命。

 诗人在诗篇第8篇说“人算什么”，你可有同感？对神我们所知道的……
 11:34-35　这些问题意味着没有人可以完全明白神的心思意念，没有人曾经作过他的参谋，他也不欠任何人什么东西，惟有神有绝对的权能和智慧。以赛亚和耶利米都问过类似的问题，显示我们不能给神什么提议，或批评他处事的方式。（参赛40:13；耶23:18）

 人都是不太顺服的，要人顺服且敬拜他，他是谁你可知道？
 11:36　我们每一个人都要完完全全地倚靠神，他是万物的源头，也是供应及维持这个世界的力量，他所造的万物都会为他带来荣耀，他是配得我们颂赞的。


12_NT06ro.htm

 一句你很熟悉的经文，其中意思又是否你熟悉且常行出来的呢？
 12:1　当人按着神的律法，献上祭牲时，祭司将祭牲宰杀，切成块，然后烧在祭坛上。祭牲是重要的，但是一颗顺服的心更加重要（参撒上15:22；诗40:6；摩5:21-24）。神希望我们呈献的不是祭牲，而是把自己当作活祭献上。每天撇下个人的欲望来跟随他，把所有力量和资源都奉献给他，信靠他的引领。我们应当为此而感恩，这样做全因他赦免了我们的罪。

 如果我可以每天更新，如果我可以明白神意旨，如果……也许有更多“如果”，你做到了多少？
 12:1-2　神对他的儿女有一个最完善、最美好的计划。他希望我们成为新人，心意更新，并且荣耀他、顺服他。他所希望的，对我们都是最好的，他也已赐下爱子，使我们可以得着新的生命，所以，我们照理应当喜悦地将自己当作活祭献给他。

 不要效法这个世界，就不做其上的事；至于心意更新……
 12:2　这个世界的行为与习俗，绝大部分是自私且腐败的，所以聪明的基督徒都不应该效法。但是我们拒绝和世界妥协，却不单是局限在行为和习俗上，更重要的是在思想方面。所以，这一节也可以翻译为“不要向世界妥协，要更新改变你的思想”。一个脱离了世俗行为的人，仍然可以是一个自私、贪婪、骄傲、顽固和狂妄的人。惟有我们的思想被圣灵更新、改造和重新建立之后，我们才得着真正的更新（参8:5）。

 有些人妄自菲薄，有些人自视过高，如何可以不卑不亢？在基督里的人是……
 12:3　正确地估计自己是极其重要的，因为有些人过于轻视自己，有些则过高地估计自己。一个准确的自我评价必须基于对自我价值的认识，这是指在基督里的身分。离开了基督，在永恒之中我们就所值无几；但是在基督里，我们就价值连城，而且有事奉的能力。倘若你只从世界的成功标准来评价自己，就看不到你在神眼中的真正价值了。

 我们都很欢喜，因为我们都有不同的才能；但不能独占鳌头，有什么好？其实……
 12:4-5　保罗以身体各部分不同的功能来教导信徒应当怎样一起工作生活。正如人的肢体在脑的指挥下运作，信徒也当在基督的权能和指挥下一起工作。（参林前12:12-31；弗4:1-16）

 恩赐神所赐，自己本没有，当如何运用？看你所拥有的……
 12:4-8　神给我们各人恩赐，好建立他的教会。为了更有效地运用恩赐，我们必须：（1）知道各样的恩赐和能力都是来自神的。（2）明白并非每个人都有相同的恩赐。（3）知道自己是谁，能在哪一个方面做得最好。（4）奉献自己的恩赐来服事神，而非谋求个人的成功。（5）不做任何保留，要将恩赐全然献上。

 只要我信心大一些，就可以得到更多恩赐，我要多一点……
 12:6　神的恩赐在性质、能力和效果上都有分别，这是按着他的智慧和恩典，而不是按照我们个人的信心来定的。“信心的大小”（12:3）是指神会赐给所需要的适合的能力，让每个人来承担自己的责任。我们不能靠自己的努力和意志来激发更多的信心，因而产生更多得力的教师和仆人。这些都是神赐予教会的礼物，他依照自己的旨意赐下信心和能力，我们的责任是忠心地遵照神所托付的去服事别人。

 先知也许不是预知未来的人──那岂不名不符实？
 12:6　在圣经中的“先知”未必都是预知未来的人，因为先知也经常传讲神的信息。（参林前14:1-3）

 如果我的恩赐不止这一个就好了，拥有多些不是更好吗？
 12:6-8　看看这里所列出的，想一想什么人可以拥有这些恩赐。先知要有胆量，勇于发言；执事需要忠诚；教师要有清晰的头脑；劝导的要知道如何打动人心；捐助者需要慷慨有信心；领袖要有行政的头脑；安慰者则在别人有需要的时候愿意关怀他们。上述所提到的所有恩赐，不可能由一个人完全拥有。一个坚持己见的先知不一定是个好的劝戒者，慷慨的捐助者也可能不是称职的管理人员。你如果已经知道自己的恩赐，就要思想该怎么样使用这些恩赐来兴旺教会，与此同时还要时刻提醒自己，个人的恩赐不可能独力承担整个教会的工作。应当为其他人拥有跟你不同的恩赐而感恩，以你之长补他之短，并且甘心情愿地让他之长来补己之短，这样你们就能一起建造教会了。

 爱人不可虚假？爱是要付出的，其情也可以假？我就不会──也许不会……
 12:9　一般人都知道怎样装出爱人的样子，比如说话温柔些，不伤害别人的感情，照顾他人的利益等等。有时候我们也会假装为情所动，例如听到别人的需要时我们可能同情怜悯；碰到不公义的事情，会义愤填胸。但是神吩咐我们要真挚地爱，这是超越了表面或礼貌上的爱。真正的爱是要为别人的好处付上自己的代价，如时间、金钱、个人的参与等等。单独一个人永不可能拥有足够的资源去爱整个社区，只有教会能够这样做。所以我们既要关心个别人的需要，也要关注整个社群的需要，整个教会的信徒要一同携手，奉主的名去爱众人。

 对人好不求回报，恭敬人不带别意，只因为爱；可是我主，我心好像不是如此单纯……
 12:10　我们有两种恭敬人的方式。一种是怀有利己动机的，譬如恭敬老板，为的是希望他能给我们更多回报；恭敬雇员，为的是希望他们勤奋工作；恭敬财主，希望他能够对我们的事业有帮助；恭敬有权势能力的人，是希望攀附他们，不与他们为敌。但是神要我们恭敬人的方式，是要我们怀有爱心。基督徒要恭敬别人，因为他们也是按神的形像被造的，他们也是在基督里的兄弟姊妹，对教会也能作出独特的贡献。神要求我们恭敬人的方式，对你来说是不是比较困难？是不是跟你竞争的天性不合？为什么不尝试真诚恭敬地对人呢？

 要一味地款待，但我没有华丽的家，没有充足的供应，我想我不能接待人……
 12:13　基督徒的款待跟社会上的应酬不同。世上公认的待客之道是作主人的要把家中收拾整齐，饮食供应充足和丰富，招待舒适周到。但是基督徒的款待重点却在于客人的需要上，例如休息的地方、营养充足的饮食、聆听的耳朵、彼此的接纳等等，而不是单纯在物质方面顾全主人的面子。所以一个普通的房间，简单的饭菜，甚至客人也要帮忙家务等等，都算作是适宜款待的环境。所以不要以太累、太忙或太穷为藉口，拒绝款待别人。

 活在爱中活出主爱，爱可爱的人有何难？爱你之仇敌嘛……
 12:17-21　这几节总结了基督徒生活的重点。如果我们学效基督爱我们的榜样，就会愿意饶恕别人。如果我们经历过神的恩典（是我们不配得的），就会期望跟别人分享。向仇敌表示你的善意吧！这并不是说你要接纳他的错误行为，只是表示你愿意接纳、饶恕并爱他个人，就好像基督爱我们这等罪人一样。

 我的心就是不舒服，干嘛要我饶恕他，明是他不对，还要祝福他？我……
 12:19-21　现代人很容易就诉诸法律，为的是要保障自身的合法权益。保罗的劝告还有什么意义吗？别人伤害了你，保罗说不要以他应得的回报他，却要良善地待他。但是我们为什么要饶恕我们的敌人呢？因为：（1）只有饶恕才能打破冤冤相报的循环，化冤仇为和好。（2）只有饶恕可使敌人感到心中有愧，以至改变他的错误行为。（3）想一想，冤冤相报对你有什么好处？仇恨别人，自己岂不是同样痛苦？即使你的敌人始终无法悔改，除去对他的仇恨，对自己而言也是一个释放，因为去掉了心中苦毒的感觉。

 张开了口，说不出口，说我原谅你怎么跟说我爱你一样困难，怎办好？
 12:19-21　饶恕除了是一种态度外，更是一个行动。当你觉得难以饶恕那曾经伤害过你的人时，试试一些仁慈的行动。比如，表示愿意跟他重修彼此的关系，或帮他一个忙，送他一份小礼物，对他微笑等等。很多时候，你会发现这些正确的行动会让你进入一种平和的感觉之中。

 把炭火堆在他的头上，是说我对仇敌好，就叫他感到如火在头上般痛苦吗？还是……
 12:20　“把炭火堆在头上”是什么意思呢？这是指埃及的一个古老传统，把烧着的木炭放在头上，这代表一个公开悔改的行动。保罗引用这句格言，提醒我们应当善待敌人，使他感到羞愧而悔改。消除敌人的最佳方法是使他成为你的朋友。


13_NT06ro.htm

 有说基督徒不应从政，有说基督徒应挺身而出，成为榜样──我这基督徒该如何取舍？
 13:1-7　基督徒对这段经文的理解常常有分歧。当然在政治环境容许基督徒有宗教信仰自由的时候，我们都同意应与政府保持和谐的关系。但是怎么样达到“和谐关系”呢？数百年来最少出现三种不同的理论：
    （1）政治是腐败的，越少参与越好；在不违背信仰原则下，基督徒应该作一个好公民，但是他们却不应该加入政府公职、或是去投票、去当兵。
    （2）神赐给政府和教会不同的权柄，基督徒可以同时对二者效忠，也可以为其一工作。不过却不应该将二者混淆，因为教会和政府各有所统，彼此分属不同的范畴，一个属灵，一个属世。二者可以彼此互相补足，却不能够在组织上互相合作。
    （3）基督徒有责任改善政府的情况。他们可以通过参政，选举基督徒或有高尚品德又坚持原则的领袖。他们也可以参与社会不同的层面的各项工作和活动，建立道德的榜样，发挥好的影响力。认为政府和教会能共同为人民的利益彼此衷诚合作。
    以上三种看法，没有一种鼓吹跟政府对抗，或采取不服从政府命令和法律的态度，除非政府要求人民做一些明显跟神启示的道德原则相冲突的事情。无论我们在什么地方，都要作一个既负责任的基督徒又负责任的公民。

 保罗在这里所说的，若能叫执法者读到就好了……
 13:3-4　执法者要是不公正，公民就只有生活在恐惧当中。在本节里，保罗指出执法者应该按着他的本分执行任务，只要他们秉公办事，循规蹈矩的百姓就没有什么值得惧怕的。

 去爱，行出爱，是甘心的，保罗说成是因为我们都亏欠了人，我又何来亏欠了人？
 13:8　为什么“惟有彼此相爱，要常以为亏欠”？对于基督为我们所付出的无尽的爱，我们永远都是一个负债者。惟一可以使我们稍做偿债的，就是我们尽力去爱其他人。因为基督的爱远超过我们所能付出的爱，所以我们永远有责任去爱别人。

 努力去爱，只爱别人不爱己？那爱人如己该如何解释？
 13:9　有些人也许误解，以为圣经禁止我们爱自己。如果真是这样的话，那么爱邻舍如同爱自己就变得毫无意义了。保罗肯定人必须自爱，即使你轻视自己，也不会任由自己忍受饥寒，总会努力为自己寻找衣食和栖身之所，尽量不让自己受到伤害。我们也要对邻舍施出同样的爱。爱人如己表示我们要努力争取让别人得到他们的基本需要。有趣的是，那些关心别人多于自己的人，很少有自卑的心态。

 爱人如己只是一句话，我不用太认真去守，没有法律效力嘛……
 13:10　基督徒必须服从爱的律法（参雅2:8-9；4:11；彼前2:16-17），这律法高于一切宗教和政府的法典。有些时候我们对别人袖手旁观，全是因为我们觉得自己没有法律上的义务去帮助他们；甚至有时我们会钻法律空隙、合法地伤害别人。但是在耶稣爱的律法里，却永远不会有漏洞的。爱要求我们做一些超越人类法律要求的行为，就是学习和效法神的爱。

 行在黑夜中，披戴主基督，活出白昼样，保罗所说，我真能作？
 13:12-14　“黑夜”是指现今邪恶的时代，“白昼”是指基督再来的时候。保罗为什么把争竞嫉妒、荒宴、醉酒和性罪行这些较明显又较严重的罪放在一起呢？像耶稣在登山宝训中（参太5-7章）所说的一样，保罗认为一个人的心态跟他的行为同样重要。如同仇恨引来谋杀，嫉妒引来争斗，情欲引来奸淫一样。当耶稣再来的时候，他希望见到他的子民表里一致，内外全都清洁无瑕。

 听保罗的语气，披戴二字的含意可能极深，我认为是……
 13:14　我们怎么样“披戴”耶稣基督呢？首先，我们藉着洗礼表明与基督一起（参加3:27），见证自己已经与基督同死、同葬、同复活。其次，我们体现出基督在地上的生活榜样，如爱、谦卑、真诚、服事等等。换句话说，我们在自己的生活中扮演基督的角色（参弗4:24-32；西3:10-17）。再者，我们要控制我们的欲望，不要让它有机可乘，引诱我们去犯罪。


14_NT06ro.htm

 不要辩论所疑惑的事，保罗是叫人不要讨论吗？
 14:1　这节经文预设了在教会里会有不同的意见（辩论）。保罗说，我们不要为各自的观点互相争论，也不要害怕各自的分歧或是避而不谈。相反，我们可以藉着爱心去接纳和处理这些分歧。即使在最好的教会，也不可能每一个人对每一件事的看法都相同。藉着抒发各自的见解，我们更能明白圣经所教导的真理。所以我们要聆听、接纳和尊重别人的意见。不同的意见未必会引起分裂，反而可以让我们彼此更了解，又互相学习，消除误解，使我们的关系更加改善。

 要凭信心去做，为何诸多顾忌？我就不会──有时候人心底会浮起这等话吗？
 14:1-23　什么是信心软弱呢？保罗坚决反对以行为赚取救赎的主张。保罗这里不是指行为，而是指信心不成熟的人，他们的信心还未坚固，无法抵受外来的压力。例如，一个以前曾经拜偶像的人成了基督徒，他虽然了解偶像并无真正的能力，只有基督能拯救他，但是基于他过去的经验，他可能会因吃拜过偶像的食物而信心摇动。又如一个犹太教徒归信了基督之后，即使他了解到只有基督能拯救他，得救并不在乎遵守律法；但是在犹太教的节期中，他仍然会因在节期没有遵守某些宗教礼仪而感到内疚和耿耿于怀。
    保罗以爱心对待这些软弱的弟兄。每个人都应按着自己的良心行事，有人有些特别的顾忌，他们可以不去做某些事，却不必将这些顾忌变成教会的戒律。如果是关乎信仰本质的事，当然不能妥协，但是大部分的分歧，都只是个别的不同看法，所以无须设立规条。我们的原则是：基要的真理，必须合一；次要的分歧，可以各持己见。无论做什么，总要凭爱心去做。

 百物皆可吃？拜过偶像就不敢吃？可吃与不可吃，在乎……
 14:2　“百物都可吃”是指在饮食上不受任何规矩限制。基督徒能不能吃祭过偶像的食物呢？在当时的罗马，献祭是整个宗教、社会及人民生活的中心，是不可缺少的。祭牲被献上异教神庙的祭坛后，部分被焚烧，余下的部分则送到市场去贩卖。因此，基督徒很容易在无意之中买了一些祭过偶像的肉，或在亲友家中吃了这些肉。基督徒是不是应该在吃之前追问这些肉类的来源呢？有人认为吃祭过偶像的食物并没有什么不妥，反正偶像算不得什么。另有人则小心查清食物的来源，或乾脆不吃肉类，以免误吃后良心有愧。这个问题对于以前曾经拜偶像的基督徒来说是特别敏感的，可能成为他们先前异教信仰的强烈提示，从而动摇他们的信心。保罗在哥林多前书8章中也讲到这个问题。

 论断弟兄？轻看弟兄？我有吗？有时我只是担心他们而已……
 14:10-12　每个人最终都要向基督交账。教会对那些圣经明文禁止的行为（如通奸、同性恋、谋杀、偷盗）绝对不可以妥协；但是也不可以在神的律法之外，增添任何新的清规戒律。很多基督徒的道德抉择，与其说是建立在神的话语上，倒不如说是个人的意见、喜恶或文化的偏见上。他们这样做，其实正好暴露出他们自己信心的软弱，因为他们不相信神有足够的能力去带领他的子民。当我们站在神公义的台前时，不必为其他弟兄的所作所为担忧（参林后5:10）。

 我对神蛮有信心的，我也有机会绊倒人？不会吧……
 14:13　不论是信心稳固还是软弱的基督徒，都可能使他的弟兄跌倒。信心稳固的如果不体察别人的情况，可能会滥用自由，从而败坏了他人的信心；信心软弱的同样可能因着不断为己为人增添了琐碎的清规戒律，而引起意见分歧。保罗希望我们既要信心坚固，又要善于体察别人的需要。因为我们每个人都必然有在某些方面强，另一些方面弱的情形，所以我们要不断地克制自己的行为，以免影响别人。

 说出我的意见是为他好，照我的标准有什么不好？我错了吗？
 14:13-23　有些基督徒会利用“软弱的肢体”为藉口，将他们自己的意见、偏见及标准强加在别人身上，要求别人支持自己的看法。他们说：“你必须按照这样的标准生活，否则就会使软弱的肢体跌倒！”但是事实上，你不按照他的标准行事并不会冒犯别人，只会触怒他本人而已。保罗要求我们小心，别让自己的行为影响别人的信心，但是同时又提醒我们，不必为着满足某些人强加给别人的自私动机，而牺牲自己在基督里的自由。不要怕这些人，也无需去批评他们，你只要紧随耶稣，就可以心安理得了。

 一时说凭信心，一时说人以为不洁的就不洁，保罗的立场……
 14:14　在耶路撒冷大会上（参徒15章），耶路撒冷的犹太信徒要求安提阿的外邦信徒，不要吃拜祭过偶像的食物。保罗当时也出席了大会，也接纳了以上的决议，但是这不表示他认为吃祭物的行为是错误的，只是因为这行为会严重地冒犯犹太信徒的信仰。保罗觉得不应该为这种次要的问题去造成教会的分裂，合一是他所关心的。

 我就是我，我所做的与别人何干？时常要为别人想，我……
 14:20-21　罪不是个人的事情。我们所做的每一件事都会影响周围的人，所以我们要经常想到其他的人。神造我们是可以自主的，但是不能离开别人而独立生活。因此，我们信心坚固的，当以爱心、忍耐、自制来对待别人，不应该存有骄傲，或是以为是在屈就别人。

 不是出于信心的就是罪？你明白他所说的意思吗？
 14:23　我们绝不能去做圣经所禁止的事；但有时圣经对某些事情却是缄默的，这样我们就只能按照良知去对待了。“凡不是出于信心的都是罪”，是指违反信念去做，会使自己有罪咎感，或感到良心不安。当神向我们显明某些事物是错的，我们就应当避开不做。但别的基督徒在同类问题上可能自由而行，我们却不应该鄙视他们。


15_NT06ro.htm

 务要讨邻舍的喜悦──去讨好人家？保罗不是这个意思吧，可是这里……
 15:2　保罗反对我们一心去讨人的喜悦，凡事逢迎（参加1:10），但是如果为了别人的益处，我们也应该放下一些个人的利益，我们不应该以个人信念作为对肢体冷漠的藉口。

 为何定要读圣经？为何要查经？为何……心中疑惑此中解，看保罗对我们所说的……
 15:4　圣经知识影响我们对现在和将来的态度，我们对神过去的作为了解得越多，就越有信心面对未来的日子。我们必须努力研读圣经，增加我们对神的信心，知道他的旨意对我们是最好的。

 耶稣那样爱我，要我用主的方式爱人，那我岂不要付出很多？我可以吗……
 15:5-7　接受基督在我们生命每个方面的主权，表示我们要从他的价值观和他的角度来看事物。就好像我们接纳耶稣基督对圣经的权威、对天国的性质、对复活的看法等一样，我们也要用他的爱去对待其他的基督徒（有合一的心）。只要我们的信心不断增长，更深入地认识耶稣，就越有能力去每天保持爱里的合一。（有关基督的态度，请参腓2章。）

 15:12　“耶西的根”是指基督是耶西的子孙，耶西是大卫的父亲（参撒上16:1）。
保罗竟说出如此骄傲的话，不是吗？他竟在“夸口”，你说我会错意，这……
 15:17　保罗并没有以他自己的成就夸口，却只夸耀神在他身上所做成的事。以神的工作为荣耀，不但不是罪，反而是值得景仰的。假如你不能确定自己引以为傲的是出于自私还是出于神，那就可以这样问一下自己：“我对神透过别人成就的大事是否引以为荣，就像神透过我成就的一样？”

 15:19　以利哩古是当时罗马帝国的领土，在意大利跟希腊之间的亚得里亚海之上，位于现在的南斯拉夫境内（参1章地图）。
传过的地方不再去，这是保罗传福音的坚持，有人笑他傻，你不会吧……
 15:20-22　保罗很早就希望拜访罗马教会，由于一直以来他都听到罗马教会的好消息，得知该地教会发展良好，觉得不需要急于前往，于是多次拖延了行程。他觉得那些还没有听闻福音的地方更需要他前去帮助。

 再无可传的地方，他将会到哪儿？西班牙？罗马？
 15:23-24　“在这里……”是指保罗在哥林多城已经完成了他的工作。罗马书很可能就是在哥林多写成的。保罗在亚该亚省的三个月行程中（参徒20:3），大部分时间都留在哥林多城里。他相信自己已经完成了神要他做的事情，因此盼望去新的地方传福音──罗马以西的西班牙。保罗最后到达罗马的时候，竟然是一个阶下囚（参徒28章）。但是教会的传统都说保罗曾经一度获释，他就是趁那个机会去西班牙传福音。这次旅程并没有记载在使徒行传中。

 那些外邦人为何竟会如此甘心奉献？我……
 15:27　这些外邦人已经接受了从耶路撒冷来的福音（属灵的好处），他们当然也希望对耶路撒冷信徒提供一些经济上的帮助（物质的福气）。

 保罗这次在想些什么？猜猜，他为何要去西班牙？
 15:28　保罗计划去西班牙，因为那里是当时文明世界的最西端。同时，在西班牙也有很多伟大的思想家和具有影响力的领袖，如卢肯、马休尔、哈德良等，他们都是罗马人所熟悉的。可能保罗想藉着这种气氛使基督教的信仰更快速地传开。

 有时候不经意地就让祷告成了向神讨东西的时刻，保罗却不然，他……
 15:30　我们常常把祈祷视为得着安慰、回应和向神祈求的机会，但是保罗在这里要求信徒藉着祈祷跟他一起竭力挣扎。祈祷是信徒的一件重要兵器，当我们为别人代祷的时候，也是跟他一起抵挡撒但。你的祈祷反映出这方面的迫切没有呢？


16_NT06ro.htm

 早期教会妇女的地位已十分重要，今日的教会如何？
 16:1-2　非比是一个女执事和助手。她大概非常富有，以至可以在金钱上支持保罗的事工。她在教会也广受尊敬，也许这封信就是由她从哥林多带回罗马的。通过这一事例，可以见到妇女在早期教会的地位是十分重要的。坚革哩在哥林多城的东端，离城约十公里。

 保罗跟这二人一定很熟悉，若不是，他在这里提出他们干什么呢？
 16:3　百基拉和亚居拉是夫妇，后来成为保罗的亲密朋友。他们跟其他犹太人一样都被皇帝驱逐出罗马（参徒18:2-3），因而迁到了哥林多。他们在那里遇上了保罗，并且邀请他到家中居住。在没有认识保罗以前，他们已经是基督徒了；或许有关罗马教会的情况是由他们向保罗介绍的。他们跟保罗一样同为宣教士，曾经帮助以弗所的信徒（参徒18:18-28）。后来罗马政府允许他们回去，最后他们又回以弗所去了（参提后4:19）。

 保罗未到过罗马，何会认识那么多罗马人？他关怀的人这么多，我就……
 16:5-16　保罗个人的问候遍及罗马人、希腊人、犹太人以及外邦人、男人、女人、囚犯以及社会上有名望的人。教会包括了各个阶层的人，超越文化、社会及经济的界限。从这个名单上，我们也可以得知当时基督徒的活动范围是很广的，即使保罗从未到过罗马，但他已在旅途中的不同场合和地点，接触到了很多罗马的信徒。

 在使徒中素有名望的，怎么解释？他们和保罗的关系……
 16:7　安多尼古和犹尼亚“在使徒中是有名望的”，可能指他们自称是使徒，他们可能是一对夫妇。保罗视他们为亲属（参16:21），大概由于他们和保罗曾经一齐巡回布道。

 花言美，巧语妙，人谁不爱听？只是听来要……
 16:17-20　我们在阅读书籍或聆听讲道的时候，必须把握住内容的重点，不要被表面的言语所迷惑。尽管肤浅的人容易流于表面，但研读圣经的基督徒将不致被迷惑。（有关信徒小心读经的榜样，请参徒17:10-12。）

 提摩太你是很熟悉的了，不是？你对他的认识……
 16:21　提摩太是在初期教会里成长起来的重要人物，曾经参与保罗的第二次宣教旅程（参徒16:1-3）。后来，保罗写了两封信──提摩太前书及后书给他。（参提前1章人物介绍）

 说到这里，保罗定很兴奋，你知道原因吗？
 16:25-27　保罗感到兴奋，因为神的奥秘，也就是他对外邦人的拯救计划，能够显露出来和被世人知道。旧约中所有关于救恩的预言都应验了，而且神藉着他将福音传了出去。

 人多作为大，纷争却会多，罗马教会如是，今日教会也如是，岂不没有解决方法？
 16:25-27　正如耶路撒冷是犹太人的生活中心，罗马也是当时世界政治、宗教、文化以及经济的中心。政府很多的重大决策都是在这里制定的，所以福音容易由这里传遍地极。罗马教会的信徒包括犹太人、外邦人、奴隶、自由人、男和女、罗马公民以及各地商旅。因此，这样的教会可以有很大的作为，但同时也潜伏着纷争的危机。
    保罗还没有到罗马跟当地信徒相见；同样他也不认识我们。我们现在所处的环境，也同样可以对世界产生重大的影响，也很容易招来纷争。所以，我们必须谦卑恭敬地聆听保罗的教诲，学习合一、服事和爱心的功课。


NT071co

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


1:1 | 奉 神旨意，蒙召作耶稣基督使徒的保罗同兄弟所提尼，
1:2 | 写信给在哥林多 神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。
1:3 | 愿恩惠、平安从 神我们的父并主耶稣基督归与你们！
1:4 | 我常为你们感谢我的神，因 神在基督耶稣里所赐给你们的恩惠；
1:5 | 又因你们在他里面凡事富足，口才、知识都全备。
1:6 | 正如我为基督作的见证在你们心里得以坚固，
1:7 | 以致你们在恩赐上没有一样不及人的，等候我们的主耶稣基督显现。
1:8 | 他也必坚固你们到底，叫你们在我们主耶稣基督的日子无可责备。
1:9 | 神是信实的，你们原是被他所召，好与他儿子─我们的主耶稣基督一同得分。
1:10 | 弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党，只要一心一意，彼此相合。
1:11 | 因为革来氏家里的人曾对我提起弟兄们来，说你们中间有纷争。
1:12 | 我的意思就是你们各人说：“我是属保罗的”，“我是属亚波罗的”，“我是属矶法的”，“我是属基督的”。
1:13 | 基督是分开的吗？保罗为你们钉了十字架吗？你们是奉保罗的名受了洗吗？
1:14 | 我感谢 神，除了基利司布并该犹以外，我没有给你们一个人施洗，
1:15 | 免得有人说，你们是奉我的名受洗。
1:16 | 我也给司提反家施过洗，此外给别人施洗没有，我却记不清。
1:17 | 基督差遣我，原不是为施洗，乃是为传福音，并不用智慧的言语，免得基督的十字架落了空。
1:18 | 因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为 神的大能。
1:19 | 就如经上所记：“我要灭绝智慧人的智慧，废弃聪明人的聪明。”
1:20 | 智慧人在哪里？文士在哪里？这世上的辩士在哪里？ 神岂不是叫这世上的智慧变成愚拙吗？
1:21 | 世人凭自己的智慧，既不认识 神， 神就乐意用人所当作愚拙的道理拯救那些信的人，这就是 神的智慧了。
1:22 | 犹太人是要神迹，希腊人是求智慧；
1:23 | 我们却是传钉十字架的基督。在犹太人为绊脚石，在外邦人为愚拙；
1:24 | 但在那蒙召的，无论是犹太人、希腊人，基督总为 神的能力， 神的智慧。
1:25 | 因 神的愚拙总比人智慧， 神的软弱总比人强壮。
1:26 | 弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。
1:27 | 神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。
1:28 | 神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的，
1:29 | 使一切有血气的，在 神面前一个也不能自夸。
1:30 | 但你们得在基督耶稣里是本乎 神， 神又使他成为我们的智慧、公义、圣洁、救赎。
1:31 | 如经上所记：“夸口的，当指着主夸口。”


2:1 | 弟兄们，从前我到你们*，并没有用高言大智对你们宣传 神的奥秘。
2:2 | 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。
2:3 | 我在你们那里，又软弱，又惧怕，又甚战兢。
2:4 | 我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，
2:5 | 叫你们的信不在乎人的智慧，只在乎 神的大能。
2:6 | 然而，在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。
2:7 | 我们讲的，乃是从前所隐藏、 神奥秘的智慧，就是 神在万世以前预定使我们得荣耀的。
2:8 | 这智慧，世上有权有位的人没有一个知道的；他们若知道，就不把荣耀的主钉在十字架上了。
2:9 | 如经上所记：“神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”
2:10 | 只有 神藉着圣灵向我们显明了，因为圣灵参透万事，就是 神深奥的事也参透了。
2:11 | 除了在人里头的灵，谁知道人的事？像这样，除了 神的灵，也没有人知道 神的事。
2:12 | 我们所领受的，并不是世上的灵，乃是从 神来的灵，叫我们能知道神开恩赐给我们的事。
2:13 | 并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事（注：或作“将属灵的事讲与属灵的人”）。
2:14 | 然而，属血气的人不领会 神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。
2:15 | 属灵的人能看透万事，却没有一人能看透了他。
2:16 | “谁曾知道主的心去教导他呢？”但我们是有基督的心了。


3:1 | 弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。
3:2 | 我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。
3:3 | 你们仍是属肉体的，因为在你们中间有嫉妒、纷争，这岂不是属乎肉体、照着世人的样子行吗？
3:4 | 有说：“我是属保罗的。”有说：“我是属亚波罗的。”这岂不是你们和世人一样吗？
3:5 | 亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引导你们相信。
3:6 | 我栽种了，亚波罗浇灌了，惟有 神叫他生长。
3:7 | 可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的 神。
3:8 | 栽种的和浇灌的，都是一样。但将来各人要照自己的工夫得自己的赏赐。
3:9 | 因为我们是与 神同工的；你们是 神所耕种的田地，所建造的房屋。
3:10 | 我照 神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造，只是各人要谨慎怎样在上面建造。
3:11 | 因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基。
3:12 | 若有人用金、银、宝石、草木、禾秸在这根基上建造，
3:13 | 各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。
3:14 | 人在那根基上所建造的工程若存得住，他就要得赏赐；
3:15 | 人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过的一样。
3:16 | 岂不知你们是 神的殿， 神的灵住在你们里头吗？
3:17 | 若有人毁坏 神的殿， 神必要毁坏那人，因为 神的殿是圣的，这殿就是你们。
3:18 | 人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。
3:19 | 因这世界的智慧，在 神看是愚拙。如经上记着说：“主叫有智慧的，中了自己的诡计。”
3:20 | 又说：“主知道智慧人的意念是虚妄的。”
3:21 | 所以无论谁，都不可拿人夸口，因为万有全是你们的。
3:22 | 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。
3:23 | 并且你们是属基督的，基督又是属 神的。


4:1 | 人应当以我们为基督的执事，为 神奥秘事的管家。
4:2 | 所求于管家的，是要他有忠心。
4:3 | 我被你们论断，或被别人论断，我都以为极小的事，连我自己也不论断自己。
4:4 | 我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。
4:5 | 所以，时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从 神那里得着称赞。
4:6 | 弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗，叫你们效法我们不可过于圣经所记，免得你们自高自大，贵重这个，轻看那个。
4:7 | 使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，彷佛不是领受的呢？
4:8 | 你们已经饱足了，已经丰富了，不用我们，自己就作王了。我愿意你们果真作王，叫我们也得与你们一同作王。
4:9 | 我想 神把我们使徒明明列在末后，好像定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。
4:10 | 我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。
4:11 | 直到如今，我们还是又饥、又渴、又赤身露体、又挨打、又没有一定的住处，
4:12 | 并且劳苦，亲手做工。被人咒骂，我们就祝福；被人逼迫，我们就忍受；
4:13 | 被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。
4:14 | 我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。
4:15 | 你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。
4:16 | 所以，我求你们效法我。
4:17 | 因此我已打发提摩太到你们那里去；他在主里面，是我所亲爱、有忠心的儿子。他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。
4:18 | 有些人自高自大，以为我不到你们那里去；
4:19 | 然而主若许我，我必快到你们那里去；并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。
4:20 | 因为 神的国不在乎言语，乃在乎权能。
4:21 | 你们愿意怎么样呢？是愿意我带着刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？


5:1 | 风闻在你们中间有淫乱的事。这样的淫乱连外邦人中也没有，就是有人收了他的继母。
5:2 | 你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。
5:3 | 我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人。
5:4 | 就是你们聚会的时候，我的心也同在。奉我们主耶稣的名，并用我们主耶稣的权能，
5:5 | 要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。
5:6 | 你们这自夸是不好的，岂不知一点面酵能使全团发起来吗？
5:7 | 你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。
5:8 | 所以我们守这节不可用旧酵，也不可用恶毒（注：或作“阴毒”）、邪恶的酵，只用诚实真正的无酵饼。
5:9 | 我先前写信给你们说：不可与淫乱的人相交。
5:10 | 此话不是指这世上一概行淫乱的，或贪婪的、勒索的，或拜偶像的；若是这样，你们除非离开世界方可。
5:11 | 但如今我写信给你们说：若有称为弟兄是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。
5:12 | 因为审判教外的人与我何干？教内的人岂不是你们审判的吗？
5:13 | 至于外人，有 神审判他们。你们应当把那恶人从你们中间赶出去。


6:1 | 你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？
6:2 | 岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？
6:3 | 岂不知我们要审判天使吗？何况今生的事呢！
6:4 | 既是这样，你们若有今生的事当审判，是派教会所轻看的人审判吗？
6:5 | 我说这话是要叫你们羞耻。难道你们中间没有一个智慧人能审断弟兄们的事吗？
6:6 | 你们竟是弟兄与弟兄告状，而且告在不信主的人面前。
6:7 | 你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢？为什么不情愿吃亏呢？
6:8 | 你们倒是欺压人、亏负人，况且所欺压、所亏负的就是弟兄！
6:9 | 你们岂不知不义的人不能承受 神的国吗？不要自欺！无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、
6:10 | 偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受 神的国。
6:11 | 你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并藉着我们 神的灵，已经洗净、成圣、称义了。
6:12 | 凡事我都可行，但不都有益处；凡事我都可行，但无论哪一件，我总不受它的辖制。
6:13 | 食物是为肚腹，肚腹是为食物；但 神要叫这两样都废坏。身子不是为淫乱，乃是为主；主也是为身子。
6:14 | 并且 神已经叫主复活，也要用自己的能力叫我们复活。
6:15 | 岂不知你们的身子是基督的肢体吗？我可以将基督的肢体作为娼妓的肢体吗？断乎不可！
6:16 | 岂不知与娼妓联合的，便是与她成为一体吗？因为主说：“二人要成为一体。”
6:17 | 但与主联合的，便是与主成为一灵。
6:18 | 你们要逃避淫行。人所犯的，无论什么罪，都在身子以外；惟有行淫的，是得罪自己的身子。
6:19 | 岂不知你们的身子就是圣灵的殿吗？这圣灵是从 神而来，住在你们里头的；并且你们不是自己的人，
6:20 | 因为你们是重价买来的，所以要在你们的身子上荣耀 神。


7:1 | 论到你们信上所提的事，我说男不近女倒好。
7:2 | 但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。
7:3 | 丈夫当用合宜之分待妻子，妻子待丈夫也要如此。
7:4 | 妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。
7:5 | 夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒但趁着你们情不自禁引诱你们。
7:6 | 我说这话，原是准你们的，不是命你们的。
7:7 | 我愿意众人像我一样，只是各人领受 神的恩赐，一个是这样，一个是那样。
7:8 | 我对着没有嫁娶的和寡妇说，若他们常像我就好。
7:9 | 倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。
7:10 | 至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐说：“妻子不可离开丈夫。
7:11 | 若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。”
7:12 | 我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。
7:13 | 妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。
7:14 | 因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子就因着丈夫成了圣洁（注：“丈夫”原文作“弟兄”）。不然，你们的儿女就不洁净，但如今他们是圣洁的了。
7:15 | 倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇着这样的事都不必拘束。 神召我们原是要我们和睦。
7:16 | 你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？
7:17 | 只要照主所分给各人的，和 神所召各人的而行。我吩咐各教会都是这样。
7:18 | 有人已受割礼蒙召呢，就不要废割礼；有人未受割礼蒙召呢，就不要受割礼。
7:19 | 受割礼算不得什么，不受割礼也算不得什么，只要守 神的诫命就是了。
7:20 | 各人蒙召的时候是什么身分，仍要守住这身分。
7:21 | 你是作奴隶蒙召的吗？不要因此忧虑。若能以自由，就求自由更好。
7:22 | 因为作奴仆蒙召于主的，就是主所释放的人；作自由之人蒙召的，就是基督的奴仆。
7:23 | 你们是重价买来的，不要作人的奴仆。
7:24 | 弟兄们，你们各人蒙召的时候是什么身分，仍要在 神面前守住这身分。
7:25 | 论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们。
7:26 | 因现今的艰难，据我看来，人不如守素安常才好。
7:27 | 你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。
7:28 | 你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难，我却愿意你们免这苦难。
7:29 | 弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子；
7:30 | 哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；
7:31 | 用世物的，要像不用世物；因为这世界的样子将要过去了。
7:32 | 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；
7:33 | 娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。
7:34 | 妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。
7:35 | 我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
7:36 | 若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。
7:37 | 倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。
7:38 | 这样看来，叫自己的女儿出嫁是好，不叫她出嫁更是好。
7:39 | 丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。
7:40 | 然而按我的意见，若常守节更有福气。我也想自己是被 神的灵感动了。


8:1 | 论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。
8:2 | 若有人以为自己知道什么，按他所当知道的，他仍是不知道。
8:3 | 若有人爱 神，这人乃是 神所知道的。
8:4 | 论到吃祭偶像之物，我们知道偶像在世上算不得什么，也知道神只有一位，再没有别的神。
8:5 | 虽有称为神的，或在天、或在地，就如那许多的神，许多的主；
8:6 | 然而我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的。
8:7 | 但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物，他们的良心既然软弱，也就污秽了。
8:8 | 其实食物不能叫 神看中我们，因为我们不吃也无损，吃也无益。
8:9 | 只是你们要谨慎，恐怕你们这自由竟成了那软弱人的绊脚石。
8:10 | 若有人见你这有知识的在偶像的庙里坐席，这人的良心若是软弱，岂不放胆去吃那祭偶像之物吗？
8:11 | 因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。
8:12 | 你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。
8:13 | 所以，食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。


9:1 | 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面所做之工吗？
9:2 | 假若在别人我不是使徒，在你们我总是使徒。因为你们在主里正是我作使徒的印证。
9:3 | 我对那盘问我的人就是这样分诉。
9:4 | 难道我们没有权柄靠福音吃喝吗？
9:5 | 难道我们没有权柄娶信主的姊妹为妻，带着一同往来，彷佛其余的使徒和主的弟兄，并矶法一样吗？
9:6 | 独有我与巴拿巴没有权柄不做工吗？
9:7 | 有谁当兵自备粮饷呢？有谁栽葡萄园不吃园里的果子呢？有谁牧养牛羊不吃牛羊的奶呢？
9:8 | 我说这话，岂是照人的意见？律法不也是这样说吗？
9:9 | 就如摩西的律法记着说：“牛在场上踹谷的时候，不可笼住它的嘴。”难道 神所挂念的是牛吗？
9:10 | 不全是为我们说的吗？分明是为我们说的。因为耕种的当存着指望去耕种；打场的也当存得粮的指望去打场。
9:11 | 我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事吗？
9:12 | 若别人在你们身上有这权柄，何况我们呢？然而，我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。
9:13 | 你们岂不知为圣事劳碌的，就吃殿中的物吗？伺候祭坛的，就分领坛上的物吗？
9:14 | 主也是这样命定，叫传福音的靠着福音养生。
9:15 | 但这权柄我全没有用过。我写这话，并非要你们这样待我，因为我宁可死，也不叫人使我所夸的落了空！
9:16 | 我传福音原没有可夸的，因为我是不得已的；若不传福音，我便有祸了。
9:17 | 我若甘心做这事，就有赏赐；若不甘心，责任却已经托付我了。
9:18 | 既是这样，我的赏赐是什么呢？就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。
9:19 | 我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。
9:20 | 向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人；
9:21 | 向没有律法的人，我就作没有律法的人，为要得没有律法的人。其实我在 神面前，不是没有律法；在基督面前，正在律法之下。
9:22 | 向软弱的人，我就作软弱的人，为要得软弱的人；向什么样的人，我就作什么样的人。无论如何总要救些人。
9:23 | 凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。
9:24 | 岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。
9:25 | 凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。
9:26 | 所以，我奔跑，不像无定向的；我斗拳，不像打空气的。
9:27 | 我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。


10:1 | 弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，
10:2 | 都在云里、海里受洗归了摩西，
10:3 | 并且都吃了一样的灵食，
10:4 | 也都喝了一样的灵水；所喝的，是出于随着他们的灵磐石，那磐石就是基督。
10:5 | 但他们中间多半是 神不喜欢的人，所以在旷野倒毙。
10:6 | 这些事都是我们的监戒，叫我们不要贪恋恶事，像他们那样贪恋的；
10:7 | 也不要拜偶像，像他们有人拜的。如经上所记：“百姓坐下吃喝，起来玩耍。”
10:8 | 我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。
10:9 | 也不要试探主（注：“主”有古卷作“基督”），像他们有人试探的，就被蛇所灭；
10:10 | 你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。
10:11 | 他们遭遇这些事都要作为监戒，并且写在经上，正是警戒我们这末世的人。
10:12 | 所以，自己以为站得稳的，须要谨慎，免得跌倒。
10:13 | 你们所遇见的试探，无非是人所能受的。 神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。
10:14 | 我所亲爱的弟兄啊，你们要逃避拜偶像的事。
10:15 | 我好像对明白人说的，你们要审察我的话。
10:16 | 我们所祝福的杯，岂不是同领基督的血吗？我们所擘开的饼，岂不是同领基督的身体吗？
10:17 | 我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼。
10:18 | 你们看属肉体的以色列人，那吃祭物的岂不是在祭坛上有分吗？
10:19 | 我是怎么说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？
10:20 | 我乃是说：外邦人所献的祭是祭鬼，不是祭 神，我不愿意你们与鬼相交。
10:21 | 你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席又吃鬼的筵席。
10:22 | 我们可惹主的愤恨吗？我们比他还有能力吗？
10:23 | 凡事都可行，但不都有益处。凡事都可行，但不都造就人。
10:24 | 无论何人，不要求自己的益处，乃要求别人的益处。
10:25 | 凡市上所卖的，你们只管吃，不要为良心的缘故问什么话，
10:26 | 因为地和其中所充满的都属乎主。
10:27 | 倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。
10:28 | 若有人对你们说“这是献过祭的物”，就要为那告诉你们的人，并为良心的缘故不吃。
10:29 | 我说的良心不是你的，乃是他的。我这自由为什么被别人的良心论断呢？
10:30 | 我若谢恩而吃，为什么因我谢恩的物被人毁谤呢？
10:31 | 所以，你们或吃或喝，无论做什么，都要为荣耀 神而行。
10:32 | 不拘是犹太人，是希腊人，是 神的教会，你们都不要使他跌倒；
10:33 | 就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。


11:1 | 你们该效法我，像我效法基督一样。
11:2 | 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。
11:3 | 我愿意你们知道，基督是各人的头，男人是女人的头， 神是基督的头。
11:4 | 凡男人祷告或是讲道（注：“讲道”或作“说预言”。下同），若蒙着头，就羞辱自己的头。
11:5 | 凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头，因为这就如同剃了头发一样。
11:6 | 女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。
11:7 | 男人本不该蒙着头，因为他是 神的形像和荣耀，但女人是男人的荣耀。
11:8 | 起初，男人不是由女人而出，女人乃是由男人而出。
11:9 | 并且男人不是为女人造的，女人乃是为男人造的。
11:10 | 因此，女人为天使的缘故，应当在头上有服权柄的记号。
11:11 | 然而照主的安排，女也不是无男，男也不是无女。
11:12 | 因为女人原是由男人而出，男人也是由女人而出；但万有都是出乎 神。
11:13 | 你们自己审察，女人祷告 神，不蒙着头是合宜的吗？
11:14 | 你们的本性不也指示你们，男人若有长头发，便是他的羞辱吗？
11:15 | 但女人有长头发，乃是她的荣耀，因为这头发是给她作盖头的。
11:16 | 若有人想要辩驳，我们却没有这样的规矩， 神的众教会也是没有的。
11:17 | 我现今吩咐你们的话，不是称赞你们，因为你们聚会不是受益，乃是招损。
11:18 | 第一，我听说你们聚会的时候，彼此分门别类，我也稍微地信这话。
11:19 | 在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。
11:20 | 你们聚会的时候，算不得吃主的晚餐；
11:21 | 因为吃的时候，各人先吃自己的饭，甚至这个饥饿，那个酒醉。
11:22 | 你们要吃喝，难道没有家吗？还是藐视 神的教会，叫那没有的羞愧呢？我向你们可怎么说呢？可因此称赞你们吗？我不称赞！
11:23 | 我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，
11:24 | 祝谢了，就擘开，说：“这是我的身体，为你们舍的（注：“舍”有古卷作“擘开”）。你们应当如此行，为的是记念我。”
11:25 | 饭后，也照样拿起杯来，说：“这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。”
11:26 | 你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。
11:27 | 所以，无论何人不按理吃主的饼、喝主的杯，就是干犯主的身、主的血了。
11:28 | 人应当自己省察，然后吃这饼、喝这杯。
11:29 | 因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。
11:30 | 因此，在你们中间有好些软弱的与患病的，死的也不少（注：“死”原文作“睡”）。
11:31 | 我们若是先分辨自己，就不至于受审。
11:32 | 我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。
11:33 | 所以我弟兄们，你们聚会吃的时候，要彼此等待。
11:34 | 若有人饥饿，可以在家里先吃，免得你们聚会，自己取罪。其余的事，我来的时候再安排。


12:1 | 弟兄们，论到属灵的恩赐，我不愿意你们不明白。
12:2 | 你们作外邦人的时候，随事被牵引、受迷惑，去服事那哑巴偶像，这是你们知道的。
12:3 | 所以我告诉你们：被 神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。
12:4 | 恩赐原有分别，圣灵却是一位。
12:5 | 职事也有分别，主却是一位。
12:6 | 功用也有分别， 神却是一位，在众人里面运行一切的事。
12:7 | 圣灵显在各人身上，是叫人得益处。
12:8 | 这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，
12:9 | 又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，
12:10 | 又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。
12:11 | 这一切都是这位圣灵所运行、随己意分给各人的。
12:12 | 就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子。基督也是这样。
12:13 | 我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。
12:14 | 身子原不是一个肢体，乃是许多肢体。
12:15 | 设若脚说：“我不是手，所以不属乎身子。”它不能因此就不属乎身子。
12:16 | 设若耳说：“我不是眼，所以不属乎身子。”它也不能因此就不属乎身子。
12:17 | 若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？
12:18 | 但如今 神随自己的意思把肢体俱各安排在身上了。
12:19 | 若都是一个肢体，身子在哪里呢？
12:20 | 但如今肢体是多的，身子却是一个。
12:21 | 眼不能对手说：“我用不着你。”头也不能对脚说：“我用不着你。”
12:22 | 不但如此，身上肢体，人以为软弱的，更是不可少的。
12:23 | 身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美。
12:24 | 我们俊美的肢体，自然用不着装饰；但 神配搭这身子，把加倍的体面给那有缺欠的肢体，
12:25 | 免得身上分门别类，总要肢体彼此相顾。
12:26 | 若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。
12:27 | 你们就是基督的身子，并且各自作肢体。
12:28 | 神在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。
12:29 | 岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？
12:30 | 岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？
12:31 | 你们要切切的求那更大的恩赐。我现今把最妙的道指示你们。


13:1 | 我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣、响的钹一般。
13:2 | 我若有先知讲道之能，也明白各样的奥秘、各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。
13:3 | 我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。
13:4 | 爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，
13:5 | 不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，
13:6 | 不喜欢不义，只喜欢真理；
13:7 | 凡事包容，凡事相信，凡事盼望，凡事忍耐；
13:8 | 爱是永不止息。先知讲道之能，终必归于无有；说方言之能，终必停止；知识也终必归于无有。
13:9 | 我们现在所知道的有限，先知所讲的也有限，
13:10 | 等那完全的来到，这有限的必归于无有了。
13:11 | 我作孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。
13:12 | 我们如今彷佛对着镜子观看，模糊不清（注：“模糊不清”原文作“如同猜谜”），到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。
13:13 | 如今常存的有信，有望，有爱；这三样，其中最大的是爱。


14:1 | 你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道（注：原文作“是说预言”。下同）。
14:2 | 那说方言的，原不是对人说，乃是对 神说，因为没有人听出来。然而他在心灵里，却是讲说各样的奥秘。
14:3 | 但作先知讲道的，是对人说，要造就、安慰、劝勉人。
14:4 | 说方言的，是造就自己；作先知讲道的，乃是造就教会。
14:5 | 我愿意你们都说方言，更愿意你们作先知讲道，因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。
14:6 | 弟兄们，我到你们那里去，若只说方言，不用启示、或知识、或预言、或教训，给你们讲解，我与你们有什么益处呢？
14:7 | 就是那有声无气的物，或箫、或琴，若发出来的声音没有分别，怎能知道所吹、所弹的是什么呢？
14:8 | 若吹无定的号声，谁能预备打仗呢？
14:9 | 你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。
14:10 | 世上的声音或者甚多，却没有一样是无意思的。
14:11 | 我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。
14:12 | 你们也是如此，既是切慕属灵的恩赐，就当求多得造就教会的恩赐。
14:13 | 所以那说方言的，就当求着能翻出来。
14:14 | 我若用方言祷告，是我的灵祷告，但我的悟性没有果效。
14:15 | 这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。
14:16 | 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说“阿们”呢？
14:17 | 你感谢的固然是好，无奈不能造就别人。
14:18 | 我感谢 神，我说方言比你们众人还多。
14:19 | 但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。
14:20 | 弟兄们，在心志上不要作小孩子；然而，在恶事上要作婴孩，在心志上总要作大人。
14:21 | 律法上记着：“主说：‘我要用外邦人的舌头和外邦人的嘴唇，向这百姓说话，虽然如此，他们还是不听从我。’”
14:22 | 这样看来，说方言不是为信的人作证据，乃是为不信的人；作先知讲道不是为不信的人作证据，乃是为信的人。
14:23 | 所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了吗？
14:24 | 若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明，
14:25 | 他心里的隐情显露出来，就必将脸伏地，敬拜 神，说：“ 神真是在你们中间了。”
14:26 | 弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。
14:27 | 若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来。
14:28 | 若没有人翻，就当在会中闭口，只对自己和 神说就是了。
14:29 | 至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。
14:30 | 若旁边坐着的得了启示，那先说话的就当闭口不言。
14:31 | 因为你们都可以一个一个地作先知讲道，叫众人学道理，叫众人得劝勉。
14:32 | 先知的灵原是顺服先知的，
14:33 | 因为 神不是叫人混乱，乃是叫人安静。
14:34 | 妇女在会中要闭口不言，像在圣徒的众教会一样，因为不准她们说话。她们总要顺服，正如律法所说的。
14:35 | 她们若要学什么，可以在家里问自己的丈夫，因为妇女在会中说话原是可耻的。
14:36 | 神的道理岂是从你们出来吗？岂是单临到你们吗？
14:37 | 若有人以为自己是先知，或是属灵的，就该知道我所写给你们的是主的命令。
14:38 | 若有不知道的，就由他不知道吧！
14:39 | 所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。
14:40 | 凡事都要规规矩矩地按着次序行。


15:1 | 弟兄们，我如今把先前所传给你们的福音，告诉你们知道。这福音你们也领受了，又靠着站立得住；
15:2 | 并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。
15:3 | 我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，
15:4 | 而且埋葬了，又照圣经所说，第三天复活了，
15:5 | 并且显给矶法看，然后显给十二使徒看，
15:6 | 后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。
15:7 | 以后显给雅各看，再显给众使徒看，
15:8 | 末了，也显给我看；我如同未到产期而生的人一般。
15:9 | 我原是使徒中最小的，不配称为使徒，因为我从前逼迫 神的教会。
15:10 | 然而我今日成了何等人，是蒙 神的恩才成的；并且他所赐我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是 神的恩与我同在。
15:11 | 不拘是我，是众使徒，我们如此传，你们也如此信了。
15:12 | 既传基督是从死里复活了，怎么在你们中间有人说没有死人复活的事呢？
15:13 | 若没有死人复活的事，基督也就没有复活了。
15:14 | 若基督没有复活，我们所传的便是枉然，你们所信的也是枉然！
15:15 | 并且明显我们是为 神妄作见证的，因我们见证 神是叫基督复活了。若死人真不复活， 神也就没有叫基督复活了。
15:16 | 因为死人若不复活，基督也就没有复活了。
15:17 | 基督若没有复活，你们的信便是徒然，你们仍在罪里，
15:18 | 就是在基督里睡了的人也灭亡了。
15:19 | 我们若靠基督只在今生有指望，就算比众人更可怜。
15:20 | 但基督已经从死里复活，成为睡了之人初熟的果子。
15:21 | 死既是因一人而来，死人复活也是因一人而来。
15:22 | 在亚当里众人都死了；照样，在基督里众人也都要复活。
15:23 | 但各人是按着自己的次序复活，初熟的果子是基督，以后在他来的时候，是那些属基督的。
15:24 | 再后，末期到了，那时，基督既将一切执政的、掌权的、有能的，都毁灭了，就把国交与父 神。
15:25 | 因为基督必要作王，等 神把一切仇敌都放在他的脚下。
15:26 | 尽末了所毁灭的仇敌就是死。
15:27 | 因为经上说：“ 神叫万物都服在他的脚下。”既说万物都服了他，明显那叫万物服他的，不在其内了。
15:28 | 万物既服了他，那时，子也要自己服那叫万物服他的，叫 神在万物之上，为万物之主。
15:29 | 不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？
15:30 | 我们又因何时刻冒险呢？
15:31 | 弟兄们，我在我主基督耶稣里指着你们所夸的口极力地说，我是天天冒死。
15:32 | 我若当日像寻常人在以弗所同野兽战斗，那于我有什么益处呢？若死人不复活，我们就吃吃喝喝吧！因为明天要死了。
15:33 | 你们不要自欺，滥交是败坏善行。
15:34 | 你们要醒悟为善，不要犯罪，因为有人不认识 神。我说这话是要叫你们羞愧。
15:35 | 或有人问：“死人怎样复活，带着什么身体来呢？”
15:36 | 无知的人哪，你所种的，若不死，就不能生！
15:37 | 并且你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的谷。
15:38 | 但 神随自己的意思给它一个形体，并叫各等子粒各有自己的形体。
15:39 | 凡肉体各有不同：人是一样，兽又是一样，鸟又是一样，鱼又是一样。
15:40 | 有天上的形体，也有地上的形体。但天上形体的荣光是一样，地上形体的荣光又是一样。
15:41 | 日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。
15:42 | 死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；
15:43 | 所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；
15:44 | 所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。
15:45 | 经上也是这样记着说，“首先的人亚当成了有灵的活人（注：“灵”或作“血气”）”；末后的亚当成了叫人活的灵。
15:46 | 但属灵的不在先，属血气的在先，以后才有属灵的。
15:47 | 头一个人是出于地，乃属土；第二个人是出于天。
15:48 | 那属土的怎样，凡属土的也就怎样；属天的怎样，凡属天的也就怎样。
15:49 | 我们既有属土的形状，将来也必有属天的形状。
15:50 | 弟兄们，我告诉你们说，血肉之体不能承受 神的国，必朽坏的不能承受不朽坏的。
15:51 | 我如今把一件奥秘的事告诉你们：我们不是都要睡觉，乃是都要改变，
15:52 | 就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活，成为不朽坏的，我们也要改变。
15:53 | 这必朽坏的总要变成（注：“变成”原文作“穿”。下同）不朽坏的，这必死的总要变成不死的。
15:54 | 这必朽坏的既变成不朽坏的，这必死的既变成不死的，那时经上所记“死被得胜吞灭”的话就应验了。
15:55 | “死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”
15:56 | 死的毒钩就是罪，罪的权势就是律法。
15:57 | 感谢 神，使我们藉着我们的主耶稣基督得胜。
15:58 | 所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多做主工，因为知道你们的劳苦，在主里面不是徒然的。


16:1 | 论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。
16:2 | 每逢七日的第一日，各人要照自己的进项抽出来留着，免得我来的时候现凑。
16:3 | 及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。
16:4 | 若我也该去，他们可以和我同去。
16:5 | 我要从马其顿经过，既经过了，就要到你们那里去，
16:6 | 或者和你们同住几时，或者也过冬。无论我往哪里去，你们就可以给我送行。
16:7 | 我如今不愿意路过见你们，主若许我，我就指望和你们同住几时。
16:8 | 但我要仍旧住在以弗所，直等到五旬节，
16:9 | 因为有宽大又有功效的门为我开了，并且反对的人也多。
16:10 | 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕，因为他劳力做主的工，像我一样。
16:11 | 所以无论谁，都不可藐视他，只要送他平安前行，叫他到我这里来，因我指望他和弟兄们同来。
16:12 | 至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去，但这时他决不愿意去，几时有了机会他必去。
16:13 | 你们务要警醒，在真道上站立得稳，要作大丈夫，要刚强。
16:14 | 凡你们所做的，都要凭爱心而做。
16:15 | 弟兄们，你们晓得司提反一家是亚该亚初结的果子，并且他们专以服侍圣徒为念。
16:16 | 我劝你们顺服这样的人，并一切同工同劳的人。
16:17 | 司提反和福徒拿都并亚该古到这里来，我很喜欢，因为你们待我有不及之处，他们补上了。
16:18 | 他们叫我和你们心里都快活。这样的人，你们务要敬重。
16:19 | 亚西亚的众教会问你们安。亚居拉和百基拉并在他们家里的教会，因主多多地问你们安。
16:20 | 众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。
16:21 | 我保罗亲笔问安。
16:22 | 若有人不爱主，这人可诅可咒。主必要来！
16:23 | 愿主耶稣基督的恩常与你们众人同在！
16:24 | 我在基督耶稣里的爱与你们众人同在。阿们


1_NT071co.htm

 保罗在何时何地写这封信的？
 1:1　保罗第三次布道旅程中，在拜访以弗所（参徒19:1-20:1）期间，写了这封哥林多前书。保罗与哥林多教会很熟悉，因为他曾在第二次布道旅程中在那里住了十八个月（参徒18:1-18）。当他在以弗所的时候，听到了哥林多教会的问题（1:11）；与此同时，哥林多教会也派遣了代表来拜访保罗，为教会的纷争徵求保罗的意见（16:17）。于是保罗写了这封信，纠正他们的错误，并且答覆他们所询问的问题（7:1）。

 被主呼召的可不止保罗一个，有他、她和……有你吗？
 1:1　神特别呼召保罗来传扬耶稣基督的福音。每个基督徒都有一个职分、一个使命，也许有的人的角色更受注目，但对于神在教会和全世界的计划而言，每一个人都是重要的（12:12-27）。要把自己的恩赐运用在神的事工上，只要你知道主的呼召，你就要尽心竭力地完成它。

 保罗说蒙召作圣徒的有很多人呀，怎样才可以蒙召？
 1:2　个别的邀请会使被邀请的对象感到被重视和受欢迎。我们都是“蒙召作圣徒”的，神个别地邀请我们成为他永恒国度的子民。神的独生子耶稣基督是惟一能带我们进入此荣耀国度的，因为惟有他可以除去我们的罪。接受神的儿子耶稣基督，并且相信他在十字架上成就的救恩，就是接受神的邀请。

 恩惠、平安在世难觅，在基督里却唾手可得，你得到了吗？
 1:3　“恩惠”就是神在基督里白白赐给我们的救恩，领受恩惠就带来平安（参罗5:1）。在一个嘈杂、混乱、充满压力的社会里，人们极想得着平安，但许多人认为平安是无法寻得的，因而放弃了追寻。藉着相信耶稣基督，我们可以得到心灵上真正的平安。

 保罗明明要教导他们，仍给他们祝福；我提点人时是……
 1:4-6　保罗在这封书信中对哥林多教会的语气甚重，但在这信的开始，他仍然为他们感谢神，肯定他们是神的儿女，认定他们有属灵的恩赐。当我们要纠正别人的错误时，如果先肯定了神为他们所成就的事，就会更加有效。

 他们既有恩赐，就可以成长，保罗写信要教导的会是……
 1:7　哥林多教会既然有各样属灵的恩赐，就应该显现出基督徒的生命，对抗异端和世俗的败坏。但他们只顾争论什么是最大的恩赐，没有好好使用这些恩赐。在第12至14章，保罗深入阐述了这个问题。

 竟然可以“无可责备”？我真不相信凭人的德行可以……
 1:7-9　保罗向哥林多的信徒保证，当基督再来时，他们可以在神面前“无可责备”（参弗1:7-10）。这并不是因为他们拥有各种恩赐或出色的表现，乃是因为耶稣基督已经为他们死了和复活了。凡相信主耶稣的人，当耶稣再来时都被当为“无可责备”的（参帖前3:13；来9:28）。倘若你相信基督，即使信心很小，也可得到拯救。

 “一心一意，彼此相合”，谈何容易？──我心灰？不如你告诉我怎可不心灰……
 1:10-11　要“彼此相合”就不可“分党”，而“一心一意”并非要求每个人的想法都完全一样。事实上各人总有种种不同的意见，但只要他们都公认最重要的──耶稣基督是他们的主，就仍然可以和睦共处。在你的教会内，也应努力减少纷争，促进和谐，微不足道的分歧不应造成基督徒之间的分裂。

 人心不同，所师所崇也不同，哥林多教会如是，今天如是，难道忘了谁是信息的中心？
 1:12-17　哥林多教会是一个人数众多、背景复杂的教会，因此不同的信徒喜欢不同的传道者。有些人跟随保罗，因为他建立了这里的教会；有些人在耶路撒冷时曾听过彼得讲道，因而跟随了他；有些人只听从亚波罗的话，他是一位极有口才、受人拥戴的传道者，曾在哥林多有很好的事奉（参徒18:24；19:1）。虽然他们在信息的内容上是一致的，但由于性格上的差异，而吸引了不同的人。当时的教会面临分裂的危机。保罗在首十节经文里，十次提到耶稣基督，目的就是强调惟有他才是他们信息的中心。神的信息必然比传信息的人更为重要。

 保罗说他们在“分割”基督，今天我们不会这样吧……
 1:12-13　保罗指出哥林多教会的争执是“分割”了基督，今日有许多不同的教会，也有不同的敬拜方式，因此我们很容易有“我的传道人比你的更好”的想法，其实这种比较也是在分裂基督。

 人都有一种统揽全功的“心志”，神的工作却是要……
 1:17　当保罗说基督没有差遣他为人施洗时，他并不是轻视洗礼的价值。洗礼是基督亲自命令的（参太28:19），初期教会已经实行这礼仪（参徒2:41）。保罗在此强调没有人能够做完所有的工作，保罗的恩赐是传道，因此他专心传道。基督教的工作必须以队工的方式进行，绝不能只靠一个传道者完成所有使徒的工作。我们必须履行神所托付给我们的使命，并全心全意地完成它。

 没有口才，没有华美词句，也可以打动人心？我从未见识过怎么相信呢……
 1:17　有些讲者喜欢夸夸其谈，但内容却空洞无物。保罗要确定自己所讲的言之有物，并且对听众有实际的帮助。他希望他们是因他的信息内容而受感动，而不是因他的演讲才华（参2:1-5）。你不需要用夸大渲染的字句来传讲福音。福音的说服力是在福音本身，而不在于讲道者。保罗并不是反对人需要谨慎预备讲道的内容（参2:6），而是反对人企图用自己的知识或演说的技巧来吸引人。

 人都想明了神，想凭己力认识他，其实要认识他不凭聪明……
 1:19　保罗引用以赛亚书29章14节来强调耶稣经常说的一个重点：神的道路不像人的道路（平常人的智慧）；神赐人永生，人却无法靠自己得到。我们花一生的时间来积累人生的智慧，也不能得知如何与神建立个人关系，惟有藉着从死里复活的基督，才可以使我们得到永生，并享受与主同在的喜乐。
福音落伍了？为什么人竟说基督福音是愚拙的？难道信的人都是傻瓜？
1:22-24　许多犹太人认为耶稣基督的福音是愚拙的，因为他们认定弥赛亚必然行神迹奇事，以大能君王的身分来到世上，耶稣并没有像他们所期望的那样复兴大卫的国度，反而像罪犯一般被处死。试问一个罪犯又怎能成为救主呢？希腊人也同样认为福音是愚拙的，他们不相信肉身复活，也看不到耶稣像他们所敬奉的诸神那样具有神秘的力量，他们认为一个被钉死的人是不值得尊重的，对他们来说，死就是失败，不是胜利。今日仍有许多人认为福音是愚拙的。我们的社会歌颂的是权力、影响力及财富。耶稣却是一个卑微、贫穷的仆人。从世界的角度看，人们只靠相信而不必用什么善行来换取救恩的这个信仰是落伍的，但事实是惟有倚靠基督我们才可以得救，认识基督才是最大的智慧。

 越是简单，越难接受？人都喜欢信仰要有很多要求才成，说这才实在，是吗？
 1:25　对于不信的人而言，基督为人的罪而死似乎是荒谬的。死亡就是生命的终结，但耶稣却战胜死亡的权势，复活过来。只要我们接受耶稣为救主，也可以得到拯救，脱离永死，得享永生。这个道理似乎简单得令人难以接受，人总喜欢寻求别的方法得永生（像行善、寻求智慧等等），但他们的努力必定徒然。那些单纯地接受基督救恩礼物的“愚者”才是真正最有智慧的人，只有他们才能与神永恒地在一起。

 你要信他，又不信他其实很简单，怎算好？
 1:28-31　保罗继续强调，接受救恩是如此简单，任何愿意明白的人都能明白，技巧和智慧不能使人进入天国。拯救的方法这样简单，因此没有人可以自夸，或以为自己的成就可以为自己带来永生。我们只能藉耶稣基督的死而得救恩，再无任何途径，我们只须相信接受就行了。


2_NT071co.htm

 保罗传福音单靠圣灵；有时我也想单凭信心，但总想有多些装备，好的口才……
 2:1-5　保罗是一位出色的学者，本来可以用充满理性的高言大智来说服他的听众。但他宁愿藉着圣灵的引导，与人分享耶稣基督的简单信息。在与人分享福音时，我们也要学效保罗的榜样，圣灵会赐给我们说话的能力，藉这些话叫耶稣得荣耀。

 人传福音，只靠圣灵；研究圣经难道再不管用了？
 2:4　保罗并非由于自己的智慧和口才而充满信心，乃是倚靠圣灵的帮助和引导。保罗并没有否定研究和准备讲章的价值──他自己对圣经有深透的认识。有效的传讲必须包括辛勤的研习及圣灵的工作。不要利用保罗这话，而不去研究或预备圣经。

 将来，看不见；过去，不见了；现在，等待着，摸索向前走，在等什么？我的指望……
 2:9　我们无法想像神为我们的今生和永恒所预备的一切。他将会创造新天新地（参赛65:17；启21:1），我们会永远与他同在。而在此之前，圣灵会安慰和指引我们。我们既有这活泼的盼望，就应当有信心和勇气面对这一生，忍耐艰难的日子，逃避试探。

 保罗所说的“深奥的事”，其实你也知道，是……
 2:10　神深奥的事就是神奇妙的拯救计划。这个奥秘只向那些相信神的人显露。他们相信基督受死复活，就得到了他们赖以得救的知识。那些拒绝神的信息的人，不管他们是何等聪明，都难以明白。

 幸好保罗所言的不是自己的观点，但是从何而来？
 2:13　保罗的话是从圣灵而来，因此带有权柄。他并不是单单讲论自己的观点和感觉，乃是直接在圣灵的默示下写了神的旨意和话语。

 信主好得无比，为何他们不信？世人的心……
 2:14-15　非基督徒无法明白神，他们也不能掌握圣灵住在信徒心中的含义。不要期望很多人会明了或赞同你跟随基督这个决定。对他们而言，这是不明智的做法。

 谁能明燎主？主岂不很弧单？与主亲近，要花时间，我……
 2:15-16　没有人可以完全理解神（参罗11:34），但在圣灵的帮助下，就可以明白。信徒都是“有基督的心的人”，所以明白神的计划、心意和行动。你是否有足够的时间与基督建立密切的关系，明白他的心意呢？想与基督建立亲密的关系，必须花时间，鸚久阅读他的话，与他在一起。（有关“基督的心”，请参腓2:5-8。）


3_NT071co.htm

 仍要吃奶的婴孩，他们是如此，我怕我……
 3:1-3　保罗把哥林多的信徒看为在基督里的婴孩，因为他们的属灵生命仍未茁壮成熟。他们仍像孩童般争执，又容许纷争在他们中间出现。未成熟的基督徒是“属肉体的”，被私欲控制着；而成熟的基督徒则被神的心意掌管。你的私欲怎样影响你的生命呢？被私欲控制必会妨碍属灵生命的成长，应当让神的旨意成为你人生的目标。

 传道人传扬福音，信徒仰赖，哥林多的信徒甚至为所师不同而起纷争；只是叫人成长的却是……
 3:6　保罗是宣教的先锋，他把福音的种子播在人的心里，宣扬得救的信息；亚波罗则是一位浇灌者，帮助信徒的信心不断成长。保罗建立了哥林多教会，亚波罗则在此根基上建造。可惜哥林多的信徒竟然因为效忠这两位教会领袖而闹起分裂来（参1:11-13）。当每个传道人完成了他的工作后，神会继续叫信徒成长。我们应当尊重传道人，但切不可把他当作偶像，以致代替基督的位置，成为信徒之间的拦阻。

 与神同工，受人赞美我心悦，神的赏赐？感觉不到！我……
 3:7-9　神的工作需要各种不同恩赐和能力的人共同参与。在整个事工之内，没有任何明星，大家都是担任不同岗位的工人。只要我们甘愿将个人荣耀置之脑后，便可以在神的工作中有贡献。人的称赞是暂时的、虚浮的，惟有神的称赞才是永恒的、有价值的。

 人的根基是主基督，我好像还没有忘了，你呢？保罗如此强调，是亚波罗忘了吗？
 3:10-11　教会（所有信徒）的根基是耶稣基督。保罗也以此作为哥林多教会的根基。不管那建造教会的是政府官员、传道者、教师、父母或其他人，都必须用最好的材料（正确的教义和生活），才能符合神的要求。保罗并非批评亚波罗的工作，乃是向将来的教会领袖挑战，要他们在宣教和教导上都要有出色的表现。

 金、银、草木、禾秸各不同，何种材料好？用火一试便知道；你想你经得起试验吗？
 3:10-17　教会的根基是耶稣基督，那么教会的每个成员都应该成熟，有属灵的触觉，对教义有正确的理解。可惜哥林多教会却充塞了“草、木、禾秸”，教会内的成员既不成熟、也不彼此体谅，又追求错误的教义（3:1-4），难怪他们存在这么多问题。每间教会的信徒都应当全心全意敬爱基督，以最好的材料，金、银、宝石建造自己的工程。你的工程是否可以经受这火的试验呢？

 我的根基惟基督？但我也爱世上的成就，名声，我……
 3:11　一座建筑物稳固，在于它的根基。我们生命的根基是耶稣基督，所以我们所有的及所做的，也必须符合他的模式。你是将自己的生命建造在这惟一真实而恒久的根基上呢，还是将生命建造在其他如财富、安全感、成就或声望等基础上呢？

 我也在努力为主建立工程，不知道得见主面的时候，我可会受赏赐？
 3:13-15　要摧毁一座建筑物方法有二：其一：损害其根基，其二：以劣等的材料来建造。除了耶稣基督以外，你不能再将教会建立在任何人或任何原则之上。基督会评估每个传道者对教会的贡献，在审判的日子，每个人的工作就会显露，神将会判定他是否忠于耶稣所吩咐的。良好的工程可以获得赏赐；劣等的工程就要被烧毁。

 我们的身体是神的殿，教会也是，人对这却是……
 3:16-17　正如我们的身体是圣灵的殿一样（6:19），教会也是神的殿。圣殿不能受到亵渎玷污，教会也不能被分裂、或被信徒的罪恶所玷污。

 人总说这个讲员讲得好，那个不好，哥林多教会如是，我们也不遑多让，是吗？
 3:18-21　保罗并没有禁止哥林多教会的信徒追求知识，只是警告他们，若世上的智慧使他们远离神，这根本就不是智慧。哥林多教会要用世上的智慧来评价他们的领袖和教师，他们的虚荣心使他们看重别人的表达技巧过于信息的内容。

 生而走向死亡，实在有点可怕，你怕吗？
 3:22　保罗说生命与死亡都是我们的。对未信的人而言，他们其实是生命的受害人，常被世间的潮流所摆弄，并且挣扎寻求生命的各种意义。但对信徒而言，他们既了解生命的目的，就能适当运用生命。未信的人只会害怕死亡；但对信徒而言，死亡没有什么可惧，因为基督已把所有的惧怕除去（参约壹4:18），死亡只是引向永生的开始。


4_NT071co.htm

 保罗他们是管家，我们也是啊，你可做到了其中的要求？
 4:1-2　保罗请求哥林多的信徒别将彼得、亚波罗和他看为派别的领袖，只要视他们为基督的仆人，为神奥秘事的管家。一个仆人并无自己的意见，只按主人的吩咐办事。我们也须照圣经及圣灵所吩咐我们的去行。

 我何曾论断人？我只是在人们不对时提出批评，我不算啊……
 4:5　我们很容易会批评弟兄，论断他们对主的忠诚。但只有神才知道人的内心，他是惟一有资格裁决人的。保罗对哥林多教会的警告，同样也是对我们的警告。我们要帮助那在罪恶中的人（参5:12-13），但不能论断谁是更忠心服事基督的人。当你批评别人时，你永远觉得自己比他优胜，这正是犯了骄傲的罪。

 教会最佳领袖是谁？你关注吗？保罗的答案是……
 4:6-7　我们很容易被某一位教会领袖所吸引，并附从了他；但保罗提醒我们，对教会内某些传道人的偏爱，很容易造成教会分裂。任何一个真正的属灵领袖，都只是基督的代表。因此不要因任何人的偏爱和效忠，以致互相倾轧、谣言四起或关系破裂。你最忠诚的效忠对象应该是基督，而非他的任何人间代表。如果争论谁是更佳的教会领袖，而不宣扬基督的福音，就是没将基督放在生命的首位。

 基督是王？是仆人？我们是领袖？是神的仆人？
 4:6-13　哥林多教会分裂成许多派别，每一派只尊崇自己的领袖（保罗、亚波罗、彼得等），各自都认为所尊崇的领袖才是一切真理的惟一拥有者，因此他们产生了属灵的骄傲。但保罗却提醒他们，不可因自己与某个传道者的关系而自夸，因为他们都只是基督卑微的仆人，都是为相同的福音信息而劳苦。没有任何一位神的仆人比别人更有地位。

 保罗何以为他们的父？
 4:15　保罗以自己与信徒的关系，希望促进教会合一。保罗自称“父亲”，意思是他是教会的建立者。因为他建立了这个教会，他对这个教会就只有关怀，没有任何其他恶意或不良企图。保罗用强烈词句指责他们，是出于爱，就好像一个好父亲用严词管教儿女一样。（参帖前2:11）

 保罗一向谦卑，在这里，他却竟不自谦卑，而叫人效法他，这是什么意思？
 4:16　保罗告诉哥林多的信徒要效法他。他有资格这样说，因为他确实与神同行，花时间研读神的话和祈祷，并且在生命的每一个时刻都觉察到神的同在。基督是他的榜样，因此他的生命也就能成为其他基督徒的榜样。保罗并不是期望别人模仿他所做的每件事，但却希望他们效法他以基督为中心的生活方式。

 这提摩太也不简单，看──
 4:17　提摩太在保罗第二次布道旅程中与他同行（参徒16:1-3），他也是这个教会的一个重要人物。也许是他将这封信送到哥林多，但也有可能是在这封信抵达哥林多以后，他才到达（参16:10）。他的责任是要看看哥林多教会对保罗的建议所作出的反应，然后返回去向保罗汇报。

 我们知道了这许多──就只停在知道的层面上？我……
 4:18-20　有些人不断讲信心，但永远只是口头上的讲论。他们也许知道什么是该说的话，但是在生活上却没有显出神的能力。神的国是要活出来的，不是光用来讨论的。知道什么是正确的，跟真正把它活出来，是两件不同的事。不要满足于持守一个正确的答案，要让你的生命显出神的权能，他确实在你的身上工作。


5_NT071co.htm

 会友犯了明显的罪，怎办好？罚？不太好吧，但是……
 5:1-13　教会必须对会友所犯的明显罪行采取纪律行动；若坐视不理，只能败坏教会。不过，不能把执行纪律处分视作报复，只能看作是治疗。哥林多教会有一件严重的罪行，就是有人与他的继母行了不道德的事，但其他会友却装作不知，不予处理。保罗告诉他们，教会有责任维持神所颁布的道德标准。神禁止我们论断别人，但他也同样吩咐我们不可容忍罪恶，因为纵容罪行会影响其他信徒的属灵生命（5:6）。

 若把人“交给撒但”，岂不放弃了他？怎样做才算合宜？
 5:5　“把这样的人交给撒但”的意思是把他逐出信徒的圈子。若没有基督徒的属灵支持，他会变得孤单无助，也许这种无助绝望的境况会促使他悔改。把人驱逐出教会是执行纪律处分的最后办法，并且一定不能含有报复心态，必须出于爱心，正如父母管教儿女一样，纠正挽回他。教会的责任是要帮助犯罪者，而非伤害他们，要尽力鼓励他们悔改转回，重投教会的怀抱。

 我包容他，所以我不张声，他犯的罪也不算大啊，我……
 5:6　保罗警告那些企图隐瞒这问题的人，他们这样公然容忍罪恶，会影响整体信徒的灵性。保罗并非期望人完全不犯罪，（事实上每个人每日都在罪中挣扎），只是指责那些故意犯罪、全无罪咎感、也不愿意悔改的人。教会绝不能包容这些罪恶，因为它会影响全教会的信徒。我们对其他信徒负有责任，如果不去纠正明知故犯的罪，教会就会混乱不堪甚至分裂。信徒应该互相鼓励、代求及彼此建立；绝不应容忍罪恶侵蚀危害教会。

 有些人会故意犯罪的，你不知道？我们该怎么待他？这……
 5:10-11　保罗清楚指出我们不应与非基督徒断绝来往，因为这样我们便不能实践大使命，将福音传给他们（参太28:18-20）。但那自称基督徒，却故意犯一些圣经指明的罪行、又为自己的罪强行辩解的人，我们不要与他们来往。因为他们这样做，除损害了基督所拯救的人，也使基督的形像受损。一间教会倘若容纳这些人，就很难成为世上的光，并且破坏了基督在世的形像。为了教会属灵的合一，教会领袖必须用爱心来纠正罪行。

 要管教、审判教内人，就要批评，但又不可论断人，真是……
 5:12　圣经常常教导我们不可说长道短或肆意论断。但是与此同时，我们却要判断及对付那些会伤害人的罪恶。保罗给我们的原则，并不是用在一些琐屑的小事上或用作报复；也不可以套用在信徒间私人的恩怨上。这些原则是用来处理教会中公开的罪行，或是某些自称基督徒，却不为自己的罪行懊悔的人。教会的责任是以爱心去管教及改变他。


6_NT071co.htm

 人际相处，冲突难免，如何解决，你也想知？看看第6章找找答案……
 6:1-6　在第5章，保罗讨论如何对付教会内故意犯罪的人。在第6章，他则教导会众如何处理信徒间的小纠纷。社会上是用法庭来裁决民事纠纷，但保罗却不同意将基督徒间的分歧带到世俗的法庭上。因为基督徒拥有基督的心思，且有圣灵的同在，为什么还要将问题带到那些没有神智慧的人手中？事实上，作为信徒，我们被神赋予了在将来审判世界、甚至审判天使的权力，我们应该有能力处理彼此间的冲突。

 不应该上法庭诉讼？法庭也是公正的，为何不可？
 6:6-8　为什么保罗认为我们不应该上法庭彼此控诉？因为：（1）如果法官和陪审员不是基督徒，他们将不会了解及遵守基督徒的价值标准。（2）诉诸法庭的主要动机通常是报复，但基督徒却不应如此。（3）诉讼将使教会的形像受损，令非基督徒只看见教会的问题而看不见教会的宗旨。

 曾犯这些罪，只要信就得救；信了再犯，沉溺其中，这……
 6:9-11　保罗在这里不是说所有拜偶像的、犯奸淫的、作男妓的、同性恋的、偷窃的、贪婪的、醉酒的、辱骂人的、勒索的，都必然被拒于天国之外。基督徒来自不同的背景阶层，也许仍在情欲中挣扎，但绝不应该继续犯那些罪（6:11）。保罗清楚指出即使犯了以上的罪的人，也能藉基督改变他们的生命。但是那些自称为基督徒，却仍旧沉溺在这些罪行中、毫无悔意的人，便需要在基督面前重新检讨一下，到底他们是否真正相信基督。

 世上标准怎样与我们的不同？若不从，我没朋友；若遵从……
 6:9-11　在一个放任的社会，基督徒很容易忽视或接纳一些不道德的行为（同性恋、贪婪、酗酒、说长道短等）。但是，圣灵告诉我们，绝不可以跟罪同流合污、随波逐流。要与世人皆认可的罪一刀两断是不容易的事，但是神期望每个时代的信徒都可以保持一个崇高的道德水准。

 凡事都可行──绝对自由？明知是错也可行？平衡之处……
 6:12　很多时信徒都误用了“凡事我都可行”这节经文。哥林多教会一些信徒为自己的罪开脱，说：（1）基督既然已除掉他们的罪，他们就已有绝对的自由做他们喜欢做的事；（2）他们所做的并非圣经明文禁止的。保罗对这两个辩解的答覆是：（1）即使基督已为我们除掉所有的罪，也不等于我们有自由做那些明知为错的事，因为圣经明明禁止罪（参6:9-10；罗12:9-21；13:8-10）。（2）有些行为本身不是罪，但却不适宜去做，因为它们会辖制我们的生命，使我们偏离神。（3）有些行为是伤害他人的，而所有对别人构成伤害而不是帮助他人的事，都是不正确的。

 吃多了，太饱；喝多了，伤身；自由用多了……
 6:12-13　自由是基督信仰的记号──不再受罪和罪咎感所辖制，可以自由地运用及享受神所赐的百物。但基督徒却不可以滥用自由，以致伤害别人及自己。饮酒太多便会变成酗酒，毫无节制的暴饮暴食也会伤害身体。神赐给你享受的东西，你要小心谨慎，不要让它们成为一种坏习惯，辖制你。

 贪一时之欢，成了大错──性罪行的可怕还有……
 6:13　性罪行是人难以逃避的引诱。不论是电影或电视中，婚外情皆被视为正常，甚至是生活的重要部分；而婚姻呢，则常常被看成是束缚人和没有快乐的。倘若我们洁身自爱，甚至会被人嘲弄藐视。但神之所以禁止我们性犯罪，并不是要为难我们，他知道淫乱将会毁灭我们的身体和灵魂。不要低估了性罪行的破坏力，它可以摧毁生命，危害家庭、教会、社会甚至国家。

 性本身是好？不好？婚外性行为不好？世人可不这样看……
 6:18　神创造了性，成为婚姻的基本部分。但性罪行──婚外的性行为，却是具伤害性的。它伤害神，因为它反映了这样做的人宁可顺从自己的情欲，也不顺从圣灵的带领；它伤害别人，因为它欠缺了性关系背后所必须的委身；它也伤害犯罪者本人，因为它常为当事人的肉体带来疾病，为他们的心灵添上伤痕，并且也因着身心灵的受损，加增焦虑感。

 我们的身子不是我们的，是属乎神的；挺特别的说法，何解？
 6:19-20　保罗说我们的身体是属于神的，这是什么意思呢？许多人以为自己有权控制自己的身体，可以为所欲为。他们自以为自由，其实是受自己的情欲所辖制。当我们成为基督徒后，圣灵便住在我们心中。因此，我们不再拥有自己的身体，乃是被圣灵所拥有，基督的死使我们从罪中得到释放，亦同时把他的工作托付我们。如果你住在别人的房子里，你一定不会违反住房的规则，同样，因为你的身体是属于神的，你也不应违反他的生活标准。


7_NT071co.htm

 余下的部分是回答哥林多教会的提问，是……
 7:1　哥林多教会曾写信给保罗，询问有关基督徒生活及一些对教会问题的看法。保罗就在本书余下部分，解答他们的问题。

 哥林多教会被性罪行困惑，今天我们的城市亦然，读后也许会有帮助……
 7:1-24　哥林多信徒被性的烦恼所包围，整个城市以性罪恶及庙妓见称。因此保罗对婚姻及性观念提出特别的指引，使哥林多的信徒能够对抗如此败坏的社会。（有关保罗对婚姻的看法，请参弗5章）。

 在婚姻里，性是……
 7:3-5　性的诱惑是难以抵挡的，因为表面上“性”是正常的，是神赐给人们的基本欲望。神设立婚姻的目的之一，就是要满足我们的性需求，也使双方有能力抵挡诱惑。在婚姻关系中，双方都有责任照顾对方，因此，丈夫与妻子不应分隔，而要尽可能满足对方的需要（参10:13注释）。

 道德沦亡的世代，信徒对性感到困惑；结婚？独身（也许你也在疑惑）？保罗有话说……
 7:3-11　由于处身于不道德的文化当中，导致哥林多教会出现混乱，有些希腊人为了要拒绝不道德的行为，乾脆连性及婚姻也一并否定了。哥林多的信徒对此起了疑问，到底他们是否也需要同样做？在信中他们问保罗：如果性已经被歪曲了，信徒是否还要结婚？倘若配偶是不信的，应否与对方离婚？尚未结婚的人或寡妇，应否保持独身？保罗对以上的问题给以清楚的答覆：从今以后，不要轻举妄动，要为神所安排给你的境况而满足，不要刻意寻求独身或结婚。在任何时间皆为神而活，他就会指教你所当行的事。

 夫妇之间谁也没有自己身子的主权，怎理解好？
 7:4　从属灵的角度来看，我们的身体在信主以后，已经是属于神的了；因为耶稣基督用他的代价将我们从罪恶中买赎回来（参6:19-20）。从肉体的角度来说，我们的身体却是属于配偶的，因为神设立婚姻，使丈夫和妻子互相连合，二人成为一体（参创2:24）。保罗强调在性关系上，不论男或女，都是完全平等的。

 愿意众人像他一样？保罗不是反对人结婚吧……
 7:7　结婚还是独身都是神的恩赐，只要是配合神的旨意就是有价值的。所以最重要的是接受现状。当保罗说他希望众人像他一样守独身时，他表达的是期望有更多人可以全心全意地投入在事奉之中，不必受家庭缠累，就像他的情况一样。他并没有反对婚姻。毕竟婚姻是神所设立的，为要给人伴侣，且繁衍后代。

 保罗不是在鼓励人为了满足自己的需要而结婚吧……
 7:9　性需要不是我们寻求结婚的最佳动机，但对于一个欲火攻心的人，结婚却是一件美事。哥林多教会许多初信者认为所有“性”都是错误的，所以有些订了婚的人，决定不去结婚。在这里，保罗告诉那些想结婚的人，不应以逃避结婚来抵制正常的性欲。但这并不表示所有觉得有性需要的人都要随便地找个对象结合。与其日后要处理不美满的婚姻，倒不如先克制自己的性需要。

 婚姻是永恒的，保罗从何印证自己所言？
 7:12　保罗说婚姻是恒久的（7:10），这是基于旧约圣经（参创2:24）和耶稣的教导（参可10:2-12）。保罗将神的命令置于一切现实考虑之上，因为神的命令就是永恒的准则，而其他考虑因素则是相对的。

 夫妇二人若有一人不信也不要离弃他──保罗如何看婚姻？你又如何？
 7:12-14　哥林多教会的一些信徒为了可以服事基督，就认为他们应与其未信的配偶离婚，另娶基督徒为伴侣。但保罗重申婚配乃委身的承诺。神设立的婚姻是要人住在一起，即使配偶不是信徒。信主的丈夫或妻子，必须努力使配偶归向基督。离婚似乎是最容易解决问题的方法，但是保罗极力主张与尚未信主的配偶保持婚姻关系，并且积极地影响对方，因为保罗认为婚姻是恒久的，正如耶稣所说的（参可10:1-9）。

 不信的要走，就让其离开，这不是太儿戏？保罗的意思是……
 7:15-16　这两节经文常被人滥用为摆脱婚约的藉口。但保罗的原意却恰好相反，他是希望信徒尽量与未信的配偶相处，保持婚姻关系。只有当未信的一方坚持离婚时，保罗才说信徒可以离婚。但是保罗写这段经文的主要目的是为了巩固婚姻，而不是主张离异（参7:17；彼前3:1-2）。

 按神所召各人的而行，但有时候所处的境况却叫人十分疑惑，我不太理解神的意思……
 7:17　哥林多的基督徒在寻求解决问题时，似乎总喜欢一刀切的答案，不容许有不同的可能性。保罗说每个人在任何的境况中都可以成为基督徒。你在任何地方都可以完成神的工作、见证信仰。如果在你结婚之后才信主，即使配偶还未信主，你一样可以为主而活。所以，不要自以为身处于错误的境地，或被错误的人绊住，也许这正是神期望你见证他的地方呢！（参7:20）

 保罗说起来好像什么事都无所谓，他的准则在哪儿？
 7:18-19　在犹太人与神的关系中，割礼含有重要的意义。事实上，在基督降世以前，神已吩咐那些跟随他的人遵行割礼（参创17:9-14）。但基督已为我们死了，就不再需要“割礼”（参徒15章；罗4:9-11；加5:2-4；西2:11）。讨神喜悦，遵从他的命令，比守割礼重要得多。

 守住我们的身分，但信了以后不是要寻求多点服事的机会吗？
 7:20　许多时我们过于关心可以在什么地方为神做些什么，以致错失了就在我们周围的各种机会。保罗说，当一个人成了基督徒以后，他应该继续目前的工作，除非那是不道德的行业。任何职业都可以成为事奉神的工作，只要我们看到自己生命的目的是荣耀、服事、及宣扬基督。因为是神把你安排在这地方，只要小心地寻求，随时随地都可以找到服事他的机会。

 从前我们也是奴隶，谁的？你忘了吗？幸亏有他……
 7:23　奴隶制度在罗马帝国非常普遍，哥林多教会也有部分信徒是奴隶。保罗说虽然他们的身体是别人的奴隶，但内心却已不受自己生命中的罪恶所辖制了。当我们成了基督徒后，罪恶、骄傲、恐惧再不能辖制我们了，就如一个奴隶主无法辖制他已卖掉的奴隶一样。

 逼迫来到，独身的反好，你知道为什么吗？
 7:26　保罗预先看到罗马政府将会逼迫基督徒，于是他告诉那些仍然独身的信徒，在逼迫来临时，独身的可以少受痛苦、并且可以更自由地为基督的缘故摆上自己（7:29），甚至可以无所牵挂地为他舍命。保罗这个思想，反映出他对传福音这个使命的勇往直前的态度。

 你孤独所以你结婚？你想解决性的烦恼所以你……结婚就为了这些？
 7:28　许多人认为结婚可以解决一切问题，但婚姻并不能真正解决孤独或性的烦恼；也不能彻底解决人感情的需求或减少生命的困苦；单靠婚约并不能把双方真正维系在一起，必须向基督、配偶委身，不管发生什么冲突和问题。婚姻无疑是美妙的事，但不论是结婚或独身，都要知足，并将眼目放在基督而不是其他人身上。

 时光流转，年月如飞，信主这许多时，我为神做了什么？我还有多少时间？
 7:29　保罗劝勉信徒要善用时间。每个时代的人都必须有这种催逼感，将福音传给别人。生命很短暂，我们没有太多时间了！

 为主别无牵挂？那世上的人和事该放在何处？
 7:29-31　保罗希望信徒能为主别无牵挂。这表示我们不应以婚姻、家庭或赚钱为生命的最终目标，尽可能不要让这世界的挂虑妨碍我们的生命成长；不论是抵押、预算、投资或借贷，只要拦阻我们事奉神，就不要卷入其中。已婚的男人必须考虑自己在世上的责任，但应该适可而止，恰如其分（参7:33-34）。

 身边的人都结婚了，我好像也应该找一个伴──保罗却不同……
 7:32-34　有些独身的人，觉得有非结婚不可的压力。他们认为若无配偶，就是不完全的。但保罗却指出独身的好处──可以更集中、更专心地为基督的工作尽忠。如果你仍未结婚，好好利用你的机会，全心全意服事基督。

 独身的人就会虔诚一点吗？为何保罗说他们可以做得更好？
 7:38　当保罗说独身的人可以做得更好时，他指的是他们没有家庭的担子，可以有更充裕的时间来为神工作。但是独身的人却不一定会事奉神，事奉神与否乃取决于个人的意愿。


8_NT071co.htm

 他们为何会怕吃祭偶像的肉？
 8:1　在当时的哥林多，牲畜先要牵到神庙内，行指定的异教仪式之后才宰杀，供给神庙筵席或交给肉商在市场出售。所以信徒担忧倘若吃了这些肉食，是否等于参与异教的拜偶像活动。

 有知识也不错呀，既满足，又有荣誉感，你说好像欠了点什么，是……
 8:1-3　爱心比知识更为重要。知识叫我们有满足感和荣誉感，但也很容易使人骄傲、自以为是。许多人坚持己见，目空一切，不愿意聆听和学习神及别人的话。约翰一书4章7至8节告诉我们，只有那些有爱心的人，才是认识神，又为神所认识的人，这种知识才是最重要的。

 知识告诉你，吃祭偶像的肉其实没有问题，有人却因此而感疑惑，你是吃，还是不吃？
 8:4-9　保罗这段话是对那些不认为吃肉便等于拜偶像的人说的。虽然偶像是虚幻的，拜偶像的仪式也无意义，但仍有部分较为敏感的信徒，被应否进食这些肉类所困扰。因此保罗说，倘若有软弱或不成熟的信徒误解他们的行为，当为这些信徒着想，也应避免吃祭过偶像的肉。

 在基督里的自由，有时会成了别人的绊脚石──怎么会的？是啊，起初我也是这样想……
 8:10-13　基督徒的自由并不等于任意妄为。它表示我们的得救与律法的规定及善行都无关，而纯粹是神的礼物（参弗2:8-9）。基督徒的自由与他的责任是分不开的。初信者尤其会为应做什么、不应做什么，或什么是对、什么是错等问题所困扰，某些行为对我们而言并无任何不对，但可能会伤害到初信的弟兄姊妹，因为他们的信心仍很幼嫩，刚刚开始学习过基督徒生活。因此我们要小心自己的行为，不要引致他们跌倒犯罪。我们若爱人，就应该坚定他们在基督里的信心，这比我们的自由更重要。


9_NT071co.htm

 这保罗为何又提出自己信主的经历？
 9:1　哥林多有些信徒怀疑保罗作为使徒的权柄，所以保罗提出自己的“荐信”：他曾亲眼见过复活了的基督，与他交谈，并且是基督亲自呼召他成为使徒的（参徒9:3-18）。这个身分使他在信中的教导变得更有说服力。在哥林多后书10至13章，保罗更详尽地为自己的使徒身分辩护。

 他竟为基督舍弃了这许多，我手抓住的何其多，我……
 9:4-15　保罗以他自己作为舍弃个人权利的榜样。保罗有权要求厚待、结婚或工作的报酬，但他却甘愿为传福音而放弃了这一切。你若专心注目为基督而活，就能轻看个人的权利了。

 神的工人理当得报酬，只是谁去供养他们？
 9:4-10　耶稣说工人理当得到报酬（参路10:7）。保罗也同意这个看法，要求教会必须供养传道同工。我们有责任照顾牧者、教师及其他属灵领袖，给他们以公平合理的报酬。

 现代人有工资，不知道祭司的报酬又是什么？
 9:13　圣殿内的祭司会收取部分祭物当作自己的食物，这是他们报酬的一部分（参民18:8-24）。

 保罗为福音摆上自己，用上自己的恩赐荣耀神；我也有恩赐，我都用在哪儿了？
 9:16　传讲福音是基督给保罗的恩赐和呼召，他不能随意地停止这个事奉。他热切期望完成神要他做的事情，以自己的恩赐来荣耀神。神赐给你什么恩赐呢？你是否像保罗一样，觉得必须以自己的恩赐来荣耀神？

 自由与纪律可以并存？我就不相信，为何我不可以？
 9:19-27　保罗说他有自由作任何事（9:19-22），但他又强调要过一个严守纪律的生活（9:24-27）。基督徒的生命包括了自由和守纪律两部分。保罗生命的目标是要荣耀神及领人归主。如此他就免受任何哲学观念的羁绊或物质的缠累，严格训练自己，务求完成此目标。对保罗而言，自由与纪律同样重要，都是事奉神所不可或缺的。

 凡他所行的，都是为了福音的缘故──我也要学习他的原则，那是……
 9:22-23　保罗给事奉工作定下了几个重要的原则：（1）为你工作的对象寻找共同处；（2）避免自视过高；（3）让别人感到被你接纳；（4）对他们的需要要敏感；（5）寻找机会向他们分享基督。这些原则不管是对保罗还是对我们，都是同样合适的。

 竞赛场上争胜难，事前训练不可少；为主作工当如是？且把方法告诉我，让我试试……
 9:24-27　要在竞赛场上取胜，必要持守目标，还要有严格的纪律。保罗以此为喻，来说明基督徒的生命需要勤劳、自制及不懈的准备。作为基督徒，我们正向着将来天国的目标奔跑。我们所需的操练，包括祈祷、读经和敬拜，都可以锻炼我们，使我们更有力、更持久地跑下去。不要对这些操练掉以轻心，以为每天早晨动几下腿便可以。必须好好锻炼，这对你属灵生命成长很重要。

 行神的旨意好像要放弃很多，我不想损失可以吗？
 9:25　为了成就神的旨意，许多时候我们必须放弃一些好的东西。每个人都有特别的使命，使他必须接受某种纪律，或放弃一些什么。如果没有这个目标，“纪律”就变成自我惩罚；因为有一个讨神喜悦的目标，即使我们有所舍弃，但比起将来赐给我们的永恒赏赐，这是不足为道的。

 为何传福音给人，反会被弃绝？
 9:27　当保罗说他可能被弃绝时，并非指失去救恩，而是说他会丧失传福音的权利。我们很容易说一套，自己做的又是另一套。我们必须小心实践自己所传讲的。


10_NT071co.htm

 前章写成熟基督徒的生活，今章应会讲……
 10:1-33　在第9章，保罗以他自己作为榜样，指出成熟的基督徒会锻炼自己，使自己更有效地服事神。在第10章，他则用以色列作为灵命不成熟的例子，指出他们过分自信及缺乏有纪律的生活。

 云、海、灵食、灵水各有所指，你也相当熟悉的……
 10:1-5　这里提到云和海，是指以色列人出埃及时，神藉着云柱来引导他们，又平安带领他们渡过红海（参出14章）；灵食和灵水是指以色列人在旷野漂流的时候，神奇妙的供应（参出15:16）。

 “受洗归了摩西”，这句话很难懂，你说是不是？
 10:2　“受洗归了摩西”，意为我们藉洗礼与基督联合，以色列人在出埃及的时候，也与摩西联合，由他来带领。

 往事如烟？是人不想记？记不住？要不忘教训嘛……
 10:11　今日的压力常常会导致我们忘掉昔日的教训。但保罗提醒我们必须牢记以色列人的教训，好使我们不致重蹈覆辙。为了不忘昔日的教训，最佳的方法是天天读经，让神提醒我们怎样按他的旨意而活。

 不叫我们受过于我们所能受的试探──只是试诱来到，人心仍有所动……
 10:13　在一个道德败坏的社会里，保罗鼓励哥林多教会的信徒，要勇敢抵挡试探。他说：（1）试探和犯罪的念头会临到每个人的身上，不要以为你能避免；（2）倘若别人可以抵挡试探，你也一定可以；（3）不管任何试探，依靠神的帮助，你必能胜过。神会这样帮助我们胜过试探：（1）他使我们知道哪些人或处境会使我们跌倒；（2）他帮助我们远离明明知道是错的事；（3）他帮助我们只做好的事情；（4）我们可以祈求神的帮助；（5）有些爱主的朋友在你被试探时可以帮助你。无论如何，赶快离开试探的场所是得胜的第一步（参提后2:22）。

 崇拜偶像？我不会的，那些木头是死的嘛；至于心中的偶像……
 10:14　哥林多最明显的宗教特色就是拜偶像，那里有很多神庙，香火鼎盛。木头和石头本身没有好坏可言，但人们却赋予它们只有神才配得的敬拜，又期望它们赐下只有神才有能力给予的好处，如风调雨顺、五谷丰登及儿孙满堂等。拜偶像在今日仍旧是严重的问题，只是形式不同而已。我们也许不再去拜那些木头或石头，但却崇拜钞票信用卡。现代的偶像如权力、享受或名声等，是被我们高举的东西。保罗说：“你们要逃避拜偶像的事”，所指的就是这些事。

 吃祭过偶像的肉也会不安？怎会这样？
 10:16-21　无论是犹太人、基督徒或异教的信徒，都觉得吃祭物是与神明联合的意思。在旧约时代，当一个犹太人献过祭后，便会进食部分的祭物，表明他曾犯罪得罪了神，现藉献祭与神复和（参申12:17-18）。因此，初信的人若见到信徒吃祭过偶像的食物，便会感到不安。

 我只想大家都好一点，你却说我不能同时吃圣餐又吃鬼的筵席，我……
 10:21　作为基督的追随者，我们必须对他全然效忠。保罗说，我们不可同时吃主的圣餐，又吃鬼的筵席。吃主的圣餐表示我们记念主，承认他为我们死。吃鬼的筵席表示我们认同撒但的崇拜，参与了提倡异教（或罪恶）的活动。你是否也两面讨好，既想满足基督的要求，又不想得罪别人？圣经说，你不可以同时两者兼得。

 明明是没什么大不了，为了要迁就他，说是怕他跌倒，何时才知道该这样做？太麻烦了……
 10:23-24　有时我们很难知道何时需要迁就软弱的信徒。保罗于是给我们一个简单方便的原则──对别人的需要要敏感，心存恩慈。有些行为未必是错，但对别人不一定有好处。纵使我们在基督里是自由的，但也不应滥用自由而使弟兄姊妹受伤害。我们不能单顾自己的事，也要对别人的事敏感。（有关要照顾软弱的肢体，请参8:10-13；罗14章的注释。）

 买来就要吃，又怕祭过偶像；人生时常处进退两难的境地，可以怎样处理？
 10:25-27　保罗对于这个进退两难的问题，提供了一个答案──可买市场上的任何食物，不必追问它曾否祭过偶像。这算不得什么，任何人的良心不必受它困扰。当我们过分担心自己的每一个行为，就容易变成律法主义者，无法享受生命。因为万物都是从神而来，他让我们享用。如果我们知道有问题，就应该努力解决它，但却不必刻意去发掘问题。

 我们为何要受别人的良心所辖制？我不是我自己的吗？
 10:28-33　为什么我们要被别人的良心所限制呢？最重要的理由是，我们做任何事都要荣耀神，即使是吃、喝的事情。我们不应该做一些引致别的信徒跌倒的事情，我们为别人要做得最好，以至他们可以得救。

 凡事所行为要荣耀神？我……
 10:31　神的爱必定会渐渐改变我们的生命，使我们无论做什么，都是为他的荣耀而作。要常常问：“这事荣耀神吗？”或“我如何在此事上荣耀神？”以此作为自己的生活准则。

 人都在追求自我，保罗却说要为别人的好处放下自己，这合时宜吗？
 10:33　保罗处事的准则并不是出于自己的喜好，而是只求别人的好处。若不以此为原则，便会：（1）冷漠无情，任意妄为，不管是否伤害了别人；（2）顾虑太多，恐怕令人不高兴，所以什么都不敢做；（3）变成一个惟命是从的人，为了得到别人的认同，便随波逐流，忘了神的旨意。在这个“自我中心”“追求第一”的世代，保罗却独排众议，树立了一个良好的标准。如果我们以别人的利益为基本目标，这样的事奉就会讨神喜悦。


11_NT071co.htm

 如果我说保罗叫人效法他并不是自大，你知道为何吗？
 11:1　为什么保罗说：“你们该效法我”？保罗并非自高自大，他也不以自己为无罪的人。此时，因为哥林多教会的信徒对基督的生平和教训认识不多，保罗不能叫他们效法基督，事实上，当时连福音书也还未曾写成，所以他们不知耶稣是怎样的。对于这些初信的信徒，让他们认识基督的最佳方法，是叫他们参照一位他们信赖的基督徒，保罗正是最佳的人选，因为他在哥林多约有两年的时间，他与很多初信者已建立了一种信任的关系。（参加4:12；腓3:17；帖前1:6；2:14；帖后3:7-9）

 这里要处理的问题可真棘手，你要知道吗？
 11:2-16　在这个段落里，保罗要处理在敬拜中不敬虔的事。我们在读时需要了解哥林多的背景。有关妇女蒙头的事看似不大，却因两种文化的冲突变成严重的问题。犹太妇女在敬拜中必然是蒙头的，因为妇女在公众场合里不蒙头，便是不道德的表现；但希腊妇女却习惯不蒙头敬拜。在这封书信中，保罗已谈及教会中分党和不守秩序的事情。妇女蒙头之事，亦与这两方面有关。保罗所提供的解决方法，是想教会能保持合一，使敬拜能顺利进行。他又相信神的主权，在建立人际关系时是有规有矩的。

 女子敬拜要蒙头？其实蒙头不蒙头是有所指的，保罗处理事的原则是……
 11:2-16　这个段落是讨论敬拜的正确态度和行为，而不是婚姻关系或女人在教会中的地位等。保罗所讲论的可能是文化背景的问题（妇女在敬拜中的蒙头），但其背后的原则是任何时代皆适用的，如对配偶要尊重，敬拜要有端庄合宜的态度，将生命的焦点对向神等。倘若你有任何行为会冒犯别人、分裂教会，就必须迅速改正过来，努力维系教会的合一。保罗劝那些没有蒙头的妇女在敬拜时蒙头，不是因为这是圣经的要求，而是不要因为这个细微的事使教会分裂。

 男人是女人的头，女人岂不要受制于男人？真是这样？
 11:3　“男人是女人的头”，头并不是指控制、管辖，乃是“来源”的意思。因为男人是首先被创造的，而女人是从男人而来，正如男人是从神而来。显然，保罗是在纠正哥林多教会妇女的过分表现。

 人要学习顺服，我就是不想，为何人家不可以顺服我？
 11:3　无论在办公室、政府部门、家庭里，要运作流畅，必须有一个重要的因素，就是“顺服”。为了避免混乱，神命令我们要在某些关系上顺服。我们必须了解，顺服不等于投降、放弃原则或任由宰割；也不等于次人一等，因为神按照自己的形像创造每一个人，都有同等的价值。顺服是彼此委身、互相合作的表现。妇女虽然与男性平等，但为了婚姻和家庭的益处，应该顺服丈夫。我们服事神，也要在各种关系上甘心情愿地顺服，包括我们的配偶、教会的肢体以及政府的领袖。

 神造男造女都有先后次序，两性关系本就有主次之分？神的本意究竟是……
 11:9-11　神设立“权威”的制度是为了世界能够和谐运作。即使在婚姻关系上也有权威次序，但却不可以有优劣的次序。神造男造女，各有各的独特地方，互相补足，两种性别没有孰好孰坏的分别。我们不可使权威和顺服的问题妨碍婚姻关系，反要善用我们独有的恩赐来巩固婚姻，荣耀神。

 我们所行也要与我们的习俗配合？不是配合，而是……
 11:14-15　在谈论到蒙头及头发长度的问题时，保罗指出的是：信徒应该按着本身所处的文化背景，选择最端庄合宜的服饰。在哥林多，如果男性留长头发，会被人视为是异教庙宇中的男妓，而女性剪短头发，则是妓女的象徵。因此，保罗就他们所处的文化，要求哥林多的姊妹留长发，保罗并非叫我们完全接纳传统文化的习俗，但却要小心别让自己的外貌和行为成为我们为基督作见证、传扬福音的拦阻。

 信了，也许很快就忘了；幸好有主餐，守主餐就可以……
 11:17-34　圣餐（11:20）明显地表达了基督为我们的罪而死。“圣餐”使我们记念基督的死，并等候他荣耀的再临。我们领圣餐时，藉着与基督及其他信徒的相交，信心也坚固了。

 只是为了他们可以大肆吃喝吗？今天我们没有啊，那时……
 11:21-22　初期教会领受主餐时，包括筵席或团契聚餐，其后领受圣餐。在哥林多教会，聚餐时有些人大吃大喝，有些却在挨饿，完全失去了关怀和分享。这样一来，就完全不能反映教会应有的爱心和合一的特性，也谈不上预备信徒领受圣餐了。保罗谴责这种行为，并提醒信徒举行圣餐的真正目的。

 我还记得逾越节的晚餐，这圣餐原是要记念……
 11:24-25　主餐的含义是什么？初期教会记得耶稣是在逾越节的晚上设立圣餐的（参路22:13-20）。正如逾越节庆祝从埃及为奴之地被释放出来一样，圣餐要庆祝我们藉耶稣的死而从罪中获释。

 常人时时问，既有旧约，何要新约？你知道是为什么吗？
 11:25　什么是新约？在旧约时代，人只能透过祭司和献祭的制度来接近神。但耶稣在十字架上的死却为我们与神带来新的约。如今所有人都可以亲自来到神面前，与他沟通。新约并非要取缔旧约，乃是要成全，充充足足地应验了旧约的盼望（参耶31:31-34）。吃主的饼和喝主的杯，表示记念基督为我们死，和重新立志，委身事奉基督。

 守主餐，吃饼喝葡萄汁，就是这样的，不是吗？还要那么多原则干吗？
 11:27-34　保罗提醒我们怎样守圣餐：（1）必须用省察的心来遵守主餐，因为我们是记念基督为我们的罪而死（11:26）。（2）必须重视它的价值，以虔敬的态度来领受。（3）必须反省自己，看看有什么未认的罪或不敬的态度（11:28），并且凭信心和敬爱基督的心来预备自己。（4）应该顾及别人的需要（11:33），并要有秩序、合一地来进行。

 常常都记念主的死，其意义在哪？
 11:27-34　保罗说任何人都不应以轻率的态度来领受圣餐。他所指的是那些匆匆忙忙地进食，而没有仔细思想其中含义的信徒──那些人就是干犯主的身和主的血。我们若不尊敬主的死，就是与那些钉他十字架的人有分了。事实上没有人配受主餐，我们都是罪人，乃是靠神的恩典而获救。因此我们必须先作省察、认罪、与别人和好，除掉阻隔自己和别人及基督的关系的拦阻，才能领受圣餐。

 11:29　“没有分辨主的身体”意思是不明白主餐的意义，只把它当作普通的一顿饭而已。这些人是会被定罪的（参11:27）。
他们中间有些人死了，是因为轻率看主餐？主餐真的这么重要？
 11:30　这句话显示了神对哥林多教会的特殊惩罚，也反映出圣餐的严重性。圣餐不能被轻率看待，因为这个新约是耶稣用自己的性命换来的。它不是无意义的宗教仪式，而是基督为坚固我们的信心而设立的圣礼。


12_NT071co.htm

 各人所做的既有不同，我想恩赐也有分别，更有高下，不是吗？某某比某某就更好……
 12:1-11　“恩赐”是圣灵赐给每一个信徒的一些特别能力，用来建立教会的工作，本章未列出所有的恩赐（参罗12章；弗4章；彼前4:10-11）。各人都有不同的恩赐，有些人会拥有超过一种的恩赐，但没有一种恩赐是比别的恩赐更高级的。所有恩赐都来自圣灵，为了建立基督的教会。但在哥林多教会，恩赐不但没有使教会建立和合一，反倒令教会分裂。因为它变成了属灵能力的象徵，引起竞争，有恩赐的人，被视为是更属灵的人。这是严重地误用了恩赐！恩赐的原意是用来帮助教会能更有效地发展，而不是要用来分裂她。如果我们坚持按自己的方法来运用恩赐，而忽略了别人，或者藉恩赐来辖制别人，寻求个人的益处，教会就会分裂。

 假教师，说话动听人吸引，人心已向他，又如何可知其真假？
 12:3　任何人都可以声称他代表神说话，这个世界充斥着假教师。保罗给了一个检验方法，使我们能识别那人是否真是来自神的使者：这个人承认基督是主吗？不要幼稚地接纳那自称来自神的人所说的话，要从他所说有关基督的言论，察验他是否可靠。

 明明是有分别的，保罗却说恩赐各不同，高下也不分──真的？人的想法却是……
 12:10-11　“作先知”不单是预告未来的事，也要大力地传讲神的话语。“辨别诸灵”是指有能力分辨某人是否真正传讲神的话，或是传讲邪灵的信息（保罗在14章会详细解释方言和翻译方言的事）。无论那人拥有什么恩赐，每一个恩赐都是圣灵所赐的，圣灵按着自己的意思去分配。我们有责任去运用及操练自己的恩赐，但却没有可夸之处。

 身体部分多，手巧灵活人称赞，皮毛似乎没大用──那我要作手──你不同意这看法？
 12:12　保罗以人的身体来比作基督的身体。身体的每一部分都有它独特的功能，而这功能对于整个身体而言又都是必须的。每部分的作用皆不一样，因此必须配搭运作。基督徒要避免下列两个常犯的错误：（1）过于为自己的能力而骄傲；（2）自以为没有什么可以贡献给教会的。不要与别人比较，却应该与别人共同合作，发挥自己的恩赐，将救恩的福音传扬出去。

 每个人都不同，性情喜好各有独特之处，却都挤在基督的教会里，不怕冲突吗？
 12:13　教会中包含了各样不同背景、不同种类的人，他们各有不同的恩赐和能力。这些差异很容易便分裂了整个群体，哥林多教会便是这样。但是，不管信徒间的差异如何大，总有一样是共同的：就是对基督的信仰。这就是教会合一的重要基础。所有信徒都受同一位圣灵的洗，加入教会，成为信仰团体的一部分。我们没有失去个人的独特身分，但有一个更重要的目的，就是在基督里合一。当一个人成了基督徒以后，圣灵便会住在他心里，使他成为神家中的成员。同“饮于一位圣灵”，是指这位圣灵完全占据了我们的每一部分。作为这家庭的一分子，我们可能拥有不同的兴趣和恩赐，却有共同的目标。

 如果只有我有恩赐就好了，那我岂不是最好的──有错啊，在哪里？给你答……
 12:14-24　保罗以身体作为比喻，强调教会每一个会友的重要性（参12:12注释）。倘若有一个似乎不那么重要的肢体被拿走，整个身体便会有缺陷；若以为自己的恩赐比别人重要，便是属灵的骄傲。我们切不可轻视那些似乎不重要的肢体；也不可嫉妒那些拥有特别恩赐的人。我们要尽量运用神赐给我们的恩赐，也鼓励别人运用他们的恩赐，否则，教会就不能那么有效地运作。

 有人得荣耀，我心酸溜溜；有人受苦，问句是吗不再顾，我不喜欢自己是如此呀……
 12:25-26　当身边有的基督徒得荣耀时，你的反应如何？当有基督徒受苦时，你的反应又如何？我们要与喜乐的人同乐，与哀伤的人同哭（参罗12:15）。但不幸地，我们却很容易嫉妒喜乐的人，又冷漠对待哀伤的人。基督徒是同在这世上的──没有私人或个体的基督教。我们不应单享受自己与神的关系，却需要进入他人的生活中。

 我的恩赐是我的，我得称赞理当的，不是吗？
 12:31　对基督的身体有更多好处的恩赐，就是更大的恩赐。保罗已清楚地指出没有一种恩赐比其他恩赐更重要的，但他现在鼓励信徒善用神所赐的恩赐。你的恩赐不是你个人的成就；它们是为了服事神，促进教会的属灵成长而赐下的。


13_NT071co.htm

 什么是爱？寻寻觅觅找不到；如何实践爱？今人尚在努力学，你找到、学好了没有？
 13-14章　在第12章，保罗清楚地说明哥林多教会在使用恩赐时缺乏爱。在第13章他解释爱的真谛。然后在第14章指出如何实践爱。在教会中，爱比任何恩赐都更重要。倘若缺少了爱，再大的信心和行异能的能力都算不得什么。是爱使我们的行动和恩赐变得有意义。虽然每个人都有不同的恩赐，但人人却都可以拥有爱。

 我爱人，也愿被爱，不望回报的爱，在哪儿？
 13:4-7　我们所处的社会，常常把爱与欲混淆。与欲念不同，神的爱是向外的，是为别人的好处的，而非向内为自己的。爱是不自私的。这样的爱并不是自然而有的。只有神帮助我们剔除欲念和本性，我们才可以不计回报地爱别人。我们愈像基督，就愈能爱别人。

 其实神可以不给我们恩赐，没有也没关系，为何要赐下？
 13:10　神赐我们恩赐，为要我们建立、服事及巩固别的信徒。恩赐是为教会而设的。在永恒的国度里，我们会变得完全，并将在神的面前；到那时一切的恩赐都没有用处了，因此它们都将归于无有。

 有天我将见主面，今天的问题就不用怕了，为什么？是因……
 13:12　保罗略略提及将来，让我们盼望有一日当我们与神面对面时，都会变得完全。这个真理可以增强我们的信心──今日我们虽然没有一切问题的答案，但将来我们会有。有一日我们会亲眼见到基督，并且能够从神的角度来看一切。

 关心，行善，事奉，皆好啊；但若没有爱，就都──只是我的爱何等的自私，我的爱……
 13:13　由于哥林多城道德败坏，因此爱已成为混乱、含意不清的术语。今日人们仍然不明白爱的真义。爱是人类最伟大的情操，是神的属性之一（参约壹4:8）。爱促使我们无私地服事别人，信心是神的信息的基础和内容，盼望是我们生活的中心和态度，而爱则是行动。当信心与盼望都并存时，你便可以真正地爱别人，因为你已知道神如何爱你。


14_NT071co.htm

 先知讲道不只是预测未来，那他做什么呢？
 14:1　先知讲道可能真的包括了对未来事件的预告，但最重要的目的是要将神的信息传给人，包括提供属灵的意见、警告、改正的建议及鼓励。

 人能说方言是有恩赐的表现，哥林多教会为何担心？
 14:2　哥林多教会非常关注“说方言”的问题，因为它引起了敬拜中的混乱。无疑说方言是圣灵赐下的恩赐之一，但哥林多教会的信徒却以它作为灵性高超的标志，失去了促进教会合一的意义。正确运用恩赐来帮助信徒，才是有益的。我们切不可按自己的喜好来乱用恩赐。

 保罗对这说方言的事情有一些意见，且听听……
 14:2-25　保罗就说方言的问题提出了以下的看法：（1）它是神赐下的属灵恩赐（14:2）；（2）尽管它不是我们信仰所必须的，但也是很有价值的恩赐（12:28-31）；（3）相对于先知和教导的恩赐，它较为次要（14:4）。虽然保罗自己也说方言，他强调的只是先知讲道，因为它对全教会都有好处；而说方言基本上只是为说的人带来益处。公开敬拜必须用众人都能够明白的语言进行，造就全教会。
如果别人听不明，我就宁放弃自己的好处──这是保罗的意见，你的呢？
14:5-12　保罗指出，以听众的语言来传讲信息会更有效果，更能造就人。世界上有许多种语言（14:10），讲不同语言的人很难互相沟通，讲方言也是这样。虽然这个恩赐对于许多人在个人敬拜时很有帮助，但只有加上翻译，才对会众有帮助。所以保罗说，他宁愿讲五句听众可以明白的话，胜过讲万句他们不明白的方言（14:19）。

 讲方言，也可以使别人得到造就，只要……
 14:13-20　如果有人拥有讲方言的恩赐，他应该同样祈求翻译方言的恩赐，以至他可以告诉别人他讲的是什么。这样，全教会就可以藉这个恩赐而得到造就。

 我用感情感受神，他用理性理解神，保罗说用灵、用悟性，是指什么呢？
 14:15　祈祷和唱诗都会涉及思想和心灵。当我们唱诗时，应该思想歌词的意思；而祈祷向神倾诉我们的感情时，也不应关闭我们思想的能力。真正的基督教不是单有理性或单有感情的。（参弗1:17-18；腓1:9-11；西1:9）

 讲方言也是一种接触非信徒的方法，那方法是……
 14:22-25　哥林多信徒说方言，对别人没有帮助，因为他们不能明白方言的意思，而非信徒甚至认为讲方言的人是癫狂的。其实说方言应是给不信者的一个证据（参徒2章）。当说了方言之后，信徒应该解释方言的内容，并将荣耀归给神。非信徒因此便觉察到属灵世界的真实性，并且促使他们进一步寻求基督信仰。不过这虽是接触非信徒的方式之一，但保罗仍然认为讲道更加好（14:5）。

 站在台上领诗、讲道──是为了让人看到我如何成功？如何有风范？
 14:26-40　敬拜内每个环节如唱诗、讲道，都必须为全会众的益处而设；敬拜内那些担任不同岗位事奉的人（诗班、讲员及读经者）都必须以爱心为事奉的主要动机，才能令其他信徒的信心得益处。

 如果敬拜可以不按秩序进行……
 14:33　敬拜的每个程序都要彼此配合，按着秩序来进行。即使运用圣灵的恩赐也不能作为破坏秩序的藉口。

 保罗应不会歧视女性的，但怎么他却不准妇女在教会中说话？
 14:34-35　这是否表示今日妇女不能在教会内讲道？很明显，在11章5节保罗提到妇女在公开敬拜中可以祈祷及讲道，在12至14章也提到妇女可以有属灵的恩赐，她们也应在基督的身体内运用恩赐。妇女对教会应有各样的贡献，并且参与敬拜的事奉。在哥林多的社会文化中，不容许妇女在公众场合驳斥男性。很可能有些妇女在成为基督徒之后，以为自由了，有权在公众敬拜中质问男性，这样便引起教会的分裂。此外，那时的妇女没有机会跟男性一样接受正规的宗教教育，妇女在公众敬拜里提出来的问题，可能在家中也可找到答案，毋须干扰敬拜的进行。保罗是为了教会的合一，而非针对妇女在教会中的地位。

 保罗常言规矩，尤其在敬拜时，但这对我们有益处吗？
 14:40　对个人或整体教会的生活而言，敬拜都是不可或缺的。教会敬拜应该以一个良好秩序来进行，好使我们真的能够参与敬拜、受教导、及预备好去服事神。那些负责设计敬拜的人，应该确保敬拜有秩序和有方向地进行。


15_NT071co.htm

 还没相信的人我接纳，但招摇撞骗的人，我……
 15:2　很多教会都有一些仍未信主的人。有些正在渐渐相信，也有些是虚假的。无论如何，我们无法剔除那些招摇撞骗的人（参太13:28-29），因为这是神自己的工作。 但耶稣基督的福音必然会拯救我们，只要我们坚定地相信他，并跟随他的吩咐去行。

 耶稣死了，又复活了，但某某却说他死了，没有复活，我很怕给他说对了……
 15:5-8　常常有人说耶稣并没有从死里复活。保罗向我们保证，许多人曾亲眼看见复活的耶稣：彼得、门徒以及超过五百个信徒、耶稣的兄弟雅各，及保罗自己。复活是一桩历史事实，所以不要被那些怀疑的话动摇，却要充满盼望，因为知道当主再来之日，你和他们都会见到确实的证据。

 保罗绝对有成为使徒的资格，那是……
 15:8-9　保罗成为使徒的最重要资格，就是他曾目睹复活的基督（参徒9:3-6）。“未到产期而生”的意思是指他的情况特殊，因为其他使徒是在基督在世时见到他，保罗是下一代的信徒，但基督却向他显现。

 既说不配，又说成了何许人物，这保罗究竟是自卑还是自大？
 15:9-10　作为一个热心的法利赛人，保罗曾是基督教的敌人──他甚至逮捕和迫害信徒（参徒9:1-3），因此他说自己没有资格成为使徒。事实上，他在众使徒中最有影响力，但他仍然非常谦卑。他知道自己曾努力工作，但这一切的成就也只因神对他的仁慈和恩典而已。真正的谦卑并不是觉得自己一无是处，乃是认定神在你身上作工，从神的角度来评估自己，并且承认神所赐的恩典，发展自己的能力。

 保罗是极有智慧的人，何用格外劳苦去作工？
 15:10　保罗自称比其他使徒都要辛勤工作，这并不是骄傲的话，因为他知道他的能力来自神。可能由于他具有法利赛人的特殊身分，所以在他悔改之后，所遭受的逼迫比其他使徒更大，因此他要更努力，才能将福音传出去。

 保罗对希腊人要重点讲论复活的事，是希腊人不聪明吗？
 15:12-34　大部分希腊人都不相信人死后身体会复活，他们认为人死后就只有灵魂存在。哥林多教会位处希腊文化中心，所以许多信徒并不容易接受身体复活的教义，所以保罗在此解决有关复活的问题。

 复活──其实真的很难想像，你说其中的意义很大，不妨说来听听……
 15:13-18　基督复活是基督教信仰的核心，因为基督按着应许从死里复活，我们知道他所说的是真的──他是神。因着他的复活，我们可以肯定罪已被赦免了；因着基督复活，他今日仍然活着，为我们代求；因着他已复活，战胜死权，我们知道我们也将要复活。

 基督若没有为我们死，为我们复活──不会吧……
 15:19　为什么保罗说倘若基督徒只有今生的盼望，就很可怜？在保罗所处的时代，信基督的人常遇逼迫、被家人排挤，并且许多时会变得贫穷。在那个社会，成为基督徒并没有多少现世的好处，当今也仍有许多基督徒处在各种逼迫之中；但最重要的是，倘若基督并没有从死里复活，基督徒的罪就没有真的被赦免，也没有永生的盼望。

 “那时”，是在何时？其发生的次序……
 15:24-28　这些事件不是按发生的次序排列的，也没有指明具体的发生时间；保罗要说的是基督的复活会战胜所有罪恶，包括死亡。

 父与子，地位应有点分别吧，你看他们所作的都不同……
 15:25-28　虽然父神与圣子是平等的，但他们却有不同的使命和主权范围（15:28）。基督并不次于父，但他的工作是战胜地上所有的罪恶。他首先在十字架上战胜罪恶与死亡，然后在末日战胜撒但与一切的罪恶。世上的事情似乎已不受控制，公义似乎得不到伸张，但神仍掌管一切，他容让罪恶在短时间内存在，直到他派遣耶稣重临地上。

 死了就死了，为他们受水礼？不太好吧……
 15:29　有些信徒替已死而未受洗礼的人接受水礼。我们不清楚这是怎么一回事，但明显这是相信复活的表现。保罗并非鼓吹为死人受洗，他只是引用这个例子来说明复活是真确的事实。

 人死了就什么也没有了，今天且要快乐地吃喝──你说要好好预备我的生命？为了什么？
 15:30-34　如果死亡就是一了百了，那么就应该今朝有酒今朝醉了。但基督徒却知道在死后有永恒的生命；今世的生命，只不过是为永恒生命作准备。你今日如何为永生作准备呢？

 你有没有想过复活后的模样？有？我也是……
 15:35-49　保罗讨论到复活了的身体的模样。保罗解释说，在复活以后，我们仍然有自己的个性和个体，但藉着基督的工作，会变得完全，再无疾病痛苦的缠扰（参腓3:21）。保罗以“植物”来比作身体的复活，正如种子要埋在地里“死去”，才会生长。而长出来的植物与种子的形状是迥异的，因为神赐给它新的“形体”。人、兽、鱼、鸟各有不同的形体，我们复活的形体也会与现在地上的身躯有很多不同之处，虽然并非完全不同。

 成了叫人活的灵──这末后的亚当就是……
 15:45　“末后的亚当”是指基督。当基督从死里复活后，他便成了“叫人活的灵”。这显示他已进入一个新的存在形态（参林后3:17注释）。他是属灵生命的源头，使我们可以复活。当我们复活后，神也会赐我们一个属灵的身体，配合我们永恒的新生命。

 这血肉的身体给我们很多的限制，在将来会否有改变？
 15:50-53　我们要面对各种的限制。尤其是身体、精神或感情上残缺的人，特别体会到这些限制。有些人眼瞎，但他们可以看见新生命；有些人耳聋，但他们可以听闻福音；有些人不能走路，但却可以在神的爱中行走。同时，这福音鼓励他们，这些缺陷都只是短暂的苦楚。保罗告诉我们，在基督再来时，我们将会得着一个新的身体，这身体再无残缺，不会死亡，也不会染病。这叫我们在痛苦中得着极大的盼望。

 我们怕，怕死，是的我怕，很怕，保罗不怕，为何不怕？
 15:54-56　撒但似乎在伊甸园得胜了（参创3章），又把耶稣钉死在十字架上。但当耶稣基督从死里复活时，神将撒但的表面胜利变成彻底的失败（参西2:15；来2:14-15）。因此，死亡不再可怕，因为基督已战胜它，有一日我们也会如此复活。

 如果可以不做就好了，你看我如何痛苦，好像没有指望……
 15:58　因有复活的盼望，今日我们所作的一切就不会是徒然的。有时我们怀疑应否行善，因为我们看不见任何效果；但如果我们从永恒的角度来看，便可以明白未必会在今世看到自己努力行善的结果。如果我们真正相信基督已得到最后胜利，就必会对我们现在的生活有所影响。


16_NT071co.htm

 教会互助的表现，在这里可见一斑，是这样的……
 16:1-4　耶路撒冷的信徒正面对贫穷和饥饿，因此保罗为他们筹募捐款（参罗15:25-31；林后8:4；9:1-15）。保罗建议信徒每星期定规抽出若干款项交给教会，收集在一起，待他来时再带到耶路撒冷去。保罗计划直接由以弗所去哥林多，但后来又改变了心意（参林后1-2章）。后来保罗到了哥林多，带走那些捐款，并分发给耶路撒冷的教会（参徒21:18；24:17）。

 年轻如提摩太，为主作工得人欣赏，年少的你不会嫌自己太年轻吧……
 16:10-11　保罗先派遣提摩太去哥林多。保罗欣赏提摩太，并与他同工多年（参腓2:22；提前1:2）。虽然提摩太很年轻，但保罗提醒哥林多教会要善待他，因为他是为神工作。神的工作是不受年龄限制的。

 亚波罗决意不去哥林多，定有他的原因……
 16:12　亚波罗曾在哥林多教会事奉，这时在希腊从事福音工作（参3:4-5；徒18:24-28）。亚波罗没有马上去哥林多，部分原因是他知道教会有结党的问题，因此不想引起更大的分裂。

 等主再来，还有很长的时间啊，我的日子当如何过？如保罗所说，这……
 16:13-14　哥林多教会等待保罗再去探望他们，因此，保罗提醒他们要警醒，要对抗属灵的危机，在信心上站立得稳，要成熟、刚强，并要以爱心行事。今日当我们等候基督再来之时，也要遵守以上的劝勉。

 亚居拉和百基拉，原来是和保罗做同一工作的，不是传道，是　……
 16:19　亚居拉和百基拉都是织帐棚的人，他们在哥林多遇上保罗（参徒18:1-3）。他们随从保罗去了以弗所，与他一同生活，并教导别人认识耶稣（参罗16:3-5）。许多哥林多的信徒都认识这对夫妇（参徒18:18, 26；罗16:3；提后4:19）

 彼此问安不就成了，还要亲嘴？风俗习惯？这……
 16:20　在保罗的时代，彼此亲嘴问安是一个很普通的礼仪，保罗鼓励基督徒之间要以“圣洁”的“亲嘴”彼此问安，并以此化解教会中的纷争。

 保罗要亲笔问安，不用亲笔也可以吧……
 16:21　保罗在写这封信时，有一位助手将他口述的内容笔录下来。但写到这里，他则亲自执笔。这等于今日我们用笔在打字机打好的信上加上几句附言。其目的是要证明这封信是真的出自使徒的手笔，而非别人伪造的。

 哥林多教会问题重重，保罗用爱心待他们；我们的教会问题也多──我们的态度是……
 16:24　哥林多教会是一间问题重重的教会。保罗以无比的爱心和勇气，替他们处理了各样的问题，并且敦促他们回到基督那里。每间教会都存在着问题，我们不能漠视这些问题，应像保罗一样，在问题未恶化之前将之解决。哥林多前书给我们的教导是：在教会内的合一和爱心，远较领导者和名声更为重要。


NT082co

1 2 3 4 5 6 7 8 9 10 11 12 13


1:1 | 奉 神旨意，作基督耶稣使徒的保罗和兄弟提摩太，写信给在哥林多神的教会，并亚该亚遍处的众圣徒：
1:2 | 愿恩惠、平安从 神我们的父和主耶稣基督归与你们！
1:3 | 愿颂赞归与我们的主耶稣基督的父 神，就是发慈悲的父，赐各样安慰的 神。
1:4 | 我们在一切患难中，他就安慰我们，叫我们能用 神所赐的安慰去安慰那遭各样患难的人。
1:5 | 我们既多受基督的苦楚，就靠基督多得安慰。
1:6 | 我们受患难呢，是为叫你们得安慰，得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。
1:7 | 我们为你们所存的盼望是确定的，因为知道你们既是同受苦楚，也必同得安慰。
1:8 | 弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。
1:9 | 自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的 神。
1:10 | 他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。
1:11 | 你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。
1:12 | 我们所夸的是自己的良心，见证我们凭着 神的圣洁和诚实；在世为人，不靠人的聪明，乃靠 神的恩惠，向你们更是这样。
1:13 | 我们现在写给你们的话，并不外乎你们所念的、所认识的，我也盼望你们到底还是要认识，
1:14 | 正如你们已经有几分认识我们，以我们夸口，好像我们在我们主耶稣的日子以你们夸口一样。
1:15 | 我既然这样深信，就早有意到你们那里去，叫你们再得益处。
1:16 | 也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。
1:17 | 我有此意，岂是反覆不定吗？我所起的意，岂是从情欲起的，叫我忽是忽非吗？
1:18 | 我指着信实的 神说，我们向你们所传的道，并没有是而又非的。
1:19 | 因为我和西拉并提摩太，在你们中间所传 神的儿子耶稣基督，总没有是而又非的，在他只有一是。
1:20 | 神的应许不论有多少，在基督都是是的，所以藉着他也都是实在的（注：“实在”原文作“阿们”），叫 神因我们得荣耀。
1:21 | 那在基督里坚固我们和你们，并且膏我们的就是 神。
1:22 | 他又用印印了我们，并赐圣灵在我们心里作凭据（注：原文作“质”）。
1:23 | 我呼吁 神给我的心作见证，我没有往哥林多去是为要宽容你们。
1:24 | 我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。


2:1 | 我自己定了主意，再到你们那里去，必须大家没有忧愁。
2:2 | 倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢？
2:3 | 我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。
2:4 | 我先前心里难过痛苦，多多地流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外地疼爱你们。
2:5 | 若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁。我说几分，恐怕说得太重。
2:6 | 这样的人，受了众人的责罚也就够了；
2:7 | 倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。
2:8 | 所以我劝你们，要向他显出坚定不移的爱心来。
2:9 | 为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。
2:10 | 你们赦免谁，我也赦免谁。我若有所赦免的，是在基督面前为你们赦免的，
2:11 | 免得撒但趁着机会胜过我们，因我们并非不晓得他的诡计。
2:12 | 我从前为基督的福音到了特罗亚，主也给我开了门。
2:13 | 那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。
2:14 | 感谢 神！常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。
2:15 | 因为我们在 神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。
2:16 | 在这等人，就作了死的香气叫他死；在那等人，就作了活的香气叫他活。这事谁能当得起呢？
2:17 | 我们不像那许多人，为利混乱 神的道，乃是由于诚实、由于 神，在 神面前凭着基督讲道。


3:1 | 我们岂是又举荐自己吗？岂像别人，用人的荐信给你们或用你们的荐信给人吗？
3:2 | 你们就是我们的荐信，写在我们的心里，被众人所知道、所念诵的。
3:3 | 你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生神的灵写的；不是写在石版上，乃是写在心版上。
3:4 | 我们因基督，所以在 神面前才有这样的信心。
3:5 | 并不是我们凭自己能承担什么事，我们所能承担的，乃是出于 神。
3:6 | 他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活（注：“精意”或作“圣灵”）。
3:7 | 那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸；这荣光原是渐渐退去的，
3:8 | 何况那属灵的职事，岂不更有荣光吗？
3:9 | 若是定罪的职事有荣光，那称义的职事，荣光就越发大了。
3:10 | 那从前有荣光的，因这极大的荣光就算不得有荣光了。
3:11 | 若那废掉的有荣光，这长存的就更有荣光了。
3:12 | 我们既有这样的盼望，就大胆讲说，
3:13 | 不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。
3:14 | 但他们的心地刚硬，直到今日诵读旧约的时候，这帕子还没有揭去；这帕子在基督里已经废去了。
3:15 | 然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。
3:16 | 但他们的心几时归向主，帕子就几时除去了。
3:17 | 主就是那灵，主的灵在哪里，那里就得以自由。
3:18 | 我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。


4:1 | 我们既然蒙怜悯，受了这职分，就不丧胆，
4:2 | 乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲 神的道理，只将真理表明出来，好在 神面前把自己荐与各人的良心。
4:3 | 如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。
4:4 | 此等不信之人，被这世界的 神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是 神的像。
4:5 | 我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。
4:6 | 那吩咐光从黑暗里照出来的 神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。
4:7 | 我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于 神，不是出于我们。
4:8 | 我们四面受敌，却不被困住；心里作难，却不至失望；
4:9 | 遭逼迫，却不被丢弃；打倒了，却不至死亡。
4:10 | 身上常带着耶稣的死，使耶稣的生也显明在我们身上。
4:11 | 因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。
4:12 | 这样看来，死是在我们身上发动，生却在你们身上发动。
4:13 | 但我们既有信心，正如经上记着说：“我因信，所以如此说话。”我们也信，所以也说话。
4:14 | 自己知道那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。
4:15 | 凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与 神。
4:16 | 所以，我们不丧胆。外体虽然毁坏，内心却一天新似一天。
4:17 | 我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。
4:18 | 原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。


5:1 | 我们原知道，我们这地上的帐棚若拆毁了，必得 神所造，不是人手所造，在天上永存的房屋。
5:2 | 我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。
5:3 | 倘若穿上，被遇见的时候就不至于赤身了。
5:4 | 我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。
5:5 | 为此培植我们的就是 神，他又赐给我们圣灵作凭据（注：原文作“质”）。
5:6 | 所以，我们时常坦然无惧，并且晓得我们住在身内，便与主相离。
5:7 | 因我们行事为人是凭着信心，不是凭着眼见。
5:8 | 我们坦然无惧，是更愿意离开身体与主同住。
5:9 | 所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。
5:10 | 因为我们众人必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。
5:11 | 我们既知道主是可畏的，所以劝人。但我们在 神面前是显明的，盼望在你们的良心里也是显明的。
5:12 | 我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。
5:13 | 我们若果颠狂，是为 神；若果谨守，是为你们。
5:14 | 原来基督的爱激励我们。因我们想，一人既替众人死，众人就都死了；
5:15 | 并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。
5:16 | 所以，我们从今以后，不凭着外貌（注：原文作“肉体”，本节同）认人了。虽然凭着外貌认过基督，如今却不再这样认他了。
5:17 | 若有人在基督里，他就是新造的人，旧事已过，都变成新的了。
5:18 | 一切都是出于 神，他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。
5:19 | 这就是 神在基督里叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。
5:20 | 所以，我们作基督的使者，就好像 神藉我们劝你们一般。我们替基督求你们与 神和好。
5:21 | 神使那无罪的，替我们成为罪，好叫我们在他里面成为 神的义。


6:1 | 我们与 神同工的也劝你们，不可徒受他的恩典。
6:2 | 因为他说：“在悦纳的时候，我应允了你；在拯救的日子，我搭救了你。”看哪，现在正是悦纳的时候；现在正是拯救的日子。
6:3 | 我们凡事都不叫人有妨碍，免得这职分被人毁谤；
6:4 | 反倒在各样的事上表明自己是 神的用人，就如在许多的忍耐、患难、穷乏、困苦、
6:5 | 鞭打、监禁、扰乱、勤劳、警醒、不食、
6:6 | 廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、
6:7 | 真实的道理、 神的大能；仁义的兵器在左在右。
6:8 | 荣耀、羞辱、恶名、美名；似乎是诱惑人的，却是诚实的；
6:9 | 似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；
6:10 | 似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。
6:11 | 哥林多人哪，我们向你们，口是张开的，心是宽宏的。
6:12 | 你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。
6:13 | 你们也要照样用宽宏的心报答我。我这话正像对自己的孩子说的。
6:14 | 你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢？光明和黑暗有什么相通呢？
6:15 | 基督和彼列（注：“彼列”就是撒但的别名）有什么相和呢？信主的和不信主的有什么相干呢？
6:16 | 神的殿和偶像有什么相同呢？因为我们是永生 神的殿，就如 神曾说：“我要在他们中间居住，在他们中间来往；我要作他们的 神，他们要作我的子民。”
6:17 | 又说：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。
6:18 | 我要作你们的父，你们要作我的儿女。”这是全能的主说的。


7:1 | 亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏 神，得以成圣。
7:2 | 你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。
7:3 | 我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。
7:4 | 我大大地放胆，向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外地快乐。
7:5 | 我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。
7:6 | 但那安慰丧气之人的 神，藉着提多来安慰了我们。
7:7 | 不但藉着他来，也藉着他从你们所得的安慰，安慰了我们。因他把你们的想念、哀恸和向我的热心，都告诉了我，叫我更加欢喜。
7:8 | 我先前写信叫你们忧愁，我后来虽然懊悔，如今却不懊悔，因我知道那信叫你们忧愁，不过是暂时的。
7:9 | 如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着 神的意思忧愁，凡事就不至于因我们受亏损了。
7:10 | 因为依着 神的意思忧愁，就生出没有后悔的懊悔来，以致得救；但世俗的忧愁是叫人死。
7:11 | 你看，你们依着 神的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、责罚（注：或作“自责”）。在这一切事上，你们都表明自己是洁净的。
7:12 | 我虽然从前写信给你们，却不是为那亏负人的，也不是为那受人亏负的，乃要在 神面前把你们顾念我们的热心表明出来。
7:13 | 故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。
7:14 | 我若对提多夸奖了你们什么，也觉得没有惭愧，因我对提多夸奖你们的话成了真的，正如我对你们所说的话也都是真的。
7:15 | 并且提多想起你们众人的顺服，是怎样恐惧战兢地接待他，他爱你们的心肠就越发热了。
7:16 | 我如今欢喜，能在凡事上为你们放心。


8:1 | 弟兄们，我把 神赐给马其顿众教会的恩告诉你们，
8:2 | 就是他们在患难中受大试炼的时候，仍有满足的快乐；在极穷之间，还格外显出他们乐捐的厚恩。
8:3 | 我可以证明他们是按着力量，而且也过了力量，自己甘心乐意地捐助，
8:4 | 再三地求我们，准他们在这供给圣徒的恩情上有分。
8:5 | 并且他们所做的，不但照我们所想望的，更照 神的旨意，先把自己献给主，又归附了我们。
8:6 | 因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。
8:7 | 你们既然在信心、口才、知识、热心和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上也格外显出满足来。
8:8 | 我说这话，不是吩咐你们，乃是藉着别人的热心试验你们爱心的实在。
8:9 | 你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。
8:10 | 我在这事上把我的意见告诉你们，是与你们有益。因为你们下手办这事，而且起此心意已经有一年了，
8:11 | 如今就当办成这事。既有愿做的心，也当照你们所有的去办成，
8:12 | 因为人若有愿做的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。
8:13 | 我原不是要别人轻省，你们受累，
8:14 | 乃要均平，就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。
8:15 | 如经上所记：“多收的也没有余，少收的也没有缺。”
8:16 | 多谢 神，感动提多的心，叫他待你们殷勤，像我一样。
8:17 | 他固然是听了我的劝，但自己更是热心，情愿往你们那里去。
8:18 | 我们还打发一位兄弟和他同去，这人在福音上得了众教会的称赞。
8:19 | 不但这样，他也被众教会挑选，和我们同行，把所托与我们的这捐资送到了，可以荣耀主，又表明我们乐意的心。
8:20 | 这就免得有人因我们收的捐银很多，就挑我们的不是。
8:21 | 我们留心行光明的事，不但在主面前，就在人面前，也是这样。
8:22 | 我们又打发一位兄弟同去，这人的热心，我们在许多事上屡次试验过。现在他因为深信你们，就更加热心了。
8:23 | 论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是众教会的使者，是基督的荣耀。
8:24 | 所以，你们务要在众教会面前显明你们爱心的凭据，并我所夸奖你们的凭据。


9:1 | 论到供给圣徒的事，我不必写信给你们，
9:2 | 因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了，并且你们的热心激动了许多人。
9:3 | 但我打发那几位弟兄去，要叫你们照我的话预备妥当，免得我们在这事上夸奖你们的话落了空。
9:4 | 万一有马其顿人与我同去，见你们没有预备，就叫我们所确信的，反成了羞愧；你们羞愧，更不用说了。
9:5 | 因此，我想不得不求那几位弟兄先到你们那里去，把从前所应许的捐资预备妥当，就显出你们所捐的，是出于乐意，不是出于勉强。
9:6 | “少种的少收，多种的多收”，这话是真的。
9:7 | 各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人是神所喜爱的。
9:8 | 神能将各样的恩惠多多地加给你们，使你们凡事常常充足，能多行各样善事。
9:9 | 如经上所记：“他施舍钱财，周济贫穷，他的仁义存到永远。”
9:10 | 那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子，
9:11 | 叫你们凡事富足，可以多多施舍，就藉着我们使感谢归于 神。
9:12 | 因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢 神。
9:13 | 他们从这供给的事上得了凭据，知道你们承认基督，顺服他的福音，多多地捐钱给他们和众人，便将荣耀归与 神。
9:14 | 他们也因 神极大的恩赐显在你们心里，就切切地想念你们，为你们祈祷。
9:15 | 感谢 神，因他有说不尽的恩赐。


10:1 | 我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔、和平劝你们。
10:2 | 有人以为我是凭着血气行事，我也以为必须用勇敢待这等人。求你们不要叫我在你们那里的时候，有这样的勇敢。
10:3 | 因为我们虽然在血气中行事，却不凭着血气争战。
10:4 | 我们争战的兵器，本不是属血气的，乃是在 神面前有能力，可以攻破坚固的营垒，
10:5 | 将各样的计谋，各样拦阻人认识 神的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督。
10:6 | 并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。
10:7 | 你们是看眼前的吗？倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。
10:8 | 主赐给我们权柄，是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。
10:9 | 我说这话，免得你们以为我写信是要威吓你们。
10:10 | 因为有人说：“他的信又沉重、又厉害，及至见面，却是气貌不扬、言语粗俗的。”
10:11 | 这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。
10:12 | 因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。
10:13 | 我们不愿意分外夸口，只要照 神所量给我们的界限购到你们那里。
10:14 | 们并非过了自己的界限，好像购不到你们那里，因为我们早到你们那里，传了基督的福音。
10:15 | 我们不仗着别人所劳碌的分外夸口；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，
10:16 | 得以将福音传到你们以外的地方，并不是在别人界限之内，藉着他现成的事夸口。
10:17 | 但夸口的，当指着主夸口。
10:18 | 因为蒙悦纳的，不是自己称许的，乃是主所称许的。


11:1 | 但愿你们宽容我这一点愚妄；其实，你们原是宽容我的。
11:2 | 我为你们起的愤恨，原是 神那样的愤恨，因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女献给基督；
11:3 | 我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。
11:4 | 假如有人来另传一个耶稣，不是我们所传过的，或者你们另受一个灵，不是你们所受过的；或者另得一个福音，不是你们所得过的，你们容让他也就罢了。
11:5 | 但我想，我一点不在那些最大的使徒以下。
11:6 | 我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上向你们众人显明出来的。
11:7 | 我因为白白传 神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗？
11:8 | 我亏负了别的教会，向他们取了工价来给你们效力。
11:9 | 我在你们那里缺乏的时候，并没有累着你们一个人，因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。
11:10 | 既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。
11:11 | 为什么呢？是因我不爱你们吗？这有 神知道。
11:12 | 我现在所做的，后来还要做，为要断绝那些寻机会人的机会，使他们在所夸的事上也不过与我们一样。
11:13 | 那等人是假使徒，行事诡诈，装作基督使徒的模样。
11:14 | 这也不足为怪，因为连撒但也装作光明的天使。
11:15 | 所以，他的差役若装作仁义的差役，也不算希奇。他们的结局必然照着他们的行为。
11:16 | 我再说，人不可把我看作愚妄的；纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。
11:17 | 我说的话不是奉主命说的，乃是像愚妄人放胆自夸；
11:18 | 既有好些人凭着血气自夸，我也要自夸了。
11:19 | 你们既是精明人，就能甘心忍耐愚妄人。
11:20 | 假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。
11:21 | 我说这话是羞辱自己，好像我们从前是软弱的，然而人在何事上勇敢（我说句愚妄话），我也勇敢。
11:22 | 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。
11:23 | 他们是基督的仆人吗（我说句狂话）？我更是！我比他们多受劳苦，多下监牢；受鞭打是过重的，冒死是屡次有的。
11:24 | 被犹太人鞭打五次，每次四十，减去一下；
11:25 | 被棍打了三次，被石头打了一次；遇着船坏三次，一昼一夜在深海里。
11:26 | 又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。
11:27 | 受劳碌、受困苦。多次不得睡，又饥又渴；多次不得食，受寒冷，赤身露体。
11:28 | 除了这外面的事，还有为众教会挂心的事，天天压在我身上。
11:29 | 有谁软弱我不软弱呢？有谁跌倒我不焦急呢？
11:30 | 我若必须自夸，就夸那关乎我软弱的事便了。
11:31 | 那永远可称颂之主耶稣的父 神知道我不说谎。
11:32 | 在大马士革亚哩达王手下的提督，把守大马士革城要捉拿我，
11:33 | 我就从窗户中，在筐子里从城墙上被人缒下去，脱离了他的手。


12:1 | 我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。
12:2 | 我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道，或在身外，我也不知道，只有 神知道。
12:3 | 我认得这人，或在身内，或在身外，我都不知道，只有 神知道。
12:4 | 他被提到乐园里，听见隐秘的言语，是人不可说的。
12:5 | 为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口！
12:6 | 我就是愿意夸口，也不算狂，因为我必说实话；只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。
12:7 | 又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役要攻击我，免得我过于自高。
12:8 | 为这事，我三次求过主，叫这刺离开我。
12:9 | 他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好叫基督的能力覆庇我。
12:10 | 我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我什么时候软弱，什么时候就刚强了！
12:11 | 我成了愚妄人，是被你们强逼的，我本该被你们称许才是。我虽算不了什么，却没有一件事在那些最大的使徒以下。
12:12 | 我在你们中间，用百般的忍耐，藉着神迹、奇事、异能，显出使徒的凭据来。
12:13 | 除了我不累着你们这一件事，你们还有什么事不及别的教会呢？这不公之处，求你们饶恕我吧！
12:14 | 如今，我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。
12:15 | 我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗？
12:16 | 罢了！我自己并没有累着你们，你们却有人说我是诡诈，用心计牢笼你们。
12:17 | 我所差到你们那里去的人，我藉着他们一个人占过你们的便宜吗？
12:18 | 我劝了提多到你们那里去，又差那位兄弟与他同去，提多占过你们的便宜吗？我们行事不同是一个心灵（注：“心灵”或作“圣灵”）吗？不同是一个脚踪吗？
12:19 | 你们到如今，还想我们是向你们分诉；我们本是在基督里当 神面前说话。亲爱的弟兄啊，一切的事都是为造就你们。
12:20 | 我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的；又怕有纷争、嫉妒、恼怒、结党、毁谤、谗言、狂傲、混乱的事；
12:21 | 且怕我来的时候，我的 神叫我在你们面前惭愧；又因许多人从前犯罪，行污秽、奸淫、邪荡的事，不肯悔改，我就忧愁。


13:1 | 这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。
13:2 | 我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的和其余的人说：“我若再来，必不宽容！”
13:3 | 你们既然寻求基督在我里面说话的凭据，我必不宽容。因为基督在你们身上不是软弱的，在你们里面是有大能的。
13:4 | 他因软弱被钉在十字架上，却因 神的大能仍然活着。我们也是这样同他软弱，但因 神向你们所显的大能，也必与他同活。
13:5 | 你们总要自己省察有信心没有，也要自己试验。岂不知，你们若不是可弃绝的，就有耶稣基督在你们心里吗？
13:6 | 我却盼望你们晓得，我们不是可弃绝的人。
13:7 | 我们求 神叫你们一件恶事都不做。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧！
13:8 | 我们凡事不能敌挡真理，只能扶助真理。
13:9 | 即使我们软弱，你们刚强，我们也欢喜，并且我们所求的，就是你们作完全人。
13:10 | 所以，我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄严厉地待你们。这权柄原是为造就人，并不是为败坏人。
13:11 | 还有末了的话：愿弟兄们都喜乐！要作完全人，要受安慰，要同心合意，要彼此和睦。如此，仁爱和平的 神必常与你们同在。
13:12 | 你们亲嘴问安，彼此务要圣洁。
13:13 | 众圣徒都问你们安。
13:14 | 愿主耶稣基督的恩惠、 神的慈爱、圣灵的感动，常与你们众人同在！


1_NT082co.htm

 写了第一封信，又要写第二封，有什么特别原因吗？
 1:1　保罗在第二次宣教旅程中到访哥林多，并且建立了这里的教会（参徒18:1-18）。其后，他数度写信给哥林多的信徒，其中两封信收录在圣经内。保罗写了哥林多前书之后不到一年，便写了哥林多后书。
    保罗写哥林多前书，目的是要解决教会内分裂的问题。但是他的建议并未被他们接纳，教会的问题也未能解决，因此保罗再度探访哥林多，这次探访对保罗和教会都是不愉快的（2:1）。后来他计划第三度前往，可惜因故未能成行，于是便写了这封信。他写了这封信之后，又再去了哥林多一次（参徒20:2-3）。

 本来保罗不会再到哥林多，只为……
 1:1　提摩太极受保罗欣赏（参腓2:19-20；提前1:2），他是保罗布道旅行的同伴（参徒16:1-3），并且在保罗第二次的宣教旅程中一同去了哥林多。后来保罗又差遣提摩太去帮助他们（参林前4:17；16:10）。提摩太向保罗报告了哥林多教会的危机后，保罗改变计划，突然到访，为要亲自处理哥林多教会的问题。（参2:1；有关提摩太的资料，请参提前1章的人物介绍。）

 困难时我看到神，是的，他在那里牵我手──你感到好痛苦？你看……
 1:3-5　许多人以为，若神安慰我们，我们的困难就会自动消失。但这样会使我们只为了消灾解难才寻找神，而非出于对他的爱。“安慰”的含义包括接受所赐的能力、鼓励和盼望，以应付我们的困难。我们受苦愈多，神所给我们的安慰也愈大。当你感到痛苦难当时，让神安慰你吧。记着你所忍受的每一样磨炼，都会帮助你去安慰那些在类似困苦中的人。

 我们受的苦，基督也受，你问他怎样受？这……
 1:5　“基督的苦楚”是指那些因为承担基督事工而经历的苦痛，因为基督与信徒联合，他也跟信徒一同受苦。基督曾问保罗为什么逼迫他（参徒9:4-5）。这说明了基督与早期受迫害的基督徒一同受苦。

 为了信仰的缘故而受苦，不是太傻了吗？
 1:6-7　保罗和他的同伴为了叫哥林多信徒“得安慰得拯救”而大受患难。但正如神安慰保罗一样，他也安慰因信仰而受患难的哥林多信徒，使他们能忍受苦难。

 苦难时我寻求主，欢乐时我忘了主，其实我不是想这样的……
 1:8-10　保罗并没有详细说明他在亚西亚所遭遇的苦难，他说这三次宣教旅程中曾面对许多困难，连活命的指望都绝了，只能单纯地信靠神（参徒13:2-14:28；15:40-21:17）。生活平静安稳时，我们便往往倚靠自己。但当我们感到无能为力时，便会向神求助。依赖神就是承认他才是我们力量的泉源，自己是没有能力的，我们需要在生命上恒常与神接触。藉着与他保持亲密的关系，我们便能得到他的帮助。持着这样的态度，我们便不会因困难而远离神，反倒更亲近他。让我们学习每一日都依靠神吧。

 以祷告帮助为神工作的人，我有呀，你不会忘了吧？
 1:11　保罗在布道的旅程中，请求信徒为他和他的同工祈祷。我们也要为牧者、宣教士和其他传福音的人祈祷，因为每个真正为神工作的人，都是撒但要攻击的对象。

 所做所言直指良心，保罗是要我们……
 1:12-14　保罗了解到说话的真诚和行为的圣洁是很重要的，特别是需要给对方以建设性批评的时候。因此保罗没有运用高言大智来教训他们。神期望我们对人的态度是坦诚的，否则就会招惹闲言闲语、是是非非，甚至背后的批评。

 又说去，又说不去，保罗是真的关心吗？怎会拿不定主意？
 1:15-17　不久前，保罗曾突然短期地拜访了哥林多教会。这是一次对他及教会同样都不愉快的探访（2:1）。在这次探访之后，保罗曾提到他会再去一次，但后来又改变了行程，从以弗所直接去了马其顿，没有经过哥林多，却在马其顿写了一封信给哥林多的信徒。按着保罗原先的构想，他希望哥林多的教会能够解决自己的问题；但是，在他探访哥林多时，危机仍未完全消除（7:11-16）。所以他改变了原意，用书信代替亲自前往（2:3-4；7:8），因怕再赴哥林多会使问题更加恶化。保罗不去哥林多，并不是他三心二意，而是因为他更关怀教会的和睦与合一。

 保罗也许真是反覆不定，你看人都这样说……
 1:17-20　保罗改变计划受到他对头的攻击，指他是一个不可信任的人。他们想以此来贬损他的权威。保罗说，他并非一个口是心非的人，他所以改变计划，完全是因为他体谅他们的感受，而非自己的三心二意。他希望他的到访可以为他们带来喜乐（1:24），但在当时问题重重的情况下，根本不会有任何喜乐可言。他不愿意纯粹为了指斥他们而到他们那里去（1:23）。哥林多的信徒信赖神会持守他的应许，他们也可以信任作为神仆人的保罗会遵守他所说的。保罗仍会探访他们，但是要在较适当的时间。

 保罗被指责了，他如何为自己的忠诚辩说？
 1:19-20　耶稣已忠心地履行了他的使命，他没有犯罪（参彼前3:18），并为我们的罪死了（参来2:9）；如今，他又信实地为我们代求（参罗8:34；来4:14-15）。因为耶稣是信实的，保罗也要在他的事奉上信实。

 作基督徒，有礼物？挺好啊，保罗所说的礼物你可知道？
 1:21-22　保罗提到当我们成为基督徒时，神赐我们的两份礼物：一个是神在我们身上盖上属于他的印记，表明他是我们的主；另一个则是圣灵作为我们属于神、并能得到全部福气的明证（参弗1:13-14），保证我们现在可以得到救恩，当基督再来时，我们将会领受神更多的福气。


2_NT082co.htm

 记这事的信在何时写成，怎不见有记载的呢？
 2:3　保罗提到曾经写了一封信，这封信并不是哥林多前书，而是在哥林多前书和后书中间的一封信，这是在他那次痛苦的探访后写成的（参2:1）。

 保罗因为爱他们而责备他们，有时候要提醒他人，好像很难启齿……
 2:4　保罗并不喜欢责备他的朋友和弟兄，但由于他关怀哥林多信徒的缘故，不得不直斥他们的不是。 “朋友加的伤痕，出于忠诚；仇敌连连亲嘴，却是多余。”（箴27:6）我们如果知道自己的朋友作了错误的抉择，却置之不理，任由他们继续下去，那我们就不是真诚地爱他们。爱表示诚实地对我们所爱的人分享我们的关怀，帮助他们做神最希望他们做的事。我们若是不想帮助人，这表示我们只关心那些发生在自己身上的事，而不理会发生在他人身上的事。

 有人说教会对待犯错的人，不是过于宽容，就是过于严厉，你认为呢？
 2:5-11　当一个人犯了罪，被教会惩治了，而又真诚地悔改后，教会就必须重新接纳他，因他需要友谊和安慰。这里提到的人，可能就是在哥林多前书第2章所提到令保罗极度忧伤的人，又或者是第5章所提到要被纪律处分的人。保罗那封痛苦的信终于令哥林多信徒悔改了（7:8-14），他们处罚了这个犯罪的人，并引导他悔改。教会的纪律必须容许人能够回复原来的位置。我们执行教会纪律时最常犯的两个错误是：过于宽容，不能纠正错误；过于严厉，不容人有悔改的机会。所以，有时需要严肃对付罪恶，有时也需要安慰关怀。

 有时候执行纪律难免会严厉一点， 不过其背后动机定要是　……
 2:11　我们执行教会纪律，目的是要使教会保持纯洁和挽回跌倒的人。可是撒但要危害教会，企图使教会在执行纪律时毫无宽恕的心。这引致那些纪律执行者为自己的纯洁而自豪；也令那些被惩治者感到痛苦，甚至以后不再到教会来。我们必须记着教会执行纪律的目的是要挽救人，使他回到肢体的关系中，而不是要毁灭他。我们还要谨慎，别让人借教会纪律的名义而公报私仇。

 保罗和这个提多定然是很好的，你看保罗多担心他……
 2:13　提多是一个希腊信徒，是保罗所锺爱及信赖的人（提多书便是保罗写给他的信）。提多是收集捐款、救济耶路撒冷穷乏信徒的负责人之一（8:6）。保罗可能曾经差遣他传递这封忧伤的信。在前赴马其顿的途中，保罗希望与提多在特罗亚会合，但是却没有遇上。他为着提多的安危惴惴不安，于是便离开特罗亚到马其顿去找他。在那里保罗终于找到提多（7:6），并从他口中得知哥林多教会的好消息（7:8-16）。这促使保罗写成这封信，并且由提多亲自送往哥林多（8:16-17）。

 对信与不信的人而言，保罗所言的“香气”是有分别的……
 2:14-16　当罗马军队举行祝捷大会时，将军会把他所掳获的财物和战俘，放置在烟雾弥漫的祭神香烛中。对胜利者而言，这种气味是馨香可人的；但对于那些被公开展览的俘虏而言，却是死亡和奴役的味道。基督徒在传福音时，这福音对部分人而言果真是福音，信的人会嗅到这个赐生命的福音的香气，但对不信的人，却是厌恶性的。它的气味就是令人作呕的死的气味──其实是他们自己发出来的。

 我们不配，这我知道，但我们作主的工，是靠赖……
 2:16-17　保罗问：这事谁能当得起呢？我们是有缺陷的，惟有常常靠神才能当得起（参3:5；林前15:10）。他呼召我们，差遣我们（参太28:18-20）；又赐下圣灵，使我们能藉着基督的能力说话。因此，只要我们知道是神使我们当得起，能为他所用，就可以克服“不配”的感觉。所以，我们服事神，是看他能藉我们做什么，而非看我们靠自己不能做什么。

 在保罗时代有为私利而传福音的；今天的世代，也会有么？
 2:17　在保罗的时代，有些传道者好像沿街叫卖的小贩，他们宣讲，却不理解福音的真正内容，也不理会听众的反应；他们并不关心天国的拓展，只想赚钱。今日仍有许多这一类人，他们只关注钱财，不想传讲真理。所以，真正为神说话的人，必须是真诚和正直的，不应该为自私的目的而去传道（参提前6:5-10）。


3_NT082co.htm

 保罗写信荐举人，却说自己不用荐书，是何原因？
 3:1-3　有些假教师携带着假的荐信，想以此证明自己是有权威的。保罗以坚定的语调表示，他不需要这样的荐信。那些因保罗和他的同工传福音而信主的人，已足以成为他的荐信。但保罗自己却写过多封荐信，例如他曾写信推荐非比（参罗16:1-2）和提摩太（参林前16:10-11）。这些介绍信帮助保罗所信任的同伴和朋友，在另一间教会里得到友善接待。

 领人归主，是因我口才好，不是吗？那你说是谁的工作？
 3:3　保罗刻意引用一段着名的旧约经文，预言神子民将要得到新心（参耶31:33；结11:19；36:26）。任何传道人都不应以能领人归主而夸耀，这都是圣灵的工作。我们不是按某些守则或运用某些技巧而成为基督徒，乃是神差遣他的灵进入我们的心中，使我们相信他，并有新的力量为他而活。

 人都喜欢自己被认同，但保罗不夸自己惟夸神，我就……
 3:4-5　保罗在此并不是要自夸，乃是将他所有的成就都归荣耀给神。假教师夸耀自己的能力和威望，保罗却愿意在神面前保持谦卑。没有人能不需要神的帮助，也没有人能靠自己的力量承担神所交给他的责任。倘若无圣灵加添力量，我们的才能是十分有限的。要为基督作见证，就需要神所赐的品格和特殊的能力。

 “精意”叫人活，是什么意思？“精意”从何来？
 3:6　“那字句叫人死，精意是叫人活”的意思是说想靠着遵守旧约律法而得救，结果就是死亡。惟有相信耶稣基督，仰望圣灵才可以获得永生。律法使人察觉自己的罪，但却不能赐人生命。

 我守律法不也可以称义吗？要我靠耶稣？我不喜欢靠人，这我要想想……
 3:7-11　保罗把十诫的荣耀和赐生命之圣灵的荣耀作一对比，如果引向死亡的律法是荣耀的，那么藉圣灵而赐我们生命的荣耀岂不更大吗！耶稣基督的牺牲，远远超越旧约的祭礼（参来8:10）。既然神的计划是这么奇妙的，我们岂敢随意拒绝呢？

 旧新两约各有作用，你说旧约句句分量重定有荣耀；那新约又如何？
 3:9　保罗说如果旧约已充满荣耀，那么，请想想新约更是何等荣耀呢？律法是奇妙的，因为虽然它定我们的罪，但却指引我们归向基督。在新约里，律法和应许都已满足了；基督已经来了，靠着信心我们可以被称为义──与神和好。

 耶稣死时幔子落，神人隔阻除，只是人心仍有帕子在其上，你说这帕子是……
 3:13-18　当摩西从西奈山上携带十诫走下来时，他的脸充满神圣的光彩，因为他与神同在（参出34:29-35）。为了不使他面上的荣光吓坏以色列人，他用了一个帕子遮脸。保罗在这里指出，这帕子使人看不见摩西面上的荣光早已褪掉光彩。摩西和他的帕子象徵着已褪色的旧制度，以及人的心思意念被骄傲、心硬和不肯悔改所遮蔽了。人若成为基督徒，基督必要除去这块帕子（3:16），赐他永生，不再藉遵守律法称义。这面纱除掉了，我们便可以像镜子一样反照神的荣耀。

 主灵在哪里，那里就有自由──我不用靠守律法也可以得救？
 3:17　那些尝试靠遵行律法而得救的人，反被律例和典章所捆绑。但现在藉着圣灵，神使我们从罪中和审判中得到释放（参罗8:1）。我们信靠耶稣的拯救，他便除去我们的重担，我们不再为讨神的喜悦而烦恼，或感到内疚，因我们是基督所爱、所接纳和所原谅的，我们可以自由地决定要为他而活。“主的灵在哪里，那里就得以自由！”

 保罗讲的内容好美，我好想变成主的样式，真的可以吗？
 3:18　主的灵所发出的荣光，比摩西所经验到的更光亮更持久。当我们敞开心灵来看神，就可以更像他。在福音书里，我们认识到关于基督的真理，当我们明白并且应用这些真理时，我们的本性就会改变。我们认识越多，圣灵就越容易改变我们。变成基督的样式是要不断努力的（参罗8:29；加4:19；腓3:21；约壹3:2）。我们愈与他接近，就愈能像他。


4_NT082co.htm

 传福音时我会胆怯，怕人家不爱听不信，也不知道该说些什么好……
 4:2　传道人、教师及任何传讲基督的人，都要记住他们是站在神面前，神听到他们所说的每句话。当你向人讲论基督时，别为了迁就听众的缘故而歪曲了福音的信息，却要传讲神的真道。

 福音真光耀，世人何竟不得见？还是不愿见？是什么蒙蔽了人的心？
 4:3-4　福音是神启示给每一个人的，除了那些拒绝相信的人。撒但的工作是要欺骗人，它会蒙蔽那些不信基督之人的眼睛（参11:14-15）。金钱、权力及享乐的引诱，使人看不见福音的真光。那些拒绝基督、选择今世生命的人，其实是不自觉地将撒但当作他们的神。

 信仰的核心是基督，传讲的内容当然也是他，有人不是这样？那还有谁配被称颂？
 4:5　保罗讲道的核心是基督，不是自己。你作见证时，应当告诉别人的是基督，而不是你自己的能力和成就，你要将人带到基督面前，而不是带到你的面前。倘若你听到有人传讲他自己或个人的观点，而非基督，就要提防他是一个假教师。

 人真的喜欢夸耀自己？但我是真的做得好，也算夸耀──谁叫我做得好？这……
 4:7　神将极其珍贵的救恩信息交托给人，虽然人是软弱的，并且容易犯错。不过保罗所着重的并不是那个会朽坏的器皿，而是其中的宝贝──神的能力在我们里面。虽然我们是软弱的，但神却使用我们去传扬福音，并且赐我们能力完成工作。因为我们知道能力不是出于我们的，而是出于神的，所以我们不能骄傲，并且每日都要与神保持接触，因为他是我们能力的泉源。我们的责任是要让别人从我们身上看见神。

 四面受敌，心里作难，遭逼迫也不至绝望？这保罗所持守的究竟是什么？若换了是我……
 4:8-12　保罗提醒我们，尽管我们已到了穷途末路，也不至绝望。我们这个会朽坏的身体，虽受罪恶和痛苦所害，但神从来没有撇弃我们。因为基督已胜过死亡，使我们得到永生。所有的危险、羞辱及试探，都印证了基督在我们身上的能力，以及他与我们同在。

 任遭患难不后退──保罗一生专注，我怕我自己……
 4:15-18　保罗传扬福音时，面对不少痛苦、试炼和患难，但他知道这一切都会过去，他会得着神的安慰和赏赐。当我们遭遇患难时，很容易只见痛苦而忘记最终的目标。但正如运动员专注比赛的终点线，因而忘却艰辛，我们也应该注目藉信心而得的奖赏和永恒的喜乐。不管此生我们会碰上什么，当一切痛苦和困扰都成为过去时，我们必定可以得享永生。

 心累，头重，可以放弃吗？心意日更新？保罗行，我也想知道如何可以……
 4:16　我们很容易灰心，在工作上遭遇的各样麻烦，很容易使我们想放下一切抽身而去。但保罗没有在逼迫中放弃，反倒经历从圣灵而来的心里的力量（参弗3:16）。不要让疲倦、痛苦或批评迫使你离开岗位，却要不断更新你对基督的爱。不要因着今日的痛苦而放弃永恒的赏赐，你的软弱正好让基督复活的大能每时每刻帮助你。

 小小苦楚等于激励──唱歌而已；我受的苦，真的有意义？
 4:17　我们的苦楚不应使我们的信心软弱或灰心失望，倒应在痛苦中发现其中的意义。困难和人的限制给我们几方面的好处：（1）提醒我们基督曾为我们受苦；（2）使我们免于骄傲；（3）使我们的目光超越短暂的此生；（4）使我们能在人前见证信仰；（5）使神有机会证明他的大能。所以，你可以把你的烦恼看为机会！


5_NT082co.htm

 地上的帐棚，保罗的比喻真好，只是“帐棚”岂不会被拆去？我又去哪儿？
 5:1-10　保罗把我们的肉身（地上的帐棚），和将来复活的身体（“神所造的，不是人手所造，在天上永存的房屋”）作一对比。保罗清楚地表明我们现在的身体使我们叹息，但当我们死后，却不是没有身体，我们将会有新的躯体，使我们永恒的生命更加完美。
    保罗说这些话，是因为哥林多教会受希腊文化影响，许多信徒都对身体复活这个教义感到难以接受。希腊人不相信身体复活，他们多数认为死后便只有灵魂，在生前灵魂是被囚在肉身之内的，死亡使灵魂得释放。所以没有不能朽坏的身体，但灵魂却是永恒的。但是圣经教导我们，身体与灵魂不是永远分开的。
    保罗在哥林多前书第15章46至58节更详尽地描述了复活后的身体情况。我们复活的身体仍有可辨认的特点和性情，并且有了基督的救赎之后，变得比我们想象的更好。圣经没有说明全部的情况，不过我们知道那是完美，没有疾病痛苦的身体（参腓3:21；启21:4）。

 我们有这圣灵作凭据，应该放心才是，只是我……
 5:5　圣灵住在我们里面，使我们确信神将会在我们复活时赐我们永恒的新身体（1:22）。这个盼望带给我们无限的勇气和忍耐，好面对生命中一切可能发生的事。

 死亡好像毒钩，教人不敢挨近──好可怕啊，你怕吗？
 5:6-8　保罗不惧怕死亡，因他相信将要与基督永远同在。当然，我们面对不可知的将来仍会焦虑，失去了所爱的人也会伤心难过。但我们若相信耶稣基督，就可以同得保罗的盼望，和相信将来必与基督同享永生。

 恩典既是白白的赐予，那我就不用再做什么了……
 5:9-10　虽然永生是神因他的恩惠而白白赐给人的礼物（参弗2:8-9），但我们仍要面对基督的审判。这次审判是要按照我们的生活给我们不同的赏赐。神的恩典并没有容许我们不忠心和不顺服，所有基督徒都要为自己的生命向神交账（参太16:27；罗14:10-12；林前3:10-15）。

 保罗在这里教我们怎样辨别假教师，很有用的，你牢记了吗？
 5:12　“凭外貌不凭内心夸口”的假教师（参2:17），只关心如何在世上牟取更多利益，他们为着金钱和名誉而传福音；但保罗及其同伴却为了对永恒的盼望而传扬福音。你只要看一个人事奉的动机，便可以判断他是不是假教师。倘若他们关心自己超过基督，就要避开他们和他们所传讲的信息。

 叫活着的人不再为自己活，那为谁？没有目标了……
 5:13-15　保罗和他的同工所做的一切都是为了荣耀神，因为基督的爱掌管着他们的生命。因为基督为我们死了，我们的旧生命也都死了，所以我们也当像保罗那样，不再为自己活，乃为讨基督的喜悦而活。

 新造的人？信了就是吗？我还没有死去，如何再被造？
 5:17　基督徒在基督里面，已成了新造的人。因圣灵赐给我们新的生命，我们已完全不同了。我们不是被改造、康复或接受再教育，而是被重新创造，成为新造的人，与基督联合了（参西2:6-7）。我们不仅是揭开了生命新的一页，而是归属基督这位新的主人，开始了新的生命。

 我不可以的，我满身罪污，如何可以实践叫人和好的事？
 5:18-19　神挽回我们，赦免了我们一切的罪，使我们得称为义，与他和好。当我们相信基督，就再不是神的敌人、陌生人或外人了。我们已与神和好，他赐我们权利，使我们也能鼓励别人与他和好。因此，我们就承担了这“和好的职分”。

 我们也是基督的使者──是啊，你知道要做什么吗？
 5:20　“使者”（“大使”）是被派往别国的官方代表。作为信徒，我们是基督的使者，负责向世界传扬与神和好的信息。和平大使是一个重要的职分，我们绝不能轻忽。你将如何履行基督使者的职责呢？

 你说神恩浩大，我还是不明白其伟大在哪儿？
 5:21　我们信靠基督，就是进行一项交换──以自己的罪来交换他的义。基督被钉十字架时，我们的罪都归到他的身上；我们归向基督时，他的义也倾注在我们身上。这便是基督替人赎罪的道理。世上的交易都是互相交换等价的东西，但神与我们的交易却是非等价的，神用义这无价珍宝，换我们一文不值的罪。由此可见，神对我们的恩典是何等浩大！


6_NT082co.htm

 神恩白白赐，人心徒然受？若是这样，神定然很伤心，我不会令他伤心吧……
 6:1　哥林多的信徒怎样徒受神的恩典？也许他们被假教师所传的不同信息迷惑了，怀疑保罗和他的教训。他们在听了神的信息后，却不让神的话语影响自己的言语和行为。你是否也常常徒受神的恩典呢？

 现在正是悦纳的日子，你还没有接受神的恩典？你在等什么？
 6:2　神把救恩赐给每个人。许多人不愿立即决定是否跟随基督，以为将有更好的机会，但是却可能因此永远失去了机会。所以，没有什么机会是比如今更适合接受基督的赦免的了，不要让任何东西阻挡你接受神。

 行事为人彰显神？不会这么要求吧，我可没有留意啊……
 6:3　保罗做每一样事情，都考虑到别人如何从他所做的联想到基督是什么样子的。如果你是一个基督徒，你就是神的仆人，每个时刻都有非信徒留意你的言行。所以，别让自己不自觉或放肆的行为变成他人拒绝相信基督的藉口。

 在左在右握兵器，其作用在哪？
 6:7　右手的兵器是攻击之用，而左手的兵器则是防守之用。每一个士兵都须作好这两方面的准备，才能出战。

 有时真的很沮丧，做什么也得不到人的肯定──在任何境遇都能自处、释然？我……
 6:8-10　认识耶稣带来全新的生活境界。不管人们怎样说，耶稣始终爱护我们。我们不要因群众的压力和意见而屈服。不管众人对保罗是称赞还是指责，他仍然对神忠心，有活力、喜乐，并在最困难的境况下知足。别让环境或别人的期望左右你，却要在神面前站稳，不要向世俗让步。

 我心胸狭窄？我只是不愿接受他的教导而已，谁叫他说我这不是，那也不对？
 6:11-13　保罗曾向哥林多信徒流露真挚的感情，清楚表明自己的爱，但他们却反应冷淡；保罗解释这些严厉的话是出于爱。我们很容易反对神所设立的领导人，不接受他们出自爱心的劝戒。所以，我们需要宽宏而不是狭窄的心来接受神的信息。

 信与不信不能同负一轭，保罗为何这样说？他以前不是曾教人与未信的配偶同住下去吗？
 6:14-18　保罗要求信徒勿与非信徒建立有约束力的关系，因为这会削弱他们对基督的热爱、操守和标准。在此之前，保罗提到信徒不应与非信徒断绝联系（参林前5:9-10），他甚至要求基督徒要继续与未信主的配偶生活下去（参林前7:12-13）。保罗希望信徒能够主动地向非信徒见证基督，但是，却不应与他们建立可能影响信徒信仰的个人或商业性的联系。基督徒应尽力避免落入不能对主完全忠诚的处境中。

 撒但有的名字，你也知道的……
 6:15　彼列是对撒但的称呼。而那些已经被神真光照耀的人，绝不应与黑暗有任何的关联和妥协（参林前10:20-21）。

 要从世界分别出来，真的要？这表示基督徒不要理会世上的事吗？
 6:17　从世界分别出来，不仅表示要与罪保持距离，也表示我们要与神接近（7:1-2），不参加使我们犯罪的娱乐，更包括我们应如何使用时间和金钱。在这个堕落的世界里，我们不可能全然避免罪的影响，但我们必须抵御罪恶，不妥协、不让步。


7_NT082co.htm

 保罗叫我们要洁净自己，那就洗乾净自己的心吧，不够？还要做什么？
 7:1　洁净自己包括两方面的行动：一是远离罪恶，一是亲近神。“成圣”的意思是与从前的生活方式一刀两断；不再与未信的人同流合污，却把自己奉献给神。

 外有难处，内有惧怕，保罗仍喜乐，我若面对过这等情况……
 7:5-6　这里，保罗又开始写他在先前几段（2:13）所未曾说完的话，论到他如何去马其顿寻找提多。虽然保罗面对着这些问题和困难，他仍能在事奉中得到安慰和喜乐。

 7:8　“那信”是指保罗给哥林多教会的第三封信（现已遗失）。大概是这封信使哥林多信徒有所改变的。（参1:1注释）
我虽为罪忧愁，你说我这是世俗的忧愁，未能真正悔改，那何谓真正的悔改？
 7:10　真正的悔改表示我们为自己的罪感到忧愁，并且改变自己的行为。许多人其实只为他们的罪所带来的后果、或者被人识破而忧愁，这是世俗的忧愁，并非真正的悔改。试比较彼得的悔改，及犹大的愁苦与自杀，他们两个人同样背弃了基督，但其中彼得悔改了，且重新建立了信仰、为主使用，另一个则毁灭了自己的生命。

 从罪中挣脱真不容易，因为，就是因为有很多东西会阻挡我们　……
 7:11　与罪恶对抗已经不容易，要摆脱罪恶就更为困难，保罗称赞哥林多教会能够从如此艰难的局面里解脱出来（参2:5-11注释）。当你被别人责备时，是否采取抗拒的态度呢？不要让骄傲拦阻你承认自己的罪，愿意改过便可助你成长，所以要尽你所能改正自己的问题。


8_NT082co.htm

 捐得少，捐得多，何者比较好？捐献所在乎的是……
 8:2-5　保罗在第三次的宣教行程中，已经为耶路撒冷穷乏的信徒筹募捐款。马其顿的各教会，──在腓立比、帖撒罗尼迦及庇哩亚，虽然贫穷，但仍慷慨乐捐；他们所献出的，比保罗所预期的还要多。这是一次自我牺牲的捐赠──他们自己虽贫穷，仍愿意助人。捐赠的关键不在于捐出多少，而在于我们为何捐赠和怎样捐赠。神不会要我们献不甘心乐意献的东西，他期望我们能像马其顿各教会那样，以帮助有需要的人为乐，视此为自己当行的善事，爱其他的弟兄姊妹，把自己奉献给主。与马其顿各教会的乐捐相比，你的捐赠达到怎样的程度呢？

 你看神的国正在拓展，是啊，只因为这些人做了那些事──你也可以有分的，只要……
 8:3-6　藉着信徒对别人的关怀和积极的帮助，使神的国得以拓展。这里，我们看到几间教会联合起来，一同帮助一群在他们的生活圈子之外的，和不在他们的城市中的信徒群体。请看看你能否参与一些外地的福音事工，你的教会或别的福音机构可能都有这类事工。与其他信徒一起做神的工作，教会就更团结，神的国也更得以扩展。

 爱又岂止一声我爱你，我关心你──那我要做什么？
 8:7-8　哥林多的信徒在各方面都很丰足，包括信心、口才、知识、热心和爱心等，保罗期望他们在施赠的事上也有好榜样。施赠是爱心的自然反应，保罗并没有命令哥林多教会必须施赠，却鼓励他们去证明他们的爱心是真实的。当你爱某个人时，你必然乐意把你的时间、关怀以及他所需要的东西给他。你倘若拒绝帮助他，也许你对他的爱心并不如你所说的那样真诚。

 那个拿撒勒人耶稣究竟是一个什么样的人，他真的为我而变得贫穷？
 8:9　没有证据说耶稣比一般住在巴勒斯坦地区的人更穷，不过耶稣是神，但是他放下他的权力、甘愿变为贫穷的人。道成肉身表示神自愿成为人──一个完全的凡人，拿撒勒的耶稣。作为一个人，耶稣受着时空及其他人要受的限制。他并没有失去自身的永恒能力，但在成为人时，他却将自己的荣耀和权利放在一边（参腓2:5-7）。耶稣的人性有别于我们的人性，因为他没有罪，从他身上我们能找到可以在人身上反映出的神的性情。（有关道成肉身的教导，请参约1:1-14；罗1:2-5；腓2:6-11；提前3:16；来2:14；约壹1:1-3。）

 我的钱财放在哪儿，我的心就在那儿──那就糟了……
 8:10-15　哥林多教会是有钱的，看来他们在一年前已计划收集捐款给耶路撒冷的教会（参9:2），保罗现在鼓励他们把计划付诸实行。在这里我们可以看到四个原则：（1）甘心乐意的捐献比所捐献的数目更为重要；（2）你应该尽量学习在金钱上参与事奉；（3）在别人有需要时给以帮助，他日当你自己有需要时，别人也一样会帮助你；（4）你应视施赠为对基督的回应，不要希望有所回报。你施赠的态度足以反映你对基督热爱的程度。

 捐赠的数目如何定──就随意定──你还有更好的提议？
 8:12　你如何决定捐赠的数目？保罗给哥林多教会几个原则：（1）每个人都要履行自己曾作出的承诺（8:10-11；9:3）；（2）每个人都要尽其所能地捐助（9:6；8:12）；（3）每个人都要订立目标，确定所要捐的数目（9:7）；（4）神所给我们的东西，每个人都要按比例来捐赠（9:10）。因为神先施与我们，我们才能施与别人。

 怎样的捐赠是最合宜的呢？保罗说照人所有的是什么意思？
 8:12　保罗说我们应当按我们所有的，并不是按我们所无的奉献；有牺牲的捐赠必须是负责任的捐赠。无疑保罗希望信徒慷慨乐捐，但这不等于他们可以连倚靠自己的人的生活需要（如他们的家庭）都不顾，便将所有的都献出来。尽力的施赠会令你感到心疼，但不要令本来要依赖你生活的人也受伤害，例如你的家人或某些需要你经济支持的亲戚。

 难道保罗信不过自己，竟要多一位弟兄把捐款送到耶路撒冷？
 8:18-21　教会选举出另一位弟兄，跟保罗和提多一同把这笔巨额的捐款送到耶路撒冷去。保罗解释这样做可以避免在处理钱财的问题上遭人怀疑，也可以使教会放心，他们会诚实地处理这笔款项，而不会误用它。


9_NT082co.htm

 保罗先打发人去哥林多，用意何在？是催促他们吗？
 9:3-5　保罗提醒哥林多信徒要履行自己曾作出的承诺（参8:10-12）。他先派一些人前去，叫他们把捐款准备好，免得保罗到达后，因受压力而勉强凑出来。保罗只是提醒他们履行承诺，免得他和他们感到尴尬。

 奉献无偿，捐得多，我的生活会否出现问题？
 9:6-8　有些人会担心慷慨捐献之后，自己在基本需要上会出现问题。保罗向哥林多信徒保证，神会照顾他们的需要。施赠得少的人通常得回的也少。所以不要让你的信心软弱，使你不能慷慨地自由地施赠。

 我只可以奉献少量，心里总有点不好意思……
 9:7　我们奉献的态度比奉献的金额更为重要，如果我们只能奉献少数，也不必感到羞愧。神所看的是我们怎样把所拥有的奉献出来（参可12:41-44），按照这个标准，马其顿教会的奉献是难能可贵的（8:3）。

 我有的，我好好地收藏，不知道如何运用嘛……
 9:10　神给我们各样的资源，原是要我们好好投资和运用。保罗以种子为例，说明神所给我们的资源，并不是要我们把它收藏起来、或愚蠢地运用、任意弃置；相反，我们要播种灌溉，使之能有收成。当我们忠心地在神的事工上运用这些资源时，神将给我们更大的回报。

 慷慨捐献，如果有好的回报就好了，例如额外的财富──不是这些？那会是什么？
 9:12-15　保罗强调那些为神的事工慷慨捐献的人，会得到属灵上的回报。我们不要期望施赠可以使我们变得富有，那些得到你帮助的人会心存感激、赞美神，并为你祈祷。当你祝福别人的同时，你也得到祝福。


10_NT082co.htm

 竟有人怀疑保罗，有什么值得怀疑的地方吗？
 10:1-2　保罗的对手质疑他的权柄，从7章8至16节，我们得知哥林多教会大部分信徒其实都是站在保罗一边的，但是，仍有少数人继续诽谤他，指他在信中出言狂妄，而本人又无任何权威。11至13章便是保罗在这方面的答辩。

 人心软弱，世上诱惑多，我可以凭什么争胜？我似乎没有什么把握……
 10:3-6　我们都像保罗一样，只是一个软弱的人。但是我们无须利用人的计划和方法去争战；神的大能兵器，可以使我们战胜撒但坚固的营垒。信徒一定要选择运用神的方法还是世人的方法。保罗向我们保证，神的大能兵器──祈祷、信心、盼望、爱心、圣经、圣灵，都是极有能力和有功效的（参弗6:13-18）。

 保罗真有智慧，你看他如何推翻别人的指责……
 10:7-9　那些反对保罗的人把他描述为又软弱又无能的，但保罗提醒哥林多信徒，他的能力和权威是基督赐予的。假教师怂恿信徒否定保罗，但保罗在信中郑重地向他们解释，他的权威在于他和他的同工首先把福音传到哥林多（10:14），他们也曾寄信给当地的信徒，帮助他们成长。

 希腊辩论家多得很，比保罗口才好的多得是，只是有一样东西保罗有，他们没有，是……
 10:10　与希腊当时的雄辩家比较，保罗并非一个强而有力的传道者（虽然他也是个很出色的辩论者），但他忠于神的呼召，并将基督教带进罗马帝国。摩西和耶利米的口才也不佳（参出4:10-12；耶1:6），所以“口才”并不是作伟大领袖的首要条件。

 与人比较看来是挺好的，要合乎神期望？让我看看，这……
 10:12-13　保罗批评那些假教师为了要证明自己的良善，将自己与别人相比，而不与神的标准相比。当我们与别人比较时，很容易因自己比别人好而骄傲，但我们以神的标准来量度自己时，就会发觉自己根本没有什么可以夸口的。所以，不要拿自己去跟别人相比，相反要不断问自己，我的生活是否合乎神的期望呢？

 你喜欢赞美吗？人的赞美很好听，且是一种肯定啊──对这你有话说？你的想法是……
 10:17-18　当我们得到某些成就时，都希望告诉别人，得到他们的称赞。但别人的称赞是危险的，因这会招来骄傲。所以，得着神的称许，胜过得着人的称赞。


11_NT082co.htm

 这里我有一点不明白，保罗说自己说了“愚妄”的话是指……
 11:1　保罗要求哥林多信徒宽容他所讲的“愚妄”话，换言之，保罗觉得申述自己具有福音使者的资格是愚妄的行为（11:16-21），但他为了要堵住假教师的口，惟有这样作（11:13）。

 贞洁的爱，单纯的爱──教会对基督也当如此？我的教会……
 11:2　教会的爱应该是单纯为基督的，正如一个贞洁的童女把爱留给一个男人一样。“贞洁”的意思是不被假教义所影响。

 我知道我的神是我生命的主，应该放于生命的首位，我是知道的，只是我……
 11:3　哥林多的信徒对基督的真诚和单纯的爱，因假教师的侵扰而遭到威胁。保罗不想他们失去对基督单一的爱心。事实上，防范众多的异端邪说，始终把基督置于生命的首位上，真不容易。正如夏娃听了蛇说的话而失去了对神的专注，我们也很容易在忙碌和混乱的生活中失去对神的爱。在你的生命中，是否有什么东西会令你不将基督放在生命的首位呢？

 如果我们听信了那些假教师的话语，那就……但我如何知道他们是错的？
 11:4　假教师歪曲了有关基督的真理，结果传扬了另一位基督、另一位灵及另一个拯救的方法。圣经是神无误的圣言，任何人所说的若与圣经不符，均是错误的。

 言语粗俗，内容就不好听，又怎能吸引人，你说是吗？
 11:6　保罗虽是一个慎思明辩的人，却不是个说话动听的人。他的事奉是有效的（参徒17:4, 12, 34）。不过他没有受过希腊正规的演说训练（而假教师则可能曾经学过），并且，他使用的是一个简单的福音表达方法（参林前1:17），有些人就以为他头脑简单，假教师也经常攻击他的演说。在我们的宣讲和教导上，内容远较表达的形式重要。一个简单、清楚的表达能令听者更容易明白，因此更有价值。

 讲员讲道也有价，高的、低的、免费的，你选谁？他们说那贵的质素有保证，你选……
 11:7　哥林多教会的信徒可能以为传道者的素质与其索取的金钱数目相关。一个好的讲员必然索价很高，一个较差的就会相对便宜些，而最差的就是不收费的。假教师因此指出，既然保罗免费传道，他一定是个业余的传道人，并无权威可言。今日基督徒必须小心，不要认定那些名气大的、索价高昂的讲员就必然对圣经有更好的解释。

 保罗也真傻，明明可以得到支持却不要，究竟为了什么？
 11:7-12　保罗本来有权要求哥林多教会支持他的生活。耶稣也提到神的仆人理应从他所服事的群体中得着供应（参太10:10）。但保罗不想在哥林多要求物质支持而招来误会，因为在那里有许多假教师都是藉传道赚钱的（2:17），倘若保罗也求供应，就同假教师没分别。保罗将自己同假教师完全分别开来，为了堵住那些声称只为神工作的人的口。

 撒但也会扮作光明的天使，我的知识有限，怎么分别他们所讲的是真是假？
 11:14-15　撒但及它的仆役为了欺骗我们，常常扮作吸引人的、良善的、有道德的模样。许多不加思索的人，跟从了那些说花言巧语、又不断引用圣经的领袖，以致陷在异端的网罗中，远离了自己的家庭，并且行种种不道德和欺骗的事。所以，不要被人的外表所欺骗，凭我们的感觉不能准确地判断对方是不是真正的信徒。所以，我们需要问：（1）他们所讲论的，是否真的是圣经所教导的（参徒17:11）？（2）他们是否确认及宣告耶稣基督是神，他来到世界成为人，为要拯救人脱离罪恶（参约壹4:1-3）？（3）他们的生活方式是否与圣经的道德要求相符（参太12:33-37）？

 保罗多番说出一些他认为是愚妄的话，是为了什么？
 11:22-23　保罗将自己的资格一一陈述，为要回答假教师对他的指控。他虽觉得这些是愚妄的话，但他希望别人不再怀疑他的权柄。他希望哥林多的信徒不要受假教师的欺骗而离开福音。（有关保罗的资格，请参腓3:4-8。）

 保罗为主所承受的，预备了他的工作；我今天为主所受的……
 11:23-29　对于假教师迷惑和欺骗哥林多的信徒，保罗非常愤怒（11:13-15）。因此，他必须重新建立自己的威信和权威，所以他列举了他服事基督以来所遭遇过的困苦。其中一部分已记载在使徒行传内（参徒14:19；16:22-24）。保罗为了福音的缘故，牺牲了自己的一切；那些假教师永不会作这样的牺牲。所以，你为基督而经历的困苦和伤害，都能塑造你的性格，见证你的信仰及准备你为主而工作。

 那时候人坐船真是好惊险的，你看保罗海上的旅程……
 11:25　海路旅行并不像今天这样安全，保罗已经历了三次船险，当他坐船到罗马去的时候，又一次遭遇意外（参徒27章）。直至那时为止，保罗可能已经出海八九次了。

 在那样境况所挂心的不是自己的安危，竟是……我可以吗？我会吗？
 11:28-29　保罗不单面对鞭打和危险，同样每日挂心教会，希望他们能持守信仰，不受假教师及内部纷争的影响。保罗也关心个别的肢体。倘若神将你放在具有权威的领导位置上，你也要像保罗那样关怀及同情别人。


12_NT082co.htm

 这个在基督里的人是谁？又到过第三重天，不会是……
 12:2-3　保罗继续为他从神所得的异象和启示夸口。“我认得一个在基督里的人”，其实是指保罗自己。他被提到第三重天的经历，表明他与神曾经有独特的接触。

 那是一根管教保罗的刺吗？赶快看看你手你心你身，说不定你也有一根刺……
 12:7-8　由于保罗没有详细说明，我们不晓得他身体里的一根刺是什么。有人估计可能是疟疾、或癫痫症、或眼疾（参加4:13-15）。不管是什么，这必是持续性的、具困扰性的和常常妨碍保罗工作的。这根刺妨碍他的事奉，他曾祈祷求神除去它，但被神拒绝了。这使保罗谦卑下来，提醒他需要时刻与神保持亲密的关系，好让其他人看见神在他身上的作为，而同受造就。

 神的能力在软弱的人身上更显完全，这话怎解？你经历过吗？
 12:9　虽然神没有除去保罗身上的剌，却应许在他身上显明他的能力。神的能力在软弱的人身上显出来，对我们而言，这是莫大的鼓励。虽然我们感到自己有限制，但不要以为找到放手不干的好藉口，却要向神寻求帮助。我们的软弱不仅帮助我们建全基督徒的品格，更可加强我们对神仰慕的心；因为当我们承认自己的软弱时，也必认定神的能力。

 在各项软弱上也可以喜乐？神是否要我变得一无是处？
 12:10　当自认非常能干或拥有很多资源时，我们往往会倚靠自己的能力去事奉神，结果使我们愈来愈骄傲。倘若我们有缺乏，却容让神的能力来支持，我们会发现自己比平常更能干。神不是要我们刻意寻求软弱、被动或无效率，生活本身已有足够的挫折、失败；但只要我们用神的能力来应付这一切，就能让我们在服事神的过程中更有效率和持久的果效。

 遇到被怀疑时当然会为自己辩护，为了什么？名誉嘛──保罗不是？那他所为的是……
 12:11-15　保罗不仅表达了他个人的感受，更为自己作为耶稣基督的使徒而辩护。哥林多教会怀疑和质问他的身分，使他感到不安，但是他为自己的身分辩护，纯粹是为了福音的缘故，而非为了自己的名誉。当你被别人怀疑时，你是只想到恢复自己的名誉呢，还是也关心别人对基督的看法呢？

 保罗这一句“求你们饶恕”真有力，不是吗？其言外之意可够意思……
 12:13　保罗说“求你们饶恕”，这显然是在讽刺他们。事实上他为哥林多教会所做的，远超过他为其他教会所做的，而他们竟然还误解他。

 多次到哥林多，保罗也别无所求，所求的只是……
 12:14　保罗在他初次访问哥林多时，建立了这间教会（参徒18:1）。其后他第二次探访他们（2:1）。因此，这将是他第三次探访哥林多（13:1）。保罗解释说，他不想得到财物及供给，就如从前那样，他只是希望以属灵的食物来喂养他们，使他们成长。

 那些人的心究竟想的是什么？竟这样想保罗……
 12:16-19　虽然保罗未曾向哥林多信徒要求什么，但仍然有些人怀疑保罗是狡猾的，想从他们当中取利。保罗再次解释，自己为信徒所做的每一件事，都是为了栽培他们，并不是为了自己的好处。

 哥林多城罪行多，我们的城市也不逊，置身其中怎自处──出于污泥而不染？
 12:20-21　这里列出了一连串的罪行，很难使人相信他们竟是保罗提到的满有属灵恩赐的领袖（8:7）。保罗担忧哥林多城的罪恶会渗入教会，故此他坦白地要求他们要有端正的品行，好等待他前来。我们活得要与非信徒有所不同，别叫世俗社会的做法影响了我们待人接物的态度，更不要让世俗文化侵害我们的教会。


13_NT082co.htm

 保罗认真处理那些不肯悔改的人，他可真做了很多……
 13:2　当保罗第三次到访哥林多时，他不会再宽容那些不肯悔改的罪人，他的行动将包括：（1）公开斥责他们的罪行；（2）把他们召到教会的领袖面前，执行教会纪律处分；（3）将他们革除会籍，赶出教会。

 身体病了，可以看医生；灵命衰了，怎办好？哪里有属灵状况检验站──自己就是了？
 13:5　正如我们需要定期作身体检查一样，保罗要求我们也要定期检查自己的属灵状况。我们要察验基督在我们生命里的同在与能力是否继续不断。只有这样，我们才能认清自己到底是真实的基督徒，还是自欺欺人。倘若我们不积极地与神亲近，就会逐渐与他疏远。

 传了福音就是了，他信了不就成了吗？我是这样想的……
 13:8-9　正如父母希望他们的子女健康成长一样，保罗也希望哥林多教会的信徒成为成熟的基督徒。当我们与人分享福音时，我们不仅要期望对方承认信仰、加入教会，更要期望看到他们在信仰上成长。

 心同意合，和睦相爱──人都说这样好解决问题，我们的教会有没有这样行？
 13:11　保罗的结束语：他渴望哥林多教会的信徒关心教会的问题；今日的教会也须如此。倘若教会没有这等素质，就必会发生问题。掩饰、否认或抱怨教会中的问题、冲突和困难，都不能使教会同心合意、彼此和睦，惟有努力解决这些问题，这些优良的素质才会出现。正如保罗及哥林多的信徒为教会的和睦不断奋斗一样，我们也要藉着神的话努力解决问题，不仅是听了便算。

 面对人家的不是，怎样做好？责备怕人家不好受，完全包容好像害了人，你说怎办好？
 13:12-13　保罗处理哥林多教会中存在已久的问题。他本可以不与他们来往，除非他们先处理好其问题，但是他实在爱他们，所以仍以基督的爱来接纳他们。爱，有时要求我们责备我们所关怀的人；对于陷在罪中的人，我们须要说权威性的言语，也要说关怀的话。很多时我们采取了错误的处理方法；一味地责备会破坏我们与人的关系，而不是医治他们。我们可能会以律法主义者的姿态谴责他们不遵守律法；我们也可能离开他们，不正视他们的处境；我们也可能向别人说长道短，令别人憎厌他们，从而孤立他们。当然，我们也可以像保罗一样，以较好的方法来重建关系，就是与他们分享、交谈，关怀他们。这是一个很费心思气力的方法，但这是惟一合乎基督心意的方法，因基督也是这样面对人的罪。

 三位一体的确很难明白，幸好圣经有提及，这里就是一例……
 13:14　保罗结尾的祝福提到了三位一体的神──父、子、圣灵。虽然“三位一体”这词语并没有清楚地出现在圣经中，但像这样的经文已叫我们知道此教义是可信的。我们可以藉神的恩典、慈爱和交通而体会三位一体的真理。（参路1:35；太3:17；28:19）


NT09gal

1 2 3 4 5 6


1:1 | 作使徒的保罗（不是由于人，也不是藉着人，乃是藉着耶稣基督，与叫他从死里复活的父 神），
1:2 | 和一切与我同在的众弟兄，写信给加拉太的各教会：
1:3 | 愿恩惠、平安从父 神与我们的主耶稣基督归与你们。
1:4 | 基督照我们父 神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。
1:5 | 但愿荣耀归于 神，直到永永远远。阿们！
1:6 | 我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。
1:7 | 那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。
1:8 | 但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。
1:9 | 我们已经说了，现在又说：若有人传福音给你们，与你们所领受的不同，他就应当被咒诅！
1:10 | 我现在是要得人的心呢？还是要得 神的心呢？我岂是讨人的喜欢吗？若仍旧讨人的喜欢，我就不是基督的仆人了。
1:11 | 弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思，
1:12 | 因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。
1:13 | 你们听见我从前在犹太教中所行的事，怎样极力逼迫、残害 神的教会；
1:14 | 我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。
1:15 | 然而那把我从母腹里分别出来、又施恩召我的 神，
1:16 | 既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量，
1:17 | 也没有上耶路撒冷去见那些比我先作使徒的，惟独往阿拉伯去，后又回到大马士革。
1:18 | 过了三年，才上耶路撒冷去见矶法，和他同住了十五天。
1:19 | 至于别的使徒，除了主的兄弟雅各，我都没有看见。
1:20 | 我写给你们的不是谎话，这是我在 神面前说的。
1:21 | 以后我到了叙利亚和基利家境内。
1:22 | 那时，犹太信基督的各教会都没有见过我的面，
1:23 | 不过听说那从前逼迫我们的，现在传扬他原先所残害的真道。
1:24 | 他们就为我的缘故，归荣耀给 神。


2:1 | 过了十四年，我同巴拿巴又上耶路撒冷去，并带着提多同去。
2:2 | 我是奉启示上去的，把我在外邦人中所传的福音对弟兄们陈说，却是背地里对那有名望之人说的，惟恐我现在或是从前徒然奔跑。
2:3 | 但与我同去的提多虽是希腊人，也没有勉强他受割礼，
2:4 | 因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。
2:5 | 我们就是一刻的工夫也没有容让顺服他们，为要叫福音的真理仍存在你们中间。
2:6 | 至于那些有名望的，不论他是何等人，都与我无干。 神不以外貌取人。那些有名望的，并没有加增我什么，
2:7 | 反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。
2:8 | （那感动彼得叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒。）
2:9 | 又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。
2:10 | 只是愿意我们记念穷人，这也是我本来热心去行的。
2:11 | 后来矶法到了安提阿，因他有可责之处，我就当面抵挡他。
2:12 | 从雅各那里来的人未到以先，他和外邦人一同吃饭；及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。
2:13 | 其余的犹太人也都随着他装假，甚至连巴拿巴也随夥装假。
2:14 | 但我一看见他们行得不正，与福音的真理不合，就在众人面前对矶法说：“你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？”
2:15 | 我们这生来的犹太人，不是外邦的罪人，
2:16 | 既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一人因行律法称义。
2:17 | 我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的吗？断乎不是！
2:18 | 我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。
2:19 | 我因律法，就向律法死了，叫我可以向 神活着。
2:20 | 我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信 神的儿子而活，他是爱我，为我舍己。
2:21 | 我不废掉 神的恩；义若是藉着律法得的，基督就是徒然死了。


3:1 | 无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？
3:2 | 我只要问你们这一件：你们受了圣灵，是因行律法呢？是因听信福音呢？
3:3 | 你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？
3:4 | 你们受苦如此之多，都是徒然的吗？难道果真是徒然的吗？
3:5 | 那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？
3:6 | 正如“亚伯拉罕信 神，这就算为他的义”。
3:7 | 所以你们要知道，那以信为本的人，就是亚伯拉罕的子孙。
3:8 | 并且圣经既然预先看明， 神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说：“万国都必因你得福。”
3:9 | 可见那以信为本的人和有信心的亚伯拉罕一同得福。
3:10 | 凡以行律法为本的，都是被咒诅的，因为经上记着：“凡不常照律法书上所记一切之事去行的，就被咒诅。”
3:11 | 没有一个人靠着律法在 神面前称义，这是明显的，因为经上说：“义人必因信得生。”
3:12 | 律法原不本乎信，只说：“行这些事的，就必因此活着。”
3:13 | 基督既为我们受了咒诅（注：“受”原文作“成”），就赎出我们脱离律法的咒诅，因为经上记着：“凡挂在木头上都是被咒诅的。”
3:14 | 这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。
3:15 | 弟兄们，我且照着人的常话说：虽然是人的文约，若已经立定了，就没有能废弃或加增的。
3:16 | 所应许的原是向亚伯拉罕和他子孙说的； 神并不是说“众子孙”，指着许多人，乃是说“你那一个子孙”，指着一个人，就是基督。
3:17 | 我是这么说： 神预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。
3:18 | 因为承受产业，若本乎律法，就不本乎应许；但 神是凭着应许，把产业赐给亚伯拉罕。
3:19 | 这样说来，律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到，并且是藉天使经中保之手设立的。
3:20 | 但中保本不是为一面作的， 神却是一位。
3:21 | 这样，律法是与 神的应许反对吗？断乎不是！若曾传一个能叫人得生的律法，义就诚然本乎律法了。
3:22 | 但圣经把众人都圈在罪里，使所应许的福因信耶稣基督归给那信的人。
3:23 | 但这因信得救的理还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。
3:24 | 这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。
3:25 | 但这因信得救的理既然来到，我们从此就不在师傅的手下了。
3:26 | 所以，你们因信基督耶稣，都是 神的儿子。
3:27 | 你们受洗归入基督的，都是披戴基督了。
3:28 | 并不分犹太人、希腊人、自主的、为奴的，或男或女，因为你们在基督耶稣里，都成为一了。
3:29 | 你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。


4:1 | 我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别，
4:2 | 乃在师傅和管家的手下，直等他父亲预定的时候来到。
4:3 | 我们为孩童的时候，受管于世俗小学之下，也是如此。
4:4 | 及至时候满足， 神就差遣他的儿子，为女子所生，且生在律法以下，
4:5 | 要把律法以下的人赎出来，叫我们得着儿子的名分。
4:6 | 你们既为儿子， 神就差他儿子的灵进入你们（注：原文作“我们”）的心，呼叫：“阿爸，父！”
4:7 | 可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着 神为后嗣。
4:8 | 但从前你们不认识 神的时候，是给那些本来不是 神的作奴仆。
4:9 | 现在你们既然认识 神，更可说是被 神所认识的，怎么还要归回那懦弱无用的小学，情愿再给他作奴仆呢？
4:10 | 你们谨守日子、月份、节期、年份，
4:11 | 我为你们害怕，惟恐我在你们身上是枉费了工夫。
4:12 | 弟兄们，我劝你们要像我一样，因为我也像你们一样，你们一点没有亏负我。
4:13 | 你们知道，我头一次传福音给你们，是因为身体有疾病。
4:14 | 你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我，反倒接待我，如同 神的使者，如同基督耶稣。
4:15 | 你们当日所夸的福气在哪里呢？那时，你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的！
4:16 | 如今，我将真理告诉你们，就成了你们的仇敌吗？
4:17 | 那些人热心待你们，却不是好意，是要离间你们（注：原文作“把你们关在外面”），叫你们热心待他们。
4:18 | 在善事上常用热心待人，原是好的，却不单我与你们同在的时候才这样。
4:19 | 我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。
4:20 | 我巴不得现今在你们那里，改换口气，因我为你们心里作难。
4:21 | 你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？
4:22 | 因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。
4:23 | 然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。
4:24 | 这都是比方，那两个妇人就是两约。一约是出于西奈山，生子为奴，乃是夏甲。
4:25 | 这夏甲二字是指着阿拉伯的西奈山，与现在的耶路撒冷同类，因耶路撒冷和她的儿都是为奴的。
4:26 | 但那在上的耶路撒冷是自主的，她是我们的母。
4:27 | 因为经上记着：“不怀孕、不生养的，你要欢乐；未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。”
4:28 | 弟兄们，我们是凭着应许作儿女，如同以撒一样。
4:29 | 当时，那按着血气生的，逼迫了那按着圣灵生的，现在也是这样。
4:30 | 然而经上是怎么说的呢？是说：“把使女和她儿子赶出去，因为使女的儿子不可与自主妇人的儿子一同承受产业。”
4:31 | 弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。


5:1 | 基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。
5:2 | 我保罗告诉你们：若受割礼，基督就与你们无益了。
5:3 | 我再指着凡受割礼的人确实地说，他是欠着行全律法的债。
5:4 | 你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。
5:5 | 我们靠着圣灵，凭着信心，等候所盼望的义。
5:6 | 原来在基督耶稣里，受割礼不受割礼全无功效；惟独使人生发仁爱的信心才有功效。
5:7 | 你们向来跑得好，有谁拦阻你们，叫你们不顺从真理呢？
5:8 | 这样的劝导不是出于那召你们的。
5:9 | 一点面酵能使全团都发起来。
5:10 | 我在主里很信你们必不怀别样的心，但搅扰你们的，无论是谁，必担当他的罪名！
5:11 | 弟兄们，我若仍旧传割礼，为什么还受逼迫呢？若是这样，那十字架讨厌的地方就没有了。
5:12 | 恨不得那搅乱你们的人，把自己割绝了。
5:13 | 弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事。
5:14 | 因为全律法都包在“爱人如己”这一句话之内了。
5:15 | 你们要谨慎，若相咬相吞，只怕要彼此消灭了。
5:16 | 我说：你们当顺着圣灵而行，就不放纵肉体的情欲了。
5:17 | 因为情欲和圣灵相争，圣灵和情欲相争，这两个是彼此相敌，使你们不能做所愿意的。
5:18 | 但你们若被圣灵引导，就不在律法以下。
5:19 | 情欲的事都是显而易见的，就如奸淫、污秽、邪荡、
5:20 | 拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、
5:21 | 嫉妒（注：有古卷在此有“凶杀”二字）、醉酒、荒宴等类。我从前告诉你们，现在又告诉你们，行这样事的人必不能承受 神的国。
5:22 | 圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、
5:23 | 温柔、节制。这样的事，没有律法禁止。
5:24 | 凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。
5:25 | 我们若是靠圣灵得生，就当靠圣灵行事。
5:26 | 不要贪图虚名，彼此惹气，互相嫉妒。


6:1 | 弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心把他挽回过来；又当自己小心，恐怕也被引诱。
6:2 | 你们各人的重担要互相担当，如此，就完全了基督的律法。
6:3 | 人若无有，自己还以为有，就是自欺了。
6:4 | 各人应当察验自己的行为。这样，他所夸的就专在自己，不在别人了，
6:5 | 因为各人必担当自己的担子。
6:6 | 在道理上受教的，当把一切需用的供给施教的人。
6:7 | 不要自欺， 神是轻慢不得的。人种的是什么，收的也是什么。
6:8 | 顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。
6:9 | 我们行善，不可丧志；若不灰心，到了时候就要收成。
6:10 | 所以，有了机会，就当向众人行善，向信徒一家的人更当这样。
6:11 | 请看我亲手写给你们的字是何等的大呢！
6:12 | 凡希图外貌体面的人，都勉强你们受割礼，无非是怕自己为基督的十字架受逼迫。
6:13 | 他们那些受割礼的，连自己也不守律法。他们愿意你们受割礼，不过要藉着你们的肉体夸口。
6:14 | 但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。
6:15 | 受割礼不受割礼都无关紧要，要紧的就是作新造的人。
6:16 | 凡照此理而行的，愿平安、怜悯加给他们和 神的以色列民。
6:17 | 从今以后，人都不要搅扰我，因为我身上带着耶稣的印记。
6:18 | 弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。


1_NT09gal.htm

 外邦人不遵守律法不能得救──保罗没有如此传讲，所以被责备，该如何为他辩解？
 1:1　保罗和巴拿巴刚结束了第一次宣教旅程（参徒13:2-14:28）；他们在行程中去过加拉太省的以哥念、路司得、特庇等城市。回到安提阿之后，保罗随即就遭受到一些犹太人基督徒的指责。他们指责保罗为迎合外邦人而篡改福音内容，并反对保罗所主张的外邦人毋须遵守犹太人传统律法的观点。有些人甚至顺着他的行程到那些城市去，宣称外邦信徒必须接受割礼，并要遵从所有犹太律法和礼仪，否则无法得救。换句话说，他们认为外邦人必须先成为犹太人，然后才可以成为基督徒。
    为了驳斥这些指责，保罗给加拉太的众教会写了这封信。他解释遵守旧约律法或犹太律法都不能为人带来拯救。人只能靠着神的恩典、藉着信心得救。保罗约在公元49年、耶路撒冷会议召开之前不久写了这封信；这个会议也是为了要处理律法与恩典的冲突问题（参徒15章）。

 保罗是对自己没有信心了，若不为何一开始就列明身分？
 1:1　保罗一开始就说明自己的身分，因为有些加拉太人怀疑他的权威。当时，他信主已约十五年了（参徒9章人物介绍）。

 保罗选择传福音的地方，不为繁盛，不为环境好，只因……
 1:2　当时，加拉太是罗马帝国的一个行政省份，位于今天的土耳其。全省大部分的土地处于广阔而肥沃的平原中。由于地理环境优越，不少人都迁居到那里。保罗几次旅行宣教的目标之一，便是要到人口最集中的城市去，将福音传给更多的人。

 耶稣死，人蒙拯救，既蒙拯救生命方向理当改，我的嘛……
 1:3-5　神的计划就是要藉着耶稣的死亡来拯救我们。我们得以脱离这个由撒但控制、充满残暴、悲惨、引诱、欺骗的罪恶权势，这并不表明我们脱离了世界，只是我们不再受它辖制。我们蒙拯救，是要为神而活，你的生命是不是反映出你对神的感激？你有没有将效忠的对象从这个世界转移到基督的身上呢？

 行善积功德，才可得救──我们都是这样被教大的，可是信仰真是这样的吗？
 1:6　有些人传讲别的福音，他们认为外邦人要得救，单是信靠基督并不足够，还必须遵守犹太人的律法和习俗，尤其是割礼。这样的信息否定了福音的真理：救恩是恩典，并不是好行为的回报。耶稣基督不单是为犹太人，而是为全人类预备了这份礼物。要警惕那些宣称在相信基督之外还要做些什么才能得救的人。要是有人为救恩附加任何额外条件，他们就是否定了基督在十字架上的救赎能力（参3:1-5）。

 犹太信徒这么狂热，四处传讲自以为是的道；环顾四周，有人也是如此，信徒怎分辨？
 1:7　那些搅扰加拉太信徒的都是狂热的犹太人基督徒，他们认为每个信徒都要遵守旧约的要求如割礼和食物的禁忌等规定。这些要求外邦基督徒先成为犹太人的信徒或教师，一般称为犹太教士。一般说来，辨别歪曲了的真理比揭穿明显的谎话更要困难。犹太教士歪曲了基督的真理，他们声称跟随耶稣，却否定他在十字架上的死足够拯救人类。常常都会有人歪曲福音，他们也许是误解了圣经的教导，或者是不能接受某些论点。要辨别一个群体是不是歪曲了福音真理，我们首先要了解这个群体对耶稣基督的看法。如果他们的观点跟神的道有所不同，那么他们就是歪曲了真理。

 保罗何竟如此郑重，甚至咒诅自己？这可是与生命对谈的机会啊，你说，我却轻看了……
 1:8-9　保罗以强硬的口吻来谴责这些犹太教士的作为。他指出即使是从上面下来的天使，他们要是传讲跟福音相违背的其他道理，也要受到咒诅。事实上假如有个天使传讲别的道理，不管他外表如何，都可以肯定他不是从天上来的，因为撒但也会装扮成光明的天使（参林后11:14-15)。保罗甚至把这个咒诅伸延到自己身上，假使他以后传别的福音的话，他甘愿遭受同样下场；他的信息永远不能改变，因为福音真理永不改变。保罗的语气非常郑重，因为这是关乎得救跟沉沦的大问题。

 要得谁的心？谁人的心都想得；要讨谁的喜悦？人家喜悦我心欢喜；单单要神？我……
 1:10　保罗对加拉太信徒的批评是严厉的，因为他们偏离真道，走在危险的边缘。他没有为自己直率的言词而抱歉；他知道假如他任由加拉太的信徒偏行己路的话，那他就是没有忠于基督所托。我们要讨谁的喜悦呢？是神还是其他人呢？求神赐我们勇气，把得神的称许摆在高于任何人的评价之上。

 保罗定有一些特别的地方，否则那些加拉太人何会选择听从他，不听别的？
 1:11-2:10　为什么加拉太的信徒要听从保罗而不去听信那些犹太教士呢？保罗以自己的经历回答了这个隐而未发的问题，那就是他的信息是直接来自基督（1:12）；他曾经是一个模范的犹太人（1:13-14）；他悔改归主的经历是独特的（1:15-16；参徒9:1-9）；他的工作得到其他使徒认同（1:18-19；2:1-9）。保罗后来也曾向哥林多和腓立比的信徒表明他的身分和资格（参林后11-12章；腓3:4-9）。

 这启示是大马士革路上所见的吗？他常常强调启示，是因为这大有权威吗？
 1:12　我们并不知道这个启示的细节，保罗所提及的应该是他在大马士革路上的经历以外的事，他主要指出自己所传讲的信息，并非个人的智慧或观点。

 生而可与基督相遇，保罗珍惜且尽心为主；我看看我自己……
 1:13-14　保罗曾经也是个极敬虔的犹太人，他严格地遵守律法，并且无情地迫害基督徒（参徒9:1-2）。在悔改信主之前，他比那些犹太教士更为狂热，他的宗教知识和行为超越当代的人，可惜他的热心却是错的。直到他跟基督相遇，他的生命才被改变，他将自己的热情和精力全用在建立基督的教会上面。

 犹太人不明白为何救恩会给外邦人，但你明白吗？
 1:14　犹太教不但涉及到宗教，也涉及到民族。犹太人必须是亚伯拉罕的后裔，并要持守犹太律法。外邦人则是指无论在民族上或宗教上都不属于犹太人的。当时，犹太人认为所有外邦人都是异教徒。犹太人避免与外邦人来往，他们以为与外邦人接触会使他们在灵性上不洁。虽然外邦人可以相信犹太教，只要他们行割礼、遵守犹太律法和习俗，但是，犹太人从未完全接纳他们。
    很多犹太人很难明白神给犹太人的信息同样也给外邦人。有些犹太人以为外邦人要先成为犹太人之后才能成为基督徒。但神的计划是要拯救犹太人和外邦人。他透过旧约的先知启示这计划（参创12:3；赛42:6；66:19），藉耶稣基督完成它，并使用保罗向外邦人宣讲它。

 他早已选了你，不信？还是──不敢？不肯──背负他的托付？
 1:15-16　神一直引导保罗的工作，他所做的都是遵循神的计划，并用神赐给他的智慧和能力去完成。正如神告诉耶利米，早在他未出母腹以前便选召了他，要他去为神做特别的工作一样（参耶1:5；赛49:1），神也完全认识和了解你，他在你未出母腹之前就已经拣选了你（参诗139:13-16）。他希望你跟他亲近，完成他所托付给你的使命。

 这是保罗的经历，但只是一个经历，为何他一而再述说出来？
 1:15-24　保罗述说他归主的经历，目的是要指出他的信息是直接来自神的。神差遣他去向外邦人传福音（1:15-16）。在接受了使命以后，保罗并没有跟任何人商量，就在阿拉伯旷野住了三年之久，然后他跟彼得和雅各见面，但是往后很多年，他都再没有跟犹太籍的基督徒进一步接触过。在那些年间，他致力向外邦人传扬神的信息。保罗所传的福音是来自神，并非来自人。

 1:18　这是保罗第一次以基督徒的身分去探访耶路撒冷（参徒9:26-30）。
保罗出走了？
 1:21　因为在耶路撒冷遭到反对（参徒9:29-30），保罗就去了叙利亚和基利家。在那些偏远的地区，他没有机会接受十二使徒的教导。

 生命改变，叫人惊讶，保罗就是这样影响人的；你也可以……
 1:24　生命已经改变的保罗，得到那些曾见过或听过他的人的不住称赞。他的新生命使他们惊讶，也叫他们为此称谢神，因为惟有神才能使一个热衷于迫害基督徒的人成为基督徒。也许我们生命的转变没有保罗那样惊心动魄，但是也要在生活各方面荣耀神。当人们看到我们的时候，他们会不会发现神改变了我们？如果没有的话，恐怕就是我们没能够活出应有的生命来。


2_NT09gal.htm

 光阴似箭，转瞬──故事都是这样开始的，而保罗的故事……
 2:1　保罗大约是在公元35年归信基督的，所以这里提到的“十四年”可能是指他成为基督徒的年数。这样看来他不是第一次访问耶路撒冷教会。他第一次到耶路撒冷应该是在公元38年（参徒9:26-30），另外的探访大约是在公元44年（参2:1-10；徒11:29-30）；在公元49或50年（参徒15:2-4）、公元52年（参徒18:22）以及57年（参徒21:15-17）。保罗也可能在其他时间到过耶路撒冷。

 巴拿巴这个人你早听过了，是啊，他和保罗的关系？是……
 2:1　巴拿巴（参徒13章人物介绍）和提多都是保罗的亲密朋友。保罗第一次宣教旅程是和巴拿巴同工前赴加拉太的。保罗也曾写了一封私人书信给提多，当时提多正在克里特岛带领教会（参多1:5）。

 保罗可真是作足准备才去传福音的，你看他做了──你“担心”花了太多时间？这……
 2:1　保罗归信基督后，花了多年的时间去为神呼召他做的事工装备自己。其间，他有与神独处的时间（1:16-17），也有与其他基督徒讨论的时间。初信者往往热心事主，希望全职事奉，但却不肯花时间去研读圣经和向合资格的教师学习。我们不用等，就可以跟朋友分享基督，但是却需要多花一点时间去装备自己，才好去从事特别的事工，不论是义务还是受薪的。在等候神的时间里，我们应该研读圣经，学习真理，促使生命长进。

 开会是要解决向外邦人传福音的事，因犹太人不明白嘛；保罗信息的中心，你也不明白？
 2:2　神藉着启示告诉保罗，要他和耶路撒冷教会的领袖一起商讨他向外邦人传福音的事，让他们明白认同保罗的工作。保罗对犹太人和外邦人所宣讲的信息的重点，就是神的拯救是赐给所有人的，不论种族、性别、国籍、财富、社会地位、教育程度以及任何其他的差异。只要信赖基督任何人都可以得到赦免（参罗10:8-13）。

 有问题就要说嘛──不敢？怕伤和气？怕关系破裂？不一定……
 2:2-3　即使保罗奉派向外邦人宣教（参徒9:15-16），他仍然需要把他所领受的福音信息跟耶路撒冷教会的领袖们分享（参徒15章）。这次讨论消除了教会分裂的危机，并且保罗的传道工作也得到了正式确认。有时候我们回避和别人商议，因为担心会造成不和或争论；但是事实上，我们应当和朋友、亲人、信徒、师长等开放地讨论自己的计划和行动，良好的沟通可以帮助每一个人更深入地了解情况，减少猜疑和争议，并且有助于教会中的合一。

 保罗不勉强提多行割礼，这是为何？
 2:3-5　当保罗带领提多到耶路撒冷时，因为提多是希腊信徒，耶路撒冷的犹太教士（假弟兄）就要求他接受割礼，但保罗坚决反对。使徒们最终同意外邦基督徒无须接受割礼。数年后，保罗亲自为提摩太行了割礼；提摩太也是一个希腊基督徒（参徒16:3），却有一半犹太人的血统。保罗不反对犹太人遵行割礼，他只是认为外邦人不须成为犹太人之后才能成为基督徒。

 人心难测，竟假作弟兄，不知道这些人是谁？
 2:4　这些假弟兄很可能是法利赛人（参徒15:5）。他们是严谨的犹太教宗教领袖，有些却已归信基督。我们不知道这些假弟兄是已归信基督的，还是试图歪曲基督信仰的。多数的释经家都同意彼得和约翰不属于任何一帮。

 拒绝有道德修养的人，好；你说我疯了？其实……
 2:5　依照常理我们应该坚决抵挡那些不道德的人，但是保罗决心坚持抵制的，却是最有道德的人，因为这些人歪曲神的恩典。对于那些专以人为标准作得救条件的人，不论他们是很有道德或是身处高位的，我们都不能让步。

 在基督里，人人平等，不看身分地位，可我在内心总有……
 2:6　人很容易用身分地位来衡量别人，甚至慑服于有势力的人之下。但是保罗却没有被那些有名望的人吓倒，因为所有信徒在基督里面都是平等的。应当尊敬属灵的领袖，但是我们最终所效忠的对象却是基督，他并没有按我们的身分地位来评定我们，他只是看我们内心的态度（参撒上16:7）。

 行相交之礼，有什么特别意义？
 2:7-9　教会的领袖（柱石）雅各、彼得和约翰知道神正在使用保罗向外邦人传福音，正如他差派彼得向犹太人传福音一样，就与他们行右手相交之礼，肯定他们的工作，并请他们继续在外邦人中传扬福音。

 关心、关怀穷乏人，我知道、我明白；只是我的心……
 2:10　使徒所指的是耶路撒冷穷困的信徒。当时外邦基督徒的生活充裕，但是耶路撒冷的教会却由于一次大饥荒而面临困境（参徒11:28-30）。于是保罗在他的传道旅途中，募集捐款援助犹太籍的基督徒（参徒24:17；罗15:25-29；林前16:1-4；林后8章）。信徒要关怀穷乏人是圣经的主要信息之一，不过我们却常常忽略了这个爱心的奉献，只关怀如何满足自己的欲望和需要。这个世界到处充满贫穷的人，你能为他们做什么呢？

 这安提阿，是怎样的一个地方？
 2:11　叙利亚的安提阿（不是在彼西底的安提阿）在古代世界里是一个贸易中心。因为有一个强大的基督徒中心在安提阿，所以她成为外邦教会的总部，也是保罗事工的基地。

 妥协是迫不得已的做法？──不会是惧怕得罪人，如彼得吧……
 2:11-21　那些犹太教士指责保罗冲淡了福音的内容，使外邦人太容易接受了。保罗则指责犹太教士为福音附加了条件，废弃了福音的真理。问题在于救恩的基础：得救是单一地藉着基督，还是在相信基督之外还要遵守律法？当彼得、保罗、犹太教士和一些外邦信徒聚集在安提阿一同吃饭的时候，这个争论达到了高潮。彼得大概以为避开外邦信徒便可以避免正面冲突。雅各有一个超越的地位，并且主持耶路撒冷会议（参徒15章）但是保罗却指责彼得的行为违背了福音。彼得站在犹太教士中间，那就意味着他支持他们有关基督并不足以带来救恩的观点。妥协无疑是和别人相处的好办法，但是我们绝不能在神的真道上作任何妥协。如果我们为了迎合伙伴，而要改变信仰的话，那就十分危险了。

 人做得不对，要对他说，但就是有点不好意思，你说怎办好？
 2:11-12　彼得虽然是教会的领袖，但在这件事上却像个伪君子。他比别人更清楚这点，但他害怕雅各和其他人的想法。圣经有话说：“惧怕人的，陷入网罗”（箴29:25）。保罗认为在彼得的行为还没有损害教会之前，必须加以抵制。所以他公开地指责彼得。但是保罗并没有向其他教会领袖投诉，也没有写信给教会，叫他们别再跟随彼得，他只是当面指出彼得的错。有时候即使是真诚的基督徒，甚至领袖也会犯错，需要其他真诚的信徒将他们引导到正途上来。当你知道有些人正在做些伤害自己或教会的事时，尝试有技巧地指出，在教会内不应该发生暗箭伤人的事。

 照保罗这样说，我放弃律法不做不就可以了吗？
 2:15-16　假如犹太律法不能使人称义，为什么我们还要遵守呢？保罗在这里并不是说律法是无益的，因为在别处他正指出：“律法是圣洁的。”（罗7:12）他要说明的是行律法不能使我们得到神的悦纳。律法在基督徒的生活里仍有其重要的地位：（1）它给我们明确的行为标准，使我们不至犯罪；（2）指出我们所犯的罪，给我们机会寻求神的宽恕；（3）因为我们不能守全律法，所以它促使我们信靠基督完备的救恩。律法不能拯救我们，但当我们成为基督徒以后，它可以引导我们按着神的心意而活。

 不相信！我就是不相信，为何我们不能靠自己？
 2:17-19　藉着对旧约圣经的研究，保罗明白自己不可能依赖遵守律法而获得拯救。先知们早已知道神的救赎计划不是在于叫人遵守律法（参4章附表）。由于我们都因自己的罪而不完全，因此无法完全遵从神的律法。幸而神提供了一条得救的出路，就是仰赖耶稣基督。就算我们知道这个真理，但是仍旧需要抵挡试探，不要想藉着事奉、德行、善事或其他努力来代替信心。

 与基督同钉十字架──我明白，就是要放弃旧我，但我……
 2:20　我们怎样与基督同钉十字架呢？在律法上，神视我们如同与基督一同被钉死一样，因为我们的罪已经与他同死，我们就不再被定罪了（参西2:13-15）。我们已经与基督有联合的关系，他的经验也就成了我们的经验。当我们与他联合之后，旧我已经死了，基督徒的生命便开始了（参罗6:5-11）。在日常生活上，我们必须常常钉死邪情，叫自己能紧紧跟随基督，这也是与他同死的含义（参路9:23-25）。然而，基督教的重点并不在于死亡，而在于生命，我们已经与基督同钉十字架，我们也与他一同复活了（参罗6:5）。在律法上，我们已经与神和好（参林后5:19），可以自由地效法基督，跟他相似（参罗8:29）。并且在生活上，我们已经获得基督的复活能力，使我们继续跟罪恶争战（参弗1:19-20）。我们不再孤单，因为基督住在我们里面，他就是我们生命的力量，也是我们将来的盼望（参西1:27）。

 你说基督徒要这样做；他说那样做；他们说──到底该听谁的？
 2:21　今天的信徒仍然有轻视基督死亡意义的危机：如以犹太教的律法主义转换为基督徒的律法主义，叫人遵守额外的法律；叫人相信人能靠着自己的能力来讨神的喜悦，不是信靠基督在十字架上成就的工作；只注目神的能力如何改变他们（成圣），而不是信靠神的能力来拯救他们（称义）。倘若我们可以藉着好行为得救，那基督就不必为我们死了。十字架是惟一得救的途径。


3_NT09gal.htm

 魔术，好看呀，你问我知道其力量来源吗？这……
 3:1　加拉太信徒被假教师迷住了，他们简直像中了妖术一般。当时，魔术十分盛行（参徒8:9-11；13:6-7）。魔术来自掩眼法和撒但的能力。人们只被魔术师的奇幻手法所吸引，而忽略了其来源是多么危险的。

 我要吃东西才可以长大；灵命成长，不是也要多守点律法，才更属灵，更茁壮吗？
 3:2-3　有些加拉太的信徒是五旬节的时候在耶路撒冷接受了圣灵的。他们知道自己不是因着遵守律法才领受到圣灵。保罗强调他们因为在圣灵的能力里开始了基督徒的生命，因此他们也应该靠着圣灵的能力成长。加拉太的信徒如果要坚持遵守犹太教的律法，其实就是在真理上后退了。我们必须明白自己的灵命成长并不是靠着遵守某些规矩，而是神藉着圣灵在我们生命里做工，才能成就的。

 单靠信心，就是觉得很不实在，再做一些，做多些我就会有多一点把握……
 3:5　加拉太人知道他们在信主时便领受了圣灵，并非是因遵守律法而得。但是他们仍然对自己的信仰不放心，认为单靠信心似乎太轻而易举了，因此希望遵守某些律法，好与神更加亲近。某些属灵操练（如读经、祈祷）和事奉，可以帮助我们成长，但是绝不能代替圣灵的工作。藉着提出这几个问题，保罗希望帮助加拉太的信徒重新以基督作为他们的信仰中心。

 你的属灵生命是奋兴的？是平淡的？给你选，你要──保罗说两者都不重要，重要的是……
 3:5　圣灵赐信徒能力为神而活。但是有些信徒却要超越这一方面，他们认为应不断处在奋兴的状态。当日常生活过分平静的时候，他们就以为属灵生命出了岔子。其实圣灵最重要的工作，就是教导我们持守真道，做正确的事，即使这些事对我们不再有新意和刺激。加拉太的信徒很快就离弃了保罗所教导的福音，去随从城里新来的教师，其实他们所需要的正是圣灵所赐的持久能力。假如你的基督徒生命变得平淡，那就需要圣灵来激发你，每日赐给你一个挑战，使你可以警醒地为基督而活。

 我所信的我明白吗？单单为这因信称义就教我头痛了，你可以帮我解释一下吗？
 3:6-9　犹太教士最主要的争论就是，外邦人必须先成为犹太人才能成为基督徒。保罗为要揭露这论点的错误，指出真正亚伯拉罕的子孙是那些有信心的，而不是靠守律法的；亚伯拉罕本人就是因信称义（参创15:6）。每一个时代的信徒，不管是什么国籍，都分享了亚伯拉罕的祝福。这对我们是一个安慰的应许、一分伟大的产业，也是生活的稳固基础。

 我想我也是个好人，谁说我不可以靠守律法得救？要守的是“所有”？怎不早说？
 3:10　保罗引用了旧约来驳斥犹太教士，证明律法不能使人称义或得救，只是定人的罪（参申27:26）。尽管只是违反一条律法，也会带来刑罚。由于每一个人都曾违反律法，所以每一人都被定罪。律法不能撤销人的罪（参罗3:20-24）。当基督被钉在十字架上时，他就承受了这个咒诅，免去了我们的刑罚，只要接受基督代死，我们就能得救（参西1:20-23）。

 给我一个机会，我可以做好一点点的，你竟说我不可以靠自己？有什么原因，说来听听……
 3:11　要凭藉自己的能力成为义人是徒劳的。你有良好的愿望，诸如“下一次我要做得好一些”，“我再也不会这样做了”，但是往往都以失败告终。保罗引用先知哈巴谷的宣告 “惟义人因信得生”（哈2:4），就是指出信靠神，相信他为我们提供的消除罪的方法，靠着他所赐的能力过每一天的生活，我们就可以打破这必败的定律。

 神真不可思义，一个承诺守了那许多年；可是有时我却会怀疑他是否仍爱我，你不会这样想吧　……
 3:17　神遵守了他对亚伯拉罕的诺言（参创17:7-8），即使已经过了几千年，他仍然没有反悔。神因亚伯拉罕的信而拯救了他；又藉着他赐福给全人类，因为他所差遣的弥赛亚是他的后裔。环境可能会改变，但是神却是不变的，也不会违背他的承诺，他应许藉着耶稣基督来赦免我们的罪，我们可以确信他必定会如此做。

 我们常说不要过于遵守律法，免得变成律法主义，但原来律法也很有用的……
 3:18-19　律法有双重的功效：从正面来说，它彰显了神的本性和旨意，教导人如何生活；从反面来说，它指出了世人的罪，使人明白不可能靠完全遵守律法而得到神喜悦。神对亚伯拉罕的应许是在于他的信心，而律法在乎人的行为。神与亚伯拉罕所立的约显示出惟独信心使人得救，而律法则只告诉我们如何心存感恩地来回应和顺服他的旨意。越认识神，我们就越看清自己的丑恶，这样，就驱使我们只信靠基督是我们得救的惟一途径。

 如此说来律法是那么有用，难道救恩也在律法之下？还是……
 3:19-20　神赐应许给亚伯拉罕，并没有透过天使或摩西作中间人，是他亲自赐下的。虽然出埃及记没有提到，但犹太人相信十诫是天使传给摩西的（参徒7:38, 53）。保罗在此指出救恩超越律法；凭信得救与成长超越守犹太律法而得救。基督是神赐给我们最好并惟一到他那里去的途径。

 罪，你说它是这么丑陋，谁人喜欢？但人总在其中兜转……
 3:21-22　在我们信靠基督蒙拯救之前，我们被罪捆绑，被过去的过失所谴责，也被私欲操纵着去做些我们明知是错的事。神知道我们是罪的俘虏，但是他为我们开了一条出路，这就是相信耶稣基督。人人都被罪所控制，只有相信基督的人才能摆脱它。仰望耶稣吧！因为他会亲自来释放我们。

 训蒙老师，我想要，你说律法就是了？这……
 3:24-25　“律法是我们训蒙的师傅”就好像老师启蒙孩童，给予启发、引导。律法让我们知道救恩的需要；神的恩典则把救恩赐给我们。今天旧约仍然有它的功效。在旧约中，神启示了他的本性、对人类的计划、他的道德规范以及生活的原则。

 既受了洗，就披戴了主基督？人怎可以戴了基督？
 3:26-27　在罗马社会，一个年轻人进入成年阶段，就会换上成年人的外袍，以显示他已成为成年公民，拥有公民的所有权利和责任。保罗把这一文化理念和洗礼的概念结合起来；当成为基督徒和接受洗礼之后，加拉太信徒的灵命也已经成长，可以担负起更多的权利和责任了。保罗说他们已将律法的旧衣服脱去，穿上了公义的基督新袍（参林后5:21；弗4:23-24）。

 或男或女，在基督里都归于一，男女原来是平等的……
 3:28　有些犹太男人每天早上祈祷说“主啊，我感谢你，因为我不是一个外邦人、奴隶或女人。”基督教把女人的地位提高了。基督教信仰超越了歧视和差异，使所有的信徒在基督里成为一体。不要把基督所废除的等级观念，再次提出来，因为所有的信徒都是他的后裔，没有谁是高人一等或享有特权的。

 我就是觉得与他有点格格不入──尝试欣赏他？这，我……
 3:28　若身边的人跟我们截然不同，我们会感到不自在；我们总喜欢跟同一类的人在一起。但是当我们容许自己因某些差异而和其他信徒分隔时，便是蔑视那明确的圣经教导。尝试欣赏跟你或你的朋友不同的人，你可能也会找到彼此的相同点。

 神与亚伯拉罕的约，意义重大！
 3:29　神对亚伯拉罕的应许原是对全人类的，并非单单跟他的后裔有关（参创 12:3）。所有信徒都分享这个应许，也蒙祝福而成了亚伯拉罕的后裔。


4_NT09gal.htm

 嗣子就是继承者，何解会与奴仆无异？是人抄圣经抄错了吗？
 4:1-2　按照当时的习俗，嗣子（承受产业的儿子）在未成年的二十五岁之前，仍须受管于管家和师傅（大多都是被掳的希腊学者，即奴隶），故说与奴仆毫无分别。

 世俗小学，这个名称好不陌生，与我们的信仰有何关系？
 4:3-7　世俗小学是指当时犹太教或外邦宗教初级阶段的宗教理论，也就是入门的道理。保罗以奴仆来说明在基督来为我们的罪受死以前，众人都被律法所辖制，以为律法可以使他们得救，不断努力守律法，又不住失败。从前我们是奴仆，如今可成为神的儿女，完全属于他，跟他建立密切的关系。因为有基督，我们也再不用惧怕神了，可以坦然无惧地来到他的面前，知道他会接纳我们成为他家里的一员。

 时候满足，神就会来，我想等那时候，但又等得很不平安……
 4:4　“及至时候满足”，神就差遣耶稣来到这世上为我们的罪而死。犹太人一直盼望弥赛亚的降临，盼了好几百年，但是神的时间却是最完美的。有时我们会怀疑为什么神不应允我们的祈祷，但是我们绝不可以怀疑他或放弃等候。在最适当的时候，他便会回覆我们。你是不是正等待着神的时间呢？信靠他的判断，并且相信他是以对你的最大的好处为念的。

 耶稣也只不过是一个人，他有什么了不起？
 4:4-5　耶稣基督是由女人所生，他是一个人；他生为犹太人，受到神的律法制约，并且完全遵守了。虽然耶稣完全是一个人，却没有罪，因此他是无瑕无疵的祭牲，他死是为了所有被罪捆绑的人，使我们获得释放，并成为神的儿女。

 我喜欢称神为阿爸父，你问我晓得这字义多少，这……
 4:5-7　根据罗马法律，养子拥有和亲子一样的父业继承权，即使他以前是一个奴隶，他也不是次等的儿子，在身分和继承权上与亲子平等。“阿爸”是亚兰文中对父亲的称呼，基督祈祷时也称天父为“阿爸”（参可14:36）。作为神所接纳的儿女，也就是他的后嗣，我们跟基督一样同享天父的基业，也同享基督的痛苦与荣耀（参罗8:15-17）。

 在患难和困苦中的人，其实也真可怜；论到尽心帮助嘛，我……
 4:13-14　当保罗初访加拉太的时候，他正忍受着疾病的折磨。这个世界对人们的痛苦与不幸常常都是漠不关心的。保罗称赞加拉太人没有轻看他，即使他的景况成为他们的试炼。他们的这种关怀就好像耶稣要求我们所做的，去关怀无家可归的、饥饿的、有病的或坐牢的人，就如他们是耶稣本人一样（参太25:34-40）。你是拒绝那些在患难或困苦中的人，还是愿意把他们看作耶稣本人一样地照顾他们呢？

 从前我信，信得很起劲，是啊，现在嘛……
 4:15　你是否经已失去了喜乐？保罗感到加拉太的信徒已经因律法主义而失去了得救的喜乐。律法主义会夺去喜乐，因为（1）它使人有罪咎感，而不觉得被爱；（2）它使人恼恨自己，而不是谦卑；（3）它强调表现，而忽视关系；（4）它指出了我们所做不到的地方，却忽略了基督已经为我们所成就的。你若感到罪咎、或是觉得自身不足，就要查一下你所注视的。你是依靠信赖耶稣而活，还是按着别人的要求和期望而活呢？

 明明知道人的批评，要用心虚心听，只是听罢就满心不是味儿　……
 4:16　保罗不太受欢迎，因为他责备加拉太人离开对基督起初的信。人性不会有多大的转变，受别人责备时我们也会愤怒填胸。但对给你意见的人，不要一概拒人千里，他们的话里或许有真理。谦卑地接受别人的意见，细心思考，当发现自己的态度或行为需要改变时，切记要一步一步地去做。
世上哪有热心待人，却又想害人的人，保罗这是以小人之心，度君子之腹？
4:17　“那些人”是指自认为宗教权威，精于犹太教和基督教的假教师。他们利用信徒希望做得好的心理，赢得不少的追随者。但是，保罗指出他们的错误及自私的动机。假教师通常是道貌岸然也很具说服力，因此我们应当籍着圣经来检验人的言论和行为。

 作工犹如生产之苦──为了栽培别人，要搞成这样，我可真怕怕，你的想法是……
 4:19　保罗带领了不少人归主，又扶助栽培他们，使他们在灵命方面不断长进至成熟。或许这是他成功地成为属灵父亲的原因之一；他对属灵儿女有着深切的关怀，他把自己为信徒的灵命成长所受的痛苦比作生产之苦。我们也应该像保罗那样深切关怀自己的属灵儿女。当你带领一个人信主后，记住，要支持他，扶助他成长。

 受与不受律法限制也可以选择？我不会是夏甲吧……
 4:21-31　我们都是因着相信基督而得救，并非靠着行为。保罗将那些受律法辖制的人（以受辖制的奴婢夏甲为代表）跟那些不受律法辖制的人（以作主人的撒拉为代表）作了一个对比。夏甲嘲笑撒拉（参创16:4），就好像犹太教士逼迫外邦信徒一样，坚持他们必须遵守律法才能得救。最后撒拉获胜，因为神按着应许，赐给她一个儿子；同样，那些以信来敬拜基督的人，最终也一定会获胜。

 保罗用作辩论的方法你可知道？就是……
 4:24　保罗解说在撒拉和夏甲身上所发生的，正好比神跟人的关系。他所用的是当时人们和他的对手惯用的辩论方法，正是以其人之道还治其人之身。


5_NT09gal.htm

 要远离以往的罪，我努力遵守律法，不就成了吗？
 5:1　基督为我们死，使我们不再受罪和律法规条辖制。这不是说我们可以任意妄为了，否则我们就会重返奴隶的光景，被私欲和罪恶所控制。我们要感谢基督！现在我们自由地做我们从前做不到的事──过无私的生活。藉自由而偏行己路的人，在私欲中放纵，重投罪的重重捆锁中；但是把遵守律法的重担放在信徒身上，也是错误的。我们应当站稳脚跟，抵挡那些藉条例、规矩或特别条件等来辖制信徒的人。

 人若自救，就不得基督的救恩，真的是这样吗？
 5:2-4　藉遵守律法得救和藉恩典得救是背道而驰的。“基督与你们无益”是指基督为我们所预备的救赎，这对想自救的人毫无帮助。遵守律法不会帮助神更容易拯救我们。好行为绝对不能赢得神的爱，我们所能做的就是藉着信心来接纳他的恩典。

 你不想相信，那你就先问问自己，你遵守所有的律法，并且无可指责吗？
 5:3-4　行割礼是遵守律法规条的表徵，无论多少善功、义行或道德都不能拯救我们。一个人如果想用受割礼来取悦神，那他也要完全地遵守其他所有的律法。想以守法来自救，只会使我们与神相距更远。

 凭信得救，这我清楚；但论到以信生爱，以爱显信，我就是不明白……
 5:6　我们是藉着信心而非行为得救的，但爱神爱人是蒙神赦罪的人对神的回应。神的赦免是完全的，耶稣曾说爱愈大赦免就愈大（参路7:47）。信心是藉着爱来表达的，我们可以凭对人的爱来衡量自己的信心。

 我想我不是那一点“面酵”吧，你，也不会吧……
 5:9　一点面酵就能使整团的面发起来，同样只要有一个人犯罪，就会影响所有人。

 昔日保罗受人反对，今时我多安舒，若要我如他为主坚守立场而被人恨恶，我……
 5:11　保罗受到逼迫，证明他所传的是千真万确的福音。倘若他也传那些假教师的言论，那就没有人反对他了；正因为他坚持传讲真理，便受到犹太人和犹太教士的逼迫。你是否曾为基督而坚持某个立场，以致被朋友或所爱之人拒绝呢？耶稣说倘若世人恨恶你们，不要以为希奇，因为世人也恨恶他（参约15:18-19）。正如保罗努力不懈地传扬基督的福音，你也要不断地为神所交付给你的工作奋斗，不管前面会遭遇到何种苦难，也不要后退。

 蒙召得自由，是一种怎样的自由？
 5:13　保罗清楚地区分犯罪的自由和服事的自由。犯罪的自由严格来说根本就不是自由，它只会奴役我们，使我们成为撒但、其他人、以至自己的罪恶的奴隶。相反，基督徒有行善的自由，藉着爱心服事神和人，并归荣耀给神。

 爱人如己，我想，但人心惟私；相咬相吞，我不愿，却有时不能自已，也许你会比我好？
 5:14-15　若我们缺乏爱，就再看不到别人的优点，只知道挑剔别人的错处，这样信徒间的合一很快就破坏了。你有没有讲过别人的闲话呢？你只看到别人的短处，而看不到别人的长处吗？耶稣吩咐我们要爱人如己（参太22:39）。当你开始对某个人不满时，要克制自己，先想想对方的长处；若有些问题是必须解决的，要用爱心跟他面对面地说出来，绝不要私下议论。

 多番争战，私欲时而窜出来，要得胜，这……
 5:16-18　倘若你渴望得到下文所列举的品格（参5:22-23），你就知道这是圣灵在带领着你。与此同时，你也必须小心别把个人主观感觉跟圣灵的引领混淆了。受圣灵引导包括了愿意聆听、乐意跟从，以及能敏锐地分辨出自己的感受跟圣灵感动的差别。让圣灵来掌管和引导你每天的生活，这样基督的爱就会掌管你的行为，并且能够帮助你战胜私欲。

 我盖着它，我封着它，我这样努力，还不能消除我心恶欲？
 5:17　保罗提到在我们里面互相冲突的两股力量，就是圣灵和罪性。保罗并不是说这两股力量旗鼓相当，因为圣灵肯定比较强。但是我们若倚赖自己的智慧，就会做出错误决定。若靠人的努力去顺从圣灵，就会失败。只有藉着圣灵加强我们的能力，我们才能从恶欲中释放出来。

 我们内心满是恶欲？不会吧，打开来看看，哎呀……
 5:19-25　我们都有肉体的情欲，这是不能漠视的。为了使我们能够顺从圣灵的带领，我们必须好好对付它们，把它们钉死在十字架上（5:24）。这些情欲包括了色情、交鬼等明显的罪行，也包括了野心、忿怒、嫉妒等较隐藏的罪。那些漠视或拒绝对付这些罪行的人，反映出他们尚未领受圣灵，生命仍然没有改变。

 圣灵所结的果子……我心结出的果子……
 5:22-23　圣灵的果子就是圣灵在我们里面的工作。圣灵所结出的这些品格特性，都可以从基督的本性上找出来，这些都是让基督掌管生命而结出的果子。我们不可能靠自己得到这果子，如果我们想在生命中结出圣灵的果子，就必须跟基督的生命联合起来（参约15:4-5）。我们要认识基督、爱他、记念他和效法他，我们将会满足律法的原有目的，那就是爱神爱人。你希望圣灵在你的生命里结出哪些果子呢？

 结果子而已，与守律法何干？
 5:23　因为颁律法的神也差圣灵给我们，所以让圣灵充满的生命必然与神律法的精义吻合。显出圣灵果子的人比只遵守仪礼却没有爱心的人，更能满足律法。

 如果，可以真的把罪都钉死就好了……
 5:24　要接纳基督为我们的救主，我们就必须离弃罪恶，把我们的罪行钉在十字架上。但是这并不表示我们以后不会再犯罪。成为基督徒以后，我们仍然有犯罪的可能，分别就在于我们已经不再受罪的权势所控制，也不再要向它屈服。我们必须每日倚靠神的能力控制自己的犯罪倾向，每日都把它钉在十字架上。

 靠圣灵行事，可我行事一直以来都是靠自己的，你这样说，我要想想……
 5:25　神对我们生活各部分都感兴趣，不单是灵性的部分。我们靠圣灵的能力而活，就须在生活各方面──情绪、身体、社交、思想、工作上顺服神。保罗说因为我们已得救，就应该如此生活！圣灵是我们新生命的力量源头，所以我们要紧随他的带领。不要让其他的人和事决定你生命的价值和标准。

 努力做好一点，否则人就不会赏识我，也会被比下去──我只是努力做好一点，怎叫贪图虚名？
 5:26　每个人都需要别人某种程度的肯定，可是如果单是为了博取别人的赞赏和拥护而活的话，那就会变得骄傲自满，显然是离弃了圣灵的带领。愿意寻得神赞赏的人，毋须羡慕别人，因为我们是神的儿女，圣灵可以作为凭证。


6_NT09gal.htm

 各人重担一起担，前面目标同努力──怎地你一个人走出来？难道你自己就可以了？
 6:1-3　没有信徒可以说他是完全独立自主、不要依赖别人帮助的；也没有人可以拒绝去帮助其他人。教会作为基督的身体，要运作得好，就必须依赖每一个肢体都为同一的目标而努力。你的教会中哪些人是需要帮助的呢？是否有弟兄姊妹需要你的鼓励或劝勉呢？以谦卑温柔的心去接触他们吧（参约13:34-35）！

 比较比较又是比较，小时望第一，大时望受人拥戴，何时可止，我心竟是如此？
 6:4　只要你尽力而为，就应当满意自己的成果，毋须跟别人比较，人总是因为很多原因而去做各种比较：有的要挑出别人的错处而突出自己；有的则只是希望确定自己所做的是好的。当你想跟别人比较时，那就请对照一下耶稣基督！他的榜样会激励你努力做好；当你感到失败的时候，他的慈爱和接纳会成为你的安慰。

 受了教我很欢喜，回头见我师两手空空，怎么我从不觉得他如此缺乏──你不会如此吧？
 6:6　保罗说学生必须关心他们导师的物质需要（参林前9:7-12）。我们很容易领受圣经宝贵的教导、得着益处，却忘记了那些属灵领袖在经济和物质上的需要。我们应当关心他们，对他们所做的表示出欣赏和尊重，但是不要勉强，要发自内心（参提前5:17-18）。

 俗话说，种瓜得瓜，种豆得豆，那我今天所行的，收的是──你的田地又如何？
 6:7-8　假如你播了玉米的种子，收成的却是南瓜，这真是天方夜谭的事。种什么，收什么是自然定律。如果你常常说朋友的闲话，你就会失去这些朋友，每个行为都有报应。如果你顺着私欲撒种，收的就是罪恶和悲哀。如果你顺着神的心意撒种，收的就是喜乐和永生。你正在播下什么样的种子呢？

 种什么收什么，也许不太管用，不是吗？就拿行善来看，通常都是没有回报的，你会继续吗？
 6:9-10　努力行善，却得不到任何回报，又没有人赞赏，真是使人气馁，令人沮丧。但保罗鼓励加拉太的信徒和我们要继续行善，并且相信神一定会赏赐的。时候到了，我们必定会得到祝福的果实。

 这封信有可能不是保罗亲笔写的，你看这里……
 6:11　直到这句话我们才知道，这封信可能是由保罗口述而请他人代笔的。在这里，却是保罗亲笔写下结束语和私人的问候。在其他书信里，保罗也用了同样的做法，一则可以重申他所要强调的某些重点，二则可以证明这封信确实是他写的。

 人都是只选一些自己所喜欢的原则来跟从的吗？我会是这样的吗？
 6:13　有些犹太教士强调行割礼是圣洁的证据，却忽视了其他犹太律法。人们总喜欢选择一些原则或禁忌，把它当做信仰的评估标准。因此有些人可能一方面反对酗酒、却又不介意贪食；另外有一些人则在反对滥交的同时，却对偏见无动于衷。整本圣经都是我们的信仰和行为的准则，我们绝不可以按个人喜好选择部分来跟随。

 花花世界，谁人不动心？你？他？我就不能──怎么好像没有出路？
 6:14　世界充满着各种各样的诱惑。我们每日都要面对文化压力和宣传媒介的影响。逃避这些恶劣影响的惟一方法，就是寻求神的帮助，把那些引诱钉死，就像保罗所做的那样。这个世界是否仍在诱惑着你呢（参2:20；5:24）？

 着重内心的朴实，这是人说的；行出来嘛……
 6:15　人很容易只注重外表，我们要提防那些只强调我们应该做什么或者不该做什么、却忽略了内心景况的人。只追求循规蹈矩的生活，却没有相应生命的内在转变，会导致属灵生活肤浅而空洞。神所关心的是我们里里外外完全的改变（参林后5:17）。


NT10eph

1 2 3 4 5 6


1:1 | 奉 神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人：
1:2 | 愿恩惠、平安从 神我们的父和主耶稣基督归与你们！
1:3 | 愿颂赞归与我们主耶稣基督的父 神！他在基督里曾赐给我们天上各样属灵的福气。
1:4 | 就如 神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；
1:5 | 又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分，
1:6 | 使他荣耀的恩典得着称赞。这恩典是他在爱子里所赐给我们的。
1:7 | 我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
1:8 | 这恩典是 神用诸般智慧聪明，充充足足赏给我们的，
1:9 | 都是照他自己所预定的美意，叫我们知道他旨意的奥秘，
1:10 | 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。
1:11 | 我们也在他里面得了基业（注：“得”或作“成”），这原是那位随己意行做万事的，照着他旨意所预定的，
1:12 | 叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞。
1:13 | 你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。
1:14 | 这圣灵是我们得基业的凭据（注：原文作“质”），直等到 神之民（注：“民”原文作“产业”）被赎，使他的荣耀得着称赞。
1:15 | 因此，我既听见你们信从主耶稣，亲爱众圣徒，
1:16 | 就为你们不住地感谢 神，祷告的时候，常提到你们，
1:17 | 求我们主耶稣基督的 神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他。
1:18 | 并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业有何等丰盛的荣耀；
1:19 | 并知道他向我们这信的人所显的能力是何等浩大，
1:20 | 就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，
1:21 | 远超过一切执政的、掌权的、有能的、主治的和一切有名的，不但是今世的，连来世的也都超过了。
1:22 | 又将万有服在他的脚下，使他为教会作万有之首。
1:23 | 教会是他的身体，是那充满万有者所充满的。


2:1 | 你们死在过犯罪恶之中，他叫你们活过来。
2:2 | 那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。
2:3 | 我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。
2:4 | 然而 神既有丰富的怜悯，因他爱我们的大爱，
2:5 | 当我们死在过犯中的时候，便叫我们与基督一同活过来（你们得救是本乎恩）。
2:6 | 他又叫我们与基督耶稣一同复活，一同坐在天上，
2:7 | 要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。
2:8 | 你们得救是本乎恩，也因着信。这并不是出于自己，乃是 神所赐的；
2:9 | 也不是出于行为，免得有人自夸。
2:10 | 我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。
2:11 | 所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的。
2:12 | 那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有 神。
2:13 | 你们从前远离 神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。
2:14 | 因他使我们和睦（注：原文作“因他是我们的和睦”），将两下合而为一，拆毁了中间隔断的墙，
2:15 | 而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦。
2:16 | 既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与 神和好了，
2:17 | 并且来传和平的福音给你们远处的人，也给那近处的人。
2:18 | 因为我们两下藉着他被一个圣灵所感，得以进到父面前。
2:19 | 这样，你们不再作外人和客旅，是与圣徒同国，是 神家里的人了。
2:20 | 并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，
2:21 | 各（注：或作“全”）房靠他联络得合式，渐渐成为主的圣殿。
2:22 | 你们也靠他同被建造，成为 神藉着圣灵居住的所在。


3:1 | 因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（注：此句乃照对14节所加）。
3:2 | 谅必你们曾听见 神赐恩给我，将关切你们的职分托付我，
3:3 | 用启示使我知道福音的奥秘，正如我以前略略写过的。
3:4 | 你们念了，就能晓得我深知基督的奥秘，
3:5 | 这奥秘在以前的世代没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样。
3:6 | 这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。
3:7 | 我作了这福音的执事，是照 神的恩赐，这恩赐是照他运行的大能赐给我的。
3:8 | 我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。
3:9 | 又使众人都明白，这历代以来隐藏在创造万物之 神里的奥秘，是如何安排的，
3:10 | 为要藉着教会使天上执政的、掌权的，现在得知 神百般的智慧。
3:11 | 这是照 神从万世以前，在我们主基督耶稣里所定的旨意。
3:12 | 我们因信耶稣，就在他里面放胆无惧，笃信不疑地来到 神面前。
3:13 | 所以，我求你们不要因我为你们所受的患难丧胆，这原是你们的荣耀。
3:14 | 因此，我在父面前屈膝，
3:15 | （天上地上的各（注：或作“全”）家，都是从他得名。）
3:16 | 求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。
3:17 | 使基督因你们的信，住在你们心里，叫你们的爱心有根有基，
3:18 | 能以和众圣徒一同明白基督的爱是何等长阔高深！
3:19 | 并知道这爱是过于人所能测度的，便叫 神一切所充满的，充满了你们。
3:20 | 神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。
3:21 | 但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。


4:1 | 我为主被囚的劝你们：既然蒙召，行事为人就当与蒙的恩相称。
4:2 | 凡事谦虚、温柔、忍耐，用爱心互相宽容，
4:3 | 用和平彼此联络，竭力保守圣灵所赐合而为一的心。
4:4 | 身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。
4:5 | 一主，一信，一洗，
4:6 | 一 神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。
4:7 | 我们各人蒙恩，都是照基督所量给各人的恩赐。
4:8 | 所以经上说：“他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。”
4:9 | （既说升上，岂不是先降在地下吗？
4:10 | 那降下的，就是远升诸天之上要充满万有的。）
4:11 | 他所赐的有使徒，有先知，有传福音的，有牧师和教师。
4:12 | 为要成全圣徒，各尽其职，建立基督的身体，
4:13 | 直等到我们众人在真道上同归于一，认识 神的儿子，得以长大成人，满有基督长成的身量，
4:14 | 使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。
4:15 | 惟用爱心说诚实话，凡事长进，连于元首基督。
4:16 | 全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。
4:17 | 所以我说，且在主里确实地说，你们行事，不要再像外邦人存虚妄的心行事。
4:18 | 他们心地昏昧，与 神所赐的生命隔绝了，都因自己无知，心里刚硬；
4:19 | 良心既然丧尽，就放纵私欲，贪行种种的污秽。
4:20 | 你们学了基督，却不是这样。
4:21 | 如果你们听过他的道，领了他的教，学了他的真理，
4:22 | 就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。
4:23 | 又要将你们的心志改换一新，
4:24 | 并且穿上新人，这新人是照着 神的形像造的，有真理的仁义和圣洁。
4:25 | 所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。
4:26 | 生气却不要犯罪，不可含怒到日落；
4:27 | 也不可给魔鬼留地步。
4:28 | 从前偷窃的，不要再偷；总要劳力，亲手做正经事，就可有余，分给那缺少的人。
4:29 | 污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。
4:30 | 不要叫 神的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。
4:31 | 一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒（注：或作“阴毒”），都当从你们中间除掉。
4:32 | 并要以恩慈相待，存怜悯的心，彼此饶恕，正如 神在基督里饶恕了你们一样。


5:1 | 所以你们该效法 神，好像蒙慈爱的儿女一样。
5:2 | 也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物献与 神。
5:3 | 至于淫乱并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。
5:4 | 淫词、妄语和戏笑的话都不相宜，总要说感谢的话。
5:5 | 因为你们确实地知道，无论是淫乱的，是污秽的，是有贪心的，在基督和 神的国里都是无分的。有贪心的，就与拜偶像的一样。
5:6 | 不要被人虚浮的话欺哄，因这些事， 神的忿怒必临到那悖逆之子。
5:7 | 所以你们不要与他们同夥。
5:8 | 从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。
5:9 | 光明所结的果子就是一切良善、公义、诚实。
5:10 | 总要察验何为主所喜悦的事。
5:11 | 那暗昧无益的事，不要与人同行，倒要责备行这事的人。
5:12 | 因为他们暗中所行的，就是提起来也是可耻的。
5:13 | 凡事受了责备，就被光显明出来，因为一切能显明的就是光。
5:14 | 所以主说：“你这睡着的人当醒过来，从死里复活，基督就要光照你了。”
5:15 | 你们要谨慎行事，不要像愚昧人，当像智慧人。
5:16 | 要爱惜光阴，因为现今的世代邪恶。
5:17 | 不要作糊涂人，要明白主的旨意如何。
5:18 | 不要醉酒，酒能使人放荡，乃要被圣灵充满。
5:19 | 当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。
5:20 | 凡事要奉我们主耶稣基督的名，常常感谢父 神。
5:21 | 又当存敬畏基督的心，彼此顺服。
5:22 | 你们作妻子的，当顺服自己的丈夫，如同顺服主。
5:23 | 因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主。
5:24 | 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
5:25 | 你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。
5:26 | 要用水藉着道把教会洗净，成为圣洁，
5:27 | 可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。
5:28 | 丈夫也当照样爱妻子，如同爱自己的身子，爱妻子便是爱自己了。
5:29 | 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样，
5:30 | 因我们是他身上的肢体（注：有古卷在此有“就是他的骨、他的肉”）。
5:31 | 为这个缘故，人要离开父母，与妻子连合，二人成为一体。
5:32 | 这是极大的奥秘，但我是指着基督和教会说的。
5:33 | 然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。


6:1 | 你们作儿女的，要在主里听从父母，这是理所当然的。(此包括弗6:1-2)
6:3 | 要孝敬父母，使你得福，在世长寿。这是第一条带应许的诫命。
6:4 | 你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。
6:5 | 你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。
6:6 | 不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行神的旨意，
6:7 | 甘心事奉，好像服事主，不像服事人。
6:8 | 因为晓得各人所行的善事，不论是为奴的、是自主的，都必按所行的，得主的赏赐。
6:9 | 你们作主人的待仆人也是一理，不要威吓他们，因为知道他们和你们同有一位主在天上，他并不偏待人。
6:10 | 我还有末了的话：你们要靠着主，倚赖他的大能大力，作刚强的人。
6:11 | 要穿戴 神所赐的全副军装，就能抵挡魔鬼的诡计。
6:12 | 因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战（注：两“争战”原文都作“摔跤”）。
6:13 | 所以，要拿起 神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。
6:14 | 所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，
6:15 | 又用平安的福音当作预备走路的鞋穿在脚上。
6:16 | 此外，又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。
6:17 | 并戴上救恩的头盔，拿着圣灵的宝剑，就是 神的道。
6:18 | 靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求，
6:19 | 也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘，
6:20 | （我为这福音的奥秘作了带锁链的使者）并使我照着当尽的本分放胆讲论。
6:21 | 今有所亲爱、忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何全告诉你们，叫你们知道。
6:22 | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
6:23 | 愿平安、仁爱、信心，从父 神和主耶稣基督，归与弟兄们。
6:24 | 并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。


1_NT10eph.htm

 保罗给以弗所的信，说的是……
 1:1　保罗写这封信给以弗所及所有的信徒，深入教导他们怎样培养和保持教会的合一。他为福音的缘故被囚，无法亲自探访各教会，因而藉着书信来传达这个重要的教导。

 人说以弗所书是监狱书信之一，保罗在狱中也有心情写信？
 1:1　保罗成为基督徒已接近三十年，曾开展三次宣教旅程，在地中海沿岸建立教会。当他写此信时，正被罗马政府软禁（参徒28:16-31）。虽然身陷囹圄，他仍有若干自由，可以接见访客、书写信函（有关保罗的资料，请参徒9章的人物介绍）。

 以弗所，原是这个模样的……
 1:1　以弗所是罗马帝国的五大城市之一，和罗马、哥林多、安提阿及亚历山太并列。保罗在第二次宣教旅程中首次到访以弗所（参徒18:19-21）；第三次宣教旅程中在以弗所逗留了将近三年（参徒19章），后来在米利都跟以弗所教会的长老再见面（参徒20:17-38）。以弗所是整个亚西亚的商业、政治和宗教中心，建有一座希腊女神亚底米神庙。

 昔日岳飞精忠报国，人皆称道；我对主可配得此“忠”字？
 1:1　“在基督耶稣里有忠心”是个极好的评价，对信徒而言更是一个荣誉。别人会怎样评价你对耶稣基督的忠心？在生活中事事都忠心顺服神，你就可以得到“在基督耶稣里有忠心”的称赞。

 人都在拜这、拜那以求福分；保罗所说却大有不同……
 1:3　“他在基督里曾赐给我们天上各样属灵的福气”，意思是指在基督里我们得到认识神的各样好处：蒙拣选得救、成为他的儿女、得赦免、有智慧和圣灵的恩赐、有遵行神旨意的能力、又有永远与主同在的盼望。我们跟基督的紧密关系，使我们现在就可以享受此等福气。“天上”是指这些福气是永远的，这些福气是来自基督属灵的国度。（参1:20；2:6；3:10）。

 是神拣选我们的？定是因为我是个好人，不是吗？还是……
 1:4　保罗说神“在基督里拣选了我们”，这是强调救恩是完全仰赖神的。我们得救并不是因为自己配得，而是因为神的慈悲和赐下的救恩。我们不能左右神拯救的决定，一切都是他的计划。这样，我们就不能以自己得救来夸口，引以为傲。拯救的奥秘源自神永恒的心意，早在我们存在以前，他已计划要拯救我们。我们的确很难理解神怎么能接纳我们，但是因着基督，在神眼中我们都成为圣洁并且无可指责。我们所能做的就是感谢他。

 与耶稣基督同得儿子的名分？！
 1:5　“预定”的意思是事先决定了，换言之，救恩是神的工作，而不是我们自己的行为。神藉着耶稣的牺牲，带领我们进入他的家，并与耶稣同为后嗣（参罗8:17）。按照罗马法律，养子和亲生子享有同等的权利，保罗就用这个方式，表达我们与神的亲密关系。你是否已经与神建立这种爱的关系呢？（有关“收纳”的意思，请参加4:5-7。）

 我本不配，但神接纳我们……
 1:6　“在爱子里所赐给我们的”是指虽然我们不配，神仍旧满有恩典地接纳我们，使我们成为属他的挚爱的儿子。

 十字架上流下来的血，救赎，赦免……这与我何干？
 1:7　耶稣的血，在当时是指基督的死亡。他的死亡指出两个奇妙的真理──买赎和赦免。“买赎”是将一个奴隶赎回来，使他得自由（参利25:47-54）；透过耶稣的死，我们的赎价偿还了，不再成为罪的奴隶。旧约时代，藉着洒上祭牲的血，人们就可以获得赦免（参利17:11）。如今我们也因着耶稣的血得蒙宽恕，他的死是最完美和最终的献祭（参罗5:9；弗2:13；西1:20；来9:22；彼前1:19）。

 要得救恩，惟靠恩典？若我要挑战这说法……
 1:7-8　恩典是神赐给他所拯救的人的。我们无法赚取救恩，也不配接受，救恩得来的惟一途径就是靠神的怜悯和慈爱。要领受这恩典，我们必须承认自己无法自救，惟有藉着相信基督领受这恩典。

 日期满足，才明奥秘？因为……
 1:9-10　神并不是刻意严守他的计划不为人知，只是不到基督从死里复活，人无法完全明白他对世人所定的这个计划。神派遣基督到来，为要将犹太人跟外邦人合而为一，以基督为元首。今天许多人仍不明白神的计划，但在适当的时候，就是日期满足的时候，神会招集我们永远与他同在，所有人就都明白了。那日所有人不管是因为爱他还是敬畏他的权能，都会向耶稣跪拜，称他为主（参腓2:10-11）。

 他要拯救我？好啊，我也真需要拯救……你不需要？
 1:11　神早在远古以前，已经定意要拯救世界。他是主宰，掌管一切。当你的生命一塌糊涂的时候，就要仰望真理──耶稣是主。神统管万有，不管撒但用什么诡计，也无法阻挠他拯救你的工作。

 圣灵，是另外的一个神？
 1:13-14　圣灵是神的印记，证明我们是属于他的，并且保证他会成就所应许的。圣灵好像是保证金或合约上的有效签署，他住在我们里面，印证我们信心的真实，我们是神的儿女和有永生的盼望。他的能力如今在我们身上动工，改变我们，让我们预先尝到永生的滋味（参林后1:22）。
“使他们真知道他”，不知道我真知道他没有？
1:16-17　保罗为以弗所教会祈祷，希望他们更认识基督。基督是我们的榜样，我们亲近并深入地认识基督，我们的生命就会得以改变。我们愈认识他，就愈能像他。

 从他而来的盼望，是那样的实在，你不觉得吗？
 1:18　我们所得的盼望并不是一种含糊的感觉，而是在基督里得胜的完全保证。这种十足的把握是由圣灵在我们心里工作产生的（参罗8:23-24；弗4:4；西1:5；帖前1:3；彼前3:15）。

 主有浩大能力，相信吗？
 1:19-20　整个世界都惧怕原子能的威力，但是我们所相信的神，是掌管宇宙的主宰，他不单创造原子能，也叫基督从死里复活。神无可比拟的能力是我们能获得的，在他没有难成的事。

 神竟是这样大有能力的，我又有什么要惧怕呢？但我心好像……
 1:20-22　基督从死里复活后，成为教会元首、世界终极的权威。基督是弥赛亚、神的受膏者、以色列所渴望的救主、把破裂的世界复原的那一位。他不仅目前掌管一切，最终也必得胜。我们不用惧怕任何人、任何国家，甚至是死亡跟撒但。约已签署封印了，我们只待片时，便得释放。没有甚么可以使“我们与神的爱隔绝”（参罗8:37-39）。

 教会被那充满万有者充满了，这充满究竟是指……
 1:22-23　“充满”是指基督把恩典和福气充充足足地赐给教会，他自己充满一切，教会就应该把他完全彰显出来。基督是教会的头，我们是教会的身体（参罗12:4-5；林前12:12-27；西3:15）。身体的形像表明了教会的合一，每个成员都和其他部分紧密合作，做基督在地上的工。我们不应单靠自己去工作、去事奉或敬拜，我们需要整个身体彼此的配合。


2_NT10eph.htm

 如果空中的掌权者是撒但，那岂不糟了，我们的保障呢？
 2:2　保罗的读者都明白“空中掌权者”是指撒但，撒但和邪灵的势力在天地之间，撒但被描绘为邪灵世界的统治者。撒但的意思是控告者，也称为魔鬼（4:27）。基督在复活时战胜了撒但及其权势，所以耶稣基督是全世界永远的统治者；撒但只是暂时管辖那些选择跟随它的人。

 从前我也是“可怒之子”，我做的是那样可怒，告诉你……
 2:3　全人类都犯了罪，没有一人例外，这证明了我们的罪性，如果没有基督，我们都在罪中堕落。这是否说只有基督徒才是好人呢？当然不是！很多人都做好事，他们是有道德、友善、守法的；但在神绝对的标准下，没有一个人的良善足以赚取救恩，惟有藉着与基督完美的生命联合，才可以在神眼中被看为善。“可怒之子”是指那些因拒绝基督而遭受神忿怒的人。

 从前的我，今日的我，还是同一个模样？真的？
 2:4-5　上文保罗提到我们旧日的罪性，这里保罗强调我们毋须再活在罪恶的权势底下。罪的刑罚和辖制，已被十字架上的基督毁灭了，藉着相信基督，我们可以在神面前被宣告无罪（参罗3:21-22）。但有时我们仍会犯罪，差别在于信主前我们死在罪中，是罪的奴仆，但是如今我们与基督一同活过来了（参加2:20）。

 你不是骗我的吗？我也可以与他一起同复活？是何模样的？
 2:6　因着基督的复活，我们知道今天神赐给我们力量，过基督徒的生活（1:19），将来我们的身体也会从死里复活（参林前15:2-23），这些意念跟“与基督在天上同作王”的意象结合；我们在基督的胜利中合一，就能肯定有与基督同在的永生。

 努力行善，以得救恩，不是吗？你说你的信仰是不一样的？
 2:8-9　别人送你礼物，你最恰当的反应该是接受并说谢谢。但是很多时候，基督徒即使接受了救恩的礼物后，仍会觉得有责任为神做点什么。其实我们的救恩，甚至信心都是礼物，最适当的回应就是感激、赞美和喜乐。

 得救靠神恩，信后勉力行善报主爱，回看我的生命，我……
 2:8-10　我们成为基督徒，是因着神无尽的恩典，为了对这份白白得来的礼物表示感激，我们要以恩慈、爱心、温柔的态度去帮助和服事他人。我们得救，不仅是为了自己的好处，也是为了荣神益人，建立教会（4:12）。

 我们都是神的杰作？我，就是；他那副德行也算？不是嘛……
 2:10　我们都是神的杰作，惟有神才可以成就救恩。他在我们身上行了奇妙、大能的工作，既然神看我们为他的杰作，我们又岂敢轻视自己和其他人呢？
我是局外人？我在生活上没有指望？其实我们的指望在乎……
2:11-13　受割礼的犹太人视未受割礼的非犹太人为礼仪上不洁净的人，因着自己的民族传统和宗教礼仪，他们自以为纯正、洁净。保罗指出，犹太人和外邦人一样，在神面前都是不洁净的，都需要基督去洁净。若明白自己的本性及从前不洁的景况，我们就知道神的救恩是何等大的礼物。不管你的处境如何，你都在基督的爱之中。

 犹太人总为自己的宗教景况而骄傲；一不小心，我会不会也……
 2:11-13　犹太人跟外邦人一样，会犯属灵的骄傲；犹太人以自身的信仰和传统而抬高自己；外邦人则信靠自己的成就、权力和地位。属灵上的骄傲蒙蔽了我们的眼目，叫我们看不见自己的过错，却夸大别人的过失。要小心，不要因得救而骄傲，反要因着神的所作所为感谢神，激励在信仰中挣扎的人。

 犹太人和外邦人为何可以复和？
 2:11-16　基督降生之前，外邦人跟犹太人彼此分隔：犹太人视外邦人与救恩无分，是没有指望的人；外邦人则恼怒犹太人的自以为义。基督来后显示犹太人与外邦人都有罪，并为他们预备了救恩。只有基督才打破彼此的偏见和隔膜，使所有信徒与神恢复关系、合而为一。

 冰冻三尺，非一日之寒；要拆毁人际之间的墙？好费劲啊……
 2:14-22　基督拆毁了人们彼此之间的障碍，墙已被拆掉，我们就可以跟不喜欢我们的人建立关系，这是真正的复和。基督的死，使我们合而为一（2:14），对其他人的愤怒也就能止息（2:16），藉着圣灵来到神面前（2:18），不再与他隔离（2:19），一同建造以基督为房角石的圣殿（2:20-21）。

 信徒合一？在哪里合一？我只爱跟我的朋友一起；其他人嘛……
 2:14-22　有很多因素会妨碍我们和其他基督徒交往：年龄、外貌、智能、种族、政治立场、经济状况、神学观点等等。一个最容易压制基督之爱的做法就是只跟我们喜欢的人做朋友。幸好基督已经拆毁了一切障碍，将所有信徒融合在一个家庭中。他的十字架就是我们合一的中心，圣灵帮助我们越过重重拦阻，享受合一的喜乐。

 人常互相排斥，如犹太人跟外邦人一样，两下又怎可以合一？
 2:15　犹太法律偏爱犹太人、排斥外邦人，加深犹太人和外邦人之间的嫌隙。基督的死废除了整个犹太法律制度，终结了犹太人与外邦人之间的怨恨，将这两个敌对的群体，化成为他自己的一部分。“一个新人”就是基督使两个实体或人成为一个实体或一个人的意思。就这样，他把所有信徒都摆在他里面合而为一了。

 论到得救，犹太人早就认识……
 2:17-18　犹太人透过旧约经卷已经认识了神，又藉着宗教仪式敬拜他，是“近处的人”。外邦人对神的认识极少，是“远处的人”。没有人可以藉着善行、知识或虔诚而得救，不管是犹太人或外邦人都需要耶稣基督的救赎，都可以藉着耶稣基督来到神面前，与他亲近（2:13）。

 我们是神的家？教会是神的家？
 2:19-22　教堂常被称为神的家，其实神的家不是建筑物，而是一群人。神住在我们里面，藉着我们向世界彰显他自己。我们彼此和睦又遵守神的道时，世人就能够看出神是爱、基督是主了。

 教会理当与时代并进，为何要记得那古老的教训？
 2:20　“教会建造在使徒和先知的根基上”的意思是，教会并非建基在当代的观念上，而是在先知（旧约）和使徒（新约）的教导上。


3_NT10eph.htm

 即使在狱中，保罗仍坚信神的保守；不知道当我处在逆境时……
 3:1　保罗因为传扬基督而被软禁于罗马。耶路撒冷的宗教领袖向罗马政府施加压力，要求逮捕保罗，控告他叛国罪及煽动犹太人叛乱。保罗上诉，要求将案件递交皇帝审理，正在等候审讯（参徒28:16-31）。即使被囚禁，保罗仍然坚信神是掌管一切的主。你是否因环境而动摇了信心，身处的环境是否令你感到疑惑，觉得这个世界已不受神控制了？效法保罗，坚信不管发生什么事，神仍掌管世界。

 望见保罗，我看见了一个蒙神使用的生命──我自己……
 3:2-3　“神恩赐的职分”是指保罗所接受的特别的交托、委任或管家职分。神把他伟大的计划启示给保罗，特别指派他传福音给外邦人。“正如我以前略略写过的”可能是指保罗所写却已失传了的信，或本书中较前的某些部分（参1:9-14；2:11-22）。

 外邦人要得闻福音，这我早就知道了，保罗因何说这是奥秘？
 3:5-6　神的计划对以前的世代隐藏，并非神要向他的子民隐瞒些什么，而是要到他最适宜的时间才向各人揭露。神计划让犹太人和外邦人合为一体，就是教会。虽然旧约清楚表明了外邦人会得救（参赛49:6），但是从来没有提到犹太和外邦信徒在基督里会是平等的，这个平等的地位就是在耶稣拆毁“隔断的墙”和造成“新人”时成就了的（2:14-15）。

 神是如此大大地使用保罗；在事奉的道上，我总不敢提起步，不知道他会用我吗？
 3:7　保罗成为福音的使徒后，神赐他能力，有效地分享基督的福音。也许你不是一个使徒或布道家，但是神必然会让你有机会跟人分享基督；给你机会的同时，他也会给你能力、勇气和权柄。无论何时你遇上可传福音的对象，都要好好把握机会做神的工人。当你关注别人和他的需要时，神会赐你对人的关心，使你流露出自然的爱心去感染别人。

 我是如此如此微小，我怎能相信神会叫我成大事？我……
 3:8　保罗说自己“比众圣徒中最小的还小”，意思是没有神的帮助，他无法承担神的工作，然而神却选召他向外邦人传福音，并赐他能力。我们常常感到自己扮演的只是小角色，这也许是对的，但别忘记神是怎样叫我们脱胎换骨成为贵重的器皿的。神今天又要怎样使用你？向神支取能力，尽你的本分，忠心地完成他特别为你安排的职事吧！

 不知道神有什么奥秘的安排呢？我们应知道的不都知道了吗？
 3:9　“奥秘的安排”是指神进行计划的方法：透过教会和保罗的工作，展示神在基督里的伟大旨意，并以此教导和拯救世人。

 有天空的掌权者，又有天上执政的，是一样的吗？
 3:10　“天上执政的、掌权的”如果不是指敌对神的属灵势力(2:2；6:12)，就是指为这些事作见证的天使（参彼前1:12）。

 我也想到神面前，但我怕，不知道为什么，就是怕，他那么权威，那么──他是……
 3:12　能够放胆无惧地来到神面前，是何等大的特权！多数人在会见权势显赫的统治者时，都会感到颤栗，但感谢基督，藉着信心我们可以透过祷告直接来到神面前。我们藉着与基督联合，成为神的儿女；我们知道，他会伸开双臂欢迎我们。不要惧怕，向神倾诉一切的事吧，他多么乐意聆听你的倾诉！。

 保罗受苦，又不是我受苦，怎会是我的荣耀？如果你受苦是为别人的荣耀，你会受吗？
 3:13　为何保罗的受苦会令以弗所的弟兄姊妹得荣耀呢？如果保罗没有传福音，就不会被囚在狱中，以弗所人也就不会得以听闻福音而悔改信主。正如一个母亲忍受生产的痛苦，把新的生命带到世界一样；保罗承受了遭迫害的痛苦，将新信徒带到基督的面前。顺从基督绝非易事，他呼召你背起你的十字架来跟从他（参太16:24），这就是说，愿意甘心受苦，使福音可以遍传；我们为别人受苦和牺牲，以至别人能够得益，我们应该感到荣耀。

 神的家是──你数得出它的特质吗？你的教会可是这样的？
 3:14-15　神的大家庭包括所有从前、现在、将来的信徒，我们都是一家人，共有一位父亲。神是一切受造物的源头、万物的主宰，应许把爱心与能力赐给他的家庭──教会（3:16-21）。我们希望获得神的赐福，就必须与其他信徒保持联络。独断独行的人把自己孤立于神家之外，就是叫自己与神的能力断绝，变得孤立无援。

 基督的爱是何等长、阔、高、深──从来人都是这样说，但其真正的内涵究竟是……
 3:17-19　神的爱是全然的，他的爱极长──延续至我们整个生命；极阔──遍及我们经验的每个角落，伸展至全世界；极高──带领我们的敬拜赞美到顶峰；极深──触及沮丧、失望、甚至死亡的深渊。当你感到被孤立、被弃绝时，谨记你绝不会失去神的爱（有关神不能测度、不能耗尽的爱的祈祷，请参罗8:38-39）。

 主啊，我求圣灵充满我的弟兄姊妹──你有祈祷如保罗所求的一样吗？也为自己求吗？
 3:19　“神的丰盛”惟有在基督里完全流露出来（参西2:9-10）。与基督联合，藉着他满有能力的灵，我们都是完全的，都能得到神的丰盛。我们每日为主而活，就要通过信心和祈祷运用这丰盛。保罗为以弗所信徒的祈祷，也是为你的祈祷，你可以祈求圣灵完全充满你生命的每个部分。

 这么快就说阿们？以弗所书还没有完啊！
 3:20-21　这段颂赞神的祈祷是以弗所书第一部分的结束语，在这部分保罗描述教会不变的角色。第二部分即4至6章他将论述教会成员应当如何达成神合一的期望。保罗的大部分书信，都是先提出教义的基础，然后才论述教义如何应用在具体的生活上。


4_NT10eph.htm

 我，我可以吗？行事为人要与蒙召的恩相称，这……
 4:1-2　神拣选了我们作基督在地上的代表，从这个真理的观点出发，保罗向我们挑战，我们接受了呼召,行事为人就当与蒙召的心相称，这包括谦卑、温柔、忍耐、体谅、和平。别人正在观察你的生活，他们是否能从你身上看到基督呢？作为他的代表，你将如何体现他呢？

 不同的人聚在一起自然会有分歧，要合一，这可真大有学问，问问保罗……
 4:1-6　保罗说：“身体只有一个”。合一并不是一蹴而就的，分歧常会带来分裂，但不应在教会里发生。我们不应把目光放在彼此的不同上，而应该放在联合我们的基础上：一个身体、一位圣灵、一个盼望、一位主、一样的信心、一样的洗礼、一位神！你是否学会欣赏跟你有分别的人呢？你是否看见他们运用不同的恩赐和观点帮助教会的事工，并用以做神的工呢？让我们学习享受基督肢体彼此配合的美善吧（参林前12:12-13）。

 真奇怪你竟可以接纳他，我总瞧他不顺眼，唉，怎算好？
 4:2　没有人是十全十美的，我们必须以爱来接纳那些有过失的基督徒。当我们看到其他肢体犯错时，应当持温柔忍耐的心。是否有某些人的行为或性格困扰着你呢？与其斤斤计较别人的过错和弱点，不如为他祷告。再进一步，花时间跟他相处，看看能否喜欢他。

 这圣灵原来大有功用的，他要成就的可多了，这里就有其中之一，你可知道？
 4:3　圣灵的一个重要角色是“建立合一”。虽然有圣灵带领我们，我们也得愿意顺服他的带领，做好自己的本分，保守这分和谐。我们必须定睛于神，而非自己。（有关圣灵的教导，请参1:13-14；约3:6；徒1:5。）

 在基督里各人都是不同的，如何配合的呢？你看我是多么微小，可做多少？
 4:4-7　所有基督徒在基督里同属一个身体，联合在一个元首下，就是基督自己（参林前12:12-26）。每个信徒都有神所赐的能力，能强化整个身体。你独特的恩赐可能看来或大或小，但都是你能够运用来服事神的。祈求神使用你那独特的恩赐，贡献给教会。

 我看我们的神也真厉害，你看保罗是这样形容他的……
 4:6　神“超乎众人之上”──显示他压倒性的看顾，就是其超越性；神“贯乎众人之中，也住在众人之内”，表示他在世界和信徒生命中积极地存在，就是其内贯性和普及性。任何违反神的“超越性”、“普及性”的说法，都是不正确的。

 地下何所指？我们的神可以上天下地，和我又有关系？是……
 4:9　“地下”也许是指（1）地球本身（相对于天上）；（2）坟墓；（3）阴间（许多人相信这是灵魂死后暂居之处，直至复活为止）。不管如何理解，基督是整个宇宙、过去、现在、将来的主，没有任何人或事可以在他面前隐藏。万有之主来到世界，藉着死亡，拯救整个人类，他的拯救能力能顾及到任何角落的每一个人。

 他所赐的有这，有那，有……你可有想过你也“有”的，那是什么？
 4:11-12　在基督里合一并不抹煞我们的独特性。圣灵赐给每个信徒特别的恩赐去建立教会，重要的不是我们拥有什么恩赐，而是要好好地运用这等恩赐。你的灵性是否成熟？你怎样运用神赐给你的恩赐呢？如果你知道自己的恩赐，就要找机会运用；如果你仍不知道，求神向你显明，或请教你的牧师和属灵知己。当你确认了自己的特别事奉范围后，就要运用你的恩赐去帮助教会成长。

 成全信徒，同归于一，何等大的使命，谁去做？我可以吗？你可以吗？
 4:12-13　神给教会一个重任──使万民作他的门徒（参太28:18-20），这包括了宣讲、教导、医治、牧养、施与、管理、建立及许多其他工作。要我们个别去完成这个使命，是根本不可能的。但神呼召我们成为一个群体，彼此配搭，就能成就更多的工作，也就能更圆满地顺从神。一起同工，教会就能显出基督的丰盛（参3:19注释）。

 在社会中说诚实话，难了一点；还要用爱心，保罗的要求真高，想我就做不到，你……
 4:14-16　基督是真理（参约14:6），引导教会的圣灵也是真理的灵（参约16:13），反之，撒但是说谎之人的父（参约8:44）。作为基督的追随者，我们必须委身真理，这表示我们说话应该诚实，我们的行为应该反映基督的完全。“用爱心说诚实话”并不容易，往往会招来许多麻烦和不快，但是教会要继续在地上完成基督的工作，这是必须的。

 成长起来，谁不想，只是我时常做错事，怎样才可以成长起来？怎样扶持人？
 4:15-16　有些基督徒害怕过错会破坏他们为主所作的见证，我们怎么样才能在基督里成长呢？答案是：基督将我们联合成为一体，在目标、爱主、爱人上合一，一个肢体软弱跌倒，其他的成员就要挽扶他、帮助他继续与主同行；一个肢体犯罪，藉着教会的帮助（参加6:1），可复原跟其他信徒一样，继续为真理作见证。作为基督身体的一部分，你是否履行你在他事工里的特别职责呢？

 4:17　“存虚妄的心行事”是指人类天性远离神的倾向。
人说信主前后该是有分别的，以前的我，现在的我，转变？我照照看……
 4:17-24　人们应该能够从观察彼此的生活方式中，看出基督徒与非基督徒的分别。保罗告诉以弗所的信徒，既然已经跟随了基督，就应当撇弃从前在罪中的生活方式，作光明的子女（5:8）。虽然我们在基督里成为新人，有新的属性，并不表示已经自动有了好的思想和正确的态度。学习过基督徒生活是一个过程，我们若不断聆听神的话语，就能不断改变。回顾去年，你有没有发现思想、态度、行为的改善？转变可能很慢，但只要信靠神，你必会改变。（有关信徒的新属性，请参罗6:6；8:9；加5:16-26；西3:3-8。）

 离弃从前的生活形态，我想啊，只是私欲真难对付，我……
 4:22-24　我们相信在基督里信徒以前的生活已完全成为过去，应该像破旧衣服般舍弃掉，接受基督救赎的新衣（2:8-10）。我们不应被私欲操纵，变得冲动，应换上新的角色，朝着新的方向，照着圣灵所赐的新思想、新方法过新人的生活。

 说谎？说话技巧而已，有什么严重，你说……
 4:25　说谎会破坏信徒间的信任，使关系破裂，引起教会的纷争，摧毁彼此的合一。

 生气却不要犯罪，不可含怒到日落──日落以后嘛……其实你明白其意吗？
 4:26-27　圣经没有说我们不应愤怒，但指出我们必须妥善处理怒气。如果我们不经思索、恣意发泄怒气，就会伤害别人、破坏关系；勉强压抑，我们就会变得苦毒，内心受到亏损。保罗告诉我们，要立即处理自己的怒气，叫关系得以建立，免受破坏。你是否正恼怒某人？你可以做什么改善去消除彼此的分歧呢？不要含怒到日落，立即着手解决纷争，修补关系吧。

 妈妈时常担心我这样那样，我细细想想也真不错；我会否也叫属灵褓母──圣灵担忧呢？
 4:28-32　我们的生活方式或会叫圣灵担忧。保罗告诫我们要警戒污言秽语和心怀苦毒；不要用愤怒、纷争、毁谤的话去恶待别人，要乐于宽恕别人，好像神宽恕我们一样。你的态度和行为是讨神喜悦，还是令他担忧？爱你的弟兄姊妹吧，正如神爱你，差遣他的儿子为你的罪舍命一样。

 圣灵住在我们心里，是有特别的预表吗？
 4:30　住在我们心里的圣灵就是印记，是保证我们是属于神的（有关这个概念，请参1:13-14的注释）。

 你尝过饶恕的甘甜吗？有人这样问我，我当下答不出，饶恕果真是这样容易？
 4:32　这是福音书中耶稣教导人要宽恕的命令（参太6:14-15；18:35；可11:25），也可以在主祷文中略见一二，“免我们的债，如同我们免了人的债”。神不是因我们宽恕别人而宽恕我们，他宽恕我们是本于他的大慈大爱。我们明白神的慈爱，就会想学像他；接受了神的宽恕，就会宽恕别人。基督甚至愿意宽恕把他钉上十字架的人（参路23:34），不愿意宽恕别人，就是还未曾与基督合一。


5_NT10eph.htm

 效法神，我有吗？他有吗？你呢？
 5:1-2　正如儿女效法父母，我们也要效法基督。他爱我们，为我们牺牲，我们也应该这样爱别人，超越怜爱与自我牺牲。

 淫词我不会，妄语我不敢，只是戏笑嘛……
 5:4　猥亵的话和低级的笑话今天十分普遍，以致我们都不放在心上。保罗警告信徒：这些污言秽语无法反映神在我们身上的恩典，因此在基督徒的言谈中绝不应给这些低俗的话语留丝毫空间。我们怎能一边说污言秽语，一边又歌颂神和提醒别人神的美善呢？

 不要与他们同夥，那是否不可以与非基督徒一起？
 5:5-7　保罗不是禁止任何跟非基督徒的交往，耶稣曾教导门徒要照顾罪人，引领他们归向他（参路5:30-32）。保罗的意思是，不管在教会内还是在教会外，不要放纵自己的生活，为坏行为找藉口，甚至怂恿别人如此行。这种人会很快污染教会，危害教会的合一，阻碍教会去达成目标。我们要领人归主，必须关心照顾非基督徒，但是却要提防作恶、不道德、反对基督教立场的人；因为这等人给我们带来不良影响的机会比我们给他们带来好影响的机会更大。

 行为反映出人的信仰，不知道我所反映出的……
 5:8-9　行为一定会反映出信仰，作为光明的子女，我们在道德上要无可指责，向别人反映神的美善。耶稣在登山宝训里也强调这个真理（参太5:15-16）。

 虽然我们不做，但我们没说反对就是默许──这么严重？
 5:10-14　避免暗昧无益的事和罪中之乐是十分重要的，但保罗要我们进一步揭发和斥责这些事，因为我们的沉默可能会被认为是默许。神要求我们选择正确的立场，基督徒应该凭着爱心说真实而正确的话。

 这句话挺有意境，出自哪里呢？
 5:14　这句话不是出自圣经，可能是当时以弗所人非常熟悉的一首诗歌，这首诗看来是根据以赛亚书和玛拉基书而写的（参赛26:19；51:17；52:1；60:1；玛4:2）。保罗劝告以弗所信徒要提高警觉，明白处境的危险，因教会当中已经有人跌倒了。

 面对世代的邪恶，我们是否只有一分无奈，摇头叹息就算了？
 5:15-16　“现今的世代邪恶”，正带出一种迫切感。今天的世代也遍布邪恶，我们应当提高警觉，持守崇高的道德原则，以智慧行事，随时随地去行善。

 醉酒与圣灵，不同的事物，放在一起，各有所指？
 5:18　保罗将醉酒和被圣灵充满作对比：前者只能使人短暂兴奋，后者却能使人持久喜乐。这里把醉酒跟旧有的生活方式、自私欲望联合起来。在基督里，我们用更满足、更持久的喜乐来医治我们的抑郁、消沉和紧张。问题不在于我们拥有多少圣灵，而在于我们让他占有了多少。每日顺从他的带领，恒久地支取他的力量吧！

 常常感谢父神，其实不是时时能够的，在不开心时就不可以了──在忧伤时也要感谢？
 5:20　当你情绪低落时，你会发觉很难开口感谢神。振作吧，我们爱神，在他的旨意里蒙召，神所做的都是对我们有益的（参罗8:28）。感谢神，不是为你的问题，而是为神通过生命中的困境，在你里面建立了力量。神完备的爱一定会引领你经过人生的低谷和困境。

 彼此顺服？人不是要有主见的吗？顺服不是表示我没有用吗？
 5:21-22　“顺服别人”常常被人误解为任由别人践踏。基督是“叫一切天上的、地上的和地底下的……无不屈膝”的名字（参腓2:10），要顺服父神、荣耀基督，就要效法他的榜样。顺服神时，我们就会更乐意服从他的命令，彼此顺服，换言之，我们更愿意为他人的好处而牺牲自己的利益。在夫妻的婚姻关系中，丈夫和妻子同样要彼此顺服，妻子要愿意跟从丈夫在基督里的带领；丈夫要牺牲自己的利益来照顾妻子。假若家庭中每一个成员都与基督建立了稳固的关系，关心别人的福乐，顺服就不是问题了。

 保罗的时代定然很看不起女子，为何要女子顺服？难道女子就是弱者？
 5:22-24　保罗的时代，女人、孩子、奴隶都要顺服一家之主──奴隶要顺服主人，直至获得自由；男孩要顺服父亲，直至长大成人；女人和女孩则终身都要顺服丈夫和父亲。保罗却强调在基督里，所有信徒都是平等的（参加3:28），他不主张废弃罗马的社会制度，而是教导所有信徒选择去顺服别人：妻子顺服丈夫，丈夫也要爱妻子，主人、奴隶、父母、子女也是如此。这样彼此顺服相爱就能维系家庭的秩序与和谐，彼此的爱和尊重也会增加。

 保罗赋与丈夫无上权威？真的？
 5:22-24　虽然有人曲解保罗有关“顺服”的教导，赋予丈夫无上的权威，我们却不能回避这个教导──妻子要顺服丈夫。看来虽不合时宜的教导，也没有理由摒弃。按圣经的教导，男人是家庭中的属灵领袖，妻子必须跟从他的带领。但真正的属灵领导也包括服事，正如基督服事门徒，甚至为他们洗脚一样，所以丈夫也要服事妻子。一个有智慧、荣耀基督的丈夫不会滥用领导的权力；一个有智慧、荣耀基督的妻子也永不会轻视丈夫的领导。滥用领导的权力或轻视丈夫的领导，都会导致夫妇的冲突，甚至出现婚姻危机。

 保罗要人学习顺服的功课，是当时的人不顺服吗？今人不用学？
 5:22-28　为什么保罗说妻子应该顺服丈夫，而丈夫应该爱妻子呢？也许因为女信徒信主后，在基督里得着自由，便觉得再难以顺服；男信徒按照罗马的习俗，做一家之主，拥有无限的权力，不习惯爱护和尊重妻子。当然，丈夫和妻子都应顺服对方，正如他们都要爱对方一样。

 原来保罗也不偏心，他要为人丈夫所做的，你想这样合理吗？
 5:25-30　比较妻子顺服丈夫的教导，保罗用了双倍的篇幅，来教导丈夫爱妻子。丈夫应当如何爱妻子呢？（1）乐意为对方牺牲一切；（2）以她的幸福为最基本的考虑；（3）爱护她，如同爱护自己的身体。没有妻子会害怕顺服这样对待自己的丈夫。

 成为一体？夫妇的关系是……
 5:31-33　丈夫与妻子二人的联合，使得影响一方的事情，也会影响另一方。在婚姻里成为一体，不表示会因此失去自己的个性；爱护对方如同爱自己，学习察觉对方的需要，就是一种彼此的成全。
父母时常都是自己有理，孩子不准多嘴，要孝又要敬，还要听命，这我……
6:1-2　听命与孝敬是有分别的：听命表示做对方要求的事情，孝敬则表示尊重和爱。孩子不应为了听从父母而违抗神。长大成人的儿女，不应对父母蛮横，而要孝敬他们；孩子听命父母，直至长大成人，但孝敬父母却是终身的责任。


6_NT10eph.htm

 现代人讲求公平，你对我好，我就对你好；但基督的爱却不同，可以怎样行在家庭中？
 6:1-4　若果我们真正相信基督，就会在家中，就是最熟识我们的人中常有好见证。父母与子女皆要向对方负责：即使父母的要求过分或不公平，子女也应该尊敬父母；即使子女不顺服、不讨欢心，父母也应该温柔地照顾子女。当然，最理想的是基督徒父母和子女都体贴和爱对方，若双方都放下自己的利益、彼此顺服，理想是可能达到的。

 老了，无用了──老人常这样说，有时青年人也这样说，你会如何说？
 6:3　某些社会也能尊敬长者，敬重老年人的智慧，顺服他们的权威，关心他们的福乐。这些是基督徒应该做的。老年人若能受到尊敬，长寿就是他们的福气，而不是活受罪。

 父母说话，短话长说，孩子埋怨，仍不间断，所为何事？如果你作父母……
 6:4　父母管教子女的目的是帮助他们成长，而非使他们恼怒或沮丧（参西3:21）。教育子女并非一桩易事，需要无限的忍耐，才能使子女在爱和尊崇基督中成长。情绪不稳或愤怒绝不应是惩罚子女的原因。父母要爱子女，对待他们如同基督对待所有的人一样，这样对子女的成长、对神的认识，都是非常有益的。

 你看保罗如何为当时社会没甚权利的奴隶说话……
 6:5　奴隶在罗马社会里扮演重要的角色，当时的罗马帝国内有数百万的奴隶，很多奴隶和主人都成了基督徒，因此早期教会便要直接处理主仆关系的问题。保罗既不宽容又不谴责这个制度，却教导主人和仆人当在基督家里共同生活。当时的妇女、孩童和奴隶的权利甚少，在教会内，他们却拥有一些社会所剥夺的自由。这里保罗指出作丈夫、父母和主人的应该关心照顾妻子、儿女和仆人。

 无论做什么，要像服事基督──在工作上？在生活上？我真能何事都从心里做吗？
 6:6-8　保罗鼓励我们在工作上要尽忠和负责。基督徒雇员对待工作，应该视基督为主管；而基督徒雇主，应该以公平对待下属，尊重他们。即使老板不在身旁监督，你是否仍竭尽所能地工作呢？你是否工作勤奋热心？你是否将下属当人看待而非视他们为机器呢？不管你为谁工作，也不管谁替你工作，最终应是讨天父的喜悦。

 世上地位各有分别，只有在一处是没有分别的，就是……
 6:9　虽然基督徒在地上的社会中，有阶层的分别，但是在神面前却是平等的。他并无偏私，没有哪个人比其他人更重要。保罗在腓利门书中也阐述了相同的观点：作为主人的腓利门和作为仆人的阿尼西谋，在基督里同为弟兄。

 邪恶势多，没有军装怎么成，数点我军装，这……我好像有又像无──你不是这样吧……
 6:10-17　在基督徒的生命中，我们跟“执政的”、“掌权的”争战，就是最凶恶的撒但所领导的邪恶势力争战（参彼前5:8）。要抵挡它们的攻击，我们必须仰赖神的能力，穿戴全副军装。保罗不单劝告作为基督身体的教会，也劝勉在教会内个别的信徒，教会整体需要武装起来，当你跟“管辖这幽暗世界的”作战时，应以圣灵所赐教会的力量来迎战。

 撒但，一个我常期望是幻像的名字，偏不是；软弱的人，怎有能力──不！你说，还有……
 6:12　那些不是“属血气的”，是指撒但所操纵的邪灵。它们不是幻像，而是真实存在的，我们面对的是一个有力量征服教会的强大军队。我们相信基督，这些恶魔就成了我们的敌人，它们用尽各种诡计要使我们离弃基督，返回罪恶之中。虽然我们知道最终必然得胜，但绝不可松懈，要努力作战直到基督回来。撒但不会停止攻击属主的人，但神已赐圣灵居住在我们心里，又赐军装给我们，使我们得着超自然的力量去打败撒但。

 时常祷告，多方祷告，不断祷告，不闷吗？真有这么多话说？
 6:18　怎样可以多方祷告？我们可以每天把所遇到的任何情况，以快速精简的祈祷作为惯常的回应；另一个方法是按着神的旨意和教导，整理自己的生活，这样，生命就变成一个祷告。你毋须远离人群、逃避工作，仍可每日恒久祷告。让祷告变成生命，生命变成祷告，在这个需要神大能掌管的世界上生活。“为众信徒祈求”的意思是为所有信徒祈祷，为你认识的基督徒和世界各地的教会祈祷吧。当你觉得沮丧的时候，不要忘记耶稣对彼得说的话：“我要把我的教会建造在这磐石上，阴间的权柄，不能胜过他。”（太16:18）

 6:21　推基古是保罗的亲密同工，保罗曾多次提到他（参徒20:4；西4:7；提后4:12；多3:12）。
这一卷书，我读完了，你呢？是读完就“完了”，还是有所得着？
 6:24　这封信写给以弗所教会，也意在其他教会传阅。保罗在信中突出了基督的超越性和教会的特质，说明信徒应有的生活，强调信徒合一，不论男女、父母、子女、主仆，也不管性别、国籍、社会地位，都要合一。最难体现基督徒生活的地方就是家庭和教会，在熟人面前，我们最容易显现出真我。跟外人建立密切的关系，可能令我们感到困扰；只有增加我们对神的信心和依赖，才能避免彼此的闲隙。顺从基督的教诲，谦卑地彼此服事，教会就能合一了。


NT11php

1 2 3 4


1:1 | 基督耶稣的仆人保罗和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒和诸位监督、诸位执事：
1:2 | 愿恩惠、平安从 神我们的父并主耶稣基督归与你们！
1:3 | 我每逢想念你们，就感谢我的 神；
1:4 | 每逢为你们众人祈求的时候，常是欢欢喜喜地祈求。
1:5 | 因为从头一天直到如今，你们是同心合意地兴旺福音。
1:6 | 我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。
1:7 | 我为你们众人有这样的意念，原是应当的，因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。
1:8 | 我体会基督耶稣的心肠，切切地想念你们众人，这是 神可以给我作见证的。
1:9 | 我所祷告的，就是要你们的爱心，在知识和各样见识上多而又多，
1:10 | 使你们能分别是非（注：或作“喜爱那美好的事”），作诚实无过的人，直到基督的日子；
1:11 | 并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与 神。
1:12 | 弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺，
1:13 | 以致我受的捆锁，在御营全军和其余的人中，已经显明是为基督的缘故。
1:14 | 并且那在主里的弟兄，多半因我受的捆锁，就笃信不疑，越发放胆传神的道，无所惧怕。
1:15 | 有的传基督是出于嫉妒纷争，也有的是出于好意。
1:16 | 这一等是出于爱心，知道我是为辩明福音设立的；
1:17 | 那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。
1:18 | 这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜。
1:19 | 因为我知道，这事藉着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。
1:20 | 照着我所切慕、所盼望的，没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。
1:21 | 因我活着就是基督，我死了就有益处。
1:22 | 但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。
1:23 | 我正在两难之间，情愿离世与基督同在，因为这是好得无比的。
1:24 | 然而，我在肉身活着，为你们更是要紧的。
1:25 | 我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进、又喜乐。
1:26 | 叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。
1:27 | 只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
1:28 | 凡事不怕敌人的惊吓，这是证明他们沉沦，你们得救，都是出于 神。
1:29 | 因为你们蒙恩，不但得以信服基督，并要为他受苦。
1:30 | 你们的争战，就与你们在我身上从前所看见、现在所听见的一样。


2:1 | 所以，在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，
2:2 | 你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。
2:3 | 凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。
2:4 | 各人不要单顾自己的事，也要顾别人的事。
2:5 | 你们当以基督耶稣的心为心。
2:6 | 他本有 神的形像，不以自己与 神同等为强夺的，
2:7 | 反倒虚己，取了奴仆的形像，成为人的样式。
2:8 | 既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。
2:9 | 所以 神将他升为至高，又赐给他那超乎万名之上的名，
2:10 | 叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，
2:11 | 无不口称耶稣基督为主，使荣耀归与父 神。
2:12 | 这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，做成你们得救的工夫。
2:13 | 因为你们立志行事，都是 神在你们心里运行，为要成就他的美意。
2:14 | 凡所行的，都不要发怨言、起争论，
2:15 | 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作 神无瑕疵的儿女。你们显在这世代中，好像明光照耀，
2:16 | 将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。
2:17 | 我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐；
2:18 | 你们也要照样喜乐，并且与我一同喜乐。
2:19 | 我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。
2:20 | 因为我没有别人与我同心，实在挂念你们的事。
2:21 | 别人都求自己的事，并不求耶稣基督的事。
2:22 | 但你们知道提摩太的明证，他兴旺福音，与我同劳，待我像儿子待父亲一样。
2:23 | 所以我一看出我的事要怎样了结，就盼望立刻打发他去；
2:24 | 但我靠着主，自信我也必快去。
2:25 | 然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工、一同当兵，是你们所差遣的，也是供给我需用的。
2:26 | 他很想念你们众人，并且极其难过，因为你们听见他病了。
2:27 | 他实在是病了，几乎要死，然而， 神怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。
2:28 | 所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。
2:29 | 故此，你们要在主里欢欢乐乐地接待他，而且要尊重这样的人，
2:30 | 因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。


3:1 | 弟兄们，我还有话说：你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。
3:2 | 应当防备犬类，防备作恶的，防备妄自行割的。
3:3 | 因为真受割礼的，乃是我们这以 神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。
3:4 | 其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。
3:5 | 我第八天受割礼，我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人；就律法说，我是法利赛人；
3:6 | 就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。
3:7 | 只是我先前以为与我有益的，我现在因基督都当作有损的。
3:8 | 不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督，
3:9 | 并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信 神而来的义，
3:10 | 使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，
3:11 | 或者我也得以从死里复活。
3:12 | 这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的（注：“所以得着我的”或作“所要我得的”）。
3:13 | 弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，
3:14 | 向着标竿直跑，要得 神在基督耶稣里从上面召我来得的奖赏。
3:15 | 所以我们中间凡是完全人，总要存这样的心；若在什么事上存别样的心， 神也必以此指示你们。
3:16 | 然而我们到了什么地步，就当照着什么地步行。
3:17 | 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。
3:18 | 因为有许多人行事是基督十字架的仇敌。我屡次告诉你们，现在又流泪地告诉你们：
3:19 | 他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。
3:20 | 我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。
3:21 | 他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。


4:1 | 我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕！我亲爱的弟兄，你们应当靠主站立得稳。
4:2 | 我劝友阿爹和循都基要在主里同心。
4:3 | 我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同做工的，他们的名字都在生命册上。
4:4 | 你们要靠主常常喜乐！我再说，你们要喜乐！
4:5 | 当叫众人知道你们谦让的心。主已经近了。
4:6 | 应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。
4:7 | 神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。
4:8 | 弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。
4:9 | 你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行，赐平安的 神就必与你们同在。
4:10 | 我靠主大大地喜乐，因为你们思念我的心如今又发生；你们向来就思念我，只是没得机会。
4:11 | 我并不是因缺乏说这话，我无论在什么景况都可以知足，这是我已经学会了。
4:12 | 我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。
4:13 | 我靠着那加给我力量的，凡事都能做。
4:14 | 然而你们和我同受患难，原是美事。
4:15 | 腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。
4:16 | 就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。
4:17 | 我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。
4:18 | 但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为 神所收纳、所喜悦的祭物。
4:19 | 我的 神必照他荣耀的丰富，在基督耶稣里使你们一切所需用的都充足。
4:20 | 愿荣耀归给我们的父 神，直到永永远远。阿们！
4:21 | 请问在基督耶稣里的各位圣徒安。在我这鶪的众弟兄都问你们安。
4:22 | 众圣徒都问你们安。在凯撒家里的人特特地问你们安。
4:23 | 愿主耶稣基督的恩常在你们心里。


1_NT11php.htm

 牢中不忘主，喜乐溢信中，且看这回保罗要说的……
 1:1　这封信是专门写给腓立比教会的。它不像以弗所书是给各教会传阅的。保罗希望答谢那些在他有需要时曾帮助过他的人，并藉此机会告诉他们，为什么他在坐牢、面临审讯时仍能充满喜乐。在这封令人振奋的信中，保罗教导腓立比人如何谦卑和在主内合一，并告诫他们提防可能发生的问题。

 保罗那么关心他们，为何不亲到这些教会中？写信所能照顾到的也有限呀……
 1:1　保罗在第一次的宣教行程中，去了一些比较近的地方，就是叙利亚安提阿附近的城镇；在第二次和第三次的宣教行程中，去的地方就远得多了。由于距离太远，保罗无法亲自照顾他所建立的各教会，所以不得不藉书信来指导鼓励信徒。幸好，保罗有提摩太、马可、以巴弗这群同工，将这些信亲自带到不同的教会里去，他们也往往在那里停留一段时间，教导和安慰信徒。

 如果你想多知道一些关于保罗和提摩太的事……
 1:1　有关保罗和提摩太的资料，请参阅使徒行传9章、提摩太前书2章的人物介绍。

 腓立比这城市，你知多少？
 1:1　腓立比位于希腊北部，是在当时罗马的殖民地马其顿省内。这个繁荣的商业城市是欧洲和亚洲的交通枢纽。约于公元50年，保罗、西拉、提摩太和路加由亚西亚坐船，横越爱琴海，来到腓立比（参徒16:11-40）。腓立比教会的信徒主要是外邦人（非犹太人），他们不熟悉旧约圣经，所以保罗在这封信里没有引用任何旧约经文。

 我以为现代教会才有，原来那时候已有监督、执事了……
 1:1　监督和执事是初期教会的领导人（有关监督的资格和责任，请参提前3:1-7；多1:5-9；执事的职责和资格，请参提前3:8-13）。圣徒是指所有相信基督的人。

 保罗为腓立比人对基督的委身而喜乐，不知道别人提起我的时候，会想起什么？
 1:4　这是保罗在信中第一次提到“喜乐”一词，在后面他曾多次重提。每当保罗为腓立比信徒祈祷时，就令他喜乐和感恩，因为他们为着基督的缘故帮助保罗。不论神要他们做什么，腓立比信徒都愿意让神使用。当别人想起你，他们会想到什么呢？他们会因为想起你而喜乐吗？你的行为能令别人得帮助吗？

 1:4-5　保罗在十年前第二次宣教旅程中到访腓立比城时，把福音传给腓立比人并在那里建立了教会。
能被指为兴旺福音，这些人究竟做了什么？我也可以在传福音的事上尽点力吗？
 1:5　保罗说腓立比人“同心合意地兴旺福音”，是肯定了他们对传福音的宝贵贡献。保罗在腓立比时，他们给他以实际的帮助；保罗坐牢时，他们又给他以经济上的帮助，使他们成为保罗的伙伴。当我们藉着祈祷、关怀和经济支援去帮助我们所派出的教牧、宣教士、传道者时，我们就成为他们的伙伴了。

 那在我们心里动了善工的，是谁？他竟早就认识了我？
 1:6　神在我们的生命里开展了工作，并要继续下去，直至我们与他面对面相见。神为我们工作，当基督死在十字架时便已开始；他在我们生命中工作，当我们相信他时便已开始。现在圣灵住在我们心中，使我们一天比一天更像基督。保罗在此描述基督徒成长以至成熟的过程，乃从接受耶稣开始，直到基督再回来的日子。

 灵命停滞，无奈？无所谓？
 1:6　你是否有时感到自己的属灵生命没有什么进步？神开展的工程他必完成，就像对腓立比信徒一样，神必定帮助你在他的恩典中成长，直至完成他在你生命里的计划。当你感到失望时，要记着神对你仍抱希望，他应许会完成他所展开的工作。当你的缺点令你感到不完全、忧伤时，你就要回想神的应许和供应。不要让目前的境况令你远离神，夺去你认识基督的喜乐。

 他说“在捆锁中”究竟是指什么？其实不论他身在何方，他的心都是一样──我的呢？
 1:7　保罗所说“在捆锁中”大概是指他在腓立比坐牢的事（参徒6:22-36），他也提到他在罗马被囚的事（1:13-14）。保罗不管身处何地，即使在监牢里，仍忠心地传扬福音。当或大或小的困难阻碍你做神的工作时，让保罗的话激励你吧！

 体会耶稣的心肠──保罗爱人的心果真如此？我的心？让我问它：“喂，你是……”
 1:7-8　保罗渴望与腓立比的基督徒见面，就好像你渴望与好朋友见面一样。他对他们的爱和感情，不单是建立在以前的交往上，更建基于信徒因基督的爱而合一的基础上。所有基督徒都是神家的成员，都有分分享他的爱。你对信徒、朋友、陌生人是否有这样深厚的爱？让基督的爱激励你去爱其他基督徒，用行动表达你对他们的爱吧。

 我有为人如此祷告吗？ 我，可以这样为人祷告吗？ 我，可以这样为自己祷告吗？
 1:9　要影响别人，最好的方法就是为他祈祷。保罗为腓立比人祈祷，希望他们在爱里合一。他们的爱使他们更多认识基督，在道德上有更深的见识。他们的爱不是基于感觉，而是基于基督曾在他们身上所做的一切。你在基督的爱中成长，你的心和思想一定也随着增长。请问你的爱心和见识增长没有呢？

 是非黑白混在一起，真个可以辨得清？保罗为他们祈求分辨是非能力，不是太天真了？
 1:10　保罗祈求腓立比信徒能“分别是非”，就是有分辨对与错、好与坏、重要与不重要的能力。我们也应祈求有道德上的洞察力，使我们可以保持基督徒的道德操守和价值观（参来5:14）。

 直等到基督的日子？到何时？
 1:10　“基督的日子”是指神藉耶稣基督审判世界的时候。我们应该好好地生活，就像基督随时会回来一样。

 要得仁义的果子嘛……
 1:11　“仁义的果子”是指与神有正确的关系而流露的品质。除了藉着基督，我们没有其他的方法得到仁义的果子（参加5:22-23）。

 困境临到，心焦身累，能不沮丧？能！看保罗──
 1:12-14　被关在牢里，常会使人意志消沉，但保罗却看它为一个传福音的机会。他知道目前身处什么环境并不重要，重要的是在此时此地做些什么。他能转逆境为顺境，向守卫着皇宫的罗马御营兵士传福音，又鼓励其他害怕受迫害的信徒。我们也许不在牢中，但是经济困扰、家庭纠纷、教会冲突、失业等困难，仍会使我们沮丧──我们如何面对这些困难，显示我们所信的是什么。请效法保罗，在恶劣的境况中寻找机会表明你的信仰。这样，你的信心必然增强。

 保罗所传的是福音，是好东西啊，为何罗马人不放过他？
 1:13　保罗为何在罗马被监禁？原来他回到耶路撒冷后，一些犹太人以他传扬异端的道为理由逮捕他，但他向罗马政府上诉，要求凯撒审理（参徒21:15-25:12）。他被押送到罗马，并被软禁，等候非刑事的审讯。按当时的罗马法律，传扬基督的福音并不是严重的案件。但数年后，罗马采取了完全不同的态度，甚至力图铲除基督教。保罗被软禁时，仍有若干自由，他可以接见访客、传道和写信。（有关保罗在罗马的情形，请参徒28:11-31。）“御营全军”就是守卫皇宫的精锐部队。

 如果我的生命可以如保罗的一样，如果……
 1:14　当我们毫不畏惧地传讲基督、充满信心地为主而活时，就能鼓励其他信徒一起做神的工。你的生活，也应该对别人有所鼓励！
人家传福音可不一定是真心的，保罗也因为福音的缘故而高兴？人可以这样无私吗？我可以吗？
1:15-18　这里，我们看到保罗有一颗无私的心。他知道有人传福音是为了沽名钓誉，因着他坐牢而抬举自己。但不管这些传道者的动机是什么，保罗为福音传开了而高兴。有些基督徒的事奉动机，保罗不同意，也不蒙神悦纳。但当神使用他们的信息时，我们也应当欢喜，不管他们的动机如何。

 生死之间，保罗的表现竟是这样的；换了是我，我会……
 1:19-21　保罗不晓得这次是不是自己最后一次坐牢，在等待审讯期间，他知道他不是当庭释放，就是被处决；但他相信主最终会叫他得救。他祈求审讯时能不胆怯、不以传讲基督为耻，无论是生是死，都荣耀基督。结果他得释放，但在两三年后再次被逮捕。由于保罗深信基督，才可以在逆境中支持到底。

 死了就有益处？什么？要死啊，不怕吗？
 1:20-21　对于不信神的人，地上的生活就是他们的一切，所以他们很自然地去追求世人看为宝贵的金钱、名气、权力、享乐、声望。但对于保罗，活着就是要建立永恒的价值和跟人分享基督。惟有神能帮助我们从永恒的角度看生命。保罗整个生命的目标，就是放胆传讲基督，活得更像他。如此保罗才能充满信心地说，死去比活着更有益处，因为若是死了，就摆脱了世间的困扰，就可以面对面见主（参约壹3:2-3）。要是你没有为死作好准备，你也就没有为活着作好准备。一旦你确定自己永恒的目标，你就会自由地服事神──献身在具有真正价值的事上，不再怕死亡。

 人生可以成为目标的东西可真多。真多？真多！你问我的追求是……
 1:24　服事腓立比人和其他信徒是保罗活着的目的。我们也应该有高于只满足个人肉体需要的生活目的。你可以服事帮助谁呢？你生活的目标是什么？

 合一是很重要的，保罗说；我的教会内的合一呢？这要问问传道人……
 1:27　保罗鼓励信徒合一，就如他们“同有一个心志，站立得稳。”可惜的是一些教会花很多的时间彼此攻击，而不联合抵御真正的敌人，因此教会需要勇敢地抵挡内讧，持守共同的目标，就是服事基督。

 蒙恩，受苦，岂可混为一谈？做错了事才会苦呀，不是吗？
 1:29　我们的本性不会认为受苦是一种特权，但当我们受苦，忠实地代表基督时，我们的信息和榜样就会影响别人（参徒5:41）。受苦有以下的好处：（1）我们的眼目不再看世上的安乐；（2）清除一些肤浅的信徒；（3）使忍受苦难的人增强信心；（4）使我们成为后来者的榜样。如果我们为信仰的缘故受苦，不表示我们做错了什么，事实通常相反，受苦验证了我们的忠心。用受苦来塑造你的品格吧！不要怕受苦，也不要让苦难使你倒下。

 为谁争战？与谁战争？
 1:30　保罗一生为传扬福音而受苦。像腓立比的信徒一样，我们与所有不相信基督救恩的人都有冲突。在此战争中，所有真正的信徒都应当联合起来，抵抗同一敌人。


2_NT11php.htm

 保罗说基督徒该这样这样，我做了，有时我也会问自己，是为了好形像？是为了人的喜悦？是　……
 2:1-5　包括基督徒在内，许多人为取悦别人和保持好形象而生活，但是“结党”、“贪图虚浮的荣耀”会带来纷争。因此保罗强调灵里合一，要求腓立比信徒彼此相爱，有同一的心思和目标。当我们一起努力，关心别人的问题如同关心自己的问题，以基督为榜样，将别人的事放在自己的事之上，就能体现合一的生命。不要太计较自己的形像或迎合自己的需要，以致损害了神家里彼此的感情。

 现今世代讲求自信，凡事谦卑，岂不轻看了自己？
 2:3　满足个人野心的结党可以摧毁教会；但真诚的谦卑可以建立教会。谦卑表示我们对自己有真正的认识（参罗12:3）。这不表示我们要轻看自己，而是知道我们在神面前是罪人，只有靠神的恩典才得救赎；既得拯救，在神的国里我们就变得极其贵重。让我们放下自私的心态，尊重别人，殷勤待人。先考虑别人的益处，令我们与谦卑的真正典范基督相连。

 要欣赏别人，又要谦卑，又要看顾别人多于自己──我们为何要这样做？
 2:4　腓立比是个多元化的大城市，教会的成员来自不同阶层，有不同的生活方式。圣经的记载让我们看到腓立比教会的多元化：有从亚西亚来的犹太信徒，有富有的商人吕底亚（参徒16:14），有大概是土生的希腊女奴（参徒16:16-17），有来到腓立比这个罗马殖民地工作的罗马狱卒（参徒16:25-36）。教会有这众多不同背景的信徒，要合一必定不容易。虽然教会没有分裂的迹象，也需要积极地保持合一（3:2；4:2）。保罗鼓励我们，要除去自私、偏执、嫉妒的思想，以免招来纠纷。真诚地欣赏其他信徒，是促成合一的积极方法。

 主耶稣他谦卑服事人不知道是否被迫的呢？我有时候也不太愿意去服事人，你是这样的吗？
 2:5　谦卑的耶稣基督，为了顺服神和服事人而愿意放弃自己的权利。我们也应像基督一样，不是因为罪或惧怕，而是为了爱神爱人的缘故，服事神和服事他人。你可以选择事奉的态度：被动地接触期待得服事的人，或主动寻找服事人的机会。（有关耶稣作仆人的态度，请参可10:45。）

 耶稣谦卑服事人，我总为自己打算，怎么我手所抓住的竟是……
 2:5-11　许多时人以“人权”为自己的自私、骄傲或种种邪恶辩解。他们认为：“我可以在考试中作弊，我理应考试合格。”或“这钱是我赚回来的，我要怎样花就怎样花。”或“我有权掌管自己的身体。”但作为信徒，我们的态度应相反，为了能够服事别人，愿意放弃自己的权利。我们要跟随基督，就须要像他那样生活。我们要学效他谦卑地服事人，我们的努力即使没有人赞赏，也在所不惜。你是否仍自私地紧抓住自己的权利呢？你愿意服事别人吗？

 耶稣以神身分换成人？那他是和我们一样的吗？
 2:6-7　“道成肉身”，是创世以前就已存在的“神子”自愿成为人，拥有人的身体和本性的行动。他成为人，被称为耶稣，但他仍然是神。他成为人却没有失去其神性，只是他放下了自己的荣耀和权能。为了顺服父的旨意，他限制了自己的能力和知识。拿撒勒人耶稣受时空限制，也受人的其他种种限制，惟一与人不同的是他没有犯罪。作为一个完全的人，耶稣向我们显示了，作为人是可以传达神的性格的。（有关道成肉身的真理，请参约1:1-14；罗1:2-5；林后8:9；提前3:16；来2:14；约壹1:1-3。）

 这诗歌已讲出了基督的本性？
 2:6-11　这段大概是早期教会的诗歌，内容与受苦仆人的预言相似（参赛53章）。这首诗歌并不是要全面地说明基督的本性和工作，而是要歌颂基督的特性：（1）他常与神同在；（2） 他与神同等，因为他就是神（参约1:1-14；西1:15-19）；（3） 虽然他是神，却甘愿成为人，成就神拯救全人类的计划；（4） 他并非假装披戴人身，而是真正成为人，与人的罪认同；（5）为了爱父神的缘故，他自愿放弃神的权利；（6） 他为我们的罪死在十字架上，使我们毋须面对永远的死亡；（7）神因着他的顺服而荣耀他；（8）神把他高升，回到从前在父右边的位置，统治万有，他是永恒的主、永恒的审判者。

 耶稣真为我死了？耶稣真死在十字架上？令人难以置信……
 2:8　钉十字架是罗马政府为惩治死囚而设、非常痛苦和具侮辱性的刑罚。犯人被钉或绑在十字架上，因身体虚弱，无法支撑体重，以致呼吸困难窒息而死。耶稣的死法，好像被咒的囚犯的死法一般（参加3:13）。这个完美的人如此耻辱地死去，使我们无须面对永刑，这真是令人惊讶！

 耶稣这名，是啊，是我称为主的名，你也这样称他的吗？
 2:9-11　在最后审判临到之时，即使被定罪的人，也会承认基督的统治权威。人们可以选择：现在就尊耶稣为主，愿意向神委身和爱神；或者等到基督再来时，不得不承认他是主。基督会随时回来，你预备好见他面没有？

 照保罗所说，如没有属灵领袖的提醒，人可以怎样持守真道？
 2:12　“这样看来”把这段与上文紧扣在一起。从前面所强调的合一上看，“做成你们得救的工夫”，可能指全教会要一同工作，避免分裂和纷争。因为保罗不能继续在腓立比信徒身边提醒他们，所以他们要特别小心地顺服基督。我们也要同样谨慎自己的信仰和生活，恪守我们所信的，特别是在独处、没有属灵领袖在身旁提醒时，我们更要将自己的注意力集中在基督身上，方可避免失足。

 立志行事，为要成就他的旨意──只是我心总有些不愿意……
 2:13　当我们不想服从神的时候，我们可以做什么呢？当我们挣扎要不要遵行神的旨意时，神并没有把我们遗弃一旁。他与我们同行，在我们里面，帮助我们有乐意顺服的心，给我们能力做他喜欢的事。生命得改变的秘诀就是顺从神的掌管，让他的工作在我们身上成就。祈求神帮助你遵从并成就他的旨意吧！

 我，真的可以改变，可以更似耶稣？
 2:13　要使自己像基督，就必须操练自己像基督般思想问题。要改变自己的意愿，酷似基督，我们需要住在心里之圣灵的能力（1:19），热心之基督徒的影响，对神之道的顺从（不光是在理解经文上）和愿意牺牲的服事。许多时候，我们在实践神的旨意时，就越发爱慕遵行他的旨意（参4:8-9）。所以，请你做神要你做的事，并相信他能改变你的意愿吧！

 怨言、争论定然会起纷争？也是一种意见嘛……
 2:14-16　为什么发怨言和起争论会伤害教会？人们看到教会的成员常常争吵、抱怨、说长道短，便会对基督和福音产生坏的印象。我们相信基督就应该与其他信徒联合。如果教会充满抱怨和争论，就会失去在耶稣基督里团结的能力。所以，要停止与其他基督徒争论、停止抱怨教会里的人和事，好使这个世界看见基督。

 在那黑暗里有一点光，是你吗？是我吗？
 2:14-16　我们的生命，在道德上应该纯洁无瑕，兼有忍耐、和平的特质，就能在这黑暗堕落的世界里，像“明光照耀”。改变了的生命能有效地见证神的道。你的光是明亮地照在人前，还是被怨言纷争遮盖了？努力为主发光吧！

 2:17　“浇奠”是犹太人献祭的一个重要部分（参民28:7）。
保罗甘为别人灵命的建立而牺牲自己；我可有这样的心？
 2:17　保罗知道自己已帮助腓立比信徒为主而活，即使死他也甘心了。全然委身服事基督，牺牲自己建立别人的信心，的确是喜乐无比的赏赐。

 你也想认识这个提摩太？这可要　……
 2:19　保罗写这封信时，提摩太也与他同在罗马。保罗第二次宣教行程中，提摩太与他同行，并一起建立腓立比教会。（有关提摩太的资料，请参提前6章的人物介绍。）

 别人都只顾自己的事，我不会也是这“别人”中的一员吧？
 2:21　保罗看到大部分基督徒都忙于做自己的事，以致没有时间为基督做工。所以，不要让你的计划及事务充塞着你的生命，以致不能服事别人和爱别人。

 保罗努力培训提摩太为接班人，我就想自己可以永远重要，你的想法是……
 2:22　保罗好像师傅教导徒弟一样训练提摩太，以便将来可接续他的事工。你曾否训练谁做神的工作呢？

 以巴弗提，又一个新名字，是谁？
 2:25　以巴弗提把腓立比信徒的钱带给保罗，因此保罗托他给腓立比教会带去这封谢函。以巴弗提可能是腓立比教会的长老（参腓2:25-30；4:18），他与保罗在一起时曾患了重病（2:27, 30），复原后便回去了。这个名字仅在腓立比书中出现。

 有钱有权又漂亮的人，自然受人欢迎，我的教会所看重的是什么人？所该看重的……
 2:29-30　世人通常尊敬聪明、漂亮和有钱有势的人，但教会应该尊敬哪种人呢？保罗指出有人为了基督而付上了自己生命，去一些我们不能去的地方，我们应该尊敬他们。我们的宣教士就是这样的人，他们代替我们到一些我们不能去的地方开展事工。


3_NT11php.htm

 我还有话说──对信仰，保罗竟有这么多话说，我有时就怕得不敢和人讨论……
 3:1　保罗好像一位真理的守护者，跟这些信徒回顾信仰的基要道理。圣经在道德和神学上保护着我们。无论我们私下阅读或在教会公开诵读时，圣经都提醒我们需要有正确的思想、态度和行为。

 什么人厉害到要被称为“犬类”、“作恶的”？你说，今天也有啊，是……
 3:2-3　保罗提到的“犬类”、“作恶的”，大概是指极端犹太化的信徒，因为他们错误地认为外邦人必须遵守旧约的律法，特别是割礼，才能得救。他们大部分怀着宗教的骄傲，费了很多时间和精力去遵守律法，因此他们不相信靠自己的努力不能走近救恩之门。
    保罗批评这些极端犹太化的信徒，按着旧的观念来看基督信仰，以为使人成为信徒的，是他们的行为（行割礼），而非基督白白的恩典。但信徒的行为乃是信心的结果，并非先决条件。初期教会领袖早在十一年前的耶路撒冷会议中，已确定了这个真理（参徒15:1-29）。今天，谁是极端的“犹太信徒”？就是那些说人必须在单纯的信心上加上什么东西的人。但是，在基督藉信心所赐的救恩上，没有人可以再添上什么。

 我望向这一班信徒，为何人人皆称为神而忙？我神所喜悦的就是这样？
 3:2-3　我们很容易强调外在的宗教行为，而忽视内在的信心，但神看重我们的内心过于一切。所以，不要从人的责任或所做的工来判断其属灵的程度，你也不要以为拚命地为神工作便可令他满意。神会鉴察你为他所做的一切，除非你对他白白的救恩产生爱的回应，你不会得到赏赐。

 是啊，保罗和神建立关系可不是靠赖他那优越的背景；我看我自己，我和神……
 3:4-6　乍看保罗好像在吹嘘自己的成就，但细看却刚好相反，其实他在说人的成就不管有多大，都无法在神面前赚取个人的得救和永恒的生命。保罗有很多骄人的条件，如教养、国籍、家庭背景、继承权、正统信仰、行为和道德等（参徒22:1-21；林后11:7-33；加1:13-14）。但他归信基督（参徒9:1-22），并非由于这些东西，却是单靠基督的恩典。他也不以善行来取悦神，因为哪怕再光荣的条件，在神至圣的标准下，仍有缺陷。你与神建立关系，是否也依赖自己的家庭背景、教会背景、或自己的好行为？履历、成就或声望，均不能换取救恩，救恩只有藉着在基督里的信心而得。

 是便雅悯人，是法利赛人， 都很普通嘛，有何值得特别提出的地方？
 3:5　保罗属于便雅悯支派，这支派在犹太人中享有崇高的地位。以色列的第一个王扫罗，就是出自这个支派的（参撒上10:20-24）。惟有便雅悯和犹大两支派在被掳后能归回以色列（参拉4:1）。保罗也是一个法利赛人──一个非常热心的犹太人群体，严谨地遵守摩西的律法和附加的种种规条。犹太读者对保罗这些背景自会肃然起敬。

 有时候想想，其实保罗并不一定要迫害基督的，这与他有何益处？
 3:6　保罗是一个热心的犹太领袖，为什么他要迫害教会呢？他与其他宗教领袖一样，认为基督教是异端，是亵渎神的。因为耶稣与他所期望的弥赛亚不同，他就认定耶稣的话都是虚假的、邪恶的。再加上他看到基督教在政治上威胁、危害到犹太人与罗马当局的和谐关系，当时这关系已相当脆弱了。

 你猜，保罗看为有益的会是什么？你又猜，这会不会也是你所看为有益的呢？
 3:7　保罗所说“有益的”是指上述的条件、名誉和成就，这些方面他都比那些犹太领袖强；不过保罗指出，他们以自己的身分和成就为荣的想法是错误的。我们要小心，不要过分看重以往的成就，以致破坏你与基督的关系。

 以认识我主耶稣为至宝──如大钟，敲响我的心扉……
 3:8　保罗回顾他过去所做的一切，然后断言与认识基督相比，都是“有损的”。这真是一个意味深长的价值观：一个人与基督
的关系，比任何东西都重要。认
识基督是我们的最终目标。请看
看你的价值观，你与基督的关系，是不是最重要的呢？假若你本末倒置了，你将如何重新调整？

 得以称义是因着……
 3:9　不论是严守律法、苦待己身、操练敬虔或是强制禁欲等，都不能使我们与神有正确的关系，只有藉信靠神，接受他所赐的义袍才能得以称义（参林后5:21）。

 要像保罗放弃所有，也许你会说怎可能，但一点点，总有吧？还是你爱世界多于一切？
 3:10　保罗为了认识基督和他复活的大能，放弃了一切──家庭、友谊和自由。我们也能认识这知识和能力，但要充分地享受它就必须作出牺牲。你愿意为了认识基督而放弃什么吗？愿意在每天繁忙的生活中拨若干分钟来祈祷读经吗？你是否愿意放弃朋友的赞誉，放弃某些计划或娱乐？不管什么，为了认识基督，这一切的牺牲都是有价值的。

 保罗信得那样真，但他竟说“或者”，难道他不知道自己能否复活？
 3:11　保罗写：“或者我也得以从死里复活”，不是他不肯定或怀疑自己能否复活，而是对见主的方式不确定：是被处决，还是老死？因为这是由神决定的，但他深信他自己必能复活。

 不知道我们死后会……
 3:11　如同基督在复活后被高举一样，有一天我们也能分享基督的荣耀（参启22:1-7）。保罗虽然知道自己即将离世，但他对自己能复活充满信心。

 真羡慕保罗可以专心一致追求神？你只停在羡慕上，还是……
 3:12-14　保罗说他的目标是要认识基督，学像基督，在心里只有基督。他用全部精力朝这目标直奔，这是我们的一个好榜样。我们不应让任何东西干扰我们认识基督这目标。我们应像运动员，在受训时专心致志，丢掉一切有害的、会转移我们视线的东西，否则就不能成为有用的基督徒。试想想有什么阻碍着你效法基督呢？

 忘记──什么？要努力啊！所要努力的又是什么？
 3:13-14　保罗有理由忘记背后──他曾替用石头打死司提反（第一位殉道的基督徒）的人看守外衣（参徒7:57-58）。我们也都做过一些感到羞耻的事，常常为现实与理想的不同而精神紧张。但是，因着我们的盼望在乎基督，就能抛开昔日的罪咎感，期待神帮助我们成长。所以，不要住在过去的日子中，反要专注现在你与神的关系，更多认识他。要知道你已蒙赦免，可以过信心和顺服的生活。因为你在基督里已有盼望，你可以期待过一个更圆满、更有意义的人生。

 完全，可以吗？人可以吗？保罗所说的完全……
 3:15-16　过完全的基督徒生活并不容易，有时会叫我们精疲力尽、灰心失望，我们或许觉得距完美很远，永不能以自己的生活讨神喜悦。保罗所说的“完全”（3:12）是指成熟、完整，并非在每个细节上都完美无瑕。成熟的人一定会在圣灵的引领下不断勇往真前，因他知道基督必启示他的真理，并补满我们的不足，使我们能达至理想。基督的应许并不是我们不努力去做的藉口，而是对那些走入绝境的人的释放和保证。

 到了什么地步，就怎么行，你是这样的吗？
 3:16　成熟的基督徒会本着已领受的教导行事。我们常以有许多东西要学为藉口，在这里，保罗教训我们明白多少真理就活出多少真理。我们不要无止境地寻索真理，而忽略了行道。

 保罗有如斯勇气要人效法他，若要人效法我，那……
 3:17　保罗要求腓立比信徒效法他，以他为榜样，以至与基督相似。这当然不是说要他们做保罗所做过的每一件事，保罗也说自己并不完全（3:12）。但他以效法基督为自己生命的中心，是值得效法的。可能当时福音书并未完成，保罗不能叫他们从圣经中得知基督的样式，所以要求他们效法他。保罗能够叫别人效法他，是他品德的明证。你敢不敢如此做？如果初信者效法你，他们将成为什么样的基督徒？

 保罗所批评的是一些什么人？你不会也是其中一员吧……
 3:17-21　保罗不单批评极端的犹太信徒（参3:2-3注释），也抨击自我放纵的信徒。他们自称为基督徒，却不照着基督作仆人和自我牺牲的样式生活。他们只顾满足自己的欲望，不理他人的需要。在基督里得自由不等于可以自私自利，相反应当争取每个服事别人的机会，尽自己所能做到最好。

 天国的国民，有什么特别？
 3:20　腓立比是罗马的殖民地，当地居民所享有的权利与罗马公民所享有的完全一样。我们基督徒有一天也可以享有天国居民所拥有的权利，这都是因我们属于基督。所以我们不要被今生所缠绕，以免在基督回来时愧见主面。

 卑贱的身体，将来的模样……
 3:21　“卑贱的身体”并不表示对肉身的轻看，而是与将来我们复活的身体相比，那复活的身体好像基督复活的身体一样荣耀，使活在痛苦、肉身限制和缺陷之中的人们有一个极美好的复活盼望（有关我们荣耀之身体，请参林前15:35-49；林后5:1-10）。


4_NT11php.htm

 在主里同心，若是真好；环看身边人，我得罪了他，我又──我需要怎样做？
 4:2-3　保罗提出教会人事关系的问题。这两个妇女以往在教会里同工，许多人藉着她们认识基督，故她们关系破裂并不是一件小事。事实上，相信基督、为他的国度尽心竭力的人也可能与其他委身的基督徒不和。不过，任何事都不能成为持续与人不和的藉口。你今天需要与什么人和好呢？

 这里有一个问题──“这真实同负一轭的”会是谁？
 4:3　“真实同负一轭的”这个人是谁仍是一个谜，他可能是带这封信给腓立比教会的以巴弗提，也可能是保罗在狱中的一位伙伴或是腓立比教会中的一位同工。

 失望，伤痛……你说怎能喜乐？人所受的，他是明白的！真的？那么这里所说的是……
 4:4　被囚的人劝别人要喜乐，看来实在不可思议。保罗却给我们上了重要的一课：内在的态度不应受外在环境的影响。保罗充满喜乐，因为他知道不论在什么事上，基督都与他在一起。在这封信中，他多次教导腓立比信徒要喜乐，或者他们正需要这道理吧。我们很容易会因一些不如意的事或执着一些并不重要的事而灰心失望。如果你近来没有喜乐，也许因为你没有从一个正确的角度去看目前的处境。

 喜乐这事是来自……
 4:4-5　最终的喜乐来自基督。基督再来时，我们就能完全了解这喜乐。他住在我们里面，为我们成就他的旨意。

 谦让，我想，又不太想，是有点吃亏的，你同意吗？
 4:5　我们对教外的人也要谦让，要有合理、正直和大方的态度。我们不要向对我们不公平的人报复，也不要强调自己的权利。

 真的可以一无挂虑吗？烦恼叫我心头乱，真可以一无挂虑？
 4:6-7　我们可以“一无挂虑”吗？这似乎不大可能，因为我们常为自己的工作、家庭、学业而忧虑。保罗建议我们将忧虑变成祷告。想减少挂虑，就多祷告！我们何时开始感到忧虑，便要何时停下来祷告。

 我的平安不是来自我手所握的吗？拥有越多，就──你说我还不明白？
 4:7　神的平安与世界的平安不同（参约14:27）。真正的平安并不来自乐观的思想、没有纷争或愉快的心情，而是来自知道神掌管一切。我们在基督国度里的身分是确定的，我们的生命也已安排好了，让神的平安引导你对抗忧虑吧！

 人的思想难操控，忽然白日梦、忽然不同影像就闪入，我可以怎样……
 4:8　我们想什么，就决定了我们说什么、行什么。保罗教导我们要思念真实的、可敬的、公义的事情。你常被坏念头或白日梦所困扰吗？检查一下自己的思想，看看从电视、书刊、闲聊、电影和报章中受了多少影响，请将不良的活动剔除，去做健康有益的事，还有更重要的，就是读经和祈祷。求神帮助你思念良善和纯洁的事。这需要多加操练，是不难做得到的。

 都要去行，保罗这样说；你，行出了多少？知而不行可不可以？
 4:9　我们往往听了道，却忘记讲道的内容；读了经，却不想改变自己的生活方式；讨论了经文的意思，却不把其意义活出来。单单听道、读经、甚至清楚知道神的道，都是不够的，我们必须将神的道实践在生活中。

 腓立比人对保罗的思念，是指　……
 4:10　保罗不接受哥林多教会的礼物，为避免别人误会他为了金钱而传福音（参林前9:11-18）。但他接受了腓立比教会的礼物，因为他实在有需要，而且他们捐得乐意。供养神的工人是教会的责任（参林前9:14）。

 人都说人心不足蛇吞象，保罗却谈知足，对人而言，似乎不太可能，你可以吗？
 4:10-14　保罗在富足或欠缺时都知足，秘诀是向基督支取能力。你在任何情况下都可知足吗？你有很大的需要吗？还是因为得不到想要的东西而不满？学习依赖神的应许和基督的能力，就会知足。如果你老是渴望拥有更多东西，就求神将这些欲望除去。他知道什么对我们最好，他会供应我们所需的一切（参腓4:19注释）。

 得了秘诀！这秘诀是……
 4:12-13　保罗可以满足，因为他从神的角度看生命，把精力放在应该做的事上，而不在应该拥有的东西上，保罗有明确的先后次序，并为神的赐予感恩。他不接触那些非本质的事物，因此能专心在永恒的事工上。人往往以物质来填补心灵的空虚，渴求更多更好的东西。当你感到心灵空虚时，会找些什么来填补？你怎样才能知足？关键在于你怎样看事物的先后次序和能力的源头在哪里。

 信主这许多日子，靠主凡事能作总是没有信心，“凡事能作”──主要我学的是什么？
 4:13　我们真的凡事都能做吗？与基督联合而得的能力足够我们完成他的旨意、面对挑战。但他没有应允我们有超乎常人的能力，去成就我们想做却非他心意的事。我们坚持信仰会遇到麻烦、压力和考验，求基督给我们加添力量吧。

 送礼人也是得益人，有什么益处？你说呢？
 4:17　当我们帮助有需要的人时，受惠的并非仅是接受施舍的人，我们也同时得益。这里保罗最欣赏的不是腓立比教会的礼物，而是他们的爱与奉献的精神。

 这祭物，是什么？他们还要献祭的吗？
 4:18　这里保罗所说的并非赎罪祭，而是感恩祭（参利7:12-15）。希腊和罗马的基督徒不是犹太人，不用按照旧约律法献祭，但他们也熟悉外邦人献祭的礼仪。

 我的需要，他必供应？为什么我想要的却没有得到？
 4:19　神必满足我们的需要，无论是现在生活上的需要、将来的需要，甚至是面对死亡的勇气，他都会供给我们。我们的渴求不一定是我们的需要。大部分人都想安逸过活，避免困难和痛苦。我们不一定会得到所有想要的东西，但基督会改变我们的态度和欲望：从想要得到一切变为接受神的供应，并有能力为他而活。

 福音竟也传到凯撒家？不同的人走在一起；今天看看我们，不会只守自己一小片园地吧……
 4:22　在罗马有不少基督徒，有些更是在皇宫里面办事的人。保罗将罗马信徒的问安带给腓立比信徒。福音已传到社会上各阶层，不同的人在基督里已联合起来，罗马信徒和腓立比信徒是弟兄姊妹了。今天，信徒也跨越了文化、经济和社会上的界限；彼此联合起来，让我们活在神的大家庭里吧！

 以此为结束，回看整卷书，从保罗身上，我看到什么？
 4:23　腓立比教会在许多事情上都是教会的典范。他们由不同背景的人组成，学习彼此配搭事奉。保罗看到可能会有问题出现，就在这封感谢信中，教导他们如何面对可能发生的困难。保罗虽然在罗马被囚，却学到了喜乐和平安的真正秘诀，就是效法基督和服事别人。我们将思想集中在基督身上，就会学到合一、谦卑、喜乐、平安，并能充满信心地为他而活，因为有“主耶稣基督的恩”与我们同在。


NT12col

1 2 3 4


1:1 | 奉 神旨意，作基督耶稣使徒的保罗和兄弟提摩太，
1:2 | 写信给歌罗西的圣徒，在基督里有忠心的弟兄：愿恩惠、平安从 神我们的父归与你们！
1:3 | 我们感谢 神我们主耶稣基督的父，常常为你们祷告，
1:4 | 因听见你们在基督耶稣里的信心，并向众圣徒的爱心，
1:5 | 是为那给你们存在天上的盼望；这盼望就是你们从前在福音真理的道上所听见的。
1:6 | 这福音传到你们那里，也传到普天之下，并且结果、增长，如同在你们中间，自从你们听见福音，真知道 神恩惠的日子一样。
1:7 | 正如你们从我们所亲爱、一同作仆人的以巴弗所学的。他为我们（注：有古卷作“你们”）作了基督忠心的执事，
1:8 | 也把你们因圣灵所存的爱心告诉了我们。
1:9 | 因此，我们自从听见的日子，也就为你们不住地祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道 神的旨意，
1:10 | 好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐地多知道 神；
1:11 | 照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容；
1:12 | 又感谢父，叫我们能与众圣徒在光明中同得基业。
1:13 | 他救了我们脱离黑暗的权势，把我们迁到他爱子的国里；
1:14 | 我们在爱子里得蒙救赎，罪过得以赦免。
1:15 | 爱子是那不能看见之 神的像，是首生的，在一切被造的以先。
1:16 | 因为万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着他造的，又是为他造的。
1:17 | 他在万有之先，万有也靠他而立。
1:18 | 他也是教会全体之首，他是元始，是从死里首先复生的，使他可以在凡事上居首位。
1:19 | 因为父喜欢叫一切的丰盛在他里面居住。
1:20 | 既然藉着他在十字架上所流的血成就了和平，便藉着他叫万有，无论是地上的、天上的，都与自己和好了。
1:21 | 你们从前与 神隔绝，因着恶行，心里与他为敌；
1:22 | 但如今他藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。
1:23 | 只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去（注：原文作“离开”）福音的盼望，这福音就是你们所听过的，也是传与普天下万人听的（注：“万人”原文作“凡受造的”）。我保罗也作了这福音的执事。
1:24 | 现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。
1:25 | 我照 神为你们所赐我的职分作了教会的执事，要把 神的道理传得全备。
1:26 | 这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。
1:27 | 神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。
1:28 | 我们传扬他，是用诸般的智慧劝戒各人、教导各人，要把各人在基督里完完全全地引到 神面前。
1:29 | 我也为此劳苦，照着他在我里面运用的大能，尽心竭力。


2:1 | 我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等地尽心竭力，
2:2 | 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知 神的奥秘就是基督；
2:3 | 所积蓄的一切智慧知识，都在他里面藏着。
2:4 | 我说这话，免得有人用花言巧语迷惑你们。
2:5 | 我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。
2:6 | 你们既然接受了主基督耶稣，就当遵他而行；
2:7 | 在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。
2:8 | 你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。
2:9 | 因为 神本性一切的丰盛，都有形有体地居住在基督里面，
2:10 | 你们在他里面也得了丰盛。他是各样执政掌权者的元首。
2:11 | 你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。
2:12 | 你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活 神的功用。
2:13 | 你们从前在过犯和未受割礼的肉体中死了， 神赦免了你们（注：或作“我们”）一切过犯，便叫你们与基督一同活过来；
2:14 | 又涂抹了在律例上所写攻击我们、有碍于我们的字据，把它撤去，钉在十字架上。
2:15 | 既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。
2:16 | 所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。
2:17 | 这些原是后事的影儿，那形体却是基督。
2:18 | 不可让人因着故意谦虚和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的（注：有古卷作“这等人窥察所没有见过的”），随着自己的欲心，无故地自高自大，
2:19 | 不持定元首。全身既然靠着他，筋节得以相助联络，就因 神大得长进。(此包括西2:18-19)
2:21 | 你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那“不可拿、不可尝、不可摸”等类的规条呢？
2:22 | 这都是照人所吩咐、所教导的。说到这一切，正用的时候就都败坏了。
2:23 | 这些规条使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。


3:1 | 所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在神的右边。
3:2 | 你们要思念上面的事，不要思念地上的事。
3:3 | 因为你们已经死了，你们的生命与基督一同藏在 神里面。
3:4 | 基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。
3:5 | 所以要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲和贪婪，贪婪就与拜偶像一样。
3:6 | 因这些事， 神的忿怒必临到那悖逆之子。
3:7 | 当你们在这些事中活着的时候，也曾这样行过。
3:8 | 但现在你们要弃绝这一切的事，以及恼恨、忿怒、恶毒（注：或作“阴毒”）、毁谤，并口中污秽的言语。
3:9 | 不要彼此说谎，因你们已经脱去旧人和旧人的行为，
3:10 | 穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。
3:11 | 在此并不分希腊人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的，惟有基督是包括一切，又住在各人之内。
3:12 | 所以，你们既是 神的选民、圣洁蒙爱的人，就要存（注：原文作“穿”。下同）怜悯、恩慈、谦虚、温柔、忍耐的心。
3:13 | 倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。
3:14 | 在这一切之外，要存着爱心，爱心就是联络全德的。
3:15 | 又要叫基督的平安在你们心里做主，你们也为此蒙召，归为一体；且要存感谢的心。
3:16 | 当用各样的智慧，把基督的道理丰丰富富地存在心里（注：或作“当把基督的道理丰丰富富地存在心里，以各样的智慧”），用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂 神。
3:17 | 无论做什么，或说话、或行事，都要奉主耶稣的名，藉着他感谢父神。
3:18 | 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。
3:19 | 你们作丈夫的，要爱你们的妻子，不可苦待她们。
3:20 | 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。
3:21 | 你们作父亲的，不要惹儿女的气，恐怕他们失了志气。
3:22 | 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。
3:23 | 无论做什么，都要从心里做，像是给主做的，不是给人做的，
3:24 | 因你们知道从主那里必得着基业为赏赐。你们所事奉的乃是主基督。
3:25 | 那行不义的，必受不义的报应；主并不偏待人。


4:1 | 你们作主人的，要公公平平地待仆人，因为知道你们也有一位主在天上。
4:2 | 你们要恒切祷告，在此警醒感恩；
4:3 | 也要为我们祷告，求 神给我们开传道的门，能以讲基督的奥秘（我为此被捆锁），
4:4 | 叫我按着所该说的话将这奥秘发明出来。
4:5 | 你们要爱惜光阴，用智慧与外人交往。
4:6 | 你们的言语要常常带着和气，好像用盐调和，就可知道该怎样回答各人。
4:7 | 有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人。
4:8 | 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
4:9 | 我又打发一位亲爱忠心的兄弟阿尼西谋同去，他也是你们那里的人。他们要把这里一切的事都告诉你们。
4:10 | 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐，他若到了你们那里，你们就接待他。）
4:11 | 耶数又称为犹士都，也问你们安。奉割礼的人中，只有这三个人是为神的国与我一同做工的，也是叫我心里得安慰的。
4:12 | 有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力地祈求，愿你们在 神一切的旨意上得以完全，信心充足，能站立得稳。
4:13 | 他为你们和老底嘉并希拉波立的弟兄多多地劳苦，这是我可以给他作见证的。
4:14 | 所亲爱的医生路加和底马问你们安。
4:15 | 请问老底嘉的弟兄和宁法，并她家里的教会安。
4:16 | 你们念了这书信，便交给老底嘉的教会，叫他们也念；你们也要念从老底嘉来的书信。
4:17 | 要对亚基布说：“务要谨慎，尽你从主所受的职分。”
4:18 | 我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。


1_NT12col.htm

 这是监狱书信之一，还有其他的你知道吗？
 1:1　本书是保罗在罗马被监禁时写的，与以弗所书、腓立比书、腓利门书合称为“监狱书信”。当时他被严密监视（可能有一个士兵用锁练与他扣在一起），但他却享有一般囚犯所不能得到的自由：可以写信，也可以接见访客。

 每次保罗都用“奉神旨意作使徒的”来称自己，有特别意思吗？
 1:1　保罗是“奉神旨意”作使徒，他经常强调自己是蒙神拣选和差遣的，因为他不是耶稣最初的十二位使徒之一。“使徒”是指奉命成为传道者或特使。“奉神旨意”即是说他是受神所委派，并非出于个人的抱负。

 保罗和这提摩太很要好的吗？
 1:1　保罗在其他书信中也曾提到提摩太（参罗16:21；林前4:17；16:10；林后1:19；腓2:19, 22），二人曾联名写了几卷书（参林后1:1；腓1:1；帖前1:1；帖后1:1；西1:1），保罗也写过两封信给提摩太（参提前、提后）。（有关这两位伟大宣教士的资料，请参徒9章；提前2章的人物介绍。）

 歌罗西这地方……
 1:2　歌罗西位于以弗所东面160公里处，虽没有邻近的老底嘉那么具影响力，却也是个贸易中心和文化思想及宗教的交汇点。那里有很多犹太人，因为约在公元前200年，安提阿古三世和四世曾逼迫犹太人，大批犹太人被迫离开耶路撒冷迁到歌罗西。保罗曾带领以巴弗信主，歌罗西教会就是由以巴弗建立的（1:7），保罗却不曾探访过这间教会。他写这封信的目的，在于驳斥那些歪曲基督信仰的异端邪说，这些言论已在当地信徒中引起混乱。

 以前的人都是这样写信的吗？
 1:2-3　在保罗的时代，书信的开始多数会叙述写信人和收信人，然后是问安语。保罗经常在问候语中添上基督信仰的色彩，提醒收信人，他是蒙神的呼召去传扬福音，强调他教导的权威是来自神的，并感谢神的赐福。

 保罗特别强调信心、爱心、盼望，是要表示这就是信仰的内涵吗？还有其他目的吗？
 1:4-5　在这封信中，保罗所针对的异端类似诺斯底主义（参1:9-14, 15-23；2:4-23注释）。诺斯底主义相信人要得到某些特别知识，才能为神所接纳，即使宣称自己是基督徒，单靠基督也不能得拯救（1:20）。保罗在引言中赞赏歌罗西信徒的信心、爱心与盼望；这是基督信仰的三项重点（参林前13:13），因为异端强调“特殊知识”，保罗刻意不用“知识”这个词。我们得到救恩，不是因为知道了“什么”，而是因着认识“基督”，认识基督就能认识神。

 在主里的信心？向信徒的爱心？属天的盼望？这我都想做呀，就苦于做不好……
 1:5　保罗说我们的盼望存在天上，是指信徒已有了保障。我们肯定自己的前途和救恩，就可以自由地为主而活，爱人如己（参彼前1:3-4）。当你发觉自己在信心和爱心上犹豫不定时，要记住你的目的地是天国。

 福音，信仰──回望我的生命，我可有为主“增长”了什么？为了他的国和他的义……
 1:6　无论保罗走到哪里，无论是外邦人、充满敌意的犹太领袖、甚至是罗马的狱卒，他都向他们传扬福音。任何相信保罗所传福音的人，生命都会转变。神的话并不是给我们提供一堆“资料”，而是给我们带来“转变”！成为基督徒不单是开始了生命的新一页、立志为善，更意味着我们与神有了全新的关系。信主的人有新的目标、方向、态度和行为，他不再为自己而活，却为神结出果子来。神的话语，在你的生命中结出怎样的果子？

 他们所亲爱的以巴弗究竟是谁？
 1:7　保罗在以弗所时，以巴弗建立了歌罗西教会（参徒19:10）。以巴弗也许在以弗所信主，然后回到家乡歌罗西。基于某些原因，以弗巴往罗马探望保罗，转告歌罗西教会受异端困扰的事，由此激发保罗写了这封信。后来以巴弗与保罗一同坐监（参门23）。

 圣经说，我们爱，因为神先爱我们；又说爱心从圣灵而来；只是有时总想逃避不去爱……
 1:8　基督徒彼此相爱，就能影响邻舍和社会。基督徒的爱心从圣灵而来（参加5:22），圣经指出爱心不单是一种情感，更是一个行动，一种态度，是我们在基督里有了新生命之后的产物（参罗5:5；林前13:1-13）。基督徒没有藉口不去爱别人，爱是为着他人的好处而决定去行。

 在世人都强调知识的权威时，保罗却提出另类的看法……
 1:9-14　保罗打算揭露歌罗西教会中类似诺斯底主义的异端（参2:4-23注释）。诺斯底派高举知识，保罗指出知识本身是无意义的，除非带来生命的改变，叫人过正直的生活。他从两方面为歌罗西信徒祈求：一是让他们藉着一切属灵的智慧和悟性，得以充足地认识神的旨意；二是使他们能够在各样的善事上结果子。知识要积存，但更要提供生活的方向。保罗希望歌罗西信徒有智慧，但更希望他们运用自己的知识。“认识神”不是少数人的专利，而是公开的，神希望我们更多认识他，并藉着帮助别人而把信仰实践出来。

 从未见他，又怎能为他祷告？你也曾有这样的疑问？保罗也不认识他们，但你看他……
 1:9-14　有时我们感到很难为未曾见过面的宣教士和教会领袖祈祷。保罗从未见过歌罗西信徒，却常常为他们祷告。所以我们也当为别人祈祷，不管我们认识对方多少。我们都可以为他们祈求：（1）明白神的旨意；（2）得到属灵的智慧；（3）讨神的喜悦和荣耀他；（4）结出好果子；（5）更多认识神；（6）充满神的能力；（7）恒久忍耐；（8）充满基督的喜乐；（9）常常感恩。这些都是所有信徒的基本需要，如果你不晓得如何为别人祷告时，你可试试保罗为歌罗西教会祈祷的方式。
在基督里竟有这许多的福气，看看你自己，你领受了多少？
1:12-14　保罗列举五种神藉基督赐给信徒的福气：（1）分享他基业的资格（参林后5:21）；（2）脱离撒但的黑暗权势、成为神的儿女（参2:15）；（3）得进入神永恒的国度（参弗1:5-6）；（4）蒙拯救、得脱离罪恶和审判（参来9:12）；（5）罪得赦免（参弗1:7）。为你在基督里所领受的恩典感谢神吧。

 黑暗权势──你怕吗？
 1:13　歌罗西人害怕看不见的黑暗力量。保罗说，真正的信徒已经从黑暗中转向光明，不再成为奴隶，罪过得以宽恕，撒但的权势变为神的大能。我们已从叛逆的国度中释放出来，得以事奉神，我们的品德就显示出我们效忠的对象是公义的君王。

 耶稣，我主耶稣──你这样称呼他已多时了，对于他的一切，你都理解吗？
 1:15-16　这是圣经中论及基督的神性最强而有力的经节，耶稣不但与神同等（参腓2:6），而且他就是神（参约10:30, 38；12:45；14:1-11）。他作为不能看见之神的像，正是神的代表。他不单代表神，更向我们启示神（参约1:18；14:9）。他是万物的首生者，是天国的长子，有着一切的权柄。他来自天上，而非地上的尘土（参林前15:47），是万有的主（参罗9:5；10:11-13；启1:5；17:14）。他全然圣洁（参来7:26-28；彼前1:19；2:22；约壹3:5），有权审判世界（参罗2:16；林后5:10；提后4:1）。因此，基督超越一切受造物，包括属灵世界的受造物。我们和歌罗西信徒一样，必须相信耶稣基督的神性，相信他是神，否则我们的信仰就是空洞的、不当的、无意义的。这是基督教信仰的核心真理，我们必须反对那些说耶稣只是先知或良善教师的异端。

 保罗是在纠正歌罗西教会的误解啊……
 1:15-23　歌罗西教会对基督有若干错误的理解，保罗在此直接地指出：（1）假教师认为神不会以真正人类的肉身形态来到世界，因为他们相信物质是邪恶的；保罗却指出基督是神的真像，他就是神，却成为人，死在十字架上。（2）他们不相信神创造世界，因为他不可能创造邪恶的东西。保罗却宣称耶稣基督──披戴肉身的神，是天地万物的创造者。（3）他们认为基督并不是神的独生子，只是神与人之间众多中间者之一。保罗却指出基督在万有以前已存在，又是首先从死里复活的。（4）他们拒绝基督是拯救的源头，坚持人只能藉着特别和神秘的知识找到神；相反，保罗公开宣称只有藉着基督，人才能获得拯救。

 基督是世界的主，这我知道，保罗为何要这样强调呢？
 1:16　假教师相信物质世界是邪恶的，神自己不能创造邪恶世界；他们就推论，若基督是神，他只会负责属灵世界。保罗解释，无论在属灵世界和物质世界，凡是在位的、统治的、执政的、掌权的，都由基督自己创造，都在他的权势之下。没有人能与基督匹敌，他是万有之主。

 万有都靠他而立──是否我也可以将万事都交给他，也可以靠他得以坚立？
 1:17　神不单创造世界，也维持世界，他联络、保护及引导一切事物，以免分裂和陷入混乱之中。基督维持我们的生命，谁也不能离开他，我们全都是他的仆人，必须每天仰赖他的保护、眷顾和供应。

 我知道他是元首，是该占首位的，我也真的醒察内心，在这方面，我……
 1:18　基督是“从死里首先复生的”，他的复活证明他有胜过物质世界的主权。所有相信基督的人，都会战胜死亡，与基督永远同在（参林前15:20；帖前4:14）。基督死在十字架上，就升到他应有的地位上（参腓2:5-11）。他是万有之首，我们应该让他在我们的思想和行为上居首位（有关基督复活的意义，请参路24:6-7的注释）。

 是神又是人，关于这一点，你知道了吗？
 1:19　保罗驳斥希腊人的思想，认为耶稣不能同时是人又是神。基督是完全的人、完全的神，他早已是神，永远是神。我们拥有基督，就拥有完全人的状态的神。不要减少基督的人性或神性。

 钉在十字架上，流下宝血──人就可以与神和好了，他说，只要……
 1:20　基督的死为世人提供了通往神的道路，他除去我们的罪，使我们得与创造者建立一个正确的关系。这不表示人人都已得救，但得救之路已为所有相信基督的人打开，我们只须接纳替我们受死的基督，就可以与神和好，得享平安。你与创造主之间，是否仍有一段距离呢？快与神和好、藉基督来亲近他吧！

 从前是与神为敌的，今却能“与神和好”？是真的吗？是因为我做得好吗？
 1:21-22　没有人可以凭善行救自己。不管是诚实、善良的公民，或是谋杀犯，想与基督永远同在，都要完全依靠神的恩典。我们一直都在不断地犯罪，所有的罪都叫我们不得不来到基督面前祈求救恩和永生。除了基督之外，没有其他赦罪除罪的途径。

 有人说耶稣不是一个人，只是一个灵体，如果是这样……
 1:22　为了驳斥别人称耶稣只是一个灵体，并非真正的人，保罗解释耶稣的肉体实在死了，是以肉身尝尽了死亡的痛苦，所以我们可以确信他是代替我们死的。耶稣是神，却面对了死亡，所以我们可以确信他献的祭是完全的，真正能除去我们的罪。

 与神和好，成了圣洁──但我满身是罪……
 1:22-23　摆脱罪恶的方法，是相信耶稣基督能把罪带走，我们必须在福音真道上“根基稳固，坚定不移”，信靠耶稣赦免我们的罪，与神和好，又信神赐我们能力去照他的旨意而活。法官在法庭上裁定被告“无罪”时，他就不再受任何指控，在法律上，他就如同未曾被控告过一样。神赦免我们的罪，一切纪录就一笔勾销，在他看来，我们就如从未犯罪一样。不管你过去犯过什么罪，都可以得到神的救恩，他赦罪的恩典是为你而设的。

 受苦，好苦啊；苦药也苦啊，你不也喝，受苦的价值可比苦药更高……
 1:24　保罗说：“要在我肉身上补满基督患难的缺欠”，并不是说基督的受苦不足以拯救我们，也不是说所有信徒要先受预定的苦难，才能赚取救恩。保罗只是说信徒在世上传基督的福音，免不了要忍受苦难，就是基督的苦难。因为所有信徒都与基督紧密相连，我们受苦时，基督也感同身受。所以我们可以心存喜乐地忍受苦难，因为苦难能改变生命，带人进入神的国度（参彼前4:1-2, 12-19；腓1:29）。

 神计划的奥秘，其实你也知道的，你真的知道的！可是你得着了吗？
 1:26-27　歌罗西教会的假教师相信灵性的完美是一个奥秘，一个隐藏的、排他的计划，只有少数特权人士才可以发现。保罗说他将神的话语完完全全地宣讲出来，不只是一部分。神的计划是“历世历代所隐藏的奥秘”，不是仅为少数人所知，而是向世人隐藏，直至基督降世时，就把奥秘向所有人显明了。神隐藏的计划就是“基督在你们心里成了有荣耀的盼望”，使他的儿子耶稣基督住在每个信他的人心中，甚至住在像歌罗西人这样的外邦人心中。你认识基督吗？到他那里去吧，神的计划必不向你隐藏！

 看到保罗，我问我自己──尽心竭力，可以做到吗？
 1:28-29　“完完全全”指成熟、完备、并非毫无瑕疵。保罗希望每个信徒都灵命成熟。我们要全心全意地做工，不能只靠个人的力量，我们拥有圣灵的能力，可以每天学习成长，被爱激励而不是被忧虑或骄傲驱动，因为知道神赐力量给我们，叫我们日趋成熟。

 为这福音的缘故，为了别人生命的缘故，所以保罗做了这许多，那我呢？那你呢？
 1:28-29　基督的信息是给每一个人的，所以保罗和提摩太每到一个地方，都把福音带给愿意听的人。有效的传福音方法包括劝戒（警告）和教导。警告人不藉着基督，就注定永远与神分离；教导人藉着相信基督，就能得到救恩。基督在你生命中工作，你就把他介绍给其他人吧！用爱心警告他们、教导他们。你知道谁需要这信息吗？


2_NT12col.htm

 保罗在这儿提到老底嘉人，你有没有听过他们的事？
 2:1　老底嘉是歌罗西城西北面十八公里外的一个城市，是繁华的商贸中心。跟歌罗西教会相似，老底嘉教会大概也是由保罗在以弗所时带领信主的一个信徒建立的（参徒9:10）。后来，基督责备老底嘉信徒在信仰上不冷不热（参启3:14-2）。保罗希望这封信也能传到老底嘉教会去（4:16），因为假教训可能已传到那里。保罗指望众教会在爱里联合起来，同心抵挡异端，并且彼此鼓励，维持神在基督里的救赎计划的纯洁。

 花言巧语，是指谁？这“花”这“巧”这么强，我怎抵挡？
 2:4-23　保罗在歌罗西教会所对付的异端类似诺斯底主义（这个词来自希腊文，意思为“知识”）。他们在教义上有偏离圣经之处：（1）他们坚持认为重要而神秘的知识是大部分信徒所不明白的；但保罗说基督供应我们所需要的知识。（2）他们认为身体是邪恶的；保罗则反驳说，神自己成为有肉身的人──道成肉身的耶稣基督。（3）他们认为基督并不是人，只是像人；保罗则坚持耶稣是完全的人、完全的神。
    诺斯底主义在第二世纪非常流行，即使在保罗的时代也吸引了不少人，尤其是对基督教义不甚理解的教会。今天，这类教训仍然给教会带来影响。我们要研读圣经，熟习神的道，掌握正确的圣经教义，才能战胜异端。

 接受耶稣不就是信仰的全部吗？当为主而活？这……怎样？
 2:6-7　当你接受基督是生命的主时，就开始与基督同活，但仍须继续跟从他的带领，生根建造、坚固信心，因他希望引导你，帮助你面对生活的困难。你可以这样为主而活：（1）将生命献给基督，遵从他的旨意（参罗12:1-2）；（2）从过往的失败中汲取教训，学习基督的生命和教导，行事小心谨慎，避免重犯过错（3:16）；（3）确认圣灵在你生命里面的能力（参徒1:8；加5:22）。

 根得养料，茁壮成长；我的根当扎在哪儿？
 2:7　保罗说我们在基督里生了根；就如植物通过根从泥土中汲取养分一样，我们也曾从基督里汲取生命的力量。我们愈多从他汲取力量，就愈少被那些自称拥有生命答案的人所欺骗。基督成了我们的力量，我们就不受人的规条所约束了。

 世上学问千千，其实也蛮有道理，照保罗所说，难道我要摈弃世间一切学问？
 2:8　保罗自己是一个有恩赐的哲学家，他不谴责哲学，却反对任何只基于人的思想和经验的人生哲学，因为他们只相信人，不相信基督是人生问题的答案。这些伪宗教以人的方法处理人生的问题，完全漠视神。你的思想要专注于基督，好好地研读神的话语，抵挡一切异端。

 “也得了丰盛”──只在他里面就可以了？不用其他？
 2:10　我们认识基督耶稣后，不用再像歌罗西教会那样，需要藉着别的宗教、礼仪或不合乎圣经的哲学来寻找神。基督自己就是人生意义的正确答案，他是生命的主。他也是信徒知识与力量的惟一泉源，基督徒不需要基督以外的任何东西，我们在他里面就已充充足足、完完全全了。

 以前犹太人行的割礼，是与神立约的记号；基督为我们所行的割礼却是……
 2:11　犹太的男子遵守割礼，作为他们与神立约的记号（参创17:9-14），但因基督的死，我们已不再需要割礼了。如今我们对神的信仰是刻在心上的，而非在身体上的。基督透过属灵的工作，而非肉体上的工作，使我们脱离邪恶的情欲，除去了旧的本性，赐给我们新的属性。

 割礼，代表与神立约；水礼嘛　……
 2:11-12　这段经文中，割礼和水礼相关联。有些人把水礼视为新约的记号，用作辨认立约群体的身分。水礼相当于基督的受死、埋葬、复活，象徵我们充满罪恶的旧生命之死亡和埋葬，在基督里复活而得新生命。要牢记，我们充满罪恶的旧我已经与基督同死同埋葬，他赐我们强大的力量去抗拒罪恶，不要再渴想旧日的欲望，我们要在思想上把情欲视为已经死掉的，这样，我们就可以在基督里享受奇妙的新生命（参3:1-4；加3:27）。

 今日的你，是有点不同的嘛，就是与你未信主之前相比，你不觉得吗？
 2:13-15　我们在相信基督之前，本性是恶的──违抗神、叛逆神、漠视神，即使在最佳状态中，也不能全心全意地爱神；相信基督后，却有新的属性。神已把我们悖逆的本性钉死（参罗6:6）， 换上新的属性（3:9-10）。罪的刑罚已因基督死在十字架上而除去，神已公开宣判我们无罪，我们不再伏在罪的权势下。神不是叫我们作机械人，脱离这世界；我们仍会觉得自己在罪中，有时也会犯罪。分别就在，得救前我们是自己罪恶本性的奴隶，现在却在基督里得自由了（参加2:20）。

 “字据”就是旧约的律例，既被涂抹了，我们今天为何还要读？
 2:14　已涂抹的字据是指旧约律例的要求。律法要求我们偿还罪债。虽然没有人可以单靠遵守这“字据”而得救，但旧约的道德标准和原则，今天仍然是我们的生活指南。

 虽为我撤去攻击我的“字据”，但我的罪是这么多──不用怕？
 2:14　我们已经在基督的死与复活上与他联合，可以享受在基督里的新生命。我们邪恶的欲念、与罪的连系，和爱犯罪的心也都与他一同死了。现在，我们在他复活的生命中与他联合，可以与神有美好的团契，从罪的捆绑中得释放。我们的罪债已经付清，罪已蒙神赦免，我们可以得洁净和更新了（有关基督里的新生命和旧我本性的分别，请参3:3-15；弗4:23-24）。

 耶稣可真棒，藉他的十字架，竟可向“执政的、掌权的”的夸胜，只是这是指谁？
 2:15　谁是“执政的、掌权的”呢？大概有几种说法：（1）撒但权势；（2）强国的诸神；（3）假教师所尊敬的天使；（4）罗马政府。这些执政、掌权的大概不是指撒但的势力（参2:10），更可能是指作为律法之中保的天使（参加3:19）。歌罗西的假教师鼓励人去崇拜天使，但基督藉着死，已超越任何天使的地位和势力，所以，我们要看天使为被废弃的领袖，而不要害怕或崇拜他们。保罗并非不尊重天使，而是指出天使不能与基督相比。一些学者相信这些力量是指罗马的势力，基督的复活驱除了这个力量，虽然这帝国表面看来曾击倒他。

 原来饮食也是一个叫我们分别出来的途径，怎样？就是嘛……
 2:16　“饮食”大概指犹太人饮食上的律法，提到的节期是犹太人每年、每月（月朔）、每周（安息日）所记念的圣日。这些礼仪把犹太人从寄居的外邦人中分别出来，不遵守这些礼仪的人，很容易被别人知道。我们不要让人论断我们，因为基督已叫我们自由了。

 保罗教导他们不要在饮食、宗教礼仪上被人论断，我想这可不是只因为外在的仪式吧……
 2:16-17　保罗教导歌罗西信徒，不要让别人批评他们饮食和宗教的礼仪。信徒要关心的，应是基督，而非外在的礼节。我们的敬拜、传统、礼仪可以帮助我们亲近神，但我们不应批评那些与我们的传统和礼仪不同的信徒。敬拜神比如何敬拜更加重要，不要让人论断你，你只要向基督负责。

 影儿、真像各有意思你可知？
 2:17　旧约的律法、假日、节期是指向基督的，所以保罗称这些为真像（“形体”）的“影儿”，就是要来的耶稣基督的影儿。耶稣来了，就驱散影儿。我们得着基督，就能认识神和讨神喜悦了。

 我们都讲谦虚，也时常谦虚，只是更想人赞美我们谦虚，其实真正的谦虚……
 2:18　假教师因自己的谦虚而感到骄傲！假谦虚引导别人注意自己和赞美自己，而非引导人注意神、赞美神。真正的谦卑是从神的角度看自己，并且按此生活。今天的人喜欢故作谦卑，故意贬低自己，好使别人觉得他们属灵。假谦卑就是以自我为中心，真谦卑则以神为中心。

 那时人被教导敬拜天使，今天也有类似的“教导”，如何防备？
 2:18　假教师宣称神远离人，人要藉着不同层次的天使，才可以接近神，所以人要敬拜天使，使自己能与神接触。这教导是不合乎圣经的。圣经教导我们，天使是神的仆人，神也禁止人敬拜天使（参出20:3-4；启22:8-9）。因你在基督信仰中成长，你应让神的话语指引你，不要受别人的意见影响。

 “欲心”在这里是否别有用意？
 2:18　“欲心”指人自制的宗教。假教师尝试否定肉体的意义，说身体是邪恶的。但他们渴望别人注意自己，这就显示了他们极受物质范畴的事所困扰。

 如果人没有头，如果人不持定元首……
 2:19　假教师的根本问题在于他们不与信徒的元首基督联合。他们若与基督联合，就不会有错谬的教义和罪恶的生活了。任何人若要教导神的道理，却没有与神联合，他所讲的都不应相信。

 2:20　“世上的小学”是指非基督教的信仰（有关保罗对非基督教哲学的看法，请参2:8）。
与基督同死、同活好像一件很深奥的事，是怎样的呢？
 2:20；3:1　我们如何与基督同死、同复活？人成为基督徒后，就藉着圣灵的能力得到新生命（参2:11-12；2:13-15注释）。

 江山易改，本性难移，所以我信主后没有改变是正常的──你为何说我这样想是不对的？
 2:20-23　人们可以看出基督徒与非基督徒的生活方式不同，但我们不应期望初信的基督徒即时成熟。基督徒的成长是一个毕生的进程，虽然我们已有新的属性，却不会自动产生一切良善的思想和纯真的态度。若我们不断聆听神的话，就会不断改变。回顾去年，你在思想和态度上是否有所改善呢？改变可能很缓慢，但只要相信神能改变你，你的生命就会有实质的改变。

 当世上人都高举人力，信服规条的时候，保罗却提出这样的言论……
 2:20-23　我们不能靠遵行自我克制的规则，靠遵守礼仪和宗教活动来亲近神。保罗并不是说所有规则都是坏的（参加2:15-16注释），但遵守律法和规则并不能赚取救恩。福音就是神亲自接触人，等候我们的回应。人为的宗教强调个人的努力，基督教则强调基督的工作。信徒必须除去罪恶的欲念，但这是我们在基督里有了新生命的一个“结果”，而非得到新生命的原因。我们是靠基督死亡和复活的大能，而非靠遵守自己的纪律和规则而得救。

 人为的宗教，吸引了许多人，人在其中常不晓得如何分辨，我该如何分辨？
 2:22-23　我们可以藉以下的问题分辨何谓人为的宗教：（1）是否强调人为的规则或禁忌，而非神的恩典？（2）是否鼓吹对别人论断批判，而非有爱心、小心地执行纪律？（3）是否强调规律、神秘知识、特殊异象，而非神的话语？（4）是否高举虚伪的道德、推崇守法的人，而非基督？（5）是否忽略基督的普世教会，而宣称自己是与众不同的群体？（6）是否羞辱肉体，作为属灵成长的途径，而不关心人的整体成长？（7）是否将家庭置之度外，而非像圣经那样尊重家庭？

 若人都遵行规条，社会不就更有秩序吗？有什么不好？
 2:23　表面看来，假教师对歌罗西信徒的要求是好的，所以律法主义在今天仍然吸引不少人。它要求人遵守一大套宗教规条，需要人高度自觉，也使人看来变得更道德；但宗教规条不能改变人心，只有圣灵才能做得到。


3_NT12col.htm

 先指出人的错误看法，再到保罗要说的……
 3:1-17　保罗在第2章中指出自我否定的错误观念，在第3章他开始阐释正确的基督徒行为──藉着接纳基督，让旧我死亡，戴上新的属性。让基督住在心里，我们的行为就能改变，以至他能塑造我们成为应有的样式。

 当求“上面的事”，我明白，但你知道要做是挺不容易的──你是这样的吗？
 3:1-2　“求上面的事”即是在日常生活中，积极地把天国的事放在优先的位置上；“思念上面的事”即是把注意力集中在永恒而不是短暂的事上（参3:15；腓4:9）。

 “已经死了”，对世界，只是有点不舍啊……是有点吗？
 3:2-3　“因为你们已经死了”是指我们应该对世界不存什么期望，就如死人一样。基督徒真正的家乡就是基督居住的地方（参约14:2-3）。这个真理使我们对地上的生活有不同的看法。“思念天上的事”就是从神的角度来看生命，寻求他的旨意。这样才能对抗地上的物质主义。当我们从神的角度来看物质，就会有正确的价值观。我们愈从神的眼光看这个世界，就愈能与神的心意配合。

 我们的生命与基督一同藏在神里面，这与我何干？
 3:3　信徒的生命“与基督一同藏在神里面”是什么意思呢？“藏”就是隐藏、保存。这不单是将来的盼望，而是现在已成就的事实。我们的事奉和品德不能赚取救恩，而是得救的结果。你的救恩是确定的，起来，每天为主而活吧！

 你常说的盼望，是盼望什么？
 3:4　基督赐我们能力现在为他而活，也赐我们将来的盼望──他必回来。在本章里，保罗解释基督徒现在应如何生活，好准备基督的再来。

 如果可以面对一切邪情、贪欲而不动心就好了，谁可以帮助人？
 3:5　面对淫乱、污秽、邪情、恶欲、贪婪，我们必须看自己是死的，不要有任何反应。正如对树上坏死的枝子，在败坏整体之前，必须将之剪掉。我们必须每日警醒，除掉这些邪情私欲，依赖圣灵的大能，为主而活。

 人常说抵受不了罪的诱惑，也许人忘了神会对我们所作的兴师问罪，你不是也忘了吧……
 3:6　“神的忿怒”指神对这些邪恶行为的审判，这些邪恶行为累积到将来，会有一个最终的刑罚。当你正要犯罪时，请切记有一天你要站在神面前受审，这也许可以帮助你改变主意。

 曾经，我说我要弃绝一切恶念，今天看我自己，我……
 3:8-10　我们必须弃绝一切邪恶和不道德的行为，这样才可以持守基督的教导。保罗呼吁已经委身基督的信徒要忠于自己的信仰，弃掉旧生命，“穿上”基督所赐的新生命，跟随圣灵的引导。如果你也曾向基督委身，现在你是否仍然保持忠诚呢？

 谎话无伤大雅，听的人也会心悦耳舒，说真话会伤害人啊──你的看法呢？
 3:9　彼此说谎，会破坏互相的信任，扰乱合一，使关系破裂，导致教会严重分裂。因此，我们写报告时，不要夸大其辞或散播谣言和拨弄是非；却要立志说诚实的话。

 新衣叫人漂亮，你向往在主里的“漂亮”吗？你知道怎可以这样吗？
 3:10　“穿上新人”的意思是行为应该与信仰相称。作基督徒不单要有良善的意念，也要有正直的行为。这个做法就如穿上衣服那样简单。

 天天长大天天高，人都是这样长大的，我们的灵命……
 3:10　每个基督徒都在不断地接受教导，我们愈多地认识基督和他的工作，就愈能像他。这是毕生的过程，我们需要不停地学习和顺服。在基督里成长需要实践，不断地反省，忍耐和对准他的心意。

 这些人各有特质，保罗把他们放在一起，是别有用意吗？
 3:11　种族、国籍、教育程度、社会地位、财富、性别、宗教、权力所造成的隔阂都不应在教会内存在。基督打碎了所有的障碍，接纳所有人到他面前。没有任何东西可以拦阻我们传扬基督，或阻拦任何人或信徒进入我们的团契中（参弗2:14-15）。基督徒应致力建立桥梁，而非城墙。

 既是神的选民──保罗是要教我们如何为神而活，也许你也可以举些例子……
 3:12-17　保罗教导我们每天为神而活的方法：（1）学效基督怜悯、宽恕的心（3:12-13）；（2）让爱引导你的生活（3:14）；（3）让基督的平安在你心中做主（3:15）；（4）要存感谢的心（3:15）；（5）把基督的道存在心里（3:16）；（6）活得有如耶稣基督的代理人（3:17）。

 一句我原谅你，果真是这样容易出口的吗？
 3:13　饶恕的秘诀，就是牢记神怎样饶恕你。觉察神无尽的爱和饶恕，可帮助你去爱和饶恕别人。当想到神宽恕你那么多时，你便会觉得很容易宽恕那些因小事而得罪你的人了。

 如果只有行为，没有爱……
 3:14　保罗鼓励我们去培养的所有德行，都与爱紧密联系在一起。当我们穿上这些德行时，最后还要把爱心穿上，叫所有其他的德行都显得适宜。实践道德而没有爱，这些德行就会变样、被割裂和失去光彩（参林前13:3）。

 基督徒也是人啊，为何定要包容人家？人家不好也要与人和睦？
 3:14-15　基督徒应当和睦相处，这不是说要排除所有不同的意见，而是说爱心使我们不计较彼此的分歧，仍旧能衷心合作。这爱不是感受，而是决心满足别人的需要（参林前13:1-13），这样基督徒群体就会和睦相处。你与其他基督徒之间的问题，会引起公开的冲突或双方的沉默吗？你怎样藉着爱调和这些关系呢？

 也许人会说不要谁作主也行了，但若人看了自己的心，不知道还会说不需要吗？
 3:15　原文“作主”，是竞赛场上用的词，这句话的意思是，让基督的平安在我们心里作“裁判”。我们的心里充满冲突，因为我们的感受和欲望并不协调，既害怕又盼望，既怀疑又信任，既忌妒又爱。我们如何处理这些冲突，按神的心意生活呢？保罗告诉我们，我们必须采用和平的原则──看看哪个选择会为心灵和教会带来平安（有关基督的平安，请参腓4:9）？

 不知道那时是否有很多诗歌呢？
 3:16　虽然早期教会拥有旧约圣经，可随意运用，但他们没有新约或什么属灵书籍。关于基督的事迹和教训，都是靠记忆来保存，靠口述来传递的。有时教训会编成诗歌，所以诗歌成了基督教敬拜和教育的重要环节。

 言行举止，奉主名行，彰显主名──人可以从你身上看到神吗？
 3:17　“都要奉主耶稣的名”，意思是我们日常生活中的一举一动，都要荣耀神。作为一个基督徒，不管你去什么地方、说什么话，你每一刻都代表着基督，当别人看见你或与你谈话时，他们对基督有什么印象呢？你如何做才能荣耀神呢？

 保罗是这样看那三种关系，试检查一下，你和这些人的关系可如保罗所说的吗？
 3:18-4:1　保罗对三种家庭关系：（1）丈夫与妻子；（2）父母与子女；（3）主人与奴隶，提出一些准则。在每一对关系里，双方都有责任彼此顺服与爱护，服从与鼓励，公平对待对方，并殷勤工作。检查一下自己的家庭和工作关系，看看是否符合神的要求（参弗5:21-6:9）？

 基督徒的婚姻……
 3:19　基督徒的婚姻需要双方的顺服，为着对方的好处而放弃个人的欲望，以顺服基督为主（参弗5:21-33注释）。

 教导孩子真的很棘手，你有没有良方？
 3:20-21　孩子必须爱护，在爱中严加管教。千万不要责骂、嘲弄他们，伤害他们的自尊心会使他们灰心丧志。

 保罗这样描述主仆关系，不知道他如何看奴隶制度呢？
 3:22-4:1　保罗不谴责，也不纵容奴隶制度，只是说明基督超越一切人与人之间的差异。仆人要辛勤为主人工作，好像基督就是他的主人（3:22-25）；主人则要公平合理地对待仆人（4:1）。也许保罗在这里想到阿尼西谋与腓利门──在歌罗西教会中，阿尼西谋是腓利门的奴隶，两人之间有一些冲突（参门1-25）。

 做什么都要从心里做，我有吗？
 3:23　自从创造天地开始，神就给予我们工作。如果我们把工作视为敬拜事奉，就不会觉得辛苦沉闷了。如果把工作上的困难视为作门徒的代价，就可以毫无怨言地积极工作了。


4_NT12col.htm

 主人对仆人公平是应该的，保罗还提出了一个更高的原则……
 4:1　主人待仆人要公平正直，同样，今天的雇主也应该给以雇员合理的工资，公平地对待他们。教会领袖应该照顾义工，不要责怪他们。你职位在别人之上，就要要求自己作事公平正直，因你需要向你天上的主人负责。

 保罗说祷告要忍耐，要恒切，只是长久祷告却没果效，我……
 4:2　你为某人或某事祈祷，曾否感到厌倦呢？保罗说，我们要“恒切祷告”，在祷告中“警醒”。忍耐表示我们对神有信心，他会听祈祷，即使迟迟未有答覆，也不应失掉信心，因为迟延可能是神的方法，要在你的生命中成就他的旨意。他常常聆听、常常回应你。有时或许不会如你所愿，但他却是按着他认为最好的方式回答你。

 保罗真特别，为何说为讲基督的奥秘而被捆锁呢？
 4:3　“基督的奥秘”是指基督救恩的福音。保罗把一生全部放在向人传福音、解释和传扬这奇妙的奥秘上。

 其实我们也可以如保罗一样求他人为我们祷告，你有吗？
 4:4　保罗请求歌罗西信徒为他祷告，使他可以清楚地传扬福音。我们也可以发出同样的请求，无论我们用什么方法布道，或是生命的见证，或是建立关系，都不应叫福音的信息变得含混不清。

 平常你是如何与人分享信仰的？保罗说要用盐调和，你，用了没有？
 4:6　当我们与人分享基督时，态度必须温柔；倘若我们的态度恶劣，不管我们的信息如何强而有力，都没有用。我们喜欢别人尊重自己，我们就要先尊重别人；我们希望别人聆听我们，也必须先聆听别人。“用盐调和”指我们说话要有趣，穿针引线，带来和平；切忌挑拨离间，搬弄是非；也不要自吹自擂，惹人反感。

 这个亲爱的弟兄，推基古，究竟为保罗做了什么？
 4:7　推基古是保罗的个人代表之一，很可能曾为保罗带信去歌罗西和以弗所（参弗6:21-22），保罗带着捐献送给耶路撒冷教会时，推基古也一同前往（参徒20:4）。

 介绍你认识两个保罗的好伙伴，一新一旧……
 4:10　亚里达古是帖撒罗尼迦人，也是保罗第三次布道旅程中的伙伴。在以弗所的骚乱中，他曾与保罗在一起（参徒19:29）。他和推基古与保罗一同在希腊（参徒20:4），后来跟保罗共赴罗马（参徒27:2）。马可在保罗第一次布道旅行时，与他和巴拿巴一起出发（参徒12:25），但在途中不知为什么离开了（参徒13:13）。马可跟巴拿巴是亲戚，第二次旅行时保罗拒绝马可同行，巴拿巴就与马可携手到各地传扬福音（参徒15:37-41）。马可也曾与彼得同工（参徒12:12；彼前5:13）。后来他跟保罗和好如初，恢复同工的关系（参门24；提后4:11）。他写了马可福音（有关马可的资料，请参徒12章的人物介绍）。

 你知道以巴弗为教会所做的吗？你有这样做吗？
 4:12　以巴弗建立了歌罗西教会（参1:7注释），又曾向保罗报告歌罗西教会的情况，于是促成保罗写这封信。他是歌罗西教会的英雄，当教会面临困扰时，他帮助维系教会，认真地为信徒代祷，可见他对他们的深切关心和爱护。

 4:13　希拉波立在老底嘉北面八公里处。
路加与底马，你对谁较熟悉？
 4:14　路加常常与保罗在一起，不单在他第三次布道旅程中陪伴他，也与他一同在罗马坐牢，写了路加福音和使徒行传。底马曾一度跟随保罗，但后来因为“贪爱现今的世界”而离弃了他（参提后4:10）。

 不知道保罗写的其他来信哪里去了？
 4:16　有人认为给老底嘉的信可能是以弗所书，因为这是一封给亚西亚所有教会传阅的信，也可能是一封特别写给老底嘉教会的信，不过已遗失了。其实，有几封保罗所写的信都遗失了（参林后2:3注释）。

 亚基布是谁？我……
 4:17　保罗写给腓利门的信，也是写给亚基布的（参门2），保罗称他为“同当兵的”，故可能是保罗的传道同工（参提后2:3）；他也许曾是罗马的士兵，后来加入歌罗西教会。又有人认为他是腓利门的儿子。

 尽你从主所受的职分──但有时真的很累不想做──你又如何看你手上的工作？
 4:17　保罗鼓励亚基布要谨慎尽心完成从主那儿所领受的职分。我们有很多理由把工作搁置一旁，也很容易转移目标，或因疲惫而停止工作，因精神不集中退出工作，或是听天由命，假手他人去工作。但要知道，我们应该努力完成神所分配给我们的任务。

 保罗的书信通常都有其特色……
 4:18　保罗通常请代笔人帮助他写信──由他口述，代笔人记下。到信的结尾，他往往亲笔写一小段（参林前16:21；加6:11），以确保假教师不能冒他的名字写信给其收信人，也叫这信有个人的特色。

 一书完结，保罗讲了这许多，都是针对当时他们所要面对的问题，你知道是什么吗？
 4:18　要了解歌罗西书，我们必须知道歌罗西教会正面对异端的压力，该异端就是诺斯底主义的前身，相信惟有特殊的知识才能使人得到更有深度的属灵生命。那些假教师贬低基督的神性和人性，破坏信徒的信心。
    保罗清楚地告诉歌罗西的信徒，惟有基督自己才是属灵生命的源头、教会的元首、属灵世界和物质世界的主。要得到更有深度的属灵生命，惟一的途径是要与基督紧密相连，而不是靠着履行宗教责任、懂得特殊知识或奥秘。我们千万不要让任何东西阻隔我们与救主之间的关系。


NT131th

1 2 3 4 5


1:1 | 保罗、西拉、提摩太，写信给帖撒罗尼迦在父 神和主耶稣基督里的教会：愿恩惠、平安归与你们！
1:2 | 我们为你们众人常常感谢 神，祷告的时候提到你们，
1:3 | 在 神我们的父面前，不住地记念你们因信心所做的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。
1:4 | 被 神所爱的弟兄啊，我知道你们是蒙拣选的，
1:5 | 因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心。正如你们知道我们在你们那里，为你们的缘故是怎样为人；
1:6 | 并且你们在大难之中蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主，
1:7 | 甚至你们作了马其顿和亚该亚所有信主之人的榜样。
1:8 | 因为主的道从你们那里已经传扬出来，你们向 神的信心不但在马其顿和亚该亚，就是在各处，也都传开了，所以不用我们说什么话。
1:9 | 因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像，归向 神，要服事那又真又活的 神，
1:10 | 等候他儿子从天降临，就是他从死里复活的、那位救我们脱离将来忿怒的耶稣。


2:1 | 弟兄们，你们自己原晓得我们进到你们那里并不是徒然的。
2:2 | 我们从前在腓立比被害受辱，这是你们知道的；然而还是靠我们的神放开胆量，在大争战中把 神的福音传给你们。
2:3 | 我们的劝勉，不是出于错误，不是出于污秽，也不是用诡诈。
2:4 | 但 神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的 神喜欢。
2:5 | 因为我们从来没有用过谄媚的话，这是你们知道的；也没有藏着贪心，这是 神可以作见证的。
2:6 | 我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀，
2:7 | 只在你们中间存心温柔，如同母亲乳养自己的孩子。
2:8 | 我们既是这样爱你们，不但愿意将 神的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。
2:9 | 弟兄们，你们记念我们的辛苦劳碌，昼夜做工，传 神的福音给你们，免得叫你们一人受累。
2:10 | 我们向你们信主的人，是何等圣洁、公义，无可指摘，有你们作见证，也有 神作见证。
2:11 | 你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样。
2:12 | 要叫你们行事对得起那召你们进他国、得他荣耀的 神。
2:13 | 为此，我们也不住地感谢 神，因你们听见我们所传 神的道，就领受了；不以为是人的道，乃以为是 神的道。这道实在是 神的，并且运行在你们信主的人心中。
2:14 | 弟兄们，你们曾效法犹太中，在基督耶稣里 神的各教会，因为你们也受了本地人的苦害，像他们受了犹太人的苦害一样。
2:15 | 这犹太人杀了主耶稣和先知，又把我们赶出去；他们不得 神的喜悦，且与众人为敌；
2:16 | 不许我们传道给外邦人，使外邦人得救，常常充满自己的罪恶。 神的忿怒临在他们身上已经到了极处。
2:17 | 弟兄们，我们暂时与你们离别，是面目离别，心里却不离别；我们极力地想法子，很愿意见你们的面，
2:18 | 所以我们有意到你们那里。我保罗有一两次要去，只是撒但阻挡了我们。
2:19 | 我们的盼望和喜乐并所夸的冠冕是什么呢？岂不是我们主耶稣来的时候，你们在他面前站立得住吗？
2:20 | 因为你们就是我们的荣耀，我们的喜乐。


3:1 | 我们既不能再忍，就愿意独自等在雅典，
3:2 | 打发我们的兄弟在基督福音上作 神执事的提摩太前去（注：“作神执事的”有古卷作“与 神同工的”）坚固你们，并在你们所信的道上劝慰你们，
3:3 | 免得有人被诸般患难摇动，因为你们自己知道，我们受患难原是命定的。
3:4 | 我们在你们那里的时候预先告诉你们，我们必受患难，以后果然应验了，你们也知道。
3:5 | 为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。
3:6 | 但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切地想见我们，如同我们想见你们一样。
3:7 | 所以弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。
3:8 | 你们若靠主站立得稳，我们就活了。
3:9 | 我们在 神面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢为你们报答 神呢？
3:10 | 我们昼夜切切地祈求，要见你们的面，补满你们信心的不足。
3:11 | 愿 神我们的父和我们的主耶稣，一直引领我们到你们那里去；
3:12 | 又愿主叫你们彼此相爱的心，并爱众人的心，都能增长、充足，如同我们爱你们一样；
3:13 | 好使你们当我们主耶稣同他众圣徒来的时候，在我们父 神面前心里坚固，成为圣洁，无可责备。


4:1 | 弟兄们，我还有话说：我们靠着主耶稣求你们、劝你们，你们既然受了我们的教训，知道该怎样行，可以讨 神的喜悦，就要照你们现在所行的，更加勉励。
4:2 | 你们原晓得我们凭主耶稣传给你们什么命令。
4:3 | 神的旨意就是要你们成为圣洁，远避淫行；
4:4 | 要你们各人晓得怎样用圣洁、尊贵守着自己的身体，
4:5 | 不放纵私欲的邪情，像那不认识 神的外邦人。
4:6 | 不要一个人在这事上越分，欺负他的弟兄，因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。
4:7 | 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。
4:8 | 所以，那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的 神。
4:9 | 论到弟兄们相爱，不用人写信给你们，因为你们自己蒙了 神的教训，叫你们彼此相爱。
4:10 | 你们向马其顿全地的众弟兄固然是这样行，但我劝弟兄们要更加勉励。
4:11 | 又要立志作安静人，办自己的事，亲手做工，正如我们从前所吩咐你们的，
4:12 | 叫你们可以向外人行事端正，自己也就没有什么缺乏了。
4:13 | 论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。
4:14 | 我们若信耶稣死而复活了，那已经在耶稣里睡了的人， 神也必将他与耶稣一同带来。
4:15 | 我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先，
4:16 | 因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有 神的号吹响；那在基督里死了的人必先复活。
4:17 | 以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。
4:18 | 所以，你们当用这些话彼此劝慰。


5:1 | 弟兄们，论到时候、日期，不用写信给你们，
5:2 | 因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。
5:3 | 人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样；他们绝不能逃脱。
5:4 | 弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。
5:5 | 你们都是光明之子，都是白昼之子；我们不是属黑夜的，也不是属幽暗的。
5:6 | 所以，我们不要睡觉，像别人一样，总要警醒谨守。
5:7 | 因为睡了的人是在夜间睡，醉了的人是在夜间醉。
5:8 | 但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。
5:9 | 因为 神不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。
5:10 | 他替我们死，叫我们无论醒着、睡着，都与他同活。
5:11 | 所以，你们该彼此劝慰，互相建立，正如你们素常所行的。
5:12 | 弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们、劝戒你们的。
5:13 | 又因他们所做的工，用爱心格外尊重他们。你们也要彼此和睦。
5:14 | 我们又劝弟兄们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，也要向众人忍耐。
5:15 | 你们要谨慎，无论是谁都不可以恶报恶；或是彼此相待，或是待众人，常要追求良善。
5:16 | 要常常喜乐，
5:17 | 不住地祷告，
5:18 | 凡事谢恩，因为这是 神在基督耶稣里向你们所定的旨意。
5:19 | 不要消灭圣灵的感动，
5:20 | 不要藐视先知的讲论；
5:21 | 但要凡事察验，善美的要持守，
5:22 | 各样的恶事要禁戒不做。
5:23 | 愿赐平安的 神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。
5:24 | 那召你们的本是信实的，他必成就这事。
5:25 | 请弟兄们为我们祷告。
5:26 | 与众弟兄亲嘴问安，务要圣洁。
5:27 | 我指着主嘱咐你们，要把这信念给众弟兄听。
5:28 | 愿我主耶稣基督的恩常与你们同在。


1_NT131th.htm

 保罗每次写信都有原因的……
 1:1　保罗和他的同伴大概在公元50年的初夏来到帖撒罗尼迦，在这里建立了第一间教会，不过因为生命受到威胁，被迫匆匆离去（参徒17:1-10）。保罗在哥林多停留的期间看情况许可了，就派遣提摩太回到帖撒罗尼迦去，看看教会的情况如何。提摩太给保罗带回来的消息是令人兴奋的：帖撒罗尼迦的信徒仍然忠于信仰，并且彼此合一。但是他们对信仰尚有一些不了解的地方，因为保罗在他们当中只停留了一段短时间，没有足够时间为他们解决所有问题，在保罗离开后，又有一些新问题出现，所以保罗便写了这封信，一方面回答他们的问题，另一方面巩固他们的信心。

 西拉？蛮熟悉的，是谁呢？
 1:1　西拉在保罗第二次宣教旅行时与他同行（参徒15:36-17:15），帮助保罗建立了帖撒罗尼迦教会。哥林多后书、帖撒罗尼迦后书和彼得前书都提到他的名字。（有关保罗、提摩太、西拉的资料，请参徒9章、提前2章、徒15章的人物介绍。）

 帖撒罗尼迦城优势多，在哪方面？通常都和经济有关系……
 1:1　帖撒罗尼迦是罗马帝国马其顿省的省会和最大的城市，人口约有二十万。罗马最重要的公路干线押尼游大道穿过帖撒罗尼迦，由罗马通达东方。这条公路，加上帖撒罗尼迦的优良港口，使这城成为罗马帝国中一个最富裕、最发达的商港。帖撒罗尼迦获准豁免大部分罗马帝国的都市规条，是一个自由城市，可以实行自治。但是，这个国际化的城市，汇集了各种不同的文化和宗教，自然也为这里初信主的信徒带来影响。

 真羡慕他们可以做到这么多，我基本不敢看我自己，信、望、爱这三样，我……
 1:3　帖撒罗尼迦的信徒在面临逼迫时仍然站立得稳（1:6；3:1-4, 7-8）。保罗赞扬这些初信者坚持到底的信心、因实践爱心所付出的劳苦和因有盼望所存的忍耐。这些都是任何一个时代忠信基督徒的特徵。

 不独在乎言语，也靠圣灵，不知道如何靠……
 1:5　我们向别人传福音，必须依靠圣灵来开他们的眼睛，并且说服他们有需要信福音。改变他们的是圣灵的能力，不是我们的口才和智慧。没有圣灵的工作，我们的话是徒然的。圣灵不单揭露人的罪，也证明福音真理的确实性（参约14:23-26；15:26-27；约3:6；徒1:4注释）。

 看来那地的人受了福音后的确有改变，你问我的改变……
 1:5　福音大大地改变了帖撒罗尼迦的信徒。人若听了又接受了神的道，生命便得到改变。基督教不是要传扬一些有趣的资料，而是要传扬神的大能，这能力给予每一个相信的人。在你相信基督后，神的大能在你的生命中起了什么作用呢？

 保罗竟这么肯定别人可看到他如何活出信仰，只怕当人问我可有信心的时候，我……
 1:5　保罗说：“你们也知道　……我们……是怎样为人的。”帖撒罗尼迦的信徒看到保罗、西拉和提摩太所传的道是真实的，因为他们把道活了出来。你的生命是与你所信的相称还是相冲突呢？

 既是欢喜地接受信仰，保罗应该不用担心才是，定然有其他问题……
 1:6　虽然帖撒罗尼迦的信徒欢喜快乐地接受福音，但福音给他们带来苦难，犹太人和外邦人都迫害他们（参3:2-4；徒17:5）。很多人以为相信福音并接受在基督里的新生命后，自己就不会死，直到基督回来。然而，看到有些信徒被迫害致死，有些人就开始怀疑自己的信仰。保罗这封信，是写给这些人看的，向他们解释信徒死后的情况（参4:13-18）。

 帖撒罗尼迦人那么虔诚，你说我们可以学到什么？
 1:9-10　我们应该像帖撒罗尼迦信徒那样离弃罪恶、服事神，并且等候基督再来，因为基督再来时，他要审判世界；我们要殷勤服事神，因为基督很快就会回来了；我们要时刻准备迎接耶稣的再来，因为我们不知道他回来的确实日期。

 保罗这么强调主再来，这定有重大意义……
 1:10　整卷书内，保罗反覆强调基督的再来，因为帖撒罗尼迦教会正面对逼迫，保罗鼓励他们仰望基督再来时所带给他们的解放。基督徒的盼望是耶稣再来，他是我们至大的神和救主（参多2:13）。倘若没有这个盼望，我们对生命的看法就不完整。既然基督从死里复活、升到天上是千真万确的，他也必再来（参徒1:11）。


2_NT131th.htm

 2:1　这里保罗所指的是他第一次去帖撒罗尼迦（参徒17:1-9）。
被害受辱，仍传福音，这保罗所仰赖的究竟是什么？若我在这样的境况……
 2:2　帖撒罗尼迦的信徒知道，保罗在未到他们那里以前，曾在腓立比坐牢（参徒16:11-17:1），坐牢的威胁并没有拦阻保罗传福音的心志。倘若神要我们成就一件事，便会赐我们勇气和能力，不管困难多大，都能完成。

 他们为福音所付出的──是为了自己的名誉？你为福音所做的又是为了什么？人的喜悦？
 2:3　犹太领袖煽动群众攻击保罗，因此保罗在此答辩（参徒17:5），以自己和西拉因传福音而在腓立比受苦的事实为证，说明他们并非为寻求金钱、名誉、地位而来，他们传福音的动机是纯正的。人们事奉神，不是全部都有纯正的动机。当不良的动机暴露出来，基督的工作就受到影响。因此我们要为爱神爱人而委身事奉。

 只要稍稍转变方式，福音就更易传扬，你说不可改的……
 2:4-8　很多时候为了使人容易接受福音，我们可能会妥协，使信息较易为人接纳。保罗却从不这样做。他不改变福音的内容，却因不同听众的需要而改变传讲的方式。我们在传福音时，可以因不同情况的需要而改变表达信息的方法，却不可擅自更改福音内容，损害福音真理。

 故意说话去谄媚人？不会吧──想想，有没有尝试讨人欢心而　……
 2:5　我们听到有人以花言巧语谄媚别人，往往都会反感。谄媚是掩饰自己真正的企图，逢迎取悦于人的行为，基督徒领袖绝不应该如此做。我们传扬神的真理，必须绝对诚实。你的言行是一贯地忠诚正直，还是你只说别人想听的话，从而得到你所想要的东西、为所欲为？

 我传福音，人得改变，不求人的尊重也不求好印象？可以吗……
 2:6-8　保罗与帖撒罗尼迦信徒在一起时，他没有谄媚他们，也不在乎他们的称赞，更没有增加他们的担子。他和西拉只是集中力量，将神拯救的信息传给帖撒罗尼迦人，这是非常重要的。帖撒罗尼迦的信徒是从神而非从保罗那里得着转变；他们接受的也是基督的而非保罗的信息。我们见证基督时，我们所关心的重点不应是我们在别人心中的印象。我们要作基督的忠实仆人，要高举的是他，而不是自己。

 我心温柔人称软弱，温柔就是这样？难道这个世代不需要……
 2:7　纵然没有人喜欢被强权欺压，但权力常会令人更受尊敬，温柔这种性情却往往被我们的社会所忽略。其实，温柔是爱的表现──体谅别人、回应别人的需要、容让别人表达自己，也等待别人心甘情愿地学习。不论男女皆要具备这种性格。在与人建立关系时，我们要持守这样的态度。

 既有信徒接济，保罗何不专心讲道？是自找苦吃吗？
 2:9　虽然保罗可以接受他所教导的人给他的经济援助，他却以织帐棚为生（参徒18:3），自给自足，避免自己成为帖撒罗尼迦信徒的负担。

 论到爱心，我有啊；可是要爱初信者如儿女，不是太难了吗？保罗的例子嘛……
 2:11　没有一个慈爱的父亲不关怀子女的安全，居然容许他们出入危险的地方的。我们同样也要竭力保护初信的信徒，直至他们的信心牢固，能以福音去影响别人，而不是被人影响为止。

 生命可以建立人，也可破坏；我们的生命……
 2:11-12　保罗以自己的言行来鼓励帖撒罗尼迦的信徒，过一种对得起神的生活。你每天所做的事中有没有令神尴尬的？别人看你的生命，对神会有什么结论？

 神的道，我领受了，你也领受了，还不知道是什么吗？
 2:13　在新约里，“神的道”一词是指福音的教导、旧约圣经和耶稣基督自己。今天这词一般只指圣经。但我们必须牢记，耶稣基督就是“神的道”（参约1:1）。

 所有犹太人都反对福音吗？若不，为何保罗这样说？
 2:14　保罗所提的犹太人，是指那些反对他把福音传给外邦人的犹太人，而非所有的犹太人。当时许多信徒都是犹太人，他自己也是（参林后11:22）。

 他们也受到迫害，如果，如果有一天这迫害临到我……
 2:14　帖撒罗尼迦的外邦信徒也遭到外邦人的迫害，好像在耶路撒冷的犹太信徒受到同胞迫害一样。遭受迫害时人很易气馁，特别是迫害你的正是你的同胞。我们要为基督表明立场，就当有心理准备来面对邻居、朋友甚而家人的反对、批评甚至于迫害。

 犹太人竟反对基督教，但本是同根生嘛，竟有那么大仇？
 2:15-16　为什么犹太人要反对基督教呢？因为（1）罗马政府虽然视犹太教为合法的宗教，但犹太教徒与政府的关系仍然非常紧张。当时，基督教被视为犹太教的一个分支，犹太人恐怕社会上对基督徒的责难会拖累他们；（2）犹太领袖认为耶稣是个假先知，不愿意他的教训到处传播；（3）他们惧怕当许多犹太人归信了基督教后，自己的政治地位受到动摇；（4）他们对自己作为“神的选民”的特殊身分引以为荣，抗拒外邦人成为教会的成员。

 撒但，世界的神，你不相信它的存在吗？
 2:18　撒但真的存在，它称为“世界的神”（参林后4:4）和“空中掌权的恶魔”（参弗2:2）。我们不知道保罗不能重回帖撒罗尼迦的确实原因是什么，也许是受攻击、患病、旅途遇险、或直接遭到撒但攻击，但撒但必是用了某些方法拦阻他回帖撒罗尼迦。许多时那些妨碍我们完成神工作的困难，都是来自撒但（参弗6:12）。

 事奉只为神，收获竟意外地丰富！有多丰富嘛，且看保罗……
 2:20　保罗事奉的奖赏最终不是金钱、名誉或声望，而是神藉着福音改变了初信者的生命。这也是他渴望与他们见面的原因。不论神给我们什么工作，人们接受福音和初信者在主内成长，就是我们最大的奖赏、最大的喜乐。


3_NT131th.htm

 自己不去，倒要提摩太前去帖撒罗尼迦，是有困难？所为何事？
 3:1-3　保罗离开了帖撒罗尼迦之后，去了庇哩亚（参徒17:10），其后在庇哩亚遇到了一些麻烦，信徒便将保罗送到雅典去，留下西拉和提摩太守在那里（参徒17:13-15）。最后保罗叫他们到雅典去与他会合。跟着，保罗便差派提摩太去帖撒罗尼迦，安慰信徒，鼓励他们在面对迫害时仍然要持守信心。

 受苦有益？受苦有益！有何益？这……
 3:1-3　有人以为麻烦只是由于罪或缺乏信心才招来的，但麻烦也可以是神对信徒计划的一部分。经历试炼和逼迫可以造就信徒的性格（参雅1:2-4），增加信徒的忍耐力（参罗5:3-5），帮助信徒对同样面对困难的人更加敏感（参林后1:3-7）。跟随神的人也免不了会遇上麻烦，也许这是一个有成效的基督徒生活的标记吧。

 求神拜佛以趋吉避凶，世人如是；有人看信耶稣也是如此，你，不会吧……
 3:4　有人跟随神，目的在于摆脱现世的苦难。然而神不曾应许我们能豁免受苦，他倒赐我们能力，好在苦难中成长。我们要在试炼和困难中，仍然顺服基督。

 那诱惑人的，你也知道的，就是……
 3:5　“那诱人的”就是撒但，它是所有邪灵中最厉害的一个，它的能力可以影响属灵世界（参弗2:1-3；6:10-12）和物质世界（参林后12:7-10）。撒但甚至曾试探耶稣（参太4:1-11），但耶稣为我们的罪死在十字架上，且从坟墓里复活，战胜了撒但，给我们带来新生命。时候一到，神便会彻底打败撒但（参启20:7-10）。

 你对信仰的信心有多大，影响也多大──此话何解？想想……
 3:7-8　在逼迫和压力中，信徒能够在信仰上站稳，这不但让那些信心幼嫩的人得着激励，也会使牧者们大得安慰。

 人得坚稳，心就喜乐，你可有尝过这种快乐，如保罗一般？
 3:9-10　能够看到有人在基督里决志和信心越来越坚稳，是何等的喜乐啊！保罗经历了无数次这样的喜乐。他为那些相信基督的人和他们坚定的信心而感谢神，又为他们能继续在信仰上成长而祈祷。倘若有初信主的人为你带来喜乐，就要为他们感谢神，并继续栽培他们的信心成长。

 保罗有没有重回帖撒罗尼迦？让我看看记录……
 3:11　我们没有保罗重回帖撒罗尼迦的记录，但在他第三次宣教旅行程去亚西亚时，与他同行的亚里达古和西公都，都是来自帖撒罗尼迦的（参徒20:4-5）。

 基督再来时，那光景──你想像得到吗？
 3:11-13　这里指的是基督的再来。那时他要建立永恒的国度，将所有信徒召集起来，包括已死去和仍然活着的，将他们归入他所掌管的国度里。历代的信徒，包括帖撒罗尼迦的信徒在内，都会在基督的国度里与他在一起。

 爱心如水，倒出去就没有了，乾了；有的爱永远不乾，永不止息……你，可有？可明白？
 3:12　若我们充满神的爱，这爱就会影响其他的人。单单对人友善是不足够的，我们更要主动和恒久地爱别人。我们的爱要不断增长。倘若你爱别人的程度已有一段时间停滞不前，恳求神把他那永无穷尽的爱心赐给你，然后再寻找机会，将他的爱施与人。


4_NT131th.htm

 不要放纵邪情私欲──但总抵受不住诱惑，可是后果……
 4:1-8　罗马帝国的性道德标准十分低下，今天的社会也是一样。婚外性行为常是一个诱惑力甚大的试探。在这试探上跌倒，带来的后果是极严重的（参林前6:18）。性犯罪常常会伤害到家庭、工作，甚至教会，其影响并不只在身体方面，也包括精神方面。

 “性”，两相情愿不就成了？为何定要在婚姻里才成？
 4:1-8　性欲和性行为一定要在基督的掌管之下。神创造“性”，使人类可以绵延，使人得到快乐，也使丈夫与妻子可以互相表达对对方的爱。为了不伤害自己，不伤害与神的关系，不伤害与他人的关系，性行为必须限制在婚姻关系之内。

 成圣需用工夫，我可愿付出？
 4:3　“成为圣洁”是基督徒生命的成长过程。圣灵在我们生命里不断动工，使我们越来越像基督（参罗8:29）。

 办自己的事，亲手做工，理当如此，不做可以吗？你说……
 4:11-12　基督徒并不单要爱其他基督徒，同时也要对生活负起责任。有些帖撒罗尼迦信徒游手好闲，倚赖其他人救济，有些希腊人看不起体力劳动，所以保罗教导帖撒罗尼迦信徒要勤奋工作，安静生活。如果别人失去对你的尊重，要向他们传福音将会变得极其困难。无论做什么，都要忠心去做，有益于社会。

 论到“睡了”的人，我也有一个疑惑，在主再来时会怎样？
 4:13-18　帖撒罗尼迦信徒为那么多信徒“睡了”而忧伤，也关心他们在基督再来时会如何。保罗要他们明白死亡不是完结。当基督再来时，所有信徒，无论是仍然生存的或是已经死去的，都会再度联合，那时，就再没有痛苦和死亡了。

 保罗只说了这些而已，为何不说多一点，好解人的疑惑嘛……
 4:15-18　知道死人何时复活或基督再来时会发生的事并不重要，重要的是明白保罗藉这些话，激励信徒在家人离世时，彼此安慰和鼓励。当信徒离世时，这段经文就成为极大的安慰。它联结今生信徒的大爱（参4:9）在基督再来永远掌权时，继续联结信徒。

 至爱离世，能不伤怀？保罗说的盼望，究竟是……
 4:15-18　因着耶稣基督从死里复活，所有已死的信徒也会照样从死里复活。当基督再来时，一切信徒，不论是已死的，或是仍然活着的，都会与他一起共享永生。所以，不要为所爱的人离世或人世间的悲剧过分忧伤，神会使悲剧变为喜剧，使贫穷变为富足，使痛苦变为荣耀，使失败变为胜利。历代所有信徒会在神跟前重新联合，既安全又稳妥。保罗以复活的应许来安慰帖撒罗尼迦信徒，我们也要用复活的盼望来安慰和激励每一个人。

 4:16　“天使长”是受委派执行特别任务的天使。新约中惟一提到的天使长是米迦勒（参犹9）。


5_NT131th.htm

 5:1　“时候、日期”是指对将来发生之事的认识，特别指基督的再来。
有一事人不得不提高警觉，可真吓人的──主今天就回来啦──我可不可以说声，等一等？
 5:1-3　任何企图预测基督再来的日子，都是愚不可及的。不要相信那些声称知道确实日期的人。根本没有人知道那个时间，连基督徒也会因他突如其来的显现而惊讶，因此，保罗提醒我们必须随时预备好迎见他。如果他今天回来，他会看见你的生活是什么样的呢？你是否已准备好见他的面？每一天都要准备好迎见基督。

 主的日子，是……
 5:2　“主的日子”指将来神会出人意料地直接介入世界的事务里。旧约对此事早有预言，并且多处有讨论（参赛13:6-12；珥2:28-32；番1:14-18）。主的日子会带来审判与赐福，基督要审判罪恶，建立他永恒的国度。

 5:8　有关基督军装的教导，请参考以弗所书6章13至17节。
彼此劝慰，互相建立，我想如果每个信徒都是如此，那图画──我可会是其中一员？
 5:9-11　赛跑中快到终站时，双腿发酸、喉咙乾涩，整个人也几乎要倒下来。这时，身旁的支持者最重要，他们的鼓励会叫运动员咬紧牙根完成赛事。基督徒也要这样互相鼓励。在适当的时候说几句安慰话，可以将一个人从崩溃的边缘挽回过来，继续完成他的路程。看看周围，留心身边有谁需要鼓励，用行动和勉励的话去鼓励他们吧。

 在我们中间劳苦的人，我是很欣赏他们的，只是论到怎样敬重他们……
 5:12-13　想想你可以怎样敬重你教会的牧师和领袖。你可以表达对他们的欣赏，告诉他们你如何在他们的领导和教导下得到帮助，感谢他们为你所做的。如果你什么都不说，他们怎会知道你的想法？要记着，他们需要、也值得你去支持，你去爱。

 又要劝戒，又要扶助，怎才知道人的需要？你可以？告诉我……
 5:14　不要与懒惰的人一同懒散，要警告他们；不要斥责胆小怕事的人，要支持他们。许多时候要区分何者是胆小怕事、何者是懒惰并不容易，两个同样不做工的人，一个可能因为懒惰，另一个则可能因为害怕做错事。服事人的关键是有敏锐的触觉：了解每个人的情况，并为个别的需要而给予具体和切合实际的帮助。你不了解问题所在，就无法有效地帮助别人；除非你知道伤口的所在，否则就不知在何处用药。

 喜乐，祷告，谢恩，都好像与我个性不太合，但保罗说是在基督里的旨意，不如此可以吗？
 5:16-18　我们喜乐、祷告和感恩的心不应受外在环境或主观感受所影响。常常喜乐、恒切祈祷、凡事谢恩，这三个教导与我们的本性相冲突，但只要我们能彻底地遵从神的话，就会对人有不同的体会，也会发现原来喜乐与感谢并不是那样困难的事。

 不住地祷告，真的要整天祷告？很为难啊！可以有办法的嘛……
 5:17　我们不可能用所有的时间屈膝祷告，却可在任何时候皆保持祷告的态度。要培养祷告的态度，我们必须认定对神的依赖，明白神与我们同在，并决定全然地跟随他，然后我们自然地会常常做简短的祈祷。这种祈祷态度不应取代我们定时的祷告，倒应是定时祈祷的延伸。

 凡事谢恩，活了这许久，最难懂、难行要算这吧，但怎才算“凡事”──苦难、罪也谢吗？
 5:18　保罗并不是说我们必须“为”每一件发生在自己身上的事而感恩，而是说我们要“在”每一件事上感恩。罪恶并不源自神，我们毋须为罪恶感谢他；但当罪恶攻击我们时，我们仍可为他在苦难中所成就的美事而感恩。

 圣灵的感动，我希望有，但又怕别人说我自夸，又怕圣灵召我做我不愿承担的事……
 5:19　保罗警告我们不要消灭圣灵的感动，这包括我们不要轻忽、或随意丢弃圣灵所赐给我们的恩赐。这里他提到先知讲道，在别处他提到方言、教导、劝化、施舍、治理、怜悯人、医治、信心、行异能等恩赐（参罗12:6-8；林前12:4-11）。有时属灵恩赐很具争议性，为教会带来纷争，甚至分裂。为避免发生问题，有些基督徒乾脆隐藏圣灵的恩赐，这就削弱了教会的能力。我们不可以消灭圣灵在每一个人身上的恩赐，反倒要鼓励教会内每个肢体都应用自己的恩赐来建立基督的身体。

 人讲的若是错的，也要妥协？不是嘛……
 5:20-21　我们不可以拿那些不同意我们信仰的人来开玩笑，反倒要用圣经来衡量他们的看法。倘若我们藐视说真理的人，我们就危险了。所以我们必须小心判别他们所说的话，接纳真理的部分，拒绝错谬的部分。

 灵、魂、体三部分，只一部分给神掌管不可以吗？
 5:23　灵、魂、体组成一个完整的人，它们不是完全分割开的。神要参与我们生命的每一个层面。我们不能每星期只抽一日来为神而活，在顺服他的事情上只说不做。基督要掌管我们的一切，而不单单是“宗教”那部分。

 看完了整卷书，我想你也知道他们所面对的问题吧……
 5:28　帖撒罗尼迦教会是一间年轻的教会，需要别人的帮助和鼓励。他们面对的逼迫和文化上的挑战，都对初信者的信心构成威胁。所以，保罗写信巩固他们的信心，又鼓励他们抵御逼迫与试探。我们也有责任扶持初信的人，使他们能继续持守信仰，而不被错误的导和行径带离正道。


NT142th

1 2 3


1:1 | 保罗、西拉、提摩太，写信给帖撒罗尼迦在 神我们的父与主耶稣基督里的教会：
1:2 | 愿恩惠、平安从父 神和主耶稣基督归与你们！
1:3 | 弟兄们，我们该为你们常常感谢 神，这本是合宜的，因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。
1:4 | 甚至我们在 神的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。
1:5 | 这正是 神公义判断的明证，叫你们可算配得 神的国，你们就是为这国受苦。
1:6 | 神既是公义的，就必将患难报应那加患难给你们的人；
1:7 | 也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，
1:8 | 要报应那不认识 神和那不听从我主耶稣福音的人。
1:9 | 他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。
1:10 | 这正是主降临，要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。）
1:11 | 因此，我们常为你们祷告，愿我们的 神看你们配得过所蒙的召，又用大能成就你们一切所羡慕的良善和一切因信心所做的工夫；
1:12 | 叫我们主耶稣的名在你们身上得荣耀，你们也在他身上得荣耀，都照着我们的 神并主耶稣基督的恩。


2:1 | 弟兄们，论到我们主耶稣基督降临和我们到他那里聚集，
2:2 | 我劝你们：无论有灵、有言语、有冒我名的书信，说主的日子现在到了（注：“现在”或作“就”），不要轻易动心，也不要惊慌。
2:3 | 人不拘用什么法子，你们总不要被他诱惑！因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。
2:4 | 他是抵挡主，高抬自己，超过一切称为神的和一切受人敬拜的，甚至坐在 神的殿里自称是 神。
2:5 | 我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗？
2:6 | 现在你们也知那拦阻他的是什么，是叫他到了的时候，才可以显露。
2:7 | 因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，
2:8 | 那时这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。
2:9 | 这不法的人来，是照撒但的运动，行各样的异能、神迹和一切虚假的奇事，
2:10 | 并且在那沉沦的人身上，行各样出于不义的诡诈，因他们不领受爱真理的心，使他们得救。
2:11 | 故此， 神就给他们一个生发错误的心，叫他们信从虚谎，
2:12 | 使一切不信真理、倒喜爱不义的人都被定罪。
2:13 | 主所爱的弟兄们哪，我们本该常为你们感谢 神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。
2:14 | 神藉我们所传的福音召你们到这地步，好得着我们主耶稣基督的荣光。
2:15 | 所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。
2:16 | 但愿我们主耶稣基督和那爱我们、开恩将永远的安慰并美好的盼望赐给我们的父 神，
2:17 | 安慰你们的心，并且在一切善行善言上坚固你们。


3:1 | 弟兄们，我还有话说：请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样；
3:2 | 也叫我们脱离无理之恶人的手，因为人不都是有信心。
3:3 | 但主是信实的，要坚固你们，保护你们脱离那恶者（注：或作“脱离凶恶”）。
3:4 | 我们靠主深信，你们现在是遵行我们所吩咐的，后来也必要遵行。
3:5 | 愿主引导你们的心，叫你们爱 神，并学基督的忍耐。
3:6 | 弟兄们，我们奉主耶稣基督的名吩咐你们：凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。
3:7 | 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行，
3:8 | 也未尝白吃人的饭，倒是辛苦劳碌，昼夜做工，免得叫你们一人受累。
3:9 | 这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。
3:10 | 我们在你们那里的时候，曾吩咐你们说：“若有人不肯做工，就不可吃饭。”
3:11 | 因我们听说，在你们中间有人不按规矩而行，什么工都不做，反倒专管闲事。
3:12 | 我们靠主耶稣基督，吩咐、劝戒这样的人，要安静做工，吃自己的饭。
3:13 | 弟兄们，你们行善不可丧志。
3:14 | 若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧；
3:15 | 但不要以他为仇人，要劝他如弟兄。
3:16 | 愿赐平安的主随时随事亲自给你们平安。愿主常与你们众人同在！
3:17 | 我保罗亲笔问你们安。凡我的信都以此为记，我的笔迹就是这样。
3:18 | 愿我们主耶稣基督的恩常与你们众人同在。


1_NT142th.htm

 保罗再次写信给帖撒罗尼迦教会，这一次不会再讲述基督再来的事吧……
 1:1　写了帖撒罗尼迦前书不到一年，保罗在哥林多写了帖撒罗尼迦后书。他与提摩太和西拉，曾在第二次宣教行程中到达帖撒罗尼迦（参徒17:1-10），并在那里建立了教会。由于逼迫临到，他被迫离开。他写了第一封信（帖前）给他们，鼓励并安慰他们。其后他得知他们对这封信的反应。他听到的好消息是他们的信心仍继续增长，坏消息则是有关基督再来的错误教导四处流传，引致不少人放弃工作，专心等候世界末日的来临。所以他再写信给他们。他的第一封信主要是以基督再来的道理安慰信徒，第二封信则纠正他们对基督再来的错误想法。

 保罗常与提摩太联名写信的吗？他们的关系定很好……
 1:1　保罗、西拉、提摩太都在哥林多（参徒18:5），保罗代表他们写这封信。他常与提摩太联名写信（参腓1:1；西1:1；帖前1:1。有关保罗、提摩太、西拉的资料，请参徒9章、提前2章、徒16章的人物介绍。有关帖撒罗尼迦的资料，请参帖前1:1的注释）。

 保罗那么懂得欣赏别人的长处，只是，论到我嘛，却总想别人欣赏自己……
 1:3　不管写什么内容的信，保罗都保持一贯的风格。大部分信的开头保罗都喜欢直爽地表示他对受信人的欣赏，为他们在神里的信心而感到喜乐。我们也该找方法去鼓励和建立其他信徒。

 逼迫来到，心力交瘁──还要存忍耐和信心？这……
 1:4-5　在苦难中生存的秘诀是忍耐与信心。当我们面对接踵而来的逼迫与患难时，我们对神要有信心，相信他藉着试验来造就我们，并且使他得荣耀。要知道神是公平的，他不会在我们身处患难之时忘记我们。公义会使我们在他完美的计划下、在他所定的时间内，拯救我们脱离苦难，并且惩罚那些逼迫我们的人。你信任神的计划吗？

 受苦有价？只是苦难来到，就只知其苦嘛，哪会明了其意义，你不会反对我吧……
 1:4-6　保罗在初访帖撒罗尼迦时曾受逼迫（参徒17:5-9）。不论是犹太人还是外邦人，凡听到保罗所传的福音并相信的，都会同样地遭受迫害。所以保罗在前书指出基督的再来会拯救他们脱离各样的逼迫，审判那些逼迫他们的人。但这些话却引起一些人的误解，以为基督立即要回来拯救他们。故保罗要指出在等候神的国时，他们可以从受苦中学习忍耐与信心，这也是信徒应该努力追求的。

 难道保罗要说──受苦有理？只是要受苦，总是不太愿意……
 1:5　我们为基督而活、在这个邪恶的世代中作神的子民，就免不了会遭遇逼迫和患难。有人以为患难的出现是由于我们没信心，或是犯罪的结果，但保罗教导我们，苦难可以是神为信徒预备之计划的一部分。困难可以帮助我们向上仰望、向前盼望，而不是单看自己（参可13:35-36；腓3:13-14）；困难也可以锻炼我们的性格（参罗5:3-4），使我们更敏锐地去关心那遭同样患难的人（参林后1:3-5）。你遭遇患难，可能显示你正坚持信仰。

 虽受苦难不用愁──为什么？你听保罗说……你还怕吗？
 1:5-7　保罗提到两个层面的释放。我们的苦难既能造就我们，帮助我们预备自己迎接基督的国度，我们就能得到释放。有一天，每个人都会站在神面前，神会纠正错误的事，宣布审判，并终止一切邪恶。

 永远沉沦！你知道这是怎么一回事吗？
 1:7-9　保罗所说的“永远沉沦”就是火湖（参启20:14）。保罗以地狱来描绘人与神的永恒分离。在那里，人永远与神分离，而且再没有任何得救的盼望。

 你说你配得过所蒙的召吗？当然了，配得过──你真的不用停下想想？
 1:11-12　神呼召我们作基督徒，是要我们活像基督（参罗8:29）。这是一个渐进的过程，也是我们毕生所追求的。我们面对面见基督时，就是这个过程的终结，我们就会像基督一样（参约壹3:2）。我们要“配得过所蒙的召”，意思是我们要做正确和美好的事，正如基督会做的那样。因为神在我们身上工作，虽然我们现在尚未完美，但是，我们正朝着这个方向前进。


2_NT142th.htm

 主再临前，不法的事大大显露──不得了，那我以后的日子岂不很可怕……
 2章　这里保罗论述世界的终局和基督的再来，说有大苦难摆在前面，但罪恶并不会无止境地存在，因为基督会再来审判万民。虽然保罗也提到一些末世的徵兆，但他强调我们不应过分关心将会发生什么事，而要每一天过敬虔生活，等候主临，正如耶稣所说的（参可13章）。若我们已准备好，就用不着担心末世会发生什么事，因为神掌管一切（参帖前4-5章）。

 主的日子就是嘛……
 2:1-2　圣经提到“主的日子”有两重意思：其一是指末后的日子，即基督降生直到现在；其二是指最后的审判之日，这日尚未到来。保罗强调的是审判的日子尚未来到。

 灵、言语、书信──很平常的事嘛，保罗要提出来做什么？
 2:2　“灵”、“言语”、“书信”可能指当时的错谬教训通过三种方式传入：（1）有人自认拥有属天的启示；（2）另有人声称自己的教训由保罗而来；（3）还有人传递一些声称是保罗写的信。

 这位沉沦之子究竟是谁？如果我知道，那世界末了的日子我也可以知道，好……
 2:3　在历史中，敌基督一直存在，不断作恶。敌基督就是邪恶的化身（参约壹2:18；4:3；约贰7）。在基督回来的前夕，世界上将出现一个彻头彻尾的大罪人，他是撒但的工具，拥有撒但的能力，也许他就是撒但本身（参2:9）。这位“沉沦之子”就是很多预言指称的那位敌基督。
    不过，要估计谁是敌基督，或者根据这样的假设来推测基督再来的日期，却是极危险的做法。保罗提到敌基督，并不是要我们设法去认出它来，而是要我们警醒，别让任何东西破坏我们的信仰。倘若我们信心坚固，就毋须惧怕前面会发生什么事。因为神掌管一切，已战胜敌基督。我们的任务是要为基督的再来作好准备，尽量将他的福音传给人，叫他们也作好准备。

 既曾把事情告诉过他们，为何还要重复再说？
 2:3-12　保罗第一次写信给帖撒罗尼迦的信徒时，他们正失去对基督再来的信心，但此时他们却走向另一个极端，以为基督即将再来。保罗在此平衡这两个极端的看法，并指出在基督再来之前所要发生的事。

 这拦阻，不知道是什么呢？保罗说那也不是永久的，那我们的保障……
 2:6-7　什么拦阻不法之事？有三种可能：（1）有助防范罪恶的政府和法律；（2）教会的事工和活动，福音的效果；（3）圣灵。圣经没有清楚说明谁拦阻不法之事，却指出这个拦阻不是永久的。我们不要因此而惧怕，因为神远比沉沦之子强，他会拯救他的子民。

 原来不法的隐意已经发动了，难怪人类这么多罪恶，但神为何仍容许其发生？
 2:7　“那不法的隐意已经发动”指不法的事早已开始了。“隐意”表示有些东西是人不能察觉的，但神会将之揭露。不法的隐意就是产生罪恶的力量，是隐藏和难以捉摸的。文明社会透过法律、教育、科学和理性，外表上仍规规矩矩。虽然我们会对人的罪行感到震惊，但是社会还未曾到完全无法无天的地步。当约束的力量消失（“那拦阻的被除去”），这个情况就会出现。神为何容许这样的事发生？因为他要藉着惨痛的经验，使人们看到自己的自私，也使他们认识基督才是真正的主。人若没有神，就会做出比野兽还要凶残的事。事实上不法的事已经存在，但“沉沦之子”尚未出现。

 糟了，这沉沦之子也会行各种神迹奇事，孰真孰假，我该怎样分辨？
 2:9　来自神的异能，可以帮助我们建立信心，引人归主；但异能不一定来自神。基督的神迹最大的意义，不单在于其能力，而在于其施行的目的──帮助人、医治人、指引人归向神。沉沦之子也有能力施行异能，但他的能力却来自撒但。他会用此能力去进行破坏的工作，使人离弃神而归向他。若有人自称敬虔却只吸引人归向自己，他的工作就不可能是源于神的。

 难道是神叫人信从虚谎的吗？
 2:10-12　神赐人自由，人可以选择背叛神而归向撒但并相信它的谎言。但拒绝真理，就必然会尝到自己犯罪所带来的恶果。

 从起初到末了，我们得救都只有一个原因……
 2:13　保罗常常提到救恩的起点和终点都在神。我们不可藉自己的善行得救，只有接受基督救赎这礼物（参弗1:4注释）才能得救。“成为圣洁”是基督徒成长的过程，圣灵就在其中使我们更像基督（参1:11-12注释；罗8:29）。

 同得神的荣光，我这样一个罪人，我怎配？
 2:14　神藉保罗和他的同伴将福音传给别人，使他们也能分享到基督的荣耀。神竟然使用我们这些会犯错、不忠诚、不可靠的受造物，实在令人难以置信。但他就是如此把参与完成他的大使命、向世界宣布拯救之道的特权赐给我们。

 在真道上站立得稳，让我看看，看什么？当然是看自己有没有做好，你，也要看看吗？
 2:15　保罗知道帖撒罗尼迦教会正面对逼迫、假教师、世俗化和种种在真理上摇摆不定和离开信仰而无可奈何的心情。所以他劝告他们要“站立得稳”。我们也会遇到各样类似的叫我们偏离神的试探，所以也应“站立得稳”，持守基督的教导。因为我们的生命全赖于此。不要忘记他实在的生命和爱。


3_NT142th.htm

 撒但攻击威力强，人心软弱，如何抵挡？我真不知道……
 3:1-3　在我们日常看来平静的生活背后，其实正有一场激烈的属灵战争在进行中。我们主要的防御武器就是祈祷，求神保护我们免遭罪恶的毒手，并且坚固我们。（有关属灵战争和我们所需的军装，请参弗6:10-19的注释。）以下的几点也许可以帮助你装备自己，抵御撒但的攻击：（1）严肃地面对属灵争战带来的威胁；（2）祈求神赐你力量，帮助你去应付；（3）研读圣经，了解撒但的诡计和策略；（4）背诵经文，好使你不管在任何地方都能得着随时的帮助；（5）多跟传讲真理的人在一起；（6）照着属灵领袖的指引，不断操练自己。

 劳苦作工？如果我是使徒，我就宁愿受人供养──你说我的想法是太懒了一点，这……
 3:6-10　休闲与懒惰是两回事，前者是平衡生活所必须的，但休息之后就要工作。我们要运用所拥有的时间和才能尽应尽的义务，帮助有需要的人。

 他们终日无所事事，不怕闷吗？不知道他们的想法是……如果我知道主将会来了，我会怎样呢？
 3:6-15　帖撒罗尼迦教会一些信徒错误地认为：既然基督将会在任何时间再来，他们就可以放下自己的责任，不再工作，不再计划未来，只呆呆地等主回来。他们这样放弃工作，只会使自己陷入罪恶之中，成为教会的负累，因为他们需要教会来支持。这样既浪费了原来可以用来帮助别人的时间，更变得好管闲事（3:11）。他们也许以为不工作比工作更属灵，但保罗却要求他们重回工作岗位，肩负自己的责任。为基督作准备意味着我们要在生活的每一个环节上顺服他，因为我们知道他会再来，就要如此生活，使我们的信心和见证在他再来时蒙他喜悦。

 好管闲事，说长道短，人都知道不太好，就是不明白，人为什么却喜欢啊……
 3:11-12　说长道短蛮吸引人的，论是非既令人开心，又使我们有圈内人的感觉。但闲言闲语不但不能建立教会，更会破坏人与人之间的关系。倘若你在工作上常常议论别人的事，你可能未尽全力做好本职工作。让我们为基督、为神的教会竭尽己力开展工作吧！

 保罗这话可真难做到，又要不与他交往，又要劝他如弟兄，这是　……
 3:14-15　保罗建议教会停止补助那些因懒惰而有缺乏的人，甚至不要与他们来往。饥饿与孤独可以促使懒惰的人重新努力工作。保罗在此并不是要我们对人冷酷无情，而是要我们用爱的行动来纠正弟兄姊妹的过错。

 简短一卷书，其中内涵你可知？好，给你三分钟──要答了……
 3:18　帖撒罗尼迦后书对于那些因信仰而面对逼迫的信徒有特别的意义。第一章保罗告诉我们受苦的意义。第二章他保证我们终必得胜。第三章他鼓励我们不管在任何恶劣的环境下都要过负责任的生活。基督再来并不只是一个教义，也不只是关涉未来的道理，而是一个应许，它与我们今天的生活息息相关。


NT151ti

1 2 3 4 5 6


1:1 | 奉我们救主 神和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗，
1:2 | 写信给那因信主作我真儿子的提摩太：愿恩惠、怜悯、平安从父 神和我们主基督耶稣归与你！
1:3 | 我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人不可传异教，
1:4 | 也不可听从荒渺无凭的话语和无穷的家谱。这等事只生辩论，并不发明 神在信上所立的章程。
1:5 | 但命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心生出来的。
1:6 | 有人偏离这些，反去讲虚浮的话，
1:7 | 想要作教法师，却不明白自己所讲说的、所论定的。
1:8 | 我们知道律法原是好的，只要人用得合宜。
1:9 | 因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，
1:10 | 行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。
1:11 | 这是照着可称颂之 神交托我荣耀福音说的。
1:12 | 我感谢那给我力量的我们主基督耶稣，因他以我有忠心，派我服事他。
1:13 | 我从前是亵渎 神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而做的。
1:14 | 并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。
1:15 | “基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。
1:16 | 然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。
1:17 | 但愿尊贵、荣耀归与那不能朽坏、不能看见、永世的君王、独一的神，直到永永远远。阿们！
1:18 | 我儿提摩太啊，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗，
1:19 | 常存信心和无亏的良心；有人丢弃良心，就在真道上如同船破坏了一般。
1:20 | 其中有许米乃和亚历山大，我已经把他们交给撒但，使他们受责罚，就不再谤渎了。


2:1 | 我劝你第一要为万人恳求、祷告、代求、祝谢，
2:2 | 为君王和一切在位的，也该如此，使我们可以敬虔、端正，平安无事地度日。
2:3 | 这是好的，在 神我们救主面前可蒙悦纳。
2:4 | 他愿意万人得救，明白真道。
2:5 | 因为只有一位 神，在 神和人中间，只有一位中保，乃是降世为人的基督耶稣。
2:6 | 他舍自己作万人的赎价，到了时候，这事必证明出来。
2:7 | 我为此奉派作传道的，作使徒，作外邦人的师傅，教导他们相信，学习真道。我说的是真话，并不是谎言。
2:8 | 我愿男人无忿怒，无争论（注：或作“疑惑”），举起圣洁的手，随处祷告。
2:9 | 又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰；
2:10 | 只要有善行，这才与自称是敬 神的女人相宜。
2:11 | 女人要沉静学道，一味地顺服。
2:12 | 我不许女人讲道，也不许她辖管男人，只要沉静。
2:13 | 因为先造的是亚当，后造的是夏娃；
2:14 | 且不是亚当被引诱，乃是女人被引诱，陷在罪里。
2:15 | 然而，女人若常存信心、爱心，又圣洁自守，就必在生产上得救。


3:1 | “人若想要得监督的职分，就是羡慕善工。”这话是可信的。
3:2 | 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守、端正，乐意接待远人，善于教导；
3:3 | 不因酒滋事，不打人，只要温和，不争竞、不贪财；
3:4 | 好好管理自己的家，使儿女凡事端庄、顺服（注：或作“端端庄庄地使儿女顺服”）。
3:5 | 人若不知道管理自己的家，焉能照管 神的教会呢？
3:6 | 初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。
3:7 | 监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。
3:8 | 作执事的也是如此：必须端庄，不一口两舌，不好喝酒，不贪不义之财；
3:9 | 要存清洁的良心，固守真道的奥秘。
3:10 | 这等人也要先受试验，若没有可责之处，然后叫他们作执事。
3:11 | 女执事（注：原文作“女人”）也是如此：必须端庄，不说谗言，有节制，凡事忠心。
3:12 | 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。
3:13 | 因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。
3:14 | 我指望快到你那里去，所以先将这些事写给你。
3:15 | 倘若我耽延日久，你也可以知道在 神的家中当怎样行；这家就是永生 神的教会，真理的柱石和根基。
3:16 | 大哉，敬虔的奥秘！无人不以为然，就是 神在肉身显现，被圣灵称义（注：或作“在灵性称义”），被天使看见，被传于外邦，被世人信服，被接在荣耀里。


4:1 | 圣灵明说：在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。
4:2 | 这是因为说谎之人的假冒，这等人的良心如同被热铁烙惯了一般。
4:3 | 他们禁止嫁娶，又禁戒食物（注：或作“又叫人戒荤”），就是 神所造、叫那信而明白真道的人感谢着领受的。
4:4 | 凡 神所造的物都是好的，若感谢着领受，就没有一样可弃的，
4:5 | 都因 神的道和人的祈求成为圣洁了。
4:6 | 你若将这些事提醒弟兄们，便是基督耶稣的好执事，在真道的话语和你向来所服从的善道上得了教育。
4:7 | 只是要弃绝那世俗的言语和老妇荒渺的话，在敬虔上操练自己。
4:8 | 操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。
4:9 | 这话是可信的，是十分可佩服的。
4:10 | 我们劳苦努力，正是为此，因我们的指望在乎永生的 神。他是万人的救主，更是信徒的救主。
4:11 | 这些事，你要吩咐人，也要教导人。
4:12 | 不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。
4:13 | 你要以宣读、劝勉、教导为念，直等到我来。
4:14 | 你不要轻忽所得的恩赐，就是从前藉着预言、在众长老按手的时候赐给你的。
4:15 | 这些事你要殷勤去做，并要在此专心，使众人看出你的长进来。
4:16 | 你要谨慎自己和自己的教训，要在这些事上恒心。因为这样行，又能救自己，又能救听你的人。


5:1 | 不可严责老年人，只要劝他如同父亲；劝少年人如同弟兄；
5:2 | 劝老年妇女如同母亲；劝少年妇女如同姐妹；总要清清洁洁的。
5:3 | 要尊敬那真为寡妇的。
5:4 | 若寡妇有儿女，或有孙子、孙女，便叫他们先在自己家中学着行孝，报答亲恩，因为这在 神面前是可悦纳的。
5:5 | 那独居无靠真为寡妇的，是仰赖 神，昼夜不住地祈求祷告。
5:6 | 但那好宴乐的寡妇，正活着的时候也是死的。
5:7 | 这些事你要嘱咐她们，叫她们无可指责。
5:8 | 人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人更是如此。
5:9 | 寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子，
5:10 | 又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。
5:11 | 至于年轻的寡妇，就可以辞她，因为她们的情欲发动，违背基督的时候，就想要嫁人。
5:12 | 她们被定罪，是因废弃了当初所许的愿，
5:13 | 并且她们又习惯懒惰，挨家闲游；不但是懒惰，又说长道短，好管闲事，说些不当说的话。
5:14 | 所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄，
5:15 | 因为已经有转去随从撒但的。
5:16 | 信主的妇女，若家中有寡妇，自己就当救济她们，不可累着教会，好使教会能救济那真无倚靠的寡妇。
5:17 | 那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。
5:18 | 因为经上说：“牛在场上踹谷的时候，不可笼住它的嘴。”又说：“工人得工价是应当的。”
5:19 | 控告长老的呈子，非有两三个见证就不要收。
5:20 | 犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。
5:21 | 我在 神和基督耶稣并蒙拣选的天使面前嘱咐你：要遵守这些话，不可存成见，行事也不可有偏心。
5:22 | 给人行按手的礼，不可急促；不要在别人的罪上有分，要保守自己清洁。
5:23 | 因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。
5:24 | 有些人的罪是明显的，如同先到审判案前；有些人的罪是随后跟了去的。
5:25 | 这样，善行也有明显的；那不明显的也不能隐藏。


6:1 | 凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得 神的名和道理被人亵渎。
6:2 | 仆人有信道的主人，不可因为与他是弟兄就轻看他，更要加意服事他，因为得服事之益处的，是信道蒙爱的。你要以此教训人、劝勉人。
6:3 | 若有人传异教，不服从我们主耶稣基督纯正的话与那合乎敬虔的道理，
6:4 | 他是自高自大，一无所知，专好问难，争辩言词，从此就生出嫉妒、纷争、毁谤、妄疑，
6:5 | 并那坏了心术、失丧真理之人的争竞。他们以敬虔为得利的门路。
6:6 | 然而，敬虔加上知足的心便是大利了，
6:7 | 因为我们没有带什么到世上来，也不能带什么去，
6:8 | 只要有衣有食，就当知足。
6:9 | 但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。
6:10 | 贪财是万恶之根！有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。
6:11 | 但你这属 神的人要逃避这些事，追求公义、敬虔、信心、爱心、忍耐、温柔。
6:12 | 你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前已经作了那美好的见证。
6:13 | 我在叫万物生活的 神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你：
6:14 | 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。
6:15 | 到了日期，那可称颂、独有权能的万王之王、万主之主，
6:16 | 就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将他显明出来。但愿尊贵和永远的权能都归给他。阿们！
6:17 | 你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；只要倚靠那厚赐百物给我们享受的 神。
6:18 | 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人（注：“供给”或作“体贴”），
6:19 | 为自己积成美好的根基，预备将来，叫他们持定那真正的生命。
6:20 | 提摩太啊，你要保守所托付你的，躲避世俗的虚谈和那敌真道、似是而非的学问。
6:21 | 已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在。


1_NT151ti.htm

 有说保罗常在狱中写信，不知道这一封信的来历……
 1:1　这封信是保罗第一次在罗马被囚获释后，约在公元64年或65年写给提摩太的（参徒28:16-31）。显然，保罗曾获得几年的自由，使他有时间重访亚西亚和马其顿许多教会。保罗和提摩太回到以弗所时，发现教会里有许多假教训。其实保罗早已提醒以弗所长老要提防假教师，那些假教师会在他离开之后渗入教会（参徒20:17-31）。保罗留下提摩太领导以弗所教会，自己则继续前往马其顿 。在那里写了这封信给提摩太，鼓励并指导他如何应付以弗所教会的困难。不久，保罗又再度被捕，重进罗马的监狱。

 保罗明明不是十二使徒之一，为何自称使徒？
 1:1　保罗称自己为使徒（参徒9章人物介绍），使徒的意思是受差派的人。保罗受耶稣基督差遣去向外邦人传扬救恩的信息（参徒9:1-20）。保罗怎样“奉基督耶稣的命”作使徒呢？圣灵曾说：“要为我分别巴拿巴和扫罗（保罗），去做我召他们所做的工。”（徒13:2），保罗看自己是直接从神领受使命的（参罗16:25-26；多1:3）。

 保罗已不是第一次到以弗所了　……
 1:3-4　保罗在第二次布道旅程中初访以弗所（参徒18:19-21）。后来在第三次布道旅程中，他在以弗所逗留约达三年之久（参徒19-20章）。以弗所跟罗马、哥林多、安提阿和亚力山太都是罗马帝国的重镇，也是小亚细亚的贸易、政治和宗教中心，城内有女神亚底米（戴安娜）的庙宇。

 异教，故来已有，那时传的是什么？今时今刻，我们所面对的又是……
 1:3-4　以弗所和歌罗西教会被相同的异端所困扰。这个异端主张人要发现某些隐藏的知识，并敬拜天使，才可以蒙神接纳（参西2:8-18）。有些信徒根据旧约历史或家谱去虚构一些神话故事，以为这样做有助他们得救。假教师的动机是为了自己的利益，而不是为了基督。他们为教会带来无尽的问题和毫无意义的争论，夺去了信徒学习真理的宝贵时间。今天我们也会陷入这种无价值无意义的争论中。这种争论起初看来似乎没有什么害处，但是它很快会排挤基督改变生命的信息，使我们偏离福音的中心信息，并使我们把本该用来传福音的时间浪费了。所以你要避开任何阻碍你做神的工作的东西，远离那些宗教上的推测和无意义的争论。

 假教师，道理多，花样多，要辨别出来，可真头疼……
 1:3-11　今天，有许多领袖或权威人士寻求人的支持，有些人甚至叫我们背弃基督去追随他们。若他们好像很懂圣经，那么带来的影响就更隐蔽，也更危险。我们如何分辨他们呢？（1）假教导会引起很多争议，却不能帮助人认识耶稣（1:4）；（2）它多数由那些要建立自己名声的人所倡导（1:7）；（3）它与圣经的真教训相违背（1:6-7；4:1-3）。要确保自己不受假教师欺骗，就要研读圣经的教导，坚定不移地信靠基督。

 其实要作教师也不容易，是要教导人的，真也好，假也好，动机何在？
 1:5　假教师都是被好奇心、权力和名望欲念所驱使去教导别人；相反，真正的基督徒教师是被真诚的信心和无亏的良心所推动。我们的“伟大知识”可能会震慑他人，但若动机错误，则我们所得到的地位，最终也是虚空的。

 原本所讲的却不依循？要自成一派？你所从的……
 1:6　在圣经的某些细节上争论，可能会使我们觉得很有趣，但离题的讨论很容易使我们丢了福音的真义，因小失大。以弗所的假教师虚构了庞大的理念架构，然后争论其细枝末节。我们不能让任何事物分散我们的注意力，叫我们偏离正道，惟有耶稣基督的福音才是圣经的核心。我们要知道圣经所说的是什么，并将之应用在生活上，又以此来教导别人，这样，我们就能以耶稣的真理来检验各样的学说。不要专注经文的某些细节，而错过了教义的重点。

 1:7　保罗所反对的，是那些根据摩西五经所引发出来的哲学性谬论。
律法功用有多大？看保罗所说　……
 1:7-11　假教师想要成为着名的律法教师，却未明白律法的真义。律法并不是为信徒的每个处境提供要守的诫命，而是向不信的人显明他们所犯的罪，引导他们归向神（参罗5:20-21；13:9-10；加:24-29）。

 亲男色的──有人说我们要尊重别人的选择，有人说这是罪，你如何看？
 1:10　“亲男色的”是指同性恋。不少人企图将同性恋合法化，视之为另一种可接受的生活方式，甚至有部分的基督徒也认为人有权选择自己的性取向。但圣经早已清楚宣告：同性恋是罪（参利18:22；罗1:18-32；林前6:9-11）。不过我们要小心，我们谴责的是这种行为，而不是有这样倾向的人。不要惧怕、排挤、或仇恨同性恋者，要宽恕他们，让他们的生命有得着改变的机会。教会应该接纳和治疗同性恋者，却又不与这种罪行妥协（参罗1:26-27注释）。

 我的过去？不敢回首。你说人要面对自己──只是谁会接纳我？我这污秽的人……
 1:12-17　有人常因过去而内疚，并认定神不会饶恕和接纳他们。请看看保罗吧，他信主之前，曾藐视耶稣的教训（“亵渎神”），又追捕杀害主的信徒（“逼迫人”、“侮慢人”）（参徒9:1-9）。但是神赦免了他，并大大使用他建立他的国。无论你从前怎样，神仍会赦免你，使用你。

 如果爱心有尺可度，我真不敢想像我量出来的结果──你也有同感？我们是不是很无用？
 1:14　有时我们觉得自己对神的信心、对耶稣和别人的爱不足够。但我们可以深信，随着我们与他的关系逐渐深化，基督会帮助我们，促使我们在信心和爱心上增长。

 为要拯救罪人──一字一句，深印我心──你可曾为这句话感动过？
 1:15　保罗总结了福音的内容：耶稣来到世上拯救罪人，没有罪人是他所不能拯救的（参路5:32）。耶稣来不但指示我们如何更好地生活，挑战我们做更好的人，他还赐给我们救恩，使我们得到永生。你是否已接受了这救恩的礼物？

 保罗常是这样称颂神的，其实我真羡慕他……
 1:17　这是保罗典型的颂赞词，是他情感的自然流露，保罗实在被神的爱所感动，以至即兴赞美神。

 从前为提摩太所作的预言，是些什么？对他定有不少的影响……
 1:18　保罗非常重视先知讲道的恩赐（参林前14:1）。藉着讲道，教会得到重要的教导和鼓励。正如今天教会按立牧师，使他们在特殊的岗位上事奉一样，当时长老也曾按手在提摩太身上（参4:14），分别他出来承担圣工。我们很容易看出，在这个圣礼上有些信徒曾预言提摩太得到的恩赐和能力。在提摩太一生中，这些从主而来的话，一定鼓励了他的事奉工作。

 良心，多好的一样东西，人怎会丢弃的呢？你不会吧……
 1:19　我们如何能保持无亏的良心呢？就是把我们在基督里的信心看为至宝，做我们知道为善的事。每当我们故意埋没良心时，就会令我们的心刚硬，久而久之，判别是非的能力便会消失。当我们与神同行时，他会透过我们的良心来提醒我们去分别善恶。因此，要按照内心的引导去做正确的事，这样你的良心就能保持清洁。

 保罗竟把人交给撒但，难道这也是救人的方法？你问今天教会如何对待故意犯罪的人？这……
 1:20　我们不知道亚历山大是什么人，他可能曾是许米乃的同道。许米乃教导人们复活已经过去，减弱了人们的信心（参提后2:17-18）。保罗说把许米乃交给撒但，意思是要把他驱逐出教会，希望他能觉察自己的错误并悔改。惩罪的最终目的是为了纠正错误。今天，教会往往过分宽待故意犯罪的基督徒。我们应该迅速并严厉地对付故意犯罪的信徒，避免整个信徒群体都受到不良影响。然而纪律处分的用意，是使犯罪的人重回基督与教会的怀抱，因此，教会执行纪律的范畴包括巩固、洁净、操练、纠正信徒，使他们完全，而不是咒诅、怀疑、拒绝宽恕或永远驱逐信徒。


2_NT151ti.htm

 代求？向全知的神祷告？他不会笑我吗？这有用吗？我神不是什么都知道了吗？
 2:1-4　虽然神是全能全知的，他却拣选了我们藉着祷告去改变世界。这工作对于我们是个奥秘，因为我们所明白的有限，但这的确是事实。保罗要求我们彼此代求，也为政府的领袖祈祷。我们恳切的祈祷，会产生重大的影响（参雅5:16）。

 为君王代求，难道那时的君王是个好人不成？今天嘛……
 2:2　保罗吩咐要为君王代求是不寻常的，因为当时在位的罗马君王是残暴的尼禄（公元54至68年）。保罗写这信时，逼迫在不断威胁着信徒。后来，在公元64年，罗马有一场灭城大火，尼禄为找代罪羔羊，便嫁祸于罗马的基督徒，把目标转离自己。后来，逼迫蔓延至整个罗马帝国，基督徒不但丧失某些社会权利，有些甚至被公开处决。

 不知道世人都会悔改吗？
 2:4　彼得和保罗都说神愿意万人得救（参彼后3:9），但这并不表示所有人都会得救，因为圣经也清楚指出有很多人拒绝基督（参太25:31-46；约12:44-50；来10:26-29）。神爱整个世界，差遣他的儿子来拯救罪人，因此福音信息是普世性的，它没有种族、性别和国家背景的限制。我们不要假设某人是神不怜悯、不能拯救的。

 耶稣，你是听过的，但你认识他有多少？你知道他为你做了那许多吗？
 2:5-6　因为罪的缘故，人跟神隔离了。只有耶稣是人和神的中保，他使我们重新与神联合，因为他既是神又是人。耶稣的牺牲为全人类带来新生命。你是否让他带你到天父那里去？

 无忿怒，无争论？人与人之间可以吗？我可以做到吗？
 2:8　忿怒和争执会令神不高兴，也会拦阻我们的祷告。耶稣也曾教导我们，要先与人和好再去敬拜神（参太5:23-24）。神要我们立即并彻底地顺服他。我们的目标应是与神与人都建立和好的关系。

 你觉得什么才算“美”？
 2:9-10　有些女信徒为了博取别人的赞赏而刻意修饰外表，却不去学习基督的品格。妇女妆扮自己并没有违反圣经，但真正的美丽却源自内心。温柔、端庄、有爱心的性格，比任何珠宝首饰都更能使人美丽动人。除非有内在美，否则单靠穿戴时兴、打扮漂亮，也不过是徒有其表而已！

 难道那时的女人都是这样的吗？论到保罗说的原则，你的意见是……
 2:9-15　要明白这段经文，我们首先要知道保罗和提摩太所处的工作环境。当时的犹太妇女没有受教育的机会，保罗说妇女要沉静谦卑“学习”，正是为她们提供了大好的新机会。保罗不希望以弗所教会的妇女讲道，是因为她们并没有足够的知识和经验，再加上以弗所教会存在假教师的问题，她们又没有足够的圣经知识去识别真理，所以特别容易被假教师所误导（参提后3:1-9）。况且，有部分妇女为了显示她们在信主后拥有从前没有的自由，便穿戴一些不合宜的服饰（2:9）。保罗提醒提摩太，不要让任何在信仰上未曾成熟的人（在这里特别指妇女），担任教会领袖（参5:22）。这个原则在今天的教会中仍然适用（参3:6注释）。

 若只单就这句话来评价保罗对女人的看法，定被看为不平等看待男女，且看别人的意见……
 2:12 有些人把这节经文理解为 “妇女不准在教会聚会中做教导的工作” 。然而，释经家指出，保罗不是永远禁止妇女讲道。保罗所推荐的同工百基拉就教导过伟大的传道人亚波罗（参徒18:24-26）。而且，保罗常常提到在教会里事奉的妇女，如非比在教会里的工作（参罗16:1），马利亚、土非拿氏、土富撒氏、友阿蝶和循都基都是主的工人（参罗16:6, 12；腓4:2）。这里，保罗很可能只是禁止以弗所的妇女讲道（参2:9-15注释）。

 为何定要妇女“沉静”？是她们太吵了一点吗？
 2:12　保罗说妇女要沉静学道，沉静这个字是表达一种沉着安静的态度，况且，保罗容许妇女公开祈祷和讲道（参林前11:5）。但由于以弗所教会的妇女滥用刚得到的在基督里的自由，她们又是初信者，未有足够的经验、知识，属灵生命也未成熟，因此不宜公开作教导工作。

 男女角色问题，代代不同，代代存在，你会如何理解保罗所说的呢？
 2:13-14　在过往的书信里保罗曾谈过男女双方在婚姻关系上所扮演的角色（参弗5:21-33；西3:18-19）。这里保罗论述的是教会中的男女角色。有些学者认为，保罗在这里所提的亚当夏娃，是指以弗所教会的情况。以弗所教会的妇女被假教师欺骗，好像夏娃在伊甸园被蛇欺骗一样；又正如神首先创造亚当，以弗所教会的弟兄也当首先讲道和做教导的工作，因为他们受过较多训练。所以保罗的这个教导只适合有相类似问题的教会。但有些学者则坚持，保罗要指出的是神创造的秩序，神设立这些角色，目的是保持家庭和教会内的和谐。

 如果亚当犯罪是受女人所诱惑，那罪就不在他的身上了？
 2:14　保罗并不是替亚当犯罪辩解（参创3:6-7, 17-19）。相反，保罗把人类罪性的最大责任归咎于亚当（参罗5:12-21）。

 生育原来是用来预备女人得救的！
 2:15　“在生产上得救”可以有几个解释：（1）人犯了罪就要接受惩罚，男人要劳苦工作，女人则要受生产之苦；但无论男女，至终都可以因相信并跟从耶稣基督而得救。（2）女人尽了神所安排的责任，就显出她们顺服神并向基督委身，而妻子和母亲的最大任务就是照顾家庭。（3）这里的生产是指耶稣基督的降生，所有人都因他而蒙拯救。（4）在经历了生产的痛苦后，女人可以学习到爱心、信靠、顺服和服事的功课。


3_NT151ti.htm

 什么人才可以成为领袖呢？受人欢迎，好；有才干，好；你说应有更重要的，这……
 3:1　教会领袖（监督）肩负重大的责任，因为教会是属于永生神的。教会选领袖不应该是因为他们受欢迎，更不应该任凭他们争权夺利。领袖获选应该是因着他们尊重真理并过讨神喜悦的生活。

 看看你身边的长执，有多少做到了保罗所说的？你我又做了多少？
 3:1-13 “监督”可以指牧师、教会领袖或长老。渴望成为属灵领袖是一件好事，但作属灵领袖绝不容易。保罗在这里列举了好些资格。你是否已经站在属灵领导的位置上，或者你想有一天成为领袖？请用保罗所列出的严格标准来衡量一下自己，看看是否合乎标准。身肩重任的人，自然需要满足更高的要求。

 我也想成为一个好的领袖，只是人毕竟有限，我真可以？怎样？
 3:1-13　保罗列出教会领袖的资格，要求他们努力地、自制地过圣洁无愧的生活。即使人从没有计划作教会领袖，所有信徒也要努力遵从这些指引，因为这些指引跟神的真理一致。按照神心意而生活的力量来自基督。让我们向他支取力量，过讨神喜悦的生活。

 你不觉得保罗所说的有点奇怪吗？难道定要有妻子的才可以当监督？
 3:2　保罗提到监督只可以有一位妻子，他是要禁止多妻或婚外情，而不是说独身男人不可以担任长老，也不是说鳏夫不能再婚。

 教会事奉，万分重要，人谁可以说不是，为神工作嘛，至于我家……
 3:4-5　有些信徒以为教会的事奉万分重要，忽略家庭生活也情有可原。但是保罗教导我们属灵领袖必须先从家里开始事奉。一个人如果不愿意关怀、管教和引导他的儿女，他就没有资格领导教会。不要因为教会的活动而影响你对家庭应负的责任。

 不要初信就开始承担大任也是对的，只是何时才是适当时机？
 3:6　初信主的人必须在信仰上稳固，才可以担任领导教会的角色。教会往往因急需人手，便勉强初信者担任他们力所不能及的事奉工作。初信者需要时间迈向成熟。初信者要事奉神，但不应该在领导的位置事奉，直到他们的信仰根基稳固，对圣经有足够认识，并过稳定的基督徒生活时才可以。

 原来不让初信者担重任是用心良苦的……
 3:6-7　幼嫩的信徒获选上事奉岗位时，要提防骄傲所带来的坏影响。骄傲会影响人的情绪，蒙蔽人的理智，使不成熟的人变得肆无忌惮。自高自大是撒但所设的陷阱，叫人落入它的网罗里。

 作执事的，要有这…有…有──你的条件又如何？
 3:8-13　“作执事的” 意思是“服事的人”。这个岗位是使徒在耶路撒冷教会中首次设立的（参徒6:1-6），目的是要关怀会众的物质需要，特别是那些讲希腊话的寡妇。执事既然也是教会的领袖，他们的资格也要与监督相仿。今天，在某些教会，执事一职已失去其重要性，教会往往要求初信者充任这岗位，但这绝不是新约圣经告诉我们的做法。保罗指出，一个人必须经过考验才可以担任执事。

 一首短诗，一个奥秘，一条成圣的道路──你，得着了、踏上了没有？
 3:16　在这首短诗中，保罗重申基督的神性和人性，并藉此显示福音的核心“敬虔的奥秘”，就是我们成圣的途径。“肉身显现” 说明耶稣是人；耶稣道成肉身是我们可以在神面前称义的基础。“被圣灵称义”指耶稣的复活表明了圣灵的能力在他里面（参罗8:11）。“被天使看见”和“被接在荣耀里” 说明耶稣是神。我们自己不能得神悦纳，必要靠基督。耶稣是人，他一生完美无瑕，所以是我们生活的完美典范。耶稣又是神，他给我们能力，去做荣神益人的事。只要跟从基督，我们就可以过成圣的生活。


4_NT151ti.htm

 后来的时候？那是……
 4:1　“后来的时候”是指从基督复活那时开始，一直到他再来。那时，他将建立自己的国度，审判全人类。

 诱人犯错误的教师，昔日今时　同厉害，他们讲的可够“伟大”……
 4:1-2　无论何时，假教师都是教会的威胁。耶稣及使徒们曾三番四次指责他们（参可13:21-23；徒20:28-31；帖后2:1-12；彼后3:3-7）。提摩太在以弗所教会所面对的威胁，大概来自教会某部分信徒，他们追随希腊哲学，认为人的肉体是邪恶的，只有灵魂才要紧。他们拒绝承认创造主是好是善的，因为他们认为神与物质世界接触，便会蒙受污损。虽然这群受希腊哲学影响的信徒仍尊崇耶稣，却不相信他是真正的人。保罗知道，若不禁止这些教导，基督信仰的真理就会被扭曲了。
    作老师的即使认识自己的教导，又循规蹈矩，并自称为神说话，也仍然不够，若他所说的与圣经不符，他的教训就是假的。我们要学提摩太，努力抵挡任何使信徒信仰偏差的假教导。假教导有的很明显，一下就能认出来，也有的非常隐晦，不容易察觉。

 看起来假教师所讲的也头头是道，怎保守自己不被吸引呢？
 4:1-5　保罗说这些假教师是说谎之人，诱惑人跟从邪灵和魔鬼的道理。魔鬼聪明地模仿真实的事物去欺骗人。同样，假教师也在教会内订立严格的规则要求信徒遵守，例如禁止人结婚或吃某类食物，使人觉得自己这样做很圣洁、很正义。不过，他们对身体的严格限制并不能除去罪恶（参西2:20-23）。我们不要被教师的生活方式和操守过分吸引，倒要看他如何讲论耶稣基督，因为这才是他信息的来源。

 万物丰富神所赐，我心贪多忘主恩──看看你手所有，你……
 4:4-5　为了驳斥假教师，保罗肯定地指出神所创造的一切都是好的（参创1章）。我们要为此而感谢神。但这并不是说我们可以妄用神所造的东西，如果妄用食物就是好吃贪嘴的；妄用爱就是邪情，罔顾生命就是谋杀。相反，我们该服事神、尊崇主并享用这些东西。你有没有为神所赐给的一切而感谢他呢？你运用它们，是为了叫自己享乐，还是讨神喜悦呢？

 “惟独敬虔”，如平地一声雷，震醒我心，对你……
 4:7-10　你的身体和灵性是否都处于良好的状态呢？今天，人们太强调身体的健康，孰不知灵性的健康（敬虔）更为重要。我们的身体会患病、会衰残，但信仰可以叫我们在这些患难中支持下去。运用神所赐的能力，服事教会，建立我们的信心（参4:14-16）。你是否正在锻炼你“属灵的肌肉”呢？

 4:10　基督是全人类的救主，但他的救恩只有在信靠他的人身上才起作用。
不可叫人小看你──你会怕被人小看吗？其实我神用人可非同凡响的……
 4:12　提摩太是一位年轻的领袖，年长的基督徒很容易因他年轻而轻看他。因此，他必须努力在言行举止、爱心、信心和清白纯洁上树立好榜样。不管你年轻或年老，神都用得着你。你的年纪不会妨碍你事奉，让别人在你身上看见基督吧！

 常想到，既是恩赐，定很“耐用”，但原来不用就……
 4:14-15　年轻的提摩太在问题层出不穷的教会作领袖，可能会感到惧怕。所以使徒保罗和长老鼓励他，为他按手，告诫他尽责地运用神所赐给他的恩赐。运动技巧再高超、天分再过人的运动员，若疏忽锻炼，仍然会失去技能；同样我们若不好好运用神所赐的属灵恩赐，也就会逐渐失去这些恩赐。运用恩赐，就愈干愈有才能；停止运用恩赐，恩赐就会逐渐荒废。神赐给你什么才能呢？好好运用它去服事神、服事人吧（参罗12:1-8；提后1:6-8）！

 从来我都以为我只需要对自己负责，但原来……
 4:16　我们知道过警醒生活的重要性，要恒久地提防自己跌入罪中，因为罪能轻易地毁灭我们。我们更要审慎注视我们所信的教义，因为错谬的信仰能在很短的时间内，叫我们犯罪或变成异端。我们也应小心那些说服我们要注重生活方式超过信仰的教导。然而，正确的信仰和生活方式我们都要坚持到底。


5_NT151ti.htm

 5:2　男人在事奉上对待妇女要像家人一样，要有正确的态度，保护她们，并协助她们在灵里成长。
帮助困苦者，圣经教导多，人的实践嘛……
 5:3-5　当时的社会没有任何社会保障制度，当然也没有退休金或保险。妇女没有好的工作，寡妇往往不能独力维持自己的生活。她们的家人有最大的责任照顾她们，因为他们的关系最密切。保罗强调家庭照顾有需要的寡妇的重要性，他们不应该把责任推到教会身上，好让教会可以照顾那些无依无靠、无亲无故、可能沦为乞丐的寡妇；教会从一开始已经这样做了，寡妇得到照顾，她们转过来也给教会做了宝贵的事奉工作。
    教会应当帮助无依无靠的老人、儿童、残障人士、患病者或贫困的人，给他们精神、灵性和生活上的帮助。对于很多家庭而言，照顾无助的家人往往是一个沉重的担子。他们可能需要我们付上额外的金钱，付出耐心去听他们诉苦，或者需要帮助和鼓励。要知道接受了别人帮助的人往往会转过来去帮助别人，使教会变得更有爱心，因此不要等人来请你帮忙，你要主动去寻找服事别人的机会！

 爱己爱人，助己助人，奇怪的是人多以为爱人助人较伟大，其实，保罗教导我们的……
 5:3-16　保罗希望每个基督徒家庭都尽可能照顾好自己。他要求子女或孙辈必须照顾守寡的母亲或祖母（5:4），并建议年轻的寡妇再嫁，建立新家庭（5:14），又命令教会不要供养那些懒惰、不肯工作的人（参帖后3:10）。但是，在有需要时，信徒必须彼此分享资源、互相接济（参徒2:44-47），捐款帮助遭遇天灾的教会（参林前16:1-4），照顾众多的寡妇（参徒6:1-6）。教会的资源常常有限，因此，要在资源运用和慷慨施予中间取得平衡。信徒必须努力工作，尽量做到经济独立，以至既能照顾自己，又能帮助别人。只有人人都既负责任、又慷慨施与，教会才能供应各人的需要。

 我对我家总是感到亏欠的时候多，希望你不是这样……
 5:8　差不多每一个人都有亲戚和家庭。家庭关系在神眼中很重要，你有没有尽本分照顾你的家人呢？

 保罗顾及年轻、年老的寡妇；今天我们如何看顾教会中的寡妇？
 5:9-16　有些年老寡妇的名字“记在册上”，意思是指她们宣誓献身服事教会，以换取教会的供养。保罗为此列出一些条件：她们必须年过六十岁，只结过一次婚，并且有行善的名声。年轻的寡妇不应包括在内，因为她们可能会再结婚，这样就破坏了自己的誓言（5:11-12）。
    今天，社会上有不少寡妇，教会内许多年长的妇女都已丧偶，你的教会有没有为她们提供服务呢？你有没有帮助她们运用自己的恩赐和能力去服事教会呢？她们的成熟和智慧往往能大大地帮助教会。

 要能洗圣徒的脚，是……
 5:10　“洗圣徒的脚”的意思是效法主耶稣在最后晚餐上为门徒洗脚的榜样（参约13:1-17），谦卑地服事和帮助其他信徒。

 有些寡妇是这样的……
 5:15　“转去随从撒但”，指这些妇女跟随外邦的邻舍去过不道德的生活。

 教会传道工作是理所当然的──是的，我们都这样想，但他们所需的，我们可有想到？
 5:17-18　传道跟教导有密切的关系。传道是宣讲神的道，并以圣经真理来面对听众。教导则是解释圣经真理，帮助学习者明白有疑难的篇章并应用在日常生活上。保罗说这些长老配受加倍的敬奉。可惜，我们往往忽略他们，没有供应他们生活所需，甚至严厉地批评他们。想想你可以如何去敬重你的传道人和导师？

 那传道的怎么讲道讲得这样子？那教导的又……人都喜欢批评多过欣赏，其实……
 5:19-21　教会领袖也不能避免不犯罪、不犯错。但是，他们往往在生活小节上未符合某些人的期望、与人性格不合等等方面被无理地批评。所以保罗指出，除非有两三个见证人作证，否则就不要接受对他们的投诉。教会领袖有时候也需要别人提点，甚或责备。但所有批评的目的都必须是为了重建犯错的人，也必须是公平和有爱心的。

 人心都是偏的，偏左嘛，人谁能不偏？
 5:21　我们要常常提醒自己不要只乐于接待自己喜欢的人而忽略其他人。我们的社会常盲目偏爱那些有钱有势、有才干、相貌美的人。我们尊敬人是因为他们是神的儿女，而不是因为他们的财富地位。

 找传道人当然要尽心，不可急促；我教会的情况……
 5:22　保罗说教会选立领袖不可草率，尤其是选传道人，因为我们可能会忽略了重要的问题或是罪行。选立教会领袖是一件严肃的事，他们必须有坚固的信心、圣洁正直的生活（参3:1-13；多1:5-9）。不是任何想要当教会领袖的人，都是合适的人选。我们必须慎重考虑候选人的资格，才可以请他们担任领袖。

 不要喝水倒喝酒？这……
 5:23　我们不知道保罗为什么会给提摩太这个建议，可能是受污染的水引致提摩太肠胃有毛病，因此建议他减少饮水。但无论如何，这里绝非叫人纵情饮酒。

 小心选择，是怕什么？
 5:24-25　保罗教导提摩太拣选教会领袖要小心谨慎，因为有时他们的罪不明显，要过一段时间才会显露出来。教会领袖应该活出无可指责的生活来。


6_NT151ti.htm

 保罗所说的，对今天作雇主或雇员的你，有何启发？
 6:1-2　在当时的社会制度下，主人和奴隶无论在社会地位或法律地位上，都极为悬殊。但成了基督徒以后，主人和奴隶在灵里却是平等的，在基督里都是弟兄姊妹（参加3:28）。保罗没有抨击奴隶制度，但给基督徒主人和基督徒奴隶一些指引。他就主仆关系所作的教导，也可以应用在今天的雇佣关系上。雇员需要努力工作，尊重雇主，而雇主则要公平对待雇员（参弗6:5-9；西3:22-25）。我们的工作应该反映出我们对基督的忠诚和爱心。

 有许多人竟“以敬虔为得利的门路”，你是为了什么而传福音的呢？是跟他们一样吗？
 6:3-5　保罗告诉提摩太要避开那些为牟利而传教，和那些偏离正道、使教会引起纷争的人。一个人即使明白了高深的神学论点，也不应该藉此去约束别人或图利。要远离那些事事找人争论的人。

 知足，常乐；但在什么事上知足？人真可以吗？
 6:6　这是灵命成长和知足的秘诀。我们应该敬畏神，并把我们所有的盼望都集中在他的身上（参太6:33），这样神在我们生命中所做的事就可使我们得到最大的满足（参腓4:11-13）。

 钱财总有一点什么魅力，对人心总有一点吸引力；要不落进贪恋的网罗？这……
 6:6-10　不管事实怎样告诉人金钱绝非快乐之源，但很多人仍然相信金钱能为他们带来快乐。有钱人为了赚取更多的钱财，自掘坟墓，最后跌进绝望和毁灭中。我们怎样做才不至于堕进贪爱金钱的陷阱中（参箴30:7-9）？保罗给了我们一些原则：（1）认识到一切财富有一天都会化为乌有（6:7, 17）；（2）为自己所拥有的感到满足（6:8）；（3）监管自己，不要成为金钱的奴隶（6:9-10）；（4）爱人多于爱钱（6:11）；（5）爱神的工作多于爱金钱（6:11）；（6）乐意与人分享自己所有的（6:18）。

 知足，满足，够了就满足嘛，只是人的欲求好像无止境似的；人心的满足在乎……
 6:8　分辨“需要”和“欲望”是很重要的。我们可能已拥有生活上所需要的东西，却为了欲望而忧虑和不满。我们要学效保罗，即使所渴望的东西没有完全得到，仍可以满足，否则我们就只会变成欲望的奴隶。

 贪财恶果多，有什么？你可以数数看……
 6:10　贪财会引起各样的问题。婚姻出问题、盗窃、人与人的关系破裂，往往都是贪财引起的，所以，我们要根治自己的贪念。

 信仰道上，不是神作工就成了吗？还要我“逃避”、“追求”、“持定”？
 6:11-12　保罗用主动而有力的词语“逃避”、“追求”、“打仗”、“持定”来描述基督徒的生命。有些人以为基督教是一个被动的宗教，只等候神去工作。错了，我们必须有主动的信仰，勇敢地顺服神，并按正道而行。现在就是你尽本分的时候，不要拖延，立刻行动！

 6:13　福音书记载了耶稣在彼拉多前受审的事迹（参太27:11-26；可15:1-15；路23:1-25；约18:28-19:16）。
在基督耶稣面前嘱咐你──嘱咐什么？
 6:13-16　保罗最后告诫提摩太要守的命令，是基督曾给教会的命令，或者是提摩太要事奉基督的诺言。他对信仰的宣言有如基督在彼拉多前的宣告。

 不一定要有钱，才可成今世富足的人，你也有，有什么？你看你所有的，有什么可以与人分享？
 6:17-19　以弗所是一个富足的城市，以弗所教会大概也会有很多富有的信徒。保罗忠告提摩太，教导那些有钱人去承担重大的责任，以防范任何潜在的问题。他们需要慷慨施与，但不应因自己的施赠而趾高气扬。他们要小心别将盼望放在金钱上，而忘却了真正可靠的是永活的神。即使我们在物质上并不富足，我们也可以在善事上富足。不管我们如何贫穷，总有些东西可以与人分享。

 这是一卷写给教会的书，其中原则你明了了多少？
 6:21　提摩太前书为地方教会提供了非常重要的管理原则和生活准则，包括公众敬拜的纪律、长老（牧师）、执事、教会特别同工（在册的寡妇）的资格和对他们的要求等。保罗要求教会领袖必须纠正教会内不正确的教义，并且以爱心公平地处理教会的人与事。教会不纯粹是一个组织，而是尊崇和荣耀基督的群体。阅读这些指引的同时，不要忽略教会生活最重要的使命是认识神，以爱心互相包容、彼此同工，并且向全世界传扬福音。


NT162ti

1 2 3 4


1:1 | 奉 神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗，
1:2 | 写信给我亲爱的儿子提摩太：愿恩惠、怜悯、平安从父 神和我们主基督耶稣归与你！
1:3 | 我感谢 神，就是我接续祖先用清洁的良心所事奉的 神。祈祷的时候，不住地想念你，
1:4 | 记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。
1:5 | 想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友妮基心里鶪的，我深信也在你的心里。
1:6 | 为此我提醒你，使你将 神藉我按手所给你的恩赐，再如火挑旺起来。
1:7 | 因为 神赐给我们不是胆怯的心，乃是刚强、仁爱、谨守的心。
1:8 | 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。总要按 神的能力，与我为福音同受苦难。
1:9 | 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先在基督耶稣里赐给我们的。
1:10 | 但如今藉着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。
1:11 | 我为这福音奉派作传道的，作使徒，作师傅。
1:12 | 为这缘故，我也受这些苦难，然而我不以为耻。因为知道我所信的是谁，也深信他能保全我所交付他的（注：或作“他所交托我的”），直到那日。
1:13 | 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。
1:14 | 从前所交托你的善道，你要靠着那住在我们里面的圣灵牢牢地守着。
1:15 | 凡在亚西亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。
1:16 | 愿主怜悯阿尼色弗一家的人，因他屡次使我畅快，不以我的锁链为耻，
1:17 | 反倒在罗马的时候殷勤地找我，并且找着了。
1:18 | 愿主使他在那日得主的怜悯。他在以弗所怎样多多地服事我，是你明明知道的。


2:1 | 我儿啊，你要在基督耶稣的恩典上刚强起来。
2:2 | 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。
2:3 | 你要和我同受苦难，好像基督耶稣的精兵。
2:4 | 凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。
2:5 | 人若在场上比武，非按规矩，就不能得冠冕。
2:6 | 劳力的农夫理当先得粮食。
2:7 | 我所说的话你要思想，因为凡事主必给你聪明。
2:8 | 你要记念耶稣基督乃是大卫的后裔，他从死里复活，正合乎我所传的福音。
2:9 | 我为这福音受苦难，甚至被捆绑，像犯人一样；然而， 神的道却不被捆绑。
2:10 | 所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩和永远的荣耀。
2:11 | 有可信的话说：“我们若与基督同死，也必与他同活；
2:12 | 我们若能忍耐，也必和他一同作王；我们若不认他，他也必不认我们；
2:13 | 我们纵然失信，他仍是可信的，因为他不能背乎自己。”
2:14 | 你要使众人回想这些事，在主面前嘱咐他们：不可为言语争辩，这是没有益处的，只能败坏听见的人。
2:15 | 你当竭力在 神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。
2:16 | 但要远避世俗的虚谈，因为这等人必进到更不敬虔的地步。
2:17 | 他们的话如同毒疮，越烂越大；其中有许米乃和腓理徒，
2:18 | 他们偏离了真道，说复活的事已过，就败坏好些人的信心。
2:19 | 然而， 神坚固的根基立住了。上面有这印记说：“主认识谁是他的人。”又说：“凡称呼主名的人总要离开不义。”
2:20 | 在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。
2:21 | 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。
2:22 | 你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。
2:23 | 惟有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。
2:24 | 然而主的仆人不可争竞；只要温温和和地待众人，善于教导，存心忍耐，
2:25 | 用温柔劝戒那抵挡的人，或者 神给他们悔改的心，可以明白真道，
2:26 | 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。


3:1 | 你该知道，末世必有危险的日子来到。
3:2 | 因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、
3:3 | 无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、
3:4 | 卖主卖友、任意妄为、自高自大、爱宴乐、不爱 神，
3:5 | 有敬虔的外貌，却背了敬虔的实意，这等人你要躲开。
3:6 | 那偷进人家，牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱，
3:7 | 常常学习，终久不能明白真道。
3:8 | 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。
3:9 | 然而他们不能再这样敌挡，因为他们的愚昧必在众人面前显露出来，像那二人一样。
3:10 | 但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐，
3:11 | 以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。我所忍受是何等的逼迫！但从这一切苦难中，主都把我救出来了。
3:12 | 不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。
3:13 | 只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。
3:14 | 但你所学习的、所确信的，要存在心里，因为你知道是跟谁学的。
3:15 | 并且知道你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智慧。
3:16 | 圣经都是 神所默示的（注：或作“凡 神所默示的圣经”），于教训、督责、使人归正、教导人学义都是有益的，
3:17 | 叫属 神的人得以完全，预备行各样的善事。


4:1 | 我在 神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你：
4:2 | 务要传道！无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。
4:3 | 因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅；
4:4 | 并且掩耳不听真道，偏向荒渺的言语。
4:5 | 你却要凡事谨慎，忍受苦难，做传道的工夫，尽你的职分。
4:6 | 我现在被浇奠，我离世的时候到了。
4:7 | 那美好的仗我已经打过了；当跑的路我已经跑尽了；所信的道我已经守住了。
4:8 | 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。
4:9 | 你要赶紧地到我这里来。
4:10 | 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了，革勒士往加拉太去，提多往挞马太去，
4:11 | 独有路加在我这里。你来的时候，要把马可带来，因为他在传道的事上于我有益处（注：“传道”或作“服事我”）。
4:12 | 我已经打发推基古往以弗所去。
4:13 | 我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。
4:14 | 铜匠亚历山大多多地害我，主必照他所行的报应他。
4:15 | 你也要防备他，因为他极力敌挡了我们的话。
4:16 | 我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归与他们。
4:17 | 惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见；我也从狮子口里被救出来。
4:18 | 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们！
4:19 | 问百基拉、亚居拉和阿尼色弗一家的人安。
4:20 | 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。
4:21 | 你要赶紧在冬天以前到我这里来。有友布罗、布田、利奴、革老底亚和众弟兄都问你安。
4:22 | 愿主与你的灵同在。愿恩惠常与你们同在。


1_NT162ti.htm

 这一封信，说是保罗写的最后一封，不知道讲的是什么……
 1:1　这是一封带有伤感的信。保罗正在监狱里度过他生命中最后的日子，他知道自己即将离世。与上次被监管软禁不同（参徒28:16, 23, 30），那时他只被看守在家中，仍然可以继续传道和教导；如今他被关在冰冷坚厚的牢房内，正等待死亡（4:6-8）。尼禄皇帝把火烧罗马城的罪责嫁祸给基督徒，于公元64年开始了一场大规模逼迫基督徒的运动。这次大逼迫波及整个帝国，信徒遭到社会排斥、公开受刑和谋杀。保罗在等待最终判决的时候，写了这封信给他挚爱的朋友，也是他属灵的儿子提摩太（1:2）。这是我们得到的他最后的一封信，大概写于公元66至67年间。

 这信大概写于……
 1:2　大约在写了提摩太前书之后两至四年，保罗给提摩太写了这封信。提摩太曾是保罗第二和第三次布道旅行的同伴（参提前1章；徒9章人物介绍）。保罗曾把他留在以弗所，帮助当地的教会（参提前1:3-4）。

 保罗是这样地为自己的伙伴祈祷的，我对身边的人，可有保罗的心怀？
 1:3　保罗不断地为提摩太祈祷，因为提摩太是他的挚友、布道的伙伴、属灵的儿子和基督教会的领袖。虽然他们身处异地，但彼此的代祷仍然能互相鼓励对方。我们也要经常地为别人祈祷，特别是那些做神工作的人。

 流泪的人，流泪的心，保罗与提摩太都有，你可会如此为人？
 1:4　我们不晓得保罗和提摩太是什么时候分手的，大概是在保罗再次被捕解往罗马坐牢时吧。他们在分手时流泪，显出他们彼此的深厚情谊。

 信仰在他的心里，也在他家人心里；如果我的信也可行在家里　……
 1:5　提摩太的母亲友妮基和外祖母罗以，都是早期的信徒，也许是保罗在她们的家乡路司得传道的时候信主的（参徒16:1）。她们将信仰传给提摩太，纵使提摩太的父亲不一定是信徒。不要向家人隐瞒你的信仰，我们的家庭是撒播福音种子的沃土。让你的父母、子女、配偶和兄弟姊妹认识你对耶稣的信仰，也让他们在你身上看到基督的爱心、帮助和喜乐。

 恩赐如火，挑旺人心，曾经，我也感到，挑旺了的心，现今……
 1:6　在被按立时，提摩太接受了圣灵特别的恩赐，使他有能力服事教会（参提前4:14）。保罗告诉提摩太要“将神的恩赐再如火挑旺起来”，鼓励他要坚持到底。提摩太并不需要新的启示或恩赐，他需要的是勇气和自觉，好坚持真理和运用他已经领受了的恩赐（参1:13-14）。他只要刚强壮胆地站出来宣讲福音真理，圣灵便会继续与他同在，赐他能力。当你运用神所赐给你的恩赐时，你就能发现神会赐你所需要的力量。

 恩赐从神来，靠人按手就可以？
 1:6　很明显在保罗和长老按手差遣提摩太时（参林前4:14），提摩太领受了恩赐。神把恩赐赐给所有基督徒，使他们能建立基督的身体（参林前12:4-31），他又会透过他的器皿──教会领袖，把特别的恩赐赐给人。

 前面路途，是怅惘一片？是寸步难行？你听保罗是这样说的……
 1:6-7　当时，很多人反对提摩太的信息。提摩太的年龄、他与保罗的密切关系及其领导才能，都成为人们攻击的目标，因此保罗鼓励他要刚强勇敢。当我们惧怕别人的威吓时，我们就削减了神的能力。圣灵的能力可以帮助我们胜过恐惧，不怕别人的威胁，继续为神努力工作。

 刚强、仁爱、谨守的心，若是作领袖的特质，不知道我有吗？让我看看……
 1:7　保罗提到三种有力的基督徒领袖的特质：能力、爱和自觉（参加5:22-23）。我们都可以得到这些特质，因为圣灵居住在我们里面；每天跟从他的引领，我们的生命就会更显出这些特质。

 以福音为耻──我不会的；为福音的缘故受苦──受苦？这……我……
 1:8　在这段逼迫加剧的时期，提摩太可能不敢继续传福音。他的惧怕是可以理解的，因为许多信徒已被捕和处死。保罗叫提摩太为受苦作好心理预备，提摩太将会像保罗一样，因为传福音而被捕下狱（参来13:23）。但保罗应许提摩太，神会赐他能力，使他可以忍受且胜过苦难。即使没有逼迫，传福音仍是有困难的。幸而我们可以像保罗和提摩太一样，靠赖圣灵赐给我们勇气，我们就能不耻于为主作见证。

 他救了我，是的，他也救了你，你还记得吗？是怎样的？
 1:9-10　这是保罗为福音精简地总结：神爱我们，呼召我们，并且差遣基督来为我们死，我们可以藉着相信他而得着永生，因为他的复活战胜了死亡的权势；我们不配蒙恩得救，但神却赐给我们救恩，我们所要做的，就是相信并接纳他的恩典。

 保罗在承受苦难的时候，也从未想过神会离弃他；反观当我稍受苦楚，就……
 1:12　保罗在狱中仍没有中断他的事奉。他藉着提摩太等人，继续他的工作。保罗已失去了世上的一切，却没有失去信心。他相信不管在任何的环境下神都会使用他。假如你的境况看来不利，你应该向基督表达自己的忧虑，他会保守你的信心，并且保全你所交托他的事，直到他再来（参罗8:38-39）。

 深信──他能保存所交给他的一切，保罗的信心何其大，我的信心……
 1:12　“保全我所交付他的”可能指：（1）保罗知道神会保守那些他所带领归主之信徒的灵魂；（2）他相信神会保守他的灵魂，直到主再来；（3）他相信即使自己身在监牢并要面对死亡，神仍会藉着其他同工去继续这福音事工。保罗表达自己的信心去鼓励提摩太，因为提摩太正面对着以弗所教会的种种问题和逼迫的威胁，他必定感到沮丧。即使是在牢中，保罗深信神仍掌管着一切。无论我们面对什么挫折或难题，都可以完全地信靠神。

 面对人生转折点，提摩太需要回顾、自省再前行；此时此刻的你又如何？
 1:13-14　此时正是提摩太的生命转变期。他是保罗出色的得力助手，但他很快会变为教会领袖，须独自处理重重困难。虽然责任不同了，但提摩太也能从神那里得到帮助。只要紧靠神，他就能得到一切面对未来所需要的东西。如果你正处于转变时期、面临困难时，你就要按保罗给提摩太的忠告去做，回顾自己过去的经验，谁是你信仰的基础？圣灵给你什么恩赐？好好运用你已得的恩赐吧！

 不知道这两个人怎样对保罗？
 1:15-16　我们不大清楚腓吉路和黑摩其尼这两个人，只知道他们反对保罗的事工。保罗要藉此提出警告，即使领袖也可能会跌倒。


2_NT162ti.htm

 有恩典，就有刚强？就有刚强！
 2:1　如何在恩典上刚强起来呢？恩典是指不配得的好处。我们得救是恩典（参弗2:8-9），我们也应当靠着恩典而生活（参西2:6），也就是完完全全地信靠基督和他的能力，而不是单靠自己的力量去为基督而活。我们接受并使用基督的能力，他会赐我们力量去做他的工。

 受教以后，再去教导别人？你也可以成为教导人的……
 2:2　倘若教会不断遵从这个建议，曾受良好训练的信徒去教导别人，再使受教者接续去教导另一批人，这样教会就能以几何级数增长。信徒需要经过装备，才能将信仰传出去。除非初信者能够带领别人作门徒，否则我们教导的工作仍未算完成（参弗4:12-13）。

 信徒当如士兵？武士？农夫？我像谁？
 2:3-7　提摩太在传道和教导上遇到困难，但他应有能力去忍受。保罗在这里以士兵、运动员和农夫作比喻，告诉提摩太和所有信徒，必须刻苦自制，甘愿牺牲，才可以获得期望中的成果。我们要像士兵一样，放下世俗的一切，并且严守纪律；要像运动员一样，接受艰苦的训练，并严守规则；也要像农夫一样，付出艰辛劳动，并耐心等候。对胜利和丰收的憧憬，令我们不顾苦难，仍能继续向前。只要我们达到了荣耀神、使人归向基督的目标，将来能与主同在，我们就会看到所受的苦都是值得的。

 读经有法，保罗已教了你……
 2:7　保罗吩咐提摩太要思想他的话，神就会赐给他亮光。神藉着圣经来说话，我们需要敞开胸怀去接受他。当你读圣经时，求神向你启示他的永恒真理，以及如何将真理应用在你的生命里，然后仔细思想所读的经文。神会赐给你聪明智慧，使你明白了解圣经、得着圣灵的教导和所赐的能力、并在生活中行出来。

 是人不是神，是神不是人，不是很合逻辑吗？保罗却另有看法…
 2:8　假教师是以弗所教会的问题（参徒20:29-30； 提前1:3-11），他们对基督存错误的观念。当时，很多人认为耶稣是神而不是人；今天人们却常常认为耶稣只是人而不是神。不论哪一种说法，都破坏了福音的信息，因福音强调耶稣基督承担我们的罪，使我们可以与神和好。在这节经文内，保罗坚定地指出耶稣是完全的人（“大卫的后裔”）也是完全的神（“从死里复活”）。这是所有基督徒必须坚守的重要教义（参腓2:5-7注释）。

 神的道从来未受捆绑──那，你传福音时还怕吗？
 2:9　保罗因传福音而被锁在狱中。这真道在今天并不比当时更受欢迎，但仍然可以感动那些接受的人的心灵。保罗说耶稣是神，就触怒了犹太人，因为他们判定耶稣是亵渎神的。但仍有许多犹太人跟随耶稣（参林前1:24）。保罗也触怒了那些敬奉皇帝是神明的罗马人，但在皇宫里仍有些人归向耶稣（参腓4:22）。保罗说耶稣是人，就激怒了希腊人，因为他们认为神倘若与人类接触，他的神性就会被污染，但仍有许多希腊人接受这个信仰（参徒11:20-21）。耶稣一身存神人二性的真理，从来不是人容易明白的，但每天都有不少人相信。不管遭遇什么反对，我们仍要继续传扬基督，因为总有人会聆听并且相信。

 2:10　保罗并不是说忍耐可以叫我们赚取救恩（参弗2:8-9），只是说我们要忠信至末日。
我为福音的缘故，受了这许多苦，有什么意义？他好像都不知道──你会这样想吗？
 2:11-13　这几句诗，可能是初期教会的圣诗。神对他的儿女是信实的，纵然我们现在会遭受大苦难，但他应许我们至终会与他一同承受永生。这应许表示什么？它表示信徒可以活在基督的国度里，并且与他一同掌权。这是保罗在面对苦难和死亡时的最大安慰。你是否正面对着困难？别离弃神，他应许赐你一个与他同在的美妙将来（参太16:24-27；19:28-30；路22:28-30；罗5:17；6:8；8:10, 11, 17；林前15:42-58；西3:3-4；帖前4:13-18；启3:21；21:1-22:21）。

 我们纵然失信，他却仍然可信！你是这样想吗？
 2:13　耶稣是信实的，即使我们看似没有信心可以坚持下去，他仍与我们在一起。我们往往会失信，但耶稣却忠于他的应许，与我们永远在一起“直到世界的末了”（太28:20）。拒绝接受基督会破坏我们与神的沟通。但即使我们违背了他，他却绝不会丢弃我们。

 不可为言语争辩？不说话不成啊，你说有方法，不是另类说话技巧吧？
 2:14-16　保罗促请提摩太嘱咐信徒，不要在无关紧要的细节上作无谓的争辩，因为这类争论毫无益处，且造成混乱，甚至带来伤害。假教师最喜欢利用这些虚谈来挑起冲突和分裂（参提前6:3-5）。因此要正确地持守真理，我们必须研读神的话语，使我们可以明白他的旨意。

 无愧的工人？无愧二字好像重了一点，我怎担当得起？
 2:15　因为神会察验我们到底是他哪一种工人，所以我们应当将自己的生命建造在他的话语上，又将他的话语应用在自己的生命中。惟有他的话可以告诉我们如何为主而活，如何服事他。那些轻视圣经的信徒，最终会在审判台前抱愧蒙羞。我们必须努力不懈地研习圣经，否则我们就会不知不觉地偏离神，迷失了生活方向。

 世俗的虚谈──世人都习惯为一些字眼、理论争论，究竟为了什么？你也是如此吗？
 2:16　对于教义，我们必须小心处理不同的意见。但当我们花上太多时间，在对信仰和生命无关痛痒的字眼和理论上争论时，结果只会引起愤怒和伤害。即使这些“世俗的虚谈”会达至一个结论，但对神的国度并无什么贡献。学习和讨论本是美事，却不应使信徒时常地专注错谬的教义或无益的琐事。不要让任何事情妨碍我们的事奉。

 为何要把许米乃交给撒但？
 2:17-18　保罗将许米乃交给撒但（参提前1:20），因为他在复活的问题上所传讲的错误道理使人的信心受损。

 复活的事已过？如果复活的事已过……
 2:18　假教师否定肉身的复活。他们认为一个人成为基督徒就是在属灵上重生了，而这是惟一的复活。对他们而言，复活并不是肉身上的，只是属灵和象徵性的。保罗曾清楚地教导，信徒在死后将会复活，他们的身体和灵魂都会一同与基督永远同活（参林前15:35-44；林后5:1-10；帖前4:15-18）。我们不可以歪曲圣经的真理来符合自己的想法，否则我们就是把自己放在神之上。我们的信仰必须与神的话语一致。

 纵有攻击如箭，我神根基稳健──这永不改变的根基，你得着了没有？
 2:19　假教师不断在撒谎，有些歪曲真理，有些削减圣经的影响力，有些索性说这些真理已经不再适用，将其束之高阁。不管有多少人跟从假教师，神的真理都是永不改变、永不动摇、也永不失效的。我们遵从神的真理，神就永不背弃我们。

 逃避诚是懦夫，我不做──且慢，你看保罗要说的是……
 2:22　逃避有时会被看为懦弱，但聪明人却明白远离试探常是最勇敢的行动。保罗提醒年轻的提摩太，要逃避任何能引发他产生恶念的东西。你是否遇到一些不断出现、又难以抗拒的试探呢？我们要脱离那剌激我们罪欲的环境。在属灵战争中，我们要知道何时战斗、怎样战斗，但也要知道何时逃避，因为两者同样重要（参提前6:11）。
中国人常说为人师表的要作一个好的典范，在圣经中也有一些说法──不知道我们做了多少？
2:23-26　作为一位教师，提摩太要帮助那些对真理混淆不清的人。保罗建议他并所有教导真理的人，必须良善温柔、心存忍耐、温温和和地解释真理。正确的教导不会惹起争吵或愚昧的争论。不论你是在主日学担任老师、带查经班、或是在教会内讲道，在避开无谓的争辩时，也要小心聆听别人的问题，尊重他们。这样，那些反对你的人会更愿意聆听你的教导，也许他们会纠正自己的错。


3_NT162ti.htm

 末世？是的，末世就来，你预备好了没有？
 3:1　保罗提到“末世”，反映出他的迫切感。在耶稣复活、圣灵于五旬节降临在信徒身上之后，末世便已开始，直到基督再来。这即说我们今天已活在末世，因此我们应当好好珍惜神所赐给我们的时间（参弗5:16；西4:5）。

 末世来前罪恶多，信徒处世当留神──看看保罗所列的，啊，其中可有你的分儿？
 3:1-9　今天世界上大部分地方都不会特别为难基督徒，信徒很少会因读圣经而被捕，或因传讲基督被处死。但保罗对末世人类种种行为的描述，正是今日社会的真实写照，甚至也是许多基督徒的生活写照。小心察看自己的行为，看看犯了这些罪行没有。不要向社会的压力低头，不要为了安逸而不献身服事主，要过合神旨意的生活，努力抵挡罪恶。

 外貌、体面，常是人所重视的；若信仰也是如此……我也是这样？不会吧……
 3:2-5　“敬虔的外貌”（3:5）包括参加教会的聚会，认识基督教的教义，满口基督徒属灵的话并跟从教会的传统。这类行为使人看来很虔诚，但如果没有发自内心对信仰的真诚、爱心和崇拜，这些外在表现实在是没有意义的。保罗警告我们不要被这些看来像基督徒的人蒙骗了。从第一眼就把他们识别出来并不容易，但他们的生活行为（3:2-4）最终会暴露他们自己。

 多学习也不能得到真道？不是吧，保罗定另有所指……
 3:6-7　当时，以弗所教会的妇女并没有受过正规的宗教训练。她们成为基督徒之后，享受学习基督教真理的自由，但她们的求知欲使她们成为假教师的目标。保罗提醒提摩太，必须提防那些企图从这些妇女身上牟取利益的人。初信者必须努力学习真理，因为他们会因无知而受骗。

 如果多学习，又不能得到真道，那不如不学习……
 3:7　这节经文并非反对学习和研究，而是警告那些教而不化的人。我们可以永远在学习且从来不把学到的东西实践出来。但是真诚学习、寻求真理的学生会期待答案，把答案应用在生活上。当你研读神的话语时，要谨记这点。让我们寻求神的真理和他在我们生命中的旨意吧。

 雅尼和佯庇，在当时人的认知中是……
 3:8-9　教会的传统认为，雅尼和佯屁是术士，曾在法老面前仿行摩西的神迹（参出7:11-12）。保罗解释，摩西揭穿和挫败了这两个术士，同样神也会把折磨以弗所教会的假教师打倒。

 人的愚昧，我的愚昧，你的愚昧，有一天都要显出来，你怕吗？也许可以补救吧……
 3:9　罪恶会带来严重的后果，没有人能够永远逃脱。要谨慎过每一天的日子，就像有一天每一个人都知道你的行为那样。你有什么行为不想让人知道？现在就是改掉它的时候了！

 保罗曾受的苦，你可知？
 3:11　在提摩太的家乡路司得，保罗曾被人用石头打，几乎致死（参徒14:19），而这只是他一生中遭受逼迫的众多例子之一。保罗用为福音受苦来总结自己的一生（参林后11:23-33）。保罗在这里提到他受的苦，目的是要以他的遭遇跟追寻享乐的假教师作一个对比。

 信徒都会受逼迫──你不会因此快跑离开神吧……
 3:12　保罗告诉提摩太，凡顺从神、为主而活的人都会受到逼迫。别人因你的信仰和生活方式而误会你、批评你、甚至伤害你时，你不必感到惊讶，也不要放弃，要继续做应该做的事。我们只须讨神的喜悦。

 假教师其实也在相信一些假的东西，对于他们，也许我们可以做点什么……
 3:13　不要期望假教师和恶人会自动改邪归正。对他们不加理睬，他们只会越变越差。你若有机会，要纠正他们，带领他们回到基督的信仰上。我们要为真理而战，特别要保护年轻的信徒。

 提摩太所面对的情况，和我们是这样的相似，你会如何面对？
 3:14　提摩太正面对着假教师的攻击和事奉上无可避免的压力，他很可能会放弃或修改自己的信仰。保罗再次劝告提摩太要回顾过去，并要持守耶稣基督永恒不变的真理。我们像提摩太一样，也被假学说包围着，我们当持守真理，不容许假学说歪曲、排挤神永恒的真理。我们每天都应该花时间研读圣经，掌握信仰的基础，因为这些重要真理能建立我们的生命。

 提摩太小时就有人传福音给他，有时看我们的儿童工作，却……
 3:15　提摩太是首批第二代基督徒。他也许并不是因一篇有力的讲道而信主，乃是因为他的母亲和外祖母在他年幼时用圣经真理悉心教导的结果（1:5）。父母的教导工作是极其重要的，不管是在家中还是在教会里，我们都要明白教导小孩子不单是一个机会，也是责任。耶稣愿意小孩子前来亲近他（参太19:13-15）。我们要效法罗以和友尼基，尽责任引导小孩子归主。

 保罗所指的圣经会是……
 3:15　对于提摩太，圣经是指旧约──从创世记到玛拉基书。旧约圣经十分重要，它指向基督；新约则使我们明白整部圣经。

 是默示写成的？可能吗？圣经是由那么多的作者……
 3:16　圣经并不是汇集故事、寓言神话、或只是人对神种种猜想的书籍。它不是一本凭人的智慧而写成的书，乃是神藉着圣灵向一些信徒启示自己的本性和计划，然后由他们将神对子民的信息记录下来而成的书（参彼后1:20-21）。这个过程就是“默示”。虽然圣经的每位作者都依据自己的经验、历史和文化背景，运用自己的思想、才智、语言和风格去写，但他们仍是写神要他们写的东西。神掌管着整个写作过程，所以，圣经是全然可靠的。其中的教导在我们的信仰和生活上，具有至高无上的权威。圣经是神所默示的，我们要阅读和运用它，让它作为我们生活的准则。

 人都说要读经，但读经是一件挺闷的事──你有方法？是……
 3:16-17　整本圣经都是神所默示的。由于它是神所默示全然可靠的，我们就应该阅读它，并应用在我们的生活上。圣经是我们判别真理的标准，是防范假教导的保障，也是我们生活的指南，更是我们认识得救方法的惟一源头。神希望你知道何为真理，又希望装备你为他而活。你每天花上多少时间研读神的话呢？应定时阅读它，了解神的真理，使你对生命和信仰充满信心。不要光是看自己熟悉的经文，让我们定下阅读整本圣经的计划吧。

 有人读圣经是为了在辩论中取胜，为了在知识上增长，但看圣经所说的……
 3:17　热心寻求圣经真理的时候，必须牢记圣经写成的目的──预备我们去行善。我们研读神的道，不应该只为了增加知识，或使自己在论辩中获胜；我们读经的主要目的，是要知道如何在世上完成基督的工作。认识圣经除非会增强我们的信心，并引导我们行善，否则便没有什么益处了。


4_NT162ti.htm

 务要传道！也许我们会，只是无论在得时不得时都要，这……
 4:1-2　提摩太认为努力传扬福音，使基督信仰能传遍世界，是极其重要的使命。我们今天能相信基督，也是因为有像提摩太一样忠于使命的人。信徒努力传扬福音仍是极其重要的。当今世界仍有亿万人未曾认识主耶稣。虽然站稳基督的立场，把神的爱告诉别人可能会为我们带来不便，但传扬神的道是教会和每个信徒最重要的责任。耶稣快回来了，他愿意看见忠心的信徒已预备好了。我们要装备自己，勇敢并敏锐地把握神所赐的机会去传扬福音。

 责备人容易，可是要接受劝勉、警戒嘛……
 4:2　保罗叫提摩太要“责备人、警戒人、劝勉人”。接受别人的意见去改变自己并不容易，但不管如何难受，我们必须乐意听从，这样我们才能完完全全地顺服神。

 在什么情况底下都要忍受，你，可以吗？但在面对压力和苦难时……
 4:5　我们被人或环境冲击和受到挫折时，不要冲动。在你所担负的任何事工上，能保持冷静，你就可以在面对重大责任时警觉试探、抵抗压力，并警惕地生活。

 保罗说，那美好的仗已打过了，假使你现在就要面对死亡，你会如此从容吗？
 4:5-8　当保罗走到人生的最后阶段时，他满有信心地说，他已忠于主所托。这样，他平静地面对死亡，知道自己必得基督的赏赐。你是否已准备好面对死亡呢？你能像保罗一样充满信心地与主相见吗？基督的福音告诉我们，天上的奖赏并非只给像保罗那样的属灵伟人，也给所有热切盼望基督回来的人。保罗用这些话来鼓励提摩太和我们，不管争战如何艰巨，仍要继续战斗到底。当我们与耶稣基督相见时，就会发现这一切都是值得的。

 浇奠的意义何在？人的生命可以如何浇奠给神？
 4:6　“浇奠”是指向神献祭的时候把酒浇在坛上（参创35:14；出29:41）。酒的香味被认为可以讨神喜悦。保罗把自己的生命看为献给神的奠祭。

 人生际遇，常教我感到沮丧、无助；保罗却有另外的看法……
 4:8　罗马竞技赛的得胜者会得到一个由月桂叶编成的冠冕，这是胜利与荣耀的象徵，也是古代罗马人最渴望得到的奖项。保罗借这“冠冕”来比喻在神的国里得到的奖赏，而这奖赏却是公义的冠冕（参林后5:10；太19:27注释）。无论我们遇到什么──灰心、逼迫或是死亡，我们都晓得我们的赏赐是在天上与基督同在。

 底马贪爱世界──其实你有没有想过贪爱世界是怎么一回事？你“爱”世界吗？
 4:10　底马曾是保罗的同工（参西4:14；门1:24），但后来因为贪爱世界的财富和享乐而离弃了保罗。爱世界有两种样式：（1）神创造世界的时候，和神从罪中救赎世界、恢复它应有的模样时，神是爱世界的；（2）很多人像底马那样，爱现在充满罪恶的世界并世上一切的事物。你是爱公义得彰显、饥饿者得食、人人彼此相爱的世界，还是爱为了得着财宝、享乐，甚至伤害别人、背离神的世界？

 保罗也不是孤单一人的，你对他的伙伴认识了多少？
 4:11-12　保罗在谴责底马之时，也提到一些忠心的同工。只有路加陪伴着他，他觉得很孤单。推基古是保罗一位忠诚的伙伴（参徒20:4；弗6:21；西4:7；多3:12），却已到以弗所去了。保罗也非常惦念他的同工马可。马可曾在保罗第一次的布道旅程中离开了保罗和巴拿巴，使保罗不满（参徒13:13；15:36-41）。但后来证明他是一个好助手，保罗又承认他是好朋友，是个可靠的基督徒领袖（参西4:10；门1:24）。马可写了马可福音。

 不知道这些东西有什么重要？
 4:13　保罗再度被捕也许非常突然，以致他来不及回家收拾衣物。因为他被关在阴暗寒冷的牢房里，故要提摩太把他的外衣带来；又希望提摩太把他的羊皮卷也带来。这些羊皮卷可能是部分的旧约、福音书、他所写的书信抄件或其他重要文件。

 也许这路不好走，也许前面困难重重，还有──你不会忘了吧？
 4:17　提摩太也许会因为师傅下狱、教会又一片凌乱而感到沮丧。因此保罗在此隐晦地鼓励他，告诉他神呼召他去传讲福音，就必然会赐给他所需的勇气。神一直赐给我们力量，去完成他的使命。这些能力也许并不太明显，除非我们凭信心踏出第一步，并真正展开我们的工作，这些能力才显出其功用来。

 4:17　有些人认为这段经文是说尼禄把基督徒丢入狮子坑的事。但这更可能是保罗形容自己第一次辩护获释的经历（参诗22:21；但6:22）。
死亡当前，保罗的心是……面对死亡，你怕吗？
 4:18　保罗坚信他死后一定可以进入永生，他知道自己时日无多，也早预备好了。他即使面对死亡，也坚定不移地信靠神。我们知道神会带领我们安稳地经过死亡、进入天国，我们就可以安然面对死亡的来临。

 信上所提的这些人物，你认识他们吗？
 4:19-20　百基拉和亚居拉是教会的领袖，曾与保罗一同生活和工作（参徒18:2-3）。阿尼色弗在保罗下监时曾探望并鼓励他。以拉都和特罗非摩是保罗忠实的伙伴（参徒19:22；20:4；21:29）。

 生活忙碌如保罗，仍有很多亲密的关系；我们会否因为自己的事而忘了身边人？
 4:19-22　保罗以问候挚爱朋友来结束这封信和向他们诀别。虽然保罗一生大部分的时间都在旅行，但仍然与不少信徒建立了亲密而长久的友谊。我们往往因为生活繁忙，而很少触动别人的生命。让我们学习保罗，花些时间去跟弟兄姊妹建立深厚的情谊，以生命影响生命。

 保罗在离世前仍努力地把工作交给接班人；看看你的周围，你可有看到找到可以接班的人？
 4:22　保罗在生命的终结时，能回望过去，并知道自己已忠于神的呼召。如今是他将传福音的火炬传递给下一代的时候了，他要预备接班人，使改变人生命的福音仍然能够传下去。提摩太是保罗生命的接班人，是他忠心教导、训练、劝戒所得出来的成果。由于保罗和世世代代的信徒（包括提摩太）的工作，福音才继续传下来。今天，世上也有不少信徒继续承担传福音的工作。你会留下什么给后人呢？你正在训练谁去继承你的工作呢？我们的责任，是竭尽所能把福音传给下一代。


NT17tit

1 2 3


1:1 | 神的仆人、耶稣基督的使徒保罗，凭着 神选民的信心与敬虔真理的知识，
1:2 | 盼望那无谎言的 神在万古之先所应许的永生，
1:3 | 到了日期，藉着传扬的工夫，把他的道显明了；这传扬的责任是按着神我们救主的命令交托了我。
1:4 | 现在写信给提多，就是照着我们共信之道作我真儿子的：愿恩惠、平安从父 神和我们的救主基督耶稣归与你！
1:5 | 我从前留你在克里特，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。
1:6 | 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。
1:7 | 监督既是 神的管家，必须无可指责，不任性、不暴躁、不因酒滋事、不打人、不贪无义之财；
1:8 | 乐意接待远人，好善、庄重、公平、圣洁、自持；
1:9 | 坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。
1:10 | 因为有许多人不服约束，说虚空话欺哄人，那奉割礼的更是这样。
1:11 | 这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。
1:12 | 有克里特人中的一个本地先知说：“克里特人常说谎话，乃是恶兽，又馋又懒！”
1:13 | 这个见证是真的。所以，你要严严地责备他们，使他们在真道上纯全无疵，
1:14 | 不听犹太人荒渺的言语和离弃真道之人的诫命。
1:15 | 在洁净的人，凡物都洁净；在污秽不信的人，什么都不洁净，连心地和天良也都污秽了。
1:16 | 他们说是认识 神，行事却和他相背；本是可憎恶的，是悖逆的，在各样善事上是可废弃的。


2:1 | 但你所讲的，总要合乎那纯正的道理。
2:2 | 劝老年人要有节制、端庄、自守，在信心、爱心、忍耐上都要纯全无疵。
2:3 | 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人，
2:4 | 好指教少年妇人爱丈夫，爱儿女，
2:5 | 谨守，贞洁，料理家务，待人有恩，顺服自己的丈夫，免得 神的道理被毁谤。
2:6 | 又劝少年人要谨守。
2:7 | 你自己凡事要显出善行的榜样，在教训上要正直端庄，
2:8 | 言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。
2:9 | 劝仆人要顺服自己的主人，凡事讨他的喜欢，不可顶撞他，
2:10 | 不可私拿东西，要显为忠诚，以致凡事尊荣我们救主 神的道。
2:11 | 因为 神救众人的恩典已经显明出来，
2:12 | 教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，
2:13 | 等候所盼望的福，并等候至大的 神和（注：或作无“和”字）我们救主耶稣基督的荣耀显现。
2:14 | 他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。
2:15 | 这些事你要讲明，劝戒人，用各等权柄责备人，不可叫人轻看你。


3:1 | 你要提醒众人，叫他们顺服作官的、掌权的，遵他的命，预备行各样的善事。
3:2 | 不要毁谤，不要争竞，总要和平，向众人大显温柔。
3:3 | 我们从前也是无知，悖逆，受迷惑，服事各样私欲和宴乐，常存恶毒（注：或作“阴毒”）、嫉妒的心，是可恨的，又是彼此相恨。
3:4 | 但到了 神我们救主的恩慈和他向人所施的慈爱显明的时候，
3:5 | 他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。
3:6 | 圣灵就是 神藉着耶稣基督我们救主厚厚浇灌在我们身上的，
3:7 | 好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣（注：或作“可以凭着盼望承受永生”）。
3:8 | 这话是可信的。我也愿你把这些事切切实实地讲明，使那些已信 神的人留心做正经事业（注：或作“留心行善”）。这都是美事，并且与人有益。
3:9 | 要远避无知的辩论和家谱的空谈以及纷争，并因律法而起的争竞，因为这都是虚妄无益的。
3:10 | 分门结党的人，警戒过一两次，就要弃绝他。
3:11 | 因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。
3:12 | 我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥波立去见我，因为我已经定意在那里过冬。
3:13 | 你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。
3:14 | 并且我们的人要学习正经事业（注：或作“要学习行善”），预备所需用的，免得不结果子。
3:15 | 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。


1_NT17tit.htm

 如果你是教会领袖，这封信，你要反复看……
 1:1　保罗在罗马两次坐牢之间，写了提多书，跟着又写了提摩太后书。这封信的目的是要指导提多怎样带领克里特岛的众教会。保罗曾经跟提多一起前往克里特岛，后来留下提多在那里继续工作（参1:5）。克里特岛可能是罗马军队的一个训练中心，深受异教的影响，因此，那儿的教会非常需要强而有力的领袖来引导。

 自称神的仆人，保罗一生如何印证自己所说的？我的一生也可以这样吗？
 1:1　保罗自称为神的仆人，就是说他在神的权柄之下委身和顺服，这个顺服使他一生向别人传扬基督。你的生存目的是什么呢？你又致力建立什么样的事业呢？（有关保罗的生平，请参徒9:1-16）。

 1:1　保罗自称为使徒，使徒的意思是指使者或者宣教士，“神拣选的”是指神的选民，就是教会。
神是信实的，是可相信的──你是这样想的，我也是，只是有时候我的信心……
 1:2　克里特人非常明显地有说谎话的习惯（1:12），保罗一开始就清楚地指出神是不会说谎的。我们信心的基础就是信靠神的本性。神是真理，是一切真理的源头，他绝不说谎。相信神，就令人可以敬虔地度日，过荣耀神的生活。他曾经应许赐给我们永生，就必定会成就，因为他必然会遵守承诺。神绝不说谎，把你的信心植根在这个值得信靠的神上面吧。

 耶稣是救主，我们称神也是这样的吗？
 1:3　神就像耶稣基督一样也被称为“我们救主”（1:4），神在这里是指圣父。神策划整个救赎的工作，赦免我们的罪；耶稣为我们的罪被钉死在十字架上，成就了拯救的工作，因此成为我们的救主。圣父与圣子，一齐把我们从罪中拯救出来。

 记得读书时候要答的作者生平吗？今天考试的题目是：提多的生平事迹……
 1:4　提多是一个希腊人，是保罗最信任的同工之一。保罗曾经多次差遣提多去帮助哥林多教会解决问题（参林后7:1-8:13）。他们一起到过耶路撒冷（参加2:3）和克里特岛（1:5），保罗把他留在克里特岛，以便带领岛上刚开始的教会。保罗最后谈到提多是在提摩太后书中，说他往挞马太去了（参提后4:10，提摩太后书是留存下来的最后一封保罗书信）。提多具有领导才能，所以保罗对他委以领导重任，让他能够善用这个神赐的才能。

 没有办完的事，保罗有什么事未办妥？
 1:5　“没有办完的事”是指在各个城市推行正确的教导和委任长老。保罗在布道旅程中，曾经在不同的教会委任长老（参徒14:23），他不可能在每一间教会都停留很久，但是他知道这些新教会需要得力的属灵领袖，于是就选出长老来教导纯正的教义，帮助信徒在灵命上成长，装备他们，使他们可以勇敢地面对攻击，为主而活。

 这么多的要求，作领袖的都要具备吗？不知道我教会的领袖们具备了多少？
 1:5-9　保罗简单地列出作长老或监督的基本条件。他曾经将类似的指示给提摩太，帮助他牧养以弗所的教会。（参提前3:1-7；5:22）。这儿提及大部分的条件都是跟性格有关的，而不在于知识或技巧。一个人的生活方式和人际关系，恰好反映出他的性格。你可以用这些条件来评价一个人是不是适合担任教会的领导。分重要的，但是更重要的是他能够活出神的道，成为别人效法的榜样。

 有人要分化教会，尤其是那奉行割礼的，你知道是谁吗？今日的教会所面对的又是……
 1:10　“那奉割礼的”是指犹太教士，这些犹太人教导外邦人，必须遵守所有的犹太律法才能成为基督徒。这些规条使初信者感到迷惑，在不少的教会中惹起了很多问题。保罗曾经写信给几间教会，帮助他们明白外邦人作基督徒不必先要成为犹太人，神接纳每一个带着信心来到他面前的人（参罗1:17；加3:2-7）。虽然耶路撒冷会议已经解决了这个问题（参徒15:1-35），但是那些不信耶稣的虔诚犹太教徒，仍然企图在基督教会中惹起纠纷。教会领袖必须提高警觉，制止一切分化信徒的行为。

 假得道理十足！假教师就是如此，分辨真假的方法……
 1:10-14　保罗警告提多必须防备那些教导错误道理、引人走上歧途的假教师。有些假教师胡说八道，没有认真仔细研读圣经，就讲出一些错误引导别人的意见；另一些人存有不良的动机，伪装成基督徒，目的是为了赚取钱财，或为了满足权力欲而去作教会领袖。耶稣和使徒们多次提醒我们要提防假教师（参可13:22；徒20:29；帖后2:3-12；彼后3:3-7），因为他们的言论直接攻击真理的基础，破坏基督信仰的完整性。你可以根据他们的特徵把他们识别出来：（1）他们言论的中心是自己而非基督；（2）要求信徒在信仰上妥协，冲淡信心；（3）贬低基督的神性以及圣经是神默示的可靠性；（4）鼓吹信徒以人的判断来作决定，而不是以祷告和圣经的指引为基础。

 说谎犹如恶兽，又馋又懒是克理特人，你不会是恶兽吧……
 1:12　保罗引用克里特岛诗人的诗句，指出克里特人以说谎闻名的现象。保罗藉此指出他们极需要提多的教导和带领。

 眼目“所见”，尽是丑恶，是人果真如此，或是我心如此？保罗说人的美善不难看到……
 1:15　有些人看周围的事物都是好的，而另一些人却只看到丑恶的一面，分别在哪里呢？人的心是一个过滤网，把我们察觉到的善和恶一一过滤。洁净的人有基督掌管他们的生命，能在罪恶的世上看到良善，但是污秽不信的人对任何事物都觉得邪恶，因为他们邪恶的心将一切的美善都玷污了。你的心选择什么东西，它就会影响你的思想和行为。把你的思想转向神和他的话语以后，就算在这个邪恶的世界里，你也将会发现越来越多美善的事物，心思充满了美善，自然就没有空位留给邪恶了（参腓4:8）。

 从人的生活可以看到人的信仰生命；人从你的行为表现就可以──你怕吗？人看到的是……
 1:16　很多人说自己认识神，我们怎么可以知道他们说的是真实的呢？我们无法在今生完全确定，但是从他们的生活方式，我们就可以略知一二，看他们的价值观，是否以神的国为念。我们的行为反映出我们的信仰（参约壹2:4-6）。当别人观察你的生活时，他会对神和对你的信仰产生什么样的认识呢？


2_NT17tit.htm

 纯正的道理，我想拥有；真正得着，惟有……
 2:1　保罗教导提多时，强调“纯正的道理”，这是我们信仰的内容。信徒必须在圣经的真理上建立良好的根基──学习圣经，并研究神学，在生活中应用圣经的原则，实践所学的功课，这样就不会被假教师的言论、自己不幸的遭遇或起伏的情绪所影响，变得摇摆不定了。

 教会里面，人数众多，年纪不同，照顾方面考功夫，保罗说的是──你的教会呢？
 2:1-8　教会里有不同年龄的会友，可以令教会健康发展，但是也会有潜伏的问题。保罗教导提多如何牧养不同年纪的信徒。年长的信徒不但要以言语来教导年轻的信徒，更要作他们生活的榜样。一代传一代，就成了教会宝贵的传统。你的教会有没有发挥这种功能呢？

 这样要自制，那样也不可行，这么多限制，是有特别的意思吗？
 2:2-5　自制是基督徒所要学习的。教会由不同背景的人组成，各人有不同的观点，冲突自然难以避免。基督徒处身在不信和敌对的世界里，要做到无可指责就要有智慧和洞察力，并且言行谨慎，善于控制自己的意志、言语和感情，这样就不会有损基督的荣耀。你的自制能力怎么样呢？

 在相互学习下生活，有什么好处？各自照顾自己不成吗？你说我也能成为别人的榜样？这……
 2:3-5　当时，初信主的妇女需要向信主时间较长的姊妹学习，学习怎么样去维系家庭的和谐。今天，年轻的妻子和母亲应该跟基督徒的妇女模范学习基督徒的生活方式──爱丈夫、照顾儿女。如果你在年龄上，或者在某种位置上，已成为别人仿效的对象，就要保持自己榜样的形像来激发年青信徒过荣耀神的生活。

 保罗说的这“少年人”是指男子吧，不知道今天的男子做了多少？
 2:6　这个给年轻男子的劝告非常重要。在古希腊社会，丈夫和父亲没有教养的职责，只承担经济上的责任。今天，很多年轻的父亲没有能够负起为夫为父的职责。在家庭里，极需要基督徒丈夫和父亲树立起一个好的榜样，让他们的下一代明白怎么样在家人面前做个好丈夫和好父亲。

 跟随基督，善行时出，你的生命可会如提多成为别人的榜样？
 2:7　保罗鼓励提多，又藉着提多鼓励其他年轻人要正直庄重，教导他们成为敬虔和意志坚定的人。基督教绝对不应令人厌烦或缺乏生气，所以千万不要让你冷漠的性情，引起人对福音信息的抗拒。

 人多会要求别人，保罗却说人要先要求自己，你知道是为了什么？
 2:7-8　保罗提醒提多要作个好榜样，让身边的人效法他的好行为。你希望别人怎样做，首先自己就要那样做，这样别人才会听从你的教导，你的生命也能加强你教导的效力。

 无可指责？不敢相信犹向往──这可是你的期望吗？
 2:8　保罗劝勉提多要在教导上无可指责，这种崇高的品格来自对圣经的深入研究和聆听别人的发言，这在教导或面对别人关于属灵或道德的问题时，就显得特别重要。如果我们做事冲动又不合情理，不但不能以真理服人，反倒招来纷争。

 仆人对主人，雇员对上司，是不是同一样的事呢？在这个关系上，我的表现……
 2:9-10　奴隶制度在保罗时代非常普遍，保罗没有谴责这种制度，只是要求主人和仆人必须在行为上有爱心和负责任（参弗6:5-9）。保罗的标准可以应用在所有的雇佣关系上，不管雇主在不在身旁监督，雇员都应该忠诚可靠地去努力工作。

 今世得以向罪夸胜，全赖恩主情──心灵颤动犹在目，今天你的生命如何回应主？
 2:11-14　过得胜的基督徒生活，能力来自圣灵，因为基督已救我们脱离罪恶，使我们不再受罪恶的辖制。神又赐给我们能力和智慧，叫我们可以按着神的心意而活，多行善事。这样，我们便可以带着一颗热切期望的心，盼望基督的再来。

 信了以后，生活依旧？是这样吗？我是这样吗？
 2:12　我们只与罪恶的欲念和犯罪的行为断绝关系是不够的，还要积极地为神而活；不单要抵制和消除心中强烈的欲望，拒绝试探，还要热心地投入事奉基督的行列。

 他，为你舍了自己，是为了什么？你不会忘了吧……
 2:14　基督救赎我们，向我们敞开洁净的道路。赎的意思是从罪的捆绑中买回来，叫我们得到释放（参可10:45）。我们不单免去了因犯罪所招致的死刑，更因在基督里成长，不再受罪的影响，并且得以洁净。

 教导人的，持守真理，不畏权柄──有一天，你若要成为人的领袖，你怕吗？
 2:15　保罗提醒提多要讲明圣经的真理，也要活出真理来。有时我们也同样要用圣经的真理来教导、劝戒、责备和纠正别人的错失。不过，如果遇上年长的，在社会上有影响力的，或是富有的人，我们常会畏缩。提多的榜样却告诉我们，服事众人和领导教会的时候，要无所畏惧。


3_NT17tit.htm

 作官的不好也要顺服？
 3:1-2　基督徒首先要效忠耶稣，同时也要顺服政府。基督徒并非超越法律，守法只是一个开始，我们还要尽个人所能作一个好公民，参与服务社会。（有关基督徒对政府的态度，请参徒5:29；罗13:1-7。）

 从前我是……今日还是一样？还是……
 3:3　很多人以为自由就是“想做就去做”，为所欲为，追求享乐和堕入各种私欲邪情，结果这只会叫人成为私欲享乐的奴隶，被身体所控制，再没有自由（参彼后2:19）。基督使我们不再受私欲和罪的辖制，得着自由，你已经获得释放吗？

 从前的我，污秽不堪；他的介入，生命得释，他是谁？他究竟做了什么？
 3:3-8　保罗总括基督为我们所做的救赎工作：我们由充满罪恶的生命，转换成由圣灵引领的生活。我们所有的罪都被洗净，洗净不单指用于洗礼的水，更指依靠基督的宝血。我们承认基督为主和基督的救赎工作，得着永生和各样的福分，有圣灵在我们心里不断更新我们，这都不是我们赚回来的或是配得的，这全都是神的恩典。

 无知空谈，辩论纷争，世上日有，怎样远避？
 3:9　保罗警告提多如同警告提摩太一样，叫他不要牵涉在愚昧无益的争辩中（参提后2:14）。这不是说我们要拒绝研究、讨论或分析难解的经文的不同诠释，他只反对那些意气用事的无聊争论，并非那些通向智慧的诚实讨论。一旦触发了愚昧的争论，最佳的应对方法就是转移到有用的话题上去，或者乾脆抽身引退。

 弃绝他们？保罗的爱心去了哪儿？他这样做是为了什么？若换了是我……
 3:9-11　那些导致分裂教会跟破坏合一的人一定要受到警告，警告本身应当用温和的方法，规劝他们改正分裂的倾向，恢复良好的肢体关系。如果有人不愿意接受告诫，就要把他们拒之于教会以外。就像保罗所说，他们是明知故犯的。（有关如何处理教会纷争的问题，请参太18:15-18；帖后3:14-15。）

 保罗对伙伴的关切在这里可见一斑……
 3:12　尼哥波立是希腊西岸的一个城市，亚提马或推基古来接替提多在克里特岛的工作，让提多往尼哥波立见保罗，推基古是保罗可靠的伙伴（参徒20:4；弗6:21；西4:7）。提多要尽快离开克里特岛，因为冬天在海上航行是十分危险的事。

 亚波罗，就是嘛……
 3:13　亚波罗是出名的传道人，他是北非亚历山太人，在以弗所成为基督徒后，受过亚居拉和百基拉的培训（参徒18:24-28；林前1:12）。

 保罗经验的整合，对当时的教会有大影响，不知道今天又如何？
 3:15　保罗给提摩太和提多的信，是他最后的作品，标志着他生命和事奉的终结。对我们今天来说，这些书信实在是丰富的宝藏，成为教会领导模式的重要参考资料，让长老、牧者、其他基督徒领袖在训练新一代领袖时有所依据，去效法保罗积极地培训提摩太和提多接替他使命的这一榜样。仔细研究这几封书信中的原则，我们可以得到领导教会及解决困难的具体指引。


NT18phm

1


1:1 | 为基督耶稣被囚的保罗同兄弟提摩太，写信给我们所亲爱的同工腓利门，
1:2 | 和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会：
1:3 | 愿恩惠、平安从 神我们的父和主耶稣基督归与你们！
1:4 | 我祷告的时候提到你，常为你感谢我的 神，
1:5 | 因听说你的爱心并你向主耶稣和众圣徒的信心（注：或作“因听说你向主耶稣和众圣徒有爱心、有信心”）。
1:6 | 愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督做的。
1:7 | 兄弟啊，我为你的爱心大有快乐，大得安慰，因众圣徒的心从你得了畅快。
1:8 | 我虽然靠着基督能放胆吩咐你合宜的事，
1:9 | 然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你，
1:10 | 就是为我在捆锁中所生的儿子阿尼西谋（注：此名就是“有益处”的意思）求你。
1:11 | 他从前与你没有益处，但如今与你我都有益处。
1:12 | 我现在打发他亲自回你那里去，他是我心上的人。
1:13 | 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我；
1:14 | 但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。
1:15 | 他暂时离开你，或者是叫你永远得着他；
1:16 | 不再是奴仆，乃是高过奴仆，是亲爱的兄弟。在我实在是如此，何况在你呢！这也不拘是按肉体说，是按主说。
1:17 | 你若以我为同伴，就收纳他，如同收纳我一样。
1:18 | 他若亏负你，或欠你什么，都归在我的账上，
1:19 | 我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。
1:20 | 兄弟啊，望你使我在主里因你得快乐（注：或作“益处”），并望你使我的心在基督里得畅快。
1:21 | 我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。
1:22 | 此外，你还要给我预备住处，因为我盼望藉着你们的祷告，必蒙恩到你们那里去。
1:23 | 为基督耶稣与我同坐监的以巴弗问你安。
1:24 | 与我同工的马可、亚里达古、底马、路加也都问你安。
1:25 | 愿我们主耶稣基督的恩常在你的心里。阿们。


1_NT18phm.htm

 提摩太在保罗的眼中定是很重要的，若不是，为何连给他人的信也着意提到他？
 1:1　提摩太是保罗忠心的助手。保罗（参徒9章人物介绍）曾写过两封信给他，（即提前，提后）。在保罗写给教会的六封信中（林后、腓、西、帖前、帖后、门），提摩太均列为写信人之一。

 写信给腓利门，但收信人竟有这么多，这些人是谁？
 1:1-2　腓利门是希腊人，是一位住在歌罗西的地主，在保罗传福音时信主，并在自己家里开创了歌罗西教会。阿尼西谋是他家中的一个奴隶，亚腓亚可能是他的妻子，亚基布也许是他的儿子，或是歌罗西教会的长老。保罗将亚基布列为收信人，大概是为了让他与腓利门一齐读这封信，鼓励腓利门听从保罗的劝告。

 “在你家的教会”，当时的教会是这样的……
 1:2　初期教会一般都没有自己的建筑物，因为有间歇性的迫害，加上建堂费用庞大，信徒很难负担得起，因此只在信徒家中聚会。

 忠心的腓利门，信心、爱心受称扬；若果能像他……
 1:4-7　保罗赞扬腓利门的信心和爱心，他不但敞开自己的心，也为教会打开家门 。我们也当这样做，开放自己的家，敞开自己的心，以基督的爱，滋润别人的心灵。

 保罗说得委婉，是自私怕伤害自己与腓利门的关系吗？是──若我是保罗，我会……
 1:8-9　保罗既是使徒又是长者，本来可以运用权柄，要求腓利门仁慈地对待那个逃跑的奴隶，但是他并没有这样做，而是让腓利门作出甘心乐意的决定。他希望腓利门不是勉强服从，而是由衷地善待阿尼西谋。当你认为你的做法是对的，并且有权力要求别人执行时，你是选择行使你的权柄，还是让别人自愿行动呢？这里保罗为我们树立了处理基督徒之间纷争的榜样。

 阿尼西谋何许人，保罗竟这样为他求腓利门呢？
 1:10　主人有权处决逃走的奴隶，所以阿尼西谋对回到主人那里感到恐惧。保罗写信给腓利门，让他明白他与阿尼西谋之间的新关系。阿尼西谋如今不单是他的财产，更是他的弟兄。“我……所生的儿子”表示阿尼西谋已成了基督徒。

 接纳、饶恕、同行？要能饶恕，关键在乎……在生命中，有哪些人是我未能饶恕的？
 1:10-20　保罗在狱中带领阿尼西谋归主，他请求腓利门饶恕这个曾经逃走、现在已成了基督徒的奴隶，甚至接纳他为弟兄。我们身为基督徒就应当饶恕别人，正如神饶恕了我们一样（参太6:12；弗4:31-32）。真正的饶恕是指我们期望别人如何对待自己，我们也如何去对待需要饶恕的人。你是否说你己饶恕了某人，但那人仍未得到你仁慈的对待呢？

 保罗用了“有益处”，我们却不会说他功利，是因为……
 1:11-15　阿尼西谋的意思是“有益处”，保罗用了双关语，说阿尼西谋以前对腓利门没有多大的益处，但现在对于腓利门和保罗都大有益处。保罗虽然想把阿尼西谋留在身边，最后还是打发他回去。他请求腓利门不但要宽恕他这逃走的奴隶，更要接纳他为基督里的弟兄。

 纵然基督徒在当时没有什么权力去改变现实的制度，但是保罗也在努力去做点什么……
 1:15-16　当时的罗马帝国非常盛行奴隶制度，基督徒并没有政治权力去改变这个制度。保罗没有谴责，也没有宽容奴隶制度，却改变其中的人际关系。福音是藉着改变社会制度里的人，来开始改变整个制度的。（参林前7:20-24；弗6:5-9；西3:22-4:1）。

 人在看人的时候，会不自觉地评价人，要能在心中坦然、平等地看每个人，这……
 1:16 阿尼西谋成为基督徒后，与腓利门的关系发生了根本的改变，他们不再只是主仆，也是弟兄了，他们都是神家里的成员──在基督里都是平等的。基督徒在神家里的平等地位，高于信徒之间所有的差异。你是否轻视某些信徒呢？要牢记，在基督面前他们与你平等（参加3:28）。你如何对待弟兄姊妹，反映出你如何对待基督。

 人为人所做的竟可以是这样的，看保罗所行的；我为人所做的，也可以是这样吗？
 1:17-19　保罗真心爱护阿尼西谋，甚至愿意偿还阿尼西谋所亏负或欠腓利门的任何东西，或承担他因过错而要负的责任。保罗对这位新信徒所付出的，肯定深深地鼓励了他，并加强了他的信心。有没有初信者需要你如此牺牲自我去帮助他呢？有机会为别人的生命而付出，我们应该感到高兴。让我们藉着研读圣经、祈祷、劝勉、帮助来支持他们吧！

 保罗这样说，是对腓利门带有一点期望吧……
 1:19　腓利门亏欠于保罗，是指保罗带领他归向基督。保罗就是腓利门的属灵父亲，他希望腓利门有感激之情而愿意将恩情报答在阿尼西谋身上，饶恕并接纳他。

 1:22　保罗写完这封信后，很快就获释，但圣经没有提及他回歌罗西去没有。
听说这个以巴弗曾在歌罗西做了很多事……
 1:23　歌罗西人都认识以巴弗，因为他曾在那里建立教会（参西1:7），他在愈来愈严重的迫害和假教义攻击的情况下，竭力帮助教会团结一致，是教会的英雄。他向保罗报告歌罗西教会的困难，激发保罗写信给他们。他向他们问安为他们祈祷，反映出他对他们的挚爱（参西4:12-13）。他可能因传福音而与保罗一同坐牢。

 这些与保罗同工的人的生平事迹，你也略知一、二吧……
 1:24　马可曾参与保罗和巴拿巴第一次布道旅行（参徒12:25），写了马可福音。路加曾参与保罗第三次布道旅行，写了路加福音和使徒行传。底马曾与保罗同工，后来离弃了他（参西4:10, 14；提后4:10）。

 人际问题，纷繁复杂，想靠努力，力竭心瘁，这时你会放弃还是……
 1:25　保罗劝腓利门与他的奴隶和好，接纳他为弟兄，为神家里的成员。和好的意思是指关系的重建。人与人之间有许多障碍，包括种族、社会地位、性别、性格差异等等，但基督可以消除这些障碍，使我们与神、与他人和好。耶稣基督改变了腓利门与阿尼西谋的关系，由主仆变成了弟兄。基督也能够让我们认为最绝望的关系变为真挚的友谊。


NT19heb

1 2 3 4 5 6 7 8 9 10 11 12 13


1:1 | 神既在古时藉着众先知多次多方地晓谕列祖，
1:2 | 就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。
1:3 | 他是 神荣耀所发的光辉，是 神本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。
1:4 | 他所承受的名，既比天使的名更尊贵，就远超过天使。
1:5 | 所有的天使， 神从来对哪一个说：“你是我的儿子，我今日生你”？又指着哪一个说：“我要作他的父，他要作我的子”？
1:6 | 再者， 神使长子到世上来的时候（注：或作“ 神再使长子到世上来的时候”），就说：“神的使者都要拜他。”
1:7 | 论到使者，又说：“神以风为使者，以火焰为仆役。”
1:8 | 论到子却说：“神啊，你的宝座是永永远远的，你的国权是正直的。
1:9 | 你喜爱公义，恨恶罪恶，所以 神，就是你的 神，用喜乐油膏你，胜过膏你的同伴。”
1:10 | 又说：“主啊，你起初立了地的根基，天也是你手所造的。
1:11 | 天地都要灭没，你却要长存；天地都要像衣服渐渐旧了，
1:12 | 你要将天地卷起来，像一件外衣，天地就都改变了。惟有你永不改变，你的年数没有穷尽。”
1:13 | 所有的天使， 神从来对哪一个说：“你坐在我的右边，等我使你仇敌作你的脚凳”？
1:14 | 天使岂不都是服役的灵、奉差遣为那将要承受救恩的人效力吗？


2:1 | 所以，我们当越发郑重所听见的道理，恐怕我们随流失去。
2:2 | 那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。
2:3 | 我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。
2:4 | 神又按自己的旨意，用神迹奇事和百般的异能，并圣灵的恩赐，同他们作见证。
2:5 | 我们所说将来的世界， 神原没有交给天使管辖。
2:6 | 但有人在经上某处证明说：“人算什么，你竟顾念他？世人算什么，你竟眷顾他？
2:7 | 你叫他比天使微小一点（注：或作“你叫他暂时比天使小”），赐他荣耀、尊贵为冠冕，并将你手所造的都派他管理，
2:8 | 叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他，
2:9 | 惟独见那成为比天使小一点的耶稣（注：或作“惟独见耶稣暂时比天使小”），因为受死的苦，就得了尊贵、荣耀为冠冕，叫他因着 神的恩，为人人尝了死味。
2:10 | 原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全，本是合宜的。
2:11 | 因那使人成圣的和那些得以成圣的，都是出于一。所以他称他们为弟兄，也不以为耻，
2:12 | 说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”
2:13 | 又说：“我要倚赖他。”又说：“看哪，我与 神所给我的儿女。”
2:14 | 儿女既同有血肉之体，他也照样亲自成了血肉之体，特要藉着死，败坏那掌死权的，就是魔鬼，
2:15 | 并要释放那些一生因怕死而为奴仆的人。
2:16 | 他并不救拔天使，乃是救拔亚伯拉罕的后裔。
2:17 | 所以，他凡事该与他的弟兄相同，为要在 神的事上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。
2:18 | 他自己既然被试探而受苦，就能搭救被试探的人。


3:1 | 同蒙天召的圣洁弟兄啊，你们应当思想我们所认为使者、为大祭司的耶稣。
3:2 | 他为那设立他的尽忠，如同摩西在 神的全家尽忠一样。
3:3 | 他比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。
3:4 | 因为房屋都必有人建造，但建造万物的就是 神。
3:5 | 摩西为仆人，在 神的全家诚然尽忠，为要证明将来必传说的事。
3:6 | 但基督为儿子，治理 神的家；我们若将可夸的盼望和胆量坚持到底，便是他的家了。
3:7 | 圣灵有话说：“你们今日若听他的话，
3:8 | 就不可硬着心，像在旷野惹他发怒、试探他的时候一样。
3:9 | 在那里，你们的祖宗试我探我，并且观看我的作为有四十年之久。
3:10 | 所以我厌烦那世代的人，说：‘他们心里常常迷糊，竟不晓得我的作为！’
3:11 | 我就在怒中起誓说：‘他们断不可进入我的安息。’”
3:12 | 弟兄们，你们要谨慎，免得你们中间或有人存着不信的恶心，把永生神离弃了。
3:13 | 总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。
3:14 | 我们若将起初确实的信心坚持到底，就在基督里有分了。
3:15 | 经上说：“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”
3:16 | 那时听见他话、惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人吗？
3:17 | 神四十年之久又厌烦谁呢？岂不是那些犯罪、尸首倒在旷野的人吗？
3:18 | 又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人吗？
3:19 | 这样看来，他们不能进入安息是因为不信的缘故了。


4:1 | 我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间（注：“我们”原文作“你们”）或有人似乎是赶不上了。
4:2 | 因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。
4:3 | 但我们已经相信的人得以进入那安息，正如 神所说：“我在怒中起誓说，‘他们断不可进入我的安息！’”其实造物之工，从创世以来已经成全了。
4:4 | 论到第七日，有一处说：“到第七日， 神就歇了他一切的工。”
4:5 | 又有一处说：“他们断不可进入我的安息！”
4:6 | 既有必进安息的人，那先前听见福音的，因为不信从，不得进去。
4:7 | 所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：“你们今日若听他的话，就不可硬着心。”
4:8 | 若是约书亚已叫他们享了安息，后来 神就不再提别的日子了。
4:9 | 这样看来，必另有一安息日的安息，为 神的子民存留。
4:10 | 因为那进入安息的，乃是歇了自己的工，正如 神歇了他的工一样。
4:11 | 所以，我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。
4:12 | 神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。
4:13 | 并且被造的没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。
4:14 | 我们既然有一位已经升入高天尊荣的大祭司，就是 神的儿子耶稣，便当持定所承认的道。
4:15 | 因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样；只是他没有犯罪。
4:16 | 所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。


5:1 | 凡从人间挑选的大祭司，是奉派替人办理属 神的事，为要献上礼物和赎罪祭（注：或作“要为罪献上礼物和祭物”）。
5:2 | 他能体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。
5:3 | 故此，他理当为百姓和自己献祭赎罪。
5:4 | 这大祭司的尊荣，没有人自取，惟要蒙 神所召，像亚伦一样。
5:5 | 如此，基督也不是自取荣耀作大祭司，乃是在乎向他说：“你是我的儿子，我今日生你”的那一位。
5:6 | 就如经上又有一处说：“你是照着麦基洗德的等次永远为祭司。”
5:7 | 基督在肉体的时候既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。
5:8 | 他虽然为儿子，还是因所受的苦难学了顺从。
5:9 | 他既得以完全，就为凡顺从他的人成了永远得救的根源，
5:10 | 并蒙 神照着麦基洗德的等次称他为大祭司。
5:11 | 论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。
5:12 | 看你们学习的工夫，本该作师傅，谁知还得有人将 神圣言小学的开端另教导你们，并且成了那必须吃奶、不能吃乾粮的人。
5:13 | 凡只能吃奶的，都不熟练仁义的道理，因为他是婴孩；
5:14 | 惟独长大成人的，才能吃乾粮，他们的心窍习练得通达，就能分辨好歹了。


6:1 | 所以，我们应当离开基督道理的开端，竭力进到完全的地步，不必再立根基，就如那懊悔死行、信靠 神、
6:2 | 各样洗礼、按手之礼、死人复活，以及永远审判各等教训。 来 6:3 神若许我们，我们必如此行。
6:4 | 论到那些已经蒙了光照、尝过天恩的滋味、又于圣灵有分、
6:5 | 并尝过 神善道的滋味、觉悟来世权能的人，
6:6 | 若是离弃道理，就不能叫他们从新懊悔了。因为他们把 神的儿子重钉十字架，明明地羞辱他。
6:7 | 就如一块田地，吃过屡次下的雨水，生长菜蔬，合乎耕种的人用，就从 神得福；
6:8 | 若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。
6:9 | 亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。
6:10 | 因为 神并非不公义，竟忘记你们所做的工和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。
6:11 | 我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。
6:12 | 并且不懈怠，总要效法那些凭信心和忍耐承受应许的人。
6:13 | 当初 神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说：
6:14 | “论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”
6:15 | 这样，亚伯拉罕既恒久忍耐，就得了所应许的。
6:16 | 人都是指着比自己大的起誓，并且以起誓为实据，了结各样的争论。
6:17 | 照样， 神愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。
6:18 | 藉这两件不更改的事， 神决不能说谎，好叫我们这逃往避难所、持定摆在我们前头指望的人可以大得勉励。
6:19 | 我们有这指望，如同灵魂的锚，又坚固、又牢靠，且通入幔内。
6:20 | 作先锋的耶稣，既照着麦基洗德的等次成了永远的大祭司，就为我们进入幔内。


7:1 | 这麦基洗德就是撒冷王，又是至高 神的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。
7:2 | 亚伯拉罕也将自己所得来的，取十分之一给他。他头一个名翻出来就是仁义王，他又名撒冷王，就是平安王的意思。
7:3 | 他无父、无母、无族谱、无生之始、无命之终，乃是与 神的儿子相似。
7:4 | 你们想一想，先祖亚伯拉罕将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！
7:5 | 那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的（注：“身”原文作“腰”），还是照例取十分之一。
7:6 | 独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。
7:7 | 从来位分大的给位分小的祝福，这是驳不倒的理。
7:8 | 在这里收十分之一的都是必死的人；但在那里收十分之一的，有为他作见证的说，他是活的。
7:9 | 并且可说那受十分之一的利未，也是藉着亚伯拉罕纳了十分之一。
7:10 | 因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中（注：“身”原文作“腰”）。
7:11 | 从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？
7:12 | 祭司的职任既已更改，律法也必须更改。
7:13 | 因为这话所指的人本属别的支派，那支派里从来没有一人伺候祭坛。
7:14 | 我们的主分明是从犹大出来的，但这支派，摩西并没有提到祭司。
7:15 | 倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。
7:16 | 他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能（注：“无穷”原文作“不能毁坏”）。
7:17 | 因为有给他作见证的说：“你是照着麦基洗德的等次永远为祭司。”
7:18 | 先前的条例因软弱无益，所以废掉了，
7:19 | （律法原来一无所成）就引进了更美的指望，靠这指望，我们便可以进到 神面前。
7:20 | 再者，耶稣为祭司，并不是不起誓立的。
7:21 | 至于那些祭司，原不是起誓立的，只有耶稣是起誓立的。因为那立他的对他说：“主起了誓，决不后悔，你是永远为祭司。”
7:22 | 既是起誓立的，耶稣就作了更美之约的中保。
7:23 | 那些成为祭司的，数目本来多，是因为有死阻隔，不能长久。
7:24 | 这位既是永远常存的，他祭司的职任就长久不更换。
7:25 | 凡靠着他进到 神面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。
7:26 | 像这样圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，原是与我们合宜的。
7:27 | 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。
7:28 | 律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。


8:1 | 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，
8:2 | 在圣所，就是真帐幕里作执事；这帐幕是主所支的，不是人所支的。
8:3 | 凡大祭司都是为献礼物和祭物设立的，所以这位大祭司也必须有所献的。
8:4 | 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。
8:5 | 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙 神警戒他，说：“你要谨慎，做各样的物件都要照着在山上指示你的样式。”
8:6 | 如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。
8:7 | 那前约若没有瑕疵，就无处寻求后约了。
8:8 | 所以主指责他的百姓说（注：或作“所以主指前约的缺欠说”）：“日子将到，我要与以色列家和犹大家另立新约，
8:9 | 不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。”
8:10 | 主又说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的 神，他们要作我的子民。
8:11 | 他们不用各人教导自己的乡邻和自己的弟兄说：‘你该认识主，’因为他们从最小的到至大的，都必认识我。
8:12 | 我要宽恕他们的不义，不再记念他们的罪愆。”
8:13 | 既说新约，就以前约为旧了；但那渐旧渐衰的，就必快归无有了。


9:1 | 原来前约有礼拜的条例和属世界的圣幕。
9:2 | 因为有预备的帐幕，头一层叫作圣所，里面有灯台、桌子和陈设饼。
9:3 | 第二幔子后又有一层帐幕，叫作至圣所，
9:4 | 有金香炉（注：“炉”或作“坛”），有包金的约柜，柜里有盛吗哪的金罐和亚伦发过芽的杖并两块约版。
9:5 | 柜上面有荣耀基路伯的影罩着施恩座（注：“施恩”原文作“蔽罪”）。这几件我现在不能一一细说。
9:6 | 这些物件既如此预备齐了，众祭司就常进头一层帐幕，行拜 神的礼。
9:7 | 至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血为自己和百姓的过错献上。
9:8 | 圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。
9:9 | 那头一层帐幕作现今的一个表样，所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。
9:10 | 这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。
9:11 | 但现在基督已经来到，作了将来美事的大祭司，经过那更大、更全备的帐幕，不是人手所造，也不是属乎这世界的。
9:12 | 并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。
9:13 | 若山羊和公牛的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体洁净，
9:14 | 何况基督藉着永远的灵，将自己无瑕无疵献给 神，他的血岂不更能洗净你们的心（注：原文作“良心”），除去你们的死行，使你们侍奉那永生 神吗？
9:15 | 为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。
9:16 | 凡有遗命，必须等到留遗命的人死了（注：“遗命”原文与“约”字同）。
9:17 | 因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？
9:18 | 所以，前约也不是不用血立的。
9:19 | 因为摩西当日照着律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，说：
9:20 | “这血就是 神与你们立约的凭据。”
9:21 | 他又照样把血洒在帐幕和各样器皿上。
9:22 | 按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。
9:23 | 照着天上样式做的物件，必须用这些祭物去洁净；但那天上的本物自然当用更美的祭物去洁净。
9:24 | 因为基督并不是进了人手所造的圣所（这不过是真圣所的影像），乃是进了天堂，如今为我们显在 神面前；
9:25 | 也不是多次将自己献上，像那大祭司每年带着牛羊的血进入圣所（注：“牛羊的血”原文作“不是自己的血”）。
9:26 | 如果这样，他从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。
9:27 | 按着定命，人人都有一死，死后且有审判。
9:28 | 像这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。


10:1 | 律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。
10:2 | 若不然，献祭的事岂不早已止住了吗？因为礼拜的人，良心既被洁净，就不再觉得有罪了。
10:3 | 但这些祭物是叫人每年想起罪来，
10:4 | 因为公牛和山羊的血断不能除罪。
10:5 | 所以，基督到世上来的时候，就说：“神啊，祭物和礼物是你不愿意的；你曾给我预备了身体。
10:6 | 燔祭和赎罪祭是你不喜欢的。
10:7 | 那时我说：‘神啊！我来了，为要照你的旨意行；我的事在经卷上已经记载了。’”
10:8 | 以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的”（这都是按着律法献的）。
10:9 | 后又说：“我来了为要照你的旨意行。”可见他是除去在先的，为要立定在后的。
10:10 | 我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。
10:11 | 凡祭司天天站着事奉 神，屡次献上一样的祭物，这祭物永不能除罪。
10:12 | 但基督献了一次永远的赎罪祭，就在 神的右边坐下了。
10:13 | 从此等候他仇敌成了他的脚凳。
10:14 | 因为他一次献祭，便叫那得以成圣的人永远完全。
10:15 | 圣灵也对我们作见证，因为他既已说过：
10:16 | “主说，那些日子以后，我与他们所立的约乃是这样：我要将我的律法写在他们心上，又要放在他们的里面。”
10:17 | 以后就说：“我不再记念他们的罪愆和他们的过犯。”
10:18 | 这些罪过既已赦免，就不用再为罪献祭了。
10:19 | 弟兄们，我们既因耶稣的血，得以坦然进入至圣所，
10:20 | 是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。
10:21 | 又有一位大祭司治理 神的家，
10:22 | 并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到 神面前；
10:23 | 也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。
10:24 | 又要彼此相顾，激发爱心，勉励行善。
10:25 | 你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道（注：原文作“看见”）那日子临近，就更当如此。
10:26 | 因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，
10:27 | 惟有战惧等候审判和那烧灭众敌人的烈火。
10:28 | 人干犯摩西的律法，凭两三个见证人尚且不得怜恤而死；
10:29 | 何况人践踏 神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？
10:30 | 因为我们知道谁说：“伸冤在我，我必报应。”又说：“主要审判他的百姓。”
10:31 | 落在永生 神的手里，真是可怕的！
10:32 | 你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。
10:33 | 一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。
10:34 | 因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。
10:35 | 所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。
10:36 | 你们必须忍耐，使你们行完了 神的旨意，就可以得着所应许的。
10:37 | 因为还有一点点时候，“那要来的就来，并不迟延。
10:38 | 只是义人必因信得生（注：“义人”有古卷作“我的义人”）；他若退后，我心里就不喜欢他。”
10:39 | 我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。


11:1 | 信就是所望之事的实底，是未见之事的确据。
11:2 | 古人在这信上得了美好的证据。
11:3 | 我们因着信，就知道诸世界是藉 神话造成的，这样，所看见的，并不是从显然之物造出来的。
11:4 | 亚伯因着信，献祭与 神，比该隐所献的更美，因此便得了称义的见证，就是 神指他礼物作的见证。他虽然死了，却因这信，仍旧说话。
11:5 | 以诺因着信，被接去，不至于见死，人也找不着他，因为 神已经把他接去了。只是他被接去以先，已经得了 神喜悦他的明证。
11:6 | 人非有信，就不能得 神的喜悦；因为到 神面前来的人，必须信有神，且信他赏赐那寻求他的人。
11:7 | 挪亚因着信，既蒙 神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。
11:8 | 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去。
11:9 | 他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。
11:10 | 因为他等候那座有根基的城，就是 神所经营、所建造的。
11:11 | 因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕，因她以为那应许她的是可信的。
11:12 | 所以从一个彷佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。
11:13 | 这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。
11:14 | 说这样话的人，是表明自己要找一个家乡。
11:15 | 他们若想念所离开的家乡，还有可以回去的机会。
11:16 | 他们却羡慕一个更美的家乡，就是在天上的。所以 神被称为他们的神，并不以为耻，因为他已经给他们预备了一座城。
11:17 | 亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。
11:18 | 论到这儿子，曾有话说：“从以撒生的才要称为你的后裔。”
11:19 | 他以为 神还能叫人从死里复活，他也彷佛从死中得回他的儿子来。
11:20 | 以撒因着信，就指着将来的事给雅各、以扫祝福。
11:21 | 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜 神。
11:22 | 约瑟因着信，临终的时候，提到以色列族将来要出埃及，并为自己的骸骨留下遗命。
11:23 | 摩西生下来，他的父母见他是个俊美的孩子，就因着信，把他藏了三个月，并不怕王命。
11:24 | 摩西因着信，长大了就不肯称为法老女儿之子。
11:25 | 他宁可和 神的百姓同受苦害，也不愿暂时享受罪中之乐。
11:26 | 他看为基督受的凌辱比埃及的财物更宝贵，因他想望所要得的赏赐。
11:27 | 他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。
11:28 | 他因着信，就守逾越节（注：“守”或作“立”），行洒血的礼，免得那灭长子的临近以色列人。
11:29 | 他们因着信，过红海如行乾地；埃及人试着要过去，就被吞灭了。
11:30 | 以色列人因着信，围绕耶利哥城七日，城墙就倒塌了。
11:31 | 妓女喇合因着信，曾和和平平地接待探子，就不与那些不顺从的人一同灭亡。
11:32 | 我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知的事，时候就不够了。
11:33 | 他们因着信，制伏了敌国，行了公义，得了应许；堵了狮子的口，
11:34 | 灭了烈火的猛势，脱了刀剑的锋刃；软弱变为刚强，争战显出勇敢，打退外邦的全军。
11:35 | 有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放（注：“释放”原文作“赎”），为要得着更美的复活。
11:36 | 又有人忍受戏弄、鞭打、捆锁、监禁各等的磨炼，
11:37 | 被石头打死，被锯锯死，受试探，被刀杀，披着绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害，
11:38 | 在旷野、山岭、山洞、地穴飘流无定，本是世界不配有的人。
11:39 | 这些人都是因信得了美好的证据，却仍未得着所应许的。
11:40 | 因为 神给我们预备了更美的事，叫他们若不与我们同得，就不能完全。


12:1 | 我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，
12:2 | 仰望为我们信心创始成终的耶稣（注：或作“仰望那将真道创始成终的耶稣”）。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在 神宝座的右边。
12:3 | 那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。
12:4 | 你们与罪恶相争，还没有抵挡到流血的地步。
12:5 | 你们又忘了那劝你们如同劝儿子的话，说：“我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。
12:6 | 因为主所爱的，他必管教，又鞭打凡所收纳的儿子。”
12:7 | 你们所忍受的，是 神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？
12:8 | 管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。
12:9 | 再者，我们曾有生身的父管教我们，我们尚且敬重他；何况万灵的父，我们岂不更当顺服他得生吗？
12:10 | 生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。
12:11 | 凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人结出平安的果子，就是义。
12:12 | 所以，你们要把下垂的手、发酸的腿挺起来，
12:13 | 也要为自己的脚，把道路修直了，使瘸子不至歪脚，反得痊愈（注：“歪脚”或作“差路”）
12:14 | 你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。
12:15 | 又要谨慎，恐怕有人失了 神的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。
12:16 | 恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物把自己长子的名分卖了。
12:17 | 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路使他父亲的心意回转。这是你们知道的。
12:18 | 你们原不是来到那能摸的山；此山有火焰、密云、黑暗、暴风、
12:19 | 角声与说话的声音。那些听见这声音的，都求不要再向他们说话。
12:20 | 因为他们当不起所命他们的话，说：“靠近这山的，即便是走兽，也要用石头打死。”
12:21 | 所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”
12:22 | 你们乃是来到锡安山，永生 神的城邑，就是天上的耶路撒冷。那里有千万的天使，
12:23 | 有名录在天上诸长子之会所共聚的总会，有审判众人的 神和被成全之义人的灵魂，
12:24 | 并新约的中保耶稣，以及所洒的血。这血所说的比亚伯的血所说的更美。
12:25 | 你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？
12:26 | 当时他的声音震动了地，但如今他应许说：“再一次我不单要震动地，还要震动天。”
12:27 | 这再一次的话，是指明被震动的，就是受造之物都要挪去，使那不被震动的常存。
12:28 | 所以，我们既得了不能震动的国，就当感恩，照 神所喜悦的，用虔诚、敬畏的心事奉 神。
12:29 | 因为我们的 神乃是烈火。


13:1 | 你们务要常存弟兄相爱的心。
13:2 | 不可忘记用爱心接待客旅，因为曾有接待客旅的，不知不觉就接待了天使。
13:3 | 你们要记念被捆绑的人，好像与他们同受捆绑；也要记念遭苦害的人，想到自己也在肉身之内。
13:4 | 婚姻，人人都当尊重，床也不可污秽，因为苟合行淫的人， 神必要审判。
13:5 | 你们存心不可贪爱钱财，要以自己所有的为足。因为主曾说：“我总不撇下你，也不丢弃你。”
13:6 | 所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”
13:7 | 从前引导你们、传 神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。
13:8 | 耶稣基督，昨日、今日、一直到永远是一样的。
13:9 | 你们不要被那诸般怪异的教训勾引了去。因为人心靠恩得坚固才是好的，并不是靠饮食；那在饮食上专心的，从来没有得着益处。
13:10 | 我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。
13:11 | 原来牲畜的血被大祭司带入圣所作赎罪祭，牲畜的身子被烧在营外。
13:12 | 所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。
13:13 | 这样，我们也当出到营外，就了他去，忍受他所受的凌辱。
13:14 | 我们在这里本没有常存的城，乃是寻求那将来的城。
13:15 | 我们应当靠着耶稣，常常以颂赞为祭献给 神，这就是那承认主名之人嘴唇的果子。
13:16 | 只是不可忘记行善和捐输的事，因为这样的祭是 神所喜悦的。
13:17 | 你们要依从那些引导你们的，且要顺服，因他们为你们的灵魂时刻警醒，好像那将来交账的人。你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。
13:18 | 请你们为我们祷告，因我们自觉良心无亏，愿意凡事按正道而行。
13:19 | 我更求你们为我祷告，使我快些回到你们那里去。
13:20 | 但愿赐平安的 神，就是那凭永约之血使群羊的大牧人──我主耶稣从死里复活的 神，
13:21 | 在各样善事上成全你们，叫你们遵行他的旨意；又藉着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们！
13:22 | 弟兄们，我略略写信给你们，望你们听我劝勉的话。
13:23 | 你们该知道，我们的兄弟提摩太已经释放了。他若快来，我必同他去见你们。
13:24 | 请你们问引导你们的诸位和众圣徒安。从义大利来的人也问你们安。
13:25 | 愿恩惠常与你们众人同在。阿们。


1_NT19heb.htm

 特别的书卷，特别的作者，给特别的读者……
 1:1　希伯来书详细叙述了耶稣基督如何成就旧约中的应许和预言，并如何超越犹太人的一切礼仪。犹太人相信圣经，但大部分都拒绝接受耶稣是他们期待已久的弥赛亚，这封信的收信人应该是犹太基督徒，他们非常熟悉圣经，并且公开表示相信基督。可是疑惑、逼迫，或假教师的教导，都有可能使他们放弃基督教的信仰，重回犹太教。
    本书的作者是谁至今仍是个谜，可能是路加、巴拿巴、亚波罗、百基拉、也可能是保罗，但大部分学者都认为此书的作者不是保罗，因为希伯来书的写作风格跟保罗其他书信的风格截然不同；此外，保罗在他的书信里均向读者介绍自己，并且自称为使徒，但希伯来书的作者从头至尾没提自己的名字，也没有自称是耶稣传道时的见证人。不过，希伯来书的作者肯定跟保罗很熟悉，很可能是他的亲密同工，也是常常听他讲道的。

 这位神，会是怎样的一位神你可想过？他对犹太人的晓谕，可有临到你身上？
 1:1-2　旧约时代，神运用种种不同的方法将他的信息传给人，他在异象中向以赛亚说话（参赛6章），在梦中向雅各说话（参创28:10-22），亲自向亚伯拉罕和摩西显现（参创18章；出31:18）。熟悉这些历史故事的犹太人，自然不难相信神会继续启示他的旨意，但他们却接受不了神会藉着他的儿子耶稣基督说的话来启示自己。耶稣基督成全了神历代以来的启示，并且是这些启示的最高峰。当我们认识他，我们就能从罪里得释放，与神恢复美好的关系。
照这样说，耶稣＝神？
1:2-3　耶稣不止是神的代言人，更是旧约中说话的神，是永恒的，与圣父一起创造世界（参约1:3；西1:16）的神，是神的完全启示。耶稣基督藉着肉身将神完全显现出来，认识耶稣就是认识神。

 神用权能托住万有，是指…… 他洗净我们的罪，又是指……
 1:3　希伯来书将神的拯救能力和创造能力连接起来，换句话说，创造宇宙万物和使之运行不息的能力，也就是赦免我们罪孽的能力。倘若我们认为神不能赦免我们的罪，便大错特错了。没有一样罪是宇宙的治理者所不能处理的，只要我们藉着圣子来到父神的面前，他便可以并且必定赦免我们的罪。耶稣“坐在高天至大者的右边”，是指他已经完全成就了救赎的工作。

 耶稣所承受的尊贵名号，是你我都知道的……
 1:4　耶稣所承受的尊贵名字，就是“神的儿子”，是神所赐的，比天使的名字更尊贵。

 那时的人都那么尊敬天使，你看天使是什么呢？此书作者说的又是另外的一样……
 1:4-14　在早期许多教会中，假教师教导人说，只能通过天使认识神，这些异端尊敬天使，却不直接敬拜神。希伯来书清楚指出这是谬论。有些人以为耶稣是神最伟大的天使长，可是耶稣并不是什么伟大的天使长，天使不能接受敬拜（参西2:18；启19:1-10）。没有任何中保或权威比耶稣更尊大，耶稣是神，惟有他配受我们的敬拜。

 为什么要特别强调耶稣是神的长子，是有什么特殊地方吗？
 1:5-6　耶稣是神的头生儿子，也是神的独生子。犹太人的长子在家中拥有最高的地位和责任。犹太基督徒非常明白这信息的意思，耶稣基督既然是神的长子，必定比任何的受造物都更尊贵。

 天地是会渐渐旧了的，渐渐旧了──不会长存？一定有些什么是高过天地的……
 1:10-12　古希腊人和罗马人相信天地是永远存在的，但作者说，“天地都如外衣渐渐旧了　……”（参诗102:25-27），指出天地都不是永远长存的。耶稣的权柄超越一切受造物，我们自然不能视世上任何受造物比他更重要。

 世界变得太快了，一切都不可靠？很孤单？也许是，但有说我们还有盼望……
 1:11-12　希伯来书的读者常被其他犹太人排斥，因此他们感到孤单。当中许多人受过引诱，要放弃永不改变的基督而转回熟悉的旧信念去。作者告诫他们切不可如此，在瞬息万变的世界里，只有基督才能给人带来永远的保障，不论世界怎样变迁，耶稣基督永不改变。因此，基督徒是绝对稳妥的，因为他们以宇宙最坚固的基石耶稣基督为根基。

 就算他真的永远不变，又与我何干？是你吗？你是这样发出疑问吗？其实……
 1:12　耶稣基督永不改变是什么意思？这是说他的性格永不改变，他永远爱我们，永远都以公平正义待我们，更对我们这些不配的人，充满怜悯。今天，我们应该喜乐，因为基督是永不改变的──每当我们有需要的时候，他必定会帮助我们；我们犯罪跌倒后向他认罪，他一定会赦免我们。

 神造天使出来，一定有什么工作要交给他们的……
 1:14　天使是神的使者，是神所创造服役的灵体，在他的管辖之下（参西1:16）。天使有许多工作：服事信徒，保护软弱的人（参太18:10-11），宣告神的信息（参启14:6-12），执行神的判决（参徒12:1-23；启20:1-3）。


2_NT19heb.htm

 这救恩是这样的──有人这样这样说；又有人那样那样说，你都听见了吗？了解吗？
 2:1-3　作者劝勉读者要坚守所听过的真道，免得听从了错误的教导。聆听不容易，这涉及我们的思想、身体和感觉。对于基督的话语，不单是听声，更要顺服地回应他（参雅1:22-25），我们必须坚持顺服基督。

 “听见的人”，原来为我们做了这许多……
 2:3　耶稣工作时的见证人将他的教训传给希伯来书的读者，这些读者是第二代的信徒，像我们一样，都未曾见过肉身的基督。但我们可藉着圣经所记载的见证，建立对基督的信心。耶稣也曾赞许未曾亲眼见过他而相信他的人（参约20:29）。

 既确定“天使所传的话”，又说不可忽略基督的救恩，难道二者有很大的关系？
 2:2-3　“天使所传的话”指作为神使者的天使带给摩西的律法（参加3:19）。希伯来书的中心是表明基督是到神那里的惟一途径。作者对犹太读者说明，他们的信仰是好的，但信心必须指向基督，如相信基督比天使尊贵，他的信息比天使的信息重要。凡漠视基督能赐下救恩的人，都是不能逃罪的。

 信徒随神志心专，生命成长神所赐，如何用？还是不用？你的决定……
 2:4　使徒行传记载，使徒们传福音时，有神迹和圣灵的恩赐随着他们（参徒9:31-42；14:1-20）。保罗在他的书信中常论及属灵的恩赐（参罗12:1-21；林前12:1-14:40；弗4:1-32），指出属灵的恩赐是用来建立教会、使教会坚强和成熟的。我们在个别信徒或整体会众身上看到属灵的恩赐，便知道神确实存在。我们领受这些恩赐，就应该存感谢的心把恩赐运用在教会里。

 人生忧思绕心头，独力承受苦难当──是谁？谁对我说不要怕？
 2:8-9　神已将万物交给耶稣掌管，耶稣也已向我们启示他自己。虽然我们还未看到耶稣在地上作王，但可以想像他在天上的荣耀。当我们为今天而烦扰、为将来而忧虑的时候，要紧记耶稣真正的身分和权能：他是万主之主，如今在天上作王，有一天也会同样在地上作王，这个真理可以每天坚定我们的心志。

 耶稣，我们的神，为受苦而来。你说你不喜欢一个要受苦的神；你不是相信了他吗？
 2:9-10　神对我们的恩慈使基督受死。耶稣来到世上，并不是要得地位或政治权力，乃是要受苦和受死，使我们得到永生。如果我们难以认同基督作仆人的态度，就要重新衡量我们相信他的动机：我们是喜欢权力，还是顺服？是管辖还是服事？是接受还是施与？

 既要受苦，如何完全？苦，实在太难尝了一点──受苦有益，你说──但我怕……
 2:10　耶稣怎样因受苦难得以完全？耶稣受苦使他成为完美的领袖，完成救恩（参5:8；5:9注释）。他无需为拯救自己而受苦，因为他本是神，只是以人的肉身显现世上。他完全顺服，踏上受苦之路，显出他为我们完全的牺牲，藉着受苦完成救赎的工作。我们受苦可以使我们成为神更敏锐的仆人。经历过痛苦的人，更能安慰受伤害的人。我们受苦时，当求问神我们如何运用这些经验，去帮助其他信徒。

 这些诗篇，道出了神与世人的关系──
 2:11-13　诗篇很多时都会指向基督和他在世上的作为。由于神使所有信靠他的人得着儿女的名分，因此耶稣称他们为弟兄（参诗22篇）。

 面对死亡，有人慷慨就义，有人怕得要命，有人怨天尤人，有人微笑面对；至于你，你怕吗？
 2:14-15　为了败坏撒但的权能、战胜死亡（参罗6:5-11），耶稣必须降世为人，成为血肉之驱才能受苦、复活，拯救那些死在过犯罪恶中的人，释放他们。我们成为属神的人之后，就不用惧怕死亡，因为知道死亡只是通往永生之门（参林前15章）。基督的复活战胜了死亡，使我们不用再惧怕死亡。人人都会死亡，但死亡并不是终结，而是进入新生命的开始。所有活在死亡恐惧中的人，应该有机会认识基督得胜所带来的盼望，你怎样跟亲友分享这方面的真理呢？

 他是这样的爱我们，甚至用自己填平了人与神之间的鸿沟，他是谁？你，不会忘了他吧……
 2:16-17　旧约时代，大祭司是神与人之间的中保，他的工作是按着律法定期献祭，为百姓的罪向神代求。耶稣基督现在成为我们的大祭司（参4:14注释），以人的形体来到世上，因此，他体察我们的软弱，施怜悯予我们，受死牺牲，一次为我们所有的过犯付上赎价，并继续为我们在神面前代求。当我们向基督完全委身时，便会从罪的辖制中释放出来。要完全信靠他为我们所做的一切。

 面对试探，呼求无人──他也曾受试探？这与我有很大的关系吗？
 2:18　知道基督曾经受苦和受过试诱，就知道他可以帮助我们面对试探；知道他了解我们的挣扎，因为他曾作为人面对过一切的挣扎，也就能信靠他帮助我们经过苦难和战胜引诱。当遇到试炼的时候，赶快向主祈求，好使你有能力、有耐心去应付试炼。他明白你的需要，并且能帮助你（参4:14-16）。


3_NT19heb.htm

 你说，谁是教会的最高权威？
 3:1　这节经文对犹太基督徒来说是特别有意思的，就犹太人来说，人间最高的权威就是大祭司；而对基督徒来说，人间的最高权威便是神的使者。耶稣是神的使者，也是大祭司，自然是教会的最高权威。

 使者、大祭司、神家的治理者──其中表达耶稣与信徒的关系，你可明了？
 3:1-6　作者用了不同的形像来解释耶稣与信徒的关系：（1）他是神的使者，我们要听他的话；（2）他是大祭司，藉着他我们得以来到父神面前；（3）他是神家的治理者，我们要顺服他。圣经内充满了耶稣基督的形像，每样都反映他某方面的属性和工作。对于你与神的关系，这些形像教导了你什么功课呢？

 奇怪了，为什么作者要将耶稣与摩西比较，今天我们不都知道耶稣较谁都大吗？
 3:2-3　对犹太人来说，摩西是神人。他把他们的列祖以色列人从埃及为奴之地带往应许之地，也是圣经首五卷书的作者，神藉着他颁布律法，因此摩西是圣经中最伟大的先知。但是耶稣比摩西更尊贵，因为摩西只是人，只是神的仆人，而耶稣是神本身（1:3）。正如摩西带领以色列人出埃及，将他们从捆绑中释放出来一样，基督也把我们从罪的辖制中释放出来。希伯来书作者问他的读者，既然可以得着差遣摩西的耶稣基督，为什么只满足于有摩西呢？

 旧约人物忠于神的呼召，诚是可贵，可是我常想，有了新约，对旧约少点了解也无妨吧……
 3:5　摩西忠于神的呼召，不但拯救以色列人，也为弥赛亚铺路，为要证明将来必传说的事。所有旧约的信徒也是如此。因此，认识旧约，是明白新约的重要基础。读旧约，我们可以知道（1）神怎样藉着人来完成他的旨意。（2）他怎样藉历史和人物来显明重要的真理。（3）他怎样藉着先知来预言弥赛亚。（4）他怎样藉着献祭敬拜，预备人去明白弥赛亚的工作。在你稳定的读经生活中，应该包括旧约，这样你才会更清楚、更明白新约的意义。

 如果我不坚持到底……
 3:6　由于基督住在信徒中间，我们便会得着鼓励，坚守到底。虽然我们不是凭着坚守的心而得救，但坚守的心足以反映我们真实的信心。没有坚定不移的信心，我们便会因错误的教导、各样的引诱或严重的逼迫而动摇（参3:14）。
有人听到神的话，有人知道神在等他，但总不回转；人说这是倔强，若是如此，要付代价啊……
3:7-15　圣经多次警告我们不要硬着心肠故意敌挡神，以致不能回转，失去他的拯救。以色列人违背神的命令，不肯去征服应许之地，心肠变得刚硬了（参民13-14, 20章；诗95篇）。让我们谨慎遵从神的话，不要让内心变得刚硬。

 不得进入“我的安息”──这，是指什么？
 3:11　“神的安息”在圣经里有几种意思：（1）创造的第七天，为记念这日而设的每周的安息日（参创2:2；来4:4-9）；（2）迦南应许之地（参申12:8-12；诗95篇）；（3）我们藉着信心与神建立的关系，现在与他和好后的平安（参4:1, 3, 8-11）；（4）我们将来与基督同享的永生（参4:8-11）。这些意思对阅读希伯来书的犹太基督徒来说可能都很熟悉。

 有时不是想硬心，就是渐渐淡了，淡了──你说其实可以不是这样的……
 3:12-14　顽固地拒绝相信神，我们的心便带领我们离开永活的神。若我们坚持不信，最后他会舍弃我们。但神可以给我们新的心、新的愿望和新的灵（参结36:22-27）。预防自己的心变得刚硬，就要与其他信徒保持紧密的联系，分享我们的信心；不要让罪欺骗我们，留心自己的罪恶，以爱心和关怀来彼此鼓励。

 以色列因为不信的结果你都知道了？是的我们都知道要信，但有时就是……
 3:15-19　以色列不能进入应许地，是因为他们不信神的保护，他们不相信神能帮助他们征服当地的强大民族（参民14-15章）。由于缺乏信心，他们失败了，因此神要他们在旷野漂流四十年，相对于神为他们预备的美好福分来说，这真是令人伤心的代替品。对神缺乏信心，常令我们不能享受他所赐的上好福分。


4_NT19heb.htm

 那时的人，差点离开基督，只因信自己多于一切；有时候，我，你，他会不会也……
 4:1-3　有些犹太信徒可能差点要转离基督所应许的安息，就好像在摩西时代，以色列人转离应许地一样，两者都是因眼前的困难遮盖了神实在的应许，使人不再相信神可以实现他的应许。我们信靠自己的能力过于信靠基督时，同样有离开神的危险。我们的能力绝不足够，只有基督才能帮助我们渡过一切危机。

 他们诚然听到了很多道，我们也有很多圣经知识，只是有时候这些都会变成无用的，为什么？
 4:2　摩西时代的以色列人正反映了今天许多基督徒所面对的问题：对基督的知识很丰富，却没有真正认识他、与他建立个人的关系，也没有把知识和信心结合起来。让基督的福音使你的生命得益处吧，相信他并照他所吩咐的去做，信靠他并将所知晓的道行出来。

 神是为了让自己休息才设立安息日吗？
 4:4　神在第七天休息并不是因为疲劳，而是要显示创造的工作已经完成。这世界本是完美的，神亦感到非常满意。神设立安息日，是让我们先尝尝受造物完全得赎时的永恒福乐，那时所有罪迹都会消除，世界也会恢复完美。信靠基督在我们身上和藉着我们成就美善和完全的圣工，我们便能得享基督的安息（参3:11注释）。

 既有机会，却不顺服，终不能入美地；我们的机会也在眼前，你……
 4:6-7　神让以色列人有机会进入迦南美地，他们却不肯顺服，以致未能进入（参民13-14章）。现在神给我们机会进入最终的安息──让我们有机会认识基督。现在就是相信基督、进入安息、与神和好的时候，明天可能已经太迟了。

 就在今天，得享安息──不是要到死的时候才可以吗？
 4:8-11　神希望我们进入他的安息，对摩西时代的以色列人来说，这安息就在应许之地；对今天的基督徒来说，安息是指现在与神和好，在新天新地里得享永生。我们不须等到来生才能享受神的安息和平安；现在每天都可以享受得到！我们每天在神里面的安息，不会随死亡而终止，却会在基督为我们所预备的家里变为永远的安息（参约14:1-4）。

 我们务要竭力进入安息？安息岂是我们努力争取的？
 4:11　耶稣已在我们相信他时，赐我们安息，为何我们仍要“竭力进入”呢？其实，这不是指我们要有各样好行为，来换取救恩，也不是指要挣扎奋斗来克服自我；而是指尽力领受和欣赏神为我们所预备的东西。救恩并非理所当然的，我们要以正确的心态来接受神的礼物。

 神的道是这样的……
 4:12　神的道不单是他说的话，或是与他沟通的途径，神的道在我们心里工作，更是活泼、改变生命和满有力量的。神的话语就像锋利的手术刀，剖开我们的内心，显出内心的善与恶。神要求我们作出抉择，我们不单要聆听神的话语，更要让他的话语带领我们生活。

 诗人如此说：“我往哪里去躲避你的面”──不知何解，总想逃避，但真的逃得了吗？
 4:13　没有事情可以在神面前隐藏，他知道我们的全部思想和行为，即使我们察觉不到他的存在，又或者我们企图躲避他，他仍知道一切。我们在神面前是没有秘密的，不过，最重要的是，虽然神这样清楚地知道我们的一切，他仍然爱我们。

 大祭司的权威你知道了，耶稣却更了不起……
 4:14　基督的大祭司身分，比其他祭司更超越，对于犹太人来说，大祭司是地上最高的宗教权威，只有他才能每年一次进入至圣所，为全国百姓献赎罪祭（参利16章）。像大祭司一样，耶稣作我们和神之间的中保，作人的代表，在神面前为我们代求；他也作神的代表，使我们确信神会宽恕我们。耶稣比犹太人的大祭司更有权威，因为他既是真正的神，也是真正的人，他不像大祭司每年只可以朝见神一次，基督就在神的右边，为我们代求。

 面对试探的重重围困，苦无出路，而对人生悲苦，看不见曙光，可记得──还有他？……
 4:15　耶稣降世为人，跟我们一样，经历我们今天所面对的各种引诱，我们可以得到安慰，因为他能够体恤我们；但他跟我们不同，他虽然曾受引诱，却没有犯罪，他是惟一在生命中完全没有犯罪的人。这叫我们得着激励，他告诉我们面对试探引诱时，我们可以不犯罪。

 心有积压，久不释怀，要坦然无惧，可以吗──神能叫我可以，你说……
 4:16　祷告是我们凭信心来亲近神的途径，有些基督徒祷告时胆怯地垂着头，不敢求神满足他们的需要；有些却很轻率，漫不经心地祈求。神是君王，我们应当存着敬畏的心来到他面前；神也是我们的朋友和谋士，我们也可以坦然无惧地向他祷告。


5_NT19heb.htm

 这里所强调的信息……
 5:4-6　本章强调基督的神圣工作和他的人性（参诗2:7；110:4）。当时，耶路撒冷的大祭司由罗马人选立，但在旧约时代，神拣选亚伦和他的后裔成为大祭司。基督与亚伦一样，都是神所拣选的。

 5:6　麦基洗德是撒冷城（即现时的耶路撒冷）的祭司（参7章；创16章人物介绍）。
死亡难捱，基督顺服；试炼难过，要经历嘛，总……
 5:7　耶稣面对死亡时，实在是极其痛苦的（参路22:41-44），虽然他曾向神呼求，但为了成就神的旨意，还是选择了忍受痛苦、凌辱、与神分离和死亡。有时我们愿意接受试炼，并不是因为喜爱受苦，而是希望顺服神。当你面对试炼时，让耶稣的顺服来支持、鼓励你吧。你知道耶稣基督与你同在，便能够面对任何事情。

 有时他总好像不垂听祷告──心里会泛起这样的声音吗？
 5:7　你是否觉得神不垂听祷告？应当以顺服的灵去祷告，愿意遵行神的旨意，他必回应顺服他的儿女之呼求。

 顺服的生命是这样的──你的生命嘛……
 5:8　耶稣不是被动地照安排去生活，而是主动地选择一生不断地以父神的旨意为依归（参约10:17-18）。他选择顺服神，即使顺服会令他受苦和受死。因为他在遭遇试炼的时候仍能完全顺服，因此不论如何难以顺服的情况，他都能够帮助我们顺服。

 他是完全的，你对他属性的了解有多少？
 5:9　基督在道德上是永远完美的，藉着顺服，他向我们而不是向神或自己证实自己的完美。在圣经中，完美通常是指完全或成熟。藉着分担我们的受苦经历，现在他就能够把永恒的救赎赐给顺服他的人。（有关耶稣在世上对受苦的态度，请参腓2:5-11。）

 不知道他们是为了什么而不长进？我呀？就是有一点点……
 5:12-13　这些犹太基督徒不成熟，他们有些人本应该去教导别人，但自己连最基本的教导也没有实践出来。他们不愿意跨越传统和教条，又不愿离开基本真理的讨论。除非他们能够离开安逸的环境，斩断犹太教的束缚，停止尝试将基督信仰与犹太教文化混杂，否则他们仍不能够明白基督作为大祭司的教导。委身基督使人敢于离开安逸的环境。

 你能分辨是正确引用经文，还是错误运用经文吗？
 5:12-14　为了要从初生的基督徒成长为成熟的基督徒，我们必须学习分辨是非黑白。我们要训练自己的良知、感觉、思想和身体去分辨是非。你能在被试探引诱之前便觉察到它吗？

 婴孩牙牙学语，很可爱；在属灵上永为婴孩，人还说可爱？若要成长……
 5:14　我们是否有能力吸收神更深奥的真理──“乾粮”，乃取决于灵命的成长。很多时候，我们在灵命还未有这样的消化能力之前，便想吃神的筵席。随着在主里日渐成长，把学习到的真理实践出来，这样，明白真理的能力就会增加了。


6_NT19heb.htm

 信仰──人生长跑，你──是停在路旁不想跑，是竭力进到完全的地步，是……
 6:1-2　基要的教导对所有的信徒都是十分重要的。基督徒要认识信心的重要、靠行为得救的愚昧、水礼和属灵恩赐的意义、复活和永生的事实等。要在真道上不断长进，我们就要超越（不是离弃）基本的教导，对信仰有更深入的了解，这正是作者所要达到的目的。成熟的基督徒应用基要信仰来教导初信者，并且把所认识的实践出来，这样，他们自己会更多地认识神的道。

 神若许可，我们必如此行──怎样进到完全的地步？
 6:3　这些基督徒需要继续去了解基督是完美的大祭司的真理，他成就了所有旧约中的预言。他们不应再争辩犹太教和基督教的优劣，而应当倚靠基督，并为他而活。

 寻求、求见──放弃？！有些人的信仰如是，我嘛……
 6:4-6　第一世纪，当异教徒研究过基督教又重返异教后，会彻底脱离教会，但对于决定转回犹太教的犹太基督徒来说，这个脱离就显得含糊了，他们的生活方式并没有太大的改变，但因为决意转离基督，他们失去了神赦罪的机会。那些坚持相信耶稣的人才是真正的圣徒；而那些继续拒绝基督的人，不管他们的表现多好，始终都不是基督徒。

 拒绝基督？羞辱基督？怎会是我──你真是这样，还是你是想当然地这样想？
 6:6　这里，作者提醒犹太基督徒，不要离开基督教重回犹太教中。有些人认为这节经文所指的是那些离弃救恩、徒有虚名的圣徒，有些人则认为是指曾经接触救恩、后来又离开的非信徒。不论是哪一类，凡拒绝基督的人，便不能得救。基督为我们的罪一次受死，不会再被钉，除了他的十字架之外，再没有其他的得救途径。但作者并不认为他的读者正处于失去救恩的危险中（参6:9），只是警告读者不要内心刚硬，恐怕他们会将救恩拒之门外。

 好土地结出好果子，对，至于我这块土地嘛……这……
 6:7-8　农夫在每次播种前，都会精心翻耕能长出好庄稼的土地，至于长满荆棘蒺藜的土地，只好用火焚烧。不结果子的基督徒生活，将会被神定罪。我们不是靠工作或行为得救，但我们所行的，是信心的证据。

 若我所做的不被人记住，那我今天还做吗？如果我所行的人不喜悦，那我今天还行吗？
 6:6-10　有时候我们很容易灰心，且感到神好像已忘记我们，但神永远是公义的，永不会忘记或忽视我们为他所做的工，纵然今天你没有被别人赞赏、嘉许，也没有得到任何回报，但神知道你的爱，知道你在事奉上所付出的努力，当你面对反对，感到灰心时，让神的爱再一次激励你，因为他知道你的事奉。

 懈怠，我嘛……你呢？
 6:11-12　盼望使基督徒不会懒惰或感到枯燥。我们应当像运动员一样，锐意锻练自己，努力奔跑，为要得前面的奖赏（参腓3:14）。

 亚伯拉罕真有耐性──你会这样想吗？如果我可以跟他一样……
 6:15　亚伯拉罕耐心地等候了二十五年才看见神应许给他的一个儿子以撒出生（参创17:16；21:1-3）。试炼和试探常常围绕着我们，好像会延至永远，当我们感到不能再多忍受一刻时，圣经和长者的见证会鼓励我们等候神在他的时间动工。

 神的应许是不变的！你认为呢？
 6:17　神的应许是不变和可信的，因为神本身就是不变和可信的。神应许给亚伯拉罕一个儿子，他指着自己的名起誓，他起的誓就跟他的名一样美好；他的名就跟他的神圣本质一样美好。

 圣经明说我们大有指望，但有些时候总是很怕……
 6:18-19　神的本质和应许都是永不改变的，他就是真理（参约14:6），不会说谎，我们可以放心相信他的应许，不必害怕他会改变主意。我们的盼望在神里面是坚固、不动摇的，就如船锚牢牢地抓住海底一样。真正寻找真理的人藉着信来到神面前，神会无条件地接纳他。当我们敞开心怀，坦诚地求神从罪中拯救我们时，他必定会应允。真理一定会带给我们鼓励、肯定和信心去面对一切。

 和神之间，总有些阻碍……通入幔内？谁给我们打通了？
 6:19-20　经文中所提到的幔子，是用来分隔圣所和至圣所的，这两处是会幕中最里头的房间。这幔子使人不能进入至圣所，也不能观看，更遑论瞥见至圣所的内部（参9:1-8）。大祭司只可以每年一次进入至圣所，在神的面前替全民族赎罪，但基督可以永远在神面前为我们代求。


7_NT19heb.htm

 麦基洗德，这名字别有意思──
 7:1　“麦基洗德”就是“公义之王”的意思，而“撒冷”（即耶路撒冷）是“平安”的意思。

 这一大段有一个重心，是啊，你说的是──
 7:2-28　作者用这个史实（参创14:18-20）来说明，基督比犹太人之父亚伯拉罕和他的后裔利未更尊贵，因此，由利未人的后裔而来的犹太人的祭司职分，比不上麦基洗德的祭司职分，因那是和基督的祭司职分同一个等次的。

 这个祭司可真了不起……
 7:3-10　麦基洗德是至高神的祭司（参创14:18注释；创15章人物介绍），因为并没有记载他何时开始并完成其祭司职分，所以他被视为永远的祭司（参诗110:4）。远在以色列民族和利未祭司的制度未形成立之前，他就已是撒冷的祭司了。

 我们的主耶稣所作出的可真棒，背后的意义，你不可不知……
 7:11-16　因为弥赛亚是更高的祭司（参诗110:4），所以耶稣比任何利未祭司都更尊贵。用动物来作牺牲的祭祀须不断进行，人也只能获得暂时的赦罪；基督的牺牲只一次献上，就带给人完全和永远的赦罪。在新约底下，利未人的祭司制度已取消，由基督出任大祭司。因为耶稣成为我们的大祭司，我们便当专心投向他，没有任何领袖、牧者或信徒可以代替他的工作，代替他在救恩上的角色。

 我们可以进到神面前！你知道为何我们竟有这福分吗？
 7:18-19　律法并不是用来救人，而是用来显明人的罪（参罗3:20；5:20）并指向基督（参加3:24-25）。救恩由基督而来，因着耶稣基督的牺牲，我们的罪得以赦免。守崇高的道德标准，乐意助人，慷慨施与，都可以使我们有好名声，但这一切好行为却不能使我们得救，也不能使我们在神面前得称为义；然而有一个“更美的指望”，使人可以进到神面前。

 人都说这约更美，美在何处？人说只管把事情带到他面前，我也可以吗？我会吗？
 7:22-24　“更美之约”亦称为新约，因为这约，我们可以藉着基督直接来到神的面前，无须再倚靠祭牲和祭司来求取神的赦免。新的约比旧的约更好，因为祭司都会死，但基督永远活着，祭司和祭牲都不能拯救人，只有基督才可以真正拯救人。他让我们亲近他，但你有没有带着你的需要到他那里呢？

 他说：“孩子，你的罪赦了”──你听到了，你相信了吗？
 7:25　耶稣能够彻底拯救我们，他为拯救我们而做的一切，没有人能够加添什么；我们过去、现在、未来的罪都已蒙赦免，耶稣与父神同在，就是我们的罪获赦的记号。基督徒要记着，耶稣已为我们的罪一次付上了永远的赎价（参9:24-28）。

 一次的代价，我的罪就洗清了？！这耶稣是谁？
 7:25　基督作为我们的大祭司，也是我们的代表，是我们和神之间的中保。旧约大祭司每年一次到神面前为全体百姓的罪求赦免，但基督永远在神面前为我们代求。基督与父神同在天家，使我们可以确信，我们的罪已经付清赎价，并已获赦免（参2:17-18；4:15-16；罗8:33-34）。

 血，用来遮罪，所以他们用动物献祭；但真正得蒙赦免是靠──
 7:27　旧约时代人们献祭牲，要把祭牲切块、洗净，把肉煮熟，脂油在祭坛上焚烧，血洒在坛的四周。血是用来赎罪的，神接纳以动物的血来遮盖人的罪（参利17:11）。从这个献祭制度中，以色列人察觉自己有罪，知道犯罪是要付上代价的，许多人轻看基督在十字架上的工作，不晓得耶稣为了赦免我们的罪而付上了他的宝血（参彼前1:18-19），这是何等大的代价。

 我在路上寻找，寻寻觅觅，赫然发现，不就是“他”……
 7:27　由于基督一次受死，完成了所有的献祭，他赦免了我们过去、现在、将来的罪。基督是完美的祭牲，已完成了救赎的工作，犹太人不须再返回从前的制度。基督已为你完成最后的献祭，你不必再寻找别的方法了。

 耶稣死，罪得赦，永生礼物人可得──人却随手丢弃？
 7:28　当我们明白了犹太人的献祭制度，便可以知道耶稣的死，就是我们的完美赎罪祭，他的死为我们带来永生。拒绝接纳这分神所赐的最大礼物的人，实在是心肠太硬、太冷漠、太顽固了。


8_NT19heb.htm

 昔日人献祭，今人空手见神，是神特别厚待今人，或是……
 8:4　根据犹太人的传统制度，只有利未人才有资格当祭司，每天献祭求神赦罪（参7:12-14）。这个制度并不容许耶稣担任祭司，因为他是出自犹大支派的，但他是完美的祭牲，我们不再需要其他祭司或祭牲了。
    经文说：“已经有照律法献礼物的祭司”，这可能显示出希伯来书是在公元70年之前写成的，因为耶路撒冷的圣殿在公元70年被毁，此后已不能再献祭。

 明是地上的会幕，何竟预表天上事？
 8:5　昔日的会幕是摩西按照神的启示与吩咐的样式，照着基督将来献祭的样式而建成的，因此从中可预见将来的景象。这地上的会幕表达了永恒且属天的原则。当时在耶路撒冷的圣殿尚未被毁，故作者在这里引用敬拜的情况做例子，的确可以为最初的读者带来极深刻的印象。

 给你一道题目──两约比较，你可举出多少不同之处？
 8:8-12　这数节经文把新约与旧约作一比较（参耶13:31-34）。旧约是神和以色列人所立的律法之约；新约则是更新更好的恩典之约，是基督藉自己的牺牲使我们的罪得赦免，并可以来到神面前。这契约有新的范围──超越以色列和犹大，更包括外族人；新的应用──写在我们的心思意念中；新的赦罪途径──不是靠祭牲，乃是藉信心得赦。你是否已经进入了新约中，并且已走上这条更好的路呢？

 纵有神的千万语，心却陈旧习不改──你是怎样的？
 8:10　我们的心若没有改变，跟随神的命令便会变得既艰难又痛苦，我们也很容易便背弃所领受的教导。然而，圣灵赐给我们新的意愿，帮助我们乐意听从神（参腓2:12-13）。有了这“新心”，事奉神便会变为我们最大的喜乐。

 写在我的心上，刻在我的脑海里──真的想把神的话语这样珍藏的，可是……
 8:10-11　在神的新约之下，神的律法存在我们心里，不再是外在的规条。圣灵提醒我们基督的话语，激起我们的良知，影响我们的动机与愿望，使我们愿意顺服神。我们应当全心全意顺服、遵行神的旨意。


9_NT19heb.htm

 9:1　“圣幕”是指神晓谕摩西设立的会幕（参出36-40章）。
9:5　“基路伯”是大能的天使。
大祭司、至圣所，二者的关系可大呢！……
 9:6-8　大祭司可以在每年一次的赎罪日，进到会幕最内部的至圣所，为全体百姓赎罪。至圣所是一所小房间，其中放置着约柜。约柜是一个包金的柜子，里面放着刻了十诫的石版、一罐吗哪和亚伦发过芽的手杖。约柜顶部放有“施恩座”，在赎罪日，大祭司将祭牲的血弹在施恩座前（参利16章）。对以色列人来说，至圣所是地上最圣洁之处，只有大祭司才能进去，其他祭司和普通百姓均不得进入，他们只有藉大祭司才能朝见神，大祭司献上祭牲，以动物的血先为自己赎罪，再为百姓赎罪（参10:19）。

 9:10　犹太人一直持守旧约中各样饮食和洁净的礼仪，直至基督带来神更新更好的方法。
我们是被买赎回来的──谁甘心这样做？从哪儿赎？
 9:12　这节的意象来自赎罪日的礼仪（参利16章），“赎”指为释放奴隶而付出代价的过程。基督的死使我们永远脱离罪的奴役。

 成圣──不足？是的，我们是；有罪之身怎得洁净？我怕……
 9:12-14　虽然你认识基督，却仍需努力为善，以讨神的喜悦。规条和宗教礼仪并不能洁净人心，只有靠着耶稣的宝血：（1）我们的良心才得以洁净；（2）我们才不受死亡辖制，可以为事奉主而活；（3）不再受罪所辖制。你是否因为表现不够好而有罪咎感？那你就要重新看清楚耶稣的死对你的意义。基督能医治你的良心，将你从这挣扎中拯救出来。

 心之洁净靠耶稣──只要你愿意，真的……
 9:13-14　根据旧约律法，人献动物为祭时，神就在礼仪上洁净了人的罪。但基督的牺牲能改变我们的生命和内心，使我们的内心也洁净。他的牺牲，比动物祭牲有效得多。不要因为我们的罪和软弱，拦阻了他的赦免。

 基督是新约的人物，何竟可以赎前约时的人？
 9:15　虽然基督的救恩在旧约时代仍未出现，但当时的人也是靠基督的牺牲而得救的，他们献上无瑕疵的祭牲，期待基督的降临。现在如果再重拾这个献祭的制度就毫无意义了，因为基督已经降临，为我们的罪受死，作了最后最完美的祭物。为何还要期待已经发生的事再发生呢？

 宝血一流，罪就赦了；血若不流……为何定要流血呢？
 9:22　为什么赦罪需要流血呢？这并非如某些人所误会，认为神嗜血才立下这规定。血是生命的最佳代表，血令我们存活，耶稣为我们的罪流出宝血，舍弃生命，使我们不致经历灵命的死亡，永远与神隔绝。耶稣是生命的源头，不是死亡的源头，他舍弃自己的生命来使我们存活，为我们流出宝血，又从坟墓里复活，战胜了罪恶与死亡。

 天上的本物，更美的祭物，这是指……
 9:23　地上的会幕反映和象徵天堂的实体，虽然我们不能完全理解，但事实就是这样。天上的洁净被理解为指基督在天上为我们所做的属灵工作（参8:5注释）。

 基督为我们所做的事真多──至于我为基督所做的事嘛……
 9:24　在不熟悉的概念中，如祭司、会幕、祭牲等，我们看到有关基督是我们中保的描述，使我们从中获得鼓励。基督与我们同在，在神面前代表我们；基督又是我们的救主，不但印证神赦免我们的罪，也为我们的需要向神祈求，把我们的事奉当作祭物献给神（参7:25）。

 按着命定，人人都有一死──圣经不是说我有永生？
 9:24-28　每个人的肉体都会死亡，但基督的死却使我们的灵魂不至灭亡，我们可以全然相信，他的救赎工作可以把我们过去、现在、未来的罪抹去：他死在十字架上，一次为众人献上自己，他已经赦免了我们过去的罪（9:26）；又赐下圣灵帮助我们面对现在的罪，如今他在天上作我们的大祭司（9:24）；并应许再来（9:28），将我们带到没有罪恶的世界里得享永生。

 神子降，神子死，罪人得生命；主再来？你我何时见主面？
 9:26　基督为成就旧约的预言，降临世上，带来恩典和宽恕的新纪元。我们仍然活在“末世”，主的日子已经开始，直到基督再来的时候才结束，“末世”就是他两次临世期间的日子。


10_NT19heb.htm

 面对祭物，己罪浮起；面对己心，赦罪惟谁──是主吗？我何竟配……
 10:3　百姓在赎罪日聚集献祭时想起自己的罪，觉得罪咎，其实他们所需要的是宽恕──就是基督赐给我们永远的、大能的、毁灭罪恶的宽恕，只要我们向他认罪，便不须再思想那罪了，他已经赦免了我们的罪，这些罪已不存在了（参约壹1:9）。

 旧约的献祭与基督的献祭，有何关系？
 10:4　动物的血不能除罪，只能暂时对付罪，直至耶稣来将罪永远消灭。那么，旧约时代的人是怎样获得赦罪的呢？那时的信徒遵照神的命令献上祭物，凭着信心献上祭性，神就赐恩，赦免他们的罪。这献祭的仪式可引伸至基督完全的献祭，基督的方法比旧有的方法好得多，旧有的方法只是指向基督可以除罪而已。

 不用祭物罪自洁？人为何竟有这如此的福分……
 10:5-10　这段经文虽然不是引自旧约，却是旧约的中心教导──神渴望人顺服和正直，而不是徒有外表依从献祭制度（参何7章附表）。作者也引述诗篇来描述基督（参诗40:6-8）：他来为我们钉在十字架上，成为蒙神全然悦纳的祭。神给我们预备了又新又活的途径去讨他喜悦，并非靠遵行律法，甚至不是靠避免犯罪，而是凭信心来到他面前得着赦免，爱他、顺服他、跟随他。

 羔羊早已献上，被买赎的人──包括你我──又有什么回应？
 10:5-10　用有价值的动物献祭，使罪人深深感受到自己的罪在神面前是何等严重。耶稣为我们流出宝血，他的牺牲肯定胜过任何旧约的祭牲。看见他赐给我们这份无与伦比的礼物，我们就应当以委身和服事来回应他。

 在先、在后有何分别？要除去在先的，难道他们一无是处？
 10:9　“除去在先的，为要立定在后的”的意思，就是放弃祭祀条例中献祭牲的制度，这并不表示要除去神所定的道德律法。礼仪的规条是叫人准备基督的降临，随着基督的受死和复活，人再也不需要这些制度了。一旦基督活在我们心里，我们便可以藉他来遵行道德上的律法。

 站着、坐下，也有意义？
 10:11-12　祭司的工作不会完结，所以他们要站着献祭，但基督的祭──代替我们受死，已经完成，所以他坐下。祭司常常重复献祭，基督只要一次的献祭，就完成赦罪的工作。献祭的制度不能完全除掉罪恶，但基督的祭却能有效地洁净我们。

 就这一个人，竟担当了全人类的罪？但有人说，我还要做什么什么的才可得救……
 10:12　希伯来书的犹太读者正处于要回到古老的犹太教制度的危机中，也就是说他们认为基督的牺牲不足以赦免他们的罪。但是在基督的牺牲上若稍作增减，便是否认他的赦罪能力。想藉着行善来取得神的救恩，就是否认基督受死的意义和轻视圣灵的工作。若有人告诉你基督的牺牲不足够，又或是说你需要其他东西才能蒙神悦纳时，你要小心，因为这些话会令你远离正确的信仰。我们相信耶稣，他就会使我们在神面前得称为义，爱的联系使我们愿意跟随基督的样式顺服他并事奉他。

 既已成圣、完全，可以不用追求了吧……
 10:14　我们在基督里得以完全，但仍要不断成圣。基督一次受死和复活，使我们在神眼中变得完全；同时，他每天帮助我们成圣。我们尚未完美，仍需要努力追求，但毋须感到羞愧，也不必感到意外，神不会放弃我们。藉着顺服基督把圣经的价值标准应用在生活各方面，接纳基督所赐的宽恕，让基督掌管我们生命的一切，我们就可以不断成圣。

 不再记念，真的吗？神不会说谎的，真的嘛……
 10:17　作者以一句有力的话来总结他的论据：神忘记了我们的罪。基督完全赦免我们，我们便不需要重复为过去的罪求赦了，可以肯定凡认过的罪都已一笔勾销。

 幔子不在了！这是指……
 10:19-20　至圣所用幔子遮挡，不让人看到。现在，耶稣的死已将这幔子除去，我们可以随时来到神的面前（参6:19-20）。

 原来信了神的人可以是这样的──我嘛……
 10:22-25　在基督里的新生命给我们的福分：（1）藉着基督，我们可以直接与神接触，再不必藉任何制度（10:22）；（2）信心得以增长，战胜困惑和疑虑，与神建立更深的关系（10:23）；（3）信徒能互相勉励（10:24）；（4）可以一同敬拜神（10:25）。

 不可停止聚会？不可停止聚会！
 10:25　忽视基督徒的聚会，就等于放弃其他基督徒的鼓励和帮助。我们一同聚集，互相分享信心，在主里彼此支持。当世界的末期快到，愈接近基督再来的时候，我们可能愈会面对更多属灵的挣扎、苦难，甚至逼迫，反对基督徒的力量将不断增加。我们不应该以困难作为不参加教会聚会的藉口，在困难出现时，应当更努力、忠心地参与聚会。

 寻见时欣喜，离开时嗤之以鼻，对于信仰，人真会如此？
 10:26　人拒绝基督的救恩，就是拒绝神最宝贵的礼物，也是漠视圣灵让我们认识神拯救大爱的引导。这项警告虽然是写给正被引诱离开基督返回犹太教的基督徒的，但也适用于拒绝接受基督却转向其他宗教的人，或曾经明白基督的赎罪工作，却故意离开基督的人（参民15:30-31；可3:28-30）。除了基督在十字架上受死外，再没有其他的赎罪方法。人在完全明白福音内容之后，仍然故意拒绝救恩，这人便没有获拯救的盼望了，因为除了耶稣之外，神没有再赐下其他名字、其他方法，让我们可以靠着得救（参徒4:12）。

 落在神手就可怕！作者何出此言？我所认识的神明明是……
 10:31　这审判是针对拒绝神怜悯的人的，而接受基督的爱和救恩的人不必忧虑将要来的审判。藉着神的恩典而得救的人，没有什么可惧怕的（参约壹4:18）。

 苦，有何难──有人这样说，作者为这句话下了注脚……
 10:34-37　作者鼓励信徒，即使在逼迫和压力下，仍然要坚持过基督徒的生活。通常我们不认为受苦是好事，但是受苦的确可以建立我们的品德和耐性。在遭遇困苦的时候，我们可以切实地感到神的同在，得到其他信徒给我们的意想不到的帮助。我们认识到在受苦时基督与我们同在，并且盼望他即将再来除去一切的痛苦，我们的信心和与基督的关系便会增长（参罗5:3-5）。

 灵程路上，信心飘忽，如何把握？
 10:35-38　作者鼓励他的读者在遭遇迫害时不要失去信心，倒要忍耐，显示他们所信的是真实的。“信心”就是指可以在基督过去为我们所做的一切事上所得享的安息，同时也指对他将来为我们所做的一切的盼望（参罗8:22-25；加3:10-13）。


11_NT19heb.htm

 这实底、这确据，和所谈的信心是如何扯上的？
 11:1　还记得年幼时生日快将来临时的感受吗？你是多么兴奋和焦急，知道将可以大吃一顿，或收到礼物。生日联接起把握和期望，信心也是一样。信心是基于过去的经验，深信神又新又活的赏赐必定是我们的。

 信心何所指？我对神的信心……
 11:1　信心可以用两个词来形容：确信和肯定。这两个条件都要有确定的起点和终点。信心的起点就是相信神的性格──他就是他所自称的神；而终点就是相信神的应许──他会成就他所说的话。即使我们现在看不到神应许的实现，但仍然相信他会成就应许，这就是真正的信心（参约20:24-31）。

 他说有光就有光，他说……你可听到他对你生命的呼召？
 11:3　神从无变有，创造了这个宇宙，他要怎样成就，事就怎样成就了。我们相信神用话来创造整个宇宙，他的话有令人敬畏的能力。你倾听和回应他的话语没有？你知道要怎样去预备自己晓得回应神的话吗？现在就行动吧！

 亚伯与该隐，他们的事可真传奇……
 11:4　该隐和亚伯是亚当和夏娃的头两个儿子（参创5章；6章人物介绍），亚伯献上蒙神悦纳的祭，但该隐的祭物却不蒙悦纳，因为亚伯所献的祭是带血的祭，而且他有正确的献祭态度。

 信而寻求，还有更多的追求，不是说只要信便足够吗？
 11:6　连魔鬼也相信神存在（参雅2:19-20），所以，这只是一个开端，只承认神的存在并不能叫神满意，他希望与我们建立个别的、有活力的、能改变生命的关系。“寻求神”的人，将会得到赏赐，就是能与神亲近。

 如果有人因未听过福音而不信，那……
 11:6　有时候，我们也希望知道未曾听闻基督或没有机会读圣经的人将来会怎样，神向我们保证，凡恳切寻求他的人，也就是按着对神的认识、凭信心行事的人，将会得着赏赐。当你向别人传福音时，要鼓励他们诚恳努力地寻找真理。听过福音的人，要为所听过的福音负责（参林后6:1-2）。

 顺服，有时会招来人的嘲笑，就如挪亚，你还顺服吗？
 11:7　挪亚经历过被排斥、拒绝，因为他有别于他的邻舍。神吩咐他在旱地上建造一艘大船，即使这命令看似愚蠢，他仍然服从（参创8章人物介绍）。挪亚的顺服，使他在邻舍中间看来古怪，就好像初信基督的犹太人的处境一样。当你顺服神的时候，就算别人认为你怪异，也不必诧异，因为你的顺服显出他们的不顺服。要谨记，神要我们做事，就必定赐我们足够的力量去完成那工作。

 有一天，神或会这样吩咐我，我要想想，该如何回答……
 11:8-10　亚伯拉罕的一生充满着信心（参创17章人物介绍）。他毫无怀疑地顺服神，照着神的吩咐离开家园前往另一个地方（参创12:1-4）。他对神与他所立的约深信不疑（参创12:2-3；13:14-16；15:1-6）。亚伯拉罕顺服神，甚至愿意将儿子以撒献给神（参创22:1-19）。倘若神要求你离开熟悉、有安全感的环境，按他的旨意而行，你不要觉得惊讶。

 不得了！如果你是撒拉，也许你也会如此……
 11:11-12　撒拉是亚伯拉罕的妻子（参创19章人物介绍），虽然他们已结婚多年，却没有孩子。神应许赐他们一个儿子，但撒拉却认为自己年纪老迈，不可能会怀孕重。起初她窃窃偷笑，后来终于相信了（参创18章）。

 在世上我们只是客旅而已，但我舍不得啊……
 11:13　我们在世上是客旅、是“寄居的”，世界不是我们的家，也非我们永久居留之处（参彼前1:1）；故我们不应过分追求地上的物质与财富，以免忘却神的命令。

 更美的家乡，对你来说是一个遥不可及的远象，是一个属灵术语而已，或是还有其他……
 11:13-16　经文中所列出的信心伟人，在离世前都没有得到神所应许的东西，但他们没有失去对天家的盼望。许多基督徒因为在信主的时候，他们的需要、欲望、期待、要求没有立刻实现，便感到灰心、气馁，失去了忍耐的信心，甚至想离神而去。当你看目标似乎遥不可及时，或许也会失去信心。应当向这些信心英雄学习，他们虽然在离世之前仍未看到信心的果实，却仍然继续信靠神（参11:36-39）。

 放弃所有，甚或至爱──可是人间的一切好像蛮吸引的，我，我神，我……
 11:17-19　纵然神吩咐亚伯拉罕将儿子献给他，他仍然愿意顺服（参创22:1-19）。神只想试验他的信心，并没有取去他儿子的性命，相反，藉着以撒他使亚伯拉罕的后裔成为大国。假若你害怕将最宝贵的东西、梦想甚或所爱的人交托给神，就应当以亚伯拉罕为学习的榜样。他愿意为神放弃一切，所以能得着超过他所想所求的赏赐，不过，赏赐往往不会立即来到，也不见得是物质上的。其实，物质财宝应当是令人满足的最小赏赐，最好和最大的赏赐，正在永恒的天家里等待着我们。

 关于以色列重要人物的历史，你知道多少？──
 11:20　以撒是神在亚伯拉罕和撒拉年老的时候应许赐给的儿子（参创22章人物介绍）。藉着以撒，神成就了他给亚伯拉罕的应许，使他有无数的后裔。以撒生了雅各和以扫这对双生子，神拣选了次子雅各，藉他延续给亚伯拉罕的应许。

 离世前的雅各所持定的信心，竟是这样的……
 11:21　雅各是以撒的儿子、亚伯拉罕的孙子。雅各的十二个儿子成为以色列十二支派的列祖。即使雅各在异乡寿终之前，仍然相信神的应许：亚伯拉罕的子孙多如海边的沙，以色列必成为大国（参创48:1-22）。真正的信心使我们的盼望超越死亡。（有关以扫和雅各的生平，请参创26章；27章的人物介绍。）

 这个约瑟跟其父一样，生命可真精彩……
 11:22　约瑟是雅各众子中的一个（参创37章人物介绍），他的哥哥们因为忌妒的缘故将他卖作奴隶（参创37章），到了埃及，他再被卖给法老王的护卫长。不过，由于他对神有信心，在埃及得到崇高的地位。虽然他可以利用自己的高位来建立个人的王国，但是他记念神对亚伯拉罕所作的应许。他在临终前，把家人叫到跟前，向他们提出一个要求，就是当以色列人离开埃及时，要将他的骸骨带到应许之地（参创50:24-25）。信心就是在任何环境中都相信神，遵行他的旨意。

 竟把婴儿摩西放在水里，对于他的父母，你如何看？
 11:23　摩西的父母将儿子的生命交托给神，相信神必会看顾他们的儿子。作父母的，要信靠神必会看顾自己的儿女。神对每一个人都有一个计划，而父母最重要的工作，就是为儿女祈祷，预备他们去完成神的计划。信心让我们将儿女也交托给神。

 纵有华美皇宫，甘离开；纵有人间荣华，甘舍弃，这个摩西是为了什么？若换了是我……
 11:24-28　摩西成为以色列人伟大的领袖、先知和律法颁布者（参出16章人物介绍）。但他出生时，他的族人正在埃及作奴隶，埃及的法老王更下令杀害所有的希伯来男婴。不过，因神奇妙的安排，摩西得以幸免，法老的女儿更在皇宫中将他养育成人（参出1-2章）。摩西必须凭信心才能放弃在王宫中的地位，他成功了，他看清楚财富和声誉只是过眼云烟。我们很容易被财富、声誉、地位、成就的短暂利益所蒙蔽，而看不见天国永恒的福乐。信心帮助我们超越属世的价值观，看到天国永恒的价值。

 妓女喇合或被世人看轻，神却用她；你的生命仿似一无是处？你如何看？
 11:31　当约书亚计划攻打耶利哥城时，先派了两个探子去窥探那城墙，探子们遇见外族妓女喇合（参书2章人物介绍），喇合相信神，接待探子，相信神在毁灭耶利哥城的时候，必定会存留她和她的一家。信心帮助我们改变自己，并且使我们可以不再顾虑自己以往的历史或别人接纳与否，只管做正确的事。

 经上几人，经历坎坷，信心从何而来？若我的遭遇也是如此……
 11:32-40　这几节经文总结了信心伟人生命的特性，他们经历了特别的胜利，甚至胜过死亡，有些被苦待、残虐，甚至被杀害。对神有坚定不移的信心，并不保证我们能过快乐和无忧无虑的生活。相反，我们的信心差不多肯定会令我们被世界伤害，我们仍活在世上的时候，可能看不见受苦的目的，但要知道神必会成就他的应许。你的信心是否建基于神必会成就应许这个确据上？

 数风云人物，还看圣经──
 11:33-35　旧约记载了不少曾经历这些胜利的人物的生平：底波拉打胜仗（参士4-5章）；约书亚战胜列国（参书12章）；尼希米善于治理神的百姓（参尼5章）；但以理在狮子坑中不受伤害（参但6章）；沙得拉、米煞和亚伯尼歌在烈火中不受伤害（参但3章）；以利亚逃过王后耶洗别的追杀（参王上19:2-18）；希西家在病后更刚强（参王下20章）；基甸在战争中有大能（参士7章）；先知以利沙将寡妇的儿子救活（参王下4:8-37）。
    我们也同样可以藉着对基督的信心经历胜利，我们战胜压迫我们的人的经历，可能跟旧约先贤的经历相似，但更可能的是，我们每次得胜，将直接与神要我们担当的角色有关。即使我们的肉身会死去，但因基督我们将永远存活。在神所应许的复活中，即使是肉身的死亡也会被战胜，基督的胜利将会完全实现。

 不！不！苦难不会也不应临到我身上的──当人家都这样想的时候，你……
 11:35-38　很多人以为基督徒不会经历痛苦，当苦难临到时，他们会问：“为什么是我？”以为神离弃了他们，或许认为神不再值得倚靠了。其实，我们生活在罪恶世界里，即使是信徒也仍然会遭遇不少苦难，不过，神仍然掌管着世界。神让一些信徒为信仰而殉道，让另一些信徒胜过迫害。我们不应该问：“为什么是我？”，反之，要问更有意义的问题：“为什么不是我？”我们的信心跟这个世界的价值观是背道而驰的。如果预计到痛苦和苦难会来临，当苦难真正临到时，我们便不会慌张。当知道主耶稣也曾经历苦难，我们的心便可释然了，他明白我们的恐惧、软弱和失望（参2:16-18；4:14-16），应许永不离弃我们（参太28:18-20），又为我们代求（参7:24-25）。遭遇痛苦，迫害或苦难时，我们应完全信靠基督，专一信靠他。

 不会吧，为主做了这许多，仍得不到全部的赏赐，难懂……
 11:39-40　本章常称为信心伟人名录。毫无疑问，作者的结论是叫读者吃惊的：这些伟大的犹太英雄并没有得到神全部的赏赐，因为他们在基督降世之前已经离世。在神的计划中，他们将会跟那些也经历了不少试炼的基督徒一同得到赏赐。希伯来书在此再次说明基督教超越犹太教。


12_NT19heb.htm

 这许多的见证人──你会想起谁？人家可会想起你？
 12:1　“这许多的见证人”包括了这章所载的人物，他们的信心是对我们的鼓励，我们不是孤单地挣扎，也不是第一个在生活问题中挣扎的人。有些人已经跑完了他们的路程，并且取得胜利，他们的见证激励我们向前奔跑，同样得胜。我们所继承的“遗产”是这样的好，真叫人得鼓舞！

 为主奔跑，只是人世的事何其多，教人烦扰──快看看圣经所言？里面说的是──
 12:1-4　基督徒的生活是艰难的，需要放弃一切危害我们与神关系的事物，忍耐地奔跑，并藉着圣灵的能力对抗罪恶。要成功地过这种生活，我们必须仰望耶稣。若我们的目光偏离主，只看到自己或四周的环境，便会失足跌倒。我们应当为主奔跑，而不是为自己，所以必须时常仰望他。

 重担压肩，愁苦绕心，孤单对影自相怜？黑暗背后，好像有点光……
 12:3　当我们遇到困难和挫折时，很容易便只看眼前，但我们并不孤单，仍能得到很多支持。很多人所经历的情况，远比我们更困难，他们都成功地经过了。受苦是训练基督徒成长的途径，使我们能更忍耐，最终尝到胜利的甜美。

 人受逼迫苦难当，我想放弃可以不可以？
 12:4　这些读者正遭受迫害，但未到要牺牲性命的地步。由于他们仍然活着，作者督促他们继续往前奔跑，正如基督没有放弃一样，他们也不应放弃。

 被责骂，被管束，谁喜欢？就算是神──啊，这……
 12:5-11　哪一位父亲更爱自己的孩子呢？是任凭孩子做可能伤害自己的事的父亲，还是那位纠正、训练，甚至惩罚孩子，帮助他们分辨对错的父亲呢？被神纠正和管教是不好受的，但他的管教正反映出他深爱着我们。当神纠正你时，应视之为神爱你的凭证，并且求问他要教导你甚么。

 为何你要这样管我？这样不准、那样不可以──对神的管教，你的态度不会这样吧……
 12:11　我们可以怎样回应神的管教？（1）无可奈何地接纳；（2）充满自怜地接纳，并认为自己不应受这样的管教；（3）愤怒、生神的气；（4）感激地接纳，就像对慈父一样的回应。你认为应该怎样选择呢？你又怎样选择呢？

 神你的要求可真高，我怎能胜任？
 12:12-13　神不但管教儿女，更是要求极高的教练，他将我们推往能力的极限，并要我们过有纪律的生活。虽然我们可能认为自己不能得胜，但跟从基督，从他那儿取得力量，便可以继续前行，更可以用不断增长的力量来帮助身边在挣扎中的软弱的人。

 我的手已垂，还要抬？我的脚已酸，还要走？其实，我又能做多少？──你有话说──
 12:12-13　“所以”一词提示我们，接着所说的事是非常重要的！我们的心思意念不应只想着自己，其他人会跟着我们的样子做，我们自称为主而活，便有责任为别人树立好榜样。你的言行是让别人更易信主、跟随基督、在基督里成熟，还是令效法你的人感到无所适从和迷失？

 明明是不太喜欢他，还要与他和睦，我……
 12:14　读者对预备人敬拜的洁净礼仪应该非常熟识，也知道要进入圣殿，人必须“圣洁”或“洁净”。罪恶常常拦阻我们到神那里去，所以，我们要见神，便必须除去生活中的罪（参诗24:3-4）。圣洁与和睦有关连，先与神有正确的关系，我们才能与其他的信徒建立良好的关系，虽然我们不一定能喜欢所有的信徒，但要效法基督就必须追求与众人和睦。

 怨恨？我不会这样严重的，顶多是……哎，我……
 12:15　正如一粒小种子可以长成一棵大树一样，我们心里所出现的苦毒，可以影响最深交的基督徒友谊。当我们让“失望”转化成“不满”，又或将过去的伤痛积压在心上时，就会生出苦毒的根来，引致嫉妒、纷争和邪恶。但是，若圣灵充满了我们的生命，就能治愈带来苦毒的伤口，我们便不会再有怨恨了。

 懊悔，有时候真的于事无补，你有这样的感觉吗？
 12:16-17　以扫的故事说明了错误和罪恶有时会带来深远的影响（参创25:29-34；27:36），即使悔改和宽恕也不一定能除去罪的恶果。你所作的决定是基于现在的欲望，或是你长远的需要？应当先衡量可能产生的长远影响，才作出决定和行动。

 在西奈与锡安面见神，前后之别在哪儿？
 12:18-24　以色列人在西奈山与神会面时是何等的惊恐，在锡安山与神见面时却是何等的喜乐，这真是一个强烈的对比！耶稣所带来的改变，是何等的大！基督降世之前，神看似遥不可及，叫人恐惧；但基督降世后，神藉基督欢迎我们到他面前来，不要轻忽神的邀请啊！

 天上的耶路撒冷，好像遥不可及……
 12:22　作为基督徒，我们现在已是“天上的耶路撒冷”的一分子了，基督掌管我们的生命，圣灵常与我们同在，我们也可以与信徒甜蜜地分享、相交。（有关全备和最终的赏赐和天家的情况，请参启21章。）

 世界终会被毁，我们今天的指望……
 12:27-29　这个世界最后会被彻底毁灭，只有神的国永远长存。跟随基督的人在神国里都有分，不必怕摇撼、震动，或火烧。若我们对将来缺乏信心，这数节经文可以帮助我们重建信心，不论发生什么事情，我们的将来都是建立在永不摧毁的稳固根基上。不要将信心放在那些会摧毁的事物上，应当将生命建立在基督和他那永不动摇的国度里（参太7:24-29）。

 烈火，我们的神原是这样的，还有……
 12:29　蜡烛的小火焰跟森林大火中那咆哮般的火舌实在无法比拟，我们甚至无法靠近火场，纵然有最先进的灭火设备，火势也常非人力所能控制。同样，神也不在我们的控制之下，我们不能认为通过祈祷可以强迫他做甚么事。然而，他是充满怜悯的神，他把我们从罪和死亡中拯救出来。所有无价值和充满罪恶的东西都会被神震怒之火焚烧乾净，只有美好的、奉献给神的和公义能够存留。


13_NT19heb.htm

 相爱原是用行动表明的，人说，那作者所说的你都同意、都做了？
 13:1-5　真实的爱可以带来明确的行动：（1）以仁慈接待旅客（13:2）；（2）同情被囚禁和遭遇苦难的人（13:3）；（3）尊重婚约（13:4）；（4）以自己所有为满足（13:5）。你的爱够深吗？它可以叫你殷勤好客、富同情心、忠诚和知足吗？

 古孟尝君有食客三千，今我们可没有这么大的地方，好客？怎样做才好？
 13:2　圣经中提到三位人物曾在不知不觉间接待了天使：（1）亚伯拉罕（参创 18:1-19），（2）基甸（参士6:11-24），（3）玛挪亚（参士13:2-23）。有些人认为自己的家居不够宽敞、不够美观，不肯接待客人，但是即使你只住一间小屋子，只有一张桌子、两把椅子，仍然有人乐意到这样的地方做客人。教会肢体中，有谁想跟你一同吃饭？你认识的单身人士中，是否可以和你喝茶聊天？你的家居是否可以为在旅途中的宣教士提供所需？好客之道，其实就在使别人觉得舒服自然，像在自己家中一样。

 今天的人眼中多只看到自己，是吗？也许是，也许不是，你说呢？
 13:3　我们要同情那些被囚禁的人，特别是为信仰而被囚禁的基督徒，当然也不止于基督徒，那些为真理、公义被囚的人也需要我们关怀。耶稣曾说过，真正跟随他的人，会代表他去探访那些在牢中的人（参太25:36）。

 知足人常乐，知足心常惬──但有时只想比“知足”多一点点，也不可以？
 13:5　怎样才能学会知足呢？生活简朴，不渴望得到更多；与人分享自己的丰足，不为自己囤积更多财富；欣赏自己所拥有的，不埋怨自己所没有的。从神的供应中看出神的爱，知道金钱财物都会过去（参腓4:11；约壹2:17）。

 知足，听起来蛮好的，只是根本不太足，还可以知足？
 13:5-6　当我们知道神会供应我们的需要时，就会知足。今天有些基督徒变得物质主义，认为神不能照顾他们，或起码神不能按他们所想的方式去照顾他们。缺乏安全感可能会导致人贪爱钱财，不论人是富或贫。惟一的解救办法，就是信靠神必会供应我们一切的所需。

 是谁，是谁带你走在真道上的？你，忘了吗？你看到有很多人如当年的你一样吗？
13:7　你成为基督徒应归功于那些教导你的人。他们将时间花在你身上，教导你基督徒的生活原则、福音真理。所以你也应以他们为榜样，将所信的传给别人，把生命投资在传福音、服事和教导别人上。

 人世多变，谁作向导最安舒？
 13:8　好领袖多方面帮助我们，但我们仍需牢记，必须专心仰望基督，他是我们最终的领导，他不像世上的领导人，他永不改变。在这个瞬息万变的世界中，我们只可以信靠这位永不改变的主。

 诸般怪异充斥世界，你不觉得？
 13:9　经文很明显地反映出当时的读者中有些人认为，遵守旧约的祭祀律法和仪式对救恩是非常重要的，可是，这些律法却无法战胜个人的邪恶思想和欲念（参西2:23）。律法可以影响行为，却不能改变人的内心，只有当圣灵住在人的心里，人的行为才会开始不断地改变。

 就了他去，好！我去──怎么去法？
 13:13　犹太基督徒被不相信耶稣是弥赛亚的同胞讥笑和迫害，希伯来书大部分篇幅都教导他们，基督比祭祀礼仪更伟大。现在作者再指出他的论点：“我们有需要到营外去，跟基督一同受苦。”到营外去，就是不洁净的意思，在出埃及的那段日子，在礼仪上不洁净的人要居住在营外，但耶稣为他们的缘故，甘愿在耶路撒冷城门外，忍受耻辱和不洁，这时犹太基督徒亦应该公开宣告，忠于基督，胜过其他一切，立志不论将来要受什么苦，都要跟随他，从昔日的传统、礼仪中抽出身来，转而为主而活。有什么东西阻碍我们完全效忠耶稣基督呢？

 寻求将来的城──我要做的可多了……
 13:14　我们现有的东西和所处的世界都是短暂的，所以，我们不应被世界所吸引，只有与神的关系和事奉才是永远长存的。不要积财宝在地上，应当把财宝积在天上（参太6:19-21）。

 当献什么祭才最恰当呢？
 13:15-16　当时的犹太基督徒因对弥赛亚的见证，认耶稣就是犹太民族等候多时的弥赛亚，而不能跟其他犹太人一同敬拜。其实，他们应将赞美和事奉当为献祭，这是可以随时随地献的祭（参何14:2）。今天的赞美祭，也包括感谢基督在十字架上的牺牲，将这福音传给别人。纵然其他人未必会留意我们的善行，但要知道，神特别悦纳对别人的恩慈和分享。

 顺服，很难的功课啊，你，完成了多少？
 13:17　教会领袖的责任就是帮助信徒在基督里迈向成熟，而信徒的合作，则可以大大减轻他们的负担。你的表现是否可以帮你教会的领袖满心欢喜地向神交代呢？

 祷告可不只是一串言语而已……
 13:18-19　作者非常重视祷告的需要。基督徒领袖特别容易被别人批评，在成功时骄傲；在失败时沮丧，撒但也常常破坏他们为神所做的工，他们实在很需要我们的代祷！你会经常为谁祷告呢？

 在各样事上成全神的旨意──各样？！
 13:21　这节经文带出基督的受死和复活两个重要的结果：他在我们的内心动工，使我们成为合乎他旨意的人；装备我们去做神喜悦的事。让神先改变你的内心，然后使用你去帮助其他人。

 13:23　圣经没有关于提摩太下监的记载，但在这里却知道他已经获释了（参提前2章人物介绍）。
竭力进到完全的地步──你可领会作者的心？
 13:24-25　作者呼吁基督徒迈向成熟，虽然这封信是写给第一世纪的基督徒的，却对当今任何年龄或背景的基督徒都适用。在基督里成熟，就是让基督成为我们信仰的开始和目标。要迈向成熟，我们必须以基督为生命的中心，不倚赖宗教礼仪，也不在罪恶中堕落，更不信靠自己，不让任何事物使我们与基督分隔，因为基督满有能力，超越一切。


NT20jas

1 2 3 4 5


1:1 | 作 神和主耶稣基督仆人的雅各，请散住十二个支派之人的安。
1:2 | 我的弟兄们，你们落在百般试炼中，都要以为大喜乐；
1:3 | 因为知道你们的信心经过试验，就生忍耐。
1:4 | 但忍耐也当成功，使你们成全完备，毫无缺欠。
1:5 | 你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的 神，主就必赐给他。
1:6 | 只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。
1:7 | 这样的人不要想从主那里得什么。
1:8 | 心怀二意的人，在他一切所行的路上都没有定见。
1:9 | 卑微的弟兄升高，就该喜乐；
1:10 | 富足的降卑，也该如此。因为他必要过去，如同草上的花一样，
1:11 | 太阳出来，热风刮起，草就枯乾，花也凋谢，美容就消没了；那富足的人在他所行的事上，也要这样衰残。
1:12 | 忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。
1:13 | 人被试探，不可说：“我是被 神试探”，因为 神不能被恶试探，他也不试探人。
1:14 | 但各人被试探，乃是被自己的私欲牵引、诱惑的。
1:15 | 私欲既怀了胎，就生出罪来；罪既长成，就生出死来。
1:16 | 我亲爱的弟兄们，不要看错了。
1:17 | 各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。
1:18 | 他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。
1:19 | 我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒，
1:20 | 因为人的怒气并不成就 神的义。
1:21 | 所以，你们要脱去一切的污秽和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。
1:22 | 只是你们要行道，不要单单听道，自己欺哄自己。
1:23 | 因为听道而不行道的，就像人对着镜子看自己本来的面目，
1:24 | 看见，走后，随即忘了他的相貌如何。
1:25 | 惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
1:26 | 若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。
1:27 | 在 神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。


2:1 | 我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。
2:2 | 若有一个人戴着金戒指，穿着华美衣服，进你们的会堂去，又有一个穷人，穿着肮脏衣服也进去；
2:3 | 你们就重看那穿华美衣服的人，说：“请坐在这好位上”，又对那穷人说：“你站在那里”，或“坐在我脚凳下边”，
2:4 | 这岂不是你们偏心待人，用恶意断定人吗？
2:5 | 我亲爱的弟兄们，请听！ 神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗？
2:6 | 你们反倒羞辱贫穷人！那富足人岂不是欺压你们，拉你们到公堂去吗？
2:7 | 他们不是亵渎你们所敬奉（注：“所敬奉”或作“被称”）的尊名吗？
2:8 | 经上记着说：“要爱人如己。”你们若全守这至尊的律法，才是好的；
2:9 | 但你们若按外貌待人，便是犯罪，被律法定为犯法的。
2:10 | 因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。
2:11 | 原来那说“不可奸淫”的，也说“不可杀人”。你就是不奸淫，却杀人，仍是成了犯律法的。
2:12 | 你们既然要按使人自由的律法受审判，就该照这律法说话行事。
2:13 | 因为那不怜悯人的，也要受无怜悯的审判，怜悯原是向审判夸胜。
2:14 | 我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗？
2:15 | 若是弟兄或是姐妹，赤身露体，又缺了日用的饮食，
2:16 | 你们中间有人对他们说，“平平安安地去吧！愿你们穿得暖吃得饱”，却不给他们身体所需用的，这有什么益处呢？
2:17 | 这样，信心若没有行为就是死的。
2:18 | 必有人说：“你有信心，我有行为；你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。”
2:19 | 你信 神只有一位，你信的不错；鬼魔也信，却是战惊。
2:20 | 虚浮的人哪，你愿意知道没有行为的信心是死的吗？
2:21 | 我们的祖宗亚伯拉罕把他儿子以撒献在坛上，岂不是因行为称义吗？
2:22 | 可见信心是与他的行为并行，而且信心因着行为才得成全。
2:23 | 这就应验经上所说：“亚伯拉罕信 神，这就算为他的义。”他又得称为 神的朋友。
2:24 | 这样看来，人称义是因着行为，不是单因着信。
2:25 | 妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗？
2:26 | 身体没有灵魂是死的，信心没有行为也是死的。


3:1 | 我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。
3:2 | 原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。
3:3 | 我们若把嚼环放在马嘴里，叫它顺服，就能调动它的全身。
3:4 | 看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。
3:5 | 这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林；
3:6 | 舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。
3:7 | 各类的走兽、飞禽、昆虫、水族，本来都可以制伏，也已经被人制伏了；
3:8 | 惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。
3:9 | 我们用舌头颂赞那为主、为父的，又用舌头咒诅那照着 神形像被造的人。
3:10 | 颂赞和咒诅从一个口里出来，我的弟兄们，这是不应当的。
3:11 | 泉源从一个眼里能发出甜苦两样的水吗？
3:12 | 我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。
3:13 | 你们中间谁是有智慧、有见识的呢？他就当在智慧的温柔上显出他的善行来。
3:14 | 你们心里若怀着苦毒的嫉妒和纷争，就不可自夸，也不可说谎话抵挡真道。
3:15 | 这样的智慧不是从上头来的，乃是属地的，属情欲的、属鬼魔的。
3:16 | 在何处有嫉妒纷争，就在何处有扰乱和各样的坏事。
3:17 | 惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。
3:18 | 并且使人和平的，是用和平所栽种的义果。


4:1 | 你们中间的争战、斗殴，是从哪里来的呢？不是从你们百体中战斗之私欲来的吗？
4:2 | 你们贪恋，还是得不着；你们杀害嫉妒，又斗殴争战，也不能得。你们得不着，是因为你们不求；
4:3 | 你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。
4:4 | 你们这些淫乱的人哪（注：“淫乱的人”原文作“淫妇”），岂不知与世俗为友就是与 神为敌吗？所以凡想要与世俗为友的，就是与神为敌了。
4:5 | 你们想经上所说是徒然的吗？ 神所赐住在我们里面的灵，是恋爱至于嫉妒吗？
4:6 | 但他赐更多的恩典，所以经上说：“神阻挡骄傲的人，赐恩给谦卑的人。”
4:7 | 故此，你们要顺服 神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。
4:8 | 你们亲近 神， 神就必亲近你们。有罪的人哪，要洁净你们的手；心怀二意的人哪，要清洁你们的心。
4:9 | 你们要愁苦、悲哀、哭泣，将喜笑变作悲哀，欢乐变作愁闷。
4:10 | 务要在主面前自卑，主就必叫你们升高。
4:11 | 弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。
4:12 | 设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢？
4:13 | 咳！你们有话说：“今天、明天我们要往某城里去，在那里住一年，做买卖得利。”
4:14 | 其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。
4:15 | 你们只当说：“主若愿意，我们就可以活着，也可以做这事，或做那事。”
4:16 | 现今你们竟以张狂夸口；凡这样夸口都是恶的。
4:17 | 人若知道行善，却不去行，这就是他的罪了。


5:1 | 咳！你们这些富足人哪，应当哭泣、号啕，因为将有苦难临到你们身上。
5:2 | 你们的财物坏了，衣服也被虫子咬了。
5:3 | 你们的金银都长了锈；那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世只知积攒钱财。
5:4 | 工人给你们收割庄稼，你们亏欠他们的工钱；这工钱有声音呼叫，并且那收割之人的冤声已经入了万军之主的耳了。
5:5 | 你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。
5:6 | 你们定了义人的罪，把他杀害，他也不抵挡你们。
5:7 | 弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。
5:8 | 你们也当忍耐，坚固你们的心，因为主来的日子近了。
5:9 | 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了！
5:10 | 弟兄们，你们要把那先前奉主名说话的众先知，当作能受苦能忍耐的榜样。
5:11 | 那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。
5:12 | 我的弟兄们，最要紧的是不可起誓。不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。
5:13 | 你们中间有受苦的呢，他就该祷告；有喜乐的呢，他就该歌颂。
5:14 | 你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。
5:15 | 出于信心的祈祷要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。
5:16 | 所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。
5:17 | 以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。
5:18 | 他又祷告，天就降下雨来，地也生出土产。
5:19 | 我的弟兄们，你们中间若有失迷真道的，有人使他回转；
5:20 | 这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。


1_NT20jas.htm

 圣经中的雅各可不少，这位雅各你可认识？不知他写的是……
 1:1　本书的作者是一位耶路撒冷教会的领袖（参徒12:17；15:13），是耶稣的兄弟雅各，而不是十二使徒中的雅各。雅各书约于公元50年前写成，是最早的新约书信之一。司提反殉道后（参徒7:55-8:3），逼迫加剧，耶路撒冷的基督徒分散到各地。在罗马、亚历山太、塞浦路斯、希腊和亚西亚的城市中，犹太基督徒群体十分活跃，这些早期的信徒没有教会的支持，雅各就以教会领袖的身分给他们写信表达关怀，鼓励他们在困苦中坚守信心。

 生如潮水之起落，活在百般试炼中，心生忍耐人喜乐──真的？
 1:2-4　雅各的意思不是“如果”遭遇试炼，而是“当”遭遇试炼时，我们要怎样做。他认定我们必会遭到考验，不过可从中得益；苦难为我们的灵命所带来的成长，可使我们对苦难有正面的看法，而无须假装快乐。雅各叫我们把困难视为学习的机会，因为试炼教我们忍耐（参罗2:7；5:3-5；8:24-25；林后6:3-7；彼后1:2-9）。只有遇到压力，我们才能从自己的反应中知道自己的灵性有多成熟。事事顺利的时候，我们很容易友善待人；但别人以不公平对待我们时，我们是否仍然以德报怨呢？我们应停止抱怨，看试炼为成长的机会，感谢神应许在艰苦时与我们同在，求神帮助我们解决困难，赐我们力量去忍耐。神不会撇下我们独自去面对问题，他会与我们同在，助我们成长。

 面对世情，我总好像在黑暗中摸着走，谁，谁为我导航？
 1:5　雅各所讲的智慧并不单是知识，而且是遇到困境时作出明智抉择的能力。无论我们何时需要智慧，都可以祈求神，他就会赐我们所需要的。基督徒不必在黑暗中摸索，期望侥幸寻得答案，我们可以祈求神的智慧去引领我们作出抉择。

 智慧，你说你要，但，为何而求？
 1:5　智慧也指实际生活的洞悉力，这洞悉力是源自敬畏神，领导我们过正确的生活，并且增强分辨是非的能力。神愿意赐这智慧给我们，但是，倘若我们以自我为中心而非以神为中心，就不能领受这智慧。要知道神的心意，我们需要读神的话语并求问他我们该怎样遵从他的话而活。

 一点不疑惑──你有这样的信心吗？
 1:6　“凭着信心求，一点不疑惑”不单相信神存在，而且相信他爱心的关顾。这包括依靠神和期望他回答我们的祷告。当我们到他面前时，必须先放下个人的成见，他不会应允一切自我的或自私的请求。我们必须相信神，相信他会使我们的期望在他的旨意下得以达成（参太21:22注释）。

 世界与神，你选谁？──神，你会很快的答；但，有时候，或更多的时候，我们……
 1:6-8　如果你见过波涛汹涌、巨浪滔天的景象，就会了解这样的海面是何等的不平静。疑惑使人像翻腾的波涛一样摇摆不定；疑惑的心，就是不完全相信神的旨意是最好的，看神的话语如同一般人的意见一样，可听可不听。这种人在个人感觉、世俗观念和神的吩咐之间举棋不定。你若不想再三心二意，就要信靠神，全心全意地归向他，还要向他求智慧，并深信他必赐下。你凭这智慧去作决定，必然稳妥。

 那些卑微的人，好像比人差一些──看他们，你是这样想的吗？
 1:9-11　“卑微的弟兄”就是指地位卑微、无财无势的人，他们常被人看不起，今天在我们的教会中也有这种情况出现，但神看他们为宝贵。既然神毫不在乎财势地位，为什么我们还花那么多精力追求这些东西？为什么还要那么尊崇拥有这些东西的人？你生存的目的是否就只为了满足物欲？若失去了物质享受，你还拥有什么呢？神看重的是你的心，绝不是你的银行存款，因为存留在你心中的东西才有永恒的价值。人的真正财富蕴藏于一个人的属灵生命中。金钱、地位、事业、面子和物质享受只可带来短暂的快乐，神看重的却是永恒的灵魂。耶稣是我们最好的榜样（参可4:18-19；路12:13-21），尽量学效主耶稣对待每一个人的态度吧！

 生命的冠冕是给那些──
 1:12　生命的冠冕就像得胜的运动员所得到的胜利花环（参林前9:25）。神所赐的生命冠冕并不是地上的荣耀和尊贵，乃是永恒的赏赐──与神永远同在。要成为神的得胜者，就要爱神，甚至在压力下仍对他忠心耿耿，坚定不移。

 试探，不陌生吧，至于它由孕育至成形，竟是……
 1:13-15　试探不是从神而来的，乃是由于人心中有私欲。最初它只是一种恶念，当我们继续思想这恶念并化成行动，那就成了罪，其破坏力就如滚雪球一样，愈滚愈大，所以要趁早加以控制。（有关逃避试探的经文，请参太4:1-11；林前10:13；提后2:22。）

 试探，好可怕，一触就成罪？谁要负责？
 1:13-15　我们心生恶念或犯错时，很容易有种种藉口，归咎别人。藉口包括：（1）这是别人的过失；（2）我无能为力；（3）众人都这样做；（4）我只是一时大意；（5）人根本不可能完美；（6）是魔鬼驱使我做的；（7）我迫不得已；（8）我根本不知道这是错的；（9）神在试探我。基督徒应当承认自己的过错，承担责任，求神宽恕，而不是找藉口，把责任推卸给别人。

 活着是为神的，我明是这样做，仍要面对试探？
 1:13-15　为神而活的人很多时候都不明白为何仍然要面对试探？神绝不会引诱人犯罪，却会考验人，容让撒但试探我们，磨炼我们的信心，在基督里成长。我们可以求神赐予力量并遵行他的话语，来胜过罪的试探。

 1:17　圣经常以光明为善、黑暗为恶作为对比。（把神描绘为光的经文，请参诗27:1；赛60:19-20；约1:1-14。）
初熟的果子──为何这样比喻？为何是“初熟”？
 1:18　第一世纪的基督徒，就是相信耶稣是弥赛亚的第一代信徒，雅各称他们为“初熟的果子”。犹太领袖应当很清楚，在收成以前要先奉献初熟的土产作为敬拜神的礼物，也成为其他收成的祝福（参申26:9-11）。保罗也指出基督从死里复活，成为已死之人初熟的果子（参林前15:20）。

 人们都喜欢说多过听，雅各说出了另一种看法──
 1:19　若我们说得太多，听得太少，就表示我们与人交谈时，觉得自己的见解比别人的更重要。雅各忠告我们要把这种沟通方式倒过来，留意自己说多少和听多少。当别人和你交谈时，他是否觉得自己的观点和意见受到重视呢？

 慢慢的动怒？那不就是可以发怒吗？
 1:19-20　这里所说的怒气，是指因自己受到伤害而爆发的愤怒。遇到不公义或罪恶的时候，我们应该愤怒，因有人受到伤害；但若是自己争辩失败，被人得罪或忽视，则不应动怒。因自私而引发的怒气往往于事无补，对人无益。

 听道，我喜欢；行道，我愿意。你问我听了行了多少？嗯……
 1:22-25　听神的道很重要，不过遵行他的道、去做神所说的更加重要。如何衡量我们读经的效果呢？看看圣经对自己的思想行为有多少影响就知道！你有没有把所学习到的付诸行动呢？

 律法使人得到自由？不可能吧，是捆绑才真？……
 1:25　“律法使人得自由”似乎很具争议性，但神的律法指出我们里面的罪，让我们有机会求神宽恕（参罗7:7-8），使我们得着救恩，不再受罪的钳制，享受真正的自由，过圣洁的生活。基督徒有自由去遵行神的旨意，却不可以滥用自由、任意妄为（参彼前 2:16）。

 看顾患难中的人，想起来，我可有为神的缘故这样做？
 1:27　在一世纪时，孤儿寡妇没有什么可以赖以为生，除非有亲戚照顾，否则多数会沦落为乞丐、奴隶，或饱受饥饿煎熬。教会关心这些无依无靠的人，切实遵行了神的话语。当我们施与而不望回报时，就显出什么叫服事人。

 不沾染世俗，可以？可以！
 1:27　要忠于神的道德和伦理的标准，而不是世上的标准，这样就可以保守自己不受世俗污染。我们不该迎合以金钱、权力和享受为本的世俗价值观，若沾染了这些思想，真正的信仰就荡然无存了。


2_NT20jas.htm

 信仰生活化？生活信仰化？且看这第二章──
 2章　雅各在本章极力反驳偏待人的行为，并阐明好行为的重要。他列举了信仰的三个原则：（1）委身是信仰的一个重要部分，单单认同正确的教义或赞同圣经的事实并不能使人成为基督徒（2:19），你必须把整个心思意念交托给主。（2）好行为是真信心的证据，真正的基督徒必定有生命的改变（2:18）。（3）信心若没有好行为对人对己均无益处，是没用的（2:14-17）。这些论点与保罗“因信称义”的教导其实是一致的，保罗强调信心的目的──得救，而雅各则强调信心的结果──生命改变。

 不要偏待人，人知道吧，人或只是“知”而“不去行”？
 2:1-7　雅各谴责偏袒的行为。我们对衣冠楚楚的人往往比对衣衫褴褛的人好，因为我们喜欢接受成功的人，拒绝失败的人。但雅各提醒我们，那些看来成功的人要与作谦卑仆人的耶稣认同是十分困难的。你是不是将地位、财富或名誉铭刻于心？你有没有偏袒富人而忽视穷人？如果有，这就是罪了。神看所有人都是平等的，如果说他偏爱某些人，那就是软弱和贫穷的人，我们应该效法他的榜样。

 偏待人明是不该的，但有时心总在暗暗评价人……
 2:2-4　为什么以人的经济地位来判断人是错的呢？财富可能表示一个人有聪明才智、果断抉择和勤劳苦干。另一方面，也可能只表示一个人的运气，出生于富有家庭；甚至更可能是贪婪、欺诈和自私的标记。单凭一个人的经济地位高和衣着好就敬重他，便是看重人的外表过于他的品格。有时候我们犯这个毛病是因为：（1）贫穷使我们感到不安，我们不想承担对那些穷困的人应负起的责任；（2）我们也想富有，希望利用有地位的人帮助我们达到目的；（3）我们期望富有的人加入教会，给以金钱上的支持。这些都是自私的动机，没有把富有的或贫穷的看为有团契需要的人，都需要别人的关怀和尊重。我们承认耶稣是生命的主，就必须依着他的要求生活，不偏待人，爱所有的人，不论他们的家境如何，都一视同仁。

 有钱就有神的福分吗？如果不是这样，为何人会崇富有抑贫穷？
 2:2-4　我们偏袒有钱人，可能是由于我们误以为财富是神赐福和认可的标记，但其实神没有应许我们属地的赏赐或财宝。事实上，基督呼召我们，是要我们准备为他受苦，舍弃一切来抓紧永生（参太6:19-21；19:28-30；路12:14-34；罗8:15-21；提前6:17-19）。如果我们今生忠心于主，在永生必得数之不尽的财宝（参路6:35；约12:24-25；加6:7-10）。

 神拣了世上的贫穷人，那他们定比富人更易上天堂了！──？
 2:5-7　这里所说的“穷人”，除了是指那些没有钱的人外，也指持简朴价值观、却受现今富裕的社会所蔑视的人，他们喜欢服事人过于管治人；重视人际关系过于保障财富；喜爱和平过于强权。但这并不表示穷人必定可以上天堂，而富人则必定下地狱，只是穷人较容易察觉到自己的软弱无助，渴望神的拯救。对有钱人而言，得救的最大障碍是自大；对穷人而言，得救的拦阻则是苦毒的心。

 耶稣给我们最大的诫命之一──
 2:8-9　“你们要彼此相爱，像我爱你们一样”（约15:12）是耶稣基督的“最高律法”（参利19:18），是全部人际关系律例的基础（参太22:37-40；罗13:8；加5:14）。

 爱人如己，人爱我如己──啊，是这样的……
 2:8-9　我们要别人怎样待自己，就要以同样的态度对待别人。我们不应忽视有钱人，因为这样只是表示我们没有爱心；但也不应因为他们有能力帮助我们而奉承他们。同样不要因穷人不能给予回报而轻视他们。

 一条都不可犯？我想我没有这种能耐，怎么办？
 2:10-11　基督徒不可利用这节经文为自己犯罪辩驳：“既然我不能持守神所有的要求，为何还要尝试遵守呢？”雅各提醒我们不可以只遵守某一部分律法而忽略其余的，因为只要触犯律法中的一条，我们便犯了罪。我们不可能只犯“一点点”律法，你犯了罪，就需要基督为你的罪付上赎价。以神的标准来衡量自己，而不是用来衡量别人；当你需要被宽恕的时候就向他祈求，然后，从新得力，把你的信仰实践出来。

 真的要照这律法行事？我们活着不是靠赖恩典的吗？
 2:12　作为基督徒，我们藉着信，而不是靠着守律法，白白得到神救恩的礼物；但作为基督徒，我们也要服从基督。使徒保罗教导我们：“我们众人，必要在基督台前显露出来”（林后5:10），接受主对我们行为的审判。神的恩典不会抵消我们服从他的责任，只是给我们服从他的一个新依据。律法不再是一套外在的规矩，而是使人自由的律法，就是我们喜乐地、自愿地遵行的律法，原因是我们爱神，也有从圣灵而来的能力去实行出来（参1:25）。

 要怜悯、宽恕，常感心有余而力不足，靠我自己？可以吗？
 2:13　神不会因为我们宽恕了别人而宽恕我们，只有靠神的怜悯，我们的罪才得到宽恕。若我们获得恩典后却不肯宽恕人，就是还未明白或未懂得欣赏神对我们的慈爱（参太6:14-15；18:21-35；弗4:31-32）。

 信心若没有行为就是死的，你的信心是“活”的？“死”的？
 2:14-17　当一个人宣称自己有信心时，他会在理智上认同基督教的教义，但这并非完全的信心，真正的信心会改变我们的行为和思想。如果我们的生命没有改变，那么我们就不是真正相信真理。

 这样看来，行为也很重要啊──小心！会不会变成行为主义？
 2:14-17　我们不可能靠服事神和顺从神而赚得救恩，但这些行为表明我们真正委身于神。爱心的服事和好行为不能取代我们对基督的信心，却是我们在基督里信心的凭据。

 不得了，我怀疑雅各所说的与保罗的有冲突！你看──
 2:18-19　骤然一看，这两节经文似乎与保罗所说的教导有冲突：“人称义是因着信，不在乎遵行律法”（罗3:28），但仔细研究就知道雅各和保罗的教训并非互相抵触。虽然好行为的确不能换取救恩，但真正的信心必会带来生命的改变和好行为。保罗警告那些想靠行为而不藉着信心得救的人；雅各则劝人不要把头脑上的认同与真正的信心混淆。即使魔鬼也认识耶稣是谁，只是它们没有服从他（2:19），真正的信心包括全心全意跟从神。

 因行为称义？因信称义？谁对？这倒是一个很有趣的问题，你的见解是──
 2:20-24　雅各说，亚伯拉罕因行为“称义”；保罗说，亚伯拉罕因信称义（参罗4:1-5），这两种说法并无冲突，是互补长短。不过我们不要将之总结为真理就是这两个说法的混合物。真正的信心必然带出好行为，但好行为总不能使我们得以称义。信心带来救恩，顺服的行动则表明我们的信心是真实的。

 有关这妓女喇合，你知道多少？
 2:25　喇合住在耶利哥城，这城是以色列人进入应许之地时首先征服的城市（参书2章）。当时以色列的探子入城，她把他们藏起来，又帮助他们逃出城外。她这样表明了相信神对以色列人的旨意，因此后来耶利哥城被毁时，她和她的全家都得到拯救。希伯来书更把喇合与其他信心英雄并列（参来11:31）。


3_NT20jas.htm

 作师傅的究竟有何影响力，雅各看得如此重？
 3:1　在犹太文化中教师是极受尊重的职业，很多犹太人接受了基督后都想成为教师。雅各警告他们，虽然有教导的心志是好事，但由于教师的言行会影响别人的属灵生命，因此责任十分重大。你是否正在教导或领导的岗位上？你怎样影响你所带领的人呢？

 小小舌头，其力可大──从人对它毁誉参半的评语可窥一斑……
 3:2-3　你说出来的话和没有说出来的话同样重要。说合宜的话，不单是指在适当的时候说适当的话，也是指能控制自己，不说不该说的话。不驯服的舌头包括：搬弄是非、讥诮诋毁、自吹自擂、撒谎夸大、满口怨言、阿谀奉承、恶意误导等。说话之前问问自己，想说的话是真的吗？是必须的吗？是善意的吗？

 有所谓唇枪舌剑，你来我往──祸就这样闯了──你可有这样的体会或经验？
 3:6　雅各把舌头可造成的伤害与烈火相比，舌头的恶毒是从地狱而来的，未受制伏的舌头可以遗害极大。撒但利用人的舌头来离间人心，使人彼此仇视。闲话、谣言一旦出口，便会迅速传播，难以遏止，造成严重后果。说话千万要小心，莫想日后可道歉，因为纵然道歉，伤痕依旧存在。一句因怒气冲口而出的话可拆毁一段经年建立的感情。说话之前要牢记：说出的话好像火一样，是你无法控制或逆转的，要想想它可能造成的伤害。

 讲多错多，我也真的不懂管住自己的舌头，难道真的要不说话才成？
 3:7-8　既然没有人能够制伏自己的舌头，为什么还要努力去尝试呢？即使我们在今生不能完全制伏自己的舌头，但是可以尝试尽量减少我们说话所造成的伤害，灭火总比到处点燃新火头好！请谨记，我们不是靠自己的力量扑灭舌头点燃的火，圣灵会不断增加我们的力量，去省察和控制自己的言语，当我们受到冒犯时，圣灵会提醒我们勿忘神的爱，我们就不会用仇恨的态度来回应；当我们受到批评、遭受猛烈的抨击时，圣灵会医治我们的伤害，我们就不会反唇相讥了。

 甜苦本不同，偏出自同一个口里，难道人就是这样矛盾？
 3:9-12　有时候我们的话会说得合宜，讨神的喜悦；但有时又会言语粗鄙，出口伤人。这种言语不一致的情况叫人迷惘，究竟哪一个才是我们的真正本性呢？其实舌头的确是人性的真实写照。我们以神的形像受造，同时我们又因犯罪堕落。神改变我们的里里外外，圣灵洁净我们，他赐给我们自制的能力，说出神所喜悦的话来。

 自大，一不小心，人就会让它溜进心中──“有智慧”的你，可有不小心的时候？
 3:13-18　你认识一些自认聪明却行为愚昧的人吗？从一个人的内涵可以衡量他是否具有真正的智慧。正如我们凭一棵树所结的果子，就可以知道那是什么树一样，我们也可从自己的行为中，判断自己有多少智慧。愚昧引来混乱，但智慧必会带来和平与良善。你有否被试探去煽风点火、传播谣言、叫冲突恶化？谨慎、安慰的言词和智慧、怜爱的话是和平的种子。神眷爱使人和睦的人（参太5:9）。

 嫉妒从比较而生，苦毒由忌妒而出，人陷在其中，不可自拔？
 3:14-15　“苦毒的嫉妒和纷争”是由魔鬼激发出来的。在社会的压力，甚至是来自好心的基督徒的压力下，我们很容易陷入一些不正确的欲望中，变得贪婪和落入具破坏性的竞争中。假若我们要从与别人比较，和想要得到别人所拥有的东西的欲望中释放出来，我们必须寻求神的智慧来引导。


4_NT20jas.htm

 争斗，嫉妒，生气，竞争──难道信徒相处之道？
 4:1-3　信徒互相争斗是极为不智的。雅各解释这些争斗是从人们心中的恶念而来：他们为求获得更多金钱、物质，为攀上更高地位，得到更多人赏识，不惜靠争斗来满足一己之欲。我们应该顺从神而放弃攫取我们想要的东西。求神帮助我们除掉自私的欲望，不再你争我夺，相信他会把我们真正的所需赐给我们。

 请你停下来，想想，记记，你平常祷告的内容是──
 4:2-3　雅各提出了祈祷的普遍问题：不求、求不适当的东西和出于错误动机的祈求。你有没有与神交谈呢？交谈时，你会说些什么？你是否只为满足自己的欲望而祈求？在你所计划的事上，你会否寻求神的旨意？我们如果让神改变我们的欲望，使我们的愿望完全符合他的旨意，我们的祷告便大有力量了（参约壹3:21-22）。

 享受生活不可以吗？神究竟要我作什么？
 4:3-4　期望过舒适生活并没有错，神赐给我们美好的事物可以享受（参弗4:7；提前4:4-5），我们可以安然享受神所赐的丰盛。与世俗为友是牺牲别人或放弃服从神来寻欢作乐；不讨神喜悦的欢乐是罪。

 这是我配得的！“我心”对“我”说──除了你，还谁配──“我”附和着。只是，真的是这样？
 4:4-6　医治邪恶欲念的良药就是谦卑（参箴16:18-19；彼前5:5-6）。骄傲使人变得以自我为中心，以为自己配得一切，贪得无厌。在神面前谦卑下来，明白我们真正的需要是神的接纳，我们就可以从自我为中心的欲望中释放出来。圣灵充满我们时，便会知道世界一切吸引我们去追求的东西，与神所赐的相比，实在微不足道。

 撒但无处不在！似乎没人逃得过它，哪，我的指望……
 4:7　虽然神与撒但正在争战，但我们无需等到结局，也可以知道谁胜谁负，神已经战胜撒但了（参启12:10-12）。当耶稣再来时，撒但与它所主张的一切将会永远被消灭（参启20:10-15），不过今天撒但仍在世上，千方百计要引诱我们随它作恶。只要靠着圣灵的能力，我们就可以抵挡撒但，它也必会逃离我们而去。

 数数指头，看看圣经，哇！雅各提出来的原则竟有……
 4:7-10　雅各提出了五项建议，使我们可以亲近神：（1）服从神（4:7），顺服神的权柄和旨意，把自己的生命交他管理，并愿意跟从他。（2）抵挡魔鬼（4:7），不要让撒但怂恿引诱你。（3）洗净自己的手，清洁自己的心，过圣洁的生活（4:8），使自己不被罪玷污，以神的完美无瑕，取代犯罪的欲念。（4）为自己的罪过悲哀、忧愁、痛哭（4:9），不要怕为自己所犯的罪显出极大的伤痛。（5）在主面前谦卑，他必将你提升（4:10；参彼前5:6）。

 世界都讲自信，我何要自卑？何用小看自己？
 4:10　“自卑”的意思是承认自己的价值完全是来自神，谦卑包括听从他的引导，倚靠他的能力行事，而不是倚靠自己的努力。虽然我们有很多缺点，不配接受他的恩典，但他因爱我们而寻找我们，赐给我们价值与尊严。

 我是谁？竟时常在论断人！我，我是谁？我竟……
 4:11-12　耶稣总括律法的总纲是爱神爱人（参太22:37-40），保罗说爱人如己就完全满足了律法的要求（参罗13:6-10）。我们若不爱人，就是违背神的律法了。试省察你对别人的态度与行为，你是在建立还是拆毁他们呢？当你准备批评别人时，牢记这条爱的律法，说一些对他们有益的话。多说一些造就别人的话，就使你不再去挑剔别人的错处，也就更能遵行神的律法。

 “主若愿意”──细看我的历史，这四个字出现的次数竟……
 4:13-16　订立目标原是好的，但如果我们的计划中从来没有把神包括在内，那么我们的计划最后会叫我们失望，因为未来是掌握在神手中的。你的计划若未考虑神的存在，这计划就没有意义。你未来十年、一年或明天有什么打算呢？假若神要介入你的计划，替你重新安排，你会有什么反应呢？只管计划将来，但不要死抓住计划不放，如果你把神的心意作为计划的中心，他必不会令你感到失望。

 让我多等一些时候！我只做完这些就回应主……我（你？！）有多少时候是这样说的？
 4:14　无论我们活到多少岁，生命都是十分短暂的。不要自欺，以为自己还有许多时日可以为主而活、与所爱的人在一起，或是做你所知道你应该做的事。今天就为主而活吧！不管生命在何时结束，你都可以成就神在你身上的计划。

 平生不做坏事，只喜我行我素，雅各对这却有话说……
 4:17　我们常以为“行恶”是罪，但雅各告诉我们“不行善”也是罪。说谎固然是罪，但知道真相而不说出来也是罪；诽谤他人是罪，但你若知道那人需要你关心而你却逃避他也是罪。我们应该顺着圣灵的引领，乐意帮助人。当神指示我们要去行善、服事人或与别人和好时，就照做吧！你的属灵生命就会得着更新和振奋。


5_NT20jas.htm

 开门七件事，样样要钱财，钱财重要不重要？还有更重要的？
 5:1-6　雅各是说财富没有价值，而不是说富人没有价值。主再来时，今天的金钱将失去所有的价值，因此我们应该花时间积聚在永鸚的天国中有价值的财宝。金钱本身并不邪恶，传道人需要金钱维生，养活妻儿；宣教士需要金钱来传福音；教会需要金钱来拓展事工。但是“贪恋钱财”就会导致罪恶（参提前6:10），使人见财忘义。这是对所有基督徒的警告：不要接受世界的价值观，应该以神的教导作准则（参罗12:1-2）；这也是对所有受富人压迫之人的安慰和鼓励。（有关耶稣论及钱财的经文，请参太6:19-21。）

 “义人”，是别有所指吗？
 5:6　“义人”是指无力反抗的人，可能是指那些贫穷的劳工。在当时，不能偿还债项的穷人会被债主关进牢狱，或被迫变卖仅余的全部财产，有时甚至要把家人卖为奴隶。很多穷人因无法清还债务而饿死，神看这是谋杀。大量储存金钱、剥削雇员、自我放纵地生活的人都不能逃避神的警告。

 耐心等待，这我知道，但到何时？有时候总……
 5:7-8　农夫必须耐心等候农作物生长，他不能揠苗助长，也不能在夏天时休息，寄望田间情况一切顺利；他必须勤劳工作，才能获得好收成。同样，我们必须耐心等候主再来，不能催促基督提早回来，但在等待期间，我们也有许多工作可以做，推进神的国度。农夫与基督徒都必须靠着信心生活，寄望将来所得的报酬。你要忠心地事奉去建立神的国，时候到了，神的国就必降临。

 埋怨，常冲口而出，其实我……
 5:9　事情出错时，我们很容易便怪责别人连累我们（参创3:11-13注释）。推卸责任比自己承担轻易得多，却造成破坏并得罪神。在批评别人的过失之前，记着审判之主耶稣基督将会逐一审问我们（参太7:1-5；25:31-46），他不会让我们把责任推卸给别人就了事。

 5:10-11　许多先知曾经受苦和受逼迫，例如摩西、以利亚和耶利米（参代下19章附表；有关苦难，请参伯1:1-22；2:10；3:23-26；4:7-8；42:17的注释；伯2章的人物介绍。）
有说一个叫人相信的人，根本不用起誓，你是这样的一个人吗？
 5:12　一个擅于夸张或撒谎的人通常都不会获得别人的信任，基督徒千万别这样。我们说话要诚实，是就说是，不是就说不是；敢于说实话，不说半真半假的话，也不说谎话，这样我们就会成为一个可靠的人了。

 用油抹就可以好了？以前立王也用油膏的，不知道还有何义？
 5:14-15　圣经中“油”既是一种药物（参路10:30-37），也是神的灵之象徵（参撒上16:1-13）。因此油代表了医治身体和灵性的用物，基督徒不应把身体与灵魂分割，因为耶稣基督同时是我们身体和灵魂的主。

 互相？彼此？在我的教会嘛……
 5:14-16　教会内的信徒并不是孤单的，应当互相扶持、彼此代祷，而且应特别关心那些患病或受苦的肢体。长老是教会的领袖，应随时准备照顾软弱的肢体，教会也应该随时警醒为有需要的信徒祈祷。
祈祷有信心，万事得成就？我们的经验告诉我们……
5:15　“出于信心的祈祷”不是指病人的信心，而是为病人祈祷之弟兄姊妹的信心。施行医治的是神，不是信心，祷告是否蒙应允视乎神的旨意，但我们的祷告是神医治过程的一部分，因此许多时候神待我们献上信心的祷告后，才开始医治。

 既可直接到神面前，何要再彼此认罪、代求？
 5:16　虽然基督已经使我们可以直接在神面前祈求赦免，但彼此认罪仍然是教会群体生活的重要部分。（1）我们得罪了某位弟兄姊妹，必须请他饶恕。（2）我们所犯的罪影响了教会，必须公开认罪。（3）我们正在罪中挣扎，需要别人爱心的支持，应向那些有能力帮助我们的弟兄姊妹忏悔。（4）我们已私下向神认罪，却觉得仍然未蒙赦免，就可以向一位信徒认罪，让他申明神已宽恕我们。在神的国度里，每一位信徒皆是其他信徒的祭司（参彼前2:9）。

 这样做行不通，那也不成，我就祷告试试──啊，原来我对祷告的态度……
 5:16-18　藉着祷告与神沟通，是基督徒最大的得能力之源，祷告的果效往往比我们所能想像的更大。有些人在试过其他方法都失败后，就视祈祷为最后一着，这是本末倒置的做法。既然神有无限的能力，而我们的力量只是微乎其微，我们不倚靠他又倚靠谁呢？况且他特别鼓励我们向他支取力量！

 5:17　以利亚是人们最熟悉的一位旧约先知（参王上18章人物介绍）。
有人如羊走迷了！你，我是否可以做点什么？
 5:19-20　在真道里迷失的人明显是指那些陷入罪中的信徒，他们的生活不再符合其信仰。对于基督徒会不会失掉救恩，说法各有不同，但所有人都同意，背弃自己信仰的人是出了严重的问题，需要悔改。雅各鞭策信徒要帮助倒退、堕落了的人归回神。我们可以主动为他们祷告，用爱心了解他们的处境和情况，带领他们重投神的怀抱，并得着神的宽恕。

 若果我们的信仰只是单单听道没行动……
 5:20　雅各书强调“行动中的信心”，而称义的生活就是信心的明证和结果。教会需要用怜悯人的心去服事人，用爱心说诚实话，遵行神的吩咐，并做到彼此相爱。我们应该给世上的人做属灵生活的榜样，透过爱神及彼此相爱，吸引众人来归向基督。如果我们真的相信神的道，就会每一天把道活出来。神的道不单是供我们阅读或思想的，更要求我们实践出来。让我们用具体的行动表明我们的信仰、对神的信心和信靠吧！


NT211pe

1 2 3 4 5


1:1 | 耶稣基督的使徒彼得，写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的，
1:2 | 就是照父 神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人：愿恩惠、平安多多地加给你们！
1:3 | 愿颂赞归与我们主耶稣基督的父 神。他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，
1:4 | 可以得着不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。
1:5 | 你们这因信蒙 神能力保守的人，必能得着所预备、到末世要显现的救恩。
1:6 | 因此，你们是大有喜乐。但如今在百般的试炼中暂时忧愁，
1:7 | 叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵。
1:8 | 你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐，
1:9 | 并且得着你们信心的果效，就是灵魂的救恩。
1:10 | 论到这救恩，那预先说你们要得恩典的众先知早已详细地寻求考察，
1:11 | 就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。
1:12 | 他们得了启示，知道他们所传讲的一切事（注：“传讲”原文作“服事”），不是为自己，乃是为你们。那靠着从天上差来的圣灵传福音给你们的人，现在将这些事报给你们，天使也愿意详细察看这些事。
1:13 | 所以要约束你们的心（注：原文作“束上你们心中的腰”），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。
1:14 | 你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。
1:15 | 那召你们的既是圣洁，你们在一切所行的事上也要圣洁。
1:16 | 因为经上记着说：“你们要圣洁，因为我是圣洁的。”
1:17 | 你们既称那不偏待人、按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子，
1:18 | 知道你们得赎、脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，
1:19 | 乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。
1:20 | 基督在创世以前是预先被 神知道的，却在这末世才为你们显现。
1:21 | 你们也因着他，信那叫他从死里复活，又给他荣耀的 神，叫你们的信心和盼望都在于 神。
1:22 | 你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱（注：“从心鶪”有古卷作“从清洁的心”）。
1:23 | 你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着 神活泼常存的道。
1:24 | 因为：“凡有血气的，尽都如草，他的美荣都像草上的花。草必枯乾，花必凋谢；
1:25 | 惟有主的道是永存的。”所传给你们的福音就是这道。


2:1 | 所以，你们既除去一切的恶毒（注：或作“阴毒”）、诡诈并假善、嫉妒和一切毁谤的话，
2:2 | 就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。
2:3 | 你们若尝过主恩的滋味，就必如此。
2:4 | 主乃活石，固然是被人所弃的，却是被 神所拣选、所宝贵的。
2:5 | 你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献 神所悦纳的灵祭。
2:6 | 因为经上说：“看哪，我把所拣选、所宝贵的房角石安放在锡安，信靠他的人必不至于羞愧。”
2:7 | 所以，他在你们信的人就为宝贵，在那不信的人有话说：“匠人所弃的石头，已作了房角的头块石头。”
2:8 | 又说：“作了绊脚的石头，跌人的磐石。”他们既不顺从，就在道理上绊跌（注：或作“他们绊跌都因不顺从道理”）。他们这样绊跌，也是预定的。
2:9 | 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。
2:10 | 你们从前算不得子民，现在却作了 神的子民；从前未曾蒙怜恤，现在却蒙了怜恤。
2:11 | 亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。
2:12 | 你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子（注：“鉴察”或作“眷顾”）归荣耀给 神。
2:13 | 你们为主的缘故，要顺服人的一切制度，或是在上的君王，
2:14 | 或是君王所派罚恶赏善的臣宰。
2:15 | 因为 神的旨意原是要你们行善，可以堵住那糊涂无知人的口。
2:16 | 你们虽是自由的，却不可藉着自由遮盖恶毒（注：或作“阴毒”），总要作 神的仆人。
2:17 | 务要尊敬众人，亲爱教中的弟兄，敬畏 神，尊敬君王。
2:18 | 你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。
2:19 | 倘若人为叫良心对得住 神，就忍受冤屈的苦楚，这是可喜爱的。
2:20 | 你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在 神看是可喜爱的。
2:21 | 你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。
2:22 | “他并没有犯罪，口里也没有诡诈。”
2:23 | 他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主。
2:24 | 他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。
2:25 | 你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了。


3:1 | 你们作妻子的要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。
3:2 | 这正是因看见你们有贞洁的品行和敬畏的心。
3:3 | 你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，
3:4 | 只要以里面存着长久温柔、安静的心为妆饰，这在 神面前是极宝贵的。
3:5 | 因为古时仰赖 神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫，
3:6 | 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。
3:7 | 你们作丈夫的也要按情理和妻子同住（注：“情理”原文作“知识”），因她比你软弱（注：“比你软弱”原文作“是软弱的器皿”），与你一同承受生命之恩的，所以要敬重她。这样，便叫你们的祷告没有阻碍。
3:8 | 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心；
3:9 | 不以恶报恶、以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。
3:10 | 因为经上说：“人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；
3:11 | 也要离恶行善，寻求和睦，一心追赶。
3:12 | 因为主的眼看顾义人，主的耳听他们的祈祷；惟有行恶的人，主向他们变脸。”
3:13 | 你们若是热心行善，有谁害你们呢？
3:14 | 你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌（注：“的威吓”或作“所怕的”），
3:15 | 只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。
3:16 | 存着无亏的良心，叫你们在何事上被毁谤，就在何事上可以叫那诬赖你们在基督里有好品行的人自觉羞愧。
3:17 | 神的旨意若是叫你们因行善受苦，总强如因行恶受苦。
3:18 | 因基督也曾一次为罪受苦（注：“受苦”有古卷作“受死”），就是义的代替不义的，为要引我们到 神面前。按着肉体说，他被治死；按着灵性说，他复活了。
3:19 | 他藉这灵曾去传道给那些在监狱里的灵听，
3:20 | 就是那从前在挪亚预备方舟、 神容忍等待的时候，不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。
3:21 | 这水所表明的洗礼，现在藉着耶稣基督复活，也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在 神面前有无亏的良心。
3:22 | 耶稣已经进入天堂，在 神的右边，众天使和有权柄的，并有能力的，都服从了他。


4:1 | 基督既在肉身受苦，你们也当将这样的心志作为兵器，因为在肉身受过苦的，就已经与罪断绝了。
4:2 | 你们存这样的心，从今以后，就可以不从人的情欲，只从 神的旨意在世度余下的光阴。
4:3 | 因为往日随从外邦人的心意行邪淫、恶欲、醉酒、荒宴、群饮，并可恶拜偶像的事，时候已经够了。
4:4 | 他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪，毁谤你们。
4:5 | 他们必在那将要审判活人死人的主面前交账。
4:6 | 为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠 神活着。
4:7 | 万物的结局近了，所以你们要谨慎自守，警醒祷告。
4:8 | 最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。
4:9 | 你们要互相款待，不发怨言。
4:10 | 各人要照所得的恩赐彼此服事，作 神百般恩赐的好管家。
4:11 | 若有讲道的，要按着 神的圣言讲；若有服事人的，要按着 神所赐的力量服事，叫 神在凡事上因耶稣基督得荣耀。原来荣耀、权能都是他的，直到永永远远。阿们！
4:12 | 亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），
4:13 | 倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。
4:14 | 你们若为基督的名受辱骂，便是有福的，因为 神荣耀的灵常住在你们身上。
4:15 | 你们中间却不可有人因为杀人、偷窃、作恶、好管闲事而受苦；
4:16 | 若为作基督徒受苦，却不要羞耻，倒要因这名归荣耀给 神。
4:17 | 因为时候到了，审判要从 神的家起首。若是先从我们起首，那不信从 神福音的人将有何等的结局呢？
4:18 | “若是义人仅仅得救，那不虔敬和犯罪的人将有何地可站呢？”
4:19 | 所以，那照 神旨意受苦的人要一心为善，将自己灵魂交与那信实的造化之主。


5:1 | 我这作长老、作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人：
5:2 | 务要牧养在你们中间 神的群羊，按着 神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；
5:3 | 也不是辖制所托付你们的，乃是作群羊的榜样。
5:4 | 到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。
5:5 | 你们年幼的也要顺服年长的。就是你们众人也都要以谦卑束腰，彼此顺服，“因为 神阻挡骄傲的人，赐恩给谦卑的人。”
5:6 | 所以你们要自卑，服在 神大能的手下，到了时候，他必叫你们升高。
5:7 | 你们要将一切的忧虑卸给 神，因为他顾念你们。
5:8 | 务要谨守、警醒，因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。
5:9 | 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄也是经历这样的苦难。
5:10 | 那赐诸般恩典的 神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。
5:11 | 愿权能归给他，直到永永远远。阿们!
5:12 | 我略略地写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是 神的真恩。你们务要在这恩上站立得住。
5:13 | 在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。
5:14 | 你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人。


1_NT211pe.htm

 行动派的彼得也会写信，定有重要的目的……
 1:1　使徒彼得写这封信去鼓励正在罗马皇帝尼禄手下遭受患难和逼迫的信徒。第一世纪的大部分时间，并非整个罗马帝国都在逼迫基督徒。不过基督徒也会在社会上和经济上遭受罗马人、犹太人和自己家人的逼迫。每一个信徒都很可能被误会，有些则受到骚扰，更有些被虐待甚至被杀。
    基督徒在罗马帝国中的合法地位非常模糊，许多罗马人仍然以为基督教只是犹太教的一个宗派，因为犹太教是合法的，他们认为基督教也一样合法──只要基督徒遵守国家的法律。然而，基督徒一旦拒绝敬拜皇帝、拒绝入伍当兵，或涉及公众暴乱时（参徒19:23），就会被地方政府处罚。
    许多犹太人不喜欢基督徒跟他们有什么关联。正如使徒行传所记载的，他们打伤基督徒、赶他们出城，甚至企图煽动罗马政府攻击他们。扫罗──即后来成为伟大使徒的保罗，早期也是一个逼迫基督徒的犹太人。
    另一种逼迫是来自基督徒自己的家庭。在罗马的法律下，一家之主有绝对的权力控制所有家庭成员，除非他成为基督徒，否则他信主的妻子、儿女和奴仆就要吃尽苦头。如果信徒被撵出家园，除了教会之外，就别无容身之处；要是他们被虐待，也没有任何一条法律可以保护他们。
    彼得可能特别为初信者和正准备受洗的信徒写这封信，提醒他们前面有险阻，并给予鼓励，帮助他们面对逼迫。同样，这封信对现今正面对试炼的信徒也很有帮助。今天，世界上有许多基督徒生活在比第一世纪的罗马政府统治还严的社会里，许多基督徒也遭受未信的朋友、雇主和家人误解、嘲弄、甚至苦待。没有人能避免灾难、痛苦、疾病和死亡，但这些患难正像逼迫一样，使我们更加倚靠神的恩典。对于今天的信徒，正如当初彼得的读者一样，这卷书的主题就是“盼望”。

 彼得的生命是这样的──我的生命可以是……？
 1:1　彼得（又称为西门和矶法）是主耶稣所拣选的十二位门徒之一（参可1:16-18；约1:42），他和雅各、约翰是耶稣的核心门徒，蒙主选出来受特别的训练和与主建立亲密的关系。彼得第一个认出耶稣是弥赛亚、是神的儿子。耶稣也给他在教会中重要的领导地位（参太16:16-19；路22:31-32；约21:15-19）。虽然当耶稣被捉拿时，他曾经三次不认主，但后来他悔改，成为伟大的使徒（参太27章人物介绍）。

 不知道彼得写信的对象，会是一些什么人？
 1:1　初期教会的信徒和领袖都是犹太人，他们成为基督徒后并没有放弃犹太人的传统，正如我们成为基督徒不会放弃自己的国籍一样。因为逼迫的缘故，这些信徒散居到罗马帝国各处（参徒8:1-4）。逼迫并没有遏止福音的传播，相反却将福音带到整个罗马帝国。因此，彼得写信去的教会，也包括外邦信徒在内。

 我们也是被拣选的一员？可我只是一个卑微的人……
 1:2　彼得强调他们是被父神所拣选的，以此来鼓励读者。从前，只有以色列人才可以称自己是神的选民，但藉着基督，所有信徒──犹太人和外邦人，都是属神的人。我们得拯救和蒙眷顾是倚靠全能的神的怜悯和拣选，没有任何患难和逼迫可以夺去神所赐给我们的永生。

 救赎工作是怎样完成的呢？
 1:2　这节经文提到三位一体的圣父、圣子和圣灵。父神在创立世界以前，已拣选了我们（参弗1:4）；圣子在我们还是罪人的时候为我们死（参罗5:6-10）；圣灵使我们得着救恩的福分，分别我们为圣，洁净我们去事奉神（参帖后2:13）。三位一体都参与了救赎工作。

 重生了我们？人出生了，岂又可以重生？
 1:3　“重生”的意思是指属灵的出生──靠着圣灵的工作，使信徒成为神家里的人。耶稣曾经用“重生”这个观念向尼哥德慕解释救恩的真理（参约3章）。

 活泼的盼望──圣经是这样说的，在你，你的盼望是……
 1:3-6　你需要鼓励吗？彼得的话使陷入烦恼中的信徒得到喜乐和盼望，他的信心是基于神藉着耶稣基督为我们所做的事。我们是蒙召而进入永生活泼的盼望中（1:3）。这盼望不单是将来的，永生在我们信主并成为神的儿女那一刻已开始了。无论我们的生命中遇到什么苦难或试炼，最终我们都会永远与基督同活。

 我们总想得到、把握住一些实在的东西才觉安全，彼得却说……
 1:4　昔日犹太人渴望得到应许之地迦南为基业（参民32:19；申2:12；19:9），今天基督徒也渴望得到神永恒国中的基业，这是神为我们存留、永不朽坏、也不会被罪玷污的基业。我们接受基督为救主，就能得着这份产业。

 末世，遥不可及？也许明天就来？那情景会是……
 1:5　无论我们遭遇什么患难，神都会帮助我们坚守信心。“末世”是指“基督审判的日子”（参罗14:10；启20:11-15）。我们可能要忍受试炼、逼迫甚至惨死，但如果我们已接受了神的救恩，这些苦难则对我们的灵魂毫无损害，我们反得到所应许的赏赐。

 是基督徒太霸道？是基督徒太差了？为何受逼迫的总是他们？
 1:6　为什么基督徒会成为逼迫的对象？因为（1）他们拒绝将罗马皇帝当作神来敬拜，因此被视为叛国和无神论者；（2）他们不敬拜异教偶像，使得那些经营庙宇生意的人失去赚钱的机会；（3）他们不支持罗马人自我、权力和征服的观念，而罗马人则嘲笑他们自我牺牲的观念；（4）他们揭露和拒绝外邦人腐败且不道德的文化。

 苦难、试炼，离我远些可以吗？
 1:6-7　彼得在信中多次提到“苦难”（参3:13-17；4:12-19；5:9）。彼得所指的试炼，并非天灾人祸或是神的惩罚，乃是未信的人对信徒的反应。当基督的真光照向黑暗里，信徒都会面对这样的磨炼。我们必须接受这些磨炼，这是熬炼的过程，为要除去一切杂质，准备迎见基督。磨炼能使我们忍耐（参罗5:3-4；雅1:2-3），帮助我们更合乎神的心意。

 金子经过冶炼，杂质尽除；人被熬炼嘛……
 1:7　金子被炼时，杂质会浮上表层，并且被除去；钢也只有经高温冶炼才变得更坚硬。同样，试炼、挣扎和逼迫都能把我们的信心炼净，使我们更合主用。

 旧约先知所讲的，于我竟有这样大的关系？
 1:10-12　旧约的先知虽然未能清楚知道神的救赎计划，但他们仍能忍受逼迫，有些甚至为神殉道。有些犹太基督徒读彼得书信时，已经知道主耶稣为何降世，并因着耶稣的死和复活使信心得以坚固。因为有第一手资料和个人的经历，他们的信心可以比旧约时代的先知更加稳固。

 这基督的灵，与我们所熟悉的圣灵是一样的吧……
 1:11　圣灵又称为基督的灵。主耶稣完成地上的使命，回到天家之前，应许差遣圣灵──保惠师来教导、帮助和带领他的门徒（参约14:15-17, 26；16:7）。圣灵会教导门徒关于耶稣的一切，并彰显他的荣耀（参约15:26；16:14）。旧约的先知照圣灵的默示（参彼后1:20-21）描述弥赛亚的降临；新约的使徒藉着同一位圣灵的默示，传扬那位为我们受死和复活的主。

 主基督快来！你还没预备好？
 1:13　基督快要再来会激励我们为他而活，就是在思想上警醒、自觉，并专注在盼望上。你是否已经预备好自己迎见基督呢？

 我主是圣洁的；圣洁，我也渴望，检视自己，赫然发现……
 1:14-16　以色列的神，也就是基督教会的神，是圣洁的，他的道德标准与罗马的宗教教导迥异。他不爱争战、奸淫和仇恨，也不像第一世纪的外邦宗教那样残忍和淫乱。基督教的神充满怜悯和公义，他关心每一个跟随他的人。圣洁的神期望我们能够有崇高的道德标准，使我们与他亲近。正如父神一样，我们要充满怜悯和公义；也要像主耶稣基督一样，为着别人而牺牲自己。

 神要我们圣洁，是要我们与众不同？
 1:15-16　有些人跟随基督之后，常常受试探要走回头路。彼得告诉我们要像我们的天父──凡事都要圣洁。“圣洁”表示对神完全的敬畏和委身，分别为圣让神使用，并且脱离一切的罪和罪的捆绑。我们要从人群之中分别出来，并不是因为要标新立异，而是神在我们生命中，使我们与他人不同。我们生命的重心和焦点都应是神，这样才不会走回头路。我们不能靠自己成为圣洁，但神赐下圣灵来帮助我们，赐我们力量胜过罪恶。不要替自己的软弱跌倒找藉口；求神赐我们能力，脱离罪的捆绑。

 敬畏？恐惧？是，我是有点畏、有点惧；至于“敬畏”嘛……
 1:17　“敬畏”并不是指奴仆对残暴主人的恐惧，乃是信徒对全能神的尊崇。神是全地的审判者，我们不敢漠视他，也不敢对他掉以轻心。莫以为我们是神的儿女就可以任意妄为。我们不要作被宠坏的孩子，要作讨神喜悦的儿女，对天父存敬畏的心。

 赎价──岂止是两个字──承载的内涵可真多……
 1:18-19　“赎价”是指替奴仆赎身的款项。神并非用金钱把我们从罪的权势下赎回，而是用他爱子的宝血把我们赎回（参罗6:6-7；林前6:20；西2:13-14；来9:12）。因此，我们不能靠自己脱离罪恶，惟有靠神儿子的生命才能得释放。

 你说什么？神在创世之前就安排了基督的救赎计划？
 1:20　耶稣的牺牲，并非神在世界失控后而作出的补救措施。神是全知、永恒的，在世界受造之前就已经安排了这个救赎计划。这个信息对于犹太信徒来说是极大的安慰。律法没有因为不能救赎而废除，律法并基督的来临都是神永鸚计划的一部分。

 爱，如果没有真诚……
 1:22　真诚的爱包含了无私的付出，自私自利的人不可能真正去爱。神的爱和宽恕，使我们不再只注重自己，而是关心别人的需要。基督藉着舍弃自己的生命，表明对我们的真爱。我们也可以效法主，牺牲自己去爱别人。

 万事如花？如草？那人生可把握的又是……
 1:24-25　彼得提醒信徒生命中拥有的一切──包括财产、成就、身边的人，都如过眼云烟，瞬间即逝，惟有神的旨意、话语和作为才是永恒的（参赛40:6-8）。我们不要再拼命抓住短暂的东西，而要将我们的时间、金钱和精力集中在永恒的事上，也就是神的话语和我们在基督里永恒的新生命上。


2_NT211pe.htm

 婴孩渴望吃奶，渴望成长；对信仰，要如婴孩般的殷切？我……
 2:2-3　每个孩子都有一种自然的特性，就是渴望快快长大，跟哥哥姐姐父母一样。当我们重生的时候，只是一个属灵的婴孩，也会渴望自己成长。婴孩喊着要吃奶，这是他的本能，也是渴望喂养、长大的讯号。同样，当我们看见自己属灵的需要，并开始在基督里寻找满足和喂养时，我们的属灵胃口就会不断增加，属灵生命也就会渐渐成长。你是否热切渴望神的话语呢？

 彼得多番引用当时人所熟悉的经文，是有意思的吧……
 2:4-8　彼得多处引用犹太读者熟悉的经文，将教会比作神的殿（参诗118:22；赛8:14；28:16）。彼得的读者应当明白“活石”就是指以色列，但现在彼得将这个概念应用在基督身上，再次表明教会不会取缔犹太人的产业，反而要成全。

 彼得说，我们都是一块石；保罗说，我们是互为肢体，他们所重视的可与今日大有不同……
 2:4-8　彼得将教会描绘成为一座有生命的灵宫：基督是教会的基石，每个信徒都是其中的一块石头。保罗则将教会描绘成一个身体：基督是头，每个信徒都是其中的一个肢体（参弗4:15-16）。这两个比喻都是强调“整体”。今天社会高举个人主义，我们很容易忘记自己和其他信徒是彼此倚赖的。神呼召我们完成他的使命，同时，也呼召其他信徒与我们同工，将各人的努力连结起来，使力量加倍。我们应当寻找其他同工，彼此配搭，一同建立神荣美的圣殿。

 不至羞愧！你可有这样的把握？
 2:6　基督徒在今生也会有羞愧和失望的时刻，但绝不是信错了神，神不会令我们失望。我们可以全然地信靠他，因为他所应许的永生，是确实可靠的！

 所弃的反成最重要的──谁，谁是眼下你信仰中最重要的？
 2:6-8　相信彼得经常会想起自己认耶稣是“基督，是永生神的儿子”（太16:16）时，耶稣对他说的话（参太16:18）。究竟谁才是教会真正最重要的石头呢？彼得的答案是基督，他就是这块房角石：（1）他值得我们全然信靠；（2）他对于信徒是极宝贵的；（3）即使有人拒绝他，他仍然是教会中最重要的部分。

 如果耶稣是这石头，那又何会绊倒别人？
 2:8　那些人被绊倒是因为他们拒绝主、不肯相信他是惟一的救主。但是“匠人所弃的石头，已成了房角的头块石头”（诗118:22），这是教会里最重要的一部分。今天也一样，拒绝相信耶稣的人，犯了人生中最大的错误。他们被那位可以拯救他们、使他们生命变得有意义的主绊倒，而且，更要落在神的审判中！

 现在可没有献祭这回事了，为何这里还提到君尊的祭司？
 2:9　旧约时代，百姓不能直接亲近神，祭司就作了神和罪人的中间人。基督在十字架上的得胜，改变了一切，现在我们可以坦然无惧地来到神面前（参来4:16），也有责任带领别人到他面前（参林后5:18-21）。我们与基督联合，成为他的身体，就是参与了使人与神和好的祭司工作。

 人是很贵重的，从前、现在我都这样想；不过今天我更知道其中的原因……
 2:9-10　人们往往将自我的形像建立在成就上，但是我们与基督的关系要比自己的事业、成就、财富或知识更重要。神拣选我们，使我们只属于他，并使我们在别人面前作他的代表。我们的价值并非来自自己的成就，乃是来自神儿女的名分；不是因为我们所作的，而是因为神所作的一切。

 在地上我有家啊，彼得说我们是客旅？这怎理解？
 2:11　信徒在世上“是客旅，是寄居的”，因我们真正的家乡是与神同在的地方。天国不是童话故事里的乌托邦，而是神的居所。这天国按着神的旨意成就，永不动摇，永恒存在。犹太人的会幕和圣殿是神的住所，是天国在地上的象徵。耶稣是“神同在”的意思，在他身上，天国更完全地彰显在地上。藉着圣灵在信徒心中居住，“天国”更渗进了整个世界。
    有一天，神要审判世界，消灭一切罪恶，神的国度会掌管整个世界！约翰在异象中曾看见那日的情景（参启21:3）。我们真正要效忠的对象，并非地上会朽坏的东西，而是神的真理、生命之道。世人都轻忽神，我们在世上常常好像局外人。

 虽受诽谤不用怕──彼得对我们说的……
 2:12　彼得的劝告好像主耶稣的话（参太5:16）。若我们的行为无可指责，就是诽谤我们的人最终也会归荣耀给神。彼得的读者分散在外邦，外邦人很容易相信诽谤基督徒的坏话，但是基督徒的吸引力、恩慈、正直的行为，不但可以攻破谣言和诬告，更能使不信的批判者归向神。我们不应因这些人误会我们的信仰，就弃绝他们，反而要藉着自己的生命表明基督，总有一天，他们能与我们一同赞美神。

 面对当时残暴的政府，彼得竟这样说，难道他埋没了良心？面对我的政府，我有话说……
 2:13-17　彼得教导读者要服从政府，他是指着罗马皇帝尼禄说的，这尼禄是个恶贯满盈的暴君。彼得当然不是要信徒埋没良心。他曾在大祭司面前申辩：“顺从神，不顺从人，是应当的。”（徒5:29），但基督徒也应该按照当地的法律条文生活。今天，有的基督徒生活在自由社会里，有的则在政府严密控制之下，但无论如何为着主的缘故，我们都当最大限度地按着良心顺服当权者，这样福音和信徒才会受尊重。我们遭受逼迫，必须是为顺服主的缘故，而不是因违反道德或法律。（参罗13章）

 那我们可以从哪方面作神的仆人？
 2:16　虽然我们已经不必靠守律法去赚取救恩，但基于我们白白领受神恩典的缘故，应存着感恩的心，遵守十诫，因为十诫是神对我们的旨意的具体表达。

 不公平就难叫人顺服嘛──什么？无论公平与否，都要顺从？
 2:18-21　当时，许多基督徒都是家奴，他们很容易顺从温和良善的主人。但彼得鼓励信徒，即使遇到不公平的待遇，也要对主人忠心，忍耐下去。同样，不管我们的雇主是良善还是苛刻的，我们都要顺从他们。藉着我们的好榜样，我们才可以带领他们到主面前（参太5:46；路6:32-36；弗6:5-9；西3:22-25）。

 受苦，在神就是可喜爱的？受苦背后……
 2:21-22　我们遭受苦难有多种原因：有些痛苦是罪带来的直接后果，有些是因为我们的愚昧，也有些可能是出于这个堕落的世界。但彼得所提的苦难是由于行善而来。基督从没有犯罪，但为了使我们脱离罪的捆绑而受苦，我们跟随基督的脚踪，也可能要为了别人而受苦。我们的目的应是效法他面对苦难──就是效法他带着忍耐、平静和信心，知道神掌管未来。

 从基督身上，彼得所体会的，你知道是什么吗？
 2:21-25　彼得已经从耶稣身上学习到忍受苦难，知道耶稣受苦是神计划的一部分（参太16:21-23；路24:25-27, 44-47），目的是要拯救我们（参太20:28；26:28）；他也知道凡跟随耶稣的人都必须准备受苦（参可8:34-35）。

 “代赎”，就是……
 2:24　基督担当了我们的罪，使我们不用承受自己应得的刑罚，这就是“代赎”。


3_NT211pe.htm

 彼得也颇公平，对作妻子和丈夫的同时有要求，对于他所说的，你有何意见？
 3:1-7　一个男人成了基督徒后，一般来说他会带领全家到教会去（参徒16:29-33），然而，一个妇人信主后，往往只能独个儿去教会。根据罗马法律，丈夫和父亲有绝对的主权去控制全家的成员，包括妻子在内。丈夫拒绝接受妻子的新信仰，而妻子又要求信耶稣的自由，那么她的婚姻就会遇到很大的危机。彼得再次坚固这些信主的妇女，她们不必急于向丈夫传福音，最重要的是让丈夫看见她们的爱心服事，正如基督爱教会，为教会舍己一样。妻子要以好行为取悦丈夫，至少，丈夫会容许妻子继续恪守她的信仰。最理想的，当然是丈夫和妻子一起成为基督徒了。

 生命可以影响生命，这是彼得所相信的；你相信吗？
 3:1-7　改变了的生命，是最响亮清晰的宣告，也最能有效地影响家人。彼得建议已婚的基督徒妇女好好地发挥内在美，不要过于注重自己外表的妆饰，因爱心比美貌更能吸引丈夫。在家中，默默坚忍，活出基督的信仰，那么你的家人将会从你身上看见基督。

 当世人都看重外表的时候，彼得在这里说……
 3:3　我们不要被新潮的服饰所迷惑，但也不表示我们可以不修边幅。个人的卫生、整洁和修饰固然重要，不过更重要的是个人的涵养和灵性，真正的美是由心里发出的。

 顺服，好听，也好想做，只是内心总有一点想反叛的感觉……
 3:5　“顺服”的意思是因为爱神和敬畏神而甘心乐意听从别人。最理想的是互相顺服（参弗5:21），即使是单方面的服从，顺从也是让人看见基督的最有效方法。耶稣基督顺服神而死，使我们可以得救；我们有时也需要服从不合理的要求，使别人可以看见基督在我们里面。（基督徒的顺服，从来不要求我们不顺从神或违背良心。）单方面的顺服特别困难，若非依靠圣灵的能力，我们实难做到。

 嘿嘿，原来圣经是这样看女人的──你说其实不是这样的……
 3:7　彼得称妇女为“软弱的”，并非指道德或是智慧方面，而是指妇女在体能方面的限制。当时，妇女若没有男人的保护，很容易遭攻击、受凌辱，生活也成问题。今天的妇女虽然独立能力较强，但仍然容易受到侵犯或要承受家庭压力，即使现今妇女外出工作的机会增多，但薪水往往较男士为低，而大多数国家的贫民，都是单亲母亲和其子女。丈夫若知道妻子是较为软弱的，就应该保护、尊重、帮助和看顾她，而不是既期望妻子全职在外面工作，又承担全部家务。丈夫要尽自己的能力去减轻妻子的担子，体贴她的需要，以礼貌、体谅和了解的态度与妻子相处。

 不善待妻子的，祷告不蒙悦纳，这又岂止是夫妇关系……
 3:7　若有人不温柔善良地待自己的妻子，他的祷告也不会蒙神悦纳，因为人与神的活泼关系是依与别人的良好关系而定。耶稣曾说人若与弟兄有嫌隙，就当在敬拜前与他修好（参太5:23-24），这原则也适用于夫妻关系。人若利用自己的身分地位去虐待妻子，他与神的关系也必定会受到阻碍。

 总而言之，我们都要──彼得所说的似乎不容易……
 3:8　彼得列出基督徒群体生活的五种基本特性。（1）和谐──追求共同的目标。（2）同情──回应其他人的需要。（3）相爱──彼此相待如弟兄姊妹。（4）慈怜──充满感情和关心。（5）谦卑──彼此鼓励，别人成功，也一同快乐。这五种特性大大帮助信徒有效地事奉神。

 彼得也讲慈怜谦卑，他不是很刚烈的吗？
 3:8-9　彼得本人在艰苦磨炼中学会慈怜谦卑的性情。与主耶稣在一起的日子，他冲动、刚烈，使他难以慈怜谦卑（参可8:31-33；约13:6-9）。但圣灵改变了他，使他合神使用，并且教导他人仁慈和谦卑。

 这里所讲的，恰与中国人所讲的以德报怨相似呢……
 3:9　在这个堕落的世界里，当我们受到伤害时，有些人认为我们可以用言语来诅咒对方或者采取行动报复。彼得却记着耶稣的教训：“有人打你的右脸，连左脸也转过来由他打。”（太5:39）他鼓励读者用祷告、祝福来回答欺负自己的人。神的国度里，绝不容许报复的行为，也不容许羞辱别人，不管是直接还是间接的行动。让我们不要想着报复，却要为开罪我们的人祷告，化怨恨为祝福。

 3:10　有关“控制舌头”的教导，请参考雅各书3章2至18节的注释。
和睦嘛──我就不惹事生非──还可以主动追求？这……
 3:11　我们通常会认为“和睦”就是没有冲突纷争，觉得“调解”是被动的。其实真正有效的调解者，会主动地追求和睦，努力建立良好的人际关系。他们知道和睦是由彼此顺服而产生的，就在问题产生前已经作好准备，防患于未然。当冲突发生时，他们会公开处理，把问题解决在萌芽之中。维持和睦比发动战争更加困难，但所带来的不是死亡，而是生命和愉快。

 在主里的人，什么也不怕！圣经是这么肯定的说，你也经历过？
 3:14-15　与其惧怕仇敌，倒不如全心信靠神，相信基督统管一切，由他掌管我们的思想和情感，仇敌就没有办法动摇我们了。

 信仰是很个人的？信仰要随时预备回答别人？
 3:15　有些基督徒认为信仰是个人的事，只须自己持守就可以了。不错，我们分享信仰时，不必与人争执，惹人反感，但当有人问我们信仰的内容、生活方式或基督徒的立场时，我们也应该随时作好准备，温柔尊重地回答他们。别人能否看到你在基督里的盼望呢？你是否准备好告诉别人基督在你生命里所成就的事呢？

 为何定要在人家面前做得好？我才不──那随时做得好呢？
 3:16　我们不能避免别人的攻击，但至少可以减少给别人找话柄的机会。只要我们所做的事都正确，别人便找不到批评指责的理由，反而叫他们自惭形秽，所以要以好行为胜过一切批评。

 这句话很难解，监狱里的灵已很难明白，再加上这个传道……
 3:18-20　“传道给那些在监狱里的灵听”的意思较难明白，解经家有不同的说法，最传统的解释认为基督在死和复活之间，向旧约时代那些等候救赎的信徒宣告神的救恩。马太记载耶稣死时，有许多已死去的圣徒复活过来，到耶稣复活后，他们从坟墓里出来，向人显现（参太27:52-53）。另一些解经家认为这段经文是指基督的灵曾藉着挪亚，向那些被罪拘禁在地狱里的灵魂传道。也有些学者坚持，基督落到阴间，向那些在挪亚时代已被拘禁的堕落天使宣告他的得胜和作出最后的审判（参彼后2:4）。无论如何，这段经文显明基督的福音不会受到限制，过去怎样被传扬，今天也一样被传扬。不但向活人传讲，也向死人传讲。神给每个人都有机会亲近他，却不代表今生拒绝基督的人再有机会悔改。

 人说这水礼不只是一个仪式……
 3:21　洗礼表示我们与基督一致，他将我们从罪恶中拯救出来，赐给我们新生命。我们得救并非靠洗礼这个仪式，而是靠相信基督的死和复活。洗礼象徵信徒心里面的转变（参罗6:3-5；加3:27；西2:12）。藉着洗礼，信徒表明自己与耶稣基督一致。彼得的读者即使在逼迫的压力下，也永不回头。公开受洗使他们对信仰更坚定，不会在试探中否认信仰。


4_NT211pe.htm

 受苦时，不张扬，还要百般忍耐，我可以吗？我问我自己。
 4:1-2　有些人会千方百计逃避痛苦，但作为基督的跟随者，我们要随时准备遵行神的旨意和甘愿忍受苦难。当我们专注基督和他要我们所做的事时，罪就不能在我们受苦时击败我们。当身体在痛苦之中，或是生命遭遇危难时，生命的真正价值和意义就显得清晰了，罪中之乐又有什么益处呢？人若为行善而受苦，仍忠心顺服，这人一定与罪割裂了。

 悔改信主、生命改变，若旧朋友与我为敌……
 4:3-4　人悔改信主，生命经历重大转变后，可能会遭旧朋友的轻视。这不单是因为他拒绝参与某些活动，也因为他现在的生活重心改变了，面向相反的方向。这特别的生命，间接地指控了其他人的罪行。成熟的信徒应当帮助初信的信徒面对此种压力，鼓励他们坚守对基督的信心。

 我们已得救了，那将来何要受审判？
 4:5　得救的基础在于我们相信耶稣（参徒16:31），但审判的基础却在于我们怎样生活。那些逼迫人的，必要站在主面前接受刑罚；但信徒不需要惧怕，因为基督将会审判一切（参约5:22；提后4:1）。

 死人也要交账？福音与死了的人有关系？那旧约时代的人呢？
 4:5-6　初期教会的信徒对于死后的情况非常关切。帖撒罗尼迦的信徒就担心，那些在主再来之前已死去的亲人永远不能见主的面（参帖前4:13-18）。因此彼得再次提醒读者，死人将要受审判，无论是信主的，还是敌对主的。这是完全公正的审判，因为即使死了的人也曾有福音传给他们（参3:18-19）。耶稣在地上传道时，第一次把福音传开了，其实在创世以前福音已经生效了（参弗1:4）。这福音影响全人类，无论是活人还是死人。

 结局近了，我就什么都不做吧，或什么都可以做？
 4:7-9　我们生活充满盼望是因为基督要来。为了预备迎见他，我们须在爱神和爱人这两方面不断增长（参太22:37-40）。重要的是警醒恒切祷告，还要切实地帮助有需要的人。你的财产、名誉和权威，在神的国度里都会归于无有，但你却要与其他人共度永鸚。将你的时间和才干投资在有永恒价值的事工上吧！

 4:9　有关“款待”的教导，请参考罗马书12章13节的注释。
这样一个我，有用？无用？其实有用无用都……
 4:10-11　有些人很容易看到自己的才干，并认为有权按自己的心意发挥；有些人却认为自己一无所长。彼得针对这两类人，在这段经文中指出，每个人都拥有才干。我们要找出自己的恩赐，好好运用，所有的恩赐都要用来服事别人，绝不是专为己用的。彼得在这里提到的是讲道和服事人的恩赐（参罗12:6-8；林前12:8-11；弗4:11）。

 运用恩赐荣耀神？我可以吗？
 4:11　我们怎样运用自己的恩赐荣耀神呢？我们照着神的引领运用恩赐去帮助别人，他们就会因我们而看见基督，并且因着他们所得的帮助而赞美神。（参太5:16）

 受苦有福！那我就专找苦来受，岂不很有福？
 4:14-16　彼得又想起耶稣的话：“人若因我辱骂你们，逼迫你们，鹝造各样坏话毁谤你们，你们就有福了。”（太5:11）基督差遣圣灵来坚固为信仰而受逼迫的人，但这并不表示所有的苦难都因信基督而来，有时是因我们自己不智的行为。所以我们要小心衡量和反省，弄清楚受苦的真正原因。如果我们真是为主的缘故而受苦，那我们大可以放心，因为他必会一直与我们同在。

 有人逃避苦难，有人寻求苦难，我……
 4:16　为主的缘故而受苦不用羞愧。彼得和约翰传扬福音时曾受到逼迫，但他们却喜乐，因为逼迫是神认可他们的工作的记号（参徒5:41）。我们不必自己去寻求苦难，也不用逃避它，只要继续去做应当做的事，无须挂虑是否会带来苦难。

 神的审判，定是在末后的日子才有……
 4:17-18　这里所指的并非末后的审判，而是神的磨炼和管教（参来12:7）。神通常允许信徒犯罪，好让我们体验犯罪的恶果，其目的是：（1）显出我们有犯罪的倾向；（2）激发我们从罪中回转，并且坚定地倚靠他；（3）装备我们去面对将来更大的试探；（4）帮助我们继续坚持信靠他。信徒尚且需要接受神在地上的管教（审判），更何况那些未信的人，岂不是要受更多管教吗？义人尚且仅仅得救，那么拒绝基督的人还有什么得救的机会呢？

 将自己交与他？是啊，神是信实的，你不相信吗？我……
 4:19　神创造了世界，他一直信实地治理和保守这世界。既然我们知道他是信实的，就可以深信他必定会成就他向我们所应许的；他既能够鉴察整个自然界，我们面对磨炼时，他也必定能够鉴察我们的需要。


5_NT211pe.htm

 长老，这名字听说过，不知道负责什么的？
 5:1　长老是教会中的一种职分，负责监督、保护、管教、提醒和引导信徒。长老简单来说是指长者，希腊人和犹太人都非常尊重有智慧的长者，同样，教会也持守这带领的模式，由长老肩负重要的责任，他们的生活也被视为信徒的榜样。

 彼得对长老所说的，可真是他自己的经历呢……
 5:1-2　彼得是耶稣十二位门徒之一，也是亲眼看见基督在山上变像的三位门徒之一（参可9:1-13；彼后1:16-18）。他常是使徒的发言人，亲眼看见主的死和复活，五旬节时向会众传道，并成为耶路撒冷教会的支柱。但当他写信给长老时，也自称为长老，并没有自视高人一等。他请求长老“牧养神的群羊”，这正是主耶稣曾经吩咐他去做的（参约21:15-17）。彼得和其他长老按着神的吩咐去照顾神忠心的子民。他与长老们的身分上的认同为基督徒领袖树立了榜样，权柄是建基于服事，而非能力上（参可10:42-45）。

 务要牧养群羊，这不太难吧──但为什么彼得要求这许多特质？我怕我自己没有……
 5:2-5　彼得描述教会属灵领袖的几方面品性：（1）知道自己所牧养的是神的群羊，并不是属于自己的；（2）他们的领导是出于甘心乐意的服事，并非出于责任；（3）只求付出，不望回报；（4）以榜样来作领导，而不是靠自己的权势。我们或多或少也会领导别人，无论你在什么岗位上当领导均必须具有这些品性。

 谁是牧长？
 5:4　耶稣基督是牧长。这儿提到他再来，那时他将要审判所有的人。

 有代沟嘛，年轻的、年长的总是不太容易相处──不是吗？
 5:5　彼得的劝勉对年轻和年长的信徒都同样有益。年长的人往往倚老卖老，不肯尝试了解青年人；青年人则不肯聆听长者的话。彼得劝勉年轻和年长的要彼此谦卑、互相服事。年轻人要顺从长辈的带领，年长的也要做顺从主的榜样。要尊敬比你年长的，聆听比你年幼的，并且谦卑地学习。

 我做好事，受到肯定是应该的吧──要谦卑？我……
 5:6　我们经常会为自己的地位和名誉担忧，期望自己所做的事都能够得到别人的赞扬。但彼得提醒我们，神的称许胜过人的赞美。神会按着他的时间赐福给我们，所以无论现在环境怎样，只要谦卑顺服神，到了适当的时候──或在今世或在来世──他必提升你。

 重担压肩，忧虑缠心头，举步难行，卸给神？我明明在祷告里这样说过的，只是……
 5:7　倘若你自己背着忧虑、压力和挣扎，就显明你并未完全信靠神。我们需要用谦卑的心，承认神关怀顾念我们的需要，并且让其他肢体帮助你。有时，我们的挣扎源于自己的罪，而神不会照顾愚昧的人，但只要我们悔改归向他，他必定会承担我们一切的重担。让我们主动地将一切忧虑卸给神，不要向环境屈服，乃要顺服神，因他掌管一切。

 寻找可吞吃的人？要想想法子，避免被吞吃……
 5:8-9　狮子最喜欢攻击那些患病、幼弱或迷途的动物，专拣那些独个儿或不警觉的无辜者。彼得警告我们，遇患难或受逼迫时要提防撒但。当我们感到孤单、软弱、无助、跟别人隔离时，我们都会只看见自己的困境，而失去对周围危险的警觉，这时最容易受撒但攻击。所以在患难时，要去寻找其他信徒的支持，定睛仰望基督，努力抵挡魔鬼，这样，“魔鬼就必离开你们逃跑了。”（雅4:7）

 苦难后面，还仍是苦难嘛，我就是这样认为！你说你看到的不一样？那会是……
 5:10　在患难中，我们经常会觉得苦难彷佛永不会停止。彼得提醒信徒，要有远见，若与永恒相比，这些苦难只不过是暂时的。彼得的读者，有些能在苦难中坚强起来，有些则因为死亡而脱离了苦难。无论如何，所有跟随主的人，都肯定可以与基督一同享受永生，在那里再也没有痛苦忧伤（参启21:4）。

 西拉是忠心的弟兄，除了这些，你还知道他的什么吗？
 5:12　西拉是蒙选派，将耶路撒冷会议之决议带到安提阿教会的代表之一（参徒15:22）。他曾经参与保罗第二次布道旅行（参徒15:40-18:11）。保罗给帖撒罗尼迦教会的两封信，他均为写信人之一（参帖前1:1；帖后1:1）。他和提摩太一同牧养哥林多教会（参林后1:19）。

 5:13　信徒普遍都明白巴比伦是指罗马。正如以色列人曾被巴比伦俘掳，基督徒也被流放到外地。
这个马可，就是──是的，是你所熟悉的那位……
 5:13　马可又称约翰马可，是读者们所熟悉的，因为他曾四处旅行布道（参徒12:25-13:13；15:36-41），也是教会领袖之一（参西4:10；门24）。耶稣被捉拿时，马可很可能与其他门徒在一起（参可14:51-52）。传统认为马可福音的资料主要来源于彼得。

 为信仰受苦，彼得预备好了，且遵行了，我看到他的勇气，我的嘛……
 5:14　彼得写这封信时，刚好是暴君尼禄皇帝开始迫害整个罗马帝国的基督徒之时。彼得曾经因为惧怕自己的性命不保，三次不认主（参约18:15-27）；但这时，他已经在那邪恶的世代中坚定站稳，并鼓励那些为信仰而面对逼迫的信徒。他实践了自己所写的话，为信仰而殉道。跟随基督的人要忍受逼迫，因为这个世界仍是由基督最大的仇敌所掌管。但正如那小部分初期信徒在逼迫中站稳那样，我们也要甘心以彼得表现出的忍耐和勇气，为信仰忍受逼迫。


NT222pe

1 2 3


1:1 | 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的 神和（注：有古卷无“和”字）救主耶稣基督之义，与我们同得一样宝贵信心的人：
1:2 | 愿恩惠、平安因你们认识 神和我们主耶稣，多多地加给你们！
1:3 | 神的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。
1:4 | 因此，他已将又宝贵、又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与 神的性情有分。
1:5 | 正因这缘故，你们要分外地殷勤。有了信心，又要加上德行；有了德行，又要加上知识；
1:6 | 有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；
1:7 | 有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。
1:8 | 你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。
1:9 | 人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。
1:10 | 所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。
1:11 | 这样，必叫你们丰丰富富地得以进入我们主救主耶稣基督永远的国。
1:12 | 你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。
1:13 | 我以为应当趁我还在这帐棚的时候提醒你们，激发你们。
1:14 | 因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。
1:15 | 并且我要尽心竭力，使你们在我去世以后时常记念这些事。
1:16 | 我们从前将我们主耶稣基督的大能，和他降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。
1:17 | 他从父 神得尊贵荣耀的时候，从极大荣光之中有声音出来向他说：“这是我的爱子，我所喜悦的。”
1:18 | 我们同他在圣山的时候，亲自听见这声音从天上出来。
1:19 | 我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。
1:20 | 第一要紧的，该知道经上所有的预言没有可随私意解说的；
1:21 | 因为豫言从来没有出于人意的，乃是人被圣灵感动，说出 神的话来。


2:1 | 从前在百姓中有假先知起来，将来在你们中间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。
2:2 | 将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。
2:3 | 他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡，也必速速来到（注：原文作“也不打盹”）。
2:4 | 就是天使犯了罪， 神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判；
2:5 | 神也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口；
2:6 | 又判定所多玛、蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的监戒；
2:7 | 只搭救了那常为恶人淫行忧伤的义人罗得。
2:8 | 因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。
2:9 | 主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。
2:10 | 那些随肉身纵污秽的情欲、轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的也不知惧怕。
2:11 | 就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。
2:12 | 但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。
2:13 | 行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。
2:14 | 他们满眼是淫色（注：“淫色”原文作“淫妇”），止不住犯罪，引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。
2:15 | 他们离弃正路，就走差了，随从比珥之子巴兰的路。巴兰就是那贪爱不义之工价的先知，
2:16 | 他却为自己的过犯受了责备；那不能说话的驴，以人言拦阻先知的狂妄。
2:17 | 这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。
2:18 | 他们说虚妄矜夸的大话，用肉身的情欲和邪淫的事引诱那些刚才脱离妄行的人。
2:19 | 他们应许人得以自由，自己却作败坏的奴仆，因为人被谁制伏，就是谁的奴仆。
2:20 | 倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制伏，他们末后的景况就比先前更不好了。
2:21 | 他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。
2:22 | 俗语说得真不错：“狗所吐的，它转过来又吃；猪洗净了，又回到泥里去滚。”这话在他们身上正合式。


3:1 | 亲爱的弟兄啊，我现在写给你们的是第二封信。这两封都是提醒你们，激发你们诚实的心，
3:2 | 叫你们记念圣先知预先所说的话和主救主的命令，就是使徒所传给你们的。
3:3 | 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说：
3:4 | “主要降临的应许在哪里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样。”
3:5 | 他们故意忘记，从太古凭 神的命有了天，并从水而出藉水而成的地。
3:6 | 故此，当时的世界被水淹没就消灭了。
3:7 | 但现在的天地还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。
3:8 | 亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。
3:9 | 主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。
3:10 | 但主的日子要像贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。
3:11 | 这一切既然都要如此销化，你们为人该当怎样圣洁、怎样敬虔，
3:12 | 切切仰望 神的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化。
3:13 | 但我们照他的应许，盼望新天新地，有义居在其中。
3:14 | 亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。
3:15 | 并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们。
3:16 | 他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。
3:17 | 亲爱的弟兄阿，你们既然豫先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。
3:18 | 你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们。


1_NT222pe.htm

 彼得后书所处理的问题，与前书的大有不同……
 1:1　彼得前书写于罗马皇帝尼禄对基督徒进行大逼迫之前；彼得后书则写于两三年后逼迫加剧的时候，即约公元66至68年间。前书安慰鼓励苦难中的信徒，后书则集中处理教会的内部问题，尤其是关于假教师的问题。假教师导致许多人怀疑信仰，并离开基督教。彼得后书抵挡这些假教师的异端邪说，揭露他们的不良动机，并重新强调基督教的真理──圣经的权威、信心的根基和基督的再来。

 认识神太花时间了，神的恩惠明是白白赐给我们的嘛……
 1:2　许多信徒希望得到更多从神而来的恩惠和平安，却不愿意付出一点点力量，不藉着读经和祈祷去认识神。事实上，要享受神白白赐给我们的福气，我们就要对神和主耶稣有所认识。

 我心渴想神，“与神的性情有分”──我真的可以？
 1:3-4　成长的力量不是来自我们自己的，乃是来自神的。我们根本没有能力活出真实敬虔的生活，神就让我们“得与神的性情有分”，使我们能脱离罪恶，为他而活。我们重生时，神藉着圣灵加给我们力量，去过有道德圣洁的生活（参约3:6；14:17-23；林后5:21；彼前1:22-23）。

 有了信心，又要加上德行，又要加上……哇，这许多，我哪有能力做好？
 1:5-9　“信心”不但是相信某些客观事情，更是有所行动，在基督徒的品性中成长，过有道德和自觉的生活，否则信心就会死去（参雅2:14-17）。彼得列出许多表明信心的行动：要更多认识神、恒切忍耐、遵行神的旨意、爱别人等等。这些品行并非与生俱来的，乃是要努力操练才可得的；不是只具其一就行了，乃是每一样都必须在信徒生命中不断表现出来；也不是先有一样，再去开始另一样，乃是要同步追求。神赐给我们能力，也赐给我们学习和成长的责任；故此，对于这个信心成长的过程，我们无须惊讶，也不应拒绝接受。

 行为在信仰里可真不重要，不是吗？
 1:6　假教师说不用“节制”，因为行为并不能对信徒有任何帮助（2:9）。虽然我们并非靠行为得救，但我们若以为行为毫不重要，就大错特错了。我们蒙拯救而有基督的样式，才可以服事别人。神期望我们活得像他，因此要求我们努力操练。当我们顺从圣灵引导，就可以有所节制，这不单是指饮食方面，也包括性情方面。

 我罪已蒙赦免！我已得救！──你怎么知道？
 1:9　我们的信心一定要超越我们所相信的，成为我们生活的动力，带来美德和灵命的成熟。好行为不是救恩的先决条件，却是救恩的必然结果。若有人宣称自己已经得救，但在行为上仍没有任何改变的话，那么，他还没有真正了解这信仰，也不知道神为他所做的事。

 信主、爱主的人的表现，如果只在口上，没有殷勤……
 1:10　有些信徒听了假教师的话，以为救恩并不是基于好行为，他们就可以任意妄为了。彼得在此提醒信徒，真正属于主的人会从他的行为上得到证明。若你不努力去发展为主而活的特质（参1:5-7），你就还不是属于他的；若你是属主的，你的行为也支持你所说的──是神所拣选、蒙恩召的，你就不会被假教师或迷惑人的罪牵引离开真道。

 虽晓得，仍要坚固──其实我晓得了多少？我又坚固了多少？
 1:12-15　出色的运动教练必定会经常检察队员的基本动作；优秀的运动员也会经常练习基本功。我们的属灵生命也一样，即使认识了深邃的真理，也不能忽略信仰的基础。我们要每天思想信心的根基和自己当初是如何信主的。对于基督徒生命的基要真理，不要感到沉闷和不耐烦，反而要像运动员那样，尽管运动技巧已精湛纯熟，但仍然不断地练习基本功。

 对于自己的死，彼得竟欣然面对；若是我……
 1:13-14　很多年前，耶稣已经帮助彼得面对将来的殉道（参约21:18-19），现在彼得知道自己快要离世了。彼得约于公元68年殉道。传统认为他是被倒钉十字架而死的，这是他自己提出的要求，因为他认为自己不配与主耶稣的死法相同。

 这里描述的事情好熟悉的──
 1:16-18　这里彼得是指耶稣登山变像的事。那时，主向彼得、雅各和约翰显示他的圣者身分（参太17:1-8；可9:2-8；路9:28-36）。

 预言从来不是出于人的！但，明明是从人口里所说出的……
 1:16-21　这段经文是论到圣经是圣灵默示的主要经文。彼得证实旧约先知所写的是神的信息。他将自己和其他使徒归入同一类，因为他们也同样宣讲神的真理。圣经所记载的并不是神话故事或人生哲学，而是神亲自说的话，由人写出来让其他人知道。彼得强调他的权威──亲眼的见证和圣灵默示的圣经──他就以此来抵挡假教师。凡跟使徒和圣经的教导相冲突的教训，都不是从神而来的。
晨星何时现？
1:19　基督就是“晨星”（参路1:78；启2:28；22:16），他再来时，会发出荣光，完完全全地彰显出他的荣耀。现在，我们有圣经如同明灯，也有圣灵向我们解明圣经，引导我们寻找真理。

 人受感动写神的话，作者岂不是如木偶一般？
 1:20-21　“人被圣灵感动，说出神的话来”，是指圣经上所写的并非先知们自己的创作或对事物的解说，乃是神感动作者写出的话，所以他们的信息是真确可靠的。神运用每个作者的才干、教育和文化背景；他并没有把他们看成无思想的木偶，而是与他们合作，使他的信息通过作者的文字忠实地表达出来。


2_NT222pe.htm

 假教师，古往今来皆大行其道，要防备，可要……
 2:1　耶稣曾告诉门徒，假教师将要出现（参太24:11；可13:22-23），彼得也曾听见这些话，现在他亲眼见到这些话应验。正如旧约时代的假先知只讲百姓想听的话，与真先知的信息相违背一样（参耶23:16-40；28:1-17），现在假教师也同样歪曲基督的教训和使徒的话。他们贬低基督的生命、受死和复活的价值；有些宣称基督不是神，又有些宣称他不是真实的人；他们向人灌输各种错误和不道德的思想，尤其是情欲的罪。今天，我们也要小心假教师，提防他们对基督和他的工作的错误解释和教导。任何书刊、录音带和电视的信息都要用神的话去检验。

 用鹝造的语言在我们身上取利，我想我不会这样傻被人骗吧……
 2:3　教师应当由学生供养，但这些假教师却企图藉着扭曲真理、宣讲人喜欢听的话，牟取更多金钱。他们对赚钱的兴趣比教导真理大得多。彼得和保罗都谴责这些贪婪、虚谎的假教师（参提前6:5）。今天，我们也应小心，我们的金钱是花在那些认真事奉神的事工上，还是被人利用来提高自己地位和权力。

 犯罪的结果就是这样──但，也许到最后神会撤去审判也说不定──有人说。会是这样吗？
 2:4-6　如果神没有宽容天使，也没有宽容洪水时代之前的人和所多玛蛾摩拉的百姓，他也不会宽容这些假教师。有些人想叫我们相信神会拯救所有的人，因为他爱世人，但我们绝不要愚蠢地以为神会撤销最后的审判。这里提到的三个实例都清楚地警告我们，神必定会审判和惩罚那些不肯悔改的人，谁都不能逃脱。

 我满身罪污，我，怎办呢？
 2:7-9　正如神从所多玛拯救了罗得，他也会将我们从这个邪恶世界的试探和试炼中救拔出来。罗得也是罪人，但他信靠神，所以当所多玛城要被火毁灭时，他得到神的宽容和拯救（参创14章人物介绍）。神同样会审判那些试探诱惑人的恶者，因此我们不用担心神是否公义的问题。

 这些人究竟做了什么，彼得竟说他们是畜类？
 2:10-12　那“在尊位的”可能是指天使，更有可能是指那些堕落了的天使（参犹8-10）。假教师轻看撒但的力量，自称有能力去判决邪恶。我们这个时代，许多人漠视灵界的受造物，否定灵界的真实性，只承认能够见到、摸到的事物。到了末后，他们必显出自己的愚昧和错谬，好像当年的假教师一样。不要轻看撒但和它的邪恶力量，也不要以为它必然会被打败而掉以轻心，虽然它将要完全被击倒，但现在它正竭尽全力地诱惑那些狂妄自满的信徒。

 心怀诡诈，却与别人同坐席，同说信徒合一；我的生活……
 2:13-14　“坐席”是指共进爱筵，这是圣餐的一部分，也是丰富的一餐，以圣餐作为结束。虽然假教师公然过着犯罪的生活，却与其他信徒一同参加教会的爱筵，这真是极大的伪善！他们领受圣餐，表明信徒间的爱与合一，但同时又毁谤造谣，中伤反对自己的人。正如保罗对哥林多教会所说：“无论何人，不按理吃主的饼、喝主的杯，就是干犯主的身、主的血了。”（林前11:27）这些人的罪比传假教导、享受罪中之乐的更甚，因为他们使人离弃神的儿子耶稣。

 这巴兰是谁？是旧约的人物吗？
 2:15　巴兰曾被摩押王巴勒用金钱收买来咒诅以色列人。他起先按照神所吩咐的去做了（参民22-24章），但最后他顺从了邪恶的动机和贪财之心，而不遵从神对他的吩咐（参民25:1-3；31:16）。当时的假教师正如巴兰一样，利用宗教作为个人得利的门路，所以神必不轻看这罪。

 自由，我可以爱做什么，就做什么，是这样吗？
 2:19　自由并不是“想做就去做”。因为倘若我们不肯跟随神，就会随着自己的邪情私欲，变成自己肉体的奴隶。只要我们顺服基督，他就使我们从罪中得到释放。基督使我们得着自由，使我们可以事奉神，这才是我们追求的至善目标。

 得着救恩，心得洁净，却往回走在罪中──我的信仰写照？你的信仰写照？
 2:20-22　彼得在这里所指的是那些已经认识耶稣的人，他们知道如何得救，也曾受其他信徒造就，但后来却拒绝真理，回到以前的罪恶中。这样，他们的处境就比以前更可怜，因为他们放弃了得救的惟一途径，就如一个人掉进浮沙中，却不肯去抓住那条抛给他的救命绳索一样（参路11:24-26注释）。


3_NT222pe.htm

 如果有人说神的应许不会实现的，你……
 3:3-4　那些好讥诮的人说基督不会再来，但彼得在这里驳斥他们的说法。“末世”是指基督降生到他第二次降临之间的时期，故此我们也同彼得一样，处于末世中。我们必须努力去履行神托付我们的使命，相信他必按着他的应许再来。

 3:7　挪亚时代，神用洪水审判世界；基督再来时，他将用火审判世界（参启19:20；20:10-15）。
他既不是耽延，但也在等待，那我应该怎样做？作工？等候主？
 3:8-9　当信徒面对逼迫或等候拯救的时候，总是觉得神的工作很缓慢，其实神并不是拖延，只不过是没有按我们的时间表行事而已（参诗90:4）。基督正在等待，希望更多罪人悔改归向他。我们不能光坐着等候主再来，而要知道时间非常紧迫，有许多重要的工作要我们去做。因此我们既要有长远的事奉计划，又要天天警醒，随时作好准备，如同基督今天就回来一样。

 天地必废去，万事随风逝，我看我手我心所握所爱的，其实……
 3:10-11　“主的日子”就是神审判大地的日子，也是基督再来的日子。对不信的人来说，这日子是突然而且可怕的，但对于过着敬虔生活、警醒等候的信徒来说，这日子则是一个盼望已久、欢喜快乐的日子（参赛34:4；珥3:15-16；太24章；可13章；路21章 ）。我们既知道世界将要被焚，就应该把信心放在那永恒的事物上，不要被世上的财物所缠累。你是花去大部分时间来积攒地上的财产，还是努力培养基督的品性呢？

 将来的日子……
 3:13　神对人的计划并不是拆毁，而是重建（参赛66:22；启21-22章）。神要用火洁净天地，继而建造新天新地。信徒可以欢欣地等候此事的成就。
无可指摘见主面？如果，如果主明天就来，我可以吗？
3:14　我们不要因为基督还未回来就变得闲懒、自满，相反，我们应该在主再来的热切盼望中好好生活。当主再来的时候，你希望自己正在做什么呢？现在就按照自己的期望过每天的生活吧。

 原来保罗书信早已流行……
 3:15-16　彼得写这封信的时候，保罗的书信早已享负盛名。要留意彼得将保罗书信里的话视为圣经的一部分，可见初期教会已相信保罗的书信都是神所默示的。

 彼得、保罗虽不同，但他们所说的却大有关连……
 3:15-18　彼得和保罗的背景、性格截然不同，他们教导真理的角度也不同。保罗强调拯救乃是神的恩典，而非因遵行律法；彼得则较为喜欢谈基督徒的生活和事奉。但他们没有互相抵触，反而彼此尊重。假教师企图歪曲保罗的教训，作为宽容不法之事的依据。无疑这类教训使假教师大受欢迎，因为人人都喜欢自己的私欲变得合法，但是这完全违反了保罗的教导，保罗可能也料到会出现类似的假教师，所以他在罗马书中写道：“这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！”（罗6:15）彼得警告他的读者，要防备这些假教师的错谬，就要在恩典中成长，更多认识基督。我们认识耶稣愈多愈深入，假教师就愈难诱惑我们。

 彼得后书告诉我们一样对付假教师的有力工具──
 3:18　彼得在信的开头就点明了此信的要点。他鼓励读者在救主的恩典和知识上都要长进──就是更深地认识神，这是抵挡假教师最重要的武器。无论我们在属灵的路途上走到哪一步，也不论我们的信心有多成熟，这个邪恶的世代都不断向我们的信仰挑战，我们仍然需要多方面不断成长，更多亲近神，才可以在任何环境下都站立得稳，为真理打美好的胜仗。


NT231jn

1 2 3 4 5


1:1 | 论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。
1:2 | （这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命传给你们。）
1:3 | 我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。
1:4 | 我们将这些话写给你们，使你们（注：有古卷作“我们”）的喜乐充足。
1:5 | 神就是光，在他毫无黑暗！这是我们从主所听见、又报给你们的信息。
1:6 | 我们若说是与 神相交，却仍在黑暗里行，就是说谎话，不行真理了。
1:7 | 我们若在光明中行，如同 神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。
1:8 | 我们若说自己无罪，便是自欺，真理不在我们心里了；
1:9 | 我们若认自己的罪， 神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义；
1:10 | 我们若说自己没有犯过罪，便是以 神为说谎的，他的道也不在我们心里了。


2:1 | 我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。
2:2 | 他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。
2:3 | 我们若遵守他的诫命，就晓得是认识他。
2:4 | 人若说“我认识他”，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。
2:5 | 凡遵守主道的，爱 神的心在他里面实在是完全的，从此我们知道我们是在主里面。
2:6 | 人若说他住在主里面，就该自己照主所行的去行。
2:7 | 亲爱的弟兄啊，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令；这旧命令就是你们所听见的道。
2:8 | 再者，我写给你们的是一条新命令，在主是真的，在你们也是真的；因为黑暗渐渐过去，真光已经照耀。
2:9 | 人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。
2:10 | 爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。
2:11 | 惟独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往哪里去，因为黑暗叫他眼睛瞎了。
2:12 | 小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。
2:13 | 父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。
2:14 | 父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，神的道常存在你们心里，你们也胜了那恶者。
2:15 | 不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。
2:16 | 因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。
2:17 | 这世界和其上的情欲都要过去，惟独遵行 神旨意的，是永远常存。
2:18 | 小子们哪，如今是末时了。你们曾听见说，那敌基督的要来。现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。
2:19 | 他们从我们中间出去，却不是属我们的；若是属我们的，就必仍旧与我们同在；他们出去显明都不是属我们的。
2:20 | 你们从那圣者受了恩膏，并且知道这一切的事（注：或作“都有知识”）。
2:21 | 我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。
2:22 | 谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就*是敌基督的。
2:23 | 凡不认子的，就没有父；认子的，连父也有了。
2:24 | 论到你们，务要将那从起初所听见的常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。
2:25 | 主所应许我们的就是永生。
2:26 | 我将这些话写给你们，是指着那引诱你们的人说的。
2:27 | 你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面。
2:28 | 小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；当他来的时候，在他面前也不至于惭愧。
2:29 | 你们若知道他是公义的，就知道凡行公义之人都是他所生的。


3:1 | 你看父赐给我们是何等的慈爱，使我们得称为 神的儿女！我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。
3:2 | 亲爱的弟兄啊，我们现在是 神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。
3:3 | 凡向他有这指望的，就洁净自己，像他洁净一样。
3:4 | 凡犯罪的，就是违背律法；违背律法，就是罪。
3:5 | 你们知道主曾显现，是要除掉人的罪，在他并没有罪。
3:6 | 凡住在他里面的，就不犯罪；凡犯罪的，是未曾看见他，也未曾认识他。
3:7 | 小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。
3:8 | 犯罪的是属魔鬼，因为魔鬼从起初就犯罪。 神的儿子显现出来，为要除灭魔鬼的作为。
3:9 | 凡从 神生的，就不犯罪，因 神的道（注：原文作“种”）存在他心里；他也不能犯罪，因为他是由 神生的。
3:10 | 从此就显出谁是 神的儿女，谁是魔鬼的儿女。凡不行义的就不属神，不爱弟兄的也是如此。
3:11 | 我们应当彼此相爱，这就是你们从起初所听见的命令。
3:12 | 不可像该隐，他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。
3:13 | 弟兄们，世人若恨你们，不要以为希奇。
3:14 | 我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。
3:15 | 凡恨他弟兄的，就是杀人的；你们晓得凡杀人的，没有永生存在他里面。
3:16 | 主为我们舍命，我们从此就知道何为爱，我们也当为弟兄舍命。
3:17 | 凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱 神的心怎能存在他里面呢？
3:18 | 小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。
3:19 | 从此，就知道我们是属真理的，并且我们的心在 神面前可以安稳。
3:20 | 我们的心若责备我们， 神比我们的心大，一切事没有不知道的。
3:21 | 亲爱的弟兄啊，我们的心若不责备我们，就可以向 神坦然无惧了。
3:22 | 并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。
3:23 | 神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。
3:24 | 遵守 神命令的，就住在 神里面， 神也住在他里面。我们所以知道 神住在我们里面，是因他所赐给我们的圣灵。


4:1 | 亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。
4:2 | 凡灵认耶稣基督是成了肉身来的，就是出于 神的，从此你们可以认出 神的灵来。
4:3 | 凡灵不认耶稣，就不是出于 神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。
4:4 | 小子们哪，你们是属 神的，并且胜了他们，因为那在你们里面的，比那在世界上的更大。
4:5 | 他们是属世界的，所以论世界的事，世人也听从他们。
4:6 | 我们是属 神的，认识 神的就听从我们；不属 神的，就不听从我们。从此我们可以认出真理的灵和谬妄的灵来。
4:7 | 亲爱的弟兄啊，我们应当彼此相爱，因为爱是从 神来的。凡有爱心的，都是由 神而生，并且认识 神。
4:8 | 没有爱心的，就不认识 神，因为 神就是爱。
4:9 | 神差他独生子到世间来，使我们藉着他得生， 神爱我们的心在此就显明了。
4:10 | 不是我们爱 神，乃是 神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。
4:11 | 亲爱的弟兄啊， 神既是这样爱我们，我们也当彼此相爱。
4:12 | 从来没有人见过 神，我们若彼此相爱， 神就住在我们里面，爱他的心在我们里面得以完全了。
4:13 | 神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。
4:14 | 父差子作世人的救主，这是我们所看见且作见证的。
4:15 | 凡认耶稣为 神儿子的， 神就住在他里面，他也住在 神里面。
4:16 | 神爱我们的心，我们也知道、也信。神就是爱！住在爱里面的，就是住在 神里面， 神也住在他里面。
4:17 | 这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧。因为他如何，我们在这世上也如何。
4:18 | 爱里没有惧怕；爱既完全，就把惧怕除去，因为惧怕里含着刑罚，惧怕的人在爱里未得完全。
4:19 | 我们爱，因为 神先爱我们。
4:20 | 人若说“我爱 神”，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的 神（注：有古卷作“怎能爱没有看见的 神呢？”）。
4:21 | 爱 神的，也当爱弟兄，这是我们从 神所受的命令。


5:1 | 凡信耶稣是基督的，都是从 神而生，凡爱生他之 神的，也必爱从*神生的。
5:2 | 我们若爱 神，又遵守他的诫命，从此就知道我们爱 神的儿女。
5:3 | 我们遵守 神的诫命，这就是爱他了，并且他的诫命不是难守的。
5:4 | 因为凡从 神生的，就胜过世界；使我们胜了世界的，就是我们的信心。
5:5 | 胜过世界的是谁呢？不是那信耶稣是 神儿子的吗？
5:6 | 这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血，
5:7 | 并且有圣灵作见证，因为圣灵就是真理。
5:8 | 作见证的原来有三：就是圣灵、水与血，这三样也都归于一。
5:9 | 我们既领受人的见证， 神的见证更该领受了（注：“该领受”原文作“大”），因 神的见证是为他儿子作的。
5:10 | 信 神儿子的，就有这见证在他心里；不信 神的，就是将 神当作说谎的，因不信 神为他儿子作的见证。
5:11 | 这见证就是 神赐给我们永生，这永生也是在他儿子里面。
5:12 | 人有了 神的儿子就有生命；没有 神的儿子就没有生命。
5:13 | 我将这些话写给你们信奉 神儿子之名的人，要叫你们知道自己有永生。
5:14 | 我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。
5:15 | 既然知道他听我们一切所求的，就知道我们所求于他的，无不得着。
5:16 | 人若看见弟兄犯了不至于死的罪，就当为他祈求， 神必将生命赐给他；有至于死的罪，我不说当为这罪祈求。
5:17 | 凡不义的事都是罪，也有不至于死的罪。
5:18 | 我们知道凡从 神生的，必不犯罪，从 神生的，必保守自己（注：有古卷作“那从 神生的必保护他”），那恶者也就无法害他。
5:19 | 我们知道我们是属 神的，全世界都卧在那恶者手下。
5:20 | 我们也知道 神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真 神，也是永生。
5:21 | 小子们哪，你们要自守，远避偶像！


1_NT231jn.htm

 约翰，平常的一个名字，但他的生平就可真……
 1:1　约翰一书的作者是约翰，是耶稣最初拣选的十二门徒之一，他很可能是“耶稣所爱的那门徒”（参约21:20），和彼得、雅各一样跟耶稣有亲密的关系（参约13章人物介绍）。这封信写于公元85至90年间，在以弗所寄出，那时约翰尚未被放逐到拔摩岛（参启1:9）。耶路撒冷已于公元70年被毁，基督徒分散到罗马帝国各处。约翰写这封信时，基督教的建立已超过一代人，曾经遭受严酷的逼迫。这个时期，教会遇到的主要问题是信徒日渐冷淡，信心日渐薄弱，很多信徒未能为基督的缘故坚持信仰，相反，竟服从世界的标准。假教师加速教会衰落，引致更多人脱离基督信仰。
    约翰写这封信，为要引领信徒回归正途，他指出光明与黑暗──真理与错误的分别，并鼓励教会要学习真诚地爱神并彼此相爱。他也要坚固真正的信徒，使他们知道自己确实已得到永生，帮助他们认识自己所信的是真确的，使他们能够享受作为神儿女的一切恩惠。

 这信的开头好像在哪儿读过……
 1:1-5　约翰这封信的开头与他所写的约翰福音的开头很相似，都是强调基督是“生命之道”，是永存的。神用肉身的形态来到世间，给人类带来了光明与生命。他自己是耶稣的目击证人。

 他可以将所看的、所听的传给人，你羡慕吗？其实你虽跟他们不一样，你也可以的……
 1:3　约翰既然是耶稣传道的目击证人，就有资格去讲述耶稣的真理。这封信的读者没有亲眼见过耶稣，也没有亲耳听过他的教训，但他们可以相信约翰所写的是真确的。我们虽然也没有亲眼看到、亲耳听到、亲手摸到耶稣，但是我们有新约圣经所记载的他的目击证人，就可以相信他们所讲述的耶稣事迹是真实的（参约20:29）。

 见面时互相问候，就很足够了嘛，你说相交还有……
 1:3-4　基督徒彼此相交有三个原则：（1）相交是建基于神的话语上，没有这种力量在背后支撑着，我们便不可能维系在一起；（2）相交是一种相互的关系，有赖于信徒的合一；（3）需要每日藉着圣灵更新。真正的相交包括社交和灵性的交往，惟有倚靠与基督活泼的关系，信徒才可以实现真正的相交。

 说谎？不是的，我想我不是的，只是对于怎样可以活在光中，我还不太明白──
 1:5-6　光代表良善、纯净、真实、圣洁和可靠；黑暗代表罪孽和邪恶。“神就是光”的意思是：神是完全圣洁和真实的，只有他能够引导我们脱离黑暗的罪恶。光也与真理相关，因为不论是善是恶，都会在光的映照下显露出来。在黑暗中，善与恶无法分辨；但在光明中，就能够分辨得清清楚楚了。正如黑暗不能在光的面前存在，罪恶在圣洁的神面前也站不住脚。我们期望与神联系，就必须撇弃罪恶的生活。我们宣称自己属于基督，却仍然为自己而活，这就是虚伪。基督会使这些虚伪显露出来，并且审判这种欺骗的行为。

 一连三个“我们若说”，约翰可是要回应什么人的言论？
 1:6-10　这里约翰指出假教师的三项错误论点：（1）人犯罪的同时仍可与神相交（1:6）；（2）人没有犯罪的天性（1:8）；（3）他们自己没有犯罪（1:10）。假教师认为身体是邪恶的，毫无价值，所以对于行为基本上持两种看法：一种是坚持要守严谨的纪律，克制肉体的欲望；另一种就是认为肉体到头来总会被毁灭，故大可放纵私欲邪情。很明显，第二种看法更受人欢迎！约翰在这里指出，没有人可以既称自己为基督徒，又继续活在罪中，过不道德的生活。我们不能同时说爱神，又不断地犯罪。

 耶稣的血也就洗净我们一切的罪，这话甚难明白……
 1:7　耶稣的血怎样洗净我们一切的罪呢？罪带来死亡是铁一般的事实（参罗6:23）。旧约时代，以色列人象徵性地把自己的罪转移到祭牲身上，然后把那祭牲宰了献祭（参利4章），这祭牲代替他们死去，让他们继续活在神的爱中。因着他们对神的信心和遵从献祭的吩咐，神就慈爱地赦免他们。祭牲预表基督将要完完全全地把罪除掉。耶稣是“神的羔羊，除去世人罪孽的！”（约1:29）耶稣从没有犯罪，他不是为自己的罪死，而是为世人的罪而死。我们可能永远不能完全明白这件事，但事情已经成就了。我们把生命交托给他，他的死就成为我们的死。他已经为我们的罪被刑罚，他的血就洁净了我们。正如基督从坟墓中复活一样，我们也复活过来，得着生命，与他联合（参罗6:4）。

 无罪？有罪或无罪的问题，相信你也想过……
 1:8　假教师声称人没有犯罪的本性，人本无罪，也无能力犯罪。他们不单是在掩耳盗铃，更是在厚颜无耻地说谎。他们轻视罪，自己想成为基督徒，却又认为自己不需要认罪悔改。耶稣的死对他们毫无意义，因为他们认为自己不需要拯救。他们不但不悔改认罪，让基督的宝血洁净自己，反而鼓励信徒犯罪。事实上在我们一生中免不了犯罪，因此必须小心防范。

 认罪，太难？有时候，一句“是我的错，对不起”，却好像有千斤重……
 1:8-10　假教师否认自己犯罪（1:10）。这个谎言违背了一个基本的真理──所有人在本性上和行为上都是罪人。我们悔改相信主，我们过去、现在和将来的罪就都得到赦免。认罪并不是要神重新接纳，而是除掉与神相交上的障碍。然而，对很多人来说，认错是很困难的，更何况是向神认罪呢！认识自己的弱点需要谦卑和诚实，但大多数人都会假装自己为强者。我们不必害怕向神揭露自己的罪，因为他早已知道了。不论我们做了什么事，他都不会把我们赶走，只想把我们引到他跟前。

 天天认罪、时时认罪，才不会被神遗弃，才不会──心里常常恐惧，事实是……
 1:9　认罪使我们重获心灵上的自由，使我们可以享受与基督的相交，也使我们的良心如释重负，减轻我们的顾虑。但有些基督徒不明白这点，他们的罪咎感太重，因此重复为同样的罪认错，还担心漏了一些罪没有承认。另外有些基督徒相信自己认什么罪，神就赦免什么罪，如果有什么罪没承认，一旦离世，就会永远沉沦。这些基督徒并不明白神容许他的爱子受死，就是为了让他能够赦免我们。我们当然要继续认罪，但并不是因为不认罪会使我们失去救恩，而是为了可以与神有更深入更喜乐的相交。真正的认罪包括承诺不再沉迷在罪中。我们必须求神赐力量，使我们在试探再次出现的时候可以胜过它。

 基督既已赦了我的罪，我为何仍要认罪？
 1:9　既然神已因着基督的死而赦免了我们的罪，为何我们还要认罪呢？其实当我们认罪和接受基督洁净的时候，我们就（1）向神承认我们的确犯了罪，并愿意离开罪；（2）肯定我们没向神或向自己隐藏自己的罪；（3）承认自己有犯罪的倾向，并倚靠神的能力去克服它。


2_NT231jn.htm

 约翰以“小子们”称呼收信者，难道他们很熟的吗？
 2:1　约翰像父亲一般称呼读者为“小子们”，并非轻视他们，而是表达对他们的爱。他差不多用了一生的时间在牧养事工上，很多的读者实在是他属灵的儿女。

 我罪真的被赦了吗？啊，不敢相信……
 2:1-2　约翰再向那些感到内疚、认为会被定罪的人作出保证。他们知道自己犯罪，而撒但──“控告我们弟兄的”正要判他们死刑（参启12:10）。你有同样的感觉时不要担心，宇宙中最好的辩护律师在为你的案件作答辩。耶稣基督是法官的儿子，他为你辩护。他已代你接受了刑罚。案件已完结，你不必再接受审讯了。与基督联合，我们就和他一样的安全，因基督已得胜了（参罗8:33-34；来7:24-25）。

 如果耶稣不是作了我们的挽回祭，我们……
 2:2　耶稣基督是我们的挽回祭（参4:10）。在神面前他可以成为我们的中保──调停人，因为他的死使神平息了对罪恶的义怒，并付上了我们犯罪的刑罚。靠着他我们已蒙赦免和洁净。

 要我饶恕人？那谁饶恕我？主说──
 2:2　要我们饶恕得罪我们的人十分困难。试想想，要赦免所有人，不管他们做了什么事，这是何等困难啊！然而这正是神藉着耶稣所做的事。每个人都要离罪悔改，接受耶稣的赦免，并向他委身。

 属于基督？我怎肯定？
 2:3-6　我们怎样能肯定自己是属于基督呢？只要我们照基督的吩咐去做，并过他要我们过的生活，我们就是属于基督的；也就是要照神的命令“信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。”（3:23）真正的基督信仰必然引发爱心的行为，因此约翰说我们的行为方式可以引证我们是属于基督的。

 我要照主所行的去行──我怎样照主所行的去行？
 2:6　“照主所行的去行”，并不是说要你去拣选十二个门徒、行神迹、被钉十字架。我们不能纯粹重复基督的生活，因为耶稣所做的事，大部分都是基于他的身分──“神的儿子”而做的。他为要履行来到地上的责任，为我们的罪而死。而且，他在地上的工作也有其文化背景，当时是第一世纪的罗马世界。今天“照主所行的去行”就是顺从他的教训，完全服从神，并用爱心服事人。

 既旧又新的命令，于我们是旧得忘了？还是新得来不及执行？若都不是，今天我所奉行的……
 2:7-8　爱的命令是旧的，也是新的。这命令来自旧约（参利19:18），所以是旧的命令。既然耶稣为它作了全新的解释，所以这命令也是新的命令（参约13:34-35）。在教会里，爱不但是对人尊重，更是自我牺牲，并愿意作众人的仆人（参约15:13）。事实上，我们可以说爱是“无私地付出”，这是超越朋友的圈子而向仇敌和迫害自己的人显出的爱（参太5:43-48）。爱应该是基督徒群体合一的力量和身分特徵，也是行在光明中的秘诀，因为我们若憎恨别人，在灵里便不能长进。亲密的神人关系，必然带来亲密的人际关系。

 不爱弟兄就……我岂不是不可以有一点点不喜欢人的感觉？
 2:9-11　这是不是说我们不喜欢某一个人，我们便不是基督徒呢？其实这里不是指不喜欢难以相处的弟兄姊妹。我们喜欢某些人，不喜欢某些人，是常有的事。约翰在这里所强调的是我们的态度──我们忽视别人、藐视别人、看别人讨厌、视别人为竞争对手或仇敌的态度问题。基督徒的爱并不是一种感觉，而是一项选择。我们可以选择去关怀别人、尊敬别人，不论我们喜欢不喜欢他们。我们选择去爱别人，神便会帮助我们去表达爱心。

 一封信，写给这许多人，它的内容真的这么可观？
 2:12-14　约翰这封信是写给各种年龄的信徒的。父老在信心上已经成熟，跟基督有持久的关系；少年人曾经在撒但的诱惑中挣扎，并且已经得胜；小子们已经认识了基督，正刚开始他们的属灵旅程。基督徒生命的成长，每个阶段都是建基在以前的阶段上：孩子们认识基督，他们战胜试探的能力就增加了；少年人在一次又一次的得胜经历中，与基督的关系不断增长；长者已认识基督多年，积累了的智慧可以教导年幼的，并一代一代地传下去。你在基督里的成熟程度，与你生命的阶段是否相称呢？

 我又怎会只爱世界？我一定是爱神的──只是，有时候……
 2:15-16　有些人以为爱世界只是限于外表的行为──我们交往的人、去的地方和参与的活动。其实，爱世界也是内在的态度，从心里开始，有三种的特徵：（1）肉体的情欲──以满足肉体的欲望为主；（2）眼目的情欲──渴望拥有物质，以物质为神；（3）今生的骄傲──炫耀自己的地位和价值。蛇引诱夏娃（参创3:6），魔鬼在旷野试探耶稣（参太4:1-11），都是从这三方面入手的。
    人可能在外表上避开属世的享乐，在骨子里仍然恋慕这些东西。相反，神看重自制、慷慨的精神和谦卑的事奉。但我们也可以像耶稣一样，爱罪人，花时间在他们身上，并持守天国的价值观。你最看重的是什么呢？你的行为所反映的是这世界的价值观，还是神的价值观呢？

 世界和其上的都要过去！但人就是不明白，还是要抓着所喜爱的　……
 2:17　当渴望要得到某些东西时，我们很难相信这些东西终有一天会过去；我们可能更难以相信，遵行神旨意的人会永远长存，但约翰的认信却是基于耶稣的生平、受死、复活和应许。当我们知道了这个邪恶的世界和一切的邪情私欲终必完结，让我们得着动力来控制贪婪和放纵的行为，转去遵行神的旨意。

 是末时了，末时了，怎办好？怎么，不要怕，只要……
 2:18-23　约翰所提的“末时”，是指基督第一次和第二次降临之间的日子。约翰一书的第一世纪读者活在末时，今天我们也活在末时。这段时间内，有“敌基督”出现，他们假作基督徒，引诱软弱的信徒离开基督。最后，在世界结束之前，将有一个大敌基督会出现（参启13章；19:20；20:10）。然而，我们不用惧怕这些邪恶的人，圣灵向我们揭露他们错谬的地方，使我们不至于受蒙骗。这些假教师是披着羊皮的狼（参太7:15）。我们必须清楚耐心地教导软弱的肢体，使他们明白神的道，不致成为假教师的掠物。

 我真的是属于基督吗？我会不会也成为那些“不属于我们的人”中的一员呢？
 2:19　敌基督对教会不会很陌生，他们也曾参加教会，却不属于教会。约翰没有说他们为什么离开，但显然他们起初参加教会的动机、目的是错误的。有些自称基督徒的人，上教会去可能是因为家族的传统，也可能是喜欢在那里进行社交和商业上的接触，更可能是一种习惯，他们从来没有问过自己为什么要这样做。只有为了基督而上教会的人，才真正是教会的一分子。你不需要为基督以外的因由上教会，坦诚地与基督建立个人的关系，作个忠诚的、跟随基督的人吧！

 受了恩膏，是怎样受的？
 2:20　膏抹就是把一种特制的橄榄油倒在君王或特别的仆人身上（参撒上16:1, 13），使他们分别出来事奉神。在教会中，也会用油替患者治病（参雅5:14）。“你们从那圣者受了恩膏”的意思大概是“父和子已将圣灵赐给你们了”。当人成为基督徒时，便会领受圣灵。圣灵透过传授真理来帮助信徒，帮助教会。耶稣就是真理（参约14:6），而圣灵引领信徒到他那里（参约16:13）。反对基督的人也反对他的真理，圣灵在他们的生命中也没有作用。我们让圣灵引导，就有能力抵挡假教师和敌基督了（参2:27）。

 有人在否认耶稣是神！耶稣是神，对于此，你是打从心底接受吗？
 2:22-23　当时的敌基督一方面宣称自己信靠神，另一方面却否认和反对基督。约翰明确地指出这是绝对荒谬的。因为耶稣是神的儿子，是弥赛亚，否认基督耶稣就是否认神，否认神向世人启示他自己的方法。因此接受基督是神的儿子，也就同时接受父神，他们原为一，不能分开。今天很多异端教徒自称是“基督徒”，却否认耶稣是神。我们必须揭发这些异端邪说，使我们中间软弱的信徒不致跌进这些陷阱中。

 起初我所听见的，到今天还在吗？
 2:24　这些信徒极可能从约翰那里听过了福音，知道基督是神的儿子，为他们的罪舍命，后来复活并赐他们新生命，他还要再来，建立他全然丰盛的国度。但他们却受了假教师的影响，否认这些基督信仰的基本教义，有些信徒正陷入丧失基本信仰的危险之中。约翰鼓励他们要谨守起初所听到的真理，藉着仔细研究，加深对主的认识，并把这些真理教导别人。无论我们知道多少，都必须谨守基要真理，耶稣是神儿子的事实永不改变，他为我们所作的赎罪祭也永远有效。没有真理会与这两个教导相矛盾。

 谁？谁可以助我分别出引诱我的人？
 2:26-27　基督曾应许差派圣灵来教导门徒，提醒他们他所教导的一切事（参约14:26）。因此基督徒有圣灵内住，不致迷路。我们还有神所默示的圣经，可以藉此去测试那些令人怀疑的教导。我们要跟从神的话和圣灵的引导，持守基督的真理。现在就让圣灵帮助你去分辨真伪的道理。（要详细了解圣灵的位格和工作，请参约3:6；徒1:5；弗1:13-14的注释。）

 这从神而来的恩膏，与我何干？有很大的关系？是……
 2:27　基督透过圣灵活在我们里面，我们也活在基督里面。这便是说，我们完全信靠他，依靠他的引导和能力，按他的旨意生活，这是一种个人委身的关系，就如同葡萄树与枝子的关系（参3:24；4:15；约15:5）。

 公义，我有啊！从何看到──你问。这……
 2:28-29　正直的行为是基督徒可见的证据。很多人做善事，却不相信耶稣基督；有些人自称信主，却少做善事。这两种人，在基督再来时都会惭愧。真正的信心必带来好行为，有信心且有好行为的人，才是真信徒。好行为不能够带来救恩（参弗2:8-9），却是真正信心的凭证（参雅2:14-17）。


3_NT231jn.htm

 神的儿女，我是，你也是。人说神的儿女是有点不同的，不知道是怎样的呢？
 3章　本章首先指出我们是神家的人，是他的儿女（3:1）。跟着，指出我们会反应神的属性（3:2）。本章其余的部分指出当我们越来越像基督时，我们会：（1）胜过罪恶（3:4-9）；（2）彼此相爱（3:10-18）；（3）在神面前坦然无惧（3:19-24）。

 得称神的儿女是很宝贵的一回事！什么？你不是不同意吧……
 3:1　我们既是信徒，我们的价值就在于神爱我们，并称我们为他的儿女。我们不需要等到遥远的将来，现在就已经是神的儿女，因此我们要活出耶稣的样式。

 更像我恩主！如果真是就好了　……
 3:2-3　基督徒的生命实际上是愈来愈像基督的过程（参罗8:29）。这个过程会持续下去，直到我们与主面对面（参林前13:12；腓3:21）。这个最终的目标，可以推动我们洁净自己，脱离罪恶。洁净自己的意思是在道德上保持正直，不被罪败坏。神要洁净我们，但我们必须尽自己的本分，在行动上配合（参提前5:22；雅4:8；彼前1:22）。

 犯罪，我有啊；常常犯罪，以致活在罪中？不会吧……
 3:4-10　“犯罪”和“活在罪中”是有分别的。即使最忠心的信徒偶尔也会犯罪，但他们不是因恋慕罪恶而故意犯罪。犯了罪的信徒会后悔、认罪、寻求赦免；相反，活在罪中的人，不会为自己所做的事后悔，也不会认罪，当然也不能得蒙赦免。这些人不管声称自己有什么宗教信仰，都是敌挡神的。

 他并没有犯罪，何竟要死？
 3:5　根据旧约献祭的规定，要献一只无瑕疵的羔羊作为赎罪的祭牲。耶稣是“神的羔羊，除去世人罪孽的！”（约1:29）他完美无瑕，为了我们的罪牺牲自己的生命，我们就因此得到完全的赦免（参2:2）。他为我们受死，我们便不用面对永死了（参彼前1:18-20）。

 有时候我也不想这样做，就是不能自已，我可以怎办好？
 3:8-9　每个信徒都有些容易被试探的地方和难以戒除的习惯。这些弱点让撒但有机可乘，因此我们必须对付这些弱点。约翰在这里并不是论述未能完全得胜试探的人，而是指那些沉迷在罪中、努力为自己的罪辩解的人。
    如何能胜过缠绕着我们的罪呢？（1）寻求圣灵大能和神话语的帮助。（2）避开容易被试探的环境。（3）寻找肢体帮助，让别人为你代祷，开放自己接受别人的劝戒。

 从神生的，就不犯罪？！那我　……我不会不是从神生的吧……
 3:9　“凡从神生的，就不犯罪”指真正的信徒不会活在罪中，也不会漠视神在道德上的律法。信徒虽然会犯罪，但会努力去胜过罪恶。“神的道存在他心里”指神所赐的新生命如种子般扎根于信徒心里，使信徒不再活在罪中。

 能不犯罪，能行神道，只因……
 3:9　圣灵住在我们里面，给我们耶稣的新生命，我们就是从神生的了。神赦免了我们，完全接纳我们，我们就“重生”了。“重生”并不仅是新的开始，而是因着基督的代赎，我们能进入一个新的家族──神的家庭，做神的儿女（参约3:1-21）。圣灵住在我们里面，每天更新我们的心思，改变我们的人生观，使我们以新的角度看事物，越来越像基督（参罗12:2；弗4:22-24）。

 因妒成怒，进而谋杀！人性果真如此可怕？
 3:12-13　神悦纳亚伯的供物，不悦纳该隐的供物，该隐就把亚伯杀死了（参创4:1-16）。亚伯的供物显出该隐并没把最好的献给神，该隐满怀嫉妒忿怒去谋杀兄弟。同样，行为正直的人，就把行为污秽的人显露出来了，使他们羞愧。我们为神而活，过圣洁的生活，就把世人不道德的生活显露出来，使他们感到不安，因而引起世人的憎恨。

 恨人是不该的，我又怎会？对苦待我的人嘛……
 3:15　约翰重申耶稣的话，说恨恶别人的人，便是在心里犯了杀人罪（参太5:21-22）。基督教是注重内心的宗教，只有外表的依从是不足够的。对得罪自己的人心怀仇恨，这仇恨就会在我们里面成为毒瘤，最终会毁灭我们。不要任“毒根”在你或教会里面生长（参来12:15）。

 何为爱？你寻找得到吗？
 3:16　真实的爱不光是感觉，更有所行动。真实的爱产生无私舍己的施与。最伟大的爱会使我们为别人舍弃生命，使我们服事别人而不望回报。有时，说要为别人而死比为别人而活更容易。为别人而活要求我们放下自己的愿望，将别人的愿望放在前面（参约15:13）。

 我渴望被爱，也想爱人。我审视我的行为，我竟是……
 3:17-18　这段经文告诉我们可以怎样为别人摆上自己的生命：就是帮助有需要的人（参雅2:14-17）。你的行为能清楚地显示你实在爱别人吗？在钱财和时间上，你是否也慷慨地付出呢？

 有时总觉得自己做得不够，难道我真是如此不济？
 3:19-20　很多人恐怕自己未尽上爱人的本分，觉得自己未能完全表达对基督的爱，内心充满罪咎感，常受到良心的责备。我们怎样躲开良心的谴责呢？漠视良心谴责吗？为自己的行为辩护吗？都不是，乃是要在神的爱里得安稳。当我们觉得内疚，就要提醒自己，神知道我们的内心，也知道我们的行为。只要我们在基督里面，他便不会定我们的罪（参罗8:1；来9:14-15）。因此，当我们为主而活，但感到自己不够好时，便要提醒自己，神的爱比我们的良心更大。

 坦然无惧，多好！只是有多少时候内心真的能够如此？
 3:21-22　你确实无愧于心，便可以坦然无惧地到神面前，深信他必垂听你的请求（参太7:7；21:22；约9:31；15:7）。你顺服神时，你所求的都会得着，因为你顺服的时候，便会照着神的旨意祈求。这并不是说你想要什么就得到什么，把神当作“摇钱树”一样。你真正寻求神的旨意时，就知道有些东西是你不应该祈求的。

 我们信神，是信他的名字而已？信他的名字，是指……
 3:23　圣经中，人的名字往往代表了人的性情，显示了他的真正本性。我们不但要相信耶稣的话，也要相信他是神的儿子。信基督的名表示效法他的生活，与他连合，使自己更像他。我们要是活得像基督，就会彼此相爱。

 住在基督里面的人，是有点不一样吧……
 3:24　信徒住在基督里面，他也住在我们里面。在这个相互的关系中，信徒都要遵守三个重要的命令：（1）相信基督；（2）爱弟兄姊妹；（3）过有道德的生活。圣灵的同在，不但是属灵层面的事，还能从我们的行为中印证出来，这是多么的具体啊。


4_NT231jn.htm

 试验出那些灵是出于神的不是，不太可能吧……
 4:1-2　我们有很多方法可以辨别教师的信息是否真的来自神，其中一个办法是看他们所说的话是否与圣经的教导一致。他们向基督的委身（2:19）、生活方式（3:23-24）和事工的效果（4:6）也可以验明他们的真伪。但约翰说，最重要的试验标准是他们是否相信基督是完全的神、完全的人。今天的世界充满了各种自称是来自神的声音，用这标准就能验出他们的真假来。

 人说是出于神的灵你就相信吗？当然不是，我会……
 4:1-3　有些人相信自己所读所听的一切，可惜世上有很多言论都不是真实的。基督徒应当有信心，却不该轻易受骗。要测试所听的每一个信息，甚至是自称从神而来的信息。从神而来的信息，一定跟基督的教导一致。

 世上罪恶，无日无之，要胜过它们，这……
 4:4　有时我们会被四周邪恶的事吓倒，被我们正遇到的问题困扰。邪恶势力明显比我们强大。然而，约翰向我们保证，神比一切都强，他胜过一切邪恶。他的灵和他的话住在我们心中！

 如果世人因你所说所信的而不喜欢你，你仍会坚持吗？
 4:6　假教师在世上很受欢迎，因为他们就像旧约时代的假先知，只讲世人所欢喜听的话。约翰告诫忠心教导真理的基督徒，不要奢想在世上得到群众的喜爱。世人不愿意别人斥责自己的罪孽，也不喜欢听要求他们改变生活方式的命令，假教师会大受非信徒的欢迎。

 彼此相爱，是一种感觉？是一种委身？是一种选择？
 4:7-21　每个人都承认爱是重要的，但往往以为爱只是一种感觉，实际上，爱是一项选择，一项行动（参林前13:4-7）。神是我们爱的根源，他爱我们，甚至为我们牺牲了自己的儿子。耶稣是我们爱的榜样，告诉我们何为爱；他在世上所做的一切及他的死就是最大的爱。圣灵赐给我们爱人的能力，他住在我们心里，使我们渐渐更像基督。你的选择和行动如何显出你对神的爱呢？

 在世间寻寻觅觅，赫然发现，原来真正的爱是……
 4:8　约翰说“神是爱”，而不是“爱是神”。我们的世界对爱的观念很肤浅、很自私，这些观念污染并曲解了爱的真义。世人以为爱是一些使人喜悦的东西，因此他们愿意牺牲道德的原则和剥夺别人的权利，去获取这样的“爱”。但这不是真爱，只是自私。真正的爱是好像神那样圣洁、公正、完全。我们真正认识神，就会像神爱世人那样去爱别人。

 独生子这名称，一定是有些特别……
 4:9　所有信徒都是神的儿女，但耶稣基督是神的“独生子”，跟父神有独特的关系（参约1:18；3:16）。

 爱，解释了神千百种为人所做的事。不信？试试看，用“因为爱，所以我们可以”开始……
 4:9-10　“爱”能解释很多事：（1）神为何创造世界──因为他充满爱，他创造人类去爱。（2）神为何关心人──因为他爱人，关心罪人。（3）我们为何有自由去选择──因为他希望我们以爱主动回应他。（4）耶稣为何受死──他对我们的爱，驱使他解决罪的问题。（5）我们为何能承受永生──因为神的爱永远向我们开放。

 我这有罪的人，真能蒙神所爱吗？
 4:10　在神面前，一切的罪都不能存在。他绝对良善，不会漠视、默许罪恶、当有罪为无罪。他爱我们，但他的爱绝不会使他在道德上放松。然而，我们信靠耶稣，便不用承担罪的刑罚（参彼前2:24）。藉着他代赎的牺牲，我们已经得到释放了（参罗5:18）。

 没见过神，其实又“见”过他　……
 4:12　约翰曾说：“从来没有人看见神，只有在父怀里的独生子将他表明出来。”（约1:18）我们不能用肉眼看见神，但我们彼此相爱，他便会透过我们启示他自己，他的爱也在我们中间得以完全了。

 要爱人，岂不是要相知满天下，要主动又要……？其实……
 4:12　有些人喜欢交朋友，他们善于交朋友，也有很多朋友。有些人害羞、保守，他们跟陌生人交谈，或在人多的地方都会感到不舒服，只有很少的朋友。害羞的人不用等性格改变之后才去爱别人。约翰没有告诉我们应该“爱多少人”，他只告诉我们对所认识的人要“爱多少”。我们的任务是要忠诚地去爱那些神已经交托给我们去爱的人，不管是两个，还是二百个。不管我们多害羞，也毋需害怕爱的命令。神会加给我们力量，帮助我们完成他所要求我们做的事。

 神的灵在我里头！真的？这和我有什么关系？
 4:13　当我们相信耶稣，便已领受圣灵。圣灵的同在证明我们实在属于他，他也赐我们能力去爱别人（参罗5:5；8:9；林后1:22）。靠着圣灵的能力去接触人，你就会更有信心了（参罗8:16）。

 假如审判今天就临到！我，我可以心无惧怕到神面前吗？
 4:17　审判的日子，所有人都要在基督面前，向他交待自己所做过的事。既然基督住在我们心中，我们便不用惧怕那一天，因为我们已蒙拯救，免了刑罚。我们倒可以期盼审判的日子快快来到，因为到那日罪恶要完全被消灭，我们可以与耶稣基督面对面相见。

 审判？何足怕！
 4:18　你若仍然害怕未知的将来，永鸚或神的审判，就要提醒自己神是爱。神的慈爱是完全的（参罗8:38-39）。把注意力集中在神对我们无限的爱上，再让他透过我们去爱别人，我们的恐惧就能除去，我们也可以满有信心地面对将来。

 我们爱，因为神先爱我们。“我们爱”吗？
 4:19　神的爱是人间一切爱的源头，像烈火一样蔓延。他爱他的儿女，在他们心中燃起爱火，使他们去爱别人，让神的爱通过他们使别人得到温暖。

 怎样才算爱神？怎么了？很难回答？
 4:20-21　如果我们说爱神，不过除了每个星期惯常地参加崇拜以外，不再付出什么代价，那这种爱就太容易了。但真正爱神与否，还要看我们怎样对待身边的人──家人和教会的肢体。人是照着神的形像造的，真正爱神的绝不会不爱人。


5_NT231jn.htm

 凡信耶稣的人我都要爱？我哪里来这么多爱心？
 5:1-2　我们成为基督徒时，就成为神家里的一分子，其他信徒均为我们的弟兄姊妹。是神决定谁是家中的成员，不是我们。我们只需要去接纳和爱他们。你如何对待弟兄姊妹呢？

 顺服，易说难行；作者说神的诫命不是难守的，此话当真？
 5:3-4　耶稣从未说过顺服是一件容易的事。但事奉基督所需要的自觉性和付出的精力，对爱他的人并不是难挑的重担。当感到担子沉重难担时，我们可以信赖基督帮助我们去承担（参太11:28-30）。

 水和血，这是指……
 5:6-8　“藉着水和血而来的”可能是指耶稣的洗礼和受死。当时流传一个错误的教导，说耶稣是基督，但只限于他的洗礼和受死之间的一段时间。这就是说，他本只是一个凡人，在受洗时，“基督”降临在他身上；在他死在十字架上之前，“基督”便离他而去。但是倘若耶稣只是以人的身分受死，他就不能肩负全世界的罪担，基督教也就只是一个空洞的宗教。我们犯罪应该受到刑罚，惟有神的作为才可以除去我们的刑罚。

 5:7-9　福音书中两次记载神清楚地宣告耶稣是他的儿子，就是在耶稣受洗（参太3:16-17）和登山变像的时候（参太17:5）。
有了神，就有生命！喜出望外呢！这生命，是什么样的？
 5:12　凡相信神儿子的人便有永生，他就是你所需要的一切。你不用等待，从你相信基督的那一刻，永生便已开始了。你不用为永生做什么，因为永生已经是你的。你也不用为永生担忧，因为神已经亲自把永生赐给你，这是他向我们的保证。

 永生，我真的可以拥有？是将来吗？
 5:13　有些人只是希望将来得到永生。约翰说，我们可以确定自己已经得到永生了。我们可以如此肯定是基于神的应许，他已经藉着他的儿子赐给我们永生。永生的确据是事实，不是感觉。无论你觉得与神相近或觉得与神很远，你都已得到永生。你既相信神的真理，便可以确定得了永生。若你未能清楚自己是不是基督徒，就问一问自己：“我是否已经真心地接受耶稣作我的救主和生命的主，把一生交托给他了？”答案如果是肯定的，你就可以凭着信心知道自己确实是神的儿女，并得着永生了。

 要照神的旨意求，这我知道；只是我祈求的内容……
 5:14-15　这段经文所强调的是神的旨意，而不是我们的意向。我们与神交通时，并不是求我们想要的东西，而是要向他求问，他对我们的期望是什么。我们依
照他的旨意祈求，他会垂听我们；只要他听我们的祈求，他便会给我们肯定的答案。现在就开始带着信心祈求吧！

 有至于死的罪，是指什么？谁可以定断？是我吗？是你吗？
 5:16-17　解经家对这“至于死的罪”有完全不同的见解。至于这“死”是肉体的死还是灵性的死，意见也有分歧。保罗说过，有些基督徒因“轻率地”领圣餐而死亡（参林前11:27-30）。亚拿尼亚和撒非喇因欺哄圣灵而倒毙（参徒5:1-11）。亵渎圣灵的引致灵性的死亡（参可3:29），敌对基督的人也同样（参来6:4-6）。约翰可能是指那些离开基督，参加“敌基督”圈子的人。他们拒绝了惟一得救的途径，把自己置于祷告之外。无论如何，即使我们知道“至于死的罪”是什么，也不能确实知道哪些人犯了这罪。因此我们应该继续为弟兄姊妹祈祷，把审判权交给神。注意约翰所说：“我不说当为这
罪祈求”，他并不是说：“不能为这罪祈求。”他承认人对这罪是不肯定的。

 能不犯罪就好了！你说是吗？有办法？是……
 5:18-19　基督徒当然也会犯罪，但他们求神饶恕，就可以继续事奉他。神已经释放我们脱离撒但的奴役，也保守我们在撒但不断的攻击下得到平安。世人没有信徒那样的自由去顺服神，除非他们相信基督，他们没有选择的余地，只有服从撒但。我们没有中间路可走，不是属于神、顺服他，就要在撒但的辖制下过活。

 偶像，只是指有形的像吧……还包括更多的意思？
 5:21　偶像是指任何取代真正信仰的东西，它包括：任何剥夺基督完全神性和人性的教导，任何自称比圣经更有权威的思想，任何代替神而占据了我们生活中心的东西。

 耶稣是谁？──
 5:21　我们对耶稣基督的理解是我们的教导、宣讲和生活的中心。耶稣是神亦是人，他来为要代我们的罪付上死的刑罚。藉着对他的信心，我们可以得着永生，并有力量按他的旨意生活。对于“耶稣基督是谁”这个问题，你会怎样回答呢？


NT242jn

1


1:1 | 作长老的，写信给蒙拣选的太太（注：“太太”或作“教会”。下同）和她的儿女，就是我诚心所爱的；不但我爱，也是一切知道真理之人所爱的。
1:2 | 爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。
1:3 | 恩惠、怜悯、平安从父 神和他儿子耶稣基督，在真理和爱心上必常与我们同在！
1:4 | 我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。
1:5 | 太太啊，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。
1:6 | 我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。
1:7 | 因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的，这就是那迷惑人、敌基督的。
1:8 | 你们要小心，不要失去你们（注：有古卷作“我们”）所做的工，乃要得着满足的赏赐。
1:9 | 凡越过基督的教训不常守着的，就没有 神；常守这教训的，就有父又有子。
1:10 | 若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。
1:11 | 因为问他安的，就在他的恶行上有分。
1:12 | 我还有许多事要写给你们，却不愿意用纸墨写出来，但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。
1:13 | 你那蒙拣选之姊妹的儿女都问你安。


1_NT242jn.htm

 这“作长老的”，是何许人也？
 1:1　“作长老的”是约翰，耶稣十二位门徒之一，也是约翰福音、约翰书信和启示录的作者（参约13章人物介绍）。这封信在约翰一书之后不久写成，为要警告信徒防备假教师。收信人是“蒙拣选的太太和她的儿女”，所以可能是写给某位妇人，或者某所教会的。这信大概写于以弗所。

 “真理”，是……
 1:1-4　“真理”是指耶稣基督的真理，与假教师的错谬理论相对（参约壹2:21-23）。
相爱又岂是要说出来的！这我同意，相爱当然不可以只“说”，还要……你会如何实践？

 1:5-6　基督徒彼此相爱是新约中常常出现的主题，而爱邻舍却是一项古老的命令，早在摩西五经中就已提到（参利19:18）。有许多方法可以表达我们的爱心，例如排除偏见和歧视、接纳别人、聆听、扶助、施予、服事和不论断别人等。我们只知道神的命令是不够的，还要把命令付诸行动（参太22:37-39；约壹2:7-8）。
假教师对耶稣的看法通常是……
 1:7　当时，很多假教师说灵界是良善的，物质是丑恶的。因此他们推论，耶稣不可能同时是神又是人。约翰强烈地警告信徒要提防这等教导。今天仍然有好些假教师，他们对耶稣的看法并不合乎圣经。他们是危险人物，因为他们歪曲真理，损害基督教信仰的根基。他们可能使用一些原来的字词，却篡改了原来的意思。你的教师的生活方式更能显示他们心里的信念。（有关检验真教师的方法，请参约壹4:1。）

 满足的恩赐，很吸引人的呢！我也可以得到？真的？
 1:8　约翰所指的“满足的赏赐”并不是救恩，而是忠心事奉的奖赏。所有看重真理、坚持真理的人，都会得到满足的赏赐；那些为自己而活，教导错误道理的人，则将失去赏赐（参太7:21-23）。

 面对传异端的人，就要拒绝？这……
 1:10　约翰吩咐信徒，不要接待假教师，任何帮助异端人士传虚假信息的事，我们都不要做。信徒接待他们，便是默许他们所说的话和所做的事。拒绝别人似乎很不礼貌，但是忠于神比礼待人重要得多。约翰不是指责我们接待不信的人，而是指责支持敌挡真道的人。约翰还说，以任何方式支持假教师，便是与他的邪恶工作有分。

 作者如此强调防备假教师，定有他的理由……
 1:13　错误的教导带来极严重的恶果，岂容我们忽视！约翰特别写了这封信，提出警告，要防备假教师。今天仍然有许多假教师，我们一时疏忽便会跌进他们的陷阱中。因此我们要正视他们的危险性，积极地对抗他们，不要让异端有任何立足的机会。


NT253jn

1


1:1 | 作长老的，写信给亲爱的该犹，就是我诚心所爱的。
1:2 | 亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。
1:3 | 有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。
1:4 | 我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。
1:5 | 亲爱的兄弟啊，凡你向作客旅之弟兄所行的，都是忠心的。
1:6 | 他们在教会面前证明了你的爱。你若配得过 神，帮助他们往前行，这就好了，
1:7 | 因他们是为主的名（注：原文作“那名”）出外，对于外邦人一无所取。
1:8 | 所以我们应该接待这样的人，叫我们与他们一同为真理做工。
1:9 | 我曾略略地写信给教会，但那在教会中好为首的丢特腓不接待我们。
1:10 | 所以我若去，必要提说他所行的事，就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。
1:11 | 亲爱的兄弟啊，不要效法恶，只要效法善。行善的属乎 神，行恶的未曾见过 神。
1:12 | 低米丢行善，有众人给他作见证，又有真理给他作见证，就是我们也给他作见证。你也知道我们的见证是真的。
1:13 | 我原有许多事要写给你，却不愿意用笔墨写给你，
1:14 | 但盼望快快地见你，我们就当面谈论。
1:15 | 愿你平安。众位朋友都问你安。请你替我按着姓名问众位朋友安。


1_NT253jn.htm

 初期教会的面貌，可从中窥见一二……
 1:1　这封信给我们一些初期教会生活的重要线索。约翰三书是约翰写给该犹的信，内容主要是称赞该犹热心款待周游各地的传道人，因为这些人特别需要别人接待。这封信也警告读者要防备可能成为教会独裁者的人。

 该犹这名字很陌生，作者为何要写信给他？
 1:1　我们只知道该犹是约翰深爱的信徒，除此以外，就没有其他关于他的资料了。可能在约翰周游各处传道的时候，他曾经接待约翰到他家中。这样，约翰必定非常欣赏他所做的事，因为过路的传道人需要靠别人的接待生活（参太10:11-16；有关约翰的资料，请参约13章的人物介绍。）

 灵魂兴盛与身体健康，何者重要？不是灵魂吗？你有别的意见？
 1:2　约翰关心该犹身体和灵魂的健康。这样的做法和当时流行的异端成为强烈的对照，异端认为灵魂和物质完全是两件事，他们鄙视生命中属物质的一方面。今天，很多人仍然有这样的想法，这种态度很容易叫人忽略身体的健康，或沉迷于肉体上罪恶的欲望。神同时关心你身体和灵魂的需要。我们要作负责任的基督徒，不疏忽照顾自己，也不放纵自己，要留心自己身体的需要，也要学会约束自己，使自己时刻在最佳的状况下事奉主。

 约翰这样写，不是说自己有很多儿女吧……
 1:4　约翰写：“我的儿女们”，是因为他所传的福音，使他成了该犹和很多人的属灵父亲。

 在今天，我们仍然可以作客旅的弟兄？你说我可以怎样做？
 1:5　当时，先知、传道人、教师等等周游各处事奉主，在路上得到很多像该犹一样的信徒帮助，供应住宿饮食。今天，款待宾客的习惯在许多教会中消失了。我们若能够请教会的教友、周游各处传道的宣教士、一切有需要的人，不论性别年龄，一同吃饭或到自己家中做客，是再好不过的，这是一种主动又令人乐意接受的表达爱心的方法。今天，这样做可能比以往更有意义，因为今天的社会倾向个人化、以自我为中心，社会上有很多孤独的人，以为再没有人关心他们的死活。当你碰上这样孤独的人，就向他表示你对他的关怀吧。

 那无名的传道者，跋涉长途，所为何事？你可愿意接待他们？
 1:7　四处传道的工人不会主动要求人帮助，也不接受非基督徒的任何施赠，因为他们不愿意任何人怀疑他们传道的动机。神真正的传道人并非以传道牟利，他们传道是出于对神对人的爱。照顾基督的工人是教会的责任，这个责任绝不能搁在非信徒身上。

 对于宣士、传道者，我可以怎样对他们尽点心意？
 1:7-8　你帮助传福音的人，你就成为他们事奉工作的同工（参约贰10注释）。不是每个人都要去外地参与宣教工作，留在本地为基督工作的人也十分重要，因那些外出宣教的人需要他们的支持。我们可以藉着祷告、金钱、款待和时间来支持宣教士的事工。

 1:9　约翰在这里所提及的信并不是约翰一书或二书，而是另一封已经失传了的信。
面对罪恶，作者敢于发言；有时我们对于罪却……
 1:9-10　我们只知道丢特腓渴望控制教会，约翰斥责他的行径：（1）他拒绝与其他属灵领袖交往；（2）诽谤领袖；（3）他树立了拒绝款待传福音教师的坏榜样；（4）试图把反对他的人赶出教会。骄傲、妒忌、诽谤等罪恶今天仍充斥在教会中。教会领袖若鼓励犯罪，使行善的人灰心，那就非要禁止他不可了。若没有人起来说话，教会便会蒙受巨大的伤害。我们必须对付教会里的罪。若我们逃避问题，罪恶便会继续增长。真正的基督徒领袖是仆人，而不是独裁者。

 低米丢，名字挺特别的；其人定更有意思……
 1:12　我们只知道低米丢可能替约翰带这封信给该犹，其他有关他的资料就不大清楚了。圣经曾提过银匠低米丢对抗保罗（参徒19:24-34），但相信他们是两个人。与丢特腓相反，低米丢非常尊重真理。约翰说真理要见证低米丢的行为和教导。换句话说，倘若真理会说话，一定会替低米丢说话。低米丢抵达的时候，该犹一定会大开门户欢迎他。

 款待、供应这等事，看来像微不足道，又不是什么家国大业，其实却很重要……
 1:14　约翰二书强调要拒绝款待假教师，而约翰三书则强调要继续款待教导真理的人。款待的行为是表示支持受款待的人和他的工作。款待乃是把自己所拥有的无私地供应给对方，使他们居住舒适，工作方便并在旅途上不至于缺乏。我们要积极地款待神的工人，如写信鼓励他们，寄送礼物表示心意，经济上支持他们，敞开家门接待他们，为他们祈祷等等。


NT26jude

1


1:1 | 耶稣基督的仆人，雅各的弟兄犹大，写信给那被召、在父 神里蒙爱、为耶稣基督保守的人：
1:2 | 愿怜恤、平安、慈爱多多地加给你们！
1:3 | 亲爱的弟兄啊，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力地争辩。
1:4 | 因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰──我们（注：“我们”或作“和我们”）主耶稣基督。
1:5 | 从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事你们虽然都知道，我却仍要提醒你们。
1:6 | 又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。
1:7 | 又如所多玛、蛾摩拉和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒。
1:8 | 这些做梦的人也像他们污秽身体，轻慢主治的，毁谤在尊位的。
1:9 | 天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：“主责备你吧！”
1:10 | 但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。
1:11 | 他们有祸了！因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。
1:12 | 这样的人在你们的爱席上与你们同吃的时候，正是礁石（注：或作“玷污”）。他们作牧人，只知喂养自己，无所惧怕；是没有雨的云彩，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来；
1:13 | 是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有墨黑的幽暗为他们永远存留。
1:14 | 亚当的七世孙以诺曾预言这些人说：“看哪，主带着他的千万圣者降临，
1:15 | 要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。”
1:16 | 这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。
1:17 | 亲爱的弟兄啊，你们要记念我们主耶稣基督之使徒从前所说的话。
1:18 | 他们曾对你们说过，末世必有好讥诮的人随从自己不敬虔的私欲而行。
1:19 | 这就是那些引人结党，属乎血气，没有圣灵的人。
1:20 | 亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告，
1:21 | 保守自己常在 神的爱中，仰望我们主耶稣基督的怜悯，直到永生。
1:22 | 有些人存疑心，你们要怜悯他们；
1:23 | 有些人你们要从火中抢出来，搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲沾染的衣服也当厌恶。
1:24 | 那能保守你们不失脚、叫你们无瑕无疵、欢欢喜喜站在他荣耀之前的我们的救主独一的 神
1:25 | 愿荣耀、威严、能力、权柄，因我们的主耶稣基督归与他，从万古以前，并现今，直到永永远远。阿们。


1_NT26jude.htm

 圣经每卷书都有其针对性，不知道这一卷所要说的是什么？
 1:1　犹大书的焦点是针对那些背离神的真理去接受错误教导的人。犹大提醒读者，神会审判背弃信仰的人。他写这封信，也是要提醒信徒防备假教师，这里所指的可能是诺斯底派的教师（参西2:4-23注释）。诺斯底派反对基督教的两项基本教义──基督道成肉身和基督教的伦理观。犹大写信对抗这些错误的教导，支持正确的教义和正当的行为。

 这个犹大，和卖耶稣的犹大，只是同名字的吧……
 1:1　犹大是雅各的兄弟，雅各是早期教会的领袖之一。他俩都是马利亚和约瑟所生的孩子。

 为真道尽力地争辩，犹大如是，我可有这样的心怀？
 1:3　犹大强调正确教义和真实信仰之间的重要关系。圣经已经把耶稣和救恩的真确事实告诉了我们，我们绝不能向别的说法妥协。圣经是神所默示的，人不可以歪曲或篡改。圣经倘若被歪曲、篡改，我们就会是非不分，在通往永生的惟一道路上迷失。犹大论及救恩之前，提醒读者首先要回到正路，重新回到信仰的基础上，这样，才可以清楚地看到神的救恩。“圣徒”是指所有的信徒。

 这些人是谁？我不会也是他们中的一员吧……
 1:4　今天仍然有假教师，他们暗暗地歪曲圣经的教训，把他们自己的意见、生活方式和错误的行为说成是对的。他们这样做，可能会得到暂时的自由，去做自己欢喜做的事，但他们稍后会发觉，歪曲圣经就是玩火，必引火自焚。他们容忍并鼓吹罪恶，找藉口去犯罪，神必定审判。

 世代邪恶，如何才能看清假教师的面目？
 1:4　有些人以为神学枯燥乏味，不肯研究圣经。拒绝学习正确教义的人，很容易堕入假教师的陷阱里，因为他们并没有在神的真理上扎根。我们必须认识信仰的基本教义，才可以分辨错误的教义，避免自己和别人蒙受伤害。

 古时有假教师，今世也有？！那么，我可以怎办？
 1:4　第一世纪时有很多假教师说，基督徒可以随自己的喜好做任何事情，不用惧怕神的惩罚。他们轻视神的圣洁和公义。保罗也斥责过同样的错误教导（参罗6章）。今天，仍然有基督徒轻视罪恶，以为信仰和行为没有多大关系。但是，有真实信仰的信徒会藉着行为──对神崇敬、并遵行神的旨意，来显出其信仰。

 犹大所说的这三个例子，实在带给我很大的震撼……
 1:5-7　犹大引用了三个反叛的例子：（1）以色列人──他们虽然得拯救出埃及地，但拒绝信靠神，又拒绝进入应许之地（参民14:26-39）。（2）不守本位的天使──他们虽然也曾是纯真、圣洁、活在神面前的天使，却因骄傲而跟撒但一同背叛神（参彼后2:4）。（3）所多玛和蛾摩拉──那地的居民充满了罪恶，因此神把他们从地上除灭（参创19:1-29）。这些选民、天使和罪恶的城市都受了审判，这些假教师岂不受更严厉的刑罚吗？

 永火的刑罚？我们的神真是这样的吗？
 1:7　许多人不愿相信神会用永火来刑罚拒绝他的人，但这是圣经明确的教导。犹大警告一切反叛、漠视、拒绝神和没有寻求神宽恕的罪人，他们将要永远与神隔绝。

 毁谤在尊位的！毁谤谁？
 1:8　“在尊位的”大概是指天使。这些假教师嘲弄所有掌权的人，好像所多玛城的人羞辱天使一样。（参创19章；彼后2:10-12注释）

 圣经在哪儿记载了这件事呢？挺陌生的嘛……
 1:9　圣经记载了摩西的死（参申34章），却没有记录这件事。在这里，犹大可能引用了一本称为摩西升天记的古书。

 这些人岂不很糟糕了！你看他们所作的竟是……
 1:10　假教师自称拥有神秘的知识来建立他们的权威。他们自称对神的认识是秘传的，不是普通人能了解的奥秘。神的本性确非我们能了解的，但神按他的恩惠，藉他的话，更透过耶稣基督，向我们启示了他自己。虽然靠我们有限的智慧并不能完全明白神，但我们必须努力寻求认识一切他已经启示给我们的事情。我们要慎防那些自称找到一切答案、对自己不明白的事却不屑一顾的人。

 假教师都有一个模样的，你可想像得到？
 1:11　犹大提出了三个任意妄为的人：该隐由于忌妒和仇恨杀了自己的兄弟（参创4:1-16）。巴兰为了牟利而不是为了顺服神的命令说预言（参民22-24章）。可拉背叛神命定的领袖，企图自己揽权（参民16:1-35）。他们的故事表明，骄傲、自私、忌妒、贪婪、权欲、漠视神旨意的行为，都是假教师们的写照。

 爱席叫弟兄姊妹诚挚交通，可是那时的人竟……今天我们对待这样的聚会又是如何？
 1:12　初期教会守主餐的时候，在领饼和杯的圣礼之前，信徒都会先用膳。这一餐叫“爱筵”（爱席），目的是让信徒有一起交通的时间，准备自己去领受圣餐。但有些假教师参加了这些爱筵，玷污了这段赞美主、信徒相交的时间。也有些教会把这一餐当作狂饮暴食的机会，例如在哥林多教会，有些人醉酒，有些人捱饿（参林前11:20-22）。教会守主餐，不应有这种自私、暴食、贪婪、毫无秩序的行为，因为这些既破坏了合一，又使信徒的心转离聚会的真正目的。

 死后，又要死？且能再死？真不明白……
 1:12　假教师“死而又死”，意思是他们是无用的树，因为他们不结果子；也因为他们连信徒也不是，所以要连根拔起并烧掉。

 圣经对以诺的记载恐怕不太多吧……
 1:14　圣经对以诺只有简单的记载（参创5:21-24）。这里所引用的话来自次经以诺书。圣经其他地方也同样记载耶稣要带着天使（“圣者”）降临，在千万天使面前审判人类（参但7:10；太16:27；24:31）。

 1:17　其他使徒也同样警告我们要防备假教师（参徒20:29；提前4:1-2；提后3:1-5；彼后2:1-3；约贰7）。
末世，世界末日？末日之世？我不要看见……
 1:18　“末世”是指耶稣第一次和第二次降临之间的一段时间，我们现在正活在末世。

 祷告真不容易！但心无力口无言之时，有他，他是……
 1:20　“在圣灵里祷告”的意思是藉着圣灵的权能祷告。圣灵为我们祈祷（参罗8:26-27），开启我们的心（参约14:26），教导我们有关耶稣的事（参约15:26）。

 圣经常说，要保守自己，其实有时也真不太明白……
 1:21　“保守自己常在神的爱中”的意思是，紧靠神和他的子民，不要听从那些想引诱我们离开他的假教师（参约15:9-10）。

 我们对待人的态度，对人将来的生命可真有很大的影响！那么，今天我应该……
 1:22-23　有效的见证能帮助人脱离神的审判。我们的良善和爱心，可以成为见证，把不信的人从“永火”的刑罚中抢救出来。“连那被情欲沾染的衣服也当厌恶”的意思是指我们应当憎恶罪恶，但是我们必须向罪人做见证，表达爱心。不信的人，无论他们在世上如何成功，他们都是失丧的人，都需要救恩。我们不要轻视见证的功效，这是关乎生死的大事。

 如果不跟人家一样，人就不会听我的嘛，我又怎能带动人？只是，没有立场嘛，又……怎办？
 1:23　我们向别人作见证时，可以找些共同点作开始的话题，但我们必须要小心，不要向他们妥协。在接触别人时，自己必须有稳固的立场，不然，跟非基督徒过分相似，别人就看不出你的基督徒身分和你所相信的是什么。要影响别人归向基督，却不要让他们影响你去犯罪。

 面对假教师的冲击，犹大如此鼓励信徒……
 1:24-25　这封书信以“保证”作为开始，也以“保证”作为结束。神的大能保守信徒不至成为假教师的猎物。

 到有一天，我会站在主面前，不知道那会是什么模样呢？
 1:24-25　当信徒面对面见到基督时，也就达到毫无罪污、完美“无瑕无疵”的最终境界。基督显现时，我们就可以得着新的身体，好像他那样（参约壹3:2）。来到基督的面前，这是远非我们所能想像得到的奇妙经历！

 犹大向信徒的祝福，可会也是你所需要的？
 1:24-25　犹大的读者可能受到异端迷惑，被引诱过不道德的生活。犹大鼓励信徒要在信仰上站稳、要信靠神对他们将来所应许的，这比一切都重要，因为他们正活在一个越来越多人离经背道的末世。我们也正活在末世中，而且比以前的读者更近末期，我们也面对错谬教义的威胁，也被罪恶试探。虽然假教师到处可见，但我们不用惧怕、灰心、失望，神能够保守我们不至跌倒。只要我们持守信心，主保证把我们带到他面前，并赐给我们永恒的喜乐。


NT27rev

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


1:1 | 耶稣基督的启示，就是 神赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者晓谕他的仆人约翰。
1:2 | 约翰便将 神的道和耶稣基督的见证，凡自己所看见的都证明出来。
1:3 | 念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。
1:4 | 约翰写信给亚西亚的七个教会。但愿从那昔在、今在、以后永在的神和他宝座前的七灵，
1:5 | 并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督，有恩惠、平安归与你们！他爱我们，用自己的血使我们脱离罪恶（注：“脱离”有古卷作“洗去”），
1:6 | 又使我们成为国民，作他父 神的祭司。但愿荣耀、权能归给他，直到永永远远。阿们！
1:7 | 看哪！他驾云降临，众目要看见他，连刺他的人也要看见他，地上的万族都要因他哀哭。这话是真实的。阿们！
1:8 | 主 神说：“我是阿拉法，我是俄梅戛（注：“阿拉法”、“俄梅戛”乃希腊字母首末二字），是昔在、今在、以后永在的全能者。”
1:9 | 我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为 神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。
1:10 | 当主日，我被圣灵感动，听见在我后面有大声音如吹号，说：
1:11 | “你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。”
1:12 | 我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。
1:13 | 灯台中间有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。
1:14 | 他的头与发皆白，如白羊毛、如雪，眼目如同火焰，
1:15 | 脚好像在炉中锻炼光明的铜，声音如同众水的声音。
1:16 | 他右手拿着七星，从他口中出来一把两刃的利剑，面貌如同烈日放光。
1:17 | 我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说：“不要惧怕！我是首先的，我是末后的，
1:18 | 又是那存活的；我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙。
1:19 | 所以你要把所看见的和现在的事，并将来必成的事都写出来。
1:20 | 论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。


2:1 | 你要写信给以弗所教会的使者说：‘那右手拿着七星，在七个金灯台中间行走的说：
2:2 | 我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人。你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。
2:3 | 你也能忍耐，曾为我的名劳苦，并不乏倦。
2:4 | 然而，有一件事我要责备你，就是你把起初的爱心离弃了。
2:5 | 所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。
2:6 | 然而，你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。
2:7 | 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将 神乐园中生命树的果子赐给他吃。’
2:8 | 你要写信给士每拿教会的使者说：‘那首先的、末后的、死过又活的说：
2:9 | 我知道你的患难，你的贫穷，（你却是富足的。）也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。
2:10 | 你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。
2:11 | 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，必不受第二次死的害。’
2:12 | 你要写信给别迦摩教会的使者说：‘那有两刃利剑的说：
2:13 | 我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间、撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。
2:14 | 然而，有几件事我要责备你，因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。
2:15 | 你那里也有人照样服从了尼哥拉一党人的教训。
2:16 | 所以你当悔改！若不悔改，我就快临到你那里，用我口中的剑攻击他们。
2:17 | 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石，石上写着新名，除了那领受的以外，没有人能认识。’
2:18 | 你要写信给推雅推喇教会的使者说：‘那眼目如火焰、脚像光明铜的 神之子说：
2:19 | 我知道你的行为、爱心、信心、勤劳、忍耐，又知道你末后所行的善事，比起初所行的更多。
2:20 | 然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。
2:21 | 我曾给她悔改的机会，她却不肯悔改她的淫行。
2:22 | 看哪，我要叫她病卧在床。那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。
2:23 | 我又要杀死她的党类（注：“党类”原文作“儿女”），叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。
2:24 | 至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人，我告诉你们：我不将别的担子放在你们身上；
2:25 | 但你们已经有的，总要持守，直等到我来。
2:26 | 那得胜又遵守我命令到底的，我要赐给他权柄制伏列国：
2:27 | 他必用铁杖辖管他们（注：“辖管”原文作“牧”），将他们如同窑户的瓦器打得粉碎。像我从我父领受的权柄一样。
2:28 | 我又要把晨星赐给他。
2:29 | 圣灵向众教会所说的话，凡有耳的，就应当听！’


3:1 | 你要写信给撒狄教会的使者说：‘那有 神的七灵和七星的说：我知道你的行为，按名你是活的，其实是死的。
3:2 | 你要警醒！坚固那剩下将要衰微的（注：“衰微”原文作“死”），因我见你的行为，在我 神面前，没有一样是完全的。
3:3 | 所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。
3:4 | 然而在撒狄，你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行，因为他们是配得过的。
3:5 | 凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名，且要在我父面前和我父众使者面前认他的名。
3:6 | 圣灵向众教会所说的话，凡有耳的，就应当听！’
3:7 | 你要写信给非拉铁非教会的使者说：‘那圣洁、真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说：
3:8 | 我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。
3:9 | 那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。
3:10 | 你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。
3:11 | 我必快来，你要持守你所有的，免得人夺去你的冠冕。
3:12 | 得胜的，我要叫他在我 神殿中作柱子，他也必不再从那里出去。我又要将我 神的名和我 神城的名（这城就是从天上、从我 神那里降下来的新耶路撒冷），并我的新名，都写在他上面。
3:13 | 圣灵向众教会所说的话，凡有耳的，就应当听！’
3:14 | 你要写信给老底嘉教会的使者说：‘那为阿们的，为诚信真实见证的，在 神创造万物之上为元首的，说：
3:15 | 我知道你的行为，你也不冷也不热；我巴不得你或冷或热。
3:16 | 你既如温水，也不冷也不热，所以我必从我口中把你吐出去。
3:17 | 你说：我是富足，已经发了财，一样都不缺。却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。
3:18 | 我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。
3:19 | 凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改。
3:20 | 看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。
3:21 | 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。
3:22 | 圣灵向众教会所说的话，凡有耳的，就应当听！’”


4:1 | 此后，我观看，见天上有门开了。我初次听见好像吹号的声音，对我说：“你上到这里来！我要将以后必成的事指示你。”
4:2 | 我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。
4:3 | 看那坐着的，好像碧玉和红宝石，又有虹围着宝座，好像绿宝石。
4:4 | 宝座的周围又有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。
4:5 | 有闪电、声音、雷轰从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是 神的七灵。
4:6 | 宝座前好像一个玻璃海，如同水晶。宝座中和宝座周围有四个活物，前后遍体都满了眼睛。
4:7 | 第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。
4:8 | 四活物各有六个翅膀，遍体内外都满了眼睛。它们昼夜不住地说：“圣哉！圣哉！圣哉！主 神是昔在、今在、以后永在的全能者！”
4:9 | 每逢四活物将荣耀、尊贵、感谢归给那坐在宝座上、活到永永远远者的时候，
4:10 | 那二十四位长老就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：
4:11 | “我们的主，我们的 神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。”


5:1 | 我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。
5:2 | 我又看见一位大力的天使大声宣传说：“有谁配展开那书卷，揭开那七印呢？”
5:3 | 在天上、地上、地底下，没有能展开、能观看那书卷的。
5:4 | 因为没有配展开、配观看那书卷的，我就大哭。
5:5 | 长老中有一位对我说：“不要哭！看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。”
5:6 | 我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是 神的七灵，奉差遣往普天下去的。
5:7 | 这羔羊前来，从坐宝座的右手里拿了书卷。
5:8 | 他既拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴和盛满了香的金炉；这香就是众圣徒的祈祷。
5:9 | 他们唱新歌，说：“你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于 神，
5:10 | 又叫他们成为国民，作祭司，归于 神，在地上执掌王权。”
5:11 | 我又看见，且听见宝座与活物并长老的周围，有许多天使的声音；他们的数目有千千万万，
5:12 | 大声说：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的！”
5:13 | 我又听见在天上、地上、地底下、沧海里和天地间一切所有被造之物都说：“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远！”
5:14 | 四活物就说：“阿们！”众长老也俯伏敬拜。


6:1 | 我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说：“你来！”
6:2 | 我就观看，见有一匹白马；骑在马上的拿着弓，并有冠冕赐给他。他便出来，胜了又要胜。
6:3 | 揭开第二印的时候，我听见第二个活物说：“你来！”
6:4 | 就另有一匹马出来，是红的，有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀，又有一把大刀赐给他。
6:5 | 揭开第三印的时候，我听见第三个活物说：“你来！”我就观看，见有一匹黑马；骑在马上的，手里拿着天平。
6:6 | 我听见在四活物中似乎有声音说：“一钱银子买一升麦子，一钱银子买三升大麦，油和酒不可糟蹋。”
6:7 | 揭开第四印的时候，我听见第四个活物说：“你来！”
6:8 | 我就观看，见有一匹灰色马；骑在马上的，名字叫作死，阴府也随着他。有权柄赐给他们，可以用刀剑、饥荒、瘟疫（注：“瘟疫”或作“死亡”）、野兽，杀害地上四分之一的人。
6:9 | 揭开第五印的时候，我看见在祭坛底下，有为 神的道并为作见证被杀之人的灵魂，
6:10 | 大声喊着说：“圣洁真实的主啊！你不审判住在地上的人给我们伸流血的冤，要等到几时呢？”
6:11 | 于是有白衣赐给他们各人，又有话对他们说：“还要安息片时，等着一同作仆人的和他们的弟兄，也像他们被杀，满足了数目。”
6:12 | 揭开第六印的时候，我又看见地大震动，日头变黑像毛布，满月变红像血；
6:13 | 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。
6:14 | 天就挪移，好像书卷被卷起来；山岭海岛都被挪移，离开本位。
6:15 | 地上的君王、臣宰、将军、富户、壮士和一切为奴的、自主的，都藏在山洞和岩石穴里，
6:16 | 向山和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒，
6:17 | 因为他们忿怒的大日到了，谁能站得住呢？”


7:1 | 此后，我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上、海上和树上。
7:2 | 我又看见另有一位天使，从日出之地上来，拿着永生 神的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：
7:3 | “地与海并树木，你们不可伤害，等我们印了我们 神众仆人的额。”
7:4 | 我听见以色列人各支派中受印的数目有十四万四千：
7:5 | 犹大支派中受印的有一万二千；吕便支派中有一万二千；迦得支派中有一万二千；
7:6 | 亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；
7:7 | 西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；
7:8 | 西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中受印的有一万二千。
7:9 | 此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，
7:10 | 大声喊着说：“愿救恩归与坐在宝座上我们的 神，也归与羔羊。”
7:11 | 众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地敬拜 神，
7:12 | 说：“阿们！颂赞、荣耀、智慧、感谢、尊贵、权柄、大力都归与我们的 神，直到永永远远。阿们！”
7:13 | 长老中有一位问我说：“这些穿白衣的是谁？是从哪里来的？”
7:14 | 我对他说：“我主，你知道。”他向我说：“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。
7:15 | 所以，他们在 神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。
7:16 | 他们不再饥、不再渴，日头和炎热也必不伤害他们。
7:17 | 因为宝座中的羔羊必牧养他们，领他们到生命水的泉源； 神也必擦去他们一切的眼泪。”


8:1 | 羔羊揭开第七印的时候，天上寂静约有二刻。
8:2 | 我看见那站在 神面前的七位天使，有七枝号赐给他们。
8:3 | 另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。
8:4 | 那香的烟和众圣徒的祈祷，从天使的手中一同升到 神面前。
8:5 | 天使拿着香炉，盛满了坛上的火，倒在地上，随有雷轰、大声、闪电、地震。
8:6 | 拿着七枝号的七位天使就预备要吹。
8:7 | 第一位天使吹号，就有雹子与火搀着血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。
8:8 | 第二位天使吹号，就有彷佛火烧着的大山扔在海中。海的三分之一变成血，
8:9 | 海中的活物死了三分之一，船只也坏了三分之一。
8:10 | 第三位天使吹号，就有烧着的大星好像火把从天上落下来，落在江河的三分之一和众水的泉源上。
8:11 | 这星名叫“茵陈”。众水的三分之一变为茵陈，因水变苦，就死了许多人。
8:12 | 第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一都被击打，以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。
8:13 | 我又看见一个鹰飞在空中，并听见它大声说：“三位天使要吹那其余的号，你们住在地上的民，祸哉！祸哉！祸哉！”


9:1 | 第五位天使吹号，我就看见一个星从天落到地上，有无底坑的钥匙赐给它。
9:2 | 它开了无底坑，便有烟从坑里往上冒，好像大火炉的烟，日头和天空都因这烟昏暗了。
9:3 | 有蝗虫从烟中出来，飞到地上，有能力赐给它们，好像地上蝎子的能力一样。
9:4 | 并且吩咐它们说，不可伤害地上的草和各样青物，并一切树木，惟独要伤害额上没有 神印记的人。
9:5 | 但不许蝗虫害死他们，只叫他们受痛苦五个月，这痛苦就像蝎子螫人的痛苦一样。
9:6 | 在那些日子，人要求死，决不得死；愿意死，死却远避他们。
9:7 | 蝗虫的形状好像预备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面，
9:8 | 头发像女人的头发，牙齿像狮子的牙齿。
9:9 | 胸前有甲，好像铁甲。它们翅膀的声音，好像许多车马奔跑上阵的声音。
9:10 | 有尾巴像蝎子，尾巴上的毒娠ヵ鬑五个月。
9:11 | 有无底坑的使者作它们的王，按着希伯来话，名叫亚巴顿；希腊话，名叫亚玻伦。
9:12 | 第一样灾祸过去了，还有两样灾祸要来。
9:13 | 第六位天使吹号，我就听见有声音从 神面前金坛的四角出来，
9:14 | 吩咐那吹号的第六位天使，说：“把那捆绑在幼发拉底大河的四个使者释放了。”
9:15 | 那四个使者就被释放；他们原是预备好了，到某年某月某日某时，要杀人的三分之一。
9:16 | 马军有二万万，他们的数目我听见了。
9:17 | 我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙并硫磺。马的头好像狮子头，有火、有烟、有硫磺，从马的口中出来。
9:18 | 口中所出来的火与烟，并硫磺，这三样灾杀了人的三分之一。
9:19 | 这马的能力是在口里和尾巴上；因这尾巴像蛇，并且有头用以害人。
9:20 | 其余未曾被这些灾所杀的人仍旧不悔改自己手所做的，还是去拜鬼魔和那些不能看、不能听、不能走，金、银、铜、木、石的偶像；
9:21 | 又不悔改他们那些凶杀、邪术、奸淫、偷窃的事。


10:1 | 我又看见另有一位大力的天使从天降下，披着云彩，头上有虹，脸面*像日头，两脚像火柱。
10:2 | 他手里拿着小书卷，是展开的。他右脚踏海，左脚踏地，
10:3 | 大声呼喊，好像狮子吼叫。呼喊完了，就有七雷发声。
10:4 | 七雷发声之后，我正要写出来，就听见从天上有声音说：“七雷所说的你要封上，不可写出来。”
10:5 | 我所看见的那踏海踏地的天使向天举起右手来，
10:6 | 指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说：“不再有时日了（注：或作“不再耽延了”）！”
10:7 | 但在第七位天使吹号发声的时候， 神的奥秘就成全了，正如 神所传给他仆人众先知的佳音。
10:8 | 我先前从天上所听见的那声音又吩咐我说：“你去，把那踏海踏地之天使手中展开的小书卷取过来。”
10:9 | 我就走到天使那里，对他说：“请你把小书卷给我。”他对我说：“你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。”
10:10 | 我从天使手中把小书卷接过来，吃尽了，在我口中果然甜如蜜，吃了以后，肚子觉得发苦了。
10:11 | 天使（注：原文作“他们”）对我说：“你必指着多民、多国、多方、多王再说预言。”


11:1 | 有一根苇子赐给我，当作量度的杖，且有话说：“起来，将 神的殿和祭坛，并在殿中礼拜的人都量一量。
11:2 | 只是殿外的院子要留下不用量，因为这是给了外邦人的；他们要践踏圣城四十二个月。
11:3 | 我要使我那两个见证人，穿着毛衣，传道一千二百六十天。”
11:4 | 他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。
11:5 | 若有人想要害他们，就有火从他们口中出来，烧灭仇敌；凡想要害他们的，都必这样被杀。
11:6 | 这二人有权柄，在他们传道的日子叫天闭塞不下雨；又有权柄叫水变为血，并且能随时随意用各样的灾殃攻击世界。
11:7 | 他们作完见证的时候，那从无底坑里上来的兽必与他们交战，并且得胜，把他们杀了。
11:8 | 他们的尸首就倒在大城里的街上，这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。
11:9 | 从各民、各族、各方、各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。
11:10 | 住在地上的人就为他们欢喜快乐，互相馈送礼物，因这两位先知曾叫住在地上的人受痛苦。
11:11 | 过了这三天半，有生气从 神那里进入他们里面，他们就站起来；看见他们的人甚是害怕。
11:12 | 两位先知听见有大声音从天上来，对他们说：“上到这里来！”他们就驾着云上了天，他们的仇敌也看见了。
11:13 | 正在那时候，地大震动，城就倒塌了十分之一，因地震而死的有七千人，其余的都恐惧，归荣耀给天上的 神。
11:14 | 第二样灾祸过去，第三样灾祸快到了。
11:15 | 第七位天使吹号，天上就有大声音说：“世上的国，成了我主和主基督的国；他要作王，直到永永远远。”
11:16 | 在 神面前，坐在自己位上的二十四位长老，就面伏于地敬拜 神，说：
11:17 | “昔在、今在的主 神，全能者啊，我们感谢你！因你执掌大权作王了。
11:18 | 外邦发怒，你的忿怒也临到了，审判死人的时候也到了；你的仆人众先知和众圣徒，凡敬畏你名的人，连大带小得赏赐的时候也到了；你败坏那些败坏世界之人的时候也就到了。”
11:19 | 当时， 神天上的殿开了，在他殿中现出他的约柜，随后有闪电、声音、雷轰、地震、大雹。


12:1 | 天上现出大异象来：有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。
12:2 | 她怀了孕，在生产的艰难中疼痛呼叫。
12:3 | 天上又现出异象来：有一条大红龙，七头十角，七头上戴着七个冠冕。
12:4 | 它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
12:5 | 妇人生了一个男孩子，是将来要用铁杖辖管万国的（注：“辖管”原文作“牧”）；她的孩子被提到 神宝座那里去了。
12:6 | 妇人就逃到旷野，在那里有 神给她预备的地方，使她被养活一千二百六十天。
12:7 | 在天上就有了争战。米迦勒同他的使者与龙争战，龙也同它的使者去争战，
12:8 | 并没有得胜，天上再没有它们的地方。
12:9 | 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。
12:10 | 我听见在天上有大声音说：“我 神的救恩、能力、国度，并他基督的权柄，现在都来到了，因为那在我们 神面前昼夜控告我们弟兄的，已经被摔下去了。
12:11 | 弟兄胜过它，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。
12:12 | 所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。”
12:13 | 龙见自己被摔在地上，就逼迫那生男孩子的妇人。
12:14 | 于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方躲避那蛇；她在那里被养活一载二载半载。
12:15 | 蛇就在妇人身后，从口中吐出水来，像河一样，要将妇人冲去。
12:16 | 地却帮助妇人，开口吞了从龙口吐出来的水（注：原文作“河”）。
12:17 | 龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守 神诫命，为耶稣作见证的。那时龙就站在海边的沙上。


13:1 | 我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。
13:2 | 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力、座位和大权柄都给了它。
13:3 | 我看见兽的七头中，有一个似乎受了死伤，那死伤却医好了。全地的人都希奇跟从那兽，
13:4 | 又拜那龙，因为它将自己的权柄给了兽，也拜兽说：“谁能比这兽，谁能与它交战呢？”
13:5 | 又赐给它说夸大亵渎话的口，又有权柄赐给它，可以任意而行四十二个月。
13:6 | 兽就开口向 神说亵渎的话，亵渎 神的名并他的帐幕，以及那些住在天上的。
13:7 | 又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族、各民、各方、各国。
13:8 | 凡住在地上、名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜它。
13:9 | 凡有耳的，就应当听！
13:10 | 掳掠人的，必被掳掠；用刀杀人的，必被刀杀。圣徒的忍耐和信心就是在此。
13:11 | 我又看见另有一个兽从地中上来，有两角如同羊羔，说话好像龙。
13:12 | 它在头一个兽面前，施行头一个兽所有的权柄，并且叫地和住在地上的人，拜那死伤医好的头一个兽。
13:13 | 又行大奇事，甚至在人面前，叫火从天降在地上。
13:14 | 它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说：“要给那受刀伤还活着的兽做个像。”
13:15 | 又有权柄赐给它，叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。
13:16 | 它又叫众人，无论大小、贫富，自主的、为奴的，都在右手上或是在额上受一个印记。
13:17 | 除了那受印记、有了兽名或有兽名数目的，都不得作买卖。
13:18 | 在这里有智慧。凡有聪明的，可以算计兽的数目；因为这是人的数目，它的数目是六百六十六。


14:1 | 我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名写在额上。
14:2 | 我听见从天上有声音，像众水的声音和大雷的声音，并且我所听见的好像弹琴的所弹的琴声。
14:3 | 他们在宝座前，并在四活物和众长老前唱歌，彷佛是新歌；除了从地上买来的那十四万四千人以外，没有人能学这歌。
14:4 | 这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与 神和羔羊。
14:5 | 在他们口中察不出谎言来，他们是没有瑕疵的。
14:6 | 我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国、各族、各方、各民。
14:7 | 他大声说：“应当敬畏 神，将荣耀归给他，因他施行审判的时候已经到了！应当敬拜那创造天、地、海和众水泉源的。”
14:8 | 又有第二位天使接着说：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了！”
14:9 | 又有第三位天使接着他们，大声说：“若有人拜兽和兽像，在额上或在手上受了印记，
14:10 | 这人也必喝 神大怒的酒；此酒斟在 神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。
14:11 | 他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像，受它名之印记的，昼夜不得安宁。”
14:12 | 圣徒的忍耐就在此，他们是守 神诫命和耶稣真道的。
14:13 | 我听见从天上有声音说：“你要写下，从今以后，在主里面而死的人有福了！”圣灵说：“是的，他们息了自己的劳苦，做工的果效也随着他们。”
14:14 | 我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。
14:15 | 又有一位天使从殿中出来，向那坐在云上的大声喊着说：“伸出你的镰刀来收割！因为收割的时候已经到了，地上的庄稼已经熟透了。”
14:16 | 那坐在云上的，就把镰刀扔在地上；地上的庄稼就被收割了。
14:17 | 又有一位天使从天上的殿中出来，他也拿着快镰刀。
14:18 | 又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说：“伸出快镰刀来！收取地上葡萄树的果子，因为葡萄熟透了。”
14:19 | 那天使就把镰刀扔在地上，收取了地上的葡萄，丢在 神忿怒的大酒榨中。
14:20 | 那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。


15:1 | 我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾，因为 神的大怒在这七灾中发尽了。
15:2 | 我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上，拿着 神的琴，
15:3 | 唱 神仆人摩西的歌和羔羊的歌，说：“主 神，全能者啊，你的作为大哉，奇哉！万世之王啊（注：“世”或作“国”），你的道途义哉，诚哉！
15:4 | 主啊，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的，万民都要来在你面前敬拜，因你公义的作为已经显出来了。”
15:5 | 此后，我看见在天上那存法柜的殿开了。
15:6 | 那掌管七灾的七位天使从殿中出来，穿着洁白光明的细麻衣（注：“细麻衣”有古卷作“宝石”），胸间束着金带。
15:7 | 四活物中有一个把盛满了活到永永远远之 神大怒的七个金碗给了那七位天使。
15:8 | 因 神的荣耀和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。


16:1 | 我听见有大声音从殿中出来，向那七位天使说：“你们去，把盛 神大怒的七碗倒在地上！”
16:2 | 第一位天使便去，把碗倒在地上，就有恶而且毒的疮生在那些有兽印记、拜兽像的人身上。
16:3 | 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。
16:4 | 第三位天使把碗倒在江河与众水的泉源里，水就变成血了。
16:5 | 我听见掌管众水的天使说：“昔在、今在的圣者啊，你这样判断是公义的！
16:6 | 他们曾流圣徒与先知的血，现在你给他们血喝，这是他们所该受的。”
16:7 | 我又听见祭坛中有声音说：“是的，主 神，全能者啊！你的判断义哉！诚哉！”
16:8 | 第四位天使把碗倒在日头上，叫日头能用火烤人。
16:9 | 人被大热所烤，就亵渎那有权掌管这些灾的 神之名，并不悔改将荣耀归给 神。
16:10 | 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头；
16:11 | 又因所受的疼痛和生的疮，就亵渎天上的 神，并不悔改所行的。
16:12 | 第六位天使把碗倒在幼发拉底大河上，河水就乾了，要给那从日出之地所来的众王预备道路。
16:13 | 我又看见三个污秽的灵，好像青蛙，从龙口、兽口并假先知的口中出来。
16:14 | 他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。
16:15 | （看哪！我来像贼一样。那警醒、看守衣服、免得赤身而行，叫人见他羞耻的有福了！）
16:16 | 那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。
16:17 | 第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说：“成了！”
16:18 | 又有闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大、这样厉害的地震。
16:19 | 那大城裂为三段，列国的城也都倒塌了。 神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。
16:20 | 各海岛都逃避了，众山也不见了。
16:21 | 又有大雹子从天落在人身上，每一个约重一他连得（注：一他连得约有九十斤）。为这雹子的灾极大，人就亵渎 神。


17:1 | 拿着七碗的七位天使中，有一位前来对我说：“你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。
17:2 | 地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒。”
17:3 | 我被圣灵感动，天使带我到旷野去，我就看见一个女人骑在朱红色的兽上；那兽有七头十角，遍体有亵渎的名号。
17:4 | 那女人穿着紫色和朱红色的衣服，用金子、宝石、珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。
17:5 | 在她额上有名写着说：“奥秘哉！大巴比伦，作世上的淫妇和一切可憎之物的母。”
17:6 | 我又看见那女人喝醉了圣徒的血和为耶稣作见证之人的血。我看见她，就大大地希奇。
17:7 | 天使对我说：“你为什么希奇呢？我要将这女人和驮着她的那七头十角兽的奥秘告诉你。
17:8 | 你所看见的兽，先前有、如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上、名字从创世以来没有记在生命册上的，见先前有，如今没有、以后再有的兽，就必希奇。
17:9 | 智慧的心在此可以思想。那七头就是女人所坐的七座山，
17:10 | 又是七位王；五位已经倾倒了，一位还在，一位还没有来到；他来的时候，必须暂时存留。
17:11 | 那先前有、如今没有的兽，就是第八位；他也和那七位同列，并且归于沉沦。
17:12 | 你所看见的那十角就是十王，他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。
17:13 | 他们同心合意将自己的能力权柄给那兽。
17:14 | 他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召、被选、有忠心的，也必得胜。”
17:15 | 天使又对我说：“你所看见那淫妇坐的众水，就是多民、多人、多国、多方。
17:16 | 你所看见的那十角与兽必恨这淫妇，使她冷落赤身，又要吃她的肉，用火将她烧尽。
17:17 | 因为 神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到 神的话都应验了。
17:18 | 你所看见的那女人就是管辖地上众王的大城。”


18:1 | 此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。
18:2 | 他大声喊着说：“巴比伦大城倾倒了！倾倒了！成了鬼魔的住处和各样污秽之灵的巢穴（注：或作“牢狱”。下同），并各样污秽可憎之雀鸟的巢穴。
18:3 | 因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫，地上的客商因她奢华太过就发了财。”
18:4 | 我又听见从天上有声音说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；
18:5 | 因她的罪恶滔天，她的不义， 神已经想起来了。
18:6 | 她怎样待人，也要怎样待她，按她所行的加倍地报应她，用她调酒的杯加倍地调给她喝。
18:7 | 她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：‘我坐了皇后的位，并不是寡妇，决不至于悲哀。’
18:8 | 所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒。她又要被火烧尽了，因为审判她的主 神大有能力。
18:9 | 地上的君王，素来与她行淫，一同奢华的，看见烧她的烟，就必为她哭泣哀号。
18:10 | 因怕她的痛苦，就远远地站着说：哀哉！哀哉！巴比伦大城，坚固的城啊！一时之间你的刑罚就来到了。
18:11 | 地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了；
18:12 | 这货物就是金、银、宝石、珍珠、细麻布、紫色料、绸子、朱红色料、各样香木、各样象牙的器皿，各样极宝贵的木头和铜、铁、汉白玉的器皿，
18:13 | 并肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牛、羊、车、马和奴仆、人口。
18:14 | 巴比伦哪，你所贪爱的果子离开了你！你一切的珍馐美味和华美的物件也从你中间毁灭，决不能再见了！
18:15 | 贩卖这些货物、藉着她发了财的客商，因怕她的痛苦，就远远地站着哭泣悲哀，说：
18:16 | ‘哀哉！哀哉！这大城啊！素常穿着细麻、紫色、朱红色的衣服，又用金子、宝石和珍珠为妆饰。
18:17 | 一时之间，这么大的富厚就归于无有了。’凡船主和坐船往各处去的并众水手，连所有靠海为业的，都远远地站着，
18:18 | 看见烧她的烟，就喊着说：‘有何城能比这大城呢？’
18:19 | 他们又把尘土撒在头上，哭泣悲哀，喊着说：‘哀哉！哀哉！这大城啊！凡有船在海中的，都因她的珍宝成了富足，她在一时之间就成了荒场！
18:20 | 天哪，众圣徒、众使徒、众先知啊！你们都要因她欢喜，因为 神已经在她身上伸了你们的冤！’”
18:21 | 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说：“巴比伦大城也必这样猛力地被扔下去，决不能再见了！
18:22 | 弹琴、作乐、吹笛、吹号的声音，在你中间决不能再听见。各行手艺人，在你中间决不能再遇见。推磨的声音，在你中间决不能再听见。
18:23 | 灯光在你中间决不能再照耀。新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人，万国也被你的邪术迷惑了。
18:24 | 先知和圣徒并地上一切被杀之人的血，都在这城里看见了。”


19:1 | 此后，我听见好像群众在天上大声说：“哈利路亚（注：就是“要赞美耶和华”的意思）！救恩、荣耀、权能都属乎我们的 神！
19:2 | 他的判断是真实、公义的，因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。”
19:3 | 又说：“哈利路亚！烧淫妇的烟往上冒，直到永永远远。”
19:4 | 那二十四位长老与四活物就俯伏敬拜坐宝座的 神，说：“阿们！哈利路亚！”
19:5 | 有声音从宝座出来说：“神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的 神。”
19:6 | 我听见好像群众的声音，众水的声音，大雷的声音，说：“哈利路亚！因为主我们的 神，全能者作王了。
19:7 | 我们要欢喜快乐，将荣耀归给他！因为羔羊婚娶的时候到了，新妇也自己预备好了，
19:8 | 就蒙恩得穿光明洁白的细麻衣。”这细麻衣就是圣徒所行的义。
19:9 | 天使吩咐我说：“你要写上，凡被请赴羔羊之婚筵的有福了！”又对我说：“这是 神真实的话。”
19:10 | 我就俯伏在他脚前要拜他。他说：“千万不可！我和你，并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜 神。因为预言中的灵意乃是为耶稣作见证。”
19:11 | 我观看，见天开了。有一匹白马，骑在马上的称为诚信真实，他审判、争战都按着公义。
19:12 | 他的眼睛如火焰，他头上戴着许多冠冕，又有写着的名字，除了他自己没有人知道。
19:13 | 他穿着溅了血的衣服，他的名称为 神之道。
19:14 | 在天上的众军骑着白马，穿着细麻衣，又白又洁，跟随他。
19:15 | 有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们（注：“辖管”原文作“牧”），并要踹全能 神烈怒的酒榨。
19:16 | 在他衣服和大腿上有名写着说：“万王之王，万主之主。”
19:17 | 我又看见一位天使站在日头中，向天空所飞的鸟大声喊着说：“你们聚集来赴 神的大筵席！
19:18 | 可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的、为奴的以及大小人民的肉。”
19:19 | 我看见那兽和地上的君王，并他们的众军都聚集，要与骑白马的并他的军兵争战。
19:20 | 那兽被擒拿，那在兽面前曾行奇事、迷惑受兽印记和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活地被扔在烧着硫磺的火湖里。
19:21 | 其余的被骑白马者口中出来的剑杀了；飞鸟都吃饱了他们的肉。


20:1 | 我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子。
20:2 | 他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，
20:3 | 扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国。等到那一千年完了，以后必须暂时释放它。
20:4 | 我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为 神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。
20:5 | 这是头一次的复活。其余的死人还没有复活，直等那一千年完了。
20:6 | 在头一次复活有分的有福了、圣洁了！第二次的死在他们身上没有权柄。他们必作 神和基督的祭司，并要与基督一同作王一千年。
20:7 | 那一千年完了，撒但必从监牢里被释放，
20:8 | 出来要迷惑地上四方的列国（注：“方”原文作“角”），就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。
20:9 | 他们上来遍满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。
20:10 | 那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。
20:11 | 我又看见一个白色的大宝座与坐在上面的，从他面前天地都逃避，再无可见之处了。
20:12 | 我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。
20:13 | 于是海交出其中的死人，死亡和阴间也交出其中的死人。他们都照各人所行的受审判。
20:14 | 死亡和阴间也被扔在火湖里，这火湖就是第二次的死。
20:15 | 若有人名字没记在生命册上，他就被扔在火湖里。


21:1 | 我又看见一个新天新地。因为先前的天地已经过去了，海也不再有了。
21:2 | 我又看见圣城新耶路撒冷由 神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。
21:3 | 我听见有大声音从宝座出来说：“看哪！ 神的帐幕在人间。他要与人同住，他们要作他的子民； 神要亲自与他们同在，作他们的 神。
21:4 | 神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”
21:5 | 坐宝座的说：“看哪！我将一切都更新了。”又说：“你要写上，因这些话是可信的，是真实的。”
21:6 | 他又对我说：“都成了！我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。
21:7 | 得胜的，必承受这些为业。我要作他的 神，他要作我的儿子。
21:8 | 惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们的分就在烧着硫磺的火湖里，这是第二次的死。”
21:9 | 拿着七个金碗、盛满末后七灾的七位天使中，有一位来对我说：“你到这里来，我要将新妇，就是羔羊的妻，指给你看。”
21:10 | 我被圣灵感动，天使就带我到一座高大的山，将那由 神那里从天而降的圣城耶路撒冷指示我。
21:11 | 城中有 神的荣耀，城的光辉如同极贵的宝石，好像碧玉，明如水晶。
21:12 | 有高大的墙，有十二个门，门上有十二位天使，门上又写着以色列十二个支派的名字。
21:13 | 东边有三门，北边有三门，南边有三门，西边有三门。
21:14 | 城墙有十二根基，根基上有羔羊十二使徒的名字。
21:15 | 对我说话的，拿着金苇子当尺，要量那城和城门、城墙。
21:16 | 城是四方的，长宽一样。天使用苇子量那城，共有四千里，长、宽、高都是一样；
21:17 | 又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。
21:18 | 墙是碧玉造的，城是精金的，如同明净的玻璃。
21:19 | 城墙的根基是用各样宝石修饰的：第一根基是碧玉，第二是蓝宝石，第三是绿玛瑙，第四是绿宝石，
21:20 | 第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是红璧玺，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。
21:21 | 十二个门是十二颗珍珠，每门是一颗珍珠。城内的街道是精金，好像明透的玻璃。
21:22 | 我未见城内有殿，因主 神全能者和羔羊为城的殿。
21:23 | 那城内又不用日月光照，因有 神的荣耀光照，又有羔羊为城的灯。
21:24 | 列国要在城的光里行走，地上的君王必将自己的荣耀归与那城。
21:25 | 城门白昼总不关闭，在那里原没有黑夜。
21:26 | 人必将列国的荣耀、尊贵归与那城。
21:27 | 凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。


22:1 | 天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从 神和羔羊的宝座流出来。
22:2 | 在河这边与那边有生命树，结十二样果子（注：“样”或作“回”），每月都结果子，树上的叶子乃为医治万民。
22:3 | 以后再没有咒诅。在城里有 神和羔羊的宝座，他的仆人都要事奉他，
22:4 | 也要见他的面。他的名字必写在他们的额上。
22:5 | 不再有黑夜，他们也不用灯光、日光，因为主 神要光照他们。他们要作王，直到永永远远。
22:6 | 天使又对我说：“这些话是真实可信的。主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。”
22:7 | “看哪，我必快来！凡遵守这书上预言的有福了！”
22:8 | 这些事是我约翰所听见、所看见的，我既听见、看见了，就在指示我的天使脚前俯伏要拜他。
22:9 | 他对我说：“千万不可！我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜 神。”
22:10 | 他又对我说：“不可封了这书上的预言，因为日期近了。
22:11 | 不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”
22:12 | “看哪，我必快来！赏罚在我，要照各人所行的报应他。
22:13 | 我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。
22:14 | 那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。
22:15 | 城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，并一切喜好说谎言编造虚谎的。
22:16 | 我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。”
22:17 | 圣灵和新妇都说：“来！”听见的人也该说：“来！”口渴的人也当来；愿意的，都可以白白取生命的水喝。
22:18 | 我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将写在这书上的灾祸加在他身上；
22:19 | 这书上的预言，若有人删去什么， 神必从这书上所写的生命树和圣城删去他的分。
22:20 | 证明这事的说：“是了，我必快来！”阿们！主耶稣啊，我愿你来！
22:21 | 愿主耶稣的恩惠常与众圣徒同在。阿们。


1_NT27rev.htm

 启示录，只讲将来的事？可会提到我今生当如何行？
 1:1　启示录谈当今的事，也谈未来的事。这卷书宣告基督将战胜邪恶，获得最后的胜利，而且信他的人有永生的确据。这个宣言把盼望带给一切的信徒，特别是那些为了信仰而受过苦的人。这卷书也教导我们如何度过今生的日子，它告诉我们关于耶稣基督的事，指示我们现在应当怎样为他而活。从约翰图画式的描述中，我们看到（1）耶稣基督再来。（2）恶者受审判。（3）死人也要复活受审判，然后进入永生或永远灭亡。

 能看见这许多异象的人会是谁？
 1:1　传统上，相信启示录的作者是约翰，他是耶稣的十二门徒中惟一没有因为信仰而遭杀害的人。他也写了约翰福音和约翰一书、二书及三书。他为耶稣作见证而被放逐到拔摩岛上，在那岛上，他写了启示录。（有关约翰的资料，请参约13章的人物介绍。）

 读启示录总有一些疑惑，其实应怎样理解其中内容？
 1:1　这一节也可译作：“关于耶稣基督，或从耶稣基督来的启示。”启示录揭示了基督的身分，和神在世界末期的计划。它集中描述耶稣基督第二次的降临，他战胜邪恶和建立国度的事。读这卷书时不要把太多注意力放在这些事件发生的次序，或那些意象的细节上，以致错失了它的主要的信息──主耶稣基督无限的爱、能力和公义。

 既称为启示文学，自有其特色；约翰写的却与别人稍有不同……
 1:1　启示录属于启示文学，这种古老文体的特色是假托一位古代人物而写出奇特奥妙的意象。约翰很熟悉犹太人的启示文学，但他这卷启示录却有几点与众不同的地方：（1）他用了自己的名字，而不是一位古代人物的名字；（2）他责备邪恶，劝告百姓要达到崇高的基督徒标准；（3）他带给人的是希望，而不是失望。约翰不是一位企图预测未来的灵媒，他是神的先知，把神向他启示的事情说出来。

 看到这许多异象，不知道约翰如何处理？
 1:1　耶稣在异象中把信息传给约翰，让他看到一些未来要发生的事情，藉此鼓励所有的信徒。这个异象藉着很多徵兆和意象来表达未来的事情。约翰所看到的，大部分都是难以置信的，因此他用了好些比喻。无论如何，约翰要向我们表明的就是，基督是真正荣耀、得胜的主。

 有福？将来，不是充满了灾难的吗？我们还有盼望！是……
 1:1-3　启示录启示了未来要发生的事情，却不是我们所想像的那样充满沮丧、悲观的事。只要我们站在得胜的那一边，便毋须恐惧这些惊人的事。我们可以满有信心地向前行，因为得胜的基督与你同行。

 预言，是预告将来的事吧；还预示了神？怎可能的？……
 1:3　启示录是一卷说预言的书，不但预示了未来要发生的事情，也宣告、传讲神将要做的工作。这些预言显示了神的本性和应许之重要原则。读启示录时，我们可以更进一步认识神，并且知道我们可以绝对信赖他。

 现今的世代邪恶！难道真的听见这预言并遵守就有福？福从何来？
 1:3　我们在报刊上看到的，都是暴力、诽谤、政治纷争等新闻，实在令人感到沮丧。很多人会怀疑，这个世界将会变成什么样子。但神为未来定下的计划，给我们带来鼓舞和激励，因为我们知道，他要介入人类的历史之中，胜过罪恶。约翰鼓励众教会诵读这卷书，使每一个人都可以听到这信息，并且遵行，确信神必得胜。

 日子近了！我可以作什么？
 1:3　约翰说“日期近了”，是要催促读者作好准备，等待最后的审判和天国的建立。我们不知道这些事情在什么时候发生，但必须常常作好准备。

 约翰要写信的这七个教会的位置可真特别！
 1:4　耶稣要约翰写信给七个教会，这些教会认识约翰，并且信任他，也曾读过他较早时所写的书信（参1:11）。他写这信给这七个教会后，教会可以在诵读此书信后，再沿着罗马大道，以顺时针方向传给下一间教会阅读。书信传遍七个教会，刚好环绕亚西亚省（即今日的土耳其境内）一周。

 约翰在这里是在讲三一真神吗？
 1:4-6　三一真神就是圣父（那位今在、昔在、永在的神）、圣子（耶稣基督）和圣灵（七灵），是一切真理的源头（参14:6, 17；19:11；约壹2:27）。三一真神自己向我们说话，这样，我们可以确信约翰的信息是可靠的，因为神的道是可靠的。

 死里首生的，是指我主耶稣吗？
 1:5　圣经中记载着先知、主耶稣和使徒在他们的传道工作中，曾叫一些人从死里复活，但那些人后来又死了。耶稣是第一位从死里复活之后永不再死的，他有一个永不朽坏的身体（参林前15:20）。所以说，他是从在死里首先复活的。
人海中，我只是很普通很平凡的一员，我的经历又怎可以为神作见证？
1:5-6　很多人不太愿意在人前见证主，他们可能以为自己生命的改变不够传奇性。其实每个信徒都有资格为耶稣作见证，因为他为我们做了大事，不是因为我们为他做了什么。他爱我们，为我们钉十字架，用自己的宝血买赎我们，使我们因信他而从罪中得着释放。他又给我们天国的保证和祭司的职分，叫我们能服事别人。所以说，单是全能的神把永生赐给你这个事实，就足以惊天动地了！

 看哪，我主耶稣原是大有能力的！但人有时候就是小信了一点……
 1:5-7　耶稣被描绘为一位全能的君王，在战场上得胜，在和平中显出荣耀。他不单是一位谦卑的教师，更是荣耀的神。读到约翰的异象时，记住这不单是一般的忠告，乃是万王之王所显示的真理，让这些真理渗透于你的生活中，使你有信心，有能力全心全意跟从他，不计代价。

 刺他的人？谁？谁曾这样做过？
 1:7　曾经“刺他的人”可能是指那些罗马兵丁，当耶稣被挂在十字架上的时候，他们曾刺过他的肋旁；也可能指那些要为他的死负责的犹太人。约翰曾亲眼看见耶稣的死，他永不会忘记当时那可怕的情景。（参约19:34-35）

 他是起首，也是末了；这样的一位神，我还会怀疑他的能力吗？
 1:8　阿拉法、俄梅戛是希腊文的第一个和最后一个字母，耶稣是首先的，也是末后的。他是昔日、今日和未来的永恒主和统治者（参4:8；赛44:6；48:12-15）。除他以外，没有什么是永恒的，也没有什么能改变你的生命，更没有什么能把你从罪恶中拯救出来。

 在患难的日子，约翰仍能为主作见证；我呢？我没受逼迫，生活又可以，我却……
 1:9　当时，基督徒正遭受严厉的逼迫，几乎所有的信徒都要面对社会上、政治上、经济上的迫害，有些甚至要殉道。这是遍及全国的迫害。约翰为了传讲福音而被放逐到拔摩岛上。我们可能不像这些早期信徒那样遭受逼迫，但我们享有了极大的自由，却甚少与别人分享神的话。倘若在舒适平坦之日，我们都不肯和别人分享信仰，在遭逼迫的年日就更难去做了。

 金灯台是挺有意思的一样东西　……
 1:12-13　七个金灯台就是指亚西亚的七个教会，耶稣站在他们中间。无论教会面对怎样的环境，耶稣都以全然的爱和大能保守他们。藉着他的灵，耶稣基督今日仍在教会中间。当教会面对迫害的时候，应当牢记他慈爱的看顾。

 白发、火焰、金带……哇！这许多的名词，是有意思的吧……
 1:13-14　这个好像人子的人就是耶稣。“人子”这个称呼曾多次在新约中出现，都是指耶稣是弥赛亚而言的。约翰认识耶稣，因为与他同住了三年多，也曾看见耶稣变像，他是荣耀的神子（参太17:1-8）。他的白发表示他的智慧和神性（参但7:9）；他如同火焰的眼睛象徵他要审判一切罪恶；金带束胸显示他是大祭司，要到神的面前，为那些相信他的人求得宽恕。

 口中的剑，相信不会只是指剑而已……
 1:16　耶稣口中的剑象徵他的信息充满大能与威力，他审判的话锋利如剑（参赛49:2； 来4:12）。

 不要惧怕！好像是对我说的呢，主我需要你……
 1:17-18　罗马政府对基督徒的迫害加剧的时候，约翰必定疑惑教会怎能抵挡这样的攻击，坚守到底。但耶稣在荣耀、光辉中向约翰显现，保证他和所有的信徒都可以支取神的力量去面对这些试炼。倘若你面对困难，要牢记约翰和早期教会所支取的能力，今日也可以为你所用（参约壹4:4）。

 死亡和阴间，本来我们都要去的；好在……
 1:17-18　我们的过犯已经定了我们的罪，判决了我们的刑罚，但耶稣握着地狱和死亡的钥匙，只有他能够把我们从撒但的永远捆绑中释放出来，信徒不用害怕地狱或死亡。何时我们企图掌管自己的生命，或藐视神，何时我们就走向地狱。但当我们把自己的生命交在基督手中，就可以与他有永远的、和平的相交。

 七个教会的使者，是天使？是传道人？是牧者？……
 1:20　谁是“七个教会的使者”呢？有人说是守护教会的天使；另有人说是地方教会的长老或牧者。但是那七封信都带有谴责的话，看来应该是指地上教会的领袖，因为他们要为教会所面对的谴责而负责。


2_NT27rev.htm

 以弗所，第一个出现的教会，神有话说，是其中出现了问题吗？
 2:1-2　以弗所是亚西亚省的首府，是水陆两路贸易的中心，与亚历山太和叙利亚的安提阿同是罗马帝国东部最具影响力的三个城市。以弗所的亚底米神庙是古代世界奇观之一，而这个城市的主要工业是制造这个女神的像（参徒19:21-41）。保罗在以弗所传道有三年之久，并且也曾警告以弗所人说：必有假教师起来引诱众人离弃真道（参徒20:29-31）。假教师在以弗所教会中确实引起了问题，从以弗所书中，我们可以看到教会怎样抵挡假教师。故约翰在启示录中，提到他们曾对抗假教训（2:2）。

 手拿七星的使者，他是谁？你也知道的……
 2:1　在七个金灯台中间行走的就是耶稣（1:11-13）。他右手拿着七星（教会的使者），表示他有权管治教会和他们的领袖。以弗所已经成为一个大型而骄傲的教会，耶稣的信息提醒他们，只有他才是信徒群体之首。

 有时候觉得神并不爱自己的教会？你看，神是如何看顾这七个教会的……
 2:1-3:22　神关心你的教会吗？如果你感到怀疑，就要留意这七封书信。宇宙的主知道每一个教会和他们的处境。在每一封信中，耶稣要约翰描述特定的人、地方和事件，他称赞信徒的成就，也纠正他们的错误。神怎样关怀那七个教会，他也同样关怀你的教会。

 以弗所教会在罪恶的城市仍能坚持立场；今天我们、我们的社会对罪恶的看法又是……
 2:2　有一段很长的时间，以弗所教会拒绝容忍会众中的罪恶。在这个敬拜偶像、道德堕落的城市，能够这样做并不容易。我们今日也同样活在罪恶泛滥、人欲横流的世代当中，对很多形式的邪恶都采取开放态度，美其名曰“个人选择”或“另类生活方式”。一旦信徒群体开始容忍罪恶在教会中蔓延，道德水准下降，教会便会失去见证。要记住：神的认可比世人的认可重要得多。

 起初的以弗所是这样的……
 2:2-3　以弗所教会得蒙赞许的地方是：（1）勤劳，（2）忍耐，（3）抗拒罪恶，（4）谨慎察验假使徒的妄求，（5）忍受苦难，并没丢弃信仰。每个教会都应该有这些特徵，但这些德行都应该源于我们对耶稣基督的爱。

 你把起初的爱心离弃了！也是对我说的吗？
 2:4　保罗曾经赞许以弗所教会爱神和爱人（参弗1:15），但教会的创立人很多已经死去，而第二代的信徒却又失掉了对神的热心。以弗所教会是一个很忙碌的教会，做了很多社会服务工作，但却是出于错误的动机。为神工作若不是基于爱神，便不能持久。

 初信之时，蒙神赦免，感激之心伴我行；行来已久，感恩之心就减退？我……
 2:4-5　正如恋爱中的男女一样，初信者会因得蒙宽恕而欢欣。但当我们忘记了罪的严重性时，便开始失去得蒙赦免的激动（参彼后1:9）。开始基督徒生命的时候，你可能大有热心，但缺乏知识；现在你已经有了知识，是否又缺乏热心了呢？我们对神炽热的爱要不变和不被玷污（参来10:32, 35），热心和知识都是必需的。你今日爱神的热心，是否与初信时一样呢？

 若不发光，若不悔改，就把你的灯挪去！我看我的“灯”……
 2:5　“把灯台从原处挪去”的意思可能是指教会已失去效用了。正如圣殿中的灯台是为祭司照亮的；同样，教会也应该向周围放出亮光。耶稣警告教会，若不发挥功用就会熄灭他们的光。教会要为所犯的罪悔改。

 尼哥拉一党的行为为神所恨恶，是因他们明知故犯吗？我呢？
 2:6　“尼哥拉一党人”是指那些贪图罪中之乐、在信仰上妥协的信徒。尼哥拉党这个名字可能是来自希伯来文的“巴兰”。巴兰是教导以色列人放纵情欲的先知（参2:14；民31:16）。当我们想参与一些明知是不正当的活动时，总会制造藉口，为自己的行为辩护，说那并不如想像的那么坏，或说这无损我的信心。但基督要严厉斥责那些寻找藉口犯罪的人。

 面对人家的恶，我能只恨罪恶不恨人吗？我能为真理发言吗？
 2:6　耶稣藉约翰称赞以弗所教会，因为他们恨恶尼哥拉一党人的恶行。要注意，他们并不是恨恶人，而是恨恶他们的罪行。我们应该接纳和爱护所有的人，但要拒绝容忍任何邪恶。神不能容忍罪恶，他希望我们努力抵挡罪，为真理站稳。这个世界需要为神的真理站稳立场的基督徒，因他们能指出人应该怎样生活。

 得胜？人如何能得胜？
 2:7　得胜的意思是相信基督，坚忍、保持信仰和活出基督徒的样式。这样必得大赏赐（21:7）。

 士每拿教会，是……
 2:8　士每拿这个城市在以弗所以北约四十公里处，曾有“亚西亚港口”之称，因为它是爱琴海上一个优良的港口。这城市的教会要和两个敌对势力争战：一个是一群强烈反对基督教的犹太人，另一个是一群忠于罗马、支持皇帝崇拜的非犹太人。在这样的环境中，遭受迫害和为主受苦是无可避免的事。

 要我承受撒但的逼害？还要十天！我能承受得起吗？
 2:9-10　迫害从撒但而来，并非来自神。魔鬼撒但要把信徒关进监牢，甚至杀害他们。但信徒不用畏惧，因为死亡只会使他们得到生命的冠冕。撒但可以伤害他们的身体，但不能伤害他们的灵魂。“十天”的意思是：迫害虽然激烈，但为期较短。迫害有限定的开始和结束的时刻，并且神会持续控制一切。

 至死忠心，是的，只要忠心而已。何等易行，何等难行……
 2:9-11　痛苦是生活的一部分，不论为了什么缘故，受苦都不是容易忍受的。耶稣称赞士每拿教会能够在受苦当中保持信仰，他也鼓励信徒，只要忠心坚持，便不用恐惧未来。当你碰到困难时，不要因此而离开神，反而要藉着困难使你有更大的信心，信靠他，不要忘记天上的赏赐（参22:12-14）。

 有说信心经过试炼才来得实在；这一刻，我就要面对试炼，我可会害怕？
 2:10　士每拿以运动竞技见称。凡在比赛中获胜的都会得到一顶作为奖品的冠冕。如果我们忠于我们的信仰，也会得到这种胜利的奖品──永生（参雅1:12）。这里，给士每拿教会的信息是，他们要在苦难中保持忠心，因为神掌管着一切，他的应许也是可靠的。耶稣从未说过，我们向他忠心，便不会有烦恼、痛苦和迫害；相反他叫我们在苦难中向他保持忠心，惟有这样才可以证实我们的信心是真诚的（参腓3:13-14；提后4:8）。

 信与不信，都有一死；那么其中的分别是……
 2:11　信徒和非信徒同样都要经历肉体的死亡。所有人都要复活，但信徒复活要得着与神同在的永远生命，而不信的人复活却要受第二次死亡的惩罚，永远与神隔绝（参20:14；21:8,27；22:15）。

 闻说别迦摩与以弗所在有些地方是很相像的……
 2:12　别迦摩城建于高三百多公尺的山上，好像一座天然堡垒。它是一个文化城市，是希腊文化和教育的中心，有一个拥有二十万卷藏书的图书馆。它也是四个异教的中心，与以弗所在拜偶像之事上竞争。它主要是拜蛇神，认为它具有医治之能，故信众从世界各地前往敬拜，寻求医治。

 两刃利剑，定有预表；是神的审判？是权力？是……
 2:12　罗马人用剑代表权力和审判，耶稣锋利的两刃利剑也代表神最终的权力和审判，并且表示神将来要把信徒和非信徒分别出来，非信徒不能得到神国度里的永恒奖赏。

 危难当前，能不丢弃神，这是何等大的信心！至于我……
 2:13　别迦摩因为是四个偶像宗教的中心，故被称为“撒但的座位”。虽然四周充满了敬拜撒但和罗马皇帝的人，甚至有信徒被他们杀害，但别迦摩教会却没有背弃信仰。坚决抵挡强大的压力和社会的试探，并不是一件容易的事，但若不这样做，后果便是死亡（2:11）。

 是吗？教会里的人也会容忍罪的吗？今天的教会会是这样的吗？
 2:13-15　在别迦摩作基督徒并不容易。信徒要承受妥协或离开信仰的强大压力。（有关尼哥拉党人，请参2:6的注释。）我们对安提帕的认识不多，只知道他不肯妥协，并且为了信仰而舍命。显然教会中有些人容忍基督所反对的教导和作为。妥协可以说是“把不同的品质搀杂起来”或“原则上的退让”。你要尽量与人合作，但绝不能与罪行有任何形式的联系和参与。

 人很容易会受人影响而做不该做的事。对于别人的要求，我应如何处理？
 2:14　基督徒之间容许有不同意见，但绝对不能容许异端和道德的败坏。在你那里可能没有偶像膜拜的庆典，但却可能有色情、性罪恶、欺骗、毁谤和谎言。不要因为别人要求开放而容忍罪恶。

 巴兰与巴勒的事，也许你也略知一二吧……
 2:14-16　巴勒是一位王，他因惧怕以色列人而聘请了巴兰去咒诅他们。巴兰起初拒绝了，但金钱的诱惑使他改变初衷（参民22-24章）。后来巴兰引诱以色列人去拜偶像（参民31:16；彼后2:15；犹1:11）。基督在这里责备别迦摩教会，因为他们容忍那些好像巴兰一样的人带领群众离开神。

 2:16　这“剑”是神用来对付叛逆的国家（19:15, 21）和所有罪行的（参1:16；2:12注释）。
“隐藏的吗哪”，隐藏的！或许是属灵的食物，你问我今天得着了没有？这……
 2:17　“隐藏的吗哪”所表示的是忠心的信徒将会领受的属灵食物。过去，以色列人进入应许之地的时候，神把天上的吗哪赐给他们，作他们肉身的食物（参出16:13-18），同样，耶稣是“生命之粮”（参约6:51），是我们属灵的食物，能满足我们灵里最深切的饥饿。

 究竟“白石”是什么，上面写着什么名字？
 2:17　都没有清楚的答案；但既然和隐藏的吗哪有关，可能是指信徒得着永远的福气或永生的一些标记。这些石头有特别的意义，因为每块石上都记有每一位真正相信基督的人的新名字，这是他们被神接纳的凭证，他们是值得领受永生的人。神要把新名字和新心赐给我们。

 推雅推喇，很特别的名字，会是一个特别的城市吗？
 2:18　推雅推喇是一个工业城镇，当中有织布业、漂染业和陶器业等。保罗在腓立比所带领的第一个信主的人吕底亚，就是来自推雅推喇的商人（参徒16:14）。这个城市基本上是一个世俗化的城市，并不是任何宗教的中心。

 他们得到称赞的地方，我所能做到的只是……
 2:19　推雅推喇的信徒得到称赞，是因为他们在德行上不断增长。教会不应只为了信徒得救或可以舒适地聚会敬拜而感到满足，我们应该在爱心、信心和服事中成长，因为现在是关键的时刻，我们必须忠心而有智慧地使用时间。

 耶洗别不是旧约的人物吗？这里的是别有所指吗？
 2:20　推雅推喇教会的一个妇人对信徒说：“不道德没有什么大不了。”她的名字可能是耶洗别，也可能约翰借用耶洗别的名字去象徵她的罪行。耶洗别是以色列一个信奉异教的王后，被视为世上最邪恶的妇人（参王上19:1, 2；21:1-15；王下9:7-10, 30-37）。

 现在社会开放，稍为放纵一下也无关痛痒嘛──我心多么想随己意而行，但神告诉我……
 2:20　婚外性行为伤害了神，因为这样干的人宁愿跟从自己的欲望而不听从神的话；它伤害了配偶，因为它毁坏了夫妻关系中一项郑重的承诺；它也伤害了当事人自己，因为可能会带来身体的疾病，并且对性格有不良的影响。性罪恶能破坏家庭、教会和社会，因为它破坏了这些关系的完整性。神要保护我们不要伤害自己和别人，因此即使社会容许，信徒也不应有性放纵的行为。

 吃祭偶像之物也不可以？不是有信心就可以了吗？会对人造成影响的，你说。这……
 2:20　异教庙宇常常把祭牲献给偶像，而未有烧掉的肉便在庙宇的市集上出售。吃祭过假神的食物本身并不是错，但可能伤害信心软弱的基督徒，使他们忐忑不安（参林前8章；罗14:2注释）。耶洗别显然只关心自己的私欲和自由，而不理会其他信徒的需要和感受。

 犯罪以后，总想逃躲，满以为我心所思我行所为神不会察觉，原来……
 2:23　我们不能在基督面前隐藏，因为他知道我们的心思意念，但他仍然爱我们。我们愈是有不想被神看见的事，就愈需要向神认罪。

 人都以为深奥难懂就是有知识，有属灵经验；神却这样说……
 2:24-25　“撒但深奥之理”可能是指异端所传讲的假教训，或者是所谓进一步提升人属灵生命的信徒的“保证”。我们应当谨慎持守基要真理，对于使我们远离圣经、教会或基本教义的任何新教训，都要小心查验。

 我可会是那些得胜又遵守主命的人？
 2:26-27　基督说凡得胜的人（那些坚守到底，并且得神喜悦的人），将要管治基督的仇敌，在他审判邪恶力量时，和他一同作王（参12:5；19:15；20:3-4；2:8-9；赛30:14；耶19:11；林前6:2-3）。

 破晓之际，晨星出现；基督再来，景象亦然！二者有何关联之处？
 2:28　晨星在破晓之前出现，那时正是气温最低、最黑暗的时候。正当世界处于最寒冷荒凉的时候，基督要突然出现，以真理的亮光揭露邪恶，并带来他所应许的奖赏（参2:28；22:16；彼后1:19）。


3_NT27rev.htm

 撒狄这个城市，是……
 3:1　撒狄这个富有的城市实际上是分作两部分的。旧城建在山上，由于人口增加，便在下面的山谷建造了一座新城。

 按名是活的，实是死的！有名无实，撒狄是这样，我不会吧……
 3:1　撒狄教会的问题不是异端，而是灵里的死亡。撒狄虽然有充满活力的声誉，但内部却是充满罪恶。他们是金玉其外、败絮其中的教会。圣灵对他们实在没有什么称许的话可说。

 撒狄教会需要重回那最初的领受当中；这一刻，有这需要的又岂止他们……
 3:3　耶稣极力要求撒狄教会持守他们当初信主时所听到的真理，重新回到信仰的根基上。不断增加对主的知识是非常重要的，但绝不能放弃有关耶稣的基本真理，耶稣永远是神的儿子，他为我们的罪而舍身是永恒不变的，绝没有任何从神而来的新启示会与这些圣经教导有冲突。

 穿白衣就能留名在生命册上？真的吗？“穿白衣”有什么特别？
 3:5　“穿白衣”的意思是：保持纯洁，分别出来归神。基督应许把未来的光荣和永远的生命赏赐给那些在信仰上站得稳的人。所有信徒的名字都被记在生命册上，象徵他们是属于神的（参路12:8-9）。

 曾遭地震的城市……
 3:7　非拉铁非城是由别迦摩市民建造的。这个城市扼守通向亚西亚的交通要塞。非拉铁非居民不愿与当地落后的土着交往，引入了希腊的语言和文化。此城在公元17年被地震所毁。震后居民十分担忧，以致很多人住在城外。

 没有人能关，又没人能开，这是在打哑谜吗？
 3:7　大卫的钥匙代表基督的权力，这权力能够打开进入他的未来国度的大门。当这门开启之后，便没有人能够关闭──救恩必会来临。一旦门关闭了，便没有人能够开启──审判必然来到。

 得免去试炼，是真的可以免去，还是别有所指？
 3:10　“我必保守你免去你的试炼”，有人认为是指将来的大患难，而那些真正的信徒得蒙保守，免受试炼；另有些人则认为教会要经历大患难，但神保守他们在患难中坚强；也有一些人认为这里所指的是广泛性的磨炼，是教会历代以来的苦难。无论怎样，我们的重点是：无论在任何苦难中都要耐心顺服神。

 要持守我所有的，但我位卑言轻，真的也有“所有的”？
 3:11　基督徒有不同的恩赐、才能、经验和成熟程度。神不会期望我们都有一样的成就，但他期望我们“坚守”所拥有的，努力地运用我们的资源来事奉他。非拉铁非人因为努力顺从而被称赞（3:8），神也鼓励他们要紧紧持守所拥有的能力。你可能是初信者，觉得自己的信心和灵力微小，但只要你按着自己所有的为基督而活，就可蒙神称赞。

 这个新耶路撒冷，是我们将来的居所吗？
 3:12　新耶路撒冷是神的子民未来的居所（21:2）。我们将会在神未来的国度中作新的市民，一切都是新的、洁净的和稳固的。

 七个教会当中，老底嘉有一个特别的地方……
 3:14　老底嘉是这七个城市中最富足的，以银行业、羊毛业和制造眼药的医学院驰名。但这座城市水源不足，曾经建造一套输水系统，把温泉的水引进城里，但被引进来的水变得既不清凉也不热──只是温水。老底嘉的教会也和这温水一样，不冷不热。

 老底嘉教会如温水，信徒表现贫乏──我不想成为温水！我……
 3:15　温水是乏味且不好喝的。老底嘉教会已经变成温水，因此是乏味的，令人厌恶的。信徒没有什么立场、漠不关心以致闲散；教会忽略了为基督工作，便会变成铁石心肠，自我满足，甚至自我毁灭。没有比马马虎虎的挂名基督徒更乏味的了，不要留连于半路途中，让基督燃起你的信心，立刻起来行动吧！

 富足、发财，表面上看来一样都不缺，但若只有这些，人所缺的……
 3:17　有些信徒误以为有了丰富的物质就表示神的祝福。老底嘉是一座富有的城市，教会也很富足。但老底嘉人看重他们可以见到和买到的东西，过于那些看不到的和永恒的属灵恩福。财富、奢侈和安逸能够使人产生自信、满足并且自鸣得意。但不论你拥有多少财富，或赚了多少金钱，如果你没有与基督建立关系，仍是一无所有。你的财富如何影响你的属灵期望呢？不要把你的生命集中在奢华的享受上，却要寻找在基督里的真财宝。

 世上的富足，只是过眼云烟……那么什么才是我的富足？
 3:18　老底嘉以财富闻名──但基督吩咐他们要向他买金子（真正属灵的财富）。这座城市以织布业和漂染业出名──但基督叫他们向他购买白衣（他的公义）。老底嘉夸耀它那些医治各样眼疾的宝贵眼药──但基督叫他们要向他买药，好医治他们的眼睛，使他们能够看见真理（参约9:39）。基督向老底嘉人表明，真正的价值并不在于物质上的丰富，而是在于和神有正确的关系。他们所有的财富和成就，与基督永恒的国度相比都是毫无价值的！

 责备管教，所代表的不会是惩罚吧，我就是不明白，冷却了的热心，还可以再次燃起吗？
 3:19　神要管教这个不冷不热的教会，他管教的目的并不是要惩罚，而是要使人回转归向他。你对神是否不冷不热呢？神会以爱心管教你，帮助你脱离冷淡的态度。你不想被神管教，便要藉着悔改、祷告、敬拜和读经再次亲近他。正像在婚姻中可以重燃爱火一样，圣灵也可以在我们心中动工，重新挑旺我们的热心。

 听啊！基督就在门外，我何竟不开门？我心所充满的竟是……
 3:20　老底嘉教会自满而富有，他们自以为有了一切，但却没有基督的同在。基督在叩他们的心门，他们却忙于享受世间的宴乐，而没有留意到他正想进来。属世的享受──金钱、安全感、物质财富都可能是危险的东西，因为他们所带来的短暂的满足，使我们忽略了神所赐的永恒的满足。倘若你发觉自己对教会、对神、或对圣经感到冷淡，就表示你对神已经疏远了。请把你的心门经常向神敞开吧，你就不须担忧他正在叩门了！

 这些信只是写给当时的教会而已──也写给我的教会？
 3:22　在这些给教会的信的末了都要求信徒听从，并且把写给他们的话牢记在心。写给每间教会的信息虽然各有不同，但都是每个人需要留意的警告和原则。哪一封信是指着你的教会说的呢？哪一封信最能够指出你此时的属灵景况呢？你又如何回应？


4_NT27rev.htm

 天门开了！我神的荣耀！──
 4:1　第四和第五章让我们略略看到基督的荣耀。世界仍然由神掌管；基督开始了与邪恶势力的最后战争，创造万物的神要继续推行他的计划。约翰先让我们看到天上的情况，再显明地上的事，好让我们不至于为了未来的事而震惊。

 吹号的声音，是……
 4:1　约翰初次听见好像吹号的声音，就是基督的声音（参1:10-11）。

 多次提到自己被圣灵感动，约翰是有其用意的吧……
 4:2　约翰在启示录中四次提到“被圣灵感动”（1:10；4:2；17:3；21:10）。意思是说，圣灵给他一个异象──向他显明单凭肉眼不能见到的境界和事件。一切真实的预言都是神藉着圣灵而来的（参彼后1:20-21）。

 圣经中的数字真别致，这二十四又是什么意思？
 4:4　这二十四位长老是谁呢？由于旧约里有十二个支派，新约里有十二位使徒，因此这二十四位长老可能代表神在所有时代里所救赎的所有人，包括新约时代和旧约时代的人。他们象徵一切属神的人──包括犹太人和外邦人，都已是神家里的一分子。这二十四位长老向我们显明，一切蒙主救赎的人都在敬拜他。

 闪电、雷轰，每当看到，你会联想起什么？
 4:5　在启示录里，闪电、雷轰与天上的一些特殊事件有关，使我们想起在西奈山上的闪电、雷轰。那时候，神把律法颁给他的子民（参出19:16）。旧约常常用这些意象来显示神的大能和威严（参诗77:18）。

 “神的七灵”，神的圣灵？
 4:5　“神的七灵”是圣灵的另一种称呼。（参亚4:2-6）

 玻璃，没什么特别吧──真是有一点不同？是……
 4:6　在约翰的时代，玻璃是很罕有的，如同水晶的玻璃更是不可能有的（参林前13:12）。“玻璃海”突出了神的伟大和圣洁。

 四活物看上去难以接受，其实其意义却极深……
 4:6-7　四活物代表神的不同属性，这些活物并不是真正的动物，好像基路伯（最高级的天使）那样，他们守护着神的宝座，引导人敬拜和宣告神的圣洁。这四活物有好似动物的外表，他们象徵了神四方面的属性：威严和大能（狮子），信实可靠（牛犊），智慧（人），和王权（鹰）。旧约的先知以西结在他的一个异象中也曾看到了四个同样的活物（参结1:5-10）。

 当天上地下的受造物都称颂神，那景况会是……
 4:11　这是全章的总结：天上地下所有的受造物，都称颂神，将尊贵荣耀归给他，因为神创造并统管着万物。


5_NT27rev.htm

 这七印封住的信，可不是由你我展开的……
 5:1　约翰时代的书，都是写在卷上──一页页的蒲草纸或羊皮卷，可以长达十公尺，卷起来，再以黏土或蜡封好。约翰看到的书卷记录了神为这世界所准备的一切。用七个印封住，显示书卷的内容非常重要，只有基督才配展开这书卷（5:3-5）。

 犹大的狮子、耶西的根，不会是童话故事里的称谓吧……
 5:5　犹大的狮子耶稣，已经证明他自己配展开书卷，揭开七印，因为他顺服神，为世人的罪死在十字架上，并从死里复活，显出他胜过邪恶和死亡的大能和权柄。只有基督能胜过罪恶、死亡、地狱和撒但，值得我们信靠。大卫的根表示耶稣是大卫的后裔，因此应验了旧约弥赛亚的应许。

 狮子、羔羊二合一，但我深信所表象的定有不同……
 5:5-6　耶稣基督被描写为狮子（象徵权力、大能）和羔羊（象徵他谦卑顺服神的旨意）。长老中的一位示意约翰去看狮子，但约翰观看的时候却看到羔羊。基督为全人类的罪作了完全的祭牲，因此，只有他能够把我们从书卷所启示的可怕事件中拯救出来。那羔羊基督赢得了最大的胜仗──藉着死在十字架上，他击败了邪恶的势力，撒但最终要被打倒（19:19-21）。

 圣经多处提到“角”，你可记得？
 5:6　角，象徵力量和能力（参王上22:11；亚1:18）。基督虽然是被献祭的羔羊，但他并不软弱；虽然他被杀，但现今活在神的力量和大能里。

 希望世界大同的人，可以在这里寻找得到……
 5:9-10　各国的人民都在神的宝座前颂赞他。福音并不受文化、种族或国家的限制。凡带着悔改和信心前来的都蒙神悦纳，并要在他的国度中有分。所以，不要让偏见拦阻你向别人传福音，基督欢迎所有的人进入他的国。

 他是配得称颂的！有谁较他为你所作的多呢？
 5:9-10　神的子民歌颂基督的工作，因为他（1）曾被宰杀，（2）用他的血将子民买赎回来，（3）聚集他们成为国民，（4）使他们作祭司，（5）委派他们在地上执掌王权。耶稣死了，为世人的罪付了赎价，他现在聚集我们，带领我们进入他的国度，使我们作祭司，将来我们要和他一同作王。所以，我们要为他所成就的事、现在正进行的事，和将要成就的事敬拜他、颂赞他。当我们晓得那摆在前面的荣耀的将来时，便有力量面对现在的困难了。

 将来，我们都要在荣耀里──这可会是你今天独走窄路的指望？
 5:10　众信徒为了基督带领他们进入神的国度，并使他们成为祭司和君王而歌颂、赞美他。现在我们也许会因信仰而被藐视、嘲弄（参约15:17-27），但将来却要管治全地（参路22:29-30），基督的死使所有信徒都成为神的祭司──神赐福给人的管道（参彼前2:5-9）。

 天使，我们听就听得多了，只是各天使原来也有不同的地方……
 5:11　天使是神创造的灵体，他们替神在地上工作，包括传达信息（参路1:26-28），保护神的子民（参但6:22）、给以鼓励（参创16:7）、给以引导（参出14:19），施行惩罚（参撒下24:16），巡察地面（参结1:9-14）和与邪恶势力争战（参20:1；王下6:16-18）。天使有好有坏（12:7），恶天使和撒但联合，因此他们的能力和权柄比好天使小得多。到最后，良善天使的主要作用便是不断地向神献上赞美（参19:1-3）。


6_NT27rev.htm

 印，一一被揭开，其内要揭示的是关系整个人类历史的……
 6:1-17　这是三组审判的第一组，号（参8至9章）和碗（参16章）是另外两组的审判。揭开每一个印的时候，那羔羊基督便开启了促使人类历史迈向终结的事件。直至揭开第七印时（8:1），书卷才会完全打开。这书卷的内容揭露了人类的败坏，也说明了神掌管人类历史的权力。

 四匹不同的马，施行不同的审判，你可知道它们代表什么？
 6:2-8　揭开起头的四个印，有四匹马出现。这些马代表神向人类的罪恶和反叛的审判。神正在导演人类的历史，他甚至使用敌人来成就他的旨意。这四匹马只是那要来的最后审判的预示。这章所说的某些异象，与耶稣在橄榄山说的末世预言（参太24章）有某些相似。四匹马的异象亦见于撒迦利亚书6章1至8节。四匹马各有不同的颜色，有人说白马代表胜利，而骑它的便是基督，因为基督稍后要在白马上得胜（19:11）。但既然其余的三匹马和审判、毁灭有关，似乎骑这匹白马的不应该是指基督。相反的，应是敌基督。其余有颜色的马代表着不同形式的审判：红马代表战争和流血；黑马代表饥荒，极昂贵的麦子和酒表明饥荒的情况，但仍未算最恶劣；灰马代表死亡。

 杀害地上四分之一的人，我神的审判是太重还是太轻了？
 6:8　四骑士得到权力控制四分之一的人，表示神仍然抑制着他的审判──使人仍然可以有机会归向基督、离开罪恶。这样，有限的惩罚不但说明了神对罪恶的忿怒，也说明了他的慈爱，因他给世人有另一次机会，在最后审判来临之前归向他。

 有血在祭坛下，声声呼怨，是谁的声音？
 6:9-11　祭坛代表圣殿中献祭的坛，祭牲被献在上面赎罪。约翰在坛下看到的不是祭牲的血，而是为福音而死的殉道者的灵魂。有话告诉这些殉道者说，有更多的人要为了相信基督而被杀（6:11）。面对战争、饥荒、迫害和死亡时，基督徒要为了信仰的缘故站稳，只有那些忍耐到底的人才可以得到神的赏赐（参可13:13）。

 要等到几时呢？你也在等待吗？面对殉道者，神的回应是……
 6:9-11　这些殉道者急切盼望神把公义带来，但有声音告诉他们要等待。为信仰受苦和死去的人是不会被遗忘的。他们会被神挑选出来得到特殊的荣誉。我们也许像这些殉道者一样，希望神立刻伸张正义，但我们必须忍耐。神有他自己的计划，并且他已经应许要执行公义。无论如何，为神的国度受苦绝不是徒然的。

 第六个印所带来的震撼……
 6:12　第六印把舞台转回到地上。前五段审判都是指着特别的区域，但第六印的审判却是普世性的。大地震撼的时候，每个人都惊惶失措。

 末后的日子人人怕！我怕吗？
 6:15-17　看到了神坐在宝座上，普世的人都惊吓得魂不附体，哀求群山岩石倒下来盖着他们，使他们不用面对羔羊的审判。这幅生动的图画并非要恐吓信徒，对他们来说，羔羊是仁慈的救主；但那些以前从不敬畏神，并且骄傲地炫耀自己不信神的人，他们会发觉自己错了。到那一天，他们要面对神的忿怒。拒绝神的人，没有一个可以逃得过他的忿怒！但属于基督的人却要获得奖赏，而不是惩罚。你属于基督吗？如果是的话，便不用恐惧这些末后的日子。


7_NT27rev.htm

 灾难临到，谁还站立得住？我们的指望在乎……
 7:1-8　第六印已经揭开了，地上的众民都想避开神，说：“谁能站得住呢？”（6:12-17）正当一切希望都似乎幻灭的时候，有四位天使执掌着那四面审判的风，好待神的子民都盖上证明自己是属他的印。之后，才揭开第七印（8:1）。

 永生神的印，将来我也会有分。今天我所遭的又有什么可惧呢？
 7:2　书卷或文件用印严封是为了要鉴定它的内容并加以保护。神把印盖在他的跟从者的额上，证明他们是属于他的，保证他们的灵魂得着保护，显明他重视我们。我们的身体可能被鞭打、受残害或甚至遭杀害，但当我们被神盖了印之后，就没有任何东西可以伤害我们的灵魂了（参弗1:13）。

 神的印记与兽的印记，所差的只在于……
 7:3　神的印盖在他仆人的前额，刚好与盖了兽印记的人作对比（13:16）。这两个印记把地上的人分成两个不同的类别──属于神的和属于撒但的。

 十四万四千？太少了吧……
 7:4-8　十四万四千这个数目是“12 x 12 x 1,000”，象徵完全──所有跟从神的人都被平安地带到他那儿去；不会遗忘了任何一个。神为这些信徒盖印，可能会把他们从地上带走（便是教会被提）；或有特别的能力赐给他们，使他们能够度过大迫害的时刻。盖印不一定保证他们能够免除身体的伤害，很多人可能会死去（参6:11），但神保护他们灵魂不受伤害。不论有什么事情发生，他们都会得着永生，这些信徒即使遭遇残酷的迫害，也不会离弃神。
    这并不是说，那十四万四千人必先盖印，然后迫害才来到，但迫害开始的时候，忠贞的信徒已经被盖上印了（被神分别出来），他们要向神保持忠心，直到末了。

 刚好有十二个名字，定是指十二支派──且慢，你看那名字……
 7:4-8　这一个名单和旧约十二支派惯常的名单有不同的地方，因为它象徵着神的真正跟从者。（1）首先提及犹大，因为大卫和弥赛亚耶稣都是从犹大支派而出的（参创49:8-12；太1:1）。（2）利未原本不算支派，因为利未人是为神在圣殿中工作的（参申18:1），但是这里也把利未人包括在名单之内，作为他们忠心事奉的赏赐。（3）未有列出但支派，因为他们反叛神和拜偶像，这些都是跟从神的人所不应当作的（参创49:17）。（4）代表约瑟的两个支派通常是他的儿子以法莲和玛拿西，但在这里却列出约瑟支派和玛拿西支派，那是因为以法莲的叛逆。（有关十二支派的形成，请参创49:1-28。）

 这许多人，从哪里来？是……
 7:9　谁是那不可胜数的人群呢？有人说他们是6章9节所说的殉道者，但也可能是刚刚提及的十四万四千人。神在大逼迫开始之前为那十四万四千人盖了印；正如神所应许的，他们会得到永生。他们在之前已作好准备，因此现在就能得胜。这大群在天上的人，乃是由历代以来对神忠心的人所组合起来的。真正的信徒不必担心他属于哪个组别，神一定会保护我们每一个，我们必定与神同在。

 天上人间，只有一个名字叫我们能得洁净……
 7:14　世人尝试用很多办法去除掉罪咎，如藉着行善、学术研究、或怪责别人。但天上的人群却赞美神：“救恩来自那坐在宝座上的神和羔羊！”只有藉着耶稣基督，我们才得蒙拯救，脱离罪的惩罚。你是否已藉着这惟一的方法使罪咎除去了呢？

 大患难中，仍能忠心为主；换了是我……
 7:10　有些人相信大患难所指的是历代以来信徒所受的苦；另一些人相信大患难是一场将要来临的惨烈灾难。无论怎样，这些信徒经历了苦难，仍然对神忠心，因此，神赐给他们永远与他同在的福分（7:17）。

 血可以洗白了衣裳？
 7:14　我们很难想像，血怎样可以使衣裳洗得洁白，但是耶稣基督的血是世上最好的洁白剂，因为能够除去罪恶的污点。

 不再饥、不再饿、不再有眼泪，将来原是……
 7:16-17　在永恒的国度里，神会供应他儿女的需要，在那里再没有饥饿、乾渴或痛苦，他也要擦乾所有的眼泪。若你正面对苦难，或在受尽折磨的时候，可以从这个看顾的应许中得到安慰。

 一切都会过去？一切都会过去！
 7:17　在本章第1到第8节，我们看到信徒得着印记的保护，使他们平安度过大患难；在第7至17节，我们看到信徒最后在天上和神同在，历代以来忠贞的信徒都在神的宝座前唱歌。他们的灾难和悲哀已成过去：不再为罪而流泪，因为一切的罪都被赦免了；不再为受苦而流泪，因为一切的痛苦已成过去；不再需要为了死亡而流泪，因为所有的信徒都已复活，不用再经历死亡了。


8_NT27rev.htm

 七印、七号之后，还没完？还有……
 8:1-2　揭开第七印的时候，便出现了七号的审判。同样地，第七号吹响时，宣告了七碗的审判（参11:15；16:1-21）。七号的审判和七印的审判一样，都只是局部的审判。神最后和全面的审判仍未来到。

 香，在祭祀中所象徵的……
 8:3　圣殿敬拜的仪式中有一个烧着炭的香炉，香倒在炭上面，散发香气的烟便向上飘，象徵信徒的祈祷上升到神面前（参出30:7-9）。

 天使吹号，其来有因！
 8:6　吹号有三个目的：（1）警告世人，审判是确实的；（2）呼召神的军队和邪恶的势力争战；（3）宣告弥赛亚君王的再来。这些警告催促我们要坚定地信靠基督。

 四分之一后是三分之一，后来会是──？
 8:7-12　既然这些审判的号只摧毁了地的三分之一，这只算是神的局部审判，他的忿怒仍未完全倾倒出来。

 茵陈，如是……
 8:11　茵陈是一种含有苦味的植物，这里象徵神审判的苦涩。

 祸哉！祸哉！这鹰在向谁宣告快来的灾祸？
 8:13　哈巴谷曾用鹰来象徵快速和毁灭（参哈1:8）。这幅图画显示一只强壮有力的鸟在空中飞翔，警告恐怖的事件快要发生了。信徒和非信徒都会经历第７至12节所描写的恐怖情况，“地上的民”所指的是不信的人，他们要在接着的三枝号的审判中受到灵里的伤害。神已经保证了信徒免受灵里的伤害（7:2-3）。

 每当世上罪恶满盈，总想神的审判快来到。其实神的安排……
 8:13　在6章10节，殉道者向神呼求说：“你不审判住在地上的人给我们伸流血的冤，要等到几时呢？”我们看见地上的邪恶，也可能会向神呼求说：“要等到几时呢？”在下面的经文中，审判终于来临了。我们可能会感到苦恼和不耐烦，但神有他的计划和时间表，我们必须相信：他的安排是最好的。我们可以确实知道审判即将来临，感谢神让你有机会离开罪恶；请把握时间，帮助别人归向他。


9_NT27rev.htm

 天上星星坠落地上，且手握钥匙，会是谁？
 9:1　我们不知道那从天上落到地上的“星”究竟是指撒但、堕落的天使，还是基督、良善的天使。最有可能的是一位良善天使，因为无底坑的钥匙是握在基督的手里（1:17-18），现在暂时交给这位从天上下来的使者（参20:1）。但不管他是谁，他仍然服在神的管辖和权力之下。无底坑代表鬼魔和撒但的地方，撒但就是鬼魔的王（9:11）。（有关无底坑，请参路8:31。）

 蝗虫，带着蝎子的能力，从烟中群起而来，景象可怕……
 9:3　先知约珥说蝗虫灾是“耶和华的日子”的预兆，这是说神的审判快到了（参珥2:1-10）。在旧约里，蝗虫是毁灭的象徵，因为它们会摧毁植物；但在这里，它们象徵鬼魔的侵略，要残害那些不信神的人。这些鬼魔受到限制（只能使人受苦五个月），表示他们仍服在神的权力之下。

 蝗虫竟是撒但所统辖的！难道神不管它们吗？
 9:3-11　这些蝗虫看来是被撒但统辖的邪灵。它们并非撒但所创造的，因为只有神是万物的创造者；也许它们是堕落的天使，加入了撒但背叛的行列之中。神限制了它们的力量；没有神的许可，它们便不能做任何事情。鬼魔在地上主要的目的是要阻止、扭曲、或破坏人与神的关系。我们要认识它们的恶行，使我们可以远离它们，这是非常重要的事；对于邪恶的势力，千万不要过于好奇，免得入了迷惑。

 四个使者被释放出来！他们将要行的事你可知道？
 9:14　“使者”在这里是指堕落了的天使或鬼魔，这四个不知名的鬼魔是极其邪恶、充满破坏性的。但要留意，它们没有能力释放自己，也没有能力在地上作恶。它们反而被神捆绑，要在指定的时间才被释放出来，也只能做神所容许做的事情。

 到这里，已超过一半人口被杀！再来的呢？
 9:15　这里有三分之一的人被杀。在第6章7至8节，已有四分之一人被杀。因此世上已超过一半的人在神的大审判中被杀。倘若神没有限制这破坏的程度，可能会有更多人被杀。

 二万万！竟然可以有这么多人？从哪儿来的？
 9:16　在约翰所处的时代，实在难以想像一支军队可以有这样多的战士，但在今日，有些国家和联盟，可以很容易招聚这个数目的士兵。这支庞大的军队由四个鬼魔率领，前往杀死地上三分之一的人，但审判仍未完结。

 看见灾祸，仍不悔改。为什么会这样？只是我们又何尝不是……
 9:20-21　这些人的心肠是多么刚硬，甚至灾难也不能够使他们来到神面前。世人通常不会突然变得不道德和邪恶──他们是慢慢地一点点地变坏，在不知不觉中已泥足深陷，无法脱身。凡容许罪在自己的生活中生根的人，会发现自己正处身于这预言之中。今日容许试探，明日便变成罪恶，再一日便成为习惯，然后是死亡和永远与神隔离（参雅1:15）。你若自以为永不会变得这样邪恶，就是走向刚硬的第一步；所以，你需要在神面前承认自己的罪。


10_NT27rev.htm

 大力天使从天来，其所宣告和先前的不是一样的吗？
 10:1-6　这位大力的天使的来意很明显──他要宣告降临在地上的最后审判。他右脚踏在海洋上，左脚踏在大地上（10:2），表示他的话是对所有受造物说的。第七号（11:15）带来七碗的审判，这些审判要结束现今的世代。当普世的审判来到时，神的真理终必得胜！

 这卷小书所示的内容，有什么特别？
 10:2　启示录中有两卷书。第一卷记载了审判邪恶的启示（5:1-14）。第二卷小书的内容却没有说出来，但也可能是有关审判的启示。

 未知之事，人总有好奇心吧！我们要知的都已经显示了出来？真的？
 10:4　历代以来，世人都想知道未来将有什么事情发生，神在这卷书里启示了其中一些，却禁止约翰揭示异象的某些部分。同样有一位天使曾告诉先知但以理，不能把他所看到的告诉别人（参但12:9），耶稣也曾告诉门徒，末日的时辰除了神以外，没有人能知道（参可13:32-33）。神已经向我们启示了一切我们需要知道的事情，使我们能够为他而活。我们渴望为末日作好准备，但也不必过于着意忖测末日的事，而忽略了在日常等待中警醒。

 神的奥秘成全了！那末日岂不快来了？
 10:7　当神对人类的计划完全启示出来之后，一切的预言都要应验，时代的末日也就到了（参11:15；弗1:9-10）。

 先甜后苦，神的话语竟是这样？我怎样思想也不明白……
 10:9-10　神曾在异象中咐吩先知以西结吃掉那审判以色列民的书卷（参结3:1-3）。那书卷在他口中甜如蜜，但那书卷记载的是毁灭的信息──正如约翰被咐吩要吃下的书卷一样。神的话对信徒来说是甜的，因为它带来鼓励，但它却在我们的肚子里发苦，因为我们要向非信徒宣告那将要来临的审判。


11_NT27rev.htm

 没有圣殿，也要量度？这圣殿也许只是象徵……
 11:1-10　这座圣殿很可能是教会（所有信徒）的象徵，因为新耶路撒冷里没有圣殿（21:22）。约翰量度圣殿，表示神正为他的子民建造保护的围墙，以免他们受灵性上的伤害，那地方也是为那些忠心的信徒预备的。

 殿里殿外，所遇的竟有这样的分别……
 11:2　在殿里敬拜的人要得到灵里的保护，但那些在圣殿以外的，则要面对极大的迫害。这是说真正的信徒将会得到保护，度过灾难的时刻，但那些拒绝相信的人将要被毁灭。

 两个见证人，会是谁呢？是我？是你？
 11:3　这两位见证人极可能是伟大的先知摩西和以利亚。靠着神的大能，摩西降灾在埃及地（参出8:1-11:10）；以利亚击败巴力的先知（参王上18 章）。他们两位都在基督变像的时候一同出现（参太17:1-7）。

 四十二个月，一千二百六十天，只可以看作比喻？只用作实解？
 11:3　启示录里面的数字，可能都有象徵的意思，不应按字面解释。四十二个月或1260天等于三年半，这是七（完全的数字）的一半，三又二分之一表示不完全、不完美、或者甚至邪恶。请留意所预言的这段期间中的事件：困苦的事出现（参但12:7），圣城被践踏（11:2），妇人在荒野避难（12:6），受魔鬼策动的兽控制了世界（13:5）。有解经家把三年半和以利亚年间饥荒的年期连在一起（参路4:25，雅5:17），因为玛拉基曾预言，以利亚要在最后审判之前重临地上（参玛4:5），而但以理和启示录所记载的事件都是为主的再来铺路，约翰大概可能把这三年半和以利亚年间的饥荒连在一起。这三年半当然也可作字面上的解释，这样的话，我们便会清楚地知道这三年半何时结束。无论作象徵性的、或是字面上的解释，都是指出邪恶的统治必定有一个结束的时间。

 兽，你我都熟悉的名字……
 11:7　那兽可能是指撒但或是它的差役。

 衰落的耶路撒冷，竟被比作罪恶之城，它的光景……
 11:8-9　耶路撒冷曾经是伟大的城市，也是以色列的首都，现在却成为仇敌的属土，更被比作以邪恶闻名的所多玛和埃及。约翰写这卷书的时候，耶路撒冷已经在公元70年被罗马毁坏，接近一百万犹太人被屠杀，圣殿里的宝物也被掳到罗马去了。

 指出人家的恶，会被憎恨，如先知们一样，你怕吗？
 11:10　全世界的人都为了这两位先知的死而兴高采烈，因为先知指斥他们的罪，叫他们悔改，并说审判快要来到。有罪的人憎恶那些提醒他们认罪和催促他们悔改的人。他们憎恨基督和他的跟随者（参约壹3:13）。当你顺服基督，对抗罪恶的时候，也会惹起世人的憎恨。但要牢记，你今日面对的苦难，若与那天上的大赏赐相比，就显得微不足道了。

 七号吹响，最后的审判要来了！谁还可以避过？
 11:15　第七号吹响，宣称王的驾临。此时就不能回转了。那要来的审判不再是局部的，乃是全面的毁灭。神掌管着一切，他要向那些拒绝归向他的人完全倾倒他的愤怒（参9:20-21）。灾祸一旦开始，就没有人能够逃脱了。

 11:16　有关二十四位长老的经文，请参考4章4节的注释。
赏赐若是即时的，很容易成了试探，你的意见呢？
 11:18　在圣经里，神是按着他们应得的分来赏赐子民的。在整个旧约里，顺服常常在今生带来赏赐（参申28章），但顺服也不一定会立刻得到赏赐，否则，好人应该都是富翁，而苦难便会成为犯罪的标志。倘若因行善而迅速得赏赐，我们很快便会以为自己挺好，不久，更会为了自私的动机而行善了。神要为了我们地上的工作而赏赐我们（参20:12），这是真的，但我们最大的赏赐乃是与他共享永生。

 约柜，所预示的……
 11:19　在旧约时代，约柜是以色列国最神圣的国宝。（有关约柜的资料，请参出37:1的注释。）


12_NT27rev.htm

 七号之后与七碗之前，开展了二股力量之角力，孰胜孰负？耐人寻味……
 12:1-14:20　第七号（11:15）展开了碗的审判（15:1-16:2），但在这两段之间，约翰看到神与撒但的争战。他看到地上的一切罪孽、邪恶、逼迫和苦难的根源，也明白神和撒但两股力量之间的争战马上就要爆发，在这段经文里，罪恶的真面目暴露了，撒但也显出它邪恶的手段。

 妇人、婴孩，告诉我们一件既远又近的事情……
 12:1-6　这妇人代表一切等候弥赛亚的忠心仆人；她头上的十二颗星代表以色列的十二支派。神把犹太人分别出来归给他自己（参罗9:4-5），让弥赛亚在犹太人当中降生。那男婴（12:5）就是耶稣，从虔诚的童女马利亚而生（参路1:26-33）。邪恶的希律王立刻想要杀害婴孩耶稣（参太2:13-20）。希律要杀这新生的“王”，除去对他王位的威胁，是受了撒但（红龙）的驱使，要杀害这世界的救主。

 大龙连同天上星，坠落人间，它们是什么呢？
 12:3-4　那大红龙，就是撒但，有七头、十角和七个冠冕，象徵了它的权力和它所统治的地上国家。那些和它一块儿坠落到地上去的众星，相信就是跟撒但一同堕落的天使，后来成为鬼魔。（参9:3-11；可5:1-20注释）

 当妇人将受伤害的时候，神却为她预备地方；当前路仿似难行时，神的预备……
 12:6　旷野代表免受撒但攻击的属灵避难所。神帮助妇人逃到旷野，也使一切真心的信徒得到安全的保护。撒但常常攻击神的子民，但神保护他们，免受灵性的伤害。有些人即使在肉身上受到伤害，但他们的灵魂必蒙保护，神永不会任凭撒但夺取忠心信徒的灵魂。

 那龙在地上任意妄为的时间……
 12:6　1260天（三年半）正是容许那龙在地上任意妄为的时间（13:5），也是圣城被践踏的时间。（参11:3注释）

 这事原来早就在先知书中预言了……
 12:7　这一事件应验了但以理书12章1节所记载的话。米迦勒是天使长，他的职责之一是要保护神的信徒。

 七年大灾难，是有？还是没有？然而作者记这事的意义……
 12:7-17　基督的复活确定了撒但的最后失败。有些人相信，撒但坠落到地上发生于基督复活或升天的时候，而1260天（三年半），只是象徵基督第一次和第二次降临之间的时间。另有人说，真有七年的大灾难，撒但被打败发生在教会被提之后，但在基督第二次降临和千禧年之前。无论怎样解释这段经文，我们必须牢记，基督终必得胜，撒但在基督舍身十字架上的时候，便已经被击败了（12:10-12）。

 真有撒但！你不是以为这只是一个象徵吧……
 12:9　撒但并不是一个象徵或传说；它是真实存在的。它本来是神所造的天使，但因为骄傲而败坏。魔鬼是神的仇敌，它经常企图破坏神的工作，但被神的大能所限制，只能做神所容许的事情（参伯1:6-2:8）。“撒但”的意思是“控告者”；它积极寻找可攻击的人（参彼前5:8-9），并努力追捕那些灵性软弱的信徒，或不与其他信徒交往的人。
    虽然神容许撒但在这世上工作，但他仍然控制一切。耶稣可以完全控制撒但──当他为了世人的罪舍身、复活的时候，便已经击败了撒但。有一天，撒但要永远被捆绑，再不能做它邪恶的工作了（参20:10）。

 撒但被摔下去了！神何时才会成就这事？
 12:10　很多人相信，直到那时刻，撒但仍然可以到神的面前（参伯1:7）。但从此它就永远与神隔绝（参9:1），再不能在神面前控告世人了。

 胜过撒但？！因为他，我就不用怕吗？只是我还是有点怕……
 12:11　那羔羊耶稣为了我们的罪流出宝血，完全打败了撒但，靠着“牺牲”才可得胜──基督为我们的罪而受罚，以及我们为信靠他而作出的牺牲。当我们与撒但战争的时候，不必恐惧、也不用逃避，总要忠心地事奉基督，因为只有他能够带来胜利（参罗8:34-39）。

 撒但竟可以这样随意作恶？神何竟容许它这样行？
 12:12　魔鬼开始加紧它的迫害，因为它知道自己“时候不多”了。我们正活在末世，撒但的工作愈来愈紧张。撒但虽然非常有能力，正如我们可以从世上的景况所看到的，但它仍在神的控制之下。神任凭撒但作恶和试探人，原因之一是要把那些假意跟随基督的人分别出来。

 妇人、男婴及其他人，你还不知道他们所代表的吗？
 12:17　妇人（12:1）代表忠心的犹太人，而男婴（12:5）代表基督，至于“她其余的儿女”极有可能是犹太的信徒，或是所有的信徒。

 属灵争战，看似遥远，其实……你相信靠主你便可以得胜吗？
 12:17　使徒保罗告诉我们，我们正处在一场属灵战争中（参弗6:10-12）。约翰说，这场战争仍在进行，但战争的结果却是早已确定了的。撒但和它的爪牙已经被击败，也将要被消灭。但撒但仍然每日作战，使更多人加入它的行列，与神作对；属乎基督的人，他们已经站在神的那边参战，神也保证他们得胜。请你完全投向基督，不要动摇。一场属灵的大战正在进行，不要再犹疑不决了。


13_NT27rev.htm

 兽，也有三个！是要直接对抗三一真神吗？
 13章　这章提到撒但的两个邪恶的同党──那从海中上来的兽和那从地里钻出来的兽。这三个邪恶的活物组成邪恶的三位一体，直接攻击那圣洁的三一真神──圣父、圣子和圣灵。但是它们是命定要失败的。（有关它们的结局，请参19:19-21；　　　　20:10。）

 虽常听人谈及这兽，但就是不知道它是什么？
 13:1　这头兽最初被认为是指罗马，因为早期的罗马帝国充满邪恶，既反对神又迫害信徒。但这兽也可代表敌基督──不是撒但，而是撒但权力统治下的人。

 这兽竟能迷惑世人，不知道有什么大异能？
 13:3-10　敌基督是冒牌的基督，它甚至要上演一幕虚假的复活（13:14）。世人被敌基督的异能所慑服，跟从并敬拜它（13:3-4）。它要统领全世界（13:7-8），并且控制全世界的经济（13:16-17）。世人被它的权势所吸引，跟从那些展示它武力的人，或顺服它的跟随者。但那些人都是愚昧无知的。

 任意而行！若是这样那神的主权何在？
 13:5　兽的能力是被神所限制的。他只容许兽在短时期内运用这能力；即使这兽掌权的时候，神仍然控制一切（11:15；12:10-12）。

 跪拜这兽！世人都迎向它而下拜！不向它跪拜的人的下场会是……
 13:7　这兽要征服神的子民，管辖他们，但却不能在灵里伤害他们。它要建立全世界的统治，吩咐每一个人都要跪拜它。除了真正的基督徒，将会有很多人跪拜它。拒绝拜兽的人，将会遭受短暂的苦难，但他们最终可以得到永生的赏赐。

 艰难时刻，还要坚持，可以吗？我们的指望……
 13:10　在迫害期间，忠于基督的要被囚，甚至被杀。但这兽和它的跟从者只能伤害信徒的肉体，绝不能使信靠神的人在灵里有丝毫损伤。所有信徒都已被羔羊的血洁净了，可以进入永生（7:9-17）。

 迫害常是磨砺成长的好机会。在看似是危机当中，你可以看到转机吗？
 13:10　约翰所看到的大迫害，正是给信徒表现坚忍和成长的机会。我们现今面对的艰难时刻，也是促使灵命成长的良机。艰难时刻来临，不要堕入撒但的陷阱而离弃神，却要把危机变成转机，使灵命成长。

 前一头兽从海里来，这一头从地上来，不知道这是指什么？
 13:11-18　第一头兽从海里上来（13:1），但这一头却从地里钻出来。我们后来可以知道它就是假先知（参16:13；19:20），是冒充圣灵的。它似乎做好事，但它的神迹是为了要蒙骗人。

 能行奇事，就是从神而来？若现在有人可如书中所言，行大能的事，你会以什么态度回应？
 13:14　我们从整卷圣经看到，行神迹奇事是要证明神的大能、慈爱和权力。但在这里，我们看到意图欺骗的假神迹。真正的神迹奇事是指向耶稣基督的，因此我们要小心查问每一件奇事：“这件奇事和圣经相符吗？”这兽藉着神迹奇事去赢取信任，然后命令世人去叩拜第一个兽的像，这是直接抵触第二条诫命的（参出20:4-6）。无论这些神迹奇事如何具有说服力，我们都要让圣经引导我们的信心和行为，使我们不至于被虚假的奇事所蒙骗。任何与圣经矛盾的教导，都是虚假的。

 兽也有印记！不知道到时候有多少人会走到兽的一边……
 13:16-18　兽的印记，是为了要模拟神在信徒身上的印记（参启7:2-3）。正如神为他的子民盖印拯救他们，因此这兽也为它的子民盖印，好使他们脱离撒但加在基督徒身上的迫害。那些接受印记的人是表示向撒但臣服，愿意在它设立的经济系统中运作，也表明背叛神。拒绝它的印便是完全顺服神，宁死也不放弃基督的信仰。

 这个 666，一个不容易明了的数字，却代表一个重要的意思……
 13:18　666被认为代表很多东西，包括说这是人的数字，或说是撒但、第一只兽和假先知这邪恶的三位一体的数字（16:13）。倘若“七”在圣经中被视为“完全的数字”，而三个七代表完全的美满，这样666便是“不完美的数字”了。早期的读者可能会把这个数字应用到尼禄皇帝身上，他象徵了罗马帝国最邪恶的人！（尼禄的希腊文名字的字母所代表的数字，刚好是666）。不论这个数字代表什么，它象徵了这邪恶三位一体的统治是世界性的，目的是要破坏基督的工作并推翻他。


14_NT27rev.htm

 当世界仿似在撒但手下的时候，神早有了他的安排……
 14:1-20　第13章描述撒但和它的爪牙控制了世界，展开了全面的攻击。第14章让人窥见永恒的国度，信徒如果忍耐到底，将会有什么等待着他们。那羔羊是弥赛亚，锡安山常常是耶路撒冷的代号，是以色列的首府，与世上的帝国不同。那十四万四千人代表那些曾在地上忍受迫害的信徒，现在准备享用永恒的福分，永远与神同在。那三位天使把信徒和非信徒的命运作出对比。

 原是童身就是圣洁？定是这样，还是别有所指？
 14:4　这些人就是真正的信徒，他们的衣裳藉着基督的宝血洗得雪白洁净（7:14）。旧约常常把拜偶像描写为灵性的淫乱（请参考何西阿书）。这些信徒是灵性上洁净的，他们向基督保持忠贞，单单跟从他，并且因归向基督而得到神的赏赐。“初熟的果子”是指把第一批收成的农作物，当为圣洁的祭物呈献给神（参出23:19；雅1:18）。

 天使这样宣告，是为叫更多人信主吗？还是有其他的意思？
 14:6-7　有人相信这是最后一次向全人类的呼吁，要求他们认识那位真神。再没有人能够以未听过神的真理作藉口；但另一些人却认为这是一次宣布审判的声明，而不是得救的呼吁。世人都曾经有机会向神表示效忠，现在神的大审判快要开始了。当你读到这书时，你便已经听到神的真理了。神最后的审判不会永远迟延，你是否已经欢喜地接受了这“永远的福音”呢？你是否已经认罪悔改，信靠基督的拯救呢？如果是的话，你便不用惧怕神的审判。全地的审判者乃是你的救主啊！

 巴比伦不是早就灭亡了吗？这里的巴比伦是指……
 14:8　巴比伦是拜偶像的中心，以邪恶和不道德闻名于世。巴比伦曾洗掠耶路撒冷，俘掳犹大国的百姓（参王下24:1-20；代下36:1-23）。正如巴比伦是犹太人最可恶的敌人一样，罗马帝国是早期基督徒最可恶的敌人。约翰可能不敢公开攻击罗马，因此把巴比伦这个名字套用在神子民的仇敌（罗马）的身上；引伸而言，巴比伦亦可指神的所有敌人。

 受兽的印记，只因为舍不得一切的享受？！细心审视自己，你可以坚持到底吗？
 14:9-11　拜兽的人在额上盖了印，并遵从它的世界经济体系，这些人最后要面对神的审判。我们的世界也是看重金钱、权力和享受过于神的领导。为了要得到世人所看重的，很多人否定神，违背基督徒的原则，因此他们必须喝神震怒的烈酒（参诗75篇；赛51:17）。

 痛苦的烟，吹向永恒，与神隔绝！只因不肯悔改，这值得吗？
 14:11　罪的最终结局是永远与神隔绝。因为人是照着神的形像被造的，与生俱来就渴望与神相交；与神隔绝乃是最痛苦的事。罪常会带来悲惨的后果，但在今生，我们可以选择悔改，与神恢复关系；在永恒中，便不再有悔改的机会了。倘若我们今生选择离弃神，来生便要永远和他隔绝。没有人是被迫去选择后者的，也没有人是意外地忍受这痛苦命运的。耶稣邀请我们向他敞开心门（3:20），这样便可以享受与他永远相交。

 每天大小试炼那么多，要忍耐到底，谈何容易！可以的！真的？
 14:12　神最终必得胜，这信息能够鼓励神的子民在任何试炼和迫害中站稳。神应许他们，藉着信靠耶稣、服从他的命令，便可以站立得稳。因此坚忍的秘诀是信靠、顺服。即使在每日碰上的小试炼中，也要信靠神给你耐心去坚忍；甚至当你不大愿意顺服、或是会引致危险的时刻，也要顺服他。

 世事如过眼云烟，谁会记念我今天所作的呢！还要行善作见证？这是为什么……
 14:13　“生带不来、死带不走”的这句老话，用在金钱、名誉和家产方面实在非常合适。但是神的子民所结的果子，即使死了仍能够存在。神会记得我们的爱心、仁慈和忠贞，而那些因我们的见证而信主的人，将会在新天新地中与我们会合。所以，请你今天就立志结出永恒的果子来。

 收割时刻，预表了什么？
 14:14-16　这是一个审判的喻象：基督正在把忠贞的信徒分别出来，好像农夫收割庄稼一般。这是那些曾被迫害和为主殉道的基督徒喜乐的时刻──他们将会得到期待已久的赏赐。基督徒不应该畏惧末日的审判，耶稣说：“我实实在在地告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”（约5:24）

 大酒榨，代表了……
 14:19　酒榨是一个大桶或大槽，用来收集葡萄，然后压榨，汁液从一条管道流到一个大桶中。圣经常用酒榨来象徵神的震怒和对罪恶的审判（参赛63:3-6；哀1:15；珥3:12-13）。


15_NT27rev.htm

 这七灾，究竟是代表什么？不知它有什么特别？
 15:1　最后七灾也是七碗的审判，有异于以前的灾祸，七灾乃是普世性的，最后要完全消灭所有的邪恶，使世界走到尽头。

 玻璃海，蛮熟悉的，是前面几章所提及的吗？
 15:2　这个玻璃海与4章6节所描写的在神宝座前的很相似，这里有火搀杂，代表忿怒和审判，那些站在上面的就是胜了撒但和恶兽的人。

 摩西的歌，还记得吧？加上了羔羊的歌，所要告诉世人的是……
 15:3-4　摩西的歌庆祝以色列从埃及得到释放（参出15:1）；羔羊的歌庆祝神的子民最终从撒但的权势中得到释放。

 法柜的殿，穿洁白衣服的天使，充满烟的殿，这一切一切，都表明了……
 15:5-8　“法柜的殿”也即是旧约圣经的“会幕”（参出40:34-35）。这个比喻让我们想起当以色列民出埃及在旷野漂流的日子，约柜（象徵神在他的子民中间）是放在会幕中的。从殿里出来的天使身穿白衣，胸佩金带，这令人联想到大祭司的服饰，表示他们未有败坏、也没有沾染不道德的事。充满圣殿的烟表明神的荣耀和能力，无人能逃避这次审判。


16_NT27rev.htm

 七碗，与七印、七号同是一个七，可是有点不同……
 16:1-21　碗的审判是神对地上最后和最全面的审判，末日已经来了。号的审判和碗的审判（8:6-11:19）有相似的地方，但有三个主要的差异：（1）号的审判是局部的，而碗的审判是全面的；（2）号的审判仍然给不信的人有机会悔改，但碗的审判却再没有机会给不信的人了；（3）有几个号的审判只是间接地影响人类，但所有碗的审判都直接攻击他们。

 祭坛也有声音！难道是……
 16:7　祭坛的回响说明了所有人和物都在赞美神，承认他是正直和全然公义的。

 纵然知道神，仍不归向神！人真会这样吗？你是这样吗？
 16:9-21　世人知道这些审判是从神来的；因为他们咒骂神，所以神要审判他们。但是他们仍然拒绝承认神的主权，拒绝为自己的罪悔改。倘若你发觉自己愈来愈忽视神，请在你的心肠还未变得太硬、不能悔改之前回转归向他吧！

 幼发拉底河，可真是一条很关键的河……
 16:12　幼发拉底河是罗马帝国抵御东方势力（巴比伦、亚述、波斯）的天然屏障。若大河乾涸了，便再不能阻止入侵的军队。东方的军队象徵不能阻止的审判。

 能施行奇事的最为可怕！人心所趋，很多时就是如此，你看今世人所跟随的……
 16:13-14　这些能行奇事神迹的鬼魔从邪恶的三位一体的口中走出来，与世上的首领联合起来对抗神。从那三位邪恶领袖口中出来的鬼魔，象徵言论的诱骗和宣传的蛊惑，吸引很多人去参加他们的行列。

 要随时预备迎见神！你准备好了没有？
 16:15　耶稣基督在想不到的时候，忽然再来（参帖前5:1-6），因此我们必须作好准备。我们要在试探中站稳，决志遵从神的道德要求，好好准备自己。在你的生命中，预备好迎接主的再来没有？

 有一天，神要在这地与鬼魔争战；今天我们面对不同的争战，我真可以得胜？
 16:16　这一处战场靠近米吉多（位于现代海法港的东南面），这座城市看守着以色列北部的一片大平原，为国际交通要道的枢纽，是由埃及经叙利亚，往巴比伦的必经之路，具有重要的战略地位。米吉多俯瞰整个平原，直至南面加利利省，向西直至基利波山。反对神的人要联合起来，在最后一次叛乱中与神争战，他们已经联合起来对抗基督和他的子民──那些代表真理、和平、公义和道德的人。你个人与罪恶的战争，也是这场大战的预告，但神要与罪恶相遇，一次把它完全消灭。所以，当你抵挡罪恶的时候，要刚强、壮胆；你是站在胜利的一方的。

 裂作三段，定有什么意思的……
 16:19　这座城裂作三段，象徵它被完全毁灭了。


17_NT27rev.htm

 大淫妇一词，可会带给你很多困惑？其实……
 17:1　在16章17至21节提及巴比伦的灭亡，现在作更详细的描写。被称作巴比伦的大淫妇，代表早期的罗马帝国，充满偶像，满手是基督徒殉道者的鲜血。大淫妇代表那种诱人堕落的政治体系，他们用不道德的方法获取享受、繁荣和利益。相反，基督的新妇（教会）是纯洁的、顺服的（19:6-9）。邪恶的巴比伦和天上的耶路撒冷完全不同（21:10-22:5）。早期的读者很容易认出巴比伦是指罗马，也是象徵所有仇视神的体系（参17:5）。

 可怕，这里又有一头兽，是……
 17:3　朱红色的兽可能是龙（12:3），或是从海中上来的兽（13:1）。

 喝醉了圣徒的血，罪中之乐教人被蒙蔽！但圣徒的血可不会白流的……
 17:6　历史上经常有人为了信仰而被杀。在上个世纪，数以百万计的人民被政府压迫杀害，其中很多受害人都是信徒。喝醉的女人，表示她为自己的罪恶行径而兴奋，以胜了教会的假象而欢乐，其实每一位被她所杀的殉道者，都只会加增教会的信心。

 先前有的，如今没有？奇怪……
 17:8　在第12章，我们曾经见过龙（撒但）。在第13章，也看到从海里上来的兽，和它从撒但而来的能力。在14至16章内，我们看到神的大审判。在这一章，一只与那兽和龙相似的朱红色的兽出现了，它是那大淫妇的盟友。“先前有，如今没有，将要……”是指兽的复活，象徵罪恶的持续发生。恶势力的重新出现使多人加入这兽的行列，但他们是自己选择这条路，以致得到罪恶的结局──永远受苦。

 七座山，七位王，都是邪恶的，难道恶势力就是没完没了？
 17:9-11　约翰所指的正是罗马，她以七座山闻名。很多人说这座城市也是象徵世界上的一切罪恶──任何反对基督的人物、宗教、团体、政府或架构。不论我们怎样解释这七座山和七位王，这里显示了撒但不断反抗神，已经到了临死的挣扎。邪恶的势力受到限制，并且快要被完全消灭了。

 把权力交给那兽，难道这十王所代表的竟是……
 17:12　角代表继罗马之后出现的国家君王。罗马是敌基督体系如何运作的典型例子，这体系要求人民完全臣服，并以粗暴的权力、压迫、奴役来施行统治。不管这十王是谁，他们都要把权力交给敌基督，并且和羔羊争战。

 本是同一党嘛，人真是这么善变？难道在他们中间，没有信实的吗？
 17:16　事情有了戏剧性的改变，大淫妇的盟友转过来对付她，并把她消灭。邪恶就是这样争斗的，它的本质是毁灭性的，不再有用的跟从者便要被抛弃。邪恶的联盟是个不稳定的联盟，因为每一个盟友都把自己的利害放在第一位。

 邪恶的黑影已掩盖了世界，且越来越严重，难道神什么也看不到吗？
 17:17　不管发生什么事情，我们必须相信神仍然掌权，他的计划要照着他所说的进行。他甚至利用反对他的人去执行他的旨意。虽然他容许罪恶渗透现今的世界，却不会影响新天新地。


18_NT27rev.htm

 有一天，我们的世界会……
 18:1　这一章显示了比巴伦完全的毁灭，约翰借用巴比伦来代表罪恶世界的势力。一切拦阻神计划的，都会遭受悲惨的结局。

 地上客商为达目的，不择手段，活在其中，我们可以作什么？
 18:2-3　罗马帝国的商人利用社会中的声色犬马来发财。今日很多商人也干同样的勾当。商人常以多得利益为出发点，很多精明的人受到引诱，利用邪恶的制度去图利。基督徒要远离金钱、地位和舒适生活的引诱，却要按照基督的价值观，在生活中活出服事、施与、舍己顺服和真诚的特质。

 人常以为手中的钱，就是安全；其实人可以倚靠的惟有……
 18:4-8　巴比伦人生活靡烂，穷奢极侈。她夸口说：“我稳坐如皇后……我永不会哀伤。”世上有财有势的人很容易有这种态度。经济充裕的人常常觉得自己稳如泰山，一切尽在手中，不需要倚靠神或任何人。这实在是蔑视神，必受严厉的审判。如果你经济上稳定，不要自鸣得意、让自信迷惑了，要好好运用你的钱财去帮助别人和推展神的国度。

 一时之间，人所拥有的都会被毁灭！但观世人，却……我也……
 18:9-10　以世界体系为人生归宿的人，在这个体系瓦解时，他们便要失去一切。他们终生努力建立的，将要在转瞬间化为乌有。那些注重物质的人，当他们去世的时候便一无所有。我们可以带什么到新天新地去呢？就是我们的信心、品格和肢体的关系，这些比任何的金钱、权力或享受都重要得多。

 为她哀哭？是怜惜吗？还是……
 18:9-19　那些掌管经济体系的人，将为巴比伦的覆亡而哀号。领袖要哀号，因为他们监管巴比伦的财富，可以从中大大图利；商人要哀号，因为巴比伦这最大的客户，将消失得无影无蒀水手们再不能把货物运到任何地方，因为商人再没地方可以销售货物。邪恶世界体系的覆亡，影响了一切喜欢它，倚靠它的人。

 这里的商品只为满足……
 18:11-13　这一张各样商品的名单描述了这个社会的极端物质主义。这些商品很少是必需品，大部分是奢侈品。他们是这样的放纵任性，不择手段去满足自己的欲望。甚至人也可以变成商品，卖给巴比伦作奴隶。

 金钱挂帅的社会，金钱万能！？在永恒中，金钱毫无用处；你仍紧抓不放吗？
 18:11-19　神的子民不应该为金钱而活，因为在永恒中，金钱再无用处。他们倒要常常防备贪婪，免得被这一罪行掳去。


19_NT27rev.htm

 放声赞美，我……
 19:1　凡是爱神的人都会衷心赞美神。你愈认识他，愈了解他所作成的事，你便愈觉得要赞美他。赞美是真正敬拜的中心，当你认识神是谁，了解他怎样爱你，就自然流露出对神的赞美。

 天军天使歌颂神的情形──
 19:1-8　“天上的群众”开始为了神的胜利而唱出赞美神的大合唱（19:1-3），接着有二十四位长老（参4:4）加入这大合唱（19:4）。最后，天上的大合唱团再一次赞美神──羔羊的婚期近了（19:6-8；参太25:1-13）。

 新妇与大淫妇，可真是一个很大的对比！你看二者的分别……
 19:7-8　现在到了人类历史的最高潮──邪恶的人受审判，羔羊和他的新妇（教会）结婚了。教会包括了历代以来所有忠心的信徒。新娘穿着光明洁白的细麻衣，与前两章的大淫妇所穿的俗艳服饰形成强烈的对比（参17:4；18:16）。新妇所穿的是圣徒的义行，这不是信徒藉遵守宗教礼仪换来的义，乃是回应基督的拯救而得的义（7:9, 14）。

 为目前景象所慑欲向天使下拜，为什么不可以？我会不会这样做？这很难说……
 19:10　天使不肯接受约翰俯伏敬拜，因为只有神才配受敬拜。我们也容易像约翰一样，被这些预言性的壮观情景所慑服，但耶稣才是神的启示和救赎计划的中心。当你阅读启示录的时候，不要只顾沉迷于那些奇观异象的细节中；要记住所有的异象都是指着一个主题：耶稣要胜过罪恶，得到最终的胜利！

 19:11　“诚信真实”这名字和第18章中所描述的虚伪不义的巴比伦成了强烈的对比。
天开了，约翰看见的异象又再次转移……
 19:11-21　约翰的异象再一次转移。天开了，耶稣出现了，这一次他并不是羔羊，而是骑在白马（象徵胜利）上的战士。耶稣第一次来到世上是作为赎罪祭的羔羊，但他再来的时候就是要执行审判的征服者与君王（参帖后1:7-10）。他第一次降临带来赦罪，第二次降临却带来审判。神与邪恶之间的战阵已经摆好，这世界正等待君王踏上战场。

 除了他自己，还有谁可以知道他？可以正确表达他？
 19:12　虽然耶稣被称为“诚信真实”（19:11）、“神的道”（19:13）和“万王之王、万主之主”（19:16），但这里说，没有单一个名字能够正确地表达他。他实在比任何人所能描述和想像的还要伟大。

 万王之王，万主之主，我们的神就是如此！那其他所谓的王呢？
 19:16　这个称号显示神的王权。世界上大部分的人都叩拜那兽，即敌基督，他们相信它拥有一切的权力。但突然之间，基督骑着马，和他的天使大军从天上降临──他是“万王之王、万主之主”。他的出现显示虚假势力的结局到了。

 “神的大筵席”，是怎样一个筵席？
 19:17　这个“神的大筵席”与羔羊的婚筵（19:9）形成一个强烈的对比。一个是庆祝；另一个却是蹂躏。

 世纪之战将要开始！你知道自己站在哪边？人常以为自己可以挑战神，你会吗？
 19:19-21　战阵排列好了，世界有史以来最激烈的战争快要开始。那兽（敌基督）和假先知召集起地上在其统治下的政权和军队，他们以为是自愿来到战场，实际上是神召集他们来到战场，好击败他们。他们以为可以攻击神，显出他们的骄傲和反叛已经腐蚀了他们的思想。他们无论如何也敌不过神，因为耶稣为世人的罪死在十字架上，并且从死里复活的时候，他已经得胜了。邪恶的领袖立刻被俘掳，并接受惩罚，而邪恶的军队立刻被歼灭。

 恶人的结局，不会是我的结局吧……
 19:20　硫磺火湖是恶人的结局，它并不是19章1节所说的无底坑。敌基督和假先知被抛进硫磺火湖里。稍后他们的领袖撒但也要被抛在那儿（20:10）。最后，死亡和阴间也被扔进火湖里去（20:14）。接着，凡名字没有记在“生命册”上的，都要接受同一的命运（20:15）。


20_NT27rev.htm

 被锁起来，是要惩罚它吧……
 20:2　那龙并不是因惩罚而被锁起来（参20:10），而是要使它不能欺骗各国的人。

 对于千禧年的看法，众说纷纭，你的见解也许是很独持的？
 20:2-4　这一千年就是一般所指的“千禧年”。这段时间怎样出现和在什么时候出现呢？学者们有不同的理解，主要有三种说法：后千禧年派，前千禧年派，和无千禧年派。
    （1）后千禧年派认为，千禧年是由教会在地上所引导的一千年的和平时期，就是主耶稣再来前教会的复兴期，福音要传遍世界，基督在教会中掌权。当这一千年结束时，撒但要再一次被释放，但基督要回来把它击败，然后永远掌权。基督在千禧年之后才第二次降临。
    （2）前千禧年派也认为，这是实实在在的一千年，基督第二次降临在地上，设立他的国度，开始他的一千年的掌权。这段掌权时期也就是撒但被捆绑的一千年；之后，撒但才被消灭。
    （3）无千禧年派认为，这一千年并非按字面解释，而是象徵基督升天和再来之间的一段时间。千禧年是基督在信徒心中和在教会里的掌权；因此这是对教会时代的另一种说法。当基督第二次降临的时候，这个千禧年时期就要结束了。
    这些关于千禧年的不同观点，不应该导致教会的分裂和争执，因为每个观点都接纳基督教中最重要的真理──基督要再来，打败撒但，和永远掌权！不论千禧年是怎样和在什么时候出现，耶稣基督都要把所有的信徒联合起来。因此，我们不要被这一个问题弄得分裂。

 撒但既已被捆绑，为何还要释放它？
 20:3　约翰没有说明，神为什么再一次释放撒但，但这是他审判世界计划的一部分。可能是要把那些从心里反叛神的人显露出来，也要坚固那些向神真正忠贞的人。不论什么原因，撒但的释放必然导致所有恶魔的毁灭（20:12-15）。

 头一次的复活，第二次的死，是有什么特别意思的吗？
 20:5-6　关于头一次复活，主要有两个不同的观点：（1）有些人相信，头一次的复活是灵的复活（得救时，在我们心中所成就的），千禧年是在基督第一次和第二次降临之间，我们与他一同在灵里掌权。在这段期间，我们就是神的祭司，因为基督在我们心中执掌王权。根据这个观点，第二次复活就是所有人身体的复活，为要接受审判。（2）另有些人相信，第一次复活发生在撒但被隔离之后。这是信徒身体的复活，他们要和基督在地上实实在在掌权一千年。第二次复活是在千禧年之后，目的是要审判那些已经死去的非信徒。

 第二次的死，是指──
 20:6　第二次的死是灵的死亡，是指永远的刑罚或毁灭，永远与神隔绝。（有关“火湖”，请参19:20；20:14的注释。）

 列国就只有歌革和玛各两个？
 20:7-9　歌革和玛各代表邪恶，他们结集起来与神争战。挪亚的儿子雅弗有一个儿子名叫玛各（参创10:2）。以西结说歌革是反对以色列的巨大势力（参结38-39章）。

 有想过自己在蒙爱的城被撒但围困吗？若是这样，你怕吗？
 20:9-10　这不是一场不知鹿死谁手的战争，这里并没有出现争斗。两股巨大的恶势力──那属兽的（19:19）和属撒但的（20:8），联合起来攻击神。圣经只用了两节经文来叙述每次战役──邪恶的兽和他的军队都被擒拿，被扔在火湖里（19:20-21），有烈火从天降下，消灭撒但和它那正在进袭的军队（20:9-10）。就神来说，就是这般容易。信徒不用怀疑和担心、无须再犹疑自己所选择的道路，如果你是与神同在，你便会跟基督一同经历这次巨大的胜利。

 撒但的终局──想像一下，哇──
 20:10　撒但的权势并不是永远的──它绝不能逃过厄运。它从一开始便在人间进行邪恶的工作（参创3:1-6），并且继续到今天。但当它被扔进火湖里去的时候，它便要被消灭。鬼魔也会从无底坑里被释放出来（20:7），但它绝不会从火湖里得到释放，也再不能威胁任何人。

 我的言行都被记在册上？那……
 20:12-15　在审讯中，有很多册子揭开了。他们代表神的审判，在里面纪录了每一个人或善或恶的行为。我们不是靠行为得救，但是行为可以清楚印证我们与神的关系。生命册纪录了那些信靠基督而得蒙拯救之人的名字。

 不信靠神的就被扔进火湖里！这一刻，你想起谁来了？
 20:14　死亡和阴间被抛进火湖里，神的审判便结束了。火湖是一切恶者──撒但、兽、假先知、鬼魔、死亡、阴间和一切名字没有记录在生命册上之人的结局，因为他们不信耶稣。在神的审判中，没有中间地带。如果不靠信心认耶稣为主，就再没有盼望，也再没有回转的机会了。


21_NT27rev.htm

 当新天新地来临时，你有信心自己会在里面吗？
 21:1　我们的地球不会永远存在，在神的大审判之后，他便要创造一个“新天新地”（参罗8:18-21；彼后3:7-13）。神也曾应许以赛亚，要创造一个永恒长存的新地（参赛65:17；66:22）。我们不知道这新地是怎样的，或在哪儿，但神和跟随他的人──那些名字记录在生命册上的──都要在永恒里与主一起生活。你会在那里吗？

 神的帐幕在人间！真的？
 21:2-3　新耶路撒冷是神与子民同住的地方。我们不须上去与他会面，他要下来就近我们，正如神藉耶稣基督成为人，居住在我们中间一样（参约1:14）。神在哪里执掌王权，那里便有平安、稳定和慈爱。

 永恒，难以想像的两个字，你说，那时候会是怎么样的？
 21:3-4　你曾想过永恒是怎么样的吗？那“圣城、新耶路撒冷”被描述为“神要擦去他们一切的眼泪”的地方，永不会再有死亡、忧伤、哭泣和痛苦。这是多么奇妙啊！无论你现时的处境如何，都不是最后的定论──神要为那些爱他的人，完全地成就一切，带来永恒的喜乐。我们所能理解的有限，但只要知道可以永远与神同在，就比我们所能够想像的其他一切都要奇妙了。

 以创造起始，以创造作结束……
 21:5　神是创造主，圣经以他创造天地的伟大故事开始，又以他创造新天新地作结束。新天新地给予信徒极大的盼望和鼓励。那时我们与神同在，一切的罪都被赦免，有永远的安稳。

 是我神时间太多，因此他要再创新天新地吗？
 21:6　父神完成了创造之工（参创2:1-3），耶稣基督完成了救赎之工（参约19:30），因此三位一体的神要邀请所有蒙救赎的人进入新的创造，这样便完成了整个救赎计划。

 21:6　关于生命水的资料，请参考22章1节的注释。
到最后，不知道哪些人才可以得到那莫大的福分？
 21:7-8　“胆怯的”并不是那些在信仰上懦弱，或有怀疑和疑问的人，而是指那些离弃神，不再跟随他的人。他们没有勇气为基督站出来，也不肯谦卑接纳他作生命的主。这些人被列在不信的、可憎的、杀人的、说谎的、拜偶像的、淫乱的、行邪术的名单中。
    那些“忍耐到底”的人（参可13:13），将得到神所应许的恩福：（1）吃生命树上的果子（2:7），（2）免受火湖的祸害（“第二次的死”，2:11），（3）有新名字（2:17），（4）有统治列国的权柄（2:26），（5）名字列在生命册上（3:5），（6）在神的殿中成为柱子（3:12），和（7）与基督同坐宝座上（3:21）。那些能够坚忍到底、胜过试炼、继续忠贞的人，必得神的奖赏。

 启示录余下的经文所要说的……
 21:10-22:5　这一段余下的经文是描述神的新城。这个异象是象徵性的，显示我们与神同在的新居所是难以用文字表达的，总之，我们绝不会失望。

 新耶路撒冷就只给这十二支派、十二使徒住吗？
 21:12-14　新耶路撒冷是神为他的子民所预备的地方。以色列十二个支派（21:12）可能代表旧约中一切忠心的人；十二位使徒（21:14）代表教会。因此那些信主的外邦人，效忠神的犹太人，都会在新天新地里一同生活。

 圣城的尺寸量出来刚好是一个正方形，是有什么特别的意思吗？
 21:15-17　量度圣城，象徵这一处地方要容纳神所有的子民。这些尺度都是十二的倍数，是神子民的数目：以色列的十二个支派和建立教会的十二位使徒。城墙的厚度是144（即“12×12”）肘，约合64公尺；城墙有十二块基石，并有十二个城门；其长、宽、高都是四千里（原文是一万二千司他町，约合2250公里）。新耶路撒冷是一个完全的正方形，和圣殿的至圣所一样（参王上6:20），表示这是给我们居住的一个完美的新家。

 用宝石来建的圣城，叫你有什么联想？
 21:18-21　城墙用宝石砌成，显示新耶路撒冷是一处纯洁、牢固的地方──永不朽坏。十二种宝石，使我们想起大祭司华丽的胸牌，上面有十二块宝石，代表以色列的十二个支派（参出28:15-21）。

 不知道人在圣城会作什么？
 21:22-24　圣殿是神与他的子民同在的地方，主要是作为敬拜之用的。在新城里不需要圣殿，因为神是无处不在的。他的子民在城中可以随处敬拜他，没有什么能够拦阻我们亲近他。

 这样的一个城，你可向往？我在想，不知道要取得“通行证”要有什么资格要求呢？
 21:25-27　并不是所有的人都可以进入新耶路撒冷，“惟有名字记录在羔羊的生命册上的”才可进入。不要以为你的背景、人格、或好行为可以使你进去，只有靠着那羔羊耶稣所成就的救恩，才可以得到永生。所以，你今天便要信靠他，以确保你有资格进入新天新地。


22_NT27rev.htm

 曾经，耶稣说在他里面有生命的泉源，也许就是这水吧……
 22:1　生命水是永生的象徵。耶稣也曾向撒马利亚妇人谈及这水（参约4:7-14）。这生命水使我们看见与神同在的丰盛，当我们信靠他的时候，所带给我们的是永恒的福气，和使我们在灵里得到满足（参22:17）。

 “乃为医治万民”，就是可以吃的吧，但我认识的生命树不是不可以吃的吗？
 22:2　这生命树和伊甸园的生命树（参创2:9）相似。亚当和夏娃犯罪后，神禁止他们吃生命树上的果子，因为只要他们仍在罪的权势之下，他们便不能得到永生。但藉着耶稣的血，罪得赦免，在这城中将没有邪恶与罪。我们不再被罪辖制，永远与神同在时，便可以随意吃生命树上的果子了。

 到那时候，人还需要医治，难道人还会犯罪？若不是，又是……
 22:2　既然邪恶已经除去，万民为什么还需要医治呢？约翰所写的是引述以西结所说的（参结47:12），水从圣殿中流出来，使树木滋长，而这些树木的叶子有医治的功效。约翰并非暗示在新天新地里仍有疾病，他的意思是要强调：无论生命水流到哪儿，都会带来健康和力量。

 再没有咒诅，真的可以吗？真令人难以想像……
 22:3　在神面前什么也不能被咒诅，这是应验了先知撒迦利亚的预言（参亚14:11）。

 不能看见，不能听见，但我们仍然相信，是因为……
 22:8-9　虽然你不能亲眼看到事情的发生，但听到或读到目击证人的话，已是最好的了。约翰看到了好些异象，把它写下来，使我们也可以看到和相信。

 “你要敬拜神。”这不像是对约翰说的，像是说给我听；今天我欲求欲敬拜的是……
 22:8-9　十诫的第一条是“除了我以外，你不可有别的神。”（出20:3）耶稣说摩西律法中最大的诫命是“你要尽心、尽性、尽意爱主你的神。”（太22:37）。天使吩咐约翰要敬拜神。只有神配得我们的敬拜和颂赞。他在一切受造物，包括天使之上。有什么人、物、观念、目标或财物霸占了你生活的中心，以致将神挤了出去呢？我们要单单敬拜神，不要让任何东西分散了我们对他的爱。

 因为日子近了，我们要明了神的指示。日子近了，就要好好预备迎见我神……
 22:10-11　天使告诉约翰，他看完异象之后，不要把所写的话封闭起来，与但以理的情况相反（参但12:4-12），约翰要公开这书卷，使所有人都可以读到和明白。因为但以理的信息不是对但以理的时代而说的，而启示录却是对约翰的时代说的，而且对现代也适用。基督再来的日子渐近了，跟随神的人和跟随撒但的人壁垒分明。我们必须阅读启示录，聆听神所启示的信息，准备好随时迎接基督再来。

 洗净自己衣服的人有福了！我也去洗──你说其实是──
 22:12-14　将衣裳洗净的人，便是那些寻求洁净自己，脱离罪恶的人。他们每日努力持守信仰，为基督再来作准备。

 新天新地，一切都是新的，人也得以走到生命树那里……
 22:14　亚当和夏娃因犯罪而被逐出伊甸园，不能走近生命树（参创3:22-24）。但在新天新地里，神的子民要吃生命树的果子，因为基督的死与复活已把我们的罪除去。凡吃这树上果子的，都要永远存活。

 城外的人，被厌弃的人，在里面不会有你吧……
 22:15　这些罪人的所在地并不十分清楚，也没有相关的资料，他们已被审判和刑罚（参21:7-8），他们都是在城外。这里强调罪人再也不能在神面前伤害任何一个忠信的人。

 是人的后裔，是天上星又如何，这跟我有什么关系？
 22:16　耶稣是大卫的根，也是他的后裔。既然是一切受造物的创造者，他早在大卫之前就已存在了；但作为一个人，他是大卫的后裔（参赛11:1-5；太1:1-17）；作为弥赛亚，他是明亮的晨星，使人得蒙救赎。

 “来！”这是对你对我对他的邀请，你接受了没有？
 22:17　圣灵和新妇（教会）发出邀请，请整个世界上的人来到耶稣面前，经历在基督里得蒙救赎的喜乐。

 这水，你喝了，我喝了，但仍有些人在渴着，在等着喝呢！我们可以作什么？
 22:17　耶稣在井旁遇见撒马利亚妇人时，曾告诉她，他可以把活水给她（参约4:10-15）。基督邀请每个人前来喝生命的水。福音是没有限制的，所有的人在任何地方都可以接受福音。我们不能赚取救恩，神却白白赐下。这个世界极需要这活水，有很多人正要乾渴而死。但现在仍未算太迟，让我们邀请每一个人前来取这水喝吧！

 若删去书卷内容的一些什么，就被删去名字！为什么惩罚这么重？
 22:18-19　这一个警告，是针对那些可能故意歪曲这一卷书之信息的人。摩西在申命记中也有类似的警告（参申4:1-4）。我们也必须小心对待和尊重圣经，这样才不会歪曲了神的信息，即使是无意的歪曲，也要小心避免。没有任何人的解释或翻译的权威可提至经文本身之上的。我们应该尽量把圣经的原则应用在生活上。

 快来！但不知道是哪一天哪一刻，你不会说再等一等才作主工吧？
 22:20　我们不知道在哪一天、或哪一个时刻，但耶稣要在意想不到的时候再来。对信靠他的人来说，这是一个大喜的信息，但对那些拒绝他的、要受审判的人来说，这是恐怖的信息。“快来”是马上要来的意思，我们必须作好准备，时刻等待他再来。耶稣的突然出现会使你手足无措吗？

 “主耶稣啊，我愿你来！”这可是你的呼求？
 22:21　看创世记和启示录，我们知道人类的历史在乐园里开始，在乐园里结束。但在启示录里，邪恶永远消失了。创世记描写亚当和夏娃与神同行和谈话；启示录描写万民面对面敬拜他。创世记描写一个住着一条恶蛇的园子；启示录描写一个没有罪恶的完美新城。伊甸园被罪恶所破坏；但乐园被重新创造，成为新耶路撒冷。
    启示录以一个迫切的呼求作结束：“主耶稣啊，我愿你来。”在一个充满问题、迫害、邪恶和不道德的世界上，基督要我们在信仰上坚忍。努力改善世界很重要，但结果仍不能跟耶稣再来时所带来的改变相比。只有他掌管人类的历史，赦免罪恶，重新创造世界，带来永远的平安。
    启示录是一本充满希望的书卷。它告诉我们，无论在地上发生什么事情，神仍在掌权；它也应许，邪恶不会持久，并告诉我们，有极奇妙的赏赐正等待着那些相信耶稣是救主和让他作生命之主的人。


OT01ge

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50


1:1 | 起初 神创造天地。
1:2 | 地是空虚混沌，渊面黑暗； 神的灵运行在水面上。
1:3 | 神说：“要有光。”就有了光。
1:4 | 神看光是好的，就把光暗分开了。
1:5 | 神称光为昼，称暗为夜。有晚上，有早晨，这是头一日。
1:6 | 神说：“诸水之间要有空气，将水分为上下。”
1:7 | 神就造出空气，将空气以下的水、空气以上的水分开了。事就这样成了。
1:8 | 神称空气为天。有晚上，有早晨，是第二日。
1:9 | 神说：“天下的水要聚在一处，使旱地露出来。”事就这样成了。
1:10 | 神称旱地为地，称水的聚处为海。 神看着是好的。
1:11 | 神说：“地要发生青草和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。”事就这样成了。
1:12 | 于是地发生了青草和结种子的菜蔬，各从其类；并结果子的树木，各从其类，果子都包着核。 神看着是好的。
1:13 | 有晚上，有早晨，是第三日。
1:14 | 神说：“天上要有光体，可以分昼夜，作记号，定节令、日子、年岁，
1:15 | 并要发光在天空，普照在地上。”事就这样成了。
1:16 | 于是 神造了两个大光，大的管昼，小的管夜，又造众星，
1:17 | 就把这些光摆列在天空，普照在地上，
1:18 | 管理昼夜，分别明暗。 神看着是好的。
1:19 | 有晚上，有早晨，是第四日。
1:20 | 神说：“水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中。”
1:21 | 神就造出大鱼和水中所滋生各样有生命的动物，各从其类；又造出各样飞鸟，各从其类。 神看着是好的。
1:22 | 神就赐福给这一切说：“滋生繁多，充满海中的水；雀鸟也要多生在地上。”
1:23 | 有晚上，有早晨，是第五日。
1:24 | 神说：“地要生出活物来，各从其类；牲畜、昆虫、野兽，各从其类。”事就这样成了。
1:25 | 于是 神造出野兽，各从其类；牲畜，各从其类；地上一切昆虫，各从其类。 神看着是好的。
1:26 | 神说：“我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”
1:27 | 神就照着自己的形像造人，乃是照着他的形像造男造女。
1:28 | 神就赐福给他们，又对他们说：“要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟，和地上各样行动的活物。”
1:29 | 神说：“看哪！我将遍地上一切结种子的菜蔬，和一切树上所结有核的果子，全赐给你们作食物。
1:30 | 至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。”事就这样成了。
1:31 | 神看着一切所造的都甚好。有晚上，有早晨，是第六日。


2:1 | 天地万物都造齐了。
2:2 | 到第七日， 神造物的工已经完毕，就在第七日歇了他一切的工，安息了。
2:3 | 神赐福给第七日，定为圣日，因为在这日 神歇了他一切创造的工，就安息了。
2:4 | 创造天地的来历，在耶和华 神造天地的日子，乃是这样：
2:5 | 野地还没有草木，田间的菜蔬还没有长起来，因为耶和华 神还没有降雨在地上，也没有人耕地，
2:6 | 但有雾气从地上腾，滋润遍地。
2:7 | 耶和华 神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
2:8 | 耶和华 神在东方的伊甸立了一个园子，把所造的人安置在那里。
2:9 | 耶和华 神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
2:10 | 有河从伊甸流出来滋润那园子，从那里分为四道：
2:11 | 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，
2:12 | 并且那地的金子是好的；在那里又有珍珠和红玛瑙。
2:13 | 第二道河名叫基训，就是环绕古实全地的。
2:14 | 第三道河名叫底格里斯，流在亚述的东边，第四道河就是幼发拉底河。
2:15 | 耶和华 神将那人安置在伊甸园，使他修理看守。
2:16 | 耶和华 神吩咐他说：“园中各样树上的果子，你可以随意吃，
2:17 | 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”
2:18 | 耶和华 神说：“那人独居不好，我要为他造一个配偶帮助他。”
2:19 | 耶和华 神用土所造成的野地各样走兽，和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。
2:20 | 那人便给一切牲畜和空中飞鸟、野地走兽都起了名，只是那人没有遇见配偶帮助他。
2:21 | 耶和华 神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。
2:22 | 耶和华 神就用那人身上所取的肋骨造成一个女人，领她到那人跟前。
2:23 | 那人说：“这是我骨中的骨，肉中的肉，可以称她为‘女人’， 因为她是从男人身上取出来的。”
2:24 | 因此，人要离开父母与妻子连合，二人成为一体。
2:25 | 当时夫妻二人赤身露体，并不羞耻。


3:1 | 耶和华 神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说：“ 神岂是真说不许你们吃园中所有树上的果子吗？”
3:2 | 女人对蛇说：“园中树上的果子，我们可以吃；
3:3 | 惟有园当中那棵树上的果子， 神曾说：‘你们不可吃，也不可摸，免得你们死。’”
3:4 | 蛇对女人说：“你们不一定死，
3:5 | 因为 神知道，你们吃的日子眼睛就明亮了，你们便如 神能知道善恶。”
3:6 | 于是，女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。
3:7 | 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编做裙子。
3:8 | 天起了凉风，耶和华 神在园中行走。那人和他妻子听见 神的声音，就藏在园里的树木中，躲避耶和华 神的面。
3:9 | 耶和华 神呼唤那人，对他说：“你在哪里？”
3:10 | 他说：“我在园中听见你的声音，我就害怕，因为我赤身露体，我便藏了。”
3:11 | 耶和华说：“谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？”
3:12 | 那人说：“你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。”
3:13 | 耶和华 神对女人说：“你做的是什么事呢？”女人说：“那蛇引诱我，我就吃了。”
3:14 | 耶和华 神对蛇说：“你既做了这事，就必受咒诅，比一切的牲畜野兽更甚；你必用肚子行走，终身吃土。
3:15 | 我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟。”
3:16 | 又对女人说：“我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你。”
3:17 | 又对亚当说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。
3:18 | 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。
3:19 | 你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。”
3:20 | 亚当给他妻子起名叫夏娃，因为她是众生之母。
3:21 | 耶和华 神为亚当和他妻子用皮子做衣服，给他们穿。
3:22 | 耶和华 神说：“那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。”
3:23 | 耶和华 神便打发他出伊甸园去，耕种他所自出之土。
3:24 | 于是把他赶出去了。又在伊甸园的东边安设基路伯，和四面转动发火焰的剑，要把守生命树的道路。


4:1 | 有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐（注：就是“得”的意思），便说：“耶和华使我得了一个男子。”
4:2 | 又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。
4:3 | 有一日，该隐拿地里的出产为供物献给耶和华；
4:4 | 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，
4:5 | 只是看不中该隐和他的供物。该隐就大大地发怒，变了脸色。
4:6 | 耶和华对该隐说：“你为什么发怒呢？你为什么变了脸色呢？
4:7 | 你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。”
4:8 | 该隐与他兄弟亚伯说话，二人正在田间，该隐起来打他兄弟亚伯，把他杀了。
4:9 | 耶和华对该隐说：“你兄弟亚伯在哪里？”他说：“我不知道！我岂是看守我兄弟的吗？”
4:10 | 耶和华说：“你做了什么事呢？你兄弟的血有声音从地里向我哀告。
4:11 | 地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。
4:12 | 你种地，地不再给你效力，你必流离飘荡在地上。”
4:13 | 该隐对耶和华说：“我的刑罚太重，过于我所能当的。
4:14 | 你如今赶逐我离开这地，以致不见你面。我必流离飘荡在地上，凡遇见我的必杀我。”
4:15 | 耶和华对他说：“凡杀该隐的，必遭报七倍。”耶和华就给该隐立一个记号，免得人遇见他就杀他。
4:16 | 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。
4:17 | 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，将那城叫作以诺。
4:18 | 以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。
4:19 | 拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。
4:20 | 亚大生雅八，雅八就是住帐棚、牧养牲畜之人的祖师。
4:21 | 雅八的兄弟名叫犹八，他是一切弹琴吹箫之人的祖师。
4:22 | 洗拉又生了土八该隐，他是打造各样铜铁利器的（注：或作“是铜匠、铁匠的祖师”）。土八该隐的妹子是拿玛。
4:23 | 拉麦对他两个妻子说：“亚大、洗拉，听我的声音；拉麦的妻子细听我的话语：壮年人伤我，我把他杀了；少年人损我，我把他害了（注：或作“我杀壮士却伤自己；我害幼童却损本身”）。
4:24 | 若杀该隐，遭报七倍；杀拉麦，必遭报七十七倍。”
4:25 | 亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说： 神另给我立了一个儿子代替亚伯，因为该隐杀了他。
4:26 | 塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。


5:1 | 亚当的后代记在下面。当 神造人的日子，是照着自己的样式造的，
5:2 | 并且造男造女。在他们被造的日子， 神赐福给他们，称他们为人。
5:3 | 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。
5:4 | 亚当生塞特之后，又在世八百年，并且生儿养女。
5:5 | 亚当共活了九百三十岁就死了。
5:6 | 塞特活到一百零五岁，生了以挪士。
5:7 | 塞特生以挪士之后，又活了八百零七年，并且生儿养女。
5:8 | 塞特共活了九百一十二岁就死了。
5:9 | 以挪士活到九十岁，生了该南。
5:10 | 以挪士生该南之后，又活了八百一十五年，并且生儿养女。
5:11 | 以挪士共活了九百零五岁就死了。
5:12 | 该南活到七十岁，生了玛勒列。
5:13 | 该南生玛勒列之后，又活了八百四十年，并且生儿养女。
5:14 | 该南共活了九百一十岁就死了。
5:15 | 玛勒列活到六十五岁，生了雅列。
5:16 | 玛勒列生雅列之后，又活了八百三十年，并且生儿养女。
5:17 | 玛勒列共活了八百九十五岁就死了。
5:18 | 雅列活到一百六十二岁，生了以诺。
5:19 | 雅列生以诺之后，又活了八百年，并且生儿养女。
5:20 | 雅列共活了九百六十二岁就死了。
5:21 | 以诺活到六十五岁，生了玛土撒拉。
5:22 | 以诺生玛土撒拉之后，与 神同行三百年，并且生儿养女。
5:23 | 以诺共活了三百六十五岁。
5:24 | 以诺与 神同行， 神将他取去，他就不在世了。
5:25 | 玛土撒拉活到一百八十七岁，生了拉麦。
5:26 | 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。
5:27 | 玛土撒拉共活了九百六十九岁就死了。
5:28 | 拉麦活到一百八十二岁，生了一个儿子，
5:29 | 给他起名叫挪亚，说：“这个儿子必为我们的操作和手中的劳苦安慰我们。这操作劳苦是因为耶和华咒诅地。”
5:30 | 拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。
5:31 | 拉麦共活了七百七十七岁就死了。
5:32 | 挪亚五百岁生了闪、含、雅弗。


6:1 | 当人在世上多起来，又生女儿的时候，
6:2 | 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。
6:3 | 耶和华说：“人既属乎血气，我的灵就不永远住在他里面，然而他的日子还可到一百二十年。”
6:4 | 那时候有伟人在地上。后来 神的儿子们和人的女子们交合生子，那就是上古英武有名的人。
6:5 | 耶和华见人在地上罪恶很大，终日所思想的尽都是恶，
6:6 | 耶和华就后悔造人在地上，心中忧伤。
6:7 | 耶和华说：“我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。”
6:8 | 惟有挪亚在耶和华眼前蒙恩。
6:9 | 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与 神同行。
6:10 | 挪亚生了三个儿子，就是闪、含、雅弗。
6:11 | 世界在 神面前败坏，地上满了强暴。
6:12 | 神观看世界，见是败坏了；凡有血气的人，在地上都败坏了行为。
6:13 | 神就对挪亚说：“凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。
6:14 | 你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。
6:15 | 方舟的造法乃是这样：要长三百肘，宽五十肘，高三十肘。
6:16 | 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上、中、下三层。
6:17 | 看哪，我要使洪水泛滥在地上，毁灭天下，凡地上有血肉、有气息的活物，无一不死。
6:18 | 我却要与你立约，你同你的妻与儿子、儿妇，都要进入方舟。
6:19 | 凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。
6:20 | 飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类，每样两个，要到你那里，好保全生命。
6:21 | 你要拿各样食物积蓄起来，好作你和它们的食物。”
6:22 | 挪亚就这样行。凡 神所吩咐的，他都照样行了。


7:1 | 耶和华对挪亚说：“你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。
7:2 | 凡洁净的畜类，你要带七公七母；不洁净的畜类，你要带一公一母；
7:3 | 空中的飞鸟也要带七公七母，可以留种，活在全地上；
7:4 | 因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物都从地上除灭。”
7:5 | 挪亚就遵着耶和华所吩咐的行了。
7:6 | 当洪水泛滥在地上的时候，挪亚整六百岁。
7:7 | 挪亚就同他的妻和儿子、儿妇，都进入方舟，躲避洪水。
7:8 | 洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，
7:9 | 都是一对一对地，有公有母，到挪亚那里进入方舟，正如 神所吩咐挪亚的。
7:10 | 过了那七天，洪水泛滥在地上。
7:11 | 当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。
7:12 | 四十昼夜降大雨在地上。
7:13 | 正当那日，挪亚和他三个儿子闪、含、雅弗，并挪亚的妻子和三个儿妇，都进入方舟。
7:14 | 他们和百兽，各从其类；一切牲畜，各从其类；爬在地上的昆虫，各从其类；一切禽鸟，各从其类，都进入方舟。
7:15 | 凡有血肉、有气息的活物，都一对一对地到挪亚那里，进入方舟。
7:16 | 凡有血肉进入方舟的，都是有公有母，正如 神所吩咐挪亚的。耶和华就把他关在方舟里头。
7:17 | 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。
7:18 | 水势浩大，在地上大大地往上长，方舟在水面上漂来漂去。
7:19 | 水势在地上极其浩大，天下的高山都淹没了。
7:20 | 水势比山高过十五肘，山岭都淹没了。
7:21 | 凡在地上有血肉的动物，就是飞鸟、牲畜、走兽和爬在地上的昆虫，以及所有的人都死了；
7:22 | 凡在旱地上、鼻孔有气息的生灵都死了；
7:23 | 凡地上各类的活物，连人带牲畜、昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
7:24 | 水势浩大，在地上共一百五十天。


8:1 | 神记念挪亚和挪亚方舟里的一切走兽牲畜。 神叫风吹地，水势渐落。
8:2 | 渊源和天上的窗户都闭塞了，天上的大雨也止住了。
8:3 | 水从地上渐退。过了一百五十天，水就渐消。
8:4 | 七月十七日，方舟停在亚拉腊山上。
8:5 | 水又渐消，到十月初一日，山顶都现出来了。
8:6 | 过了四十天，挪亚开了方舟的窗户，
8:7 | 放出一只乌鸦去。那乌鸦飞来飞去，直到地上的水都乾了。
8:8 | 他又放出一只鸽子去，要看看水从地上退了没有。
8:9 | 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。
8:10 | 他又等了七天，再把鸽子从方舟放出去。
8:11 | 到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。
8:12 | 他又等了七天，放出鸽子去，鸽子就不再回来了。
8:13 | 到挪亚六百零一岁，正月初一日，地上的水都乾了。挪亚撤去方舟的盖观看,便见地面上乾了。
8:14 | 到了二月二十七日，地就都乾了。
8:15 | 神对挪亚说：
8:16 | “你和你的妻子、儿子、儿妇都可以出方舟。
8:17 | 在你那里凡有血肉的活物，就是飞鸟、牲畜和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。”
8:18 | 于是挪亚和他的妻子、儿子、儿妇都出来了。
8:19 | 一切走兽、昆虫、飞鸟，和地上所有的动物，各从其类，也都出了方舟。
8:20 | 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟献在坛上为燔祭。
8:21 | 耶和华闻那馨香之气，就心里说：“我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的，灭各种的活物了。
8:22 | 地还存留的时候，稼穑、寒暑、冬夏、昼夜就永不停息了。”


9:1 | 神赐福给挪亚和他的儿子，对他们说：“你们要生养众多，遍满了地。
9:2 | 凡地上的走兽和空中的飞鸟，都必惊恐、惧怕你们；连地上一切的昆虫并海里一切的鱼，都交付你们的手。
9:3 | 凡活着的动物，都可以作你们的食物，这一切我都赐给你们，如同菜蔬一样。
9:4 | 惟独肉带着血，那就是它的生命，你们不可吃。
9:5 | 流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。
9:6 | 凡流人血的，他的血也必被人所流；因为 神造人，是照自己的形像造的。
9:7 | 你们要生养众多，在地上昌盛繁茂。”
9:8 | 神晓谕挪亚和他的儿子说：
9:9 | “我与你们和你们的后裔立约，
9:10 | 并与你们这里的一切活物，就是飞鸟、牲畜、走兽，凡从方舟里出来的活物立约。
9:11 | 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。”
9:12 | 神说：“我与你们并你们这里的各样活物所立的永约是有记号的。
9:13 | 我把虹放在云彩中，这就可作我与地立约的记号了。
9:14 | 我使云彩盖地的时候，必有虹现在云彩中，
9:15 | 我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥毁坏一切有血肉的物了。
9:16 | 虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”
9:17 | 神对挪亚说：“这就是我与地上一切有血肉之物立约的记号了。”
9:18 | 出方舟挪亚的儿子就是闪、含、雅弗。含是迦南的父亲。
9:19 | 这是挪亚的三个儿子，他们的后裔分散在全地。
9:20 | 挪亚作起农夫来，栽了一个葡萄园。
9:21 | 他喝了园中的酒便醉了，在帐棚里赤着身子。
9:22 | 迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。
9:23 | 于是闪和雅弗拿件衣服搭在肩上，倒退着进去，给他父亲盖上，他们背着脸就看不见父亲的赤身。
9:24 | 挪亚醒了酒，知道小儿子向他所做的事，
9:25 | 就说：“迦南当受咒诅，必给他弟兄作奴仆的奴仆。”
9:26 | 又说：“耶和华闪的 神是应当称颂的，愿迦南作闪的奴仆。
9:27 | 愿 神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。”
9:28 | 洪水以后，挪亚又活了三百五十年。
9:29 | 挪亚共活了九百五十岁就死了。


10:1 | 挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。
10:2 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
10:3 | 歌篾的儿子是亚实基拿、利法、陀迦玛；
10:4 | 雅完的儿子是以利沙、他施、基提、多单。
10:5 | 这些人的后裔将各国的地土、海岛分开居住，各随各的方言、宗族立国。
10:6 | 含的儿子是古实、麦西、弗、迦南。
10:7 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
10:8 | 古实又生宁录，他为世上英雄之首。
10:9 | 他在耶和华面前是个英勇的猎户，所以俗语说：“像宁录在耶和华面前是个英勇的猎户。”
10:10 | 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
10:11 | 他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，
10:12 | 和尼尼微、迦拉中间的利鲜，这就是那大城。
10:13 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
10:14 | 帕斯鲁细人、迦斯路希人、迦斐托人，从迦斐托出来的有非利士人。
10:15 | 迦南生长子西顿，又生赫，
10:16 | 和耶布斯人、亚摩利人、革迦撒人、
10:17 | 希未人、亚基人、西尼人、
10:18 | 亚瓦底人、洗玛利人、哈马人，后来迦南的诸族分散了。
10:19 | 迦南的境界是从西顿向基拉耳的路上，直到迦萨；又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。
10:20 | 这就是含的后裔，各随他们的宗族、方言，所住的地土、邦国。
10:21 | 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。
10:22 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
10:23 | 亚兰的儿子是乌斯、户勒、基帖、玛施。
10:24 | 亚法撒生沙拉；沙拉生希伯。
10:25 | 希伯生了两个儿子，一个名叫法勒（注：就是“分”的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。
10:26 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
10:27 | 哈多兰、乌萨、德拉、
10:28 | 俄巴路、亚比玛利、示巴、
10:29 | 阿斐、哈腓拉、约巴，这都是约坍的儿子。
10:30 | 他们所住的地方是从米沙直到西发东边的山。
10:31 | 这就是闪的子孙，各随他们的宗族、方言，所住的地土、邦国。
10:32 | 这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。


11:1 | 那时，天下人的口音言语都是一样。
11:2 | 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。
11:3 | 他们彼此商量说：“来吧，我们要做砖，把砖烧透了。”他们就拿砖当石头，又拿石漆当灰泥。
11:4 | 他们说：“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。”
11:5 | 耶和华降临，要看看世人所建造的城和塔。
11:6 | 耶和华说：“看哪！他们成为一样的人民，都是一样的言语，如今既做起这事来，以后他们所要做的事就没有不成就的了。
11:7 | 我们下去，在那里变乱他们的口音，使他们的言语彼此不通。”
11:8 | 于是，耶和华使他们从那里分散在全地上，他们就停工不造那城了。
11:9 | 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（注：就是“变乱”的意思）。
11:10 | 闪的后代记在下面：洪水以后二年，闪一百岁生了亚法撒。
11:11 | 闪生亚法撒之后，又活了五百年，并且生儿养女。
11:12 | 亚法撒活到三十五岁，生了沙拉。
11:13 | 亚法撒生沙拉之后，又活了四百零三年，并且生儿养女。
11:14 | 沙拉活到三十岁，生了希伯。
11:15 | 沙拉生希伯之后，又活了四百零三年，并且生儿养女。
11:16 | 希伯活到三十四岁，生了法勒。
11:17 | 希伯生法勒之后，又活了四百三十年，并且生儿养女。
11:18 | 法勒活到三十岁，生了拉吴。
11:19 | 法勒生拉吴之后，又活了二百零九年，并且生儿养女。
11:20 | 拉吴活到三十二岁，生了西鹿。
11:21 | 拉吴生西鹿之后，又活了二百零七年，并且生儿养女。
11:22 | 西鹿活到三十岁，生了拿鹤。
11:23 | 西鹿生拿鹤之后，又活了二百年，并且生儿养女。
11:24 | 拿鹤活到二十九岁，生了他拉。
11:25 | 拿鹤生他拉之后，又活了一百一十九年，并且生儿养女。
11:26 | 他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。
11:27 | 他拉的后代记在下面：他拉生亚伯兰、拿鹤、哈兰。哈兰生罗得。
11:28 | 哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。
11:29 | 亚伯兰、拿鹤各娶了妻：亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
11:30 | 撒莱不生育，没有孩子。
11:31 | 他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去。他们走到哈兰就住在那里。
11:32 | 他拉共活了二百零五岁，就死在哈兰。


12:1 | 耶和华对亚伯兰说：“你要离开本地、本族、父家，往我所要指示你的地去。
12:2 | “我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。
12:3 | 为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都要因你得福。”
12:4 | 亚伯兰就照着耶和华的吩咐去了，罗得也和他同去。亚伯兰出哈兰的时候年七十五岁。
12:5 | 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。
12:6 | 亚伯兰经过那地，到了示剑地方摩利橡树那里。那时，迦南人住在那地。
12:7 | 耶和华向亚伯兰显现，说：“我要把这地赐给你的后裔。”亚伯兰就在那里为向他显现的耶和华筑了一座坛。
12:8 | 从那里他又迁到伯特利东边的山，支搭帐棚。西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。
12:9 | 后来亚伯兰又渐渐迁往南地去。
12:10 | 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。
12:11 | 将近埃及，就对他妻子撒莱说：“我知道你是容貌俊美的妇人。
12:12 | 埃及人看见你必说：‘这是他的妻子’，他们就要杀我，却叫你存活。
12:13 | 求你说，你是我的妹子，使我因你得平安，我的命也因你存活。”
12:14 | 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。
12:15 | 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
12:16 | 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛羊、骆驼、公驴、母驴、仆婢。
12:17 | 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。
12:18 | 法老就召了亚伯兰来说：“你这向我做的是什么事呢？为什么没有告诉我她是你的妻子？
12:19 | 为什么说她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧！”
12:20 | 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。


13:1 | 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。
13:2 | 亚伯兰的金、银、牲畜极多。
13:3 | 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，
13:4 | 也是他起先筑坛的地方，他又在那里求告耶和华的名。
13:5 | 与亚伯兰同行的罗得也有牛群、羊群、帐棚。
13:6 | 那地容不下他们，因为他们的财物甚多，使他们不能同居。
13:7 | 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。
13:8 | 亚伯兰就对罗得说：“你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（注：原文作“弟兄”）。
13:9 | 遍地不都在你眼前吗？请你离开我：你向左，我就向右；你向右，我就向左。”
13:10 | 罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。
13:11 | 于是罗得选择约旦河的全平原，往东迁移；他们就彼此分离了。
13:12 | 亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。
13:13 | 所多玛人在耶和华面前罪大恶极。
13:14 | 罗得离别亚伯兰以后，耶和华对亚伯兰说：“从你所在的地方，你举目向东西南北观看，
13:15 | 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
13:16 | 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。
13:17 | 你起来，纵横走遍这地，因为我必把这地赐给你。”
13:18 | 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。


14:1 | 当暗拉非作示拿王、亚略作以拉撒王、基大老玛作以拦王、提达作戈印王的时候，
14:2 | 他们都攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王；比拉就是琐珥。
14:3 | 这五王都在西订谷会合，西订谷就是盐海。
14:4 | 他们已经事奉基大老玛十二年，到十三年就背叛了。
14:5 | 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，
14:6 | 在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。
14:7 | 他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
14:8 | 于是所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，
14:9 | 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战，乃是四王与五王交战。
14:10 | 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
14:11 | 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了；
14:12 | 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。
14:13 | 有一个逃出来的人，告诉希伯来人亚伯兰，亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
14:14 | 亚伯兰听见他侄儿（注：原文作“弟兄”）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但。
14:15 | 便在夜间，自己同仆人分队杀败敌人，又追到大马士革左边的何把，
14:16 | 将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民，也都夺回来。
14:17 | 亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。
14:18 | 又有撒冷王麦基洗德带着饼和酒出来迎接；他是至高 神的祭司。
14:19 | 他为亚伯兰祝福说：“愿天地的主、至高的 神赐福与亚伯兰！
14:20 | 至高的 神把敌人交在你手里，是应当称颂的。”亚伯兰就把所得的拿出十分之一来，给麦基洗德。
14:21 | 所多玛王对亚伯兰说：“你把人口给我，财物你自己拿去吧！”
14:22 | 亚伯兰对所多玛王说：“我已经向天地的主至高的 神耶和华起誓，
14:23 | 凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说：‘我使亚伯兰富足。’
14:24 | 只有仆人所吃的，并与我同行的亚乃、以实各、幔利所应得的分，可以任凭他们拿去。”


15:1 | 这事以后，耶和华在异象中有话对亚伯兰说：“亚伯兰，你不要惧怕！我是你的盾牌，必大大地赏赐你。”
15:2 | 亚伯兰说：“主耶和华啊，我既无子，你还赐我什么呢？并且要承受我家业的是大马士革人以利以谢。”
15:3 | 亚伯兰又说：“你没有给我儿子，那生在我家中的人就是我的后嗣。”
15:4 | 耶和华又有话对他说：“这人必不成为你的后嗣，你本身所生的才成为你的后嗣。”
15:5 | 于是领他走到外边说：“你向天观看，数算众星，能数得过来吗？”又对他说：“你的后裔将要如此。”
15:6 | 亚伯兰信耶和华，耶和华就以此为他的义。
15:7 | 耶和华又对他说：“我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。”
15:8 | 亚伯兰说：“主耶和华啊，我怎能知道必得这地为业呢？”
15:9 | 他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
15:10 | 亚伯兰就取了这些来，每样劈开分成两半，一半对着一半地摆列，只有鸟没有劈开。
15:11 | 有鸷鸟下来落在那死畜的肉上，亚伯兰就把它吓飞了。
15:12 | 日头正落的时候，亚伯兰沉沉地睡了，忽然有惊人的大黑暗落在他身上。
15:13 | 耶和华对亚伯兰说：“你要的确知道，你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年。
15:14 | 并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
15:15 | 但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。
15:16 | 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。”
15:17 | 日落天黑，不料，有冒烟的炉，并烧着的火把，从那些肉块中经过。
15:18 | 当那日，耶和华与亚伯兰立约说：“我已赐给你的后裔，从埃及河直到幼发拉底大河之地，
15:19 | 就是基尼人、基尼洗人、甲摩尼人、
15:20 | 赫人、比利洗人、利乏音人、
15:21 | 亚摩利人、迦南人、革迦撒人、耶布斯人之地。”


16:1 | 亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女名叫夏甲，是埃及人。
16:2 | 撒莱对亚伯兰说：“耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子（注：原文作“被建立”）。”亚伯兰听从了撒莱的话。
16:3 | 于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾。那时亚伯兰在迦南已经住了十年。
16:4 | 亚伯兰与夏甲同房，夏甲就怀了孕。她见自己有孕，就小看她的主母。
16:5 | 撒莱对亚伯兰说：“我因你受屈，我将我的使女放在你怀中，她见自己有了孕就小看我，愿耶和华在你我中间判断。”
16:6 | 亚伯兰对撒莱说：“使女在你手下，你可以随意待她。”撒莱苦待她，她就从撒莱面前逃走了。
16:7 | 耶和华的使者在旷野书珥路上的水泉旁遇见她，
16:8 | 对她说：“撒莱的使女夏甲，你从哪里来？要往哪里去？”夏甲说：“我从我的主母撒莱面前逃出来。”
16:9 | 耶和华的使者对她说：“你回到你主母那里，服在她手下。”
16:10 | 又说：“我必使你的后裔极其繁多，甚至不可胜数。”
16:11 | 并说：“你如今怀孕要生一个儿子，可以给他起名叫以实玛利（注：就是“ 神听见”的意思），因为耶和华听见了你的苦情。
16:12 | 他为人必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众弟兄的东边。”
16:13 | 夏甲就称那对她说话的耶和华为“看顾人的 神”。因而说：“在这里我也看见那看顾我的吗？”
16:14 | 所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。
16:15 | 后来夏甲给亚伯兰生了一个儿子，亚伯兰给他起名叫以实玛利。
16:16 | 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。


17:1 | 亚伯兰年九十九岁的时候，耶和华向他显现，对他说：“我是全能的 神，你当在我面前作完全人，
17:2 | 我就与你立约，使你的后裔极其繁多。”
17:3 | 亚伯兰俯伏在地， 神又对他说：
17:4 | “我与你立约，你要作多国的父。
17:5 | 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
17:6 | 我必使你的后裔极其繁多，国度从你而立，君王从你而出。
17:7 | 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的 神。
17:8 | 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业。我也必作他们的 神。”
17:9 | 神又对亚伯拉罕说：“你和你的后裔必世世代代遵守我的约。
17:10 | 你们所有的男子都要受割礼，这就是我与你，并你的后裔所立的约，是你们所当遵守的。
17:11 | 你们都要受割礼（注：原文作“割阳皮”。14、23、24、25节同），这是我与你们立约的证据。
17:12 | 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
17:13 | 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上，作永远的约。
17:14 | 但不受割礼的男子，必从民中剪除，因他背了我的约。”
17:15 | 神又对亚伯拉罕说：“你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。
17:16 | 我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母；必有百姓的君王从她而出。”
17:17 | 亚伯拉罕就俯伏在地喜笑心里说：“一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？”
17:18 | 亚伯拉罕对 神说：“但愿以实玛利活在你面前。”
17:19 | 神说：“不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。
17:20 | 至于以实玛利，我也应允你，我必赐福给他，使他昌盛，极其繁多。他必生十二个族长；我也要使他成为大国。
17:21 | 到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。”
17:22 | 神和亚伯拉罕说完了话，就离开他上升去了。
17:23 | 正当那日，亚伯拉罕遵着 神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
17:24 | 亚伯拉罕受割礼的时候年九十九岁。
17:25 | 他儿子以实玛利受割礼的时候年十三岁。
17:26 | 正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。
17:27 | 家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。


18:1 | 耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，
18:2 | 举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，
18:3 | 说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
18:4 | 容我拿点水来，你们洗洗脚，在树下歇息歇息。
18:5 | 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。”他们说：“就照你说的行吧！”
18:6 | 亚伯拉罕急忙进帐棚见撒拉说：“你速速拿三细亚细面调和做饼。”
18:7 | 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。
18:8 | 亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
18:9 | 他们问亚伯拉罕说：“你妻子撒拉在哪里？”他说：“在帐棚里。”
18:10 | 三人中有一位说：“到明年这时候，我必要回到你这里，你的妻子撒拉必生一个儿子。”撒拉在那人后边的帐棚门口也听见了这话。
18:11 | 亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。
18:12 | 撒拉心里暗笑说：“我既已衰败，我主也老迈，岂能有这喜事呢？”
18:13 | 耶和华对亚伯拉罕说：“撒拉为什么暗笑说：‘我既已年老，果真能生养吗？’
18:14 | 耶和华岂有难成的事吗？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。”
18:15 | 撒拉就害怕，不承认，说：“我没有笑。”那位说：“不然，你实在笑了。”
18:16 | 三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。
18:17 | 耶和华说：“我所要做的事岂可瞒着亚伯拉罕呢？
18:18 | 亚伯拉罕必要成为强大的国，地上的万国都必因他得福。
18:19 | 我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。”
18:20 | 耶和华说：“所多玛和蛾摩拉的罪恶甚重，声闻于我。
18:21 | 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样吗？若是不然，我也必知道。”
18:22 | 二人转身离开那里，向所多玛去，但亚伯拉罕仍旧站在耶和华面前。
18:23 | 亚伯拉罕近前来说：“无论善恶，你都要剿灭吗？
18:24 | 假若那城里有五十个义人，你还剿灭那地方吗？不为城里这五十个义人饶恕其中的人吗？
18:25 | 将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主岂不行公义吗？”
18:26 | 耶和华说：“我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。”
18:27 | 亚伯拉罕说：“我虽然是灰尘，还敢对主说话。
18:28 | 假若这五十个义人短了五个，你就因为短了五个毁灭全城吗？”他说：“我在那里若见有四十五个，也不毁灭那城。”
18:29 | 亚伯拉罕又对他说：“假若在那里见有四十个怎么样呢？”他说：“为这四十个的缘故，我也不做这事。”
18:30 | 亚伯拉罕说：“求主不要动怒，容我说，假若在那里见有三十个怎么样呢？”他说：“我在那里若见有三十个，我也不做这事。”
18:31 | 亚伯拉罕说：“我还敢对主说话，假若在那里见有二十个怎么样呢？”他说：“为这二十个的缘故，我也不毁灭那城。”
18:32 | 亚伯拉罕说：“求主不要动怒，我再说这一次，假若在那里见有十个呢？”他说：“为这十个的缘故，我也不毁灭那城。”
18:33 | 耶和华与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了。


19:1 | 那两个天使晚上到了所多玛。罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，
19:2 | 说：“我主啊，请你们到仆人家里洗洗脚，住一夜，清早起来再走。”他们说：“不！我们要在街上过夜。”
19:3 | 罗得切切地请他们，他们这才进去到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。
19:4 | 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
19:5 | 呼叫罗得说：“今日晚上到你这里来的人在哪里呢？把他们带出来，任我们所为。”
19:6 | 罗得出来，把门关上，到众人那里，
19:7 | 说：“众弟兄，请你们不要做这恶事。
19:8 | 我有两个女儿，还是处女，容我领出来任凭你们的心愿而行，只是这两个人既然到我舍下，不要向他们做什么。”
19:9 | 众人说：“退去吧！”又说：“这个人来寄居，还想要作官哪！现在我们要害你比害他们更甚。”众人就向前拥挤罗得，要攻破房门。
19:10 | 只是那二人伸出手来，将罗得拉进屋去，把门关上，
19:11 | 并且使门外的人，无论老少，眼都昏迷；他们摸来摸去，总寻不着房门。
19:12 | 二人对罗得说：“你这里还有什么人吗？无论是女婿，是儿女和这城中一切属你的人，你都要将他们从这地方带出去。
19:13 | 我们要毁灭这地方，因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。”
19:14 | 罗得就出去，告诉娶了他女儿的女婿们（注：“娶了”或作“将要娶”），说：“你们起来离开这地方，因为耶和华要毁灭这城。”他女婿们却以为他说的是戏言。
19:15 | 天明了，天使催逼罗得说：“起来！带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。”
19:16 | 但罗得迟延不走。二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外；
19:17 | 领他们出来以后，就说：“逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭。”
19:18 | 罗得对他们说：“我主啊，不要如此！
19:19 | 你仆人已经在你眼前蒙恩，你又向我显出莫大的慈爱，救我的性命，我不能逃到山上去，恐怕这灾祸临到我，我便死了。
19:20 | 看哪！这座城又小又近，容易逃到，这不是一个小的吗？求你容我逃到那里，我的性命就得存活。”
19:21 | 天使对他说：“这事我也应允你，我不倾覆你所说的这城。
19:22 | 你要速速地逃到那城，因为你还没有到那里，我不能做什么。”因此那城名叫琐珥（注：就是“小”的意思）。
19:23 | 罗得到了琐珥，日头已经出来了。
19:24 | 当时，耶和华将硫磺与火，从天上耶和华那里，降与所多玛和蛾摩拉，
19:25 | 把那些城和全平原，并城里所有的居民，连地上生长的都毁灭了。
19:26 | 罗得的妻子在后边回头一看，就变成了一根盐柱。
19:27 | 亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，
19:28 | 向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。
19:29 | 当 神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。
19:30 | 罗得因为怕住在琐珥，就同他两个女儿，从琐珥上去住在山里；他和两个女儿住在一个洞里。
19:31 | 大女儿对小女儿说：“我们的父亲老了，地上又无人按着世上的常规进到我们这里。
19:32 | 来！我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。”
19:33 | 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝。她几时躺下，几时起来，父亲都不知道。
19:34 | 第二天，大女儿对小女儿说：“我昨夜与父亲同寝，今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。”
19:35 | 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝。她几时躺下，几时起来，父亲都不知道。
19:36 | 这样，罗得的两个女儿都从她父亲怀了孕。
19:37 | 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖；
19:38 | 小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。


20:1 | 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。
20:2 | 亚伯拉罕称他的妻撒拉为妹子。基拉耳王亚比米勒差人把撒拉取了去。
20:3 | 但夜间， 神来在梦中对亚比米勒说：“你是个死人哪！因为你取了那女人来，她原是别人的妻子。”
20:4 | 亚比米勒却还没有亲近撒拉。他说：“主啊，连有义的国你也要毁灭吗？
20:5 | 那人岂不是自己对我说‘她是我的妹子’吗？就是女人也自己说：‘他是我的哥哥。’我做这事是心正手洁的。”
20:6 | 神在梦中对他说：“我知道你做这事是心中正直，我也拦阻了你，免得你得罪我，所以我不容你沾着她。
20:7 | 现在你把这人的妻子归还他，因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。”
20:8 | 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。
20:9 | 亚比米勒召了亚伯拉罕来，对他说：“你怎么向我这样行呢？我在什么事上得罪了你，你竟使我和我国里的人陷在大罪里？你向我行不当行的事了！”
20:10 | 亚比米勒又对亚伯拉罕说：“你见了什么才做这事呢？”
20:11 | 亚伯拉罕说：“我以为这地方的人总不惧怕 神，必为我妻子的缘故杀我。
20:12 | 况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。
20:13 | 当 神叫我离开父家飘流在外的时候，我对她说：‘我们无论走到什么地方，你可以对人说：他是我的哥哥；这就是你待我的恩典了。’”
20:14 | 亚比米勒把牛羊、仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。
20:15 | 亚比米勒又说：“看哪！我的地都在你面前，你可以随意居住。”
20:16 | 又对撒拉说：“我给你哥哥一千银子，作为你在合家人面前遮羞的（注：“羞”原文作“眼”），你就在众人面前没有不是了。”
20:17 | 亚伯拉罕祷告 神， 神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。
20:18 | 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。


21:1 | 耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。
21:2 | 当亚伯拉罕年老的时候，撒拉怀了孕，到 神所说的日期，就给亚伯拉罕生了一个儿子。
21:3 | 亚伯拉罕给撒拉所生的儿子起名叫以撒。
21:4 | 以撒生下来第八日，亚伯拉罕照着 神所吩咐的，给以撒行了割礼。
21:5 | 他儿子以撒生的时候，亚伯拉罕年一百岁。
21:6 | 撒拉说：“ 神使我喜笑，凡听见的必与我一同喜笑。”
21:7 | 又说：“谁能预先对亚伯拉罕说‘撒拉要乳养婴孩呢？’因为在他年老的时候，我给他生了一个儿子。”
21:8 | 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
21:9 | 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
21:10 | 就对亚伯拉罕说：“你把这使女和她儿子赶出去！因为这使女的儿子不可与我的儿子以撒一同承受产业。”
21:11 | 亚伯拉罕因他儿子的缘故很忧愁。
21:12 | 神对亚伯拉罕说：“你不必为这童子和你的使女忧愁，凡撒拉对你说的话，你都该听从，因为从以撒生的，才要称为你的后裔。
21:13 | 至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。”
21:14 | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。
21:15 | 皮袋的水用尽了，夏甲就把孩子撇在小树底下，
21:16 | 自己走开约有一箭之远，相对而坐，说：“我不忍见孩子死！”就相对而坐，放声大哭。
21:17 | 神听见童子的声音。 神的使者从天上呼叫夏甲说：“夏甲！你为何这样呢？不要害怕， 神已经听见童子的声音了。
21:18 | 起来！把童子抱在怀中（注：“怀”原文作“手”），我必使他的后裔成为大国。”
21:19 | 神使夏甲的眼睛明亮，她就看见一口水井，便去将皮袋盛满了水，给童子喝。
21:20 | 神保佑童子，他就渐长，住在旷野，成了弓箭手。
21:21 | 他住在巴兰的旷野，他母亲从埃及地给他娶了一个妻子。
21:22 | 当那时候，亚比米勒同他军长非各对亚伯拉罕说：“凡你所行的事都有 神的保佑。
21:23 | 我愿你如今在这里指着 神对我起誓，不要欺负我与我的儿子，并我的子孙，我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。”
21:24 | 亚伯拉罕说：“我情愿起誓。”
21:25 | 从前亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。
21:26 | 亚比米勒说：“谁做这事我不知道，你也没有告诉我，今日我才听见了。”
21:27 | 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
21:28 | 亚伯拉罕把七只母羊羔另放在一处。
21:29 | 亚比米勒问亚伯拉罕说：“你把这七只母羊羔另放在一处，是什么意思呢？”
21:30 | 他说：“你要从我手里受这七只母羊羔，作我挖这口井的证据。”
21:31 | 所以他给那地方起名叫别是巴（注：就是“盟誓的井”），因为他们二人在那里起了誓。
21:32 | 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。
21:33 | 亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生 神的名。
21:34 | 亚伯拉罕在非利士人的地寄居了多日。


22:1 | 这些事以后， 神要试验亚伯拉罕，就呼叫他说：“亚伯拉罕！”他说：“我在这里。”
22:2 | 神说：“你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”
22:3 | 亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往 神所指示他的地方去了。
22:4 | 到了第三日，亚伯拉罕举目远远地看见那地方。
22:5 | 亚伯拉罕对他的仆人说：“你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。”
22:6 | 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀，于是二人同行。
22:7 | 以撒对他父亲亚伯拉罕说：“父亲哪！”亚伯拉罕说：“我儿，我在这里。”以撒说：“请看，火与柴都有了，但燔祭的羊羔在哪里呢？”
22:8 | 亚伯拉罕说：“我儿， 神必自己预备作燔祭的羊羔。”于是二人同行。
22:9 | 他们到了 神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。
22:10 | 亚伯拉罕就伸手拿刀，要杀他的儿子。
22:11 | 耶和华的使者从天上呼叫他说：“亚伯拉罕！亚伯拉罕！”他说：“我在这里。”
22:12 | 天使说：“你不可在这童子身上下手，一点不可害他！现在我知道你是敬畏 神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”
22:13 | 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。
22:14 | 亚伯拉罕给那地方起名叫“耶和华以勒”（注：意思就是“耶和华必预备”），直到今日人还说：“在耶和华的山上必有预备。”
22:15 | 耶和华的使者第二次从天上呼叫亚伯拉罕说：
22:16 | “耶和华说：‘你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说：
22:17 | 论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，
22:18 | 并且地上万国都必因你的后裔得福，因为你听从了我的话。’”
22:19 | 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
22:20 | 这事以后，有人告诉亚伯拉罕说：“密迦给你兄弟拿鹤生了几个儿子：
22:21 | 长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利，
22:22 | 并基薛、哈琐、必达、益拉、彼土利（彼土利生利百加）。”
22:23 | 这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
22:24 | 拿鹤的妾名叫流玛，生了提八、迦含、他辖和玛迦。


23:1 | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
23:2 | 撒拉死在迦南地的基列亚巴，就是希伯仑，亚伯拉罕为她哀恸哭号。
23:3 | 后来亚伯拉罕从死人面前起来，对赫人说：
23:4 | “我在你们中间是外人，是寄居的，求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。”
23:5 | 赫人回答亚伯拉罕说：
23:6 | “我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人，我们没有一人不容你在他的坟地里埋葬你的死人。”
23:7 | 亚伯拉罕就起来，向那地的赫人下拜，
23:8 | 对他们说：“你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
23:9 | 把田头上那麦比拉洞给我。他可以按着足价卖给我，作我在你们中间的坟地。”
23:10 | 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说：
23:11 | “不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。”
23:12 | 亚伯拉罕就在那地的人民面前下拜，
23:13 | 在他们面前对以弗仑说：“你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。”
23:14 | 以弗仑回答亚伯拉罕说：
23:15 | “我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢？只管埋葬你的死人吧！”
23:16 | 亚伯拉罕听从了以弗仑，照着他在赫人面前所说的话，把买卖通用的银子，平了四百舍客勒给以弗仑。
23:17 | 于是，麦比拉、幔利前、以弗仑的那块田和其中的洞，并田间四围的树木，
23:18 | 都定准归与亚伯拉罕，乃是他在赫人面前，并城门出入的人面前买妥的。
23:19 | 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。幔利就是希伯仑。
23:20 | 从此，那块田和田间的洞，就藉着赫人定准，归与亚伯拉罕作坟地。


24:1 | 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
24:2 | 亚伯拉罕对管理他全业最老的仆人说：“请你把手放在我大腿底下。
24:3 | 我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。
24:4 | 你要往我本地本族去，为我的儿子以撒娶一个妻子。”
24:5 | 仆人对他说：“倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地吗？”
24:6 | 亚伯拉罕对他说：“你要谨慎，不要带我的儿子回那里去。
24:7 | 耶和华天上的主，曾带领我离开父家和本族的地，对我说话，向我起誓说：‘我要将这地赐给你的后裔。’他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。
24:8 | 倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。”
24:9 | 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。
24:10 | 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往美索不达米亚去，到了拿鹤的城。
24:11 | 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。
24:12 | 他说：“耶和华我主人亚伯拉罕的 神啊，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。
24:13 | 我现今站在井旁，城内居民的女子们正出来打水。
24:14 | 我向哪一个女子说：‘请你拿下水瓶来，给我水喝。’她若说：‘请喝，我也给你的骆驼喝。’愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。”
24:15 | 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的，彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
24:16 | 那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。
24:17 | 仆人跑上前去迎着她说：“求你将瓶里的水给我一点喝。”
24:18 | 女子说：“我主请喝。”就急忙拿下瓶来，托在手上给他喝。
24:19 | 女子给他喝了，就说：“我再为你的骆驼打水，叫骆驼也喝足。”
24:20 | 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。
24:21 | 那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。
24:22 | 骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，
24:23 | 说：“请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？”
24:24 | 女子说：“我是密迦与拿鹤之子彼土利的女儿。”
24:25 | 又说：“我们家里足有粮草，也有住宿的地方。”
24:26 | 那人就低头向耶和华下拜，
24:27 | 说：“耶和华我主人亚伯拉罕的 神是应当称颂的，因他不断地以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。”
24:28 | 女子跑回去，照着这些话告诉她母亲和她家里的人。
24:29,30 | 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说。拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里，
24:31 | 便对他说：“你这蒙耶和华赐福的，请进来，为什么站在外边？我已经收拾了房屋，也为骆驼预备了地方。”
24:32 | 那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚，
24:33 | 把饭摆在他面前，叫他吃。他却说：“我不吃，等我说明白我的事情再吃。”拉班说：“请说。”
24:34 | 他说：“我是亚伯拉罕的仆人。
24:35 | 耶和华大大地赐福给我主人，使他昌大，又赐给他羊群、牛群、金银、仆婢、骆驼和驴。
24:36 | 我主人的妻子撒拉年老的时候，给我主人生了一个儿子，我主人也将一切所有的都给了这个儿子。
24:37 | 我主人叫我起誓说：‘你不要为我儿子娶迦南地的女子为妻，
24:38 | 你要往我父家、我本族那里去，为我的儿子娶一个妻子。’
24:39 | 我对我主人说：‘恐怕女子不肯跟我来。’
24:40 | 他就说：‘我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家、我本族那里，给我的儿子娶一个妻子。
24:41 | 只要你到了我本族那里，我使你起的誓就与你无干；他们若不把女子交给你，我使你起的誓也与你无干。’
24:42 | 我今日到了井旁，便说：‘耶和华我主人亚伯拉罕的 神啊，愿你叫我所行的道路通达。
24:43 | 我如今站在井旁，对哪一个出来打水的女子说：请你把你瓶里的水给我一点喝。
24:44 | 她若说：你只管喝，我也为你的骆驼打水。愿那女子就作耶和华给我主人儿子所预定的妻。’
24:45 | 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说：‘请你给我水喝。’
24:46 | 她就急忙从肩头上拿下瓶来说：‘请喝，我也给你的骆驼喝。’我便喝了；她又给我的骆驼喝了。
24:47 | 我问她说：‘你是谁的女儿？’“她说：‘我是密迦与拿鹤之子彼土利的女儿。’我就把环子戴在她鼻子上，把镯子戴在她两手上。
24:48 | 随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的 神，因为他引导我走合式的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。
24:49 | 现在你们若愿以慈爱诚实待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。”
24:50 | 拉班和彼土利回答说：“这事乃出于耶和华，我们不能向你说好说歹。
24:51 | 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。”
24:52 | 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
24:53 | 当下仆人拿出金器、银器和衣服送给利百加，又将宝物送给她哥哥和她母亲。
24:54 | 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说：“请打发我回我主人那里去吧！”
24:55 | 利百加的哥哥和她母亲说：“让女子同我们再住几天，至少十天，然后她可以去。”
24:56 | 仆人说：“耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧！”
24:57 | 他们说：“我们把女子叫来问问她”，
24:58 | 就叫了利百加来问她说：“你和这人同去吗？”利百加说：“我去。”
24:59 | 于是，他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
24:60 | 他们就给利百加祝福说：“我们的妹子啊，愿你作千万人的母！愿你的后裔得着仇敌的城门！”
24:61 | 利百加和她的使女们起来，骑上骆驼，跟着那仆人，仆人就带着利百加走了。
24:62 | 那时，以撒住在南地，刚从庇耳拉海莱回来。
24:63 | 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
24:64 | 利百加举目看见以撒，就急忙下了骆驼，
24:65 | 问那仆人说：“这田间走来迎接我们的是谁？”仆人说：“是我的主人。”利百加就拿帕子蒙上脸。
24:66 | 仆人就将所办的一切事都告诉以撒。
24:67 | 以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。


25:1 | 亚伯拉罕又娶了一妻，名叫基土拉。
25:2 | 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。
25:3 | 约珊生了示巴和底但。底但的子孙是亚书利族、利都是族和利乌米族。
25:4 | 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这都是基土拉的子孙。
25:5 | 亚伯拉罕将一切所有的都给了以撒。
25:6 | 亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候，打发他们离开他的儿子以撒，往东方去。
25:7 | 亚伯拉罕一生的年日是一百七十五岁。
25:8 | 亚伯拉罕寿高年迈，气绝而死，归到他列祖（注：原文作“本民”）那里。
25:9 | 他两个儿子以撒、以实玛利把他埋葬在麦比拉洞里。这洞在幔利前、赫人琐辖的儿子以弗仑的田中，
25:10 | 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
25:11 | 亚伯拉罕死了以后， 神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
25:12 | 撒拉的使女埃及人夏甲，给亚伯拉罕所生的儿子是以实玛利。
25:13 | 以实玛利儿子们的名字，按着他们的家谱，记在下面：以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、
25:14 | 米施玛、度玛、玛撒、
25:15 | 哈大、提玛、伊突、拿非施、基底玛。
25:16 | 这是以实玛利众子的名字，照着他们的村庄、营寨，作了十二族的族长。
25:17 | 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（注：原文作“本民”）那里。
25:18 | 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。
25:19 | 亚伯拉罕的儿子以撒的后代，记在下面：亚伯拉罕生以撒。
25:20 | 以撒娶利百加为妻的时候正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。
25:21 | 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。
25:22 | 孩子们在她腹中彼此相争，她就说：“若是这样，我为什么活着呢（注：或作“我为什么如此呢”）？”她就去求问耶和华。
25:23 | 耶和华对她说：“两国在你腹内，两族要从你身上出来；这族必强于那族，将来大的要服事小的。”
25:24 | 生产的日子到了，腹中果然是双子。
25:25 | 先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（注：就是“有毛”的意思）。
25:26 | 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（注：就是“抓住”的意思）。利百加生下两个儿子的时候，以撒年正六十岁。
25:27 | 两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常住在帐棚里。
25:28 | 以撒爱以扫，因为常吃他的野味；利百加却爱雅各。
25:29 | 有一天，雅各熬汤，以扫从田野回来累昏了。
25:30 | 以扫对雅各说：“我累昏了，求你把这红汤给我喝。”因此以扫又叫以东（注：就是“红”的意思）。
25:31 | 雅各说：“你今日把长子的名分卖给我吧！”
25:32 | 以扫说：“我将要死，这长子的名分于我有什么益处呢？”
25:33 | 雅各说：“你今日对我起誓吧！”以扫就对他起了誓，把长子的名分卖给雅各。
25:34 | 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。


26:1 | 在亚伯拉罕的日子，那地有一次饥荒；这时又有饥荒。以撒就往基拉耳去，到非利士人的王亚比米勒那里。
26:2 | 耶和华向以撒显现说：“你不要下埃及去，要住在我所指示你的地。
26:3 | 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。
26:4 | 我要加增你的后裔，像天上的星那样多；又要将这些地都赐给你的后裔，并且地上万国必因你的后裔得福；
26:5 | 都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令、律例、法度。”
26:6 | 以撒就住在基拉耳。
26:7 | 那地方的人问到他的妻子，他便说：“那是我的妹子。”原来他怕说：“是我的妻子。”他心里想：“恐怕这地方的人为利百加的缘故杀我，因为她容貌俊美。”
26:8 | 他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
26:9 | 亚比米勒召了以撒来，对他说：“她实在是你的妻子，你怎么说她是你的妹子？”以撒说：“我心里想，恐怕我因她而死。”
26:10 | 亚比米勒说：“你向我们作的是什么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。”
26:11 | 于是亚比米勒晓谕众民说：“凡沾着这个人，或是他妻子的，定要把他治死。”
26:12 | 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，
26:13 | 他就昌大，日增月盛，成了大富户。
26:14 | 他有羊群、牛群，又有许多仆人，非利士人就嫉妒他。
26:15 | 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
26:16 | 亚比米勒对以撒说：“你离开我们去吧，因为你比我们强盛得多。”
26:17 | 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
26:18 | 当他父亲亚伯拉罕在世之日所挖的水井，因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字。
26:19 | 以撒的仆人在谷中挖井，便得了一口活水井，
26:20 | 基拉耳的牧人与以撒的牧人争竞说：“这水是我们的。”以撒就给那井起名叫埃色，因为他们和他相争（注：“埃色”就是“相争”的意思）。
26:21 | 以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（注：就是“为敌”的意思）。
26:22 | 以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（注：就是“宽阔”的意思）。他说：“耶和华现在给我们宽阔之地，我们必在这地昌盛。”
26:23 | 以撒从那里上别是巴去。
26:24 | 当夜耶和华向他显现，说：“我是你父亲亚伯拉罕的 神，不要惧怕！因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。”
26:25 | 以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。他的仆人便在那里挖了一口井。
26:26 | 亚比米勒同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。
26:27 | 以撒对他们说：“你们既然恨我，打发我走了，为什么到我这里来呢？”
26:28 | 他们说：“我们明明地看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约，
26:29 | 使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安地走。你是蒙耶和华赐福的了。”
26:30 | 以撒就为他们设摆筵席，他们便吃了喝了。
26:31 | 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安地离开他走了。
26:32 | 那一天以撒的仆人来，将挖井的事告诉他说：“我们得了水了。”
26:33 | 他就给那井起名叫示巴，因此那城叫做别是巴，直到今日。
26:34 | 以扫四十岁的时候，娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
26:35 | 她们常使以撒和利百加心里愁烦。


27:1 | 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说：“我儿。”以扫说：“我在这里。”
27:2 | 他说：“我如今老了，不知道哪一天死。
27:3 | 现在拿你的器械，就是箭囊和弓，往田野去为我打猎，
27:4 | 照我所爱的做成美味，拿来给我吃，使我在未死之先给你祝福。”
27:5 | 以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。
27:6 | 利百加就对她儿子雅各说：“我听见你父亲对你哥哥以扫说：
27:7 | ‘你去把野兽带来，做成美味给我吃，我好在未死之先，在耶和华面前给你祝福。’
27:8 | 现在，我儿，你要照着我所吩咐你的，听从我的话。
27:9 | 你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的，给他做成美味。
27:10 | 你拿到你父亲那里给他吃，使他在未死之先给你祝福。”
27:11 | 雅各对他母亲利百加说：“我哥哥以扫浑身是有毛的，我身上是光滑的，
27:12 | 倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。”
27:13 | 他母亲对他说：“我儿，你招的咒诅归到我身上；你只管听我的话，去把羊羔给我拿来。”
27:14 | 他便去拿来，交给他母亲，他母亲就照他父亲所爱的做成美味。
27:15 | 利百加又把家里所存大儿子以扫上好的衣服给她小儿子雅各穿上，
27:16 | 又用山羊羔皮包在雅各的手上和颈项的光滑处，
27:17 | 就把所做的美味和饼交在她儿子雅各的手里。
27:18 | 雅各到他父亲那里说：“我父亲！”他说：“我在这里。我儿，你是谁？”
27:19 | 雅各对他父亲说：“我是你的长子以扫，我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。”
27:20 | 以撒对他儿子说：“我儿，你如何找得这么快呢？”他说：“因为耶和华你的 神使我遇见好机会得着的。”
27:21 | 以撒对雅各说：“我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是？”
27:22 | 雅各就挨近他父亲以撒。以撒摸着他说：“声音是雅各的声音，手却是以扫的手。”
27:23 | 以撒就辨不出他来，因为他手上有毛，像他哥哥以扫的手一样，就给他祝福。
27:24 | 又说：“你真是我儿子以扫吗？”他说：“我是。”
27:25 | 以撒说：“你递给我，我好吃我儿子的野味，给你祝福。”雅各就递给他，他便吃了；又拿酒给他，他也喝了。
27:26 | 他父亲以撒对他说：“我儿，你上前来与我亲嘴。”
27:27 | 他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福说：“我儿的香气如同耶和华赐福之田地的香气一样。
27:28 | 愿 神赐你天上的甘露、地上的肥土，并许多五谷新酒。
27:29 | 愿多民事奉你，多国跪拜你；愿你作你弟兄的主，你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅；为你祝福的，愿他蒙福。”
27:30 | 以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来，
27:31 | 也做了美味，拿来给他父亲，说：“请父亲起来，吃你儿子的野味，好给我祝福。”
27:32 | 他父亲以撒对他说：“你是谁？”他说：“我是你的长子以扫。”
27:33 | 以撒就大大地战兢说：“你未来之先，是谁得了野味拿来给我呢？我已经吃了，为他祝福，他将来也必蒙福。”
27:34 | 以扫听了他父亲的话，就放声痛哭说：“我父啊，求你也为我祝福！”
27:35 | 以撒说：“你兄弟已经用诡计来将你的福分夺去了。”
27:36 | 以扫说：“他名雅各岂不是正对吗？因为他欺骗了我两次，他从前夺了我长子的名分；你看，他现在又夺了我的福分。”以扫又说：“你没有留下为我可祝的福吗？”
27:37 | 以撒回答以扫说：“我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你做什么呢？”
27:38 | 以扫对他父亲说：“父啊，你只有一样可祝的福吗？我父啊，求你也为我祝福！”以扫就放声而哭。
27:39 | 他父亲以撒说：“地上的肥土必为你所住；天上的甘露必为你所得。
27:40 | 你必倚靠刀剑度日，又必事奉你的兄弟；到你强盛的时候，必从你颈项上挣开他的轭。”
27:41 | 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说：“为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。”
27:42 | 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说：“你哥哥以扫想要杀你，报仇雪恨。
27:43 | 现在，我儿，你要听我的话：起来逃往哈兰我哥哥拉班那里去，
27:44 | 同他住些日子，直等你哥哥的怒气消了。
27:45 | 你哥哥向你消了怒气，忘了你向他所做的事，我便打发人去把你从那里带回来。为什么一日丧你们二人呢？”
27:46 | 利百加对以撒说：“我因这赫人的女子，连性命都厌烦了；倘若雅各也娶赫人的女子为妻，像这些一样，我活着还有什么益处呢？”


28:1 | 以撒叫了雅各来，给他祝福，并嘱咐他说：“你不要娶迦南的女子为妻。
28:2 | 你起身往巴旦亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。
28:3 | 愿全能的 神赐福给你，使你生养众多，成为多族，
28:4 | 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是 神赐给亚伯拉罕的地。”
28:5 | 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里，拉班是雅各、以扫的母舅。
28:6 | 以扫见以撒已经给雅各祝福，而且打发他往巴旦亚兰去，在那里娶妻，并见祝福的时候嘱咐他说：“不要娶迦南的女子为妻。”
28:7 | 又见雅各听从父母的话往巴旦亚兰去了，
28:8 | 以扫就晓得他父亲以撒看不中迦南的女子，
28:9 | 便往以实玛利那里去，在他二妻之外，又娶了玛哈拉为妻。她是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。
28:10 | 雅各出了别是巴，向哈兰走去。
28:11 | 到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了。
28:12 | 梦见一个梯子立在地上，梯子的头顶着天，有 神的使者在梯子上，上去下来。
28:13 | 耶和华站在梯子以上（注：或作“站在他旁边”）说：“我是耶和华你祖亚伯拉罕的 神，也是以撒的 神，我要将你现在所躺卧之地赐给你和你的后裔。
28:14 | 你的后裔必像地上的尘沙那样多，必向东西南北开展，地上万族必因你和你的后裔得福。
28:15 | 我也与你同在，你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”
28:16 | 雅各睡醒了，说：“耶和华真在这里，我竟不知道！”
28:17 | 就惧怕说：“这地方何等可畏！这不是别的，乃是 神的殿，也是天的门。”
28:18 | 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
28:19 | 他就给那地方起名叫伯特利（注：就是“ 神殿”的意思）；但那地方起先名叫路斯。
28:20 | 雅各许愿说：“ 神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，
28:21 | 使我平平安安地回到我父亲的家，我就必以耶和华为我的 神，
28:22 | 我所立为柱子的石头也必作 神的殿，凡你所赐给我的，我必将十分之一献给你。”


29:1 | 雅各起行，到了东方人之地，
29:2 | 看见田间有一口井，有三群羊卧在井旁；因为人饮羊群，都是用那井里的水，井口上的石头是大的。
29:3 | 常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。
29:4 | 雅各对牧人说：“弟兄们，你们是哪里来的？”他们说：“我们是哈兰来的。”
29:5 | 他问他们说：“拿鹤的孙子拉班，你们认识吗？”他们说：“我们认识。”
29:6 | 雅各说：“他平安吗？”他们说：“平安。看哪！他女儿拉结领着羊来了。”
29:7 | 雅各说：“日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。”
29:8 | 他们说：“我们不能，必等羊群聚齐，人把石头转离井口才可饮羊。”
29:9 | 雅各正和他们说话的时候，拉结领着他父亲的羊来了，因为那些羊是她牧放的。
29:10 | 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。
29:11 | 雅各与拉结亲嘴，就放声而哭。
29:12 | 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。
29:13 | 拉班听见外甥雅各的信息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。
29:14 | 拉班对他说：“你实在是我的骨肉。”雅各就和他同住了一个月。
29:15 | 拉班对雅各说：“你虽是我的骨肉（注：原文作“弟兄”），岂可白白地服事我？请告诉我，你要什么为工价？”
29:16 | 拉班有两个女儿：大的名叫利亚，小的名叫拉结。
29:17 | 利亚的眼睛没有神气，拉结却生得美貌俊秀。
29:18 | 雅各爱拉结，就说：“我愿为你小女儿拉结服事你七年。”
29:19 | 拉班说：“我把她给你，胜似给别人，你与我同住吧！”
29:20 | 雅各就为拉结服事了七年。他因为深爱拉结，就看这七年如同几天。
29:21 | 雅各对拉班说：“日期已经满了，求你把我的妻子给我，我好与她同房。”
29:22 | 拉班就摆设筵席，请齐了那地方的众人。
29:23 | 到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。
29:24 | 拉班又将婢女悉帕给女儿利亚作使女。
29:25 | 到了早晨，雅各一看是利亚，就对拉班说：“你向我做的是什么事呢？我服事你，不是为拉结吗？你为什么欺哄我呢？”
29:26 | 拉班说：“大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。
29:27 | 你为这个满了七日，我就把那个也给你，你再为她服事我七年。”
29:28 | 雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。
29:29 | 拉班又将婢女辟拉给女儿拉结作使女。
29:30 | 雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。
29:31 | 耶和华见利亚失宠（注：原文作“被恨”。下同），就使她生育，拉结却不生育。
29:32 | 利亚怀孕生子，就给他起名叫吕便（注：就是“有儿子”的意思），因而说：“耶和华看见我的苦情，如今我的丈夫必爱我。”
29:33 | 她又怀孕生子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅（注：就是“听见”的意思）。
29:34 | 她又怀孕生子，起名叫利未，（注：就是“联合”的意思），说：“我给丈夫生了三个儿子，他必与我联合。”
29:35 | 她又怀孕生子，说：“这回我要赞美耶和华。”因此给他起名叫犹大（注：就是“赞美”的意思）。这才停了生育。


30:1 | 拉结见自己不给雅各生子，就嫉妒她姐姐，对雅各说：“你给我孩子，不然我就死了。”
30:2 | 雅各向拉结生气说：“叫你不生育的是 神，我岂能代替他作主呢？”
30:3 | 拉结说：“有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（注：原文作“被建立”）。”
30:4 | 拉结就把她的使女辟拉给丈夫为妾，雅各便与她同房，
30:5 | 辟拉就怀孕给雅各生了一个儿子。
30:6 | 拉结说：“ 神伸了我的冤，也听了我的声音，赐我一个儿子。”因此给他起名叫但（注：就是“伸冤”的意思）。
30:7 | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
30:8 | 拉结说：“我与我姐姐大大相争，并且得胜。”于是给他起名叫拿弗他利（注：就是“相争”的意思）。
30:9 | 利亚见自己停了生育，就把使女悉帕给雅各为妾。
30:10 | 利亚的使女悉帕给雅各生了一个儿子。
30:11 | 利亚说：“万幸！”于是给他起名叫迦得（注：就是“万幸”的意思）。
30:12 | 利亚的使女悉帕又给雅各生了第二个儿子。
30:13 | 利亚说：“我有福啊，众女子都要称我是有福的！”于是给他起名叫亚设（注：就是“有福”的意思）。
30:14 | 割麦子的时候，吕便往田里去寻见风茄，拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄给我些。”
30:15 | 利亚说：“你夺了我的丈夫还算小事吗？你又要夺我儿子的风茄吗？”拉结说：“为你儿子的风茄，今夜他可以与你同寝。”
30:16 | 到了晚上，雅各从田里回来，利亚出来迎接他说：“你要与我同寝，因为我实在用我儿子的风茄把你雇下了。”那一夜雅各就与她同寝。
30:17 | 神应允了利亚，她就怀孕，给雅各生了第五个儿子。
30:18 | 利亚说：“ 神给了我价值，因为我把使女给了我丈夫。”于是给他起名叫以萨迦（注：就是“价值”的意思）。
30:19 | 利亚又怀孕，给雅各生了第六个儿子。
30:20 | 利亚说：“ 神赐我厚赏，我丈夫必与我同住，因我给他生了六个儿子。”于是给他起名叫西布伦（注：就是“同住”的意思）。
30:21 | 后来又生了一个女儿，给她起名叫底拿。
30:22 | 神顾念拉结，应允了她，使她能生育。
30:23 | 拉结怀孕生子，说：“ 神除去了我的羞耻。”
30:24 | 就给他起名叫约瑟（注：就是“增添”的意思），意思说：“愿耶和华再增添我一个儿子。”
30:25 | 拉结生约瑟之后，雅各对拉班说：“请打发我走，叫我回到我本乡本土去。
30:26 | 请你把我服事你所得的妻子和儿女给我，让我走；我怎样服事你，你都知道。”
30:27 | 拉班对他说：“我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故。”
30:28 | 又说：“请你定你的工价，我就给你。”
30:29 | 雅各对他说：“我怎样服事你，你的牲畜在我手里怎样，是你知道的。
30:30 | 我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今我什么时候才为自己兴家立业呢？”
30:31 | 拉班说：“我当给你什么呢？”雅各说：“什么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。
30:32 | 今天我要走遍你的羊群，把绵羊中凡有点的、有斑的和黑色的，并山羊中凡有斑的、有点的，都挑出来；将来这一等的就算我的工价。
30:33 | 以后你来查看我的工价，凡在我手里的山羊，不是有点有斑的，绵羊不是黑色的，那就算是我偷的；这样，便可证出我的公义来。”
30:34 | 拉班说：“好啊，我情愿照着你的话行。”
30:35 | 当日，拉班把有纹的、有斑的公山羊，有点的、有斑的、有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
30:36 | 又使自己和雅各相离三天的路程。雅各就牧养拉班其余的羊。
30:37 | 雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，
30:38 | 将剥了皮的枝子，对着羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。
30:39 | 羊对着枝子配合，就生下有纹的、有点的、有斑的来。
30:40 | 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。
30:41 | 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。
30:42 | 只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
30:43 | 于是雅各极其发大，得了许多的羊群、仆婢、骆驼和驴。


31:1 | 雅各听见拉班的儿子们有话说：“雅各把我们父亲所有的都夺了去，并藉着我们父亲的，得了这一切的荣耀（注：“荣耀”或作“财”）。”
31:2 | 雅各见拉班的气色向他不如从前了。
31:3 | 耶和华对雅各说：“你要回你祖你父之地，到你亲族那里去，我必与你同在。”
31:4 | 雅各就打发人，叫拉结和利亚到田野羊群那里来，
31:5 | 对她们说：“我看你们父亲的气色向我不如从前了，但我父亲的 神向来与我同在。
31:6 | 你们也知道，我尽了我的力量服事你们的父亲。
31:7 | 你们的父亲欺哄我，十次改了我的工价，然而 神不容他害我。
31:8 | 他若说：‘有点的归你作工价’，羊群所生的都有点；他若说：‘有纹的归你作工价’，羊群所生的都有纹。
31:9 | 这样， 神把你们父亲的牲畜夺来赐给我了。
31:10 | 羊配合的时候，我梦中举目一看，见跳母羊的公羊都是有纹的、有点的、有花斑的。
31:11 | 神的使者在那梦中呼叫我说：‘雅各！’我说：‘我在这里。’
31:12 | 他说：‘你举目观看，跳母羊的公羊都是有纹的、有点的、有花斑的；凡拉班向你所做的，我都看见了。
31:13 | 我是伯特利的 神，你在那里用油浇过柱子，向我许过愿。现今你起来离开这地，回你本地去吧！’”
31:14 | 拉结和利亚回答雅各说：“在我们父亲的家里还有我们可得的分吗？还有我们的产业吗？
31:15 | 我们不是被他当作外人吗？因为他卖了我们，吞了我们的价值。
31:16 | 神从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡 神所吩咐你的，你只管去行吧！”
31:17 | 雅各起来，使他的儿子和妻子都骑上骆驼。
31:18 | 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地他父亲以撒那里去了。
31:19 | 当时拉班剪羊毛去了，拉结偷了她父亲家中的神像。
31:20 | 雅各背着亚兰人拉班偷走了，并不告诉他，
31:21 | 就带着所有的逃跑。他起身过大河，面向基列山行去。
31:22 | 到第三日，有人告诉拉班：“雅各逃跑了。”
31:23 | 拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。
31:24 | 夜间， 神到亚兰人拉班那里，在梦中对他说：“你要小心，不可与雅各说好说歹！”
31:25 | 拉班追上雅各。雅各在山上支搭帐棚；拉班和他的众弟兄也在基列山上支搭帐棚。
31:26 | 拉班对雅各说：“你做的是什么事呢？你背着我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。
31:27 | 你为什么暗暗地逃跑，偷着走，并不告诉我，叫我可以欢乐、唱歌、击鼓、弹琴地送你回去？
31:28 | 又不容我与外孙和女儿亲嘴，你所行的真是愚昧！
31:29 | 我手中原有能力害你，只是你父亲的 神昨夜对我说：‘你要小心，不可与雅各说好说歹！’
31:30 | 现在你虽然想你父家，不得不去，为什么又偷了我的神像呢？”
31:31 | 雅各回答拉班说：“恐怕你把你的女儿从我夺去，所以我逃跑。
31:32 | 至于你的神像，你在谁那里搜出来，就不容谁存活，当着我们的众弟兄你认一认，在我这里有什么东西是你的，就拿去。”原来雅各不知道拉结偷了那些神像。
31:33 | 拉班进了雅各、利亚并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
31:34 | 拉结已经把神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸着。
31:35 | 拉结对她父亲说：“现在我身上不便，不能在你面前起来，求我主不要生气。”这样，拉班搜寻神像，竟没有搜出来。
31:36 | 雅各就发怒斥责拉班说：“我有什么过犯，有什么罪恶，你竟这样火速地追我？
31:37 | 你摸遍了我一切的家具，你搜出什么来呢？可以放在你我弟兄面前，叫他们在你我中间辨别辨别。
31:38 | 我在你家这二十年，你的母绵羊、母山羊没有掉过胎。你群中的公羊，我没有吃过；
31:39 | 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
31:40 | 我白日受尽乾热，黑夜受尽寒霜，不得合眼睡着，我常是这样。
31:41 | 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。
31:42 | 若不是我父亲以撒所敬畏的 神，就是亚伯拉罕的 神与我同在，你如今必定打发我空手而去。 神看见我的苦情和我的劳碌，就在昨夜责备你。”
31:43 | 拉班回答雅各说：“这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群；凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们做什么呢？
31:44 | 来吧！你我二人可以立约，作你我中间的证据。”
31:45 | 雅各就拿一块石头立作柱子，
31:46 | 又对众弟兄说：“你们堆聚石头。”他们就拿石头来堆成一堆，大家便在旁边吃喝。
31:47 | 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（注：都是“以石堆为证”的意思）。
31:48 | 拉班说：“今日这石堆作你我中间的证据。”因此这地方名叫迦累得，
31:49 | 又叫米斯巴，意思说：“我们彼此离别以后，愿耶和华在你我中间鉴察。
31:50 | 你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有 神在你我中间作见证。”
31:51 | 拉班又说：“你看我在你我中间所立的这石堆和柱子。
31:52 | 这石堆作证据，这柱子也作证据。我必不过这石堆去害你；你也不可过这石堆和柱子来害我。
31:53 | 但愿亚伯拉罕的 神和拿鹤的 神，就是他们父亲的 神，在你我中间判断。”雅各就指着他父亲以撒所敬畏的 神起誓，
31:54 | 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。
31:55 | 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。


32:1 | 雅各仍旧行路， 神的使者遇见他。
32:2 | 雅各看见他们就说：“这是 神的军兵。”于是给那地方起名叫玛哈念（注：就是“二军兵”的意思）。
32:3 | 雅各打发人先往西珥地去，就是以东地，见他哥哥以扫，
32:4 | 吩咐他们说：“你们对我主以扫说：‘你的仆人雅各这样说，我在拉班那里寄居，直到如今。
32:5 | 我有牛、驴、羊群、仆婢，现在打发人来报告我主，为要在你眼前蒙恩。’”
32:6 | 所打发的人回到雅各那里说：“我们到了你哥哥以扫那里，他带着四百人，正迎着你来。”
32:7 | 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群、牛群、骆驼分做两队，
32:8 | 说：“以扫若来击杀这一队，剩下的那一队还可以逃避。”
32:9 | 雅各说：“耶和华我祖亚伯拉罕的 神，我父亲以撒的 神啊，你曾对我说：‘回你本地本族去，我要厚待你。’
32:10 | 你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿着我的杖过这约旦河，如今我却成了两队了。
32:11 | 求你救我脱离我哥哥以扫的手，因为我怕他来杀我，连妻子带儿女一同杀了。
32:12 | 你曾说：‘我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。’”
32:13 | 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫：
32:14 | 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
32:15 | 奶崽子的骆驼三十只，各带着崽子；母牛四十只，公牛十只，母驴二十匹，驴驹十匹。
32:16 | 每样各分一群，交在仆人手下，就对仆人说：“你们要在我前头过去，使群群相离，有空闲的地方。”
32:17 | 又吩咐尽先走的说：“我哥哥以扫遇见你的时候，问你说：‘你是哪家的人？要往哪里去？你前头这些是谁的？’
32:18 | 你就说：‘是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后边。’”
32:19 | 又吩咐第二、第三和一切赶群畜的人说：“你们遇见以扫的时候，也要这样对他说。
32:20 | 并且你们要说：‘你仆人雅各在我们后边。’”因雅各心里说：“我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。”
32:21 | 于是礼物先过去了。那夜，雅各在队中住宿。
32:22 | 他夜间起来，带着两个妻子、两个使女，并十一个儿子都过了雅博渡口。
32:23 | 先打发他们过河，又打发所有的都过去，
32:24 | 只剩下雅各一人。有一个人来和他摔跤，直到黎明。
32:25 | 那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。
32:26 | 那人说：“天黎明了，容我去吧！”雅各说：“你不给我祝福，我就不容你去。”
32:27 | 那人说：“你名叫什么？”他说：“我名叫雅各。”
32:28 | 那人说：“你的名不要再叫雅各，要叫以色列，因为你与神与人较力，都得了胜。”
32:29 | 雅各问他说：“请将你的名告诉我。”那人说：“何必问我的名？”于是在那里给雅各祝福。
32:30 | 雅各便给那地方起名叫毗努伊勒（注：就是“ 神之面”的意思），意思说：“我面对面见了 神，我的性命仍得保全。”
32:31 | 日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。
32:32 | 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。


33:1 | 雅各举目观看，见以扫来了，后头跟着四百人，他就把孩子们分开交给利亚、拉结和两个使女，
33:2 | 并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。
33:3 | 他自己在他们前头过去，一连七次俯伏在地，才就近他哥哥。
33:4 | 以扫跑来迎接他，将他抱住，又搂着他的颈项与他亲嘴，两个人就哭了。
33:5 | 以扫举目看见妇人孩子，就说：“这些和你同行的是谁呢？”雅各说：“这些孩子是 神施恩给你仆人的。”
33:6 | 于是两个使女和她们的孩子前来下拜；
33:7 | 利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。
33:8 | 以扫说：“我所遇见的这些群畜是什么意思呢？”雅各说：“是要在我主面前蒙恩的。”
33:9 | 以扫说：“兄弟啊，我的已经够了，你的仍归你吧！”
33:10 | 雅各说：“不然，我若在你眼前蒙恩，就求你从我手里收下这礼物，因为我见了你的面，如同见了 神的面，并且你容纳了我。
33:11 | 求你收下我带来给你的礼物，因为 神恩待我，使我充足。”雅各再三地求他，他才收下了。
33:12 | 以扫说：“我们可以起身前往，我在你前头走。”
33:13 | 雅各对他说：“我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。
33:14 | 求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。”
33:15 | 以扫说：“容我把跟随我的人留几个在你这里。”雅各说：“何必呢？只要在我主眼前蒙恩就是了。”
33:16 | 于是以扫当日起行，回往西珥去了。
33:17 | 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚；因此那地方名叫疏割（注：就是“棚”的意思）。
33:18 | 雅各从巴旦亚兰回来的时候，平平安安地到了迦南地的示剑城，在城东支搭帐棚，
33:19 | 就用一百块银子向示剑的父亲、哈抹的子孙买了支帐棚的那块地，
33:20 | 在那里筑了一座坛，起名叫伊利伊罗伊以色列（注：就是“ 神、以色列 神”的意思）。


34:1 | 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
34:2 | 那地的主希未人、哈抹的儿子示剑看见她，就拉住她与她行淫，玷辱她。
34:3 | 示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。
34:4 | 示剑对他父亲哈抹说：“求你为我聘这女子为妻。”
34:5 | 雅各听见示剑玷污了他的女儿底拿，那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。
34:6 | 示剑的父亲哈抹出来见雅各，要和他商议。
34:7 | 雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒，因示剑在以色列家做了丑事，与雅各的女儿行淫，这本是不该做的事。
34:8 | 哈抹和他们商议说：“我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。
34:9 | 你们与我们彼此结亲，你们可以把女儿给我们，也可以娶我们的女儿。
34:10 | 你们与我们同住吧！这地都在你们面前，只管在此居住，做买卖，置产业。”
34:11 | 示剑对女儿的父亲和弟兄们说：“但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。
34:12 | 任凭向我要多重的聘金和礼物，我必照你们所说的给你们，只要把女子给我为妻。”
34:13 | 雅各的儿子们，因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹，
34:14 | 对他们说：“我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。
34:15 | 惟有一件才可以应允，若你们所有的男丁都受割礼，和我们一样，
34:16 | 我们就把女儿给你们，也娶你们的女儿，我们便与你们同住，两下成为一样的人民；
34:17 | 倘若你们不听从我们受割礼，我们就带着妹子走了。”
34:18 | 哈抹和他的儿子示剑喜欢这话。
34:19 | 那少年人做这事并不迟延，因为他喜爱雅各的女儿。他在他父亲家中也是人最尊重的。
34:20 | 哈抹和他儿子示剑到本城的门口，对本城的人说：
34:21 | “这些人与我们和睦，不如许他们在这地居住，做买卖；这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
34:22 | 惟有一件事我们必须做，他们才肯应允和我们同住，成为一样的人民；就是我们中间所有的男丁都要受割礼，和他们一样。
34:23 | 他们的群畜、货财和一切的牲口岂不都归我们吗？只要依从他们，他们就与我们同住。”
34:24 | 凡从城门出入的人，就都听从哈抹和他儿子示剑的话。于是，凡从城门出入的男丁都受了割礼。
34:25 | 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候，来到城中，把一切男丁都杀了，
34:26 | 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。
34:27 | 雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城，
34:28 | 夺了他们的羊群、牛群和驴，并城里田间所有的，
34:29 | 又把他们一切货财、孩子、妇女，并各房中所有的，都掳掠去了。
34:30 | 雅各对西缅和利未说：“你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。”
34:31 | 他们说：“他岂可待我们的妹子如同妓女吗？”


35:1 | 神对雅各说：“起来！上伯特利去，住在那里，要在那里筑一座坛给 神，就是你逃避你哥哥以扫的时候向你显现的那位。”
35:2 | 雅各就对他家中的人，并一切与他同在的人说：“你们要除掉你们中间的外邦神，也要自洁，更换衣裳。
35:3 | 我们要起来，上伯特利去，在那里我要筑一座坛给 神，就是在我遭难的日子应允我的祷告、在我行的路上保佑我的那位。”
35:4 | 他们就把外邦人的神像和他们的耳朵上的环子交给雅各，雅各都藏在示剑那里的橡树底下。
35:5 | 他们便起行前往。 神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。
35:6 | 于是，雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。
35:7 | 他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（注：就是“伯特利之 神”的意思），因为他逃避他哥哥的时候， 神在那里向他显现。
35:8 | 利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。
35:9 | 雅各从巴旦亚兰回来， 神又向他显现，赐福与他，
35:10 | 且对他说：“你的名原是雅各，从今以后不要再叫雅各，要叫以色列。”这样，他就改名叫以色列。
35:11 | 神又对他说：“我是全能的 神，你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。
35:12 | 我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。”
35:13 | 神就从那与雅各说话的地方升上去了。
35:14 | 雅各便在那里立了一根石柱，在柱子上奠酒、浇油。
35:15 | 雅各就给那地方起名叫伯特利。
35:16 | 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
35:17 | 正在艰难的时候，收生婆对她说：“不要怕，你又要得一个儿子了。”
35:18 | 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼，他父亲却给他起名叫便雅悯。
35:19 | 拉结死了，葬在以法他的路旁；以法他就是伯利恒。
35:20 | 雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。
35:21 | 以色列起行前往，在以得台那边支搭帐棚。
35:22 | 以色列住在那地的时候，吕便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。
35:23 | 利亚所生的是雅各的长子吕便，还有西缅、利未、犹大、以萨迦、西布伦。
35:24 | 拉结所生的是约瑟、便雅悯。
35:25 | 拉结的使女辟拉所生的是但、拿弗他利。
35:26 | 利亚的使女悉帕所生的是迦得、亚设。这是雅各在巴旦亚兰所生的儿子。
35:27 | 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是希伯仑。
35:28 | 以撒共活了一百八十岁。
35:29 | 以撒年纪老迈，日子满足，气绝而死，归到他列祖（注：原文作“本民”）那里。他两个儿子以扫、雅各把他埋葬了。


36:1 | 以扫就是以东，他的后代记在下面：
36:2 | 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女、亚拿的女儿阿何利巴玛，
36:3 | 又娶了以实玛利的女儿、尼拜约的妹子巴实抹。
36:4 | 亚大给以扫生了以利法；巴实抹生了流珥；
36:5 | 阿何利巴玛生了耶乌施、雅兰、可拉。这都是以扫的儿子，是在迦南地生的。
36:6 | 以扫带着他的妻子、儿女与家中一切的人口，并他的牛羊、牲畜和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。
36:7 | 因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。
36:8 | 于是，以扫住在西珥山里；以扫就是以东。
36:9 | 以扫是西珥山里以东人的始祖，他的后代记在下面。
36:10 | 以扫众子的名字如下：以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。
36:11 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。
36:12 | 亭纳是以扫儿子以利法的妾，她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。
36:13 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。这是以扫妻子巴实抹的子孙。
36:14 | 以扫的妻子阿何利巴玛是祭便的孙女、亚拿的女儿，她给以扫生了耶乌施、雅兰、可拉。
36:15 | 以扫子孙中作族长的记在下面：以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长、基纳斯族长、
36:16 | 可拉族长、迦坦族长、亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。
36:17 | 以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长、米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。
36:18 | 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长、可拉族长。这是从以扫妻子、亚拿的女儿，阿何利巴玛子孙中所出的族长。
36:19 | 以上的族长都是以扫的子孙；以扫就是以东。
36:20 | 那地原有的居民何利人西珥的子孙记在下面：就是罗坍、朔巴、祭便、亚拿、
36:21 | 底顺、以察、底珊。这是从以东地的何利人西珥子孙中所出的族长。
36:22 | 罗坍的儿子是何利、希幔；罗坍的妹子是亭纳。
36:23 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。
36:24 | 祭便的儿子是亚雅、亚拿。当时在旷野放他父亲祭便的驴，遇着温泉的就是这亚拿。
36:25 | 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。
36:26 | 底顺的儿子是欣但、伊是班、益兰、基兰。
36:27 | 以察的儿子是辟罕、撒番、亚干。
36:28 | 底珊的儿子是乌斯、亚兰。
36:29 | 从何利人所出的族长记在下面：就是罗坍族长、朔巴族长、祭便族长、亚拿族长、
36:30 | 底顺族长、以察族长、底珊族长。这是从何利人所出的族长，都在西珥地，按着宗族作族长。
36:31 | 以色列人未有君王治理以先，在以东地作王的记在下面：
36:32 | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
36:33 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
36:34 | 约巴死了，提幔地的人户珊接续他作王。
36:35 | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
36:36 | 哈达死了，玛士利加人桑拉接续他作王。
36:37 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
36:38 | 扫罗死了。亚革波的儿子巴勒哈南接续他作王。
36:39 | 亚革波的儿子巴勒哈南死了，哈达接续他作王。他的京城名叫巴乌，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
36:40 | 从以扫所出的族长，按着他们的宗族、住处、名字记在下面：就是亭纳族长、亚勒瓦族长、耶帖族长、
36:41 | 阿何利巴玛族长、以拉族长、比嫩族长、
36:42 | 基纳斯族长、提幔族长、米比萨族长、
36:43 | 玛基叠族长、以兰族长。这是以东人在所得为业的地上，按着他们的住处，所有的族长，都是以东人的始祖以扫的后代。


37:1 | 雅各住在迦南地，就是他父亲寄居的地。
37:2 | 雅各的记略如下：约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉、悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
37:3 | 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的；他给约瑟做了一件彩衣。
37:4 | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
37:5 | 约瑟做了一梦，告诉他哥哥们，他们就越发恨他。
37:6 | 约瑟对他们说：“请听我所做的梦：
37:7 | 我们在田里捆禾稼，我的捆起来站着，你们的捆来围着我的捆下拜。”
37:8 | 他的哥哥们回答说：“难道你真要作我们的王吗？难道你真要管辖我们吗？”他们就因为他的梦和他的话，越发恨他。
37:9 | 后来他又做了一梦，也告诉他的哥哥们说：“看哪！我又做了一梦，梦见太阳、月亮与十一个星向我下拜。”
37:10 | 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说：“你做的这是什么梦！难道我和你母亲、你弟兄果然要来俯伏在地，向你下拜吗？”
37:11 | 他哥哥们都嫉妒他，他父亲却把这话存在心里。
37:12 | 约瑟的哥哥们往示剑去，放他们父亲的羊。
37:13 | 以色列对约瑟说：“你哥哥们不是在示剑放羊吗？你来，我要打发你往他们那里去。”约瑟说：“我在这里。”
37:14 | 以色列说：“你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我。”于是打发他出希伯仑谷，他就往示剑去了。
37:15 | 有人遇见他在田野走迷了路，就问他说：“你找什么？”
37:16 | 他说：“我找我的哥哥们，求你告诉我他们在何处放羊。”
37:17 | 那人说：“他们已经走了，我听见他们说要往多坍去。”约瑟就去追赶他哥哥们，遇见他们在多坍。
37:18 | 他们远远地看见他，趁他还没有走到跟前，大家就同谋要害死他，
37:19 | 彼此说：“你看！那做梦的来了。
37:20 | 来吧！我们将他杀了，丢在一个坑里，就说有恶兽把他吃了，我们且看他的梦将来怎么样。”
37:21 | 吕便听见了，要救他脱离他们的手，说：“我们不可害他的性命。”
37:22 | 又说：“不可流他的血，可以把他丢在这野地的坑里，不可下手害他。”吕便的意思是要救他脱离他们的手，把他归还他的父亲。
37:23 | 约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，
37:24 | 把他丢在坑里，那坑是空的，里头没有水。
37:25 | 他们坐下吃饭，举目观看，见有一夥米甸的以实玛利人从基列来，用骆驼驮着香料、乳香、没药，要带下埃及去。
37:26 | 犹大对众弟兄说：“我们杀我们的兄弟，藏了他的血，有什么益处呢？
37:27 | 我们不如将他卖给以实玛利人，不可下手害他，因为他是我们的兄弟，我们的骨肉。”众弟兄就听从了他。
37:28 | 有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
37:29 | 吕便回到坑边，见约瑟不在坑里，就撕裂衣服，
37:30 | 回到兄弟们那里说：“童子没有了！我往哪里去才好呢？”
37:31 | 他们宰了一只公山羊，把约瑟的那件彩衣染了血，
37:32 | 打发人送到他们的父亲那里说：“我们捡了这个，请认一认，是你儿子的外衣不是？”
37:33 | 他认得，就说：“这是我儿子的外衣，有恶兽把他吃了，约瑟被撕碎了！撕碎了！”
37:34 | 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。
37:35 | 他的儿女都起来安慰他，他却不肯受安慰，说：“我必悲哀着下阴间到我儿子那里。”约瑟的父亲就为他哀哭。
37:36 | 米甸人带约瑟到埃及，把他卖给法老的内臣，护卫长波提乏。


38:1 | 那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。
38:2 | 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房，
38:3 | 她就怀孕生了儿子，犹大给他起名叫珥。
38:4 | 她又怀孕生了儿子，母亲给他起名叫俄南。
38:5 | 她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。
38:6 | 犹大为长子珥娶妻，名叫她玛。
38:7 | 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
38:8 | 犹大对俄南说：“你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。”
38:9 | 俄南知道生子不归自己，所以同房的时候，便遗在地，免得给他哥哥留后。
38:10 | 俄南所做的在耶和华眼中看为恶，耶和华也就叫他死了。
38:11 | 犹大心里说：“恐怕示拉也死，像他两个哥哥一样”，就对他儿妇她玛说：“你去，在你父亲家里守寡，等我儿子示拉长大。”她玛就回去住在她父亲家里。
38:12 | 过了许久，犹大的妻子书亚的女儿死了，犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
38:13 | 有人告诉她玛说：“你的公公上亭拿剪羊毛去了。”
38:14 | 她玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。
38:15 | 犹大看见她，以为是妓女，因为她蒙着脸。
38:16 | 犹大就转到她那里去说：“来吧！让我与你同寝。”他原不知道是他的儿妇。她玛说：“你要与我同寝，把什么给我呢？”
38:17 | 犹大说：“我从羊群里取一只山羊羔，打发人送来给你。”她玛说：“在未送以先，你愿意给我一个当头吗？”
38:18 | 他说：“我给你什么当头呢？”她玛说：“你的印，你的带子和你手里的杖。”
38:19 | 犹大就给了她，与她同寝，她就从犹大怀了孕。她玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
38:20 | 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不着她，
38:21 | 就问那地方的人说：“伊拿印路旁的妓女在哪里？”他们说：“这里并没有妓女。”
38:22 | 他回去见犹大说：“我没有找着她，并且那地方的人说：‘这里没有妓女。’”
38:23 | 犹大说：“我把这山羊羔送去了，你竟找不着她，任凭她拿去吧，免得我们被羞辱。”
38:24 | 约过了三个月，有人告诉犹大说：“你的儿妇她玛作了妓女，且因行淫有了身孕。”犹大说：“拉出她来，把她烧了！”
38:25 | 她玛被拉出来的时候，便打发人去见她公公，对他说：“这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？”
38:26 | 犹大承认说：“她比我更有义，因为我没有将她给我的儿子示拉。”从此犹大不再与她同寝了。
38:27 | 她玛将要生产，不料，她腹里是一对双生。
38:28 | 到生产的时候，一个孩子伸出一只手来，收生婆拿红线拴在他手上说：“这是头生的。”
38:29 | 随后这孩子把手收回去，他哥哥生出来了。收生婆说：“你为什么抢着来呢？”因此给他起名叫法勒斯。
38:30 | 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。


39:1 | 约瑟被带下埃及去。有一个埃及人，是法老的内臣，护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。
39:2 | 约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。
39:3 | 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
39:4 | 约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。
39:5 | 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；凡家里和田间一切所有的都蒙耶和华赐福。
39:6 | 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。
39:7 | 这事以后，约瑟主人的妻，以目送情给约瑟说：“你与我同寝吧！”
39:8 | 约瑟不从，对他主人的妻说：“看哪！一切家务我主人都不知道，他把所有的都交在我手里。
39:9 | 在这家里没有比我大的，并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪 神呢？”
39:10 | 后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。
39:11 | 有一天，约瑟进屋里去办事，家中人没有一个在那屋里，
39:12 | 妇人就拉住他的衣裳说：“你与我同寝吧！”约瑟把衣裳丢在妇人手里，跑到外边去了。
39:13 | 妇人看见约瑟把衣裳丢在她手里跑出去了，
39:14 | 就叫了家里的人来，对他们说：“你们看！他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
39:15 | 他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。”
39:16 | 妇人把约瑟的衣裳放在自己那里，等着他主人回家，
39:17 | 就对他如此如此说：“你所带到我们这里的那希伯来仆人进来要戏弄我，
39:18 | 我放声喊起来，他就把衣裳丢在我这里跑出去了。”
39:19 | 约瑟的主人听见他妻子对他所说的话说：“你的仆人如此如此待我”，他就生气，
39:20 | 把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。
39:21 | 但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。
39:22 | 司狱就把监里所有的囚犯都交在约瑟的手下，他们在那里所办的事都是经他的手。
39:23 | 凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在，耶和华使他所做的尽都顺利。


40:1 | 这事以后，埃及王的酒政和膳长得罪了他们的主埃及王，
40:2 | 法老就恼怒酒政和膳长这二臣，
40:3 | 把他们下在护卫长府内的监里，就是约瑟被囚的地方。
40:4 | 护卫长把他们交给约瑟，约瑟便伺候他们；他们有些日子在监里。
40:5 | 被囚在监之埃及王的酒政和膳长，二人同夜各做一梦，各梦都有讲解。
40:6 | 到了早晨，约瑟进到他们那里，见他们有愁闷的样子。
40:7 | 他便问法老的二臣，就是与他同囚在他主人府里的，说：“你们今日为什么面带愁容呢？”
40:8 | 他们对他说：“我们各人做了一梦，没有人能解。”约瑟说：“解梦不是出于 神吗？请你们将梦告诉我。”
40:9 | 酒政便将他的梦告诉约瑟说：“我梦见在我面前有一棵葡萄树，
40:10 | 树上有三根枝子，好像发了芽、开了花，上头的葡萄都成熟了。
40:11 | 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。”
40:12 | 约瑟对他说：“你所做的梦是这样解：三根枝子就是三天，
40:13 | 三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。
40:14 | 但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。
40:15 | 我实在是从希伯来人之地被拐来的，我在这里也没有做过什么，叫他们把我下在监里。”
40:16 | 膳长见梦解得好，就对约瑟说：“我在梦中见我头上顶着三筐白饼，
40:17 | 极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。”
40:18 | 约瑟说：“你的梦是这样解：三个筐子就是三天。
40:19 | 三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。”
40:20 | 到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来，
40:21 | 使酒政官复原职，他仍旧递杯在法老手中。
40:22 | 但把膳长挂起来，正如约瑟向他们所解的话。
40:23 | 酒政却不记念约瑟，竟忘了他。


41:1 | 过了两年，法老做梦：梦见自己站在河边，
41:2 | 有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。
41:3 | 随后又有七只母牛从河里上来，又丑陋又乾瘦，与那七只母牛一同站在河边。
41:4 | 这又丑陋又乾瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。
41:5 | 他又睡着，第二回做梦：梦见一棵麦子长了七个穗子，又肥大又佳美，
41:6 | 随后又长了七个穗子，又细弱又被东风吹焦了。
41:7 | 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。
41:8 | 到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来；法老就把所做的梦告诉他们，却没有人能给法老圆解。
41:9 | 那时酒政对法老说：“我今日想起我的罪来。
41:10 | 从前法老恼怒臣仆，把我和膳长下在护卫长府内的监里。
41:11 | 我们二人同夜各做一梦，各梦都有讲解。
41:12 | 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按着各人的梦圆解的。
41:13 | 后来正如他给我们圆解的成就了：我官复原职；膳长被挂起来了。”
41:14 | 法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。
41:15 | 法老对约瑟说：“我做了一梦，没有人能解；我听见人说，你听了梦就能解。”
41:16 | 约瑟回答法老说：“这不在乎我， 神必将平安的话回答法老。”
41:17 | 法老对约瑟说：“我梦见我站在河边，
41:18 | 有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。
41:19 | 随后又有七只母牛上来，又软弱又丑陋又乾瘦，在埃及遍地，我没有见过这样不好的。
41:20 | 这又乾瘦又丑陋的母牛吃尽了那以先的七只肥母牛，
41:21 | 吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。
41:22 | 我又梦见一棵麦子，长了七个穗子，又饱满又佳美，
41:23 | 随后又长了七个穗子，枯槁细弱，被东风吹焦了。
41:24 | 这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。”
41:25 | 约瑟对法老说：“法老的梦乃是一个， 神已将所要做的事指示法老了。
41:26 | 七只好母牛是七年；七个好穗子也是七年。这梦乃是一个。
41:27 | 那随后上来的七只又乾瘦又丑陋的母牛是七年；那七个虚空、被东风吹焦的穗子也是七年，都是七个荒年。
41:28 | 这就是我对法老所说： 神已将所要做的事显明给法老了。
41:29 | 埃及遍地必来七个大丰年；
41:30 | 随后又要来七个荒年，甚至在埃及地都忘了先前的丰收，全地必被饥荒所灭。
41:31 | 因那以后的饥荒甚大，便不觉得先前的丰收了。
41:32 | 至于法老两回做梦，是因 神命定这事，而且必速速成就。
41:33 | 所以法老当拣选一个有聪明有智慧的人，派他治理埃及地。
41:34 | 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，
41:35 | 叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里作食物，归于法老的手下。
41:36 | 所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。”
41:37 | 法老和他一切臣仆，都以这事为妙。
41:38 | 法老对臣仆说：“像这样的人，有 神的灵在他里头，我们岂能找得着呢？”
41:39 | 法老对约瑟说：“ 神既将这事都指示你，可见没有人像你这样有聪明有智慧。
41:40 | 你可以掌管我的家，我的民都必听从你的话，惟独在宝座上我比你大。”
41:41 | 法老又对约瑟说：“我派你治理埃及全地。”
41:42 | 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上。
41:43 | 又叫约瑟坐他的副车，喝道的在前呼叫说：“跪下！”这样，法老派他治理埃及全地。
41:44 | 法老对约瑟说：“我是法老，在埃及全地，若没有你的命令，不许人擅自办事（注：原文作“动手动脚”）。”
41:45 | 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。
41:46 | 约瑟见埃及王法老的时候年三十岁。他从法老面前出去遍行埃及全地。
41:47 | 七个丰年之内，地的出产极丰极盛（注：原文作“一把一把的”），
41:48 | 约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里；各城周围田地的粮食都积存在本城里。
41:49 | 约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。
41:50 | 荒年未到以前。安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。
41:51 | 约瑟给长子起名叫玛拿西（注：就是“使之忘了”的意思），因为他说：“ 神使我忘了一切的困苦和我父的全家。”
41:52 | 他给次子起名叫以法莲（注：就是“使之昌盛”的意思），因为他说：“ 神使我在受苦的地方昌盛。”
41:53 | 埃及地的七个丰年一完，
41:54 | 七个荒年就来了，正如约瑟所说的，各地都有饥荒；惟独埃及全地有粮食。
41:55 | 及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说：“你们往约瑟那里去，凡他所说的你们都要做。”
41:56 | 当时饥荒遍满天下，约瑟开了各处的仓，籴粮给埃及人；在埃及地饥荒甚大。
41:57 | 各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。


42:1 | 雅各见埃及有粮，就对儿子们说：“你们为什么彼此观望呢？
42:2 | 我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。”
42:3 | 于是，约瑟的十个哥哥都下埃及籴粮去了。
42:4 | 但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说：“恐怕他遭害。”
42:5 | 来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。
42:6 | 当时治理埃及地的是约瑟，籴粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。
42:7 | 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说：“你们从哪里来？”他们说：“我们从迦南地来籴粮。”
42:8 | 约瑟认得他哥哥们，他们却不认得他。
42:9 | 约瑟想起从前所做的那两个梦，就对他们说：“你们是奸细，来窥探这地的虚实。”
42:10 | 他们对他说：“我主啊，不是的，仆人们是籴粮来的。
42:11 | 我们都是一个人的儿子，是诚实人；仆人们并不是奸细。”
42:12 | 约瑟说：“不然，你们必是窥探这地的虚实来的。”
42:13 | 他们说：“仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。”
42:14 | 约瑟说：“我才说你们是奸细，这话实在不错。
42:15 | 我指着法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。
42:16 | 须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话真不真，若不真，我指着法老的性命起誓，你们一定是奸细。”
42:17 | 于是约瑟把他们都下在监里三天。
42:18 | 到第三天，约瑟对他们说：“我是敬畏 神的，你们照我的话行就可以存活。
42:19 | 你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带着粮食回去，救你们家里的饥荒。
42:20 | 把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。”他们就照样而行。
42:21 | 他们彼此说：“我们在兄弟身上实在有罪，他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。”
42:22 | 吕便说：“我岂不是对你们说过，不可伤害那孩子吗？只是你们不肯听，所以流他血的罪向我们追讨。”
42:23 | 他们不知道约瑟听得出来，因为在他们中间用通事传话。
42:24 | 约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。
42:25 | 约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物。人就照他的话办了。
42:26 | 他们就把粮食驮在驴上，离开那里去了。
42:27 | 到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里，
42:28 | 就对弟兄们说：“我的银子归还了，看哪！仍在我口袋里！”他们就提心吊胆，战战兢兢地彼此说：“这是 神向我们做什么呢？”
42:29 | 他们来到迦南地他们的父亲雅各那里，将所遭遇的事都告诉他说：
42:30 | “那地的主对我们说严厉的话，把我们当作窥探那地的奸细。
42:31 | 我们对他说：‘我们是诚实人，并不是奸细。
42:32 | 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。’
42:33 | 那地的主对我们说：‘若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带着粮食回去，救你们家里的饥荒。
42:34 | 把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地做买卖。’”
42:35 | 后来他们倒口袋，不料，各人的银包都在口袋里；他们和父亲看见银包就都害怕。
42:36 | 他们的父亲雅各对他们说：“你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去；这些事都归到我身上了。”
42:37 | 吕便对他父亲说：“我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。”
42:38 | 雅各说：“我的儿子不可与你们一同下去！他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。”


43:1 | 那地的饥荒甚大。
43:2 | 他们从埃及带来的粮食吃尽了，他们的父亲就对他们说：“你们再去给我籴些粮来。”
43:3 | 犹大对他说：“那人谆谆地告诫我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’
43:4 | 你若打发我们的兄弟与我们同去，我们就下去给你籴粮；
43:5 | 你若不打发他去，我们就不下去，因为那人对我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’”
43:6 | 以色列说：“你们为什么这样害我，告诉那人你们还有兄弟呢？”
43:7 | 他们回答说：“那人详细问到我们和我们的亲属说：‘你们的父亲还在吗？你们还有兄弟吗？’我们就按着他所问的告诉他，焉能知道他要说‘必须把你们的兄弟带下来’呢？”
43:8 | 犹大又对他父亲以色列说：“你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
43:9 | 我为他作保，你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。
43:10 | 我们若没有耽搁，如今第二次都回来了。”
43:11 | 他们的父亲以色列说：“若必须如此，你们就当这样行：可以将这地土产中最好的乳香、蜂蜜、香料、没药、榧子、杏仁，都取一点收在器具里，带下去送给那人作礼物。
43:12 | 又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里；那或者是错了。
43:13 | 也带着你们的兄弟，起身去见那人。
43:14 | 但愿全能的 神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧！”
43:15 | 于是他们拿着那礼物，又手里加倍地带银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。
43:16 | 约瑟见便雅悯和他们同来，就对家宰说：“将这些人领到屋里，要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。”
43:17 | 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。
43:18 | 他们因为被领到约瑟的屋里，就害怕说：“领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。”
43:19 | 他们就挨近约瑟的家宰，在屋门口和他说话，
43:20 | 说：“我主啊，我们头次下来实在是要籴粮。
43:21 | 后来到了住宿的地方，我们打开口袋，不料，各人的银子分量足数，仍在各人的口袋内，现在我们手里又带回来了。
43:22 | 另外又带下银子来籴粮，不知道先前谁把银子放在我们的口袋里。”
43:23 | 家宰说：“你们可以放心，不要害怕，是你们的 神和你们父亲的 神赐给你们财宝在你们的口袋里。你们的银子我早已收了。”他就把西缅带出来交给他们。
43:24 | 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。
43:25 | 他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。
43:26 | 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地向他下拜。
43:27 | 约瑟问他们好，又问：“你们的父亲，就是你们所说的那老人家平安吗？他还在吗？”
43:28 | 他们回答说：“你仆人我们的父亲平安，他还在。”于是他们低头下拜。
43:29 | 约瑟举目看见他同母的兄弟便雅悯，就说：“你们向我所说那顶小的兄弟就是这位吗？”又说：“小儿啊，愿 神赐恩给你！”
43:30 | 约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。
43:31 | 他洗了脸出来，勉强隐忍，吩咐人摆饭。
43:32 | 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭；那原是埃及人所厌恶的。
43:33 | 约瑟使众弟兄在他面前排列坐席，都按着长幼的次序，众弟兄就彼此诧异。
43:34 | 约瑟把他面前的食物分出来，送给他们，但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。


44:1 | 约瑟吩咐家宰说：“把粮食装满这些人的口袋，尽着他们的驴所能驮的，又把各人的银子放在各人的口袋里，
44:2 | 并将我的银杯和那少年人籴粮的银子，一同装在他的口袋里。”家宰就照约瑟所说的话行了；
44:3 | 天一亮就打发那些人带着驴走了。
44:4 | 他们出城走了不远，约瑟对家宰说：“起来！追那些人去，追上了就对他们说：‘你们为什么以恶报善呢？
44:5 | 这不是我主人饮酒的杯吗？岂不是他占卜用的吗？你们这样行是作恶了。’”
44:6 | 家宰追上他们，将这些话对他们说了。
44:7 | 他们回答说：“我主为什么说这样的话呢？你仆人断不能做这样的事。
44:8 | 你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？
44:9 | 你仆人中，无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。”
44:10 | 家宰说：“现在就照你们的话行吧！在谁那里搜出来，谁就作我的奴仆，其余的都没有罪。”
44:11 | 于是他们各人急忙把口袋卸在地下，各人打开口袋。
44:12 | 家宰就搜查，从年长的起，到年幼的为止，那杯竟在便雅悯的口袋里搜出来。
44:13 | 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
44:14 | 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
44:15 | 约瑟对他们说：“你们做的是什么事呢？你们岂不知像我这样的人必能占卜吗？”
44:16 | 犹大说：“我们对我主说什么呢？还有什么话可说呢？我们怎能自己表白出来呢？ 神已经查出仆人的罪孽了，我们与那在他手中搜出杯来的都是我主的奴仆。”
44:17 | 约瑟说：“我断不能这样行，在谁的手中搜出杯来，谁就作我的奴仆；至于你们，可以平平安安地上你们父亲那里去。”
44:18 | 犹大挨近他说：“我主啊，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
44:19 | 我主曾问仆人们说：‘你们有父亲、有兄弟没有？’
44:20 | 我们对我主说：‘我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。’
44:21 | 你对仆人说：‘把他带到我这里来，叫我亲眼看看他。’
44:22 | 我们对我主说：‘童子不能离开他父亲，若是离开，他父亲必死。’
44:23 | 你对仆人说：‘你们的小兄弟若不与你们一同下来，你们就不得再见我的面。’
44:24 | 我们上到你仆人我们父亲那里，就把我主的话告诉了他。
44:25 | 我们的父亲说：‘你们再去给我籴些粮来。’
44:26 | 我们就说：‘我们不能下去，我们的小兄弟若和我们同往，我们就可以下去，因为小兄弟若不与我们同往，我们必不得见那人的面。’
44:27 | 你仆人我父亲对我们说：‘你们知道我的妻子给我生了两个儿子，
44:28 | 一个离开我出去了；我说：他必是被撕碎了，直到如今我也没有见他。
44:29 | 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。’
44:30 | 我父亲的命与这童子的命相连，如今我回到你仆人我父亲那里，若没有童子与我们同在，
44:31 | 我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲，白发苍苍、悲悲惨惨地下阴间去了。
44:32 | 因为仆人曾向我父亲为这童子作保说：‘我若不带他回来交给父亲，我便在父亲面前永远担罪。’
44:33 | 现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。
44:34 | 若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。”


45:1 | 约瑟在左右站着的人面前情不自禁，吩咐一声说：“人都要离开我出去！”约瑟和弟兄们相认的时候，并没有一人站在他面前。
45:2 | 他就放声大哭，埃及人和法老家中的人都听见了。
45:3 | 约瑟对他弟兄们说：“我是约瑟，我的父亲还在吗？”他弟兄不能回答，因为在他面前都惊惶。
45:4 | 约瑟又对他弟兄们说：“请你们近前来。”他们就近前来，他说：“我是你们的兄弟约瑟，就是你们所卖到埃及的。
45:5 | 现在，不要因为把我卖到这里自忧自恨，这是 神差我在你们以先来，为要保全生命。
45:6 | 现在这地的饥荒已经二年了，还有五年不能耕种，不能收成。
45:7 | 神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。
45:8 | 这样看来，差我到这里来的不是你们，乃是 神。他又使我如法老的父，作他全家的主，并埃及全地的宰相。
45:9 | 你们要赶紧上到我父亲那里，对他说：‘你儿子约瑟这样说： 神使我作全埃及的主，请你下到我这里来，不要耽延。
45:10 | 你和你的儿子、孙子，连牛群、羊群，并一切所有的，都可以住在歌珊地，与我相近，
45:11 | 我要在那里奉养你；因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。’
45:12 | 况且你们的眼和我兄弟便雅悯的眼，都看见是我亲口对你们说话。
45:13 | 你们也要将我在埃及一切的荣耀和你们所看见的事，都告诉我父亲，又要赶紧地将我父亲搬到我这里来。”
45:14 | 于是约瑟伏在他兄弟便雅悯的颈项上哭；便雅悯也在他的颈项上哭。
45:15 | 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄们就和他说话。
45:16 | 这风声传到法老的宫里说：“约瑟的弟兄们来了。”法老和他的臣仆都很喜欢。
45:17 | 法老对约瑟说：“你吩咐你的弟兄们说：‘你们要这样行：把驮子抬在牲口上，起身往迦南地去。
45:18 | 将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。’
45:19 | “现在我吩咐你们要这样行：‘从埃及地带着车辆去，把你们的孩子和妻子，并你们的父亲都搬来。
45:20 | 你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。’”
45:21 | 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆和路上用的食物，
45:22 | 又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服；
45:23 | 送给他父亲公驴十匹，驮着埃及的美物；母驴十匹，驮着粮食与饼和菜，为他父亲路上用。
45:24 | 于是约瑟打发他弟兄们回去，又对他们说：“你们不要在路上相争。”
45:25 | 他们从埃及上去，来到迦南地他们的父亲雅各那里，
45:26 | 告诉他说：“约瑟还在，并且作埃及全地的宰相。”雅各心里冰凉，因为不信他们。
45:27 | 他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各，又看见约瑟打发来接他的车辆，心就苏醒了。
45:28 | 以色列说：“罢了！罢了！我的儿子约瑟还在，趁我未死以先，我要去见他一面。”


46:1 | 以色列带着一切所有的，起身来到别是巴，就献祭给他父亲以撒的 神。
46:2 | 夜间， 神在异象中对以色列说：“雅各！雅各！”他说：“我在这里。”
46:3 | 神说：“我是 神，就是你父亲的 神。你下埃及去不要害怕，因为我必使你在那里成为大族。
46:4 | 我要和你同下埃及去，也必定带你上来，约瑟必给你送终（注：原文作“将手按在你的眼睛上”）。”
46:5 | 雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子、儿女，都坐在法老为雅各送来的车上。
46:6 | 他们又带着在迦南地所得的牲畜、货财来到埃及。雅各和他的一切子孙都一同来了。
46:7 | 雅各把他的儿子、孙子、女儿、孙女，并他的子子孙孙，一同带到埃及。
46:8 | 来到埃及的以色列人，名字记在下面：雅各和他的儿孙：雅各的长子是吕便。
46:9 | 吕便的儿子是哈诺、法路、希斯伦、迦米。
46:10 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
46:11 | 利未的儿子是革顺、哥辖、米拉利。
46:12 | 犹大的儿子是珥、俄南、示拉、法勒斯、谢拉，惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。
46:13 | 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。
46:14 | 西布伦的儿子是西烈、以伦、雅利。
46:15 | 这是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿。儿孙共有三十三人。
46:16 | 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
46:17 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。比利亚的儿子是希别、玛结。
46:18 | 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。
46:19 | 雅各之妻拉结的儿子是约瑟和便雅悯。
46:20 | 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
46:21 | 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
46:22 | 这是拉结给雅各所生的儿孙，共有十四人。
46:23 | 但的儿子是户伸；
46:24 | 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。
46:25 | 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。
46:26 | 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
46:27 | 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
46:28 | 雅各打发犹大先去见约瑟，请派人引路往歌珊去；于是他们来到歌珊地。
46:29 | 约瑟套车往歌珊去，迎接他父亲以色列。及至见了面，就伏在父亲的颈项上，哭了许久。
46:30 | 以色列对约瑟说：“我既得见你的面，知道你还在，就是死我也甘心。”
46:31 | 约瑟对他的弟兄和他父的全家说：“我要上去告诉法老，对他说：‘我的弟兄和我父的全家，从前在迦南地，现今都到我这里来了。
46:32 | 他们本是牧羊的人，以养牲畜为业，他们把羊群、牛群和一切所有的都带来了。’
46:33 | 等法老召你们的时候，问你们说：‘你们以何事为业？’
46:34 | 你们要说：‘你的仆人，从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。’这样，你们可以住在歌珊地，因为凡牧羊的，都被埃及人所厌恶。”


47:1 | 约瑟进去告诉法老说：“我的父亲和我的弟兄带着羊群、牛群，并一切所有的，从迦南地来了，如今在歌珊地。”
47:2 | 约瑟从他弟兄中挑出五个人来，引他们去见法老。
47:3 | 法老问约瑟的弟兄说：“你们以何事为业？”他们对法老说：“你仆人是牧羊的，连我们的祖宗也是牧羊的。”
47:4 | 他们又对法老说：“迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。”
47:5 | 法老对约瑟说：“你父亲和你弟兄到你这里来了，
47:6 | 埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地；他们可以住在歌珊地。你若知道他们中间有什么能人，就派他们看管我的牲畜。”
47:7 | 约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。
47:8 | 法老问雅各说：“你平生的年日是多少呢？”
47:9 | 雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。”
47:10 | 雅各又给法老祝福，就从法老面前出去了。
47:11 | 约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。
47:12 | 约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。
47:13 | 饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人，因那饥荒的缘故都饿昏了。
47:14 | 约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。
47:15 | 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟说：“我们的银子都用尽了，求你给我们粮食，我们为什么死在你面前呢？”
47:16 | 约瑟说：“若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。”
47:17 | 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛、羊、驴、马。那一年因换他们一切的牲畜，就用粮食养活他们。
47:18 | 那一年过去，第二年他们又来见约瑟说：“我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主，我们在我主眼前，除了我们的身体和田地之外，一无所剩。
47:19 | 你何忍见我们人死地荒呢？求你用粮食买我们和我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。”
47:20 | 于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地，那地就都归了法老。
47:21 | 至于百姓，约瑟叫他们从埃及这边直到埃及那边，都各归各城。
47:22 | 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
47:23 | 约瑟对百姓说：“我今日为法老买了你们和你们的地。看哪！这里有种子给你们，你们可以种地。
47:24 | 后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们作地里的种子，也作你们和你们家口孩童的食物。”
47:25 | 他们说：“你救了我们的性命，但愿我们在我主眼前蒙恩，我们就作法老的仆人。”
47:26 | 于是，约瑟为埃及地定下常例直到今日：法老必得五分之一，惟独祭司的地不归法老。
47:27 | 以色列人住在埃及的歌珊地，他们在那里置了产业，并且生育甚多。
47:28 | 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
47:29 | 以色列的死期临近了，他就叫了他儿子约瑟来说：“我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。
47:30 | 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。”约瑟说：“我必遵着你的命而行。”
47:31 | 雅各说：“你要向我起誓。”约瑟就向他起了誓，于是以色列在床头上（注：或作“扶着杖头”）敬拜 神。


48:1 | 这事以后，有人告诉约瑟说：“你的父亲病了。”他就带着两个儿子玛拿西和以法莲同去。
48:2 | 有人告诉雅各说：“请看，你儿子约瑟到你这里来了。”以色列就勉强在床上坐起来。
48:3 | 雅各对约瑟说：“全能的 神曾在迦南地的路斯向我显现，赐福与我，
48:4 | 对我说：‘我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。’
48:5 | 我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的，正如吕便和西缅是我的一样。
48:6 | 你在他们以后所生的，就是你的，他们可以归于他们弟兄的名下得产业。
48:7 | 至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上；以法他就是伯利恒。”
48:8 | 以色列看见约瑟的两个儿子，就说：“这是谁？”
48:9 | 约瑟对他父亲说：“这是 神在这里赐给我的儿子。”以色列说：“请你领他们到我跟前，我要给他们祝福。”
48:10 | 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。
48:11 | 以色列对约瑟说：“我想不到得见你的面，不料， 神又使我得见你的儿子。”
48:12 | 约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。
48:13 | 随后约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手；玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。
48:14 | 以色列伸出右手来，按在以法莲的头上，以法莲乃是次子；又剪搭过左手来按在玛拿西的头上，玛拿西原是长子。
48:15 | 他就给约瑟祝福说：“愿我祖亚伯拉罕和我父以撒所事奉的 神，就是一生牧养我直到今日的 神，
48:16 | 救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕、我父以撒的名下，又愿他们在世界中生养众多。”
48:17 | 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲头上挪到玛拿西的头上。
48:18 | 约瑟对他父亲说：“我父，不是这样，这本是长子，求你把右手按在他的头上。”
48:19 | 他父亲不从，说：“我知道！我儿，我知道！他也必成为一族，也必昌大，只是他的兄弟将来比他还大，他兄弟的后裔要成为多族。”
48:20 | 当日就给他们祝福说：“以色列人要指着你们祝福说：‘愿 神使你如以法莲、玛拿西一样。’”于是，立以法莲在玛拿西以上。
48:21 | 以色列又对约瑟说：“我要死了，但 神必与你们同在，领你们回到你们列祖之地。
48:22 | 并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。”


49:1 | 雅各叫了他的儿子们来说：“你们都来聚集，我好把你们日后必遇的事告诉你们。
49:2 | 雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话：
49:3 | 吕便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众；
49:4 | 但你放纵情欲、滚沸如水，必不得居首位；因为你上了你父亲的床，污秽了我的榻。
49:5 | 西缅和利未是弟兄，他们的刀剑是残忍的器具。
49:6 | 我的灵啊，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。
49:7 | 他们的怒气暴烈可咒，他们的忿恨残忍可诅！我要使他们分居在雅各家里，散住在以色列地中。
49:8 | 犹大啊，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。
49:9 | 犹大是个小狮子；我儿啊，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？
49:10 | 圭必不离犹大，杖必不离他两脚之间，直等细罗（注：就是“赐平安者”）来到，万民都必归顺。
49:11 | 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
49:12 | 他的眼睛必因酒红润；他的牙齿必因奶白亮。
49:13 | 西布伦必住在海口，必成为停船的海口；他的境界必延到西顿。
49:14 | 以萨迦是个强壮的驴，卧在羊圈之中。
49:15 | 他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。
49:16 | 但必判断他的民，作以色列支派之一。
49:17 | 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。
49:18 | 耶和华啊，我向来等候你的救恩。
49:19 | 迦得必被敌军追逼，他却要追逼他们的脚跟。
49:20 | 亚设之地必出肥美的粮食，且出君王的美味。
49:21 | 拿弗他利是被释放的母鹿；他出嘉美的言语。
49:22 | 约瑟是多结果子的树枝，是泉旁多结果的枝子；他的枝条探出墙外。
49:23 | 弓箭手将他苦害，向他射箭，逼迫他，
49:24 | 但他的弓仍旧坚硬；他的手健壮敏捷，这是因以色列的牧者，以色列的磐石，就是雅各的大能者；
49:25 | 你父亲的 神必帮助你，那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。
49:26 | 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界；这些福必降在约瑟的头上，临到那与弟兄迥别之人的顶上。
49:27 | 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。”
49:28 | 这一切是以色列的十二支派；这也是他们的父亲对他们所说的话，为他们所祝的福，都是按着各人的福分，为他们祝福。
49:29 | 他又嘱咐他们说：“我将要归到我列祖（注：原文作“本民”）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，
49:30 | 就是在迦南地幔利前、麦比拉田间的洞；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
49:31 | 他们在那里葬了亚伯拉罕和他妻子撒拉，又在那里葬了以撒和他妻子利百加，我也在那里葬了利亚。
49:32 | 那块田和田间的洞，原是向赫人买的。”
49:33 | 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归他列祖（注：原文作“本民”）那里去了。


50:1 | 约瑟伏在他父亲的面上哀哭，与他亲嘴。
50:2 | 约瑟吩咐伺候他的医生，用香料薰他父亲，医生就用香料薰了以色列。
50:3 | 薰尸的常例是四十天，那四十天满了，埃及人为他哀哭了七十天。
50:4 | 为他哀哭的日子过了，约瑟对法老家中的人说：“我若在你们眼前蒙恩，请你们报告法老说：
50:5 | ‘我父亲要死的时候叫我起誓说：你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。’”
50:6 | 法老说：“你可以上去，照着你父亲叫你起的誓，将他葬埋。”
50:7 | 于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老，
50:8 | 还有约瑟的全家和他的弟兄们，并他父亲的眷属；只有他们的妇人、孩子和羊群、牛群，都留在歌珊地；
50:9 | 又有车辆马兵，和他一同上去；那一帮人甚多。
50:10 | 他们到了约旦河外、亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。
50:11 | 迦南的居民见亚达禾场上的哀哭，就说：“这是埃及人一场极大的哀哭。”因此那地方名叫亚伯麦西，是在约旦河东。
50:12 | 雅各的儿子们就遵着他父亲所吩咐的办了，
50:13 | 把他搬到迦南地，葬在幔利前、麦比拉田间的洞里。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
50:14 | 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
50:15 | 约瑟的哥哥们见父亲死了，就说：“或者约瑟怀恨我们，照着我们从前待他一切的恶，足足地报复我们。”
50:16 | 他们就打发人去见约瑟说：“你父亲未死以先吩咐说：
50:17 | ‘你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。’如今求你饶恕你父亲 神之仆人的过犯。”他们对约瑟说这话，约瑟就哭了。
50:18 | 他的哥哥们又来俯伏在他面前说：“我们是你的仆人。”
50:19 | 约瑟对他们说：“不要害怕，我岂能代替 神呢？
50:20 | 从前你们的意思是要害我，但 神的意思原是好的，要保全许多人的性命，成就今日的光景。
50:21 | 现在你们不要害怕，我必养活你们和你们的妇人孩子。”于是约瑟用亲爱的话安慰他们。
50:22 | 约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。
50:23 | 约瑟得见以法莲第三代的子孙；玛拿西的孙子、玛吉的儿子也养在约瑟的膝上。
50:24 | 约瑟对他弟兄们说：“我要死了，但 神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。”
50:25 | 约瑟叫以色列的子孙起誓说：“ 神必定看顾你们，你们要把我的骸骨从这里搬上去。”
50:26 | 约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。


1_OT01ge.htm

 繁星点点，旭日东升，流水淙淙……这一切自然现象，带给我们什么样的信仰反思？
 1:1　有科学家说天上的星体多如海边的沙粒，但它们却有条不紊地运行着。与其相信宇宙是偶然形成，或进化而来的，倒不如相信它是由神创造的更容易。神的的确确创造了这奇妙的宇宙。
    “神创造天地”这句话虽然很简单，对现代思想却极具挑战性。我们身处的银河系正以每小时七十九万公里的高速在运行，然而以这速度绕行一周却需时二亿年。我们觉得这银河系很大，其实它只是宇宙中亿万个银河系中的一个。
    创造宇宙不是神的需要，而是神的选择。原因何在？因为神是爱，而爱在施与中才能最好地表达出来，因此神创造了宇宙和人类来表达他的爱。我们要避免用科学术语来解释神创造的起因，须牢记：他是因爱我们而创造了宇宙。

 人说，从作品中观摩作者的性情；这样，从创造中，我认识了神哪几方面的性情？
 1-2章　从神的创造中，我们可以更多地认识神：（1）他具创造性；（2）他与受造物不同；（3）他是永存的，并管理这世界。我们也可以认识自己：（1）神既然选择创造我们，我们在他眼中是宝贵的；（2）我们比动物更有价值（参1:28）。

 基督教信仰为世界的来源提出了看法，我们要注意的是世界“如何被造”还是“为何被造”？
 1-2章　对神怎样创造世界仍然有很大的争论。有些人说宇宙是从一次大爆炸中突然出现的；也有人说，是神先开了头儿，然后宇宙经千百万年自己进化而成。差不多所有古老的宗教和科学家对世界、宇宙的来源，都有自己的解释和看法。惟有圣经说有一位至高的神，他出于大爱创造了这世界，又使全人类在其中有特殊的地位。我们不会完全明白神怎样创造世界，但圣经告诉我们神确实创造了世界。这个事实使得我们有了价值、有了尊严。

 从混沌到秩序，因有光──这可是我在基督里新生命的写照？
 1:2　“地是空虚混沌”这句话给了我们创造的背景。渊面黑暗的世界随着神创造光而消散了。在创造的第二和第三天，神整顿宇宙的秩序；在以后的三天，神创造各样的生物，充满全地。

 圣灵服事的模式就是这样，我期待他为我做什么？
 1:2　神的灵在水面上运行，好像母鹰覆雏一样（参申32:11-12；赛31:5）。神的灵积极参与创世的工作（参伯33:4；诗104:30），他现在仍然眷顾保护着这个世界。

 人是创造大工的焦点。在我与神的关系中，这句话有什么意义？
 1:3-2:7　神用了多少时间创造这个世界呢？人们对这几天有两种看法：（1）认为每天正是二十四小时；（2）认为每天代表一段不定的时间，可能是千百万年。圣经没有说明这段时间有多久，其实问题并不在于神用了多少时间，而在于他怎样创造。他按着自己的方式有条不紊地创造这个世界，他先造光，然后才造植物。他创造人类，赋予我们与他沟通的能力，是其他受造物所没有的特权。

 信仰与工作的关系可真大！我选工作的标准是……
 1:25　神看自己的工作是好的。人有时会因为享受工余的闲暇或对自己的工作感到满意而生出罪咎感，其实这是不必要的。正如神看自己所造的都是好的一样，我们也可以为自己的成就喜悦。不过，如果神不喜悦我们的工作，我们就不应沾沾自喜了。你正在做什么？是自己喜欢、神又喜悦的吗？

 神为什么用复数的代词“我们”称呼自己呢？
 1:26　一种观点认为这是指出三位一体的真理，圣父、圣子、圣灵都是神。另有观点认为这样的表达方式是表示威严，君王在传统上是以复数自称的。从圣经的其他书卷中，我们确实知道神的儿子基督和神的灵也参与了创造的工作（参伯33:4；诗104:30；西1:16）。

 人是照神的形象造的，可不是没有价值的──人是这样说，你认为呢？
 1:26　神显然没有将我们创造得跟他一模一样，因为他并没有物质形体。我们照着神的形像受造是指我们反映着神的荣耀。有些人觉得人的理智、创造力、语言能力、自我决断的能力等代表神的形像，但神的形像更接近从我们整个人所反映出来的。我们无论如何不会跟神一样，因为他是我们的最高创造主；不过，我们能够在爱心、忍耐、饶恕、仁慈和信实这几方面反映神的特性。
    认识到我们是照着神的形像受造、赋有很多神的特性，是我们认识自身价值的基础。我们的价值并不在于家财万贯、外表出色或受人拥戴。因有神的形像，我们就可更有自信。自我批判或妄自菲薄就是否定神的创造和他给我们的能力。我们对自己的价值有真正的认识，才能爱神、认识神和向周围的人作出贡献。

 男女平等！圣经中哪里说过？
 1:27　神照着自己的形像造男造女，并不偏待某一方。圣经一开头就把男女一起放在神创造的顶峰，可见神对两性一视同仁，完全平等。

 人与环境的关系，早在创世时已定下了。真的吗？
 1:28　“治理”意味着对事物有绝对的控制权。神对这个世界有最终的治理权，他也以慈爱眷顾来行使他的权柄。神将权柄赐给人类时，他期望我们负起对环境和地球上其他动物的责任；我们管理这个世界时，不可粗心大意，也不可任意浪费。神细心地创造这个世界，我们治理它也就不可掉以轻心了。

 有时候我总觉得自己微不足道，怎么办好？
 1:31　神看所造的一切都很好。你既是神所造的一部分，他就因造你而感到高兴。在你觉得自己微不足道，或者是无价值的时候，要切记神造你的美意，你在他眼中是宝贵的。


2_OT01ge.htm

 忙碌等于勤恳？休息等于闲懒？圣经的教导是……
 2:2-3　我们生活在一个做个不停的世界上，每个人都十分忙碌，没有时间休息，但神指出休息是合宜的。既然神也歇下他的工作来休息，我们需要休息也就顺理成章了。耶稣和门徒劳碌工作后，也坐船离开群众去休息（参可6:31-32）。休息使我们在事奉上能重新得力。

 为什么我要在圣日中放下一切愁烦的心思，专心仰望神？
 2:3　神赐福第七日，将这一天分别为圣。神在十诫中吩咐人要守安息日（参出20:1-17）。

 基督信仰强调生命的价值；我又是如何看生命的价值？
 2:7　“地上的尘土”表明构成我们身体的化学成分没有什么奇特。身体本来是个毫无生命的躯壳，直到神将生气吹进，这身体才成为活人。当神收回所赐的生命气息，我们的身体就要归回尘土，所以我们的生命和价值都是来自神的灵。许多人夸耀自己的能力与成就，自以为是自己努力经营得来的；也有些人为自己没有杰出的能力而自卑。事实上，我们的价值并不在于自己的成就，乃在于赐给我们奇妙生命的真神。因此我们应当像他那样重视生命。

 分别善与恶……
 2:9　“分别善恶树”这个名称暗示了恶已存在，若不在伊甸园里，就是在撒但堕落的时候已出现。

 罪使人失去了永恒的生命，我对罪有足够的警醒吗？
 2:9, 16-17　经文中所说的生命树和分别善恶树是真有其树吗？通常有两种看法：（1）树是真的，但只有象徵的意义：吃生命树上的果子象徵有永恒的生命、与神同在；（2）树是真的，且有特别的性质：亚当夏娃吃了生命树的果子，就会有永恒的生命，永远成为神的儿女。无论是哪一种看法，亚当夏娃犯罪，都使他们跟生命树隔绝，不能得到永恒的生命。将来，当人得到永恒的生命，与神同在时，生命树就会重现（参启22章）。

 神既给我选择的自由，我就可以按自己的心意去做──不是吗？那该……
 2:15-17　神让亚当负责看守伊甸园，吩咐他不可吃分别善恶树的果子。实际上神并没有采取措施阻止他吃，而是容他选择，因此他就有可能作出错误的抉择。神让我们选择，我们也常常会选择错误，这些错误的选择可能叫我们受苦；但我们能从中得到教训、变得成熟，以便日后作出较好的选择。既然要承受后果，我们就应谨慎地作出每一个抉择。

 神为什么在伊甸园中安放一棵树，又不准亚当吃那树上的果子呢？
 2:16-17　神这样吩咐是因为神要亚当自由地选择顺服他。没有选择权，亚当就好像囚犯一样，只有表面的顺服。这两棵树让亚当作抉择：要顺服神得奖赏，或要违背神得惩罚。当你面对抉择时，务必选择顺服神。

 神用不同的方法造男造女来表达婚姻的精义，对我有何提醒？
 2:18-24　神的创造工作，直到他造了女人才告完成。他本来可以像造男人那样用地上的土造女人；然而，他选择用男人的骨头和肉来造女人。他要向我们说明，婚姻象徵男女成为一体，是二人的心灵与生命奇妙的结合。在圣经中，神一直认真地看待婚姻。你已经结婚了或者准备结婚吗？你愿意持守这个要二人成为一体的诺言吗？婚姻不单要使二人成为密友，更要成为一体。

 神造男造女，自是有分别，我要怎样看待异性的角色？
 2:21-23　神装备男人女人担当不同的任务，而这一切的任务都是要荣耀神。女人由男人而出，人类又是由女人而生；每个角色都有其独特性，在性别上并没有孰优孰劣之分。

 对恋爱及婚姻的态度，有什么地方需要神的话语来校正？
 2:24　神将婚姻赐给亚当和夏娃，他们是天造地设的一对。婚姻不是为了方便，也不是社会文化的产物，而是神所设立的；当中有三个基本意义：（1）人要离开父母，并且公开自己与配偶的合法关系；（2）男女双方要爱对方胜于一切，负起责任，使对方幸福快乐；（3）二人藉亲密的性关系结为一体，这种关系是婚姻所独有的。

 我在生命中是否隐藏了什么，以致阻碍了与神和与配偶的关系？
 2:25　你有没有留意过婴儿在众多陌生人面前赤身露体地爬行，一点也不觉得难堪？他没有觉察到自己是赤条条的，正如亚当与夏娃在犯罪以前对此也毫无尴尬一样。但犯罪以后，他们感到羞耻和尴尬，跟神有了隔阂。我们在婚姻里也常常碰到这些障碍。夫妇间应该没有隔膜，双方能够坦然地彼此敞开，但因为我们有些事情不想让配偶或神知道，于是我们就会掩盖自己并藏起来，像亚当夏娃围上无花果树的叶子并躲避神一样（3:7）。婚姻若缺少灵性上、感情上、理智上的结合，肉体上的亲密关系往往也会受到破坏。同样，当我们不能向神陈明内心的隐秘时，我们与他的交通也会断绝了。


3_OT01ge.htm

 撒但，悖逆而堕落的天使，我要如何面对它？
 3:1　撒但本来是天使，因悖逆神而被逐出天堂，却伪装成狡猾的蛇来引诱夏娃。它既是受造之物，能力就是有限的。虽然它引诱人偏离神，却不会得到最后胜利。神说撒但将要被女人的后裔──弥赛亚击败（3:14-15）。

 撒但为何要试探我？要抵挡试探，我该……
 3:1-6　撒但为什么要试探我们？撒但试探人，是要使人向它屈服，不按神的旨意生活。它成功地引诱夏娃犯罪，从此它不停地引诱人犯罪。它甚至试探耶稣（参太4:11），但是耶稣并没有犯罪。
    我们怎样才能抵挡试探呢？首先我们要知道，受试探并不是罪，除非我们在试探中屈服，才是犯罪。抵挡试探必须（1）求神赐我们力量，（2）避开试探，（3）当我们明知是错事时，就要拒绝。没有在试探中屈服的人是有福的，主必赏赐祝福他们（参雅1:12）。

 只专注一己所无的，而看不见自己所有的──会带来什么危机？
 3:1-6　那蛇就是撒但，它引诱夏娃怀疑神的美善。它暗指神是严厉、吝啬、自私的，不让夏娃拥有分别善恶的能力。撒但使夏娃忘记神所赐给她的一切，而把焦点集中在她所没有的一件东西上。当我们不去细想神赐给我们的无数福分，而只在那些没有得到的几件事上钻来钻去时，我们也会陷入苦恼之中。当你为自己缺少什么东西而垂头丧气时，就该想想你所拥有的一切并感谢神，这样你的疑虑就不会使你犯罪了。

 “自由主义”与真正的自由是两样不同的东西，我到底要哪样？
 3:5　亚当夏娃为得到分别善恶的能力而犯罪，且付出惨痛的代价。有时我们会有错觉，以为自由就是“想做就去做”，但神说真正的自由是由顺服和自律而来。他约束我们是为我们好，使我们不至作恶。我们有自由走在风驰电掣的车辆前面，但是我们不必等到被车子撞倒了，才知道这样做是愚蠢的。不要听从撒但的引诱，我们不必以作恶来获得更多的经验，来认识人生。

 追求属灵成长是好的，只是我在跟随神，还是在追求像神般的权力？
 3:5　撒但利用正确的动机──“你们便如神”来引诱夏娃。夏娃希望像神并没有错，这是人类最高的目标，我们本应当这样做。但撒但误导夏娃不按正途来达到这目标，叫她藐视神的权威、取代神的地位、自己来决定什么对自己最好。其实撒但乃是叫她作自己的神。
    要像神并不是成为神，而是反映出神的性情和承认他在我们生命中的主权。我们也像夏娃一样，常常抱有理想的目标，却用错误的方式去达到。就像政治家为要当选而贿赂选民一样，一旦他这样做，服务百姓就不再是他最高的目标了。
    自高自大会叫人背叛神。当我们因自己的计划而离开神，我们就是把自己放在神之上，这正是撒但的心愿。

 夏娃的经历说明美好的事与正确的事并无必然的关系，那么，我可以做什么来避免犯错误？
 3:6　撒但想使夏娃以为罪是好的、令人喜悦的、令人爱慕的事。能分别善恶似乎对她无害。人常常选择错事，因为他们相信那些事是好的，最低限度对他们无害。罪恶并不常常以丑恶姿态出现，那些令人喜悦的罪最防不胜防。要当心令我们着迷的试探，我们不能每次都防止试探出现，但总有一条出路让我们可以避开（参林前10:13）。神的话和属神的人都能帮助我们去抵挡试探。

 我怎样避免踏出犯罪的第一步？
 3:6-7　请注意夏娃的动作：她看见、摘下、吃了，又递给她的丈夫。试探开始时我们往往只是想看看而已，却不知道这已踏出犯罪的第一步，继而陷入试探的挣扎中。按保罗的忠告，逃避少年人的私欲（参提后2:22），我们就能胜过试探。

 罪最大的危机性是叫我们轻视它的危险性，我可掌握其中真义？
 3:6-7　犯罪的影响是会散播出去的。夏娃犯罪后，亚当也跟着犯罪。我们犯了错，为了减轻自己的罪咎感，常常会叫别人一同犯罪。罪恶就好像倒在河里的毒物一样，转瞬间就流淌开去。尽快向神承认自己的罪并悔改，切勿用我们的罪去污染周围的人。

 我有勇气在犯罪后，立即来到神面前悔改认罪吗？
 3:7-8　亚当与夏娃犯罪后感到罪咎，看见自己赤身露体就觉得难为情，这种罪咎感使他们想要逃避神。当我们做错事后，良心会受到责备，然这是神放在我们心里面的警钟。消灭这些罪咎感，而不消灭犯罪的动机，是最坏的一着；就好比仅吃药止痛，而没有就医一般。我们应庆幸能有罪咎的感觉，使我们可以对罪警惕，以便能祈求神的赦免，并改过更新。

 诚实能使我们跟神的关系更亲密──这是我与神相交的原则吗？
 3:8　亚当夏娃二人想用无花果树的叶子遮蔽身体，以躲避无所不见、无所不知的神，真是幼稚得可笑。他们何以笨到这样的地步，以为自己真的可以躲开？其实我们也是一样，以为神不知道我们的所作所为。我们应当勇敢地向神表达我们一切所行所想的，不要想向他隐藏什么，这根本没有可能。诚实能使我们跟神的关系更加亲密。

 害怕面见神！是因为罪吗？
 3:8-9　这两节经文说明神渴望与我们相交，也说明我们为什么害怕与他相交。亚当和夏娃听见神来了就想逃避。神想要亲近他们，但他们的罪使他们不敢露面。罪断绝了人与神的亲密关系，但神的儿子耶稣基督为我们开了一条出路，使我们与神恢复相交。神渴望与我们同在，他主动地把他的大爱无条件赐给我们。我们却往往感到害怕，因为我们觉得自己不能达到神的标准。只要知道虽然我们会犯错，神仍爱我们，我们就可以消除恐惧。

 当我对神的意旨不能全部明了的时候，我该……
 3:11-13　亚当和夏娃把神的警告当作耳边风。他们不明白神发这个命令的原因，所以选择了看来对自己更好的道路。神的一切吩咐都是为我们好，但我们不总是明白内里的原因。对于神的吩咐，不管是否明白背后的原因，信靠神的人都会顺服。

 我是否对一些过往的过失忿忿不平，视为别人连累的结果？
 3:11-13　当神质问亚当时，他归咎于夏娃，夏娃又推到蛇的身上。我们很容易将自己的罪推到别人身上，或者怪环境不好。但是神知道实情，他要我们对自己所做的事负责（参3:14-19）。我们应当承认自己错误的态度和行为，并且向神认错，不要想诿过于别人，以摆脱自己的罪。

 神对罪恶的严厉态度，会如何提醒我去过活？
 3:14-24　亚当夏娃选择了自己的道路，不顺服神，神也按照他的旨意行事。他是圣洁的神，不能对罪视若无睹，他必须刑罚犯罪的人。想到是他们把背叛神的倾向带进世界时，我们就不会觉得亚当夏娃所受的刑罚太过严厉了。除了耶稣，人人生来都有犯罪的本性，这本性就是由亚当夏娃遗传下来的（参罗5:12-21）。他们受重罚恰恰反映神正视犯罪问题，绝不轻易姑息。

 堕落后的痛苦与和好后的祝福，已在圣经上说明了，我要选择哪一样？
 3:14-19　亚当夏娃从痛苦的经验中得到教训，认识到神是圣洁的；他恨恶罪，所以必定刑罚罪人。创世记接着详细记载了人类由堕落后引致生活败坏的痛苦经历。不顺服神就是犯罪，我们跟神的交往也会因此断绝。纵然我们有不顺服，幸而神乐意饶恕我们，让我们与他和好。

 历史的终极结局在开始时已说明了，我要跟随耶稣，还是……
 3:15　撒但是我们的仇敌，它用尽一切方法使我们犯罪、走向灭亡。“你要伤他的脚跟”这句话是指基督在世上为人的时候，撒但想一再要打败他；“他要打伤你的头”则预表基督从死里复活，击败撒但。伤了脚跟并不严重，但伤了头则是致命的打击。这里神已经显示他的计划，他要藉着耶稣基督击败撒但，救赎世人。

 神赶逐亚当夏娃，因为要避免一个永恒的灾劫，神永恒的训示，你可明了？
 3:22-24　生活在伊甸园里就好像生活在天堂一样，尽善尽美。如果亚当夏娃顺服神，他们就能永远住在其中。但是因为悖逆神，他们不配住在园中，神就叫他们离开。假若他们继续生活在园中，吃了生命树的果子，就会永远活着；但他们在罪的状态中永远活着，就意味着永远要躲避神。其实，我们也像亚当夏娃一样犯了罪、与神隔绝；不过，我们不会永远与神分隔，神正为他的子民预备新天新地（参启22章）。

 神的使者──
 3:24　基路伯是神大能的使者。

 始祖犯罪的经过，对我面对罪时有何提醒？
 3:24　亚当夏娃与神关系断绝的进程是这样的：（1）他们认为自己的想法比神的更好；（2）他们自觉惭愧而逃避；（3）他们企图找藉口为自己辩护。要与神建立关系，我们必须：（1）不再找藉口为自己辩护；（2）不再躲避神；（3）确信神的意念高过我们的意念。


4_OT01ge.htm

 神创造人，照顾了人全面的需要，我准备好遵行神全部的旨意吗？
 4:1　“同房”这个词直译为“认识”，意思是“发生性关系”。两性的结合是二人合而为一，完全了解对方的意思。性交是两性之间最亲密的行动，确定双方在社会中、肉体上和灵性上的关系，所以神只许人在婚后这样行。

 我向神所奉献的一切是否甘心乐意？
 4:3-5　圣经没有说明神为何不接受该隐的献祭，也许因为该隐的态度不正确，或是他所献的祭物不符合神的标准。箴言上说“恶人的祭物是可憎的，何况他存恶意来献呢？”（箴21:27）神既衡量所献上的东西，也衡量我们的动机。当我们奉献给神、或馈送别人时，应该为自己能有所献而满心欢喜。我们不应记挂自己的损失，因为万物都是由神而来；我们乃要欢欢喜喜地将我们的时间、金钱、财产和才能尽量献给神。

 忠言总是逆耳──面对别人对我的提醒，我总想逃避不听……
 4:6-7　当有人指出你做了错事的时候，你会怎样反应呢？是将它改正过来，还是不肯认错呢？当该隐献祭被拒绝后，神给他一个改正错误、从头再做的机会，甚至鼓励他，他却拒绝了，他的余生就成为不肯认错的人的鉴戒。如果有人指出我们的错误，我们就要忠实地检讨自己。走神的道路，而不要走该隐的路。

 信主的人，总要面对一生向罪宣战的挣扎，人在其中，可靠什么得胜？
 4:7　该隐要胜过伏在他私欲门口的罪恶，就要放弃由嫉妒而来的恼怒，叫罪不能在他的生命中立足。罪现在仍然伏在我们的门口，如果我们不能胜过它的话，就会像该隐一样被它所胜。仅靠自己的力量是不能胜过罪的，我们必须转向神，领受神所赐的信心和能力；并接受信徒的帮助，来面对这场终生的战事。圣灵会帮助我们制伏罪，直到我们与基督面对面时，这场争战才会结束。

 我是否尊重生命的权利，包括自己和别人的？
 4:8-10　这是第一宗谋杀事件。血代表生命（参利17:10-14），活物没有血就会死。生命是神所创造的，只有他才能收回生命。

 我是否留有一些小罪，正拖着我的脚步迈向更大的罪中？
 4:8-10　亚当夏娃的不顺服将罪带进全人类中。他们也许认为自己的罪只是吃了一个果子，不算什么。但要留意，他们犯罪的本性很快就传给下一代了。简单的不顺服神很快就堕落为谋杀之罪。亚当夏娃只是得罪神，而该隐既得罪神又得罪人。一丁点儿的罪都会愈演愈烈。所以我们要让神帮助我们胜过“小罪”，以免酿成悲剧。

 神的管教是出于爱，我是以此理解今天神对我的管教吗？
 4:11-15　该隐的谋杀罪受到神的严厉处罚。神审判人的一切罪，并且适当地惩罚，这并不是出于愤怒或报复，乃是要改正我们，恢复我们与他的关系。不要怨恨神改正我们，要藉此机会改变与神的关系。

 罪所带来的恶果，有否使我震撼不已？
 4:14　至此圣经只提到四个人──亚当、夏娃、该隐和亚伯，有两个问题等待回答：该隐为什么害怕被别人杀害？他的妻子从何而来（参4:17）？明显地，亚当夏娃有许多儿女；神要人类“生养众多，遍满地面”（1:28）。该隐因杀了自己兄弟而深感恐惧，他可能害怕自己的家人报复。他既然能杀人，别人也可以杀他。他的妻子可能是他的妹妹或侄女、甥女。初期人类的遗传基因仍然是纯洁的，所以不怕近亲结婚会带来不良的后果。

 仇恨报复的心是出于罪，我有否被这种心态所感染？
 4:15　“必遭报七倍”这句话的意思是，杀该隐的人所要受到十足的、彻底的刑罚，比该隐所受的更严重。

 人类历史证实，文明增长，罪恶亦增加。作为一个信神的人，我有什么回应？
 4:19-26　神让人自行其是，人不但没有改善，反而每况愈下。从对拉麦家族的概述中，我们看到神赐人多方面的才华和能力，也看到罪恶与日俱增。当时又发生一宗可能出于自卫的杀人事件，暴力事件在上升，对此人有两种截然不同的态度：（1）对罪恶漠不关心；（2）求告上主之名，如塞特的后裔（4:26）。塞特代替亚伯，作神忠信子民的祖先。


5_OT01ge.htm

 圣经中为什么有族谱？
 5章　圣经中记载了几个家谱。有些人认为这些家谱记载了家族、支派和国家的整个历史；也有些人认为它们并非包括每一个人，只记录了有名声的人或族长。某某生某某可表示父子关系，也可表示某某是某某的祖先。因为在很久以前，有许多地方文字记载的东西很简单原始，甚至没有甚么文献。希伯来人把民族的历史口传给后代，家谱就成为一个概要，帮助他们紧记历史。家谱不断延伸且世代相传，它不但保存了家族的传统，更重要的是印证圣经的应许──要来的弥赛亚耶稣基督会是亚伯拉罕的后裔。
    从圣经记载的族谱，我们认识到神一个有趣的特性：他不只看重民族或国家，他更看重每一个人，所以神用人的名字称呼人，提到他们的寿数和他们的后裔。当你在茫茫人海中感到迷失时，请谨记神爱每一个人，他爱你也关心你！

 我是否对某些人耿耿于怀，而忘了他们也是神宝贵的创造？
 5:3-5　如果追溯到亚当夏娃，全人类都是彼此关联的。当我们对人有了成见或仇恨的时候，要记住大家都是骨肉同胞，每一个人都是神宝贵独特的创造。

 为什么创世记中的人这么长寿？
 5:25-27　为什么这些人这么长寿？有些人认为这里记载的年岁是家族的寿命而不是个人的寿命。那些相信这些数字是人实质年岁的人为此有三种解释：（1）在上古时期，致命的疾病比较少，人类的遗传基因也较纯正；（2）当时还没有雨水降下，“空气以上的水”（1:7）把宇宙中有害的射线隔开，并保护人类不受环境中危害生命的因素影响；（3）神赐人长寿，好使他们有时间去“生养众多，遍满地面”（1:28）。


6_OT01ge.htm

 神的儿子们，指的是谁？
 6:1-4　有人以为“神的儿子们”是堕落的天使，这并不可信，因为天使并不嫁娶，也不生儿育女（参太22:30；可12:25）。有些学者相信这句话是指塞特的后裔，他们与该隐的邪恶后裔（“人的女子”）通婚，这会减弱忠信之人的影响，并且使道德越来越败坏，最后变成邪恶的世界。

 我是否有一些不为神喜悦的地方，是神正在宽容等待我改变的？
 6:3　“他的日子还可到一百二十年”指神容许挪亚时代的人有120年的时间，去改变他们的恶道。神也对我们显出极大的耐心，给我们时间离弃自我的生活方式，按照圣经的教导而活。120年看来很长，但时间一到，洪水就来将全地毁灭了。神给我们的时间也会转瞬即逝，我们不知道神会忍耐到何时；时候到了，我们也不能跟他讨价还价，多求一点时间。所以我们应当趁早悔改归向神。

 我拥有的长处，是用以帮助别人，还是成为别人的威胁？
 6:4　伟人可能是指身材魁梧的巨人（参民13:33；撒上17章）。他们用自己身材高大的优势，去欺压周围的人。

 神是否正在为我生活中的罪忧伤难过？
 6:6-7　神是否后悔创造人类？他认为自己犯了错误吗？不是！神做事决不会后悔（参撒上15:29）。他乃是为人类的所作所为极其难过，好像父母为悖逆的孩子伤心一样。神为世人选择犯罪死亡的道路而离弃自己，感到非常痛心。

 我的生活是受罪感染，还是竭力追求在神眼前蒙恩？
 6:6-8　我们的罪和挪亚时代人的罪同样令神伤心。挪亚虽非完美，却蒙神喜悦。我们要效法挪亚，不管周围的罪恶，只要在神眼前蒙恩。

 生活在罪恶的世界里，我当怎样生活呢？
 6:9　说挪亚是个义人和完全人，并不是指他从来没有犯过罪（参9:20-27），而是指他全心全意地爱神和顺服神。他靠着信心行人生的每一步，成为当时一个活生生的见证。我们像挪亚一样，生活在邪恶的世界里，我们是在影响别人，还是被别人影响呢？

 6:14　松香是像沥青一样的材料，可以使方舟防水。
靠着神的帮助能完成人看来不可能的事情。我相信吗？
 6:15　挪亚所建造的方舟不是一条独木舟，而是一只长宽比例为六比一（与现代船只的比例一模一样）、如一个半足球场长、四层楼高的巨船。试想像远离港口来建造这样的巨船需要多少人力物力，然而只有几个相信神应许、顺服神命令的人，就建成了这只巨船。

 神已允诺我拥有丰盛的生命，我又向神奉献什么呢？
 6:18　约是一个承诺，神与他的百姓立约，是圣经中一个为人熟悉的主题（参9:8-17；12:1-3；15:17-20）。神与我们立约，我们就可以安心；只要在与神立约的关系中，我们就可以持续得到他的拯救和保护。

 接受救恩，包括相信未来的审判。我是按着这样的信念而生活吗？
 6:22　神吩咐挪亚造方舟，挪亚就立刻开始工作。这件事当然也警告别人会有大灾难来临（参彼前3:20），但是他们显然不以为意。今天的情况也是一样。神每天都警告世人，必有审判来到，可惜他们大多数都不相信这个事实。我们不要期望人会欢迎和接受神审判罪恶的信息，不相信神的人会否定他的审判，并试图叫我们也否定它。但我们要谨记神给挪亚必保护他的应许，我们也可以相信在要来的审判中，神必释放我们。


7_OT01ge.htm

 7章　每种动物都有一对随着挪亚进入方舟，而用于献祭的“洁净”的动物每种有七对。学者估计大概有四万五千种动物进入方舟之中。
挪亚的事件，说明神与人同工──我能深信不疑且将不能控制的事放心交托神吗？
 7:16　许多人会惊讶，挪亚怎样把这些动物赶进方舟之中。难道挪亚父子花好几年来集合所有的动物吗？实际上，所有的受造物包括挪亚在内，都是照神的吩咐而行，因此把动物集中到方舟中应该不成问题；神会处理这些细节，而挪亚只需做好其本分──建造方舟。然而我们却常因担心一些自己不能控制的枝节问题，而忽略了一些特殊的、我们可以控制的范畴，例如：态度、关系、责任等。我们要像挪亚那样，专心做神吩咐我们做的事，别的事就让神去处理吧。

 神应许不再用洪水毁灭全地，他今天又给了我什么应许？
 7:17-24　这次洪水究竟是只淹没某个地区，还是淹没全世界呢？普世性的洪水是极有可能的，当时的水也足以淹没所有的旱地，因为地起先也是由水退而成（参1:9）。后来神应许不再用洪水毁灭全地，所以这次的洪水若不是淹没全地，也必毁灭了地上所有的生物。别忘了神让洪水来，是要除灭地上的一切邪恶，这就需要特大的洪水来完成。


8_OT01ge.htm

 在节奏急促的现代生活中，等待根本不被推崇──要如挪亚般等候神？我……
 8:6-16　挪亚先放出一只乌鸦，看看地上的水乾了没有。不过他在神吩咐之前并没有走出方舟，他等候神的时间。神知道虽然洪水已退，但地面并没有乾透，挪亚不宜出去冒险。他在方舟上等了整整一年，这是何等大的耐心！在艰难的时刻中，我们必须等候，求神赐给我们像挪亚那样的耐性。

 地还存留的时候，昼夜永不停息──这应许背后要表达的是……
 8:21-22　从圣经中我们看到神为了拯救世人，无数次显出他的爱心和忍耐。他虽然知道人心中充满邪恶，仍不停地试图挽回他们。当我们犯罪远离了神，理当受神审判毁灭，但是神应许在基督再来审判并永远毁灭邪恶之前，他不再毁灭地上的万物。现在，四时的交替时常提醒我们神这应许仍在。


9_OT01ge.htm

 人要为自己所行的负责，我有正视自己的行为所带来的结果吗？
 9:5　神要每一个人为自己所行的负责。我们若伤人杀人，神必追讨、刑罚，伸张公义。

 尊重所有人生命中神的形象，代表了什么意思？
 9:5-6　神照自己的形像造人，并赐人永生。人皆具有使之与禽兽不同的特质，例如道德、理性、创造力、自尊等。神要我们尊重所有人生命中神的形像。所以杀人就是杀有神的形像的人，是弥天大错。

 彩虹的诺言，为我的生命寄予了多少丰盛的色彩？
 9:8-17　挪亚步出方舟，踏足于一片死寂、了无生气的世界，但神跟他立约，他的应许叫人放心：（1）他不再用洪水灭世；（2）天地还存时，季节也会如常变换；（3）雨后有虹出现，作为神守约的记号。今天，地上的秩序和四时仍保持着，雨后的彩虹更提醒我们神是信实、守诺言的。

 敬虔如挪亚也会犯罪，且对别人的生命造成影响──这对我有何提醒？
 9:20-27　挪亚这位伟大、有信心的英雄，竟然也醉酒，给他的儿孙们留下一个坏榜样。这段记载说明了敬虔的人也会犯罪，遗害家人。虽然恶人已被完全消灭，但罪仍遗留在挪亚和他家人心中。含的嘲讽态度显示他蔑视神、完全不把父亲放在眼内。

 人与人之间的歧视与偏见，甚至误用圣经，是否也存在于我的心间？
 9:24-27　这段经文在教会史中曾被误用，作为支持种族歧视和奴隶制度的圣经根据。挪亚的咒诅只是针对迦南族，而不是所有含的后裔。神知道迦南族会变得败坏，到约书亚时代，以色列人进入应许地，迦南人被赶出，挪亚的咒诅应验了。


10_OT01ge.htm

 骄傲的心，使人忘了人不过是人而已……
 10:8-9　宁录是谁？圣经只说他是孔武有力的猎人，我们对他其余的事所知不多。大有恩赐的人容易骄傲，宁录也许就是这样。有人认为他是不信真神的大巴比伦帝国的鼻祖。


11_OT01ge.htm

 自古以来，人类总是用各种的方法宣扬自己的成就。就个人而言，我也在做同样的事情吗？
 11:3-4　巴别塔很可能是一座美索不达米亚的古庙，与当时巴比伦的建筑相似，形状像金字塔，四边有楼梯和斜坡，长宽均约九十公尺，是全城市的焦点。这段经文中记载的人为自己的伟大建造这座纪念塔，并要世人都看见它。

 以各种成就取代神是现代人的巴别塔，在我的生命中，有什么“巴别塔”没有？
 11:4　巴别塔是人类伟大的成就、世界的奇迹，但它只是纪念人类自己，而不是纪念神。我们可能也会为自己树立一些标记，如贵重的衣饰、华丽的房子、名贵的汽车、伟大的工作等等，叫别人留意我们的成就。这些事本身也许并不错，但我们以这些东西来肯定自己的身分和价值时，它们就会取代了神在我们生命中的位置。我们在许多方面都可以自由发展，却不能以自己来代替神。

 祝福与咒诅延续于闪和迦南的后代中，为谁祝福？因何咒诅？
 11:10-27　挪亚曾咒诅迦南（9:24-27），迦南是含的儿子（10:6），是邪恶的迦南人的始祖。这里记载了闪的后代（10:22-31），他们得到挪亚的祝福（9:26）。亚伯拉罕和整个犹太民族都是出自闪，在约书亚时代，他们终能成功地攻取迦南地。

 亚伯兰在文明发达的吾珥成长，最后还是选择了顺服神而离开。今天我又选了什么？
 11:26-28　迦勒底的吾珥是古时的一个重要城市。考古学家发现在亚伯兰的时代，吾珥已经文化昌盛，对外贸易发达，还有一个庞大的图书馆。亚伯兰在吾珥长大，想必受到良好的教育。

 等候，是信靠神最重要的功课，我是在上这一课吗？
 11:31　他拉离开吾珥往迦南地去，却改在哈兰定居。他走到半路就停下定居，可能是由于健康不佳、气候不适或是恐惧。不过这些因素并没有改变神对亚伯兰的呼召（参12:1）。亚伯兰尊敬父亲的领导，但当他拉死后，他就继续往迦南去。神的旨意可能是一步一步地向人显明。住在哈兰对亚伯兰来说，是过渡时期。神也给予我们过渡时期和等候时期，使我们倚靠他、信赖他所安排的时间。只要我们在等候时耐心地遵行神的旨意，我们就会有更好的准备来回应神的呼召。


12_OT01ge.htm

 万世的祝福，是因一人的顺服而踏出第一步……
 12:1-3　当亚伯兰一听到神的呼召，就凭着信心离开哈兰，前往迦南。神与他立约，告诉他将要建立一个大国。神还说不单这一族要蒙福，地上万族都要因亚伯兰的后裔得福。以色列由亚伯兰而出，他要跟随神，并影响与他有邦交的国家。耶稣基督降世拯救人类，也是从亚伯兰的直系所生，世人靠着他得以与神建立关系，得到无穷福乐。

 神引导亚伯兰离开，是为了更大的使命。若神引导我时，我……
 12:2　神应许赐福亚伯兰，使他成为大国，不过有一个条件──他要顺服神，就是离开家乡和亲友，到神所应许的地方去。亚伯兰顺服了神的旨意，为神所应许的将来更大的祝福而离开家乡。神可能想使用你作更伟大的事奉，而引导你到别的地方去。不要让目前安全舒适的生活令我们忽略了神对我们的计划。

 神带领以色列人所到之地……
 12:5　神计划要建立一个民族，称为属他自己的百姓。他呼召亚伯兰离开一个不敬奉真神、又以自我为中心的吾珥城，前往肥沃的迦南地，建立一个以神为中心、注重道德的国家。迦南地面积虽小，却是以色列历史的焦点、基督教的起源地，对世界历史产生了极大的影响。

 旧约中有形的祭坛，是神人相遇的地方──我生命中的祭坛，是筑在什么地方？
 12:7　许多宗教都有祭坛，但对于神的子民来说，坛不单是献祭的地方，更象徵与神相交，纪念与神的相遇。粗糙的石头和泥土筑成的坛会保留在适当的地方多年，提醒人们神的保守和应许。
    有两个原因使亚伯兰经常为神造坛：（1）为祷告和敬拜；（2）提醒自己神给他赐福的应许。亚伯兰若没有经常更新对神的爱和忠诚，他的灵命就会死去。筑坛帮助亚伯兰谨记神是他生命的中心。恒常的敬拜帮助我们记得神的旨意，并促使我们顺服他。

 跟随神也会碰到拦阻与挑战！要是如此，我该……
 12:10　亚伯兰在饥荒中前往埃及寻求食物。神刚呼召亚伯兰来到迦南地，为何却遇上饥荒呢？这是要考验亚伯兰的信心。他通过了。他面对这困难，没有怀疑神的引领。有许多信徒在立志跟从神的时候，会立刻遇到重大的拦阻。当我们遇到这种试验时，不要猜疑神的作为，要运用神赐给我们的智慧，就像亚伯兰暂居埃及时一样，等候新的机会。

 因着惧怕而产生的谎话，是否也在拖垮着我？
 12:11-13　亚伯兰出于恐惧，叫撒莱只讲出部分的真相，说她是他的妹妹。她的确是他同父异母的妹妹，但也是他的妻子（参20:12）。
    亚伯兰企图欺骗埃及人，他惧怕如果他们知道实情，就会杀死他来夺取撒莱。撒莱的财富、美貌，和政治联姻的机会，使法老渴慕纳她入后宫。亚伯兰作为撒莱的哥哥，就会大得尊荣；但是作为她的丈夫，则有生命危险；因为除非亚伯兰被杀，撒莱是不能进入法老后宫的。亚伯兰对神的保护失去了信心，即使神已给他应许，他也只说出部分的真相。但隐瞒事实，他的麻烦更多。这说明撒谎只会使罪恶带来的后果更形复杂。


13_OT01ge.htm

 家庭纠纷最难化解，亚伯兰立下了一个怎样的榜样?
 13:5-9　亚伯兰面对与侄儿罗得可能发生的冲突，采取主动去解决这一场纷争。他虽然年长，有选择的优先权，却让罗得先选，即使会吃亏，也不在乎。亚伯兰的榜样教导我们如何处理家庭纠纷：（1）采取主动去化解冲突；（2）即使会吃亏，也先满足别人的要求；（3）把家庭和睦放在个人欲望之上。

 若人与人之间出现争执与纷争时，我会怎样面对？
 13:7-8　亚伯兰的牧人和罗得的牧人周围都有许多对他们怀有敌意的人，他们本应团结一致才是。可惜，他们竟让小小的嫉妒分裂了。今天也会有同样情况，撒但在基督徒周围动工，使之发生争执。
    在信徒之间的竞争、争论、不和，会造成三方面的损害：（1）损毁人类美好关系的基础──友好、信任、和睦；（2）阻碍人朝重要目标前进；（3）使人以自我为中心，不以爱为中心。耶稣明白争执在弟兄中间的破坏性，所以他在被出卖被捆绑之前的最后祷告中，为信徒祈求合一（参约17:21）。

 人作选择会以眼前看为最好的作决定。我的选择标准……
 13:10-11　从罗得的选择中我们可看出他的性格。他拣选那地最好的部分，尽管这意味着他住得靠近因罪恶而声名狼藉的所多玛。他贪婪，只想自己得到最好的，不考虑叔父亚伯兰的需要和公平的问题。人生充满了选择，我们也可以拣选最好的东西，而不理会别人的感受和需要。不过这样会产生许多问题，罗得的一生就是明显的例子。由此可以看到，我们若不照着神的指示来选择，就只会作出错误的决定。

 世俗事情可以毁灭信心，但人又不可以离世独立，如何可以建立谨守而不随流的生活？
 13:12　罗得首先挑选美好的草场和充足的水源，这似乎是明智的，但他没有看到邪恶的所多玛会带来试探，且足以毁灭他的家庭。你有没有选择住在“所多玛”，或者在那里工作？即使你以为自己意志坚强，能够抵抗试探，但你的家人却未必可以。若神吩咐我们去接触“所多玛”之人时，我们就必须谨守，不要与他们同流合污。


14_OT01ge.htm

 亚伯兰以弱胜强，为什么会有这种不可思议的事出现？
14:4-16　当时，大多数城邑都有自己的君王。君王之间的战争和竞争是司空见惯之事，而被征服的城邑要向得胜的君王进贡。除了圣经以外，我们无法从其他地方知道关于基大老玛的事，但他显然是一位强大的君王。包括所多玛在内，有五个城邑向他进贡了十二年。后来，这五个城邑联盟背叛他，不向他进贡。但基大老玛马上出击，再次征服他们。他打败所多玛时，掳掠了罗得、他全家和他的财物。亚伯兰只率领318人追赶基大老玛的军队，在大马士革附近追上他们。靠着神的帮助，他打败了他们，救回罗得、他的一家并他的财物。

 不被眼前事物所诱惑，凭信心仰望神的应许，好像有点空泛……
 14:12　罗得贪求一切最好的东西，使他陷入罪恶的网罗。多得财富和成就的渴望，反而令他失去自由和享受。他被基大老玛掳去，可能会受到严刑、奴役或面对死亡。我们也像他那样，常被引诱去做不该做的事，或是去不当去的地方。我们所渴望的美好前途往往会引诱我们，奴役我们，甚至俘掳我们。

 亚伯兰拥有勇气与谨慎，叫他战胜敌人，我又以什么来作争战的准备？
 14:14-16　这件事描绘出亚伯兰的两个特点：（1）他从神得到勇气，能攻击强大的仇敌。（2）他作好准备，下功夫训练家里的壮丁，去应付可能的冲突。我们不知道神会在什么时候呼召我们去完成艰巨的任务，我们应当像亚伯兰一样，作好准备，回应神的呼召。

 亚伯兰能够当机立断，解决问题。在相同之处境下，我会作什么回应？
 14:14-16　亚伯兰听到罗得被掳后，立刻去救他。本来，不惹祸上身是最稳妥的，但是罗得遇到危难，亚伯兰就立刻采取行动。为了帮助别人，有时我们也会陷入痛苦和混乱之中，但我们应当像亚伯兰对罗得一样，愿意立刻采取行动。

 麦基洗德是谁？
 14:18　他显然是一位敬畏神的人，因为他的名字是“仁义之王”的意思，撒冷王则是“和平之君”的意思。他是“至高神的祭司”（来7:1-2）。他认识神是创造天地的主宰。一般对他的看法有：（1）他是在该地区受人尊敬的王，亚伯兰只是向他表达他当受的敬意。（2）麦基洗德可能是所有作撒冷王人的称号。（3）他是基督的预表（参来7:3）。预表是在旧约中与基督有紧密关联的事件或教导，用来阐明关于基督的真理。

 当胜利时，亚伯兰仍警醒地注目在神的身上，我又会注目在何处？
 14:20-24　亚伯兰将战利品的十分之一送给麦基洗德。当时即使一些异教徒，也将收入的十分之一献给所拜的假神。亚伯兰依照当时的习俗而行，然而他拒绝接受所多玛王的礼物。虽然那大量的财物能大大增加他对神的奉献，但是他不想让不敬虔的所多玛王说，他使亚伯兰发了大财。亚伯兰要让他明白，是神使自己富足。如果亚伯兰在这个时候接受所多玛王的礼物，就会把别人的注意力集中在自己或所多玛王身上，而不是神身上。别人注意我们时，要让他们看到神在我们身上所成就的事。


15_OT01ge.htm

 惧怕是人人会有的情绪，信主的人有什么不同呢？
 15:1　亚伯兰为什么惧怕？也许是害怕他刚打败的诸王（参14:15）来报复，但神为他壮胆，因为：（1）神应许要护卫他（“我是你的盾牌”）；（2）神应许要“大大地赏赐他”。我们对前途感到恐惧时，要记住在艰难的时候神与我们同在，他应许要大大地赐福给我们。

 神的应许能实现在我最失望之处，我相信吗？
 15:5　神没有应许亚伯兰有名有利，名利他已经有了。神应许他的后裔像天上的星、海边的沙那样（22:17），多得不可胜数。正当亚伯兰对于有后嗣不抱希望时，神应许他的后裔要多得超乎想像。神所赐的福真是叫人意想不到！

 表里一致的信仰生活，是由我真诚的信心开始……
 15:6　亚伯兰虽然藉着行为表明他的信心，但是使他蒙神称义的是他对主的信靠而不是他的行为（参罗4:1-5）。我们也能藉信心与神建立美好的关系。外表的行为，如参加教会聚会、祷告、行善等不能使我们在神面前称义。与神的美好关系建基于真诚的信心──相信神是如他所说、言出必行的神。只要有真诚的信心，就能产生好行为。

 什么叫遵行神的旨意？
 15:8　亚伯兰想印证自己正遵行神的旨意。当我们寻求神引导时，也想得到确据，其实若照圣经所说的去做，我们就可以肯定是遵行神的旨意了。

 神的怜悯与公义，怎样可以同时表现？
 15:16　神知道亚摩利人会变得更加邪恶，有一天必要受惩罚，其中一个惩罚就是把他们赶出迦南地，将之赐给亚伯兰的后裔。其实，神怜悯亚摩利人，在行动之前让他们有充分的时间去悔改，不过他知道他们不会悔改，到了他所定的时间，就刑罚他们。神所做的一切皆与他的信实、公义相符。他满有怜悯，明察秋毫，行事公义，而他安排的时间也是最好的。

 神为什么向亚伯兰显出这个奇怪的异象？
 15:17　因为神与亚伯兰立约是认真的。约代表从神而来的、不可思议的应许，和他赋与亚伯兰的巨大责任。为证实他的应许，神给亚伯兰一个记号：冒烟的炉和烧着的火把。火和烟表示神的圣洁、行公义的热心和对列国的审判。神采取主动，给予证实，并履行所应许的。亚伯兰能亲眼看见神在肉块中经过，所以神所立的约是真实的。


16_OT01ge.htm

 对神应许的实现失去了信心，便往往会跟随了……
 16:1-3　撒莱按照当时的习俗，把夏甲给亚伯兰为妾。没有孩子的已婚妇人会被人羞辱，她们通常将使女给丈夫为妾，好传宗接代。妾侍所生的儿女，会被当作妻子所生的。亚伯兰虽然只是照当时的习俗而行，但这样做显出他对神应许的兑现缺乏信心。

 以自己的方式成就神的应许，是人常经历的试探，我是否也陷入这种试探中？
 16:3　撒莱要自己来处理问题，将夏甲给亚伯兰为妾。她和亚伯兰一样对相信神明确的应许感到困难，信心不足就为他们带来一连串的麻烦。当我们想用人为的努力，不按照神特定的方向，来实现神的应许时，也会带来许多困扰。在这件事上，时间对亚伯兰和撒莱是最大的考验，看他们是否愿意让神在他们的身上动工。有时候，我们需要的也仅是等候。当我们为一些事向神祈求，又必须等候时，若用自己的方法来处理而干预神的计划，就是一种试探。

 求主让我坦承错误……
 16:5　虽然是撒莱安排夏甲给亚伯兰生孩子，她却因结果不如理想而责怪亚伯兰。人很容易把失败归咎于别人，而不愿意承认自己的错误、请求饶恕。（有关亚当夏娃与之行为相同的例子，请参3:12-13）。

 委过他人以逃避责任，后果……
 16:6　撒莱生亚伯兰的气，并把愤怒发泄在夏甲身上，苦待她，使她受不住而逃走。因为自己的错误而发出的怒气，尤其危险。

 问题已经出现，逃避不是办法，怎办？
 16:8　夏甲从主母和烦恼中逃出，耶和华的使者则劝她：（1）回到主母撒莱那里去，面对问题的来源；（2）顺服主母；不管她怎样有理，都要改善对撒莱的态度。逃避并不能解决问题，正视问题、领受神的帮助、改变自己的态度、做当做的事，才是智慧之举。

 神可以修正错误，把缺乏变为祝福。你可曾经历他这样的帮助？
 16:13　撒莱、亚伯兰和夏甲都犯了严重的错误：（1）撒莱用自己的方法来处理事情，将使女给亚伯兰作妾。（2）亚伯兰依从撒莱的计划，但当情势不妙的时候，却不肯帮助解决困难。（3）夏甲则逃避困难。虽然事情被弄得一团糟，神却显示他能使万事变得有益处（参罗8:28）。撒莱和亚伯兰得到了他们极其渴望得到的儿子，夏甲的问题也得到解决。只要我们愿意让神帮助我们，就没有难以解决的问题。


17_OT01ge.htm

 神是一个全能者，值得我们全心顺服他。你认为是吗？
 17:1　耶和华对亚伯兰说：“我是全能的神，你当在我面前作完全人。”今天神也这样对我们说，我们应当在一切事上顺服他，因为他是神──这已是最充分的理由。如果你认为顺服神没有什么好处，就要想想神是谁──他是独一无二、有权能去满足你一切需要的神。

 神再三向亚伯兰重申应许，其实他也一再向我说……
 17:2-8　神为什么再三申述他跟亚伯兰所立的约呢？他在以前（参12:1-3；15:1-5）已经提过两次。不过，他在这里是要把焦点集中在这个应许上，并准备履约。他向亚伯兰显明这约的几个重点：（1）他要赐给亚伯兰许多后裔；（2）必有多族从他而出；（3）他也要向亚伯兰的后裔坚守这约；（4）他要将迦南地赐给亚伯兰的后裔。

 神为亚伯兰及撒莱易名，代表了他的更新。神在我身上更新了什么？
 17:5, 15　在撒莱怀孕前不久，神给亚伯兰（意为父被高举）改名为亚伯拉罕（意为多国之父）。从这时候起，圣经就称他为亚伯拉罕。同时神也给撒莱易名为撒拉（意为公主）。

 立约的条款是顺服，但神向我所要求的，若比起他要赐的福气，根本毫不足道……
 17:5-14　神与亚伯拉罕立约的条款非常简单：亚伯拉罕要顺服神，又要为他家中所有的男丁施行割礼；神则把后裔、产业、权力、财富赐给亚伯拉罕。大多数的盟约都是平等交易：我们付出，得回同等价值的回报。但是与神立约，我们所领受的福气，远超过我们所付出的。

 神为什么要人受割礼？
 17:9-10　割礼是为人在一切事上顺服他并成为立约之民的记号。一经受割礼，就永远成为犹太人，不能反悔。割礼也象徵与犯罪的旧生命断绝，洁净自己内心，并将自己献给神。也有说是为了健康的缘故。

 信心，就是让我在乌云盖天时，仍知云后是阳光……
 17:17-27　亚伯拉罕和妻子撒拉已经年纪老迈，叫他们生孩子，实在难以置信。亚伯拉罕虽因信心蒙神称义，但要他相信神这个应许也是困难的；不过，他还是照着神的吩咐去行了（17:22-27）。可见，即使信心之父也会有怀疑的时候。当你开始怀疑神的引导时，要效法亚伯拉罕，专注于神实现他应许的承诺，并继续顺服他。

 神没有忘记以实玛利，也不会忘记我。但我清楚神对我一生的心意吗？
 17:20　神并没有忘记以实玛利，他虽然不能承受亚伯拉罕的家业，但也将成为大国之父。不管你的环境怎样，神并没有忘记你。他对你的一生有美好的计划，你要顺服信靠他。


18_OT01ge.htm

 亚伯拉罕为接待陌生旅客立下良好的榜样，我对待身边最亲近的人却是……
 18:2-5　亚伯拉罕热情款待这三位客人，罗得也一样（19:2）。当时，个人的声誉与是否殷勤好客大有关系，即便对陌生人，也会像贵宾一样来接待。真诚地款待客人、供应食宿，不但过去或是现在都是最直接和实际地表示对神顺服的方式，也被证明是建立良好人际关系的方法。当我们有机会接待陌生人的时候，应当记得亚伯拉罕的榜样（参来13:2）。

 “有什么事会难倒神吗？”
 18:14　没有任何事会难倒神。我们要习惯作如此思考：“我想改变的这种习惯，对主是否太难呢？”“我个人在沟通上有问题，在主是难成的事吗？”这样的问题提醒我们神愿意亲自参与我们的生命，也鼓励我们寻求他的帮助。

 撒拉因隐藏着的惧怕而撒谎，在我心的深处，是否也怕……
 18:15　撒拉因为怕被人知道她笑了，所以撒谎。我们害怕别人知道我们内心的思想和感情，或者发现我们做错了事，这些惧怕最容易叫人撒谎；但是撒谎比讲出实情令事情更复杂、带来更多的麻烦。我们不从心底信靠神，我们的麻烦会比我们最初想像的更多。

 神改变了亚伯拉罕的心意，使他更明白神。我愿让神改变我的心意吗？
 18:20-33　亚伯拉罕改变了神的心意吗？当然没有。其实是神改变了亚伯拉罕的心意。亚伯拉罕知道神是公义的，并且要刑罚罪，但他有可能怀疑神的慈爱。他似乎想探测神的心意，要知道他究竟有多少怜悯。他与神交谈后，相信他是慈爱公义的。我们的祷告不会改变神的心意，但是可以帮助我们明白他的心意，并改变我们的心意。

 神为什么容许亚伯拉罕怀疑他的公义、并为罪恶的城市求情？
 18:20-33　亚伯拉罕知道神一定刑罚罪恶，但是他也知道神对罪人是满有怜悯的。神知道在所多玛城里不会有十个义人，但是他满有慈爱，让亚伯拉罕为那座城求情，甚至帮助亚伯拉罕的侄儿罗得逃出所多玛，然后才将那城毁灭。神不是以毁灭恶人为乐，但他必要消灭罪恶。神既公义又有怜悯，我们要因他的慈爱临到我们而感谢他。

 神仍耐心地、公平地等待着，等待往昔的人，也等待着你我……
 18:21　神给予所多玛城的人一个公平的测试。他并非漠视他们的恶行，只是耐心地、公平地给他们悔改的最后机会。现在，神仍在等候，赐人回转归向他的机会（参彼后3:9）。聪明的人会在神惩罚罪恶以前，就归向他。

 看见神施行审判，心总带有疑惑──神对所多玛的人不公平吗？他真想把义人跟恶人一同除灭？
 18:25　正好相反，这里显出他的公平：（1）他同意为了城里十个义人而赦免全城；（2）他对罗得──全城中惟一一个跟他有关系的人非常怜悯；（3）他对罗得显出极大的耐心，在毁灭所多玛前，几乎是强行将他拖走（参19:16）。当你想神是不公平的时候，要记得神的忍耐。即使最敬虔的人都该受神公义的审判。我们应当庆幸，因为神没有像刑罚所多玛那样审判我们。

 神按他的心意来垂听祈祷，可是我心所想所欲求的，实在期望他会应允……
 18:33　神向亚伯拉罕表示，他可以向他祈求任何的事，但须明白，神将按照自己的旨意来回答。我们所求的往往与神的答覆有出入。只有神知道事情的全部，你是否因神的答覆与自己期望不符而忽略了神答允你的祷告呢？


19_OT01ge.htm

 拥有名和利，使人不愿离开世俗的生活。我，是否也有舍不得的东西？
 19:1　城门口是城中官员跟百姓讨论重要事情和交易的地方，也是有权势的人聚集的地方。天使在所多玛的城门口看见罗得，显然他在城中有一定的身分和地位，这也许是他舍不得离开所多玛的原因（参19:16,　18-22）。
罪能污染神子民的价值观，叫人对恶行麻木。我的心是否有被污染的危险？
19:8　父亲怎能只为了保护两个陌生人，而舍得将自己的女儿交给暴民去蹂躏呢？这可能是罗得要救女儿和客人的计谋，他盼望女儿的未婚夫会来救她们，或者希望由于那些同性恋的男人对女子不感兴趣，索性走开。虽然不惜一切去保护客人是当时的习俗，但罗得这可怕的做法，反映出罗得的生命已被罪同化了。在罪恶的城市中，他对恶行已经麻木不仁，不再有任何感觉了。不管罗得的动机如何，我们在这里看到所多玛的可怕恶行，使神不得不将全城毁灭。

 罪恶之城的结局，对我所身处的社会有何提醒？
 19:13　神应许：如果所多玛城有十个义人的话，他也不毁灭那城（18:32）。神差遣天使去毁灭那城，表明那里连十个义人也没有。考古学的证据显示，那地方在亚伯拉罕的时代已经十分先进和文明，大多数研究人员也证实那地方曾突然遭到毁灭。现在，人们普遍认为这城已被埋在死海南端的海底下。所多玛的下场教导我们要信靠神，对付可憎的罪恶。

 在别人的眼中，我与神子民的身分相称吗？
 19:14　罗得在不敬虔的所多玛人中间生活太久，又安逸富足，不能再为神作可信的见证了。他容许环境来塑造自己，而没有尝试去改变环境。认识你的人是看见你为神作见证，还是看见你已经随波逐流了呢？向罪妥协的罗得对神来说几乎没有用了。他最后立定主意对抗罪恶，可是却没有一个人听他的。你是否也被身边的人同化以致神不能再用你呢？不想同流合污，我们就要在信心和行为上与众不同。

 为世俗之乐所吸引，就会在向神委身的事上犹疑不决。我要犹疑到几时……
 19:16　罗得仍然犹豫不决时，天使就拉着他的手，急急地带他逃离危险之地。罗得舍不得放弃在所多玛所享有的财富、地位和安适的生活。在对错选择很清楚的时候，我们很容易去指责罗得被所多玛迷惑。要避免重蹈罗得的覆辙就需明白，我们对顺服神的犹豫不决往往来自享乐的吸引。

 最渴望谁得救，就要立即为他代求了……
 19:16-29　我们看到神对亚伯拉罕的慈爱，恩及罗得和他一家。因亚伯拉罕为罗得代求，神在毁灭所多玛时，就对罗得施怜悯，拯救了他。义人常常会使别人得到益处。雅各说：“义人祈祷所发的力量是大有功效的。”（雅5:16）我们应当效法亚伯拉罕，为别人的得救祷告。

 神的宽容与烈怒，让人深爱又敬畏他。在我心中，神是……
 19:24　我们从神毁灭所多玛和蛾摩拉的事上看出神性格的两方面：他有极大的耐性，他愿意为那城的十个义人，饶恕恶贯满盈的所多玛城；他也会大发烈怒，毁灭这两个城市。随着灵命的长进，我们就会因神对罪恶的烈怒，而更敬畏他；也会因他忍耐我们所犯的罪过，更深爱他。

 舍不得离开──罗得的妻，是舍不得离开罪，还是──？我，也有什么舍不得放下的？
 19:26　罗得的妻子回头看那焚烧着的城市，对过去依依不舍，不愿意完全撇下。当你想更亲近神的时候，是否还在回头望，想留在罪中呢？不放弃旧的生命，我们跟神的关系就不会有什么进展。耶稣说：“一个人不能事奉两个主。”（太6:24）

 失意落泊，还要警醒持守信仰的原则？我可以吗？
 19:30-38　从所多玛被毁灭的悲惨结局中，我们看到罗得的两个女儿为了使父亲保存血脉，迫不得已出此下策。她们这样做不是出自情欲，而是失意，她们怕终不能出嫁。罗得的妥协和不制止使整件事推至高潮。其实在发生乱伦事件以前，罗得早就应当为两个女儿寻找信仰真神的配偶，亚伯拉罕的一家就离他们不远。他的女儿做出乱伦的勾当，表明她们接受了所多玛的道德标准。我们得不到自己应该得到的东西而感到失意时，往往会犯罪，我们千万要小心！
    圣经为什么没有公开谴责她们的罪行？很多时候圣经只是报导事件，而没有对人的行为作出评判。但在圣经的其他地方，都清清楚楚地谴责乱伦的罪（参利18:6-18；20:11-21；申22:30；27:20-23；结22:11；林前5:1）。或许，这件事的结果使摩押人和亚扪人成为以色列的敌人，就是神对她们罪行的判罚吧。
    摩押和便亚米是罗得与两个女儿乱伦所生的，他们是摩押人和亚扪人的始祖，后来成为以色列人最大的敌人。这两族住在约旦河东，以色列人不能完全征服他们。由于以色列人跟他们有亲族的关系，神不准摩西攻击他们（参申2:9）。耶稣的祖宗、大卫的曾祖母路得就是摩押人。


20_OT01ge.htm

 性格中的弱点常会是人失足之处──真的？我今天最需要对付的软弱是……
 20:2　亚伯拉罕以前也曾使用这样的花招来保护自己（12:11-13）。他虽然是信心上的英雄，却没有汲取上次的教训，再一次屈服于试探之下；冒险把自己犯罪的行为变成习惯──每当觉得生命有危险时，就以撒谎来脱险。
    无论我们怎样爱神，总会遇上一些特别难以抵抗的诱惑──我们灵命上最常受攻击之处。当我们努力战胜自己的软弱时，知道神在看顾我们，正如他保守亚伯拉罕一样，我们就可以得到鼓励。

 神多次挽回罪中的人，也在挽回你和我，你知道吗？
 20:6　亚比米勒因无知而娶了已婚的妇人，几乎犯了奸淫罪；幸好神阻止他玷污撒拉，使他得免犯罪。神对他是何等的怜悯！神也多次这样挽回我们，使我们不致犯罪，只是我们不察觉。在这段记载中我们可以知道，神用我们可以知道的方法，也用我们察觉不到的方法来工作。

 亚伯拉罕误以为眼前的困难是难以克服的，我是否相信神在我认为不可能的地方动工吗？
 20:11-13　由于亚伯拉罕误以为亚比米勒是恶人，所以隐瞒真相。他以为瞒骗亚比米勒比信靠神在这位君王的生命中工作更来得有效。不要假设神不会在困难的情况中工作，我们未必完全明白当时的处境，但神会在我们意想不到的时候动工。

 有一些困难，是神出于善意拦阻人用的……
 20:17-18　亚比米勒并不知道撒拉是个有夫之妇，为什么在他想娶她的时候，神还要刑罚他呢？（1）他的意图虽是好的，但是只要撒拉住在他的宫中，他就有犯罪的可能。人吃了误以为无毒的蘑菇，虽然意图无错，还是要受苦。不管我们的目的如何，罪都是毁灭我们和周围人的毒药。（2）神警告亚比米勒：只要他跟撒拉有同寝的行动，他就使他全家的妇女不能生育。神是要扭转这种情形，而不是要伤害亚比米勒。（3）这件事清楚表明亚伯拉罕跟全能的神站在同一阵线上，这可能使亚比米勒敬畏亚伯拉罕的神。


21_OT01ge.htm

 神能成就不可能的事。我知道，也明白，但好像总有些地方舍不得交托给神……
 21:1-7　谁会相信亚伯拉罕到一百岁，还能生孩子，并把他抚养成人呢？但做“不可能的事”是神每天的例行工作。当我们面对重大问题时，只要让神来处理就易如反掌了。

 要信靠神的应许！说就容易，有时我实在怕得太厉害了……
 21:6-7　神重申应许、两位使者到访和主亲自显现后，撒拉终于带着惊喜欢呼生下了儿子。她曾经因怀疑、忧虑、惧怕而失去在神奇妙应许中的平安。要使愁烦变为平安喜乐，惟一的方法就是专注于神的应许上，相信他必会成就他的应许。

 不明智的抉择，带来了一个与神为敌的大族。面对前面的抉择，我该……
 21:18　以实玛利后来成为一个大族。他们是住在以色列以南的西奈和巴兰旷野的游牧民族。以实玛利的女儿嫁给了以扫（参28:9）。圣经告诉我们以实玛利人与以色列人为敌，也与神为敌（参诗83:6）。

 21:31　别是巴是以色列最南端的城市，位于旷野的边缘，这旷野向南伸展至西奈山，往西南直到埃及。“从但到别是巴”这句话，传统上是指应许之地的全境（参撒下17:11）。别是巴的位置和那里的几口井可能是亚伯拉罕在那儿定居的原因。别是巴也成了亚伯拉罕的儿子以撒的家乡。


22_OT01ge.htm

 百般的试炼，究竟对我有何意义？
 22:1　神要试验亚伯拉罕，并不是要捉弄他，使他跌倒；而是要增强他对神的顺服，建立他的品格。正如用火把矿沙炼净一样，神也藉着艰难的环境熬炼我们。当我们受到试炼时，不要埋怨神，也许是他要锻炼我们的品格。

 顺服常是艰难的事。我多么的渴求能够做到，但……
 22:3　这个清晨，亚伯拉罕开始了人类有史以来、顺服神的最伟大的行动。他走了八十多公里来到摩利亚山。多年来他在艰苦的磨练中已学到顺服神的重要；这次他对神的顺服既迅速又完全。顺服神常常是一种挣扎，因为这意味着我们要放弃自己最心爱的人或物。不要以为顺服神是一件容易、自然的事。

 22:6　我们不知道亚伯拉罕怎样带着火，他也许带着烧燃的炭火或以燧石取火。
神为什么要亚伯拉罕杀人献祭呢？
 22:7-8　异教民族有杀人献祭的惯例，神谴责这种可怕的罪行（参利20:1-5）。神并不是要亚伯拉罕杀死以撒，只是要他在心中献上以撒，以显明亚伯拉罕爱神，多于爱神所应许的他期待已久的儿子，神在考验亚伯拉罕。考验的目的是要锻炼我们的品格，帮助我们更顺服神和他的安排。经过这次艰难的体验后，亚伯拉罕加强了对神的委身和顺服，也认识到神供应的大能。
甘心如亚伯拉罕，连挚爱都献上；我看我手所紧握的，我怕我舍不得啊……
22:12　把心中所挚爱的献上是一件难事。爱自己的独生子岂不是理所当然吗？只要当我们肯献上神所要的，他所赏赐的就远超过我们所想的。他所赐的属灵恩福比我们的牺牲更大。还有什么东西是你舍不得献上的呢？你所爱的、你的孩子，还是你的时间？这些不都是从他而来的吗？我们当信靠他必为我们预备一切（参22:8）。

 昔日神为亚伯拉罕预备了公山羊，今日为我们预备的是……
 22:13　请留意那代替以撒献在坛上的公山羊，与在十字架上代替我们受死的耶稣，两者之间的相似之处。神阻止亚伯拉罕杀他的儿子，却不保留自己的独生子耶稣，要他死在十字架上。若耶稣存活，则全人类都要死。神差独生子为我们死，好使我们免受应得的永死，反得永生（参约3:16）。

 顺服为自己和别人带来祝福。我也可以成为神赐福的器皿？
 22:15-18　亚伯拉罕毫无保留地顺服神，所以他得到神极多的祝福：（1）神赐给他的后裔有胜过仇敌的能力；（2）神应许他的子孙要使全世界的人得福。世人认识他和他后裔的信仰，生命就会改变。我们常常以为福气是供自己享受的，但是，原来神赐福给我们，是要我们把福气跟别人分享。
23:1-4　在亚伯拉罕的时代，死亡和埋葬死人在礼仪和传统上是庄严的事。对死者不敬就是对其最大的侮辱；不合礼仪的葬礼就等于咒诅。在葬礼之中少不了哀哭，众亲友皆要大声哭号，让四周的人都听到。由于没有殡仪馆、殡仪员，这些亲友会帮助埋葬死人。由于天气暖和，丧礼和葬礼往往在同一天举行。


23_OT01ge.htm

 亚伯拉罕获得了异族的尊敬，他的秘诀是什么？
 23:4-6　亚伯拉罕在异地寻找一块埋葬妻子撒拉的地。当地的人乐意帮助他，因为他是“一位尊大的王子”，受人尊敬。虽然亚伯拉罕没有在那儿落地生根，但他的声誉极好。愿意付代价事奉神的人，常常会得到报赏，既有美名，又受人尊敬。

 人往往会争取不该拥有的东西，亚伯拉罕却不同，我又如何？
 23:16　亚伯拉罕用四百舍客勒银子买那块地，价钱甚高。赫人不喜欢侨居的人买他们的地，所以亚伯拉罕难有讨价还价的余地。
    以弗仑漫天要价，当时的习惯是讨那块地的双倍价钱，等候顾客就地还价，把它减半。不过，亚伯拉罕没有还价，依他所开的价付钱。他并不想得到他所不配得的产业。神虽然应许把那块地赐给他，但他不是从以弗仑手里白拿走土地。


24_OT01ge.htm

 把手放在别人的大腿下，是个什么样的习俗？
 24:2, 9　按照当时的习俗，把手放在别人的大腿下，是表明跟对方订立协议或是认可公约，正如我们现在握手、起誓、或者在公证人面前签署文件一般。

 亚伯拉罕将婚姻与信仰结合的态度，会否仍适合现代社会？
 24:4　亚伯拉罕希望以撒娶同族的女子为妻，这是当时普遍的做法，避免与异教徒通婚。当时，娶妻的事通常是由父母来拣选和作决定的，女子十多岁就出嫁，但利百加可能年纪较大。

 亚伯拉罕坚持在神为他命定的地方来抉择人生，我选择的是……
 24:6　亚伯拉罕要以撒留在迦南地，却不要他娶当地女子为妻。这与夏甲为她的儿子以实玛利娶妻形成强烈的对比（21:21）。叫以撒留在迦南、结婚生子，或者让他回去在亲族之中娶一个妻子，都比较容易，不过亚伯拉罕顺服神的旨意──他所命定的人、他所拣选的地方。让我们也在各方面完全地顺服神吧！

 井旁遇见良人……
 24:11　井是全村的主要水源，通常是在城外的大路旁边。人们常要走一公里左右的路到井那里打水回家。农夫和牧人从附近的田间打水给他们的牲畜喝。井边是一个认识新朋友和跟旧朋友闲谈的好地方，利百加每日两次到井边打水。

 成为别人学习信心的榜样，亚伯拉罕做到了，我有没有这样的目标？
 24:12　亚伯拉罕的老仆人求神引领他完成这极其重要的任务。他一定从主人身上学到很多信心的功课，并且认识神。你的亲友和同事从你身上认识神多少？我们要像亚伯拉罕一样建立信心的榜样；也要像他的老仆人一样，凡事都寻求神的引导。

 亚伯拉罕的仆人向神求明确的凭证对不对呢？
 24:14　他所求的凭证跟一般情形稍有不同。按当时接待客旅的习惯，井旁的妇人会打水给行路疲乏的人喝，而不是他们的牲畜。亚伯拉罕的仆人只是求神指示他，使他遇到愿意服事人的、甚至超越平常惯例的女子。愿意打水给骆驼喝，是愿意服事人的表现。他知道正直的重要，他不求神使他遇见富有、漂亮的女子，因为他知道内心正直才是最主要的条件，所以求神这样帮助他完成任务。

 娶妻求淑妇──我着重的是人的外观，还是内心的美丽？
 24:15-16　利百加样貌美丽，但是老仆人注重的是她的内在美。我们看重外表，常花时间和金钱来修饰，我们又花了多少功夫来建立内在美呢？忍耐、慈爱、喜乐能使我们真正讨人喜爱。

 利百加遇人有需要即帮忙；当别人有需要时，我是视而不见，还是……
 24:18-21　利百加愿意立刻打水给老仆人和他的骆驼喝，清楚显明她乐意服事人。打水的瓶子又大又重，而走了一个星期路程的骆驼，需饮大量的水──每头可饮九百多公升。老仆人看到利百加取水饮骆驼，就知道她是尽心工作的人。你有没有服事人的精神？当有人向我们求助，或我们看到别人有需要时，我们要尽力而为。

 亚伯拉罕的仆人懂得立即感恩，而我却……
 24:26-27　亚伯拉罕的仆人知道神垂听了他的祷告，就立刻感谢神的美善和引导。只要我们像那老仆人一样合神使用，神也必使用我们、引领我们，而我们第一个反应也该是赞美和感谢神拣选我们，在我们身上动工，并透过我们工作。

 亚伯拉罕的仆人能坦然向别人分享信仰的经历，而我最近一次的分享是……
 24:42, 48　亚伯拉罕的仆人向拉班讲述事情的经过时，坦然地谈到神和他的美善。但我们常常怕被人误会，被人拒绝，或被人当作宗教狂而不敢开口，我们应当坦然地跟别人分享神为我们所做的事。

 24:60　“得着仇敌的城门”就是能战胜所有仇敌的意思。
良人喜相逢……
 24:64-65　当利百加知道前来迎接她的人就是她的未婚夫以撒时，她就依照东方的风俗下了骆驼以表示尊敬，并在脸上蒙上作新娘的面纱。


25_OT01ge.htm

 亚伯拉罕的继室──
 25:1-6　亚伯拉罕在撒拉死后娶了基土拉作为继室。她给亚伯拉罕带来的儿孙虽然从亚伯拉罕得到许多财物，但他的一切产业和权柄都归于他的承继人以撒。

 让祷告来承托生活每一部分，我立即想起要祈求的是……
 25:21　以撒恳求神赐他儿女，圣经也鼓励我们为自己个人的事和重要的事向神恳求。神希望应我们所求，但神要我们向他祈求。不过有时神可能暂时不应允我们的祷告，目的是要：（1）使我们更认识自己真正的需要；（2）使我们更晓得感谢他；（3）使我们更加成熟，更有智慧运用他的赏赐。

 以扫为了一些微不足道的事而忽略了属灵的福分；我又怎样？
 25:31-34　长子名分是给头生儿子的特别尊荣，包括将来成为族长并承继家族的双份产业。长子可以按照自己的意愿，出卖或放弃这个名分，但这样他会失去双份产业和领袖地位。以扫出卖长子名分，显出他无视属于长子的属灵福分，实际上他轻看了长子名分（25:34）。

 胜过短暂的压力，是克服试探的关键。但有时真难忍受，不知道怎办好……
 25:32-33　以扫为眼前的一点食物，而出卖他长子名分的永远福分。这是冲动的行为，只为满足暂时的欲望，而没有考虑长远的后果。我们也会跌入同样的陷阱中。当我们看到某些渴望拥有的东西时，第一个冲动就是要得到它。开头我们会感到满足，有时甚至觉得自己满有能力，因为我们能得到自己想要得到的东西。但即时的满足往往叫我们失去长远的眼光。不过，只要我们在行动之前比较一下短期的满足感和它的长远后果，我们就能避免重蹈以扫的覆辙。
    以扫把肚子饿的情况夸大了，觉得自己快要饿死，这种看法使他很容易作出错误的选择，即如果他快要饿死，得到产业又有什么好处？他目前所受的压力影响了他的想法，以为要立刻作出抉择。我们也会常常受到类似的压力。例如，当我们欲火焚身时，婚姻的誓言就似乎显得不重要了。当我们觉得某方面的压力大，其他的事情似乎不再重要时，就容易失去理性。胜过这短暂的压力，是克服试探的关键。


26_OT01ge.htm

 以色列最凶猛的敌人，成为神的子民磨炼信仰的工具。我生命中的“非利士人”是什么？
 26:1　非利士人后来成为以色列人最凶猛的敌人。他们是从爱琴海迁往巴勒斯坦定居的渔民，经克里特和塞浦路斯往迦南，作当地统治者的雇佣兵。他们住在西南岸，人数虽少，却骁勇善战。他们虽然善待以撒，但是到约书亚、士师和大卫的时代，曾率先搅扰以色列人。这个亚比米勒王跟亚伯拉罕曾遇上的亚比米勒（参22章）不是一人，亚比米勒可能曾是非利士统治者的称号。

 父母对孩子的影响深远。今天，我们能为下一代树立一个什么样的榜样？
 26:7-11　以撒怕基拉耳人为要得到他貌美如花的妻子利百加而把他杀掉，就谎称利百加是他的妹妹。他从哪儿学到这样的伎俩？或许他知道父亲也曾这样做（参12:10-14；20:1-4）。其实父母能透过教育子女、树立他们的价值观，来塑造未来的世界。要孩子过正直的生活，首先要父母生活正直。最亲近我们的人往往会模仿我们的行为。我们为下一代树立了什么榜样呢？

 当我感到忿忿不平的时候，最适当处理情绪的方式是……
 26:12-16　神照着他的应许赐福给以撒，使他事事顺利，非利士人就妒忌他，堵塞了他挖出来的井，为要赶走他。妒忌具有强烈的杀伤力，足以倾覆最强大的国家、破坏最亲密的关系。当我们发现自己开始妒忌别人时，就当为他们所得的福分感谢神。要发泄忿恨之际，请先想想自己可能会失去的朋友、工作或配偶。

 面对不公平的对待时，以撒选择忍耐，我会选择什么？
 26:17-18　荒凉的基拉耳位于沙漠的边缘，水源就好像黄金一样珍贵。人们掘井，是表明自己拥有这块土地。堵塞别人所挖的井是一种挑衅的行为，是当地最严重的罪行。非利士人堵塞以撒的井，以撒本来有充分的权利还击，但是他宁可拣选和平共处，最后非利士人也因他的忍耐而尊敬他。

 以神的智慧谦让，会带来和睦。然而什么时候该谦让，什么时候该力争？
 26:17-22　以撒他们挖了三口新的井。前两次发生争执时，他都离开了。后来找到宽阔的地方，大家都能各取所需。以撒为着和睦，宁可让步，也不愿引起严重的冲突。你愿意为了保持和睦而放弃重要的地位或贵重的财产吗？求神赐我们智慧，使我们知道在什么时候应当退让，什么时候应当据理力争。
化敌为友，好像是不可能的事，然而以神的爱，却……
26:26-31　以撒的敌人既然想跟他订立和约，他就迅速回应，把握这次化敌为友的机会，大摆筵席庆祝。我们要接纳那些想与我们和平共处的人。当别人，甚至是敌人，被神在我们生命中的工作吸引时，我们一定要把握机会以神的爱来接触他们。

 婚姻大事，与父母有何关系？
 26:34-35　以扫娶了异教女子为妻，此事使他的父母心烦意乱。大多数父母都能给儿女美好的规劝，因为他们了解儿女的品性。我们未必完全同意父母的意见，但最低限度要跟他们倾谈，听听他们的意见，这可以帮助我们避免重蹈以扫的覆辙。


27_OT01ge.htm

 利百加用了错误的方法来达到目标。我用的方法，神是否也不喜欢？
 27:5-10　当利百加知道以撒要祝福以扫时，她马上想出一个诡计来骗以撒祝福雅各。虽然神早已告诉她，雅各要成为族长（参25:23-26），但她还是要自己参与，用错误的方法来替神实现他的计划。在利百加看来，只要目的正确，用什么手段都不要紧。但是无论我们以为自己的目标是多么的好，总不应使用错误的方法和手段去达成目标。你现在有什么目标？你所使用的方法是神准许的吗？

 若是惧怕被别人揭穿心底里的想法，很容易会因这些惧怕而犯罪。我会落在这样的境况吗？
 27:11-12　我们如何处理道德上左右为难的事情，能表明我们真正的动机。很多时候我们担心被人揭穿过于关心做正确的事。雅各看来并不在乎母亲的计划是欺诈的行为，只关心自己被揭穿引起的麻烦。我们如果担心自己的真相会被揭穿，就有可能不甚老实。让这种怕被揭穿的恐惧作为警号，提醒我们做当做的事。雅各为进行这个欺诈的诡计而付出了重大的代价。

 若心思只专注于自己所欲求的，很容易陷在罪中。我的心思又是在什么上面？
 27:11-13　雅各听到母亲这种欺诈的诡计时犹豫不决。虽然他出于错误的理由──怕被揭发而质疑这个计划，他的反对也给母亲一个重新考虑的机会，只是利百加全神贯注于自己的计划，看不清自己所做的事。她已跌入罪的陷阱中，罪败坏了她的性格。悬崖勒马可能会带来伤害和失望，却能使我们不受罪的辖制。

 人所追求的，有时会让他得不偿失。我又在追求什么？
 27:24　雅各虽然得到所渴望的祝福，其实却得不偿失：（1）他离开家乡以后再也见不到慈母；（2）哥哥要杀他；（3）他被舅父拉班欺骗；（4）他的家庭分裂；（5）以扫成为敌族之祖；（6）他离家流亡多年。其实雅各迟早都会得到长子的名分和祝福（参25:23）。如果他和他的母亲等候神按他的方法和时间来工作，情况就会截然不同了。

 言而有信……
 27:33　古时，人说的话、尤其是正式的誓言，具有约束力，与现代书面合约很相似。所以以撒不能收回给雅各的祝福。

 27:33-37　父亲在未离世之前会举行正式的祝福礼仪，将长子名分给予合适的继承人，虽然头生的儿子有长子的名分，但是父亲还未祝福，长子名分仍不能说是属于他的；因为在未祝福以前，父亲可以把长子的名分从头生子收回，给予更配得的儿子。但是在祝福以后，长子的名分就不能再改动了。所以许多作父亲的通常会等到晚年才祝福。虽然雅各在多年前已经从兄长以扫那里得到长子的名分，但仍需父亲的祝福，名分才能生效。
嫉妒恼怒会蒙蔽人的眼睛，我的眼目现在看见的又是什么？
 27:41　以扫非常恼怒雅各，他看不到自己先放弃长子名分的错误。嫉妒恼怒会遮蔽我们的眼睛，使我们看不见自己所拥有的，只计较自己所没有的。

 在生活不如意时，依靠神控制情绪便十分重要。我是如何控制自己情绪的？
 27:41　当以扫失去家族的宝贵祝福之后，他的前途突然改变了。他因恼怒而决定要杀死雅各。当我们失去极其宝贵的东西，或者别人串谋对付自己而得手时，最自然的反应就是发怒。但我们也可以用下列几种方法来控制自己的情绪：（1）认清自己对事情的反应；（2）祈祷求神赐力量；（3）求神帮助，即使在逆境中，也能看到转机。


28_OT01ge.htm

 以扫娶妻只为讨父母欢心，其实要真正的讨父母欢心……
 28:9　以实玛利是亚伯拉罕和撒拉的使女夏甲所生的儿子，是以撒同父异母的哥哥（参16:1-4, 15）。以扫娶了两个异教女子为妻以后（参26:34），希望从以实玛利家中再娶一个女子，以讨父母的欢心。

 要如雅各一样，亲自与神建立关系──这我知道，只是我……
 28:10-15　雅各虽然可以得到神跟亚伯拉罕及以撒立约的应许，但只作亚伯拉罕的孙子是不够的，他必须亲自与神建立关系。神是没有孙子的！我们必须跟他建立个人的关系。父母是基督徒，他们的儿女不能就此成为神的儿女，每一个人都要亲身体验自己的信仰。

 从敬拜神的中心，到拜偶像的中心……
 28:19　伯特利在耶路撒冷以北大约十六公里、别是巴以北大约一百公里处。就在别是巴，雅各离家逃亡。伯特利是亚伯拉罕进入迦南地后，最初向神献祭的地方，起初是敬拜神的一个重要中心，后来却变成拜偶像的中心。先知何西阿曾谴责那里的恶行。

 将前路交托给神？将前路交托给神！
 28:20-22　雅各是否跟神讨价还价呢？他可能因为对敬拜和事奉神的事无知，而把神当作为一点赏钱而做工的仆人。但是雅各也可能不是跟神讨价还价，而是把自己的前途交托给神。实际上他可能对神说：“因为你赐福与我，所以我顺从你。”不管他是跟神讨价还价，还是把自己交托给神，神都赐福给他，并要他学一些艰难的功课。


29_OT01ge.htm

 这拉班所做的可真……
 29:18-27　当日的风俗，是男方将聘礼给予未来妻子的家人，以补偿女儿的离去。雅各所能付出的是为拉班工作七年，然而拉班没告诉他，当地的风俗是大女儿要先出嫁。拉班将利亚而不是拉结许配给雅各，欺骗他应承了另外七年的艰苦工作。

 等了十四年！若是为了永恒有价值之事，我可愿付上代价？
 29:20-28　人为了心里所切望的东西，即使长时间工作也觉值得。雅各为了娶拉结，工作了七年。他受骗以后，愿意为了她再辛苦工作七年。我们最重要和最有价值的目标，都值得我们付上代价，并专心等候。电视电影给我们一些错觉：所有问题都要在一小时内解决，我们想要的东西要立刻得到。我们不要跌入这种思想的陷阱里，真正的生活并非如此。忍耐是我们最需要的，也是最难做到的事情，不过它又是达成目标的关键。

 只见别人的过错，忘了自己也曾亏负别人？我，不会吧……
 29:23-25　当雅各知道受拉班欺骗之后，非常恼怒。欺骗以扫的雅各现在也受骗了。我们往往因自己受到不公平的对待而愤怒，而自己待人不公却视若无睹。不过罪总会回来缠着我们。

 不理拉班的欺骗，雅各仍谨守诺言，若换了是我……
 29:28-30　雅各中了拉班的诡计，仍然履行自己的责任。他自己所受的伤害固然不小，但他有更要紧的事要考虑：就是拉结，还有神在他生命中的计划。当我们跌进了别人的圈套时，仍然履行自己的承诺是明智之举。可怜自己或图谋报复都会令我们看不见神的计划。

 以色列人的名字都有特别意义的，至于雅各这名字嘛……
 29:32　父母通常会给孩子起动听或感人的名字。但在旧约中取名有更生动的一面：父母常常按孩子出生时的情况而给他们取名，有时他们会盼望孩子将来能实现名字的取意。日后回望孩子的成长，看看他们是否人如其名。有时人们会因性格与名字不合而易名，雅各就是这样；“雅各”原意为“抓住脚跟”、寓意“欺骗”，后来他的名字改为以色列，就是“与神角力”的意思。他的性格也改变了，他不再被看成骗子，而是尊敬神的人。


30_OT01ge.htm

 面对困苦，做法各异；我，是靠自己，还是……
 30:3　以色列人的三位伟大祖先亚伯拉罕、以撒、雅各的妻子都在怀孕生子的事上有困难，但他们对困境的反应各有不同：亚伯拉罕纳撒拉的使女夏甲为妾，给自己生孩子，结果为家庭带来嫉妒和苦毒；以撒祷告神，结果蒙神垂听，妻子利百加怀孕，生了双生子；雅各则效法他的祖父，从妻子的使女而得孩子，造成悲哀痛苦的后果。

 拉结利亚相争竞，为私利而妄行；你问我会如此？这……
 30:4-13　拉结与利亚陷于残忍的争竞中。她们想多生儿女，就将自己的使女给丈夫为妾。虽然这是当时认可的习俗，但如果雅各聪明的话，就不会纳妾了。社会认同的做法，并不一定是智慧的正路。在行动之前想想对自己和别人的后果，我们就会避免很多悲剧的发生。你现在做的事，会不会在将来为你带来麻烦呢？

 前路暗淡人心焦，我主声音不见临──这时，你还要倚靠神吗？
 30:22-24　神终于垂听拉结的祷告，使她怀孕生子。但可惜她已将使女辟拉给雅各作妾，且为他生了孩子。事不顺遂而情况又不见好转时，要信靠神并不容易，可是倚靠自己的结果更差。不要以为神已经忘记了我们，要抵挡这种试探，拿出忍耐和勇气，等候神工作。

 当人都在偶像群中寻求人生方向的时候，你呢？
 30:27　拉班说他从占卜中得知，神祝福他是因为雅各，换句话说，拉班认为他的偶像使他得到这个启示。

 财富的增添是神的恩典，我是否明白并心存感恩？
 30:37-43　我们并不确切知道雅各使用的是什么方法，或这方法有何奥妙。有人认为这是牧人的传说：羊在交配时，鲜明的印记会影响羊的后代。但雅各的羊群增多最可能的原因，是他挑选会繁殖的羊和神应许供应给他。


31_OT01ge.htm

 别人成功我感到不是味儿？别人失败我心暗喜？我看我的心……
 31:1-2　雅各的财富使拉班的儿子们嫉妒。看见别人的成就比自己大，我们有时会不高兴。用自己与别人相比，来断定自己生命的价值是十分危险的。比较很容易产生出妒忌来，但只要为别人的成功而欢喜，我们就能避免妒忌别人了。

 神是在照顾人生活中每一点需要，我有这种深刻体会吗？
 31:4-13　虽然雅各受到拉班的不公平对待，但神仍然增加他的财富。神的大能不受人的不公平的限制。即使别人亏待我们，神总能满足我们的需要，使我们兴旺。针锋相对和斤斤计较，只会使我们跟敌人一般见识。

 父女关系，因钱财而反目，对我有何提醒？
 31:14-15　拉班对两个女儿十分刻薄，就像他对雅各一样，所以拉结和利亚都乐意跟雅各一同离家。按照当时的习俗，她们应当得到雅各为她们所付的聘礼，就是雅各做了十四年苦工所得到的财物，但是拉班没有把她们应得的给她们。她们知道自己不会得到父亲的任何遗产，所以全力支持雅各的计划，把他所得的财富带走。

 拉结偷取父亲家中的偶像，这神像对拉班有何意义？
 31:19　当时，许多人在家中供奉用木或金属制的偶像，以为它会保护全家，并在有需要时指引他们。不过，这些偶像也具有法律上的意义，得到这些偶像的子孙就是家族的继承人，可以承受家中大部分的产业。无怪拉班这么注重这些偶像的踪迹（参31:30）。

 武断地肯定了一些事实上是未明真相的事情，会带来什么影响？
 31:32　你曾否对某件事有绝对的把握呢？雅各绝对肯定自己的妻妾儿女没有偷拉班的偶像，甚至起誓要处死偷偶像的人，这话极其危险，几乎令拉结丧命。所以，即使我们十分肯定某一件事，也不要贸然下定论，以免别人抓住我们的把柄，使我们无法脱身。

 我工作的态度，是殷勤，还是偷懒？
 31:38-42　雅各习惯做超越分内的工作。他牧放拉班的羊群，羊群被野兽袭击，他宁愿承担损失，也不用拉班均分负担。虽然拉班十次改了他的工价，他仍然努力工作。他殷勤工作终于获得报偿，他的羊群渐渐增多。做超出分内的工作，总不会徒劳无益的，因为这样做：（1）讨神喜悦；（2）使我们得到别人的赏识和提拔；（3）提高我们的声誉；（4）使别人对我们有信心；（5）使我们得到更多的经验和知识；（6）使我们的灵命成熟。

 31:49　双方的协议必须有第三者作见证才可生效。雅各和拉班则以神为见证，表明双方都会遵守诺言。


32_OT01ge.htm

 人生路上，神的使者常同在，我，知道吗？我，看见吗？
 32:1　圣经常常记载天使介入人类的处境中。虽然天使常常以人的形像出现，但雅各所遇见的天使必然与众不同，因为他一眼就认出他们来。虽然圣经没有说天使遇见雅各的原因，但是他们的出现，使雅各知道神与他同在。

 雅各努力地打动以扫的心，我又可以怎样消减别人对我的恼怒？
 32:3　雅各上次跟以扫见面时，以扫一心要杀他。因为雅各骗取了家族的祝福（25:29-27:42），以扫对他极其恼怒，甚而起誓，只等父亲以撒一死便杀他。雅各惧怕跟以扫再见面，就打发人带着礼物在他前头过去，期望可以打动以扫的心。

 要面对我曾亏负的人？我……
 32:9-12　若你曾经骗取某人最宝贵的财物，现在知道快要跟他见面，你的感受会如何呢？二十年前，雅各夺取了以扫长子的名分（25:33）和他所应得的祝福（27:27-40）。现在他将要再次与哥哥会面，他心里异常恐惧。不过，他冷静下来向神祷告。当我们面对冲突的时候，一是拼命地逃跑，一是镇定下来祈求神帮助。这两种方法，你认为哪一种更有效呢？

 为得祝福，雅各坚毅不屈；信仰道上，我可有这样的心志？
 32:26　雅各只为想得到祝福，整夜与那人（天使）角力。他是个坚毅不屈的人。神鼓励我们在人生的各方面，包括灵命上，都坚毅不屈、坚持到底。在灵命的哪方面你更需要不断地追求呢？坚强的性格能在艰苦的困境中培养出来。

 新名字象徵神的改变。得了“基督徒”这名字的我，可有…
 32:27-29　圣经之中有许多人得到神所赐的新名字，例如亚伯拉罕、撒拉、彼得。新名字象徵神改变了人的生命。野心勃勃的骗子雅各，现在成为了与神角力并且得胜的人──以色列。


33_OT01ge.htm

 人生不如意事十常八九。人在其中，可以怎样面对？
 33:1-11　以扫雅各两兄弟再次见面的时候，以扫的心改变了，真叫人欢喜！以扫曾经因为失去长子名分和祝福而心中怀恨（25:29-34），现在这苦毒和恼怒似乎已经消失了，他满足于自己所拥有的。雅各因哥哥跟他和好而感到非常欢喜。
    人生不如意的事十常八九，有时或会感到吃亏，好像以扫一样，但是我们不必心怀苦毒和怨恨。只要把心中的感受诚诚实实地告诉神，原谅伤害我们的人，以自己所有的为满足，怨恨和苦毒就能一扫而空。

 人际关系常会不完美，至于我，我会对有芥蒂的人心存尊重吗？
 33:3　一连七次俯伏在地，就好像我国古时向皇帝行三跪九叩之礼一样，是向君王表示尊敬。雅各跟以扫见面以前，采取了各样的预防措施，希望藉此消除他报复的想法。

 彼此饶恕，知易行难。我要怎样去学习这功课？
 33:4　以扫迎见兄弟雅各，二人热烈拥抱，一切的嫌隙都消除了。一个曾咬牙切齿地说要杀死自己兄弟的人有这样重大的转变，是多么的难得！时间医治了彼此的创伤，随着时间的过去，兄弟二人发现手足之情比财产更重要。我们信徒也当这样彼此饶恕（参西3:12-13）。

 送礼，在当时包含了多少意思？
 33:11　雅各打发人先送礼物给以扫。当时，送礼可有几个原因：（1）贿赂，希望用礼物赢得对方的欢心和支持。以扫在起初不愿接受雅各的礼物，因为他不想、也不需收受贿赂，他已经原谅了雅各，况且他自己也丰衣足食。（2）相爱的表现。（3）在重要的会面前，作为礼貌上的问候。这些礼物常常跟对方的职业有关，以扫是个牧人，所以雅各将牛羊牲畜送给以扫。

 流浪者找到暂时的安歇之所，可是还有更远的路要走……
 33:14-17　我们不知道雅各为什么说去西珥，却在疏割住下。也许雅各在途中发现，疏割的景色迷人，牧草丰饶，所以就停下来。无论是什么原因，雅各和以扫和平地分手，直到他们的父亲死了，他们仍住在对方的比邻（36:6-8）。


34_OT01ge.htm

 情欲真是难于驾驭？是放纵，还是控制？
 34:1-4　示剑可能被“一见锺情”所害。他的行为既冲动又邪恶，他不单得罪了底拿，也得罪了雅各全家（34:6-7），为自己的家庭和雅各的家庭带来极严重的后果（34:25-31）。示剑虽然声称深爱底拿，却不能以此作为强奸底拿的藉口。别让欲火焚身以致犯罪，要小心控制情欲。

 以骄横的心态，处理人与人之间的关系，会带来什么后果？
 34:25-31　雅各一家看自己是神的选民，是与众不同的，以致西缅和利未严厉地惩治示剑城的人。神的确是要他们从信奉异教的人中分别出来，但是这班兄弟误以为要分别出来，就是比别人优胜。这种骄横的心态，叫他们屠杀了许多无辜的百姓。

 当明白情欲会带来的严重后果时，我会如何谨守自己？
 34:27-29　示剑污辱底拿所导致的后果远超过他所能想像的。底拿的兄弟因愤怒而进行报复，痛苦、欺诈、大屠杀就接踵而来。性犯罪是极其可怕的，因为它会带来不堪设想的深远恶果。

 以错误的手段，来做自己认为正确的事，结果是……
 34:30-31　西缅和利未为要报复示剑奸污底拿，就欺骗、抢掠、杀害示剑城的人。他们要伸张公义的心是对的，但是为求目的不择手段却是错了。因为他们的罪行，父亲雅各在临终前咒诅他们（49:5-7）。若干世代以后，西缅的子孙要失去部分神所应许他们的土地。当我们想以恶报恶的时候，千万不要鲁莽，只要让神伸冤报应，我们就可以避免陷入罪恶的网罗里。


35_OT01ge.htm

 我心仍有一些“偶像”，以致我忘了神？不会吧……
 35:2　当时，人们有时也相信偶像可以带来好运，而并不一定把偶像当作神。所以有些以色列人虽然敬拜神，仍然在家中安放偶像，正如现在有些基督徒佩戴一些幸运小饰物一样。雅各认为在他家中不应当存有偶像，免得他的家人在属灵的事上对神分心。
    雅各吩咐家人把外族的神像彻底除掉，同样，我们也要除掉生命中的偶像，不然我们的信心会被毁灭。我们有什么偶像呢？偶像不一定是触摸得到的物件，它可能是某些思想或欲望。总之，任何取代神在我们心中的位置的东西，就是偶像，我们应当除掉它们。

 耳环也要除下？难道这也是……
 35:4　为什么大家把自己的耳环给雅各呢？耳环只是饰物，本身并不邪恶。但是在雅各的时代，人常常把佩戴耳环当作趋吉避邪的护身符。雅各的家人要除掉一切异教的影响，这些零碎的东西当然也包括在内。

 人生风雨多，信靠救主安然过！你的经历呢？
 35:10　神提醒雅各记住自己的新名字“以色列”──意思是与神角力。虽然雅各一生饱经风霜，但他的新名字显示他不介意人生苦楚，仍切望与神亲近。
    许多人以为信基督教会带来一帆风顺的人生，以致在逆境的时候就失望、离开信仰。其实应当在人生风暴中，坚定地倚靠神战胜艰难与试炼。艰辛的事虽然痛苦，却是难免的（参伯5:7）。我们不妨把它们看作是使自己灵命成长的机会，因此有问题要解决时，我们要求告神、倚靠神。

 向神表示崇敬其实可以很简单…
 35:13-14　雅各浇在石柱上的油是纯净的橄榄油，价值不菲，显出石柱是受到何等样的尊重。雅各藉此表示与神相遇的地方是非常尊贵的。

 没有人可以逃避罪的恶果。我心总想，如果神不知道我的罪就好了……
 35:22　吕便是长子，本来应当得到双份的产业，在众兄弟中居领导的地位，但他因所犯的罪付上了极大的代价。虽然他没有立时失去什么，或许他也以为自己可以幸免受罚。圣经一直没有再提到这件事，但是雅各在临终前向众子祝福时，突然把吕便的双份产业拿走给了别人，并向他说明原因：“你上了你父亲的床，污秽了我的榻。”（49:4）
    犯罪的恶果未必会即时报应。我们做错了事，或许会以为自己可以逃之夭夭，殊不知道罪已无声无息地结出严重的恶果来。


36_OT01ge.htm

 以扫的后裔，纵然成了以色列的敌人，仍蒙神眷顾……
 36:9　以东人是以扫的后裔，住在死海东南面一带。岩石山岭和荒凉旷野是那个地区的特色。因为那里的天然资源丰富，有几条大道通过以东。在以色列人出埃及的时候，神吩咐他们不要侵扰以东（参申2:4-5），因为他们两族是兄弟，但以东人却不肯让以色列人进入他们的地方，以致到大卫作王的时候，这两族成为死敌。以东和以色列两国有同一位祖宗以撒，且两国接壤，但以色列人轻视以东人，因为他们与迦南人通婚。


37_OT01ge.htm

 父母爱儿女是不争的事实，只是在中国人的家庭中，却有点难以启齿……你，是这样吗？
 37:3　当时，人人都有一件长袍或外衣，穿在身上可保暖，旅行时可以当包袱把杂物包在里面，又可用来包裹婴孩，或者用来当坐垫，甚至在急需时可作为当头向人借钱。大多数外衣很朴素，短袖、长及膝，约瑟的外衣则可能是王子所穿──长袖、长及脚踝、色彩鲜艳的那一种。这件外衣成为雅各宠爱约瑟的标记，约瑟与哥哥们的关系已经不融洽，这件彩衣就使他们的关系更趋恶化了。偏心尽管难以避免，但是作父母的应当把子女们分裂的可能性减至最低；对所偏爱的儿女的感觉或许难以改变，但是父母可以改变对其他儿女的态度。

 因自夸而伤害了身边的人，又忘了将荣耀归给神……
 37:6-11　约瑟的哥哥们对他已经怀恨在心，不想让这个弟弟来管治他们。约瑟不成熟和趾高气昂的态度，更使他们火上加油，为了去除这根眼中钉，愤怒的哥哥们把约瑟卖到埃及去作奴隶。没有人喜欢吹牛的人，约瑟受了多年的磨炼，终于明白才能和知识都是从神而来，人应当感谢神，而不应自夸。后来，他也学会将荣耀归给神（41:16）。

 妒忌总是无孔不入，一不小心就钻进我心……
 37:19-20　妒忌曾叫你想杀人吗？在你回答“当然没有”以前，请先看看这个故事。哥哥们只因为约瑟的外袍和他所做的梦就要杀他，他们已被嫉妒和怒气所蒙蔽了。妒忌是很难辨别的，因为我们妒忌的原因看来十分合理。但一不留神，妒火中烧，就叫我们犯大错了。妒忌越深越难根除，所以，发现自己开始介意别人的成就时，就是该对付妒忌的时候了。

 有时候，人但求安心，而不计较所用的手段。我曾这样行吗？
 37:26-27　约瑟的哥哥们不想承担杀害约瑟的罪，犹大就提出另一个可以除去杀人者内疚的不正确方法。我们有时为了解决问题，就在两种恶行中权衡，虽然取其较轻的一种，但仍然是不当的。当有人提出似乎是可行的解决办法时，我们要先想想：“这件事对不对？”

 在无助时，神仍在约瑟身边；在危难时，你对神可有信心？
 37:28　虽然约瑟的哥哥们没有立刻把他杀死，但是他们估计把他卖作奴隶的话，他也不会活多久。他们要借刀杀人。约瑟要在旷野走三十天的路程，大概是给锁链绑着步行往埃及，他只会被视为一件行李。一到埃及，他就会变成一件货物被出售。他的哥哥们以为再也不会见到他了，但是神掌管着约瑟的生命。

 吕便是关心约瑟，还是害怕？在困境中，我所关心的是……
 37:29-30　吕便回到坑边找约瑟，见弟弟已经不在坑里。虽然他撕裂衣服，但实际上他所关心的不是约瑟会怎样，而是他自己会如何。在困境中，你是否只顾自己呢？考虑最受影响的人，我们能较易找到解决问题的方法。

 当我知道罪的恶果是怎样时，我还能不谨慎吗？
 37:31-35　约瑟的哥哥们为掩饰自己的恶行，就欺骗父亲，使他以为约瑟已经死了。雅各曾经多次欺骗别人，也包括他的父亲（参27:35）。他虽然蒙神祝福，但仍然要面对犯罪的报应。雅各欺骗别人，神没有即时惩罚他，但他始终要承受犯罪的恶果，这恶果将一直伴随着他的余生。

 撕裂衣服表示什么？
 37:34　撕裂衣服、束上麻布是哀悼的表示，跟今天我们穿丧服十分相似。

 面对异地文化的辉煌，约瑟仍看到人最需要的是神；今天，我们看什么是最重要的呢？
 37:36　我们可以想像约瑟刚到埃及时所受到的文化冲击是多么的大。他本来过着游牧的生活，随家庭在乡间逐水草而居，照顾羊群。突然被迫进入当时最文明的世界里，看到雄伟的金字塔和美丽的房屋，接触老于世故的百姓和新的语言。当他看到埃及人最好的技艺与才智时，也看到他们在灵性上的愚蒙无知：他们敬拜无数的假神，只要跟生活有关的，他们就拜。


38_OT01ge.htm

 敬虔与罪性的对比，是何等的强烈……
 38章　这一章清楚记载了犹大不道德的品行，跟约瑟的德行成强烈的对比。犹大引致家庭里彼此争竞、尔虞我诈。下一章则记载约瑟的正直和智慧，反映出他的敬虔品性。因为他的忠心，神大大地赐福给他和他的家，是他所不能想像的。

 神对孤儿寡妇的关心是何等的细致；面对有需要的人时，我的表现……
 38:8-10　律法书记载了在家庭里娶寡嫂为妻的法例（参申25:5-10）。这条法例的目的是要使无儿无女的寡妇可以生儿子，那儿子可以承受她丈夫的产业，将来可以照顾她。因为犹大的长子珥──她玛的丈夫──没有儿子，所以无人传宗接代、承受产业，与神立约之福也不能延续下去。神叫俄南死，是因为他不肯尽对哥哥珥和寡嫂她玛当尽的本分──给他们留后。

 在充满邪淫的时代，我会如何谨守自己的生活？
 38:15-23　为什么这里好像对卖淫毫不理会？原来，在迦南地的异教风俗中，作妓女是一件平常的事。事奉迦南女神的公众庙妓，是迦南宗教的崇拜对象，她们比一般的妓女更受人尊重。一般妓女有时行淫被捉会被惩罚，但是迦南宗教鼓励人与庙妓行淫，好使农作物和牛羊多产。她玛为了继承丈夫的谱系、成为犹大长子谱系之母而引诱犹大；犹大则欲火攻心而嫖妓，他们两个都不义。

 在没有道德的地方，我要怎样做才能实践神的心意？
 38:15-24　犹大为什么对自己去嫖妓直认不讳，却要把作妓女的儿妇处死呢？要明白这种矛盾，我们就要知道当时迦南妇女在社会上的地位。妇女最重要的功能是生儿育女，为家族传宗接代。为了确保儿女是丈夫所生的，人们都期望新妇是处女，作妻子的亦不可红杏出墙、不守妇道。如果妻子犯了淫乱之罪，就要被处死。不过，有些妇女没有家庭，她们可能作庙妓，靠拜偶像之人的奉献来维持生活；或者作一般的妓女，受寻芳客的供给。她们所生的儿女不列在任何人的家谱中，因此和她们发生关系的人，也就没有跟任何家族人的亲属犯奸淫。
    犹大觉得招妓度宿是无伤大雅之事，更何况他乐意付费。可是，他却要处死她玛，因为如果她是作妓女而怀孕，所生的孙儿就不属于他的血统。犹大显然从来没有想到道德的问题，他所关心的只是保存家族的血脉。但是她玛而不是犹大，主动地使这个家族有合法的后嗣，这真是一种极大的讽剌。她引诱犹大的行为却比犹大所做的更合乎律法的精神，因为他没有叫他的小儿子示拉娶她为妻。
    这件事绝不是说神不计较人作妓女。其实，在整部圣经中，行淫都是严重的罪行。论到此事中的德行，可取之处只是尽上对家族本分的忠心，这也是重要的。其次，犹大与她玛是耶稣基督在肉身上的直系祖先（参太1:1-6）。

 她玛的凭据，表达了犹大的不义。我生命中是否也有印迹显出我的罪？
 38:18　印是盖在法律文件上、使之生效的证物。每个印都有独特的设计，用石头刻成，可当作指环戴在手上或串在项链上，是极为重要的图章，不可离开主人。有财有势的人才会用印，盖在泥封或腊封的文件上。她玛因为得到犹大的印，所以有十足的把握，证明犹大与她有关系。

 别人犯错时，我总想指责；我，能否先坦诚反省自己的罪呢？
 38:24-26　当她玛说自己怀了孕时，犹大并不知道那是他的骨肉，要将她处死。犹大把自己所犯的罪隐藏起来，却对她玛毫不留情。当我们恼怒别人所犯的罪时，其实我们同样也有犯罪又不想面对罪的倾向。我们若承认自己的罪，求神赦免，我们就更能饶恕别人了。


39_OT01ge.htm

 神带领我到人生一个阶段，他往往已预备了最好的时间与安排，我相信吗？
 39:1　对约瑟抵达埃及的时间仍有争议，不过许多人相信他是在许克所斯人的牧羊王朝时到达埃及的。许克所斯人是从迦南地而来，他们入侵埃及，控制全境接近一百五十年。如果约瑟是在那时到埃及的话，我们就不难看出他蒙迅速擢升至王朝高位的原因。许克所斯人本身也是外国人，他们不会因这位睿智的青年是出于外族，而歧视他，不使用他。

 埃及王法老，我听过，其意思嘛……
 39:1　法老是埃及王的尊称。这是一个称号，有如称呼国家元首为君王或总统一样。创世记中的法老跟出埃及记旧约历史书中的法老不是同一个人。

 波提乏的家……
 39:1　古时的埃及社会贫富极为悬殊，中产阶级人士很少。约瑟发现自己服事的波提乏是在法老王朝中极富有的高官。像波提乏那样富有人家的房子都经过精心设计，两三层高，并有美丽的花园和阳台。他们喜欢在家中享受美酒佳肴，娱乐消遣。他们拥有高贵的瓶饰、名画、美丽的地毯和人工雕刻的怠魿他们用膳时所用的是金制的餐具，房子里的灯饰也是用金造的。仆人，包括约瑟在一楼工作，他们在楼上奢华宴乐。

 约瑟能拒绝引诱，若是我……
 39:9　约瑟拒绝波提乏妻子的引诱，不是因为这会伤害她、得罪波提乏或对不起自己，而是因为他不肯得罪神。我们要切记，男女之间的淫乱并不只是两个成年人的事，更是得罪神的一种叛逆行为。

 对于强烈的试探，我该如何面对？
 39:10-15　约瑟尽量避开波提乏的妻子，拒绝她的要求，最后乾脆跑开。有时单单避开引诱还不够，尤其是当试探看来非常强烈的时候，我们就要跑开，远离试探。

 埃及监牢的情况，你可想像得到吗？
 39:20　监狱是暗无天日的地方，环境恶劣，用来囚禁奴工或像约瑟那样等候审讯的被告者。被囚之人在受审以前，都是有罪的，他们没有权利要求早日开庭审讯。很多囚在监里的人从没有被审过，约瑟也是被囚在狱中两年以后才蒙法老召见，并不是接受审讯，而是去为法老解梦。

 沦为奴隶的约瑟在各样事上都尽心；若你也落在困境中……
 39:21-23　约瑟作了奴隶，又变成了囚犯，陷于绝望的境地中；但他对于每件交托给他的微小工作都尽力而为。监狱长很快就看出他殷勤而积极的态度，提升他管理监狱的事务。你现在是否正处于困境中？我们无论在工作上、在家中、在学校里都要效法约瑟的榜样，在每件小事上尽力而为，做到最好。要记住神怎样改变约瑟的处境，他也能看出你的努力，使你在逆境之中见到转机。


40_OT01ge.htm

 酒政和膳长，他们的遭遇你也大概知道一二吧……
 40:1-3　酒政和膳长是埃及王最信任的两位大臣。膳长负责为法老调制食物，酒政则将送到法老面前的饮食先行尝试，看有没有被污染或落毒。这两个曾深受法老信任的人涉嫌犯了严重的错误，也许他们二人同谋要杀害法老王。后来，酒政获得释放，而膳长则被处死。

 当有机会作见证时，我会如何使人的目光集中在神的身上?
 40:8　当两位大臣要请人解梦时，约瑟并没有利用这个机会来显示自己的能力，而是把众人的注意力集中到神的能力上，为神作有力的见证。有效地见证神的方法之一，就是把握机会，把别人的体验跟神连接在一起。当机会来到，我们就要拿出勇气，像约瑟那样为神作见证。

 人生际遇常是坎坷，只是其背后的意义……
 40:23　当法老的酒政获得释放以后，本应当因自己重获自由而感谢约瑟，他却竟然把约瑟忘记了，约瑟足足多等了两年才得到另一个获释的机会。但约瑟仍充满信心为未到的机会作好准备。当我们觉得被人忽视、轻看、或是被人淡忘的时候，不要惊讶人常常忘恩负义，应当像约瑟那样倚靠神，说不定更多的机会在我们前面等候着我们。


41_OT01ge.htm

 不是能力，不是才华，是神的启示让我知道……
 41:8　术士和博士在古代王宫里十分普遍。他们的工作包括研究宗教与科学，观看星象、解梦、预测未来和行法术等等。他们充满能力（参出7:11-12），但他们的能力是来自魔鬼的，并不能解法老之梦；而神已向狱中的约瑟启示其中的奥秘。

 仓促被提出监狱，约瑟不惊不慌，原因只一个……
 41:14　在没有预料的情况下机会来到，约瑟仓促地从狱中被提出来，带到法老面前。他有时间预备吗？事先并没有任何通知，但是约瑟对一切事皆胸有成竹，因为他与神有密切的交往。这并不是约瑟本身有解梦的本领，能帮别人圆梦，而是由于他认识神，所以得知奥秘之事。我们也要更多地认识神，才能迎接一切机会的来临。

 当将荣耀归给神的时候，我会否过分缄默？
 41:16　约瑟坦诚地将荣耀归于神。我们也应当谨慎，不要将荣耀归于自己，因为这样做等于偷窃神的荣耀。当将荣耀归给神的时候，我们不要缄默。

 谨慎处事的态度，能成就神的心意与计划。我是否也以这种态度事奉神？
 41:28-36　约瑟替法老解梦，然后向他提出一个计划，使埃及人在接下来的十四年中可以存活。防止饥荒的惟一方法就是积谷防饥，精心部署。若没有防饥的计划，埃及遍地就会毁于饥荒之中。许多人以为详细的计划既累赘又多余，其实这是人的责任，并不是可有可无的事。约瑟能将神对埃及的计划变为实际的行动，从而拯救了全国。我们也要把神对我们的计划化成实际的行动。

 人从约瑟身上能看到神的灵！从我的身上呢？
 41:38　法老看出有神的灵在约瑟里头。我们虽然未必会为君王解梦，但是认识我们的人应当从我们的言行中，看见神在我们里面。你的亲友、同事、邻居看出有神的灵在你里头吗？

 每一个际遇，都是神训练自己的机会。在此刻我最需要学习的是什么？
 41:39-40　约瑟平步青云，从囚犯晋升到王宫大臣。神训练他担任这个重要的职位，包括要他先作奴隶，后又成为囚犯；在每一个环境中，他都学会服事神和服事人。不管我们的处境怎样不济，我们都可以把它看为训练自己服事神的计划之一。

 面对异地文化的同化，我会如何持守自己的信仰？
 41:45　法老给约瑟一个埃及名字，也给他一位埃及妻子，可能想把他融入埃及社会中，使埃及人不去计较约瑟出身于游牧民族──埃及人所不喜欢的行业；又可使埃及人更容易念和容易记得约瑟的名字。将埃及一位重要官员的女儿给约瑟为妻，更表示他受到极高的尊重。

 际遇坎坷的约瑟，对我的人生有何激励？
 41:46　约瑟作埃及宰相的时候年三十岁，他十七岁被卖到埃及为奴，推算起来，他在埃及作了十一年奴隶、两年囚犯。

 智慧若用在神的心意中，会带来祝福。我的智慧又用在何处？
 41:54　饥荒，从古到今都是极大的灾祸。在古时人们要想有好的收成，几乎必须仰赖风调雨顺。古时也没有化学肥料和杀虫剂，雨量不调或有虫害，都可导致五谷欠收而引起饥荒，因为百姓几乎完全倚靠农作物为粮。那时没有货仓、冷藏设备或运输系统，即使一般的饥荒也会十分严重。当时的饥荒是极其严重的，如果没有神差约瑟来帮助，埃及人就会饿殍遍野。


42_OT01ge.htm

 埃及的食粮，挽救四周的人之生命……
 42:1-2　各地皆以谷物作粮食，几乎人人靠它维生。它可以晒乾收藏，比蔬菜、乳酪制品、肉类等更能长久保存。所以谷类极其重要，人有时甚至把它当作钱币来使用，以物易物。

 雅各为什么特别偏爱小儿子？
 42:4　雅各特别喜欢便雅悯。他是雅各年老时所生最小的儿子，也是他爱妻拉结所生的；且是她两个儿子中的“仅存者”，因为雅各以为约瑟早已死了。

 约瑟是欺负他的兄长吗？还是　……
 42:7　约瑟本来可以立即向哥哥们表明自己的身分。由于他对哥哥们的最后印象，就是他们把他卖为奴隶，所以他决定先试验他们，好知道他们现在是仍奸诈邪恶如故，还是已经改变了。

 在适当的时候要保持缄默？就如约瑟一样吗？
 42:8-9　约瑟想起自己曾做过的梦：他的哥哥们都要向他下拜（37:6-9）；现在梦境成真了。当年他尚年幼，曾为自己的梦骄傲；现在他长大成人了，不会再夸耀自己的优越地位，也没有趾高气扬地说：“我早知道你们有今天！”现在不是表露自己身分的时候，所以约瑟默然不语。尽管我们喜欢作出定论，有时最好还是保持缄默。

 42:15　约瑟试验他的哥哥们，想知道他们对待便雅悯是否跟对待他一样的残忍。便雅悯是他惟一的同母弟弟，他很想见他一面。
多年前的罪，现今仍压在心中──这是我的写照？
 42:22　吕便忍不住说：“我岂不是对你们说过吗？”“向我们追讨”是指他们认为神因他们在约瑟身上所做的事而刑罚他们。


43_OT01ge.htm

 我相信神未曾应允我此刻的祷告，是因为……
 43:1　雅各和儿子们都因饥荒而苦恼，他们不知道神对他们的全盘计划是要叫他们一家下到埃及，与约瑟团聚，并得饱足。当我们遭遇困境求神解救，而神没有按我们的心意速速地应允时，要记住他可能要给我们开启特别的宝藏。

 承担责任，能培养我们的品格；面对不同的责任，我可有勇气承担？
 43:9　对于便雅悯的安全，犹大愿意付上全部的责任。他虽然并不知道那对他是什么意思，他却决定要尽上本分。后来也是因为犹大情词迫切，感动了约瑟，使他禁不住要向众哥哥表明手足之情（44:18-34）。承担责任虽不容易，却能培养我们的品格和信心，获得别人的尊敬，并促使我们完成自己的任务。当我们受委托完成一项任务的时候，就要全力以赴。

 饥荒中的礼物……
 43:11　乳香、蜂蜜、香料、没药、榧子、杏仁这一类的礼物，在埃及并不常见，在闹饥荒的年份就更稀罕了。

 生活诚实正直，比一切财物更宝贵。我看哪一方面更重要？
 43:12　约瑟的哥哥们上次从埃及回家时，发现带去买粮食的银子仍然在他们装粮食的口袋里（42:35）。几个月之后，他们又要去埃及买粮食，雅各就吩咐他们要带双倍的银子，既可以付上次买粮食的钱，又可以付这一次的账。他实在是个诚实人，买东西就会付钱，无论他该付不该付，因为他不想白白地获得任何东西。我们应当效法他的诚实正直。诚实的美名比因不义而赚来的财富更珍贵。

 生活中的一切，都有神的作为在其中。我看得见吗？
 43:23　约瑟可能吩咐他的管家，把银子放回他们的袋中，然后这样解释。请留意管家的解释：这是他们的神所作的，而不是埃及人的神所为。

 埃及的阶级社会，是否也存在于我们的生活环境中？
 43:32　约瑟为什么要独坐一席呢？其实他是依照埃及等级制度的做法。埃及人自认为有高度文明、通晓世故，把牧人和游牧民族看为未开化的庸俗人。作为一个希伯来人，约瑟不能跟埃及人同席，即使他的身分地位比他们高；作为外族人和牧人，约瑟的哥哥们等级比任何一个埃及人都低，所以他们要分开、另坐一席。


44_OT01ge.htm

 人往往以各种迷信的方式来测度未来，我却凭信心仰望神！
 44:2　约瑟的银杯是他权柄的象徵，假设有超自然的能力，偷窃那杯是一种严重的罪行。这类杯往往用来占卜，人们把水倒在杯中，从水的倒影，波纹和气泡预测未来。约瑟不需要这杯子，因为神把他要知道关于未来的事告诉他了。

 那时的人，忧心时会这样的……
 44:13　当时撕裂衣服是表示极度忧伤的习俗。约瑟的哥哥们皆以为便雅悯会受到伤害而惊惧。

 这次约瑟给兄长的难题是……
 44:15　约瑟真的占卜吗？恐怕不是。他不想也不用占卜，因为他跟神有美好的关系。他这样说可能是为要试验他们而突出那杯的重要性。

 神曾把我改变了，你也可以！你，相信吗？
 44:16-34　犹大年少时，劝兄弟们将约瑟卖到埃及为奴（37:27），并跟他们一同撒谎，欺骗父亲说约瑟被野兽吃了（37:32）。他并不理会弟弟约瑟和父亲雅各的感受。但是现在他已经改变了！他以前把父亲所宠爱的弟弟卖作奴隶，现在他自己甘愿作奴隶，好拯救另一个受父亲宠爱的弟弟。他极其关心父亲和弟弟，甘愿为他们死。即使是最自私的人，神都能将他完全改变过来，我们不要自暴自弃，或对任何人绝望。

 有时要放胆直言，有时要保持缄默。是什么因素决定采用哪一种态度？
 44:18-34　犹大在无话可说之时，只好冒着生命危险向约瑟求情。他这样做十分危险，因为约瑟可以因此要他的命；但是他放胆地为自己和弟弟便雅悯求约瑟宽恕，愿意代替便雅悯被囚。有时我们应当保持缄默，有时就需要放胆地说，即使后果严重，也不要畏缩。

 为信守承诺，有时要作出重大的牺牲。我仍会坚守吗？
 44:32-33　犹大曾经答应父亲雅各，保证便雅悯的安全（43:9），虽然作奴隶的下场十分可怕，但是他坚决地信守承诺，显出极大的勇气。我们也要效法犹大，即使牺牲自己，也矢志不渝地承担自己的责任。

 真诚地相信别人的改变，能突破人与人之间的关系。但要真正相信别人时，我……
 44:33　约瑟想知道哥哥们的态度是否已经改变，就试验他们是怎样彼此相待的。以前提议要把约瑟卖为奴仆的犹大（37:27），现在竟甘愿担当便雅悯的刑罚，好使便雅悯得以回到父亲那里。这种舍己的行为感动了约瑟，使他相信哥哥们已经明显地改变过来了。


45_OT01ge.htm

 神对人生的计划，超乎个人的所想所求……
 45:4-8　尽管约瑟的哥哥们想把约瑟除掉，但神却能使用他们的恶行来成全他最终的计划。他打发约瑟先到埃及，不单保存了雅各全家的性命，拯救了埃及，也为建立以色列或成为一个国家作好准备。神掌王权，他的计划不受人的行动影响。当别人想要害我们的时候，我们须知他们只是神的工具，就正如约瑟对哥哥们所说：“从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。”（50:20）

 我心中仍对谁的过错不能释然？难道不可以饶恕和忘记吗？
 45:17-20　约瑟曾被弃、被拐、被卖、被囚。虽然他的哥哥们恶待他，他却宽宏大量地饶恕他们，并与他们同享富足。从约瑟身上显明了神怎样赦免我们。我们虽然得罪他，他仍向我们大施慈爱。如果我们祈求这样的宽恕与祝福，神必赐给我们。

 求主教我在不可能相信之处，因神的缘故而去相信……
 45:26-27　雅各需要有证据才相信约瑟仍然活着。当耶稣从死里复活向门徒显现时，多马也同样不肯相信，他要亲眼看见、亲手摸到主才信（参约20:25）。有时即使有充足的凭证，人的信仰都很难改变，更何况没有凭证呢！福音可能令人难以置信，但我们切勿放弃神为我们所预备好的福气。


46_OT01ge.htm

 神的应许不会因时间而变迁！真的？
 46:3-4　以色列后来果然成为大族，雅各的后裔最后也回到迦南地。出埃及记就记载了以色列人在埃及为奴四百年后，神带领他们出埃及的情形，这应验了神对亚伯拉罕的话（参15:13-16）。约书亚记则记载他们进入迦南、占领这应许之地的情形。

 在陌生的环境中，总相信神会看顾──我有此信心吗？
 46:3-4　神虽然吩咐雅各离开家乡，到陌生遥远的地方去，但是他应许和他同去，并且眷顾他。在新的环境中感到惧怕是人之常情，但是如果就此吓呆了，那表示我们怀疑神看顾我们的能力。

 神从不撇下孤单的人，他也不撇下我……
 46:4　雅各最后老死在埃及，再没有回到迦南。所以“也必定带你上来”的应许是对他的后裔说的，他们必要归回应许之地。约瑟陪伴在他身边，直至他临终。神应许雅各不必再尝孤单之苦，更不必悲悲惨惨地下阴间。

 雅各全家下到埃及的境遇是这样的……
 46:31-34　雅各带全家下到埃及，但是他们不想与埃及人住在一起。因此约瑟吩咐他们向法老表明自己是牧人。因为法老的祖先很可能是许克所斯人的游牧民族，所以他或许会同情牧人，而埃及人绝不欢迎牧人住在他们中间。约瑟的策略奏效，雅各一家从法老的慷慨乃至埃及人所抱的成见中受益。


47_OT01ge.htm

 当对将来疑惑时，更要忠心地顺服神。可是我的心实在担忧……
47:1-6　约瑟的忠心使他的全家蒙福。当他在旷野被哥哥们扔在坑里，或在狱中的时候，他一定对将来感到疑惑。可是他不但没有失望沮丧，反而忠心地顺服神，做应当做的事，以至现在看到令人振奋的结果。我们虽然未必常常看到信心的果效，但可以肯定神必然赏赐忠心的人。


48_OT01ge.htm

 神的心意，人岂可知；有一天，他会用你，你可预备好自己？
 48:8-20　雅各给以法莲、而没有给他的哥哥玛拿西更大的祝福。约瑟虽然反对，雅各却没有理会，因为这是神的旨意。神常常会用人意想不到的方式行事。神不看人的外貌，也不按传统或地位，而是按人的内心来拣选人去完成他的计划。神有时会拣选在人的眼中最不起眼的人，真叫人意外！即使我们觉得自己没有什么资格，他也能使用我们去完成他的计划。

 在绝望忧伤之处，神给了我什么安慰？
 48:11　当约瑟被卖为奴后，雅各以为他死了，哀伤不已（参37:30）。但是在神的计划之中，不但使他能再见儿子的面，并且还见到孙儿。任何恶劣的处境神都能挽救。雅各复得儿子；约伯得到新的家庭（参伯42:10-17）；马利亚复得弟弟拉撒路（参约11:1-44）。我们既有慈爱的神，就不用沮丧。我们不会在似乎绝望的境地中知道神在当中要给我们什么好处。

 神牧养我的一生，这我知道；只是论到人生的盼望，人总想抓住多一些东西……
 48:15　雅各讲到神一生牧养他。他年老的时候，更清楚知道要倚靠神。他原本是个诡计多端、不老实的青年，现在他说的这句话却表明他的态度完全改变了。要培养雅各这样的性情，就要让神牧养我们，倚靠他的供应与眷顾。当我们知道一切的好处都是从神而来时，我们就不会再为自己攫夺什么了。

 48:20-22　雅各赐给约瑟的那块地，当时仍被非利士人和迦南人占据着，直到以法莲和玛拿西攻占了约旦河两岸（参书16章），他们才真正得到这份礼物。


49_OT01ge.htm

 前路遥遥，方向到哪里寻？
 49:3-28　雅各一一祝福他的十二个儿子，又预言他们各人的将来。他们的生活态度，极大地影响了雅各对他们的祝福和预言。各人的过去皆会影响自己的现在和未来。今天所做的事，到明天就会成为过去，却有能力塑造我们的未来。为了有美好的将来，你今天选择去做什么事情，或者避免做什么事情？

 因罪的缘故，会失去了原有的属灵福气。我又怎能不对罪警觉？
 49:4　吕便是雅各的长子，本来应当得到双份产业，但是他失去了这特别的尊荣。因他年青时情欲高涨、性情放荡，竟然与父亲的妾侍同寝。雅各不能将长子的福气给这样的不肖子。

 粗糙的生命要经历改变，才可被神更大地使用。我最需要改变的是什么？
 49:8-12　犹大曾出主意卖约瑟作奴隶，又欺骗自己的儿媳她玛，不让小儿子示拉娶这寡嫂为妻，他为什么竟然得到这样大的祝福？可能是因为犹大的生命有了重大的改变（44:33-34），所以神拣选他成为以色列君王的始祖，并耶稣的祖宗。这就是“圭必不离犹大”的意思。圭是古代帝王主持礼仪时所用的玉器，是王权的象徵。

 细罗这个词真特别……
 49:10　细罗是什么？这一节难译的经文引起了不少的争论：（1）细罗可能是弥赛亚的别名，因为它字面的意思是受差遣；（2）细罗也可能指以色列人设立在示罗的会幕（参书18:1）；（3）细罗亦可译为贡物。

 将信心定准在神的身上──多渴望真能做到……
 49:18　雅各预言到但的时候，加插了这句话，是要向但强调，只有倚靠神、不倚靠自己天赋的才干和能力，他才能成为强大的领袖。坚强、有魅力、天才横溢的人很容易倚靠自己，而不倚靠神。要常常为自己并所拥有的一切感谢神，我们就能把信心定准在神身上。

 属灵的争战？我无力，我怕……依靠神去面对？这……
 49:23-24　这两节是称颂神拯救约瑟脱离仇敌的攻击。面对带着刀枪的敌人或者是邪灵的势力，我们常常靠自己的力量去拼，而忘记神能够帮助我们作战。当苦难与不幸接踵而来的时候，约瑟与神更加亲近。相信神能拯救我们是有信心的表现。当受到逼迫或伤害的时候，我们能倚靠神吗？要在这种属灵的争战中获胜，英勇忠信的百姓与全能的神得合力抗敌。


50_OT01ge.htm

 伤痛需要神在漫长时间中的治疗。我又可以如何让神去治疗我的创伤？
 50:1-11　雅各活到147岁去世，约瑟为他哀哭了好几个月。挚爱的亲人离世，我们也需要经过一段很长的时间，心情才能平伏。哭并向别人倾诉有助于消除哀伤，恢复正常的生活。允许自己和别人为丧失挚爱的人而哀伤，也要给自己足够的时间让情绪平伏下来。

 埃及人的殡葬习俗，啊，是这样的……
 50:2-3　用香料薰尸体是埃及人的习惯，但是对于游牧民族则不常见。埃及人相信人死了以后，身体会进入另一个世界，所以他们将尸体用香料包殓成为木乃伊来保存，好使死者在来世可以如常生活。约瑟吩咐医生用香料包殓雅各的尸体，在礼貌上表示对埃及人的尊重。

 在最微小的事上显出忠诚。我可以如何建立诚信的关系？
 50:5　约瑟已经证明了自己是法老可靠的智囊，因他一向表现良好。法老相信他去迦南地埋葬父亲以后，一定守信返回埃及。我们表现得忠心可靠，往往会得到额外的权利和自由。信誉是要用时间来建立的，我们要把握每个机会，在微小的事情上显出自己的可靠忠心。

 定意要葬在亚伯拉罕为葬妻子所买的洞中，这表示了什么？
 50:12-13　亚伯拉罕为了埋葬妻子撒拉，买了麦比拉田间的洞穴作为墓地（参23:1-9），那块地也成为他整个家族的墓地。雅各是亚伯拉罕的孙子，他的儿子们把他的遗体送回迦南地，葬在这个洞里，在亚伯拉罕和以撒旁边。他们要葬在这个洞里的心愿，显示他们对神的应许充满信心，相信他必把迦南地赐给他们的后代为业。

 约瑟的生命流露神的慈爱，我又可以如何向别人流露这分爱？
 50:15-21　雅各（即以色列）死了，约瑟的哥哥们怕约瑟会报复。他真能原谅他们卖他作奴隶吗？在怀疑和惧怕的当儿，殊不知约瑟不但原谅了他们，且向他们保证，会照顾他们和他们全家。他完完全全地宽恕了他们。约瑟显明了神的慈悲，即使我们是多么的不配得，他仍然接纳我们。既然神饶恕我们的无知和一度拒绝他的行为，我们也该无条件地饶恕其他人。

 神能让恶劣的环境转化为祝福。这对我在现今的环境中有何激励？
 50:20　神将约瑟哥哥的恶行、波提乏妻子的诬告、酒政的忘恩负义、埃及的七年大饥荒这些事，变为对约瑟有益的事。约瑟从生活经验中学到：只要信靠神，神能转祸为福。你有足够的信心，耐心地等候神在恶劣的环境中转祸为福吗？我们可以像约瑟一样地倚靠神，他能破坏人的恶谋，以成全他的计划。

 一生至死，信心不变。我期望我的一生也是如此吗？
 50:24　约瑟快要死了，他毫不怀疑神会守约，终有一天他必带以色列人回到应许地。这是何等大的信心！信心的奥秘在于毕生信靠神。我们的信心就好比我们的身体，在锻炼中会渐渐成长、变得越来越强壮有力。经过一生去锻炼自己信靠神，我们的信心也能如约瑟的信心一样强。这样，在快要离开世界时，我们就能深信神必信守他向我们及相信他的后代的应许了。

 以色列人的生活完全倚靠神的应许；我们的生活所倚靠的……
 50:24　这一节经文为出埃及记直到约书亚记中将发生的事作了伏笔。神要使雅各一家成为大国，领他们出埃及，并进入他所应许赐予他们之地。这个民族要完全倚靠他的应许，而约瑟也深信神必照他的应许而行。

 与神同行！对我而言带来了什么挑战与鼓舞？
 50:26　创世记中详细地描述了许多与神同行的伟人，他们虽然有时成功，却也常常失败。我们读他们的传记，会学到许多功课。他们从哪里得到勇气和动力呢？就是认知神与他们同在，不论他们的环境是怎样恶劣。我们知道了这个秘诀，就当得到鼓舞，对神忠心，倚靠他的引导，并运用他所赐给我们的能力，与他同行。


OT02ex

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40


1:1 | 以色列的众子，各带家眷和雅各一同来到埃及。他们的名字记在下面：
1:2 | 有吕便、西缅、利未、犹大、
1:3 | 以萨迦、西布伦、便雅悯、
1:4 | 但、拿弗他利、迦得、亚设。
1:5 | 凡从雅各而生的，共有七十人；约瑟已经在埃及。
1:6 | 约瑟和他的弟兄，并那一代的人都死了。
1:7 | 以色列人生养众多，并且繁茂，极其强盛，满了那地。
1:8 | 有不认识约瑟的新王起来，治理埃及。
1:9 | 对他的百姓说：“看哪，这以色列民比我们还多，又比我们强盛。
1:10 | 来吧！我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就连合我们的仇敌攻击我们，离开这地去了。”
1:11 | 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
1:12 | 只是越发苦害他们，他们越发多起来，越发蔓延，埃及人就因以色列人愁烦。
1:13 | 埃及人严严地使以色列人做工，
1:14 | 使他们因做苦工觉得命苦；无论是和泥，是做砖，是做田间各样的工，在一切的工上都严严地待他们。
1:15 | 有希伯来的两个收生婆，一名施弗拉，一名普阿。埃及王对她们说：
1:16 | “你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。”
1:17 | 但是收生婆敬畏 神，不照埃及王的吩咐行，竟存留男孩的性命。
1:18 | 埃及王召了收生婆来说：“你们为什么做这事，存留男孩的性命呢？”
1:19 | 收生婆对法老说：“因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（注：原文作“活泼的”），收生婆还没有到，她们已经生产了。”
1:20 | 神厚待收生婆。以色列人多起来，极其强盛。
1:21 | 收生婆因为敬畏 神， 神便叫她们成立家室。
1:22 | 法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”


2:1 | 有一个利未家的人，娶了一个利未女子为妻。
2:2 | 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月。
2:3 | 后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。
2:4 | 孩子的姐姐远远站着，要知道他究竟怎么样。
2:5 | 法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。
2:6 | 她打开箱子，看见那孩子。孩子哭了，她就可怜他说：“这是希伯来人的一个孩子。”
2:7 | 孩子的姐姐对法老的女儿说：“我去在希伯来妇人中，叫一个奶妈来，为你奶这孩子，可以不可以？”
2:8 | 法老的女儿说：“可以。”童女就去叫了孩子的母亲来。
2:9 | 法老的女儿对她说：“你把这孩子抱去，为我奶他，我必给你工价。”妇人就抱了孩子去奶他。
2:10 | 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说：“因我把他从水里拉出来。”
2:11 | 后来摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。
2:12 | 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。
2:13 | 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说：“你为什么打你同族的人呢？”
2:14 | 那人说：“谁立你作我们的首领和审判官呢？难道你要杀我，像杀那埃及人吗？”摩西便惧怕，说：“这事必是被人知道了。”
2:15 | 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。
2:16 | 一日，他在井旁坐下，米甸的祭司有七个女儿，她们来打水，打满了槽，要饮父亲的群羊。
2:17 | 有牧羊的人来把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。
2:18 | 她们来到父亲流珥那里，他说：“今日你们为何来得这么快呢？”
2:19 | 她们说：“有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。”
2:20 | 他对女儿们说：“那个人在哪里？你们为什么撇下他呢？你们去请他来吃饭。”
2:21 | 摩西甘心和那人同住；那人把他的女儿西坡拉给摩西为妻。
2:22 | 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说：“因我在外邦作了寄居的。”
2:23 | 过了多年，埃及王死了。以色列人因做苦工，就叹息哀求，他们的哀声达于 神。
2:24 | 神听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。
2:25 | 神看顾以色列人，也知道他们的苦情。


3:1 | 摩西牧养他岳父米甸祭司叶忒罗的羊群。一日，领羊群往野外去，到了 神的山，就是何烈山，
3:2 | 耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。
3:3 | 摩西说：“我要过去看这大异象，这荆棘为何没有烧坏呢？”
3:4 | 耶和华 神见他过去要看，就从荆棘里呼叫说：“摩西！摩西！”他说：“我在这里。”
3:5 | 神说：“不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地。”
3:6 | 又说：“我是你父亲的 神，是亚伯拉罕的 神，以撒的 神，雅各的 神。”摩西蒙上脸，因为怕看 神。
3:7 | 耶和华说：“我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦。
3:8 | 我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。
3:9 | 现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。
3:10 | 故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。”
3:11 | 摩西对 神说：“我是什么人，竟能去见法老，将以色列人从埃及领出来呢？”
3:12 | 神说：“我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。”
3:13 | 摩西对 神说：“我到以色列人那里，对他们说：‘你们祖宗的 神打发我到你们这里来。’他们若问我说：‘他叫什么名字？’我要对他们说什么呢？”
3:14 | 神对摩西说：“我是自有永有的。”又说：“你要对以色列人这样说：‘那自有的打发我到你们这里来。’”
3:15 | 神又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，打发我到你们这里来。耶和华是我的名，直到永远；这也是我的纪念，直到万代。’
3:16 | 你去招聚以色列的长老，对他们说：‘耶和华你们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，向我显现，说：我实在眷顾了你们，我也看见埃及人怎样待你们。
3:17 | 我也说要将你们从埃及的困苦中领出来，往迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地去，就是到流奶与蜜之地。’
3:18 | 他们必听你的话。你和以色列的长老要去见埃及王，对他说：‘耶和华希伯来人的 神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的 神。’
3:19 | 我知道虽用大能的手，埃及王也不容你们去。
3:20 | 我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你们去。
3:21 | 我必叫你们在埃及人眼前蒙恩，你们去的时候，就不至于空手而去。
3:22 | 但各妇女必向她的邻舍，并居住在她家里的女人要金器、银器和衣裳，好给你们的儿女穿戴，这样你们就把埃及人的财物夺去了。”


4:1 | 摩西回答说：“他们必不信我，也不听我的话，必说：‘耶和华并没有向你显现！’”
4:2 | 耶和华对摩西说：“你手里是什么？”他说：“是杖。”
4:3 | 耶和华说：“丢在地上。”他一丢下去，就变作蛇，摩西便跑开。
4:4 | 耶和华对摩西说：“伸出手来拿住它的尾巴，它必在你手中仍变为杖。
4:5 | 如此好叫他们信耶和华他们祖宗的 神，就是亚伯拉罕的 神，以撒的 神，雅各的 神，是向你显现了。”
4:6 | 耶和华又对他说：“把手放在怀里。”他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。
4:7 | 耶和华说：“再把手放在怀里。”他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。
4:8 | 又说：“倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。
4:9 | 这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。”
4:10 | 摩西对耶和华说：“主啊，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。”
4:11 | 耶和华对他说：“谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我耶和华吗？
4:12 | 现在去吧！我必赐你口才，指教你所当说的话。”
4:13 | 摩西说：“主啊，你愿意打发谁，就打发谁去吧！”
4:14 | 耶和华向摩西发怒说：“不是有你的哥哥利未人亚伦吗？我知道他是能言的，现在他出来迎接你，他一见你，心里就欢喜。
4:15 | 你要将当说的话传给他；我也要赐你和他口才，又要指教你们所当行的事。
4:16 | 他要替你对百姓说话；你要以他当作口，他要以你当作 神。
4:17 | 你手里要拿这杖，好行神迹。”
4:18 | 于是摩西回到他岳父叶忒罗那里，对他说：“求你容我回去见我在埃及的弟兄，看他们还在不在。”叶忒罗对摩西说：“你可以平平安安地去吧！”
4:19 | 耶和华在米甸对摩西说：“你要回埃及去，因为寻索你命的人都死了。”
4:20 | 摩西就带着妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿着 神的杖。
4:21 | 耶和华对摩西说：“你回到埃及的时候要留意，将我指示你的一切奇事，行在法老面前，但我要使（注：或作“任凭”。下同）他的心刚硬，他必不容百姓去。
4:22 | 你要对法老说：‘耶和华这样说：以色列是我的儿子，我的长子。
4:23 | 我对你说过，容我的儿子去，好事奉我，你还是不肯容他去。看哪！我要杀你的长子。’”
4:24 | 摩西在路上住宿的地方，耶和华遇见他，想要杀他。
4:25 | 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：“你真是我的血郎了。”
4:26 | 这样耶和华才放了他。西坡拉说：“你因割礼就是血郎了。”
4:27 | 耶和华对亚伦说：“你往旷野去迎接摩西。”他就去，在 神的山遇见摩西，和他亲嘴。
4:28 | 摩西将耶和华打发他所说的言语和嘱咐他所行的神迹，都告诉了亚伦。
4:29 | 摩西、亚伦就去招聚以色列的众长老。
4:30 | 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，
4:31 | 百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。


5:1 | 后来摩西、亚伦去对法老说：“耶和华以色列的 神这样说：‘容我的百姓去，在旷野向我守节。’”
5:2 | 法老说：“耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。”
5:3 | 他们说：“希伯来人的 神遇见了我们，求你容我们往旷野去，走三天的路程，祭祀耶和华我们的 神，免得他用瘟疫、刀兵攻击我们。”
5:4 | 埃及王对他们说：“摩西、亚伦，你们为什么叫百姓旷工呢？你们去担你们的担子吧！”
5:5 | 又说：“看哪，这地的以色列人如今众多，你们竟叫他们歇下担子！”
5:6 | 当天，法老吩咐督工的和官长说：
5:7 | “你们不可照常把草给百姓做砖，叫他们自己去捡草。
5:8 | 他们素常做砖的数目，你们仍旧向他们要，一点不可减少！因为他们是懒惰的，所以呼求说：‘容我们去祭祀我们的 神。’
5:9 | 你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。”
5:10 | 督工的和官长出来对百姓说：“法老这样说：‘我不给你们草。
5:11 | 你们自己在哪里能找草，就往那里去找吧！但你们的工一点不可减少。’”
5:12 | 于是百姓散在埃及遍地，捡碎秸当作草。
5:13 | 督工的催着说：“你们一天当完一天的工，与先前有草一样。”
5:14 | 法老督工的责打他所派以色列人的官长说：“你们昨天、今天为什么没有照向来的数目做砖、完你们的工作呢？”
5:15 | 以色列人的官长就来哀求法老说：“为什么这样待你的仆人？
5:16 | 督工的不把草给仆人，并且对我们说：‘做砖吧！’看哪！你仆人挨了打，其实是你百姓的错。”
5:17 | 但法老说：“你们是懒惰的！你们是懒惰的！所以说：‘容我们去祭祀耶和华。’
5:18 | 现在你们去做工吧！草是不给你们的，砖却要如数交纳。”
5:19 | 以色列人的官长听说“你们每天做砖的工作一点不可减少”，就知道是遭遇祸患了。
5:20 | 他们离了法老出来，正遇见摩西、亚伦站在对面，
5:21 | 就向他们说：“愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。”
5:22 | 摩西回到耶和华那里说：“主啊，你为什么苦待这百姓呢？为什么打发我去呢？
5:23 | 自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。”


6:1 | 耶和华对摩西说：“现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。”
6:2 | 神晓谕摩西说：“我是耶和华。
6:3 | 我从前向亚伯拉罕、以撒、雅各显现为全能的 神，至于我名耶和华，他们未曾知道。
6:4 | 我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。
6:5 | 我也听见以色列人被埃及人苦待的哀声，我也记念我的约。
6:6 | 所以你要对以色列人说：‘我是耶和华。我要用伸出来的膀臂重重地刑罚埃及人，救赎你们脱离他们的重担，不做他们的苦工。
6:7 | 我要以你们为我的百姓，我也要作你们的 神。你们要知道我是耶和华你们的 神，是救你们脱离埃及人之重担的。
6:8 | 我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。’”
6:9 | 摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。
6:10 | 耶和华晓谕摩西说：
6:11 | “你进去对埃及王法老说，要容以色列人出他的地。”
6:12 | 摩西在耶和华面前说：“以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？”
6:13 | 耶和华吩咐摩西、亚伦往以色列人和埃及法老那里去，把以色列人从埃及地领出来。
6:14 | 以色列人家长的名字记在下面：以色列长子吕便的儿子是哈诺、法路、希斯仑、迦米，这是吕便的各家。
6:15 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗，这是西缅的各家。
6:16 | 利未众子的名字，按着他们的后代记在下面：就是革顺、哥辖、米拉利；利未一生的岁数是一百三十七岁。
6:17 | 革顺的儿子按着家室是立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛；哥辖一生的岁数是一百三十三岁。
6:19 | 米拉利的儿子是抹利和母示。这是利未的家，都按着他们的后代。
6:20 | 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西；暗兰一生的岁数是一百三十七岁。
6:21 | 以斯哈的儿子是可拉、尼斐、细基利。
6:22 | 乌薛的儿子是米沙利、以利撒反、西提利。
6:23 | 亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴为妻，她给他生了拿答、亚比户、以利亚撒、以他玛。
6:24 | 可拉的儿子是亚惜、以利加拿、亚比亚撒；这是可拉的各家。
6:25 | 亚伦的儿子以利亚撒，娶了普铁的一个女儿为妻，她给他生了非尼哈；这是利未人的家长，都按着他们的家。
6:26 | 耶和华说：“将以色列人按着他们的军队从埃及地领出来。”这是对那亚伦、摩西说的。
6:27 | 对埃及王法老说：“要将以色列人从埃及领出来的，就是这摩西、亚伦。”
6:28 | 当耶和华在埃及地对摩西说话的日子，
6:29 | 他向摩西说：“我是耶和华，我对你说的一切话，你都要告诉埃及王法老。”
6:30 | 摩西在耶和华面前说：“看哪，我是拙口笨舌的人，法老怎肯听我呢？”


7:1 | 耶和华对摩西说：“我使你在法老面前代替 神，你的哥哥亚伦是替你说话的。
7:2 | 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说：‘容以色列人出他的地。’
7:3 | 我要使法老的心刚硬，也要在埃及地多行神迹奇事。
7:4 | 但法老必不听你们，我要伸手重重地刑罚埃及，将我的军队以色列民从埃及地领出来。
7:5 | 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。”
7:6 | 摩西、亚伦这样行，耶和华怎样吩咐他们，他们就照样行了。
7:7 | 摩西、亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。
7:8 | 耶和华晓谕摩西、亚伦说：
7:9 | “法老若对你们说：‘你们行件奇事吧！’你就吩咐亚伦说：‘把杖丢在法老面前，使杖变作蛇。’”
7:10 | 摩西、亚伦进去见法老，就照耶和华所吩咐的行，亚伦把杖丢在法老和臣仆面前，杖就变作蛇。
7:11 | 于是，法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。
7:12 | 他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。
7:13 | 法老心里刚硬，不肯听从摩西、亚伦，正如耶和华所说的。
7:14 | 耶和华对摩西说：“法老心里固执，不肯容百姓去。
7:15 | 明日早晨他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖，
7:16 | 对他说：‘耶和华希伯来人的 神打发我来见你说：容我的百姓去，好在旷野事奉我。到如今你还是不听。’
7:17 | 耶和华这样说：‘我要用我手里的杖击打河中的水，水就变作血，因此，你必知道我是耶和华。
7:18 | 河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。’”
7:19 | 耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在埃及所有的水以上，就是在他们的江、河、池、塘以上，叫水都变作血，在埃及遍地，无论在木器中、石器中，都必有血。’”
7:20 | 摩西、亚伦就照耶和华所吩咐的行，亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。
7:21 | 河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水，埃及遍地都有了血。
7:22 | 埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
7:23 | 法老转身进宫，也不把这事放在心上。
7:24 | 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
7:25 | 耶和华击打河以后满了七天。


8:1 | 耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华这样说：容我的百姓去，好事奉我。
8:2 | 你若不肯容他们去，我必使青蛙糟蹋你的四境。
8:3 | 河里要滋生青蛙，这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
8:4 | 又要上你和你百姓并你众臣仆的身上。’”
8:5 | 耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在江、河、池以上，使青蛙到埃及地上来。’”
8:6 | 亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地，
8:7 | 行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。
8:8 | 法老召了摩西、亚伦来，说：“请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。”
8:9 | 摩西对法老说：“任凭你吧！我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿，只留在河里呢？”
8:10 | 他说：“明天。”摩西说：“可以照你的话吧！好叫你知道没有像耶和华我们 神的。
8:11 | 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。”
8:12 | 于是摩西、亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。
8:13 | 耶和华就照摩西的话行，凡在房里、院中、田间的青蛙都死了。
8:14 | 众人把青蛙聚拢成堆，遍地就都腥臭。
8:15 | 但法老见灾祸松缓，就硬着心不肯听他们，正如耶和华所说的。
8:16 | 耶和华吩咐摩西说：“你对亚伦说：‘伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（注：或作“虼蚤”。下同）。’”
8:17 | 他们就这样行，亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子；埃及遍地的尘土都变成虱子了。
8:18 | 行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
8:19 | 行法术的就对法老说：“这是 神的手段。”法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
8:20 | 耶和华对摩西说：“你清早起来，法老来到水边，你站在他面前，对他说：‘耶和华这样说：容我的百姓去，好事奉我。
8:21 | 你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地，都要满了成群的苍蝇。
8:22 | 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。
8:23 | 我要将我的百姓和你的百姓分别出来；明天必有这神迹。’”
8:24 | 耶和华就这样行，苍蝇成了大群，进入法老的宫殿和他臣仆的房屋；埃及遍地就因这成群的苍蝇败坏了。
8:25 | 法老召了摩西、亚伦来，说：“你们去，在这地祭祀你们的 神吧！”
8:26 | 摩西说：“这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的 神；若把埃及人所厌恶的，在他们眼前献为祭，他们岂不拿石头打死我们吗？
8:27 | 我们要往旷野去，走三天的路程，照着耶和华我们 神所要吩咐我们的祭祀他。”
8:28 | 法老说：“我容你们去，在旷野祭祀耶和华你们的 神，只是不要走得很远，求你们为我祈祷。”
8:29 | 摩西说：“我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓，法老却不可再行诡诈，不容百姓去祭祀耶和华。”
8:30 | 于是摩西离开法老去求耶和华。
8:31 | 耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。
8:32 | 这一次法老又硬着心，不容百姓去。


9:1 | 耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华希伯来人的 神这样说：容我的百姓去，好事奉我。
9:2 | 你若不肯容他们去，仍旧强留他们，
9:3 | 耶和华的手加在你田间的牲畜上，就是在马、驴、骆驼、牛群、羊群上，必有重重的瘟疫。
9:4 | 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。’”
9:5 | 耶和华就定了时候，说：“明天耶和华必在此地行这事。”
9:6 | 第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死。
9:7 | 法老打发人去看，谁知，以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。
9:8 | 耶和华吩咐摩西、亚伦说：“你们取几捧炉灰，摩西要在法老面前向天扬起来。
9:9 | 这灰要在埃及全地变作尘土，在人身上和牲畜身上，成了起泡的疮。”
9:10 | 摩西、亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上，成了起泡的疮。
9:11 | 行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮。
9:12 | 耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。
9:13 | 耶和华对摩西说：“你清早起来，站在法老面前，对他说：‘耶和华希伯来人的 神这样说：容我的百姓去，好事奉我。
9:14 | 因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有像我的。
9:15 | 我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。
9:16 | 其实我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。
9:17 | 你还向我的百姓自高，不容他们去吗？
9:18 | 到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。
9:19 | 现在你要打发人把你的牲畜和你田间一切所有的催进来，凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。’”
9:20 | 法老的臣仆中惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来；
9:21 | 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。
9:22 | 耶和华对摩西说：“你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。”
9:23 | 摩西向天伸杖，耶和华就打雷、下雹，有火闪到地上，耶和华下雹在埃及地上。
9:24 | 那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。
9:25 | 在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。
9:26 | 惟独以色列人所住的歌珊地没有冰雹。
9:27 | 法老打发人召摩西、亚伦来，对他们说：“这一次我犯了罪了，耶和华是公义的，我和我的百姓是邪恶的。
9:28 | 这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。”
9:29 | 摩西对他说：“我一出城，就要向耶和华举手祷告，雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。
9:30 | 至于你和你的臣仆，我知道你们还是不惧怕耶和华 神。”
9:31 | 那时，麻和大麦被雹击打，因为大麦已经吐穗，麻也开了花。
9:32 | 只是小麦和粗麦没有被击打，因为还没有长成。
9:33 | 摩西离了法老出城，向耶和华举手祷告，雷和雹就止住，雨也不再浇在地上了。
9:34 | 法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。
9:35 | 法老的心刚硬，不容以色列人去，正如耶和华藉着摩西所说的。


10:1 | 耶和华对摩西说：“你进去见法老；我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
10:2 | 并要叫你将我向埃及人所做的事，和在他们中间所行的神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。”
10:3 | 摩西、亚伦就进去见法老，对他说：“耶和华希伯来人的 神这样说：‘你在我面前不肯自卑要到几时呢？容我的百姓去，好事奉我。
10:4 | 你若不肯容我的百姓去，明天我要使蝗虫进入你的境内，
10:5 | 遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。
10:6 | 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了。自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。’”摩西就转身离开法老出去。
10:7 | 法老的臣仆对法老说：“这人为我们的网罗要到几时呢？容这些人去，事奉耶和华他们的 神吧！埃及已经败坏了，你还不知道吗？”
10:8 | 于是摩西、亚伦被召回来见法老，法老对他们说：“你们去事奉耶和华你们的 神，但那要去的是谁呢？”
10:9 | 摩西说：“我们要和我们老的少的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。”
10:10 | 法老对他们说：“我容你们和你们妇人孩子去的时候，耶和华与你们同在吧！你们要谨慎，因为有祸在你们眼前（注：或作“你们存着恶意”），
10:11 | 不可都去，你们这壮年人去事奉耶和华吧！因为这是你们所求的。”于是，把他们从法老面前撵出去。
10:12 | 耶和华对摩西说：“你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。”
10:13 | 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上。到了早晨，东风把蝗虫刮了来。
10:14 | 蝗虫上来，落在埃及的四境，甚是厉害，以前没有这样的，以后也必没有。
10:15 | 因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
10:16 | 于是法老急忙召了摩西、亚伦来，说：“我得罪耶和华你们的 神，又得罪了你们。
10:17 | 现在求你，只这一次，饶恕我的罪，求耶和华你们的 神，使我脱离这一次的死亡。”
10:18 | 摩西就离开法老去求耶和华。
10:19 | 耶和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下。
10:20 | 但耶和华使法老的心刚硬，不容以色列人去。
10:21 | 耶和华对摩西说：“你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。”
10:22 | 摩西向天伸杖，埃及遍地就乌黑了三天。
10:23 | 三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。
10:24 | 法老就召摩西来说：“你们去事奉耶和华，只是你们的羊群、牛群要留下，你们的妇人、孩子可以和你们同去。”
10:25 | 摩西说：“你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的 神。
10:26 | 我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的 神。我们未到那里，还不知道用什么事奉耶和华。”
10:27 | 但耶和华使法老的心刚硬，不肯容他们去。
10:28 | 法老对摩西说：“你离开我去吧！你要小心，不要再见我的面，因为你见我面的那日，你就必死！”
10:29 | 摩西说：“你说得好，我必不再见你的面了。”


11:1 | 耶和华对摩西说：“我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。
11:2 | 你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。”
11:3 | 耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地法老臣仆和百姓的眼中，看为极大。
11:4 | 摩西说：“耶和华这样说：‘约到半夜，我必出去巡行埃及遍地，
11:5 | 凡在埃及地，从坐宝座的法老，直到磨子后的婢女，所有的长子，以及一切头生的牲畜，都必死。
11:6 | 埃及遍地必有大哀号，从前没有这样的，后来也必没有。
11:7 | 至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。’
11:8 | 你这一切臣仆都要俯伏来见我，说：‘求你和跟从你的百姓都出去’，然后我要出去。”于是，摩西气忿忿地离开法老出去了。
11:9 | 耶和华对摩西说：“法老必不听你们，使我的奇事在埃及地多起来。”
11:10 | 摩西、亚伦在法老面前行了这一切奇事，耶和华使法老的心刚硬，不容以色列人出离他的地。


12:1 | 耶和华在埃及地晓谕摩西、亚伦说：
12:2 | “你们要以本月为正月，为一年之首。
12:3 | 你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。
12:4 | 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。
12:5 | 要无残疾、一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。
12:6 | 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
12:7 | 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。
12:8 | 当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。
12:9 | 不可吃生的，断不可吃水煮的，要带着头、腿、五脏，用火烤了吃。
12:10 | 不可剩下一点留到早晨，若留到早晨，要用火烧了。
12:11 | 你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃，这是耶和华的逾越节。
12:12 | 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。
12:13 | 这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。
12:14 | 你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。
12:15 | 你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。
12:16 | 头一日你们当有圣会，第七日也当有圣会，这两日之内，除了预备各人所要吃的以外，无论何工都不可做。
12:17 | 你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来；所以你们要守这日，作为世世代代永远的定例。
12:18 | 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
12:19 | 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。
12:20 | 有酵的物，你们都不可吃，在你们一切住处要吃无酵饼。”
12:21 | 于是，摩西召了以色列的众长老来，对他们说：“你们要按着家口取出羊羔，把这逾越节的羊羔宰了。
12:22 | 拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。
12:23 | 因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。
12:24 | 这例，你们要守着，作为你们和你们子孙永远的定例。
12:25 | 日后，你们到了耶和华按着所应许赐给你们的那地，就要守这礼。
12:26 | 你们的儿女问你们说：‘行这礼是什么意思？’
12:27 | 你们就说：‘这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。’”于是，百姓低头下拜。
12:28 | 耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。
12:29 | 到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。
12:30 | 法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。
12:31 | 夜间，法老召了摩西、亚伦来，说：“起来！连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧！
12:32 | 也依你们所说的，连羊群、牛群带着走吧！并要为我祝福。”
12:33 | 埃及人催促百姓，打发他们快快出离那地，因为埃及人说：“我们都要死了。”
12:34 | 百姓就拿着没有酵的生面，把搏面盆包在衣服中，扛在肩头上。
12:35 | 以色列人照着摩西的话行，向埃及人要金器、银器和衣裳。
12:36 | 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的，他们就把埃及人的财物夺去了。
12:37 | 以色列人从兰塞起行，往疏割去，除了妇人、孩子，步行的男人约有六十万。
12:38 | 又有许多闲杂人，并有羊群、牛群和他们一同上去。
12:39 | 他们用埃及带出来的生面烤成无酵饼，这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备什么食物。
12:40 | 以色列人住在埃及共有四百三十年。
12:41 | 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
12:42 | 这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。
12:43 | 耶和华对摩西、亚伦说：“逾越节的例是这样：外邦人都不可吃这羊羔。
12:44 | 但各人用银子买的奴仆，既受了割礼，就可以吃。
12:45 | 寄居的和雇工人都不可吃。
12:46 | 应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。
12:47 | 以色列全会众都要守这礼。
12:48 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样；但未受割礼的，都不可吃这羊羔。
12:49 | 本地人和寄居在你们中间的外人同归一例。”
12:50 | 耶和华怎样吩咐摩西、亚伦，以色列众人就怎样行了。
12:51 | 正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。


13:1 | 耶和华晓谕摩西说：
13:2 | “以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。”
13:3 | 摩西对百姓说：“你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来，有酵的饼都不可吃。
13:4 | 亚笔月间的这日是你们出来的日子。
13:5 | 将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。
13:6 | 你要吃无酵饼七日，到第七日要向耶和华守节。
13:7 | 这七日之久，要吃无酵饼，在你四境之内不可见有酵的饼，也不可见发酵的物。
13:8 | 当那日，你要告诉你的儿子说：‘这是因耶和华在我出埃及的时候为我所行的事。’
13:9 | 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。
13:10 | 所以你每年要按着日期守这例。
13:11 | 将来，耶和华照他向你和你祖宗所起的誓，将你领进迦南人之地，把这地赐给你。
13:12 | 那时你要将一切头生的，并牲畜中头生的，归给耶和华；公的都要属耶和华。
13:13 | 凡头生的驴，你要用羊羔代赎，若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。
13:14 | 日后，你的儿子问你说：‘这是什么意思？’你就说：‘耶和华用大能的手将我们从埃及为奴之家领出来。
13:15 | 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了，因此我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
13:16 | 这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。’”
13:17 | 法老容百姓去的时候，非利士地的道路虽近， 神却不领他们从那里走，因为 神说：“恐怕百姓遇见打仗后悔，就回埃及去。”
13:18 | 所以 神领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
13:19 | 摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严地起誓，对他们说：“ 神必眷顾你们，你们要把我的骸骨从这里一同带上去。”
13:20 | 他们从疏割起行，在旷野边的以倘安营。
13:21 | 日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。
13:22 | 日间云柱，夜间火柱，总不离开百姓的面前。


14:1 | 耶和华晓谕摩西说：
14:2 | “你吩咐以色列人转回，安营在比哈希录前、密夺和海的中间，对着巴力洗分靠近海边安营。
14:3 | 法老必说：‘以色列人在地中绕迷了，旷野把他们困住了。’
14:4 | 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。”于是，以色列人这样行了。
14:5 | 有人告诉埃及王说：“百姓逃跑！”法老和他的臣仆就向百姓变心，说：“我们容以色列人去不再服事我们，这做的是什么事呢？”
14:6 | 法老就预备他的车辆，带领军兵同去，
14:7 | 并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。
14:8 | 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。
14:9 | 埃及人追赶他们，法老一切的马匹、车辆、马兵与军兵，就在海边上靠近比哈希录对着巴力洗分，在他们安营的地方追上了。
14:10 | 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。
14:11 | 他们对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？
14:12 | 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。”
14:13 | 摩西对百姓说：“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人，必永远不再看见了。
14:14 | 耶和华必为你们争战，你们只管静默，不要做声。”
14:15 | 耶和华对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。
14:16 | 你举手向海伸杖，把水分开，以色列人要下海中走乾地。
14:17 | 我要使埃及人的心刚硬，他们就跟着下去，我要在法老和他的全军、车辆、马兵上得荣耀．
14:18 | 我在法老和他的车辆、马兵上得荣耀的时候，埃及人就知道我是耶和华了。”
14:19 | 在以色列营前行走 神的使者，转到他们后边去；云柱也从他们前边转到他们后边立住。
14:20 | 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
14:21 | 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了乾地。
14:22 | 以色列人下海中走乾地，水在他们的左右作了墙垣。
14:23 | 埃及人追赶他们，法老一切的马匹、车辆和马兵都跟着下到海中。
14:24 | 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了；
14:25 | 又使他们的车轮脱落，难以行走，以致埃及人说：“我们从以色列人面前逃跑吧！因耶和华为他们攻击我们了。”
14:26 | 耶和华对摩西说：“你向海伸杖，叫水仍合在埃及人并他们的车辆、马兵身上。”
14:27 | 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，
14:28 | 水就回流，淹没了车辆和马兵，那些跟着以色列人下海法老的全军，连一个也没有剩下。
14:29 | 以色列人却在海中走乾地，水在他们的左右作了墙垣。
14:30 | 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
14:31 | 以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。


15:1 | 那时，摩西和以色列人向耶和华唱歌说：“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。
15:2 | 耶和华是我的力量、我的诗歌，也成了我的拯救。这是我的 神，我要赞美他；是我父亲的 神，我要尊崇他。
15:3 | 耶和华是战士，他的名是耶和华。
15:4 | 法老的车辆、军兵，耶和华已抛在海中，他特选的军长都沉于红海。
15:5 | 深水淹没他们，他们如同石头坠到深处。
15:6 | 耶和华啊，你的右手施展能力，显出荣耀；耶和华啊，你的右手摔碎仇敌。
15:7 | 你大发威严，推翻那些起来攻击你的；你发出烈怒如火，烧灭他们像烧碎秸一样。
15:8 | 你发鼻中的气，水便聚起成堆，大水直立如垒，海中的深水凝结。
15:9 | 仇敌说：‘我要追赶，我要追上；我要分掳物，我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。’
15:10 | 你叫风一吹，海就把他们淹没；他们如铅沉在大水之中。
15:11 | 耶和华啊，众神之中谁能像你？谁能像你至圣至荣，可颂可畏，施行奇事？
15:12 | 你伸出右手，地便吞灭他们。
15:13 | 你凭慈爱领了你所赎的百姓；你凭能力引他们到了你的圣所。
15:14 | 外邦人听见就发颤，疼痛抓住非利士的居民；
15:15 | 那时，以东的族长惊惶，摩押的英雄被战兢抓住，迦南的居民心都消化了。
15:16 | 惊骇恐惧临到他们。耶和华啊，因你膀臂的大能，他们如石头寂然不动，等候你的百姓过去，等候你所赎的百姓过去。
15:17 | 你要将他们领进去，栽于你产业的山上。耶和华啊，就是你为自己所造的住处；主啊，就是你手所建立的圣所。
15:18 | 耶和华必作王，直到永永远远！”
15:19 | 法老的马匹、车辆和马兵下到海中，耶和华使海水回流淹没他们，惟有以色列人在海中走乾地。
15:20 | 亚伦的姐姐女先知米利暗，手里拿着鼓，众妇女也跟她出去拿鼓跳舞。
15:21 | 米利暗应声说：“你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。”
15:22 | 摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不着水。
15:23 | 到了玛拉，不能喝那里的水，因为水苦，所以那地名叫玛拉。
15:24 | 百姓就向摩西发怨言，说：“我们喝什么呢？”
15:25 | 摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们。
15:26 | 又说：“你若留意听耶和华你 神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”
15:27 | 他们到了以琳，在那里有十二股水泉，七十棵棕树，他们就在那里的水边安营。


16:1 | 以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西奈中间、汛的旷野。
16:2 | 以色列全会众在旷野向摩西、亚伦发怨言，
16:3 | 说：“巴不得我们早死在埃及地耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！”
16:4 | 耶和华对摩西说：“我要将粮食从天降给你们。百姓可以出去，每天收每天的份，我好试验他们遵不遵我的法度。
16:5 | 到第六天他们要把所收进来的预备好了，比每天所收的多一倍。”
16:6 | 摩西、亚伦对以色列众人说：“到了晚上，你们要知道是耶和华将你们从埃及地领出来的。
16:7 | 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？”
16:8 | 摩西又说：“耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为你们向耶和华发的怨言，他都听见了。我们算什么？你们的怨言不是向我们发的，乃是向耶和华发的。”
16:9 | 摩西对亚伦说：“你告诉以色列全会众说：‘你们就近耶和华面前，因为他已经听见你们的怨言了。’”
16:10 | 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。
16:11 | 耶和华晓谕摩西说：“
16:12 | 我已经听见以色列人的怨言，你告诉他们说：‘到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的 神。’”
16:13 | 到了晚上，有鹌鹑飞来，遮满了营。早晨，在营四围的地上有露水。
16:14 | 露水上升之后，不料，野地面上有如白霜的小圆物。
16:15 | 以色列人看见，不知道是什么，就彼此对问说：“这是什么呢？”摩西对他们说：“这就是耶和华给你们吃的食物。
16:16 | 耶和华所吩咐的是这样：你们要按着各人的饭量，为帐棚里的人按着人数收起来，各拿一俄梅珥。”
16:17 | 以色列人就这样行；有多收的，有少收的。
16:18 | 及至用俄梅珥量一量，多收的也没有余，少收的也没有缺；各人按着自己的饭量收取。
16:19 | 摩西对他们说：“所收的，不许什么人留到早晨。”
16:20 | 然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了；摩西便向他们发怒。
16:21 | 他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。
16:22 | 到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西，
16:23 | 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日，你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
16:24 | 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。
16:25 | 摩西说：“你们今天吃这个吧！因为今天是向耶和华守的安息日，你们在田野必找不着了。
16:26 | 六天可以收取，第七天乃是安息日，那一天必没有了。”
16:27 | 第七天百姓中有人出去收，什么也找不着。
16:28 | 耶和华对摩西说：“你们不肯守我的诫命和律法要到几时呢？
16:29 | 你们看！耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。”
16:30 | 于是，百姓第七天安息了。
16:31 | 这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。
16:32 | 摩西说：“耶和华所吩咐的是这样：要将一满俄梅珥吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。”
16:33 | 摩西对亚伦说：“你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。”
16:34 | 耶和华怎么吩咐摩西，亚伦就怎么行，把吗哪放在法柜前存留。
16:35 | 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
16:36 | (俄梅珥乃伊法十分之一。)


17:1 | 以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
17:2 | 所以与摩西争闹，说：“给我们水喝吧！”摩西对他们说：“你们为什么与我争闹，为什么试探耶和华呢？”
17:3 | 百姓在那里甚渴，要喝水，就向摩西发怨言，说：“你为甚么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？”
17:4 | 摩西就呼求耶和华说：“我向这百姓怎样行呢？他们几乎要拿石头打死我。”
17:5 | 耶和华对摩西说：“你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。
17:6 | 我必在何烈的磐石那里站在你面前，你要击打磐石，从磐石里必有水流出来，使百姓可以喝。”摩西就在以色列的长老眼前这样行了。
17:7 | 他给那地方起名叫玛撒（注：就是“试探”的意思），又叫米利巴（就是“争闹”的意思），因以色列人争闹，又因他们试探耶和华说：“耶和华是在我们中间不是？”
17:8 | 那时，亚玛力人来在利非订，和以色列人争战。
17:9 | 摩西对约书亚说：“你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着 神的杖，站在山顶上。”
17:10 | 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥都上了山顶。
17:11 | 摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。
17:12 | 但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
17:13 | 约书亚用刀杀了亚玛力王和他的百姓。
17:14 | 耶和华对摩西说：“我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上作纪念，又念给约书亚听。”
17:15 | 摩西筑了一座坛，起名叫“耶和华尼西”（注：就是“耶和华是我旌旗”的意思）；
17:16 | 又说：“耶和华已经起了誓，必世世代代和亚玛力人争战。”


18:1 | 摩西的岳父米甸祭司叶忒罗，听见 神为摩西和 神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
18:2 | 便带着摩西的妻子西坡拉，就是摩西从前打发回去的，
18:3 | 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说：“我在外邦作了寄居的”；
18:4 | 一个名叫以利以谢，因为他说：“我父亲的 神帮助了我，救我脱离法老的刀。”
18:5 | 摩西的岳父叶忒罗，带着摩西的妻子和两个儿子来到 神的山，就是摩西在旷野安营的地方。
18:6 | 他对摩西说：“我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。”
18:7 | 摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。
18:8 | 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。
18:9 | 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
18:10 | 叶忒罗说：“耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。
18:11 | 我现今在埃及人向这百姓发狂傲的事上，得知耶和华比万神都大。”
18:12 | 摩西的岳父叶忒罗把燔祭和平安祭献给 神。亚伦和以色列的众长老都来了，与摩西的岳父在 神面前吃饭。
18:13 | 第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西的左右。
18:14 | 摩西的岳父看见他向百姓所做的一切事，就说：“你向百姓做的是什么事呢？你为什么独自坐着，众百姓从早到晚都站在你的左右呢？”
18:15 | 摩西对岳父说：“这是因百姓到我这里来求问 神。
18:16 | 他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道 神的律例和法度。”
18:17 | 摩西的岳父说：“你这做的不好。
18:18 | 你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。
18:19 | 现在你要听我的话，我为你出个主意，愿 神与你同在。你要替百姓到 神面前，将案件奏告 神；
18:20 | 又要将律例和法度教训他们，指示他们当行的道、当做的事；
18:21 | 并要从百姓中拣选有才能的人，就是敬畏 神、诚实无妄、恨不义之财的人，派他们作千夫长、百夫长、五十夫长、十夫长，管理百姓。
18:22 | 叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。
18:23 | 你若这样行， 神也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。”
18:24 | 于是，摩西听从他岳父的话，按着他所说的去行。
18:25 | 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长、十夫长。
18:26 | 他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。
18:27 | 此后，摩西让他的岳父去，他就往本地去了。


19:1 | 以色列人出埃及地以后，满了三个月的那一天，就来到西奈的旷野。
19:2 | 他们离了利非订，来到西奈的旷野，就在那里的山下安营。
19:3 | 摩西到 神那里，耶和华从山上呼唤他说：“你要这样告诉雅各家，晓谕以色列人说：
19:4 | ‘我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。
19:5 | 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的，
19:6 | 你们要归我作祭司的国度，为圣洁的国民。’这些话你要告诉以色列人。”
19:7 | 摩西去召了民间的长老来，将耶和华所吩咐他的话，都在他们面前陈明。
19:8 | 百姓都同声回答说：“凡耶和华所说的，我们都要遵行。”摩西就将百姓的话回覆耶和华。
19:9 | 耶和华对摩西说：“我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。”于是摩西将百姓的话奏告耶和华。
19:10 | 耶和华又对摩西说：“你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。
19:11 | 到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西奈山上。
19:12 | 你要在山的四围给百姓定界限，说：‘你们当谨慎，不可上山去，也不可摸山的边界；凡摸这山的，必要治死他。
19:13 | 不可用手摸他，必用石头打死，或用箭射透，无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。’”
19:14 | 摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。
19:15 | 他对百姓说：“到第三天要预备好了，不可亲近女人。”
19:16 | 到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都发颤。
19:17 | 摩西率领百姓出营迎接 神，都站在山下。
19:18 | 西奈全山冒烟，因为耶和华在火中降于山上，山的烟气上腾，如烧窑一般，遍山大大地震动。
19:19 | 角声渐渐地高而又高，摩西就说话， 神有声音答应他。
19:20 | 耶和华降临在西奈山顶上，耶和华召摩西上山顶，摩西就上去。
19:21 | 耶和华对摩西说：“你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡；
19:22 | 又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。”
19:23 | 摩西对耶和华说：“百姓不能上西奈山，因为你已经嘱咐我们说：‘要在山的四围定界限，叫山成圣。’”
19:24 | 耶和华对他说：“下去吧！你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。”
19:25 | 于是摩西下到百姓那里告诉他们。


20:1 | 神吩咐这一切的话说：
20:2 | “我是耶和华你的 神，曾将你从埃及地为奴之家领出来。
20:3 | 除了我以外，你不可有别的神。
20:4 | 不可为自己雕刻偶像；也不可做什么形像彷佛上天、下地和地底下、水中的百物。
20:5 | 不可跪拜那些像；也不可事奉它，因为我耶和华你的 神，是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三四代；
20:6 | 爱我、守我诫命的，我必向他们发慈爱，直到千代。
20:7 | 不可妄称耶和华你 神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
20:8 | 当记念安息日，守为圣日。
20:9 | 六日要劳碌做你一切的工，
20:10 | 但第七日是向耶和华你 神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做，
20:11 | 因为六日之内，耶和华造天、地、海和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。
20:12 | 当孝敬父母，使你的日子在耶和华你 神所赐你的地上得以长久。
20:13 | 不可杀人。
20:14 | 不可奸淫。
20:15 | 不可偷盗。
20:16 | 不可作假见证陷害人。
20:17 | 不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。”
20:18 | 众百姓见雷轰、闪电、角声、山上冒烟，就都发颤，远远地站立，
20:19 | 对摩西说：“求你和我们说话，我们必听，不要 神和我们说话，恐怕我们死亡。”
20:20 | 摩西对百姓说：“不要惧怕，因为 神降临是要试验你们，叫你们时常敬畏他，不至犯罪。”
20:21 | 于是百姓远远地站立，摩西就挨近 神所在的幽暗之中。
20:22 | 耶和华对摩西说：“你要向以色列人这样说：‘你们自己看见我从天上和你们说话了。
20:23 | 你们不可做什么神像与我相配，不可为自己做金银的神像。
20:24 | “‘你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。
20:25 | 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。
20:26 | 你上我的坛，不可用台阶，免得露出你的下体来。’


21:1 | 你在百姓面前所要立的典章是这样：
21:2 | 你若买希伯来人作奴仆，他必服事你六年，第七年他可以自由，白白地出去。
21:3 | 他若孤身来，就可以孤身去；他若有妻，他的妻就可以同他出去。
21:4 | 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。
21:5 | 倘或奴仆明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’
21:6 | 他的主人就要带他到审判官那里（注：“审判官”或作“ 神”。下同），又要带他到门前，靠着门框，用锥子穿他的耳朵，他就永远服事主人。
21:7 | 人若卖女儿作婢女，婢女不可像男仆那样出去。
21:8 | 主人选定她归自己，若不喜欢她，就要许她赎身；主人既然用诡诈待她，就没有权柄卖给外邦人。
21:9 | 主人若选定她给自己的儿子，就当待她如同女儿。
21:10 | 若另娶一个，那女子的吃食、衣服并好合的事，仍不可减少。
21:11 | 若不向她行这三样，她就可以不用钱赎，白白地出去。
21:12 | 打人以致打死的，必要把他治死。
21:13 | 人若不是埋伏着杀人，乃是 神交在他手中，我就设下一个地方，他可以往那里逃跑。
21:14 | 人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。
21:15 | 打父母的，必要把他治死。
21:16 | 拐带人口，或是把人卖了，或是留在他手下，必要把他治死。
21:17 | 咒骂父母的，必要把他治死。
21:18 | 人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，
21:19 | 若再能起来扶杖而出，那打他的可算无罪；但要将他耽误的工夫用钱赔补，并要将他全然医好。
21:20 | 人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑；
21:21 | 若过一两天才死，就可以不受刑，因为是用钱买的。
21:22 | 人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的总要按妇人的丈夫所要的，照审判官所断的受罚。
21:23 | 若有别害，就要以命偿命，
21:24 | 以眼还眼，以牙还牙，以手还手，以脚还脚，
21:25 | 以烙还烙，以伤还伤，以打还打。
21:26 | 人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。
21:27 | 若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。
21:28 | 牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉，牛的主人可算无罪。
21:29 | 倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死；
21:30 | 若罚他赎命的价银，他必照所罚的赎他的命。
21:31 | 牛无论触了人的儿子或是女儿，必照这例办理。
21:32 | 牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
21:33 | 人若敞着井口，或挖井不遮盖，有牛或驴掉在里头，
21:34 | 井主要拿钱赔还本主人，死牲畜要归自己。
21:35 | 这人的牛若伤了那人的牛，以至于死，他们要卖了活牛，平分价值，也要平分死牛。
21:36 | 人若知道这牛素来是触人的，主人竟不把牛拴着，他必要以牛还牛，死牛要归自己。”


22:1 | 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
22:2 | 人若遇见贼挖窟窿，把贼打了，以至于死，就不能为他有流血的罪；
22:3 | 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还；若他一无所有，就要被卖，顶他所偷的物。
22:4 | 若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。
22:5 | 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。
22:6 | 若点火焚烧荆棘，以致将别人堆积的禾捆、站着的禾稼，或是田园，都烧尽了，那点火的必要赔还。
22:7 | 人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还；
22:8 | 若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。
22:9 | 两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说：‘这是我的’，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。
22:10 | 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，
22:11 | 那看守的人，要凭着耶和华起誓。手里未曾拿邻舍的物，本主就要罢休，看守的人不必赔还。
22:12 | 牲畜若从看守的那里被偷去，他就要赔还本主；
22:13 | 若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。
22:14 | 人若向邻舍借什么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还。
22:15 | 若本主同在一处，他就不必赔还；若是雇的，也不必赔还，本是为雇价来的。
22:16 | 人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。
22:17 | 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。
22:18 | 行邪术的女人，不可容她存活。
22:19 | 凡与兽淫合的，总要把他治死。
22:20 | 祭祀别神，不单单祭祀耶和华的，那人必要灭绝。
22:21 | 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
22:22 | 不可苦待寡妇和孤儿。
22:23 | 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
22:24 | 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
22:25 | 我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。
22:26 | 你即或拿邻舍的衣服作当头，必在日落以先归还他；
22:27 | 因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。
22:28 | 不可毁谤 神，也不可毁谤你百姓的官长。
22:29 | 你要从你庄稼中的谷和酒榨中滴出来的酒拿来献上，不可迟延。你要将头生的儿子归给我。
22:30 | 你牛羊头生的，也要这样，七天当跟着母，第八天要归给我。
22:31 | 你们要在我面前为圣洁的人，因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。


23:1 | 不可随夥布散谣言，不可与恶人连手妄作见证。
23:2 | 不可随众行恶，不可在争讼的事上随众偏行，作见证屈枉正直；
23:3 | 也不可在争讼的事上偏护穷人。
23:4 | 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。
23:5 | 若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。
23:6 | 不可在穷人争讼的事上屈枉正直。
23:7 | 当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。
23:8 | 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
23:9 | 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居的心。
23:10 | 六年你要耕种田地，收藏土产，
23:11 | 只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的。他们所剩下的，野兽可以吃。你的葡萄园和橄榄园，也要照样办理。
23:12 | 六日你要做工，第七日要安息，使牛、驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。
23:13 | 凡我对你们说的话，你们要谨守。别神的名你不可提，也不可从你口中传说。
23:14 | 一年三次，你要向我守节。
23:15 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。
23:16 | 又要守收割节，所收的是你田间所种、劳碌得来初熟之物。并在年底收藏，要守收藏节。
23:17 | 一切的男丁要一年三次朝见主耶和华。
23:18 | 不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。
23:19 | 地里首先初熟之物要送到耶和华你 神的殿。不可用山羊羔母的奶煮山羊羔。
23:20 | 看哪！我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。
23:21 | 他是奉我名来的，你们要在他面前谨慎，听从他的话，不可惹他（注：“惹”或作“违背”），因为他必不赦免你们的过犯。
23:22 | 你若实在听从他的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。
23:23 | 我的使者要在你前面行，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。
23:24 | 你不可跪拜他们的神，不可事奉他，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。
23:25 | 你们要事奉耶和华你们的 神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。
23:26 | 你境内必没有坠胎的、不生产的，我要使你满了你年日的数目。
23:27 | 凡你所到的地方，我要使那里的众民，在你面前惊骇、扰乱，又要使你一切仇敌转背逃跑。
23:28 | 我要打发黄蜂飞在你前面，把希未人、迦南人、赫人撵出去。
23:29 | 我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。
23:30 | 我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。
23:31 | 我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。
23:32 | 不可和他们并他们的神立约。
23:33 | 他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的神，这必成为你的网罗。”


24:1 | 耶和华对摩西说：“你和亚伦、拿答、亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。
24:2 | 惟独你可以亲近耶和华，他们却不可亲近；百姓也不可和你一同上来。”
24:3 | 摩西下山，将耶和华的命令、典章都述说与百姓听。众百姓齐声说：“耶和华所吩咐的，我们都必遵行。”
24:4 | 摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派，立十二根柱子。
24:5 | 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。
24:6 | 摩西将血一半盛在盆中，一半洒在坛上。
24:7 | 又将约书念给百姓听，他们说：“耶和华所吩咐的，我们都必遵行。”
24:8 | 摩西将血洒在百姓身上，说：“你看！这是立约的血，是耶和华按这一切话与你们立约的凭据。”
24:9 | 摩西、亚伦、拿答、亚比户，并以色列长老中的七十人，都上了山。
24:10 | 他们看见以色列的 神，他脚下彷佛有平铺的蓝宝石，如同天色明净。
24:11 | 他的手不加害在以色列的尊者身上，他们观看 神，他们又吃又喝。
24:12 | 耶和华对摩西说：“你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。”
24:13 | 摩西和他的帮手约书亚起来，上了 神的山。
24:14 | 摩西对长老说：“你们在这里等着，等到我们再回来，有亚伦、户珥与你们同在。凡有争讼的，都可以就近他们去。”
24:15 | 摩西上山，有云彩把山遮盖。
24:16 | 耶和华的荣耀停于西奈山，云彩遮盖山六天，第七天他从云中召摩西。
24:17 | 耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。
24:18 | 摩西进入云中上山，在山上四十昼夜。


25:1 | 耶和华晓谕摩西说：
25:2 | “你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。
25:3 | 所要收的礼物就是：金、银、铜，
25:4 | 蓝色、紫色、朱红色线，细麻，山羊毛，
25:5 | 染红的公羊皮，海狗皮，皂荚木，
25:6 | 点灯的油，并做膏油和香的香料，
25:7 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
25:8 | 又当为我造圣所，使我可以住在他们中间。
25:9 | 制造帐幕和其中的一切器具，都要照我所指示你的样式。
25:10 | 要用皂荚木做一柜，长二肘半，宽一肘半，高一肘半。
25:11 | 要里外包上精金，四围镶上金牙边。
25:12 | 也要铸四个金环，安在柜的四脚上，这边两环，那边两环。
25:13 | 要用皂荚木做两根杠，用金包裹。
25:14 | 要把杠穿在柜旁的环内，以便抬柜。
25:15 | 这杠要常在柜的环内，不可抽出来。
25:16 | 必将我所要赐给你的法版放在柜里。
25:17 | 要用精金做施恩座（注：“施恩”或作“蔽罪”。下同），长二肘半，宽一肘半。
25:18 | 要用金子锤出两个基路伯来，安在施恩座的两头。
25:19 | 这头做一个基路伯，那头做一个基路伯。二基路伯要接连一块，在施恩座的两头。
25:20 | 二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。
25:21 | 要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。
25:22 | 我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
25:23 | 要用皂荚木做一张桌子，长二肘，宽一肘，高一肘半。
25:24 | 要包上精金，四围镶上金牙边。
25:25 | 桌子的四围各做一掌宽的横梁，横梁上镶着金牙边。
25:26 | 要做四个金环，安在桌子的四角上，就是桌子四脚上的四角。
25:27 | 安环子的地方要挨近横梁，可以穿杠抬桌子。
25:28 | 要用皂荚木做两根杠，用金包裹，以便抬桌子。
25:29 | 要做桌子上的盘子、调羹，并奠酒的爵和瓶，这都要用精金制作。
25:30 | 又要在桌子上，在我面前，常摆陈设饼。
25:31 | 要用精金做一个灯台。灯台的座和干与杯、球、花都要接连一块锤出来。
25:32 | 灯台两旁要杈出六个枝子，这旁三个，那旁三个。
25:33 | 这旁每枝上有三个杯，形状像杏花，有球、有花；那旁每枝上也有三个杯，形状像杏花，有球、有花。从灯台杈出来的六个枝子都是如此。
25:34 | 灯台上有四个杯，形状像杏花，有球、有花。
25:35 | 灯台每两个枝子以下，有球与枝子接连一块，灯台出的六个枝子都是如此。
25:36 | 球和枝子要接连一块，都是一块精金锤出来的。
25:37 | 要做灯台的七个灯盏，祭司要点这灯，使灯光对照。
25:38 | 灯台的蜡剪和蜡花盘也是要精金的。
25:39 | 做灯台和这一切的器具，要用精金一他连得。
25:40 | 要谨慎做这些物件，都要照着在山上指示你的样式。


26:1 | 你要用十幅幔子做帐幕。这些幔子要用捻的细麻和蓝色、紫色、朱红色线制造，并用巧匠的手工绣上基路伯。
26:2 | 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。
26:3 | 这五幅幔子要幅幅相连，那五幅幔子也要幅幅相连。
26:4 | 在这相连的幔子末幅边上要做蓝色的钮扣，在那相连的幔子末幅边上也要照样做。
26:5 | 要在这相连的幔子上做五十个钮扣，在那相连的幔子上也做五十个钮扣，都要两两相对。
26:6 | 又要做五十个金钩，用钩使幔子相连，这才成了一个帐幕。
26:7 | 你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
26:8 | 每幅幔子要长三十肘，宽四肘，十一幅幔子都要一样的尺寸。
26:9 | 要把五幅幔子连成一幅，又把六幅幔子连成一幅。这第六幅幔子要在罩棚的前面摺上去。
26:10 | 在这相连的幔子末幅边上要做五十个钮扣，在那相连的幔子末幅边上也做五十个钮扣。
26:11 | 又要做五十个铜钩，钩在钮扣中，使罩棚连成一个。
26:12 | 罩棚的幔子所余那垂下来的半幅幔子，要垂在帐幕的后头。
26:13 | 罩棚的幔子所余长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。
26:14 | 又要用染红的公羊皮做罩棚的盖，再用海狗皮做一层罩棚上的顶盖。
26:15 | 你要用皂荚木做帐幕的竖板。
26:16 | 每块要长十肘，宽一肘半。
26:17 | 每块必有两榫相对，帐幕一切的板都要这样做。
26:18 | 帐幕的南面要做板二十块。
26:19 | 在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
26:20 | 帐幕第二面，就是北面，也要做板二十块，
26:21 | 和带卯的银座四十个。这板底下有两卯，那板底下也有两卯。
26:22 | 帐幕的后面，就是西面，要做板六块。
26:23 | 帐幕后面的拐角要做板两块。
26:24 | 板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样做两个拐角。
26:25 | 必有八块板和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。
26:26 | 你要用皂荚木做闩。为帐幕这面的板做五闩，
26:27 | 为帐幕那面的板做五闩，又为帐幕后面的板做五闩。
26:28 | 板腰间的中闩要从这一头通到那一头。
26:29 | 板要用金子包裹，又要做板上的金环套闩，闩也要用金子包裹。
26:30 | 要照着在山上指示你的样式立起帐幕。
26:31 | 你要用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。
26:32 | 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。
26:33 | 要使幔子垂在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。
26:34 | 又要把施恩座安在至圣所内的法柜上。
26:35 | 把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。
26:36 | 你要拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织帐幕的门廉。
26:37 | 要用皂荚木为廉子做五根柱子，用金子包裹，柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。


27:1 | 你要用皂荚木做坛，这坛要四方的，长五肘，宽五肘，高三肘。
27:2 | 要在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
27:3 | 要做盆，收去坛上的灰，又做铲子、盘子、肉叉子、火鼎；坛上一切的器具都用铜做。
27:4 | 要为坛做一个铜网，在网的四角上做四个铜环。
27:5 | 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
27:6 | 又要用皂荚木为坛作杠，用铜包裹。
27:7 | 这杠要穿在坛两旁的环子内，用以抬坛。
27:8 | 要用板做坛，坛是空的，都照着在山上指示你的样式做。
27:9 | 你要做帐幕的院子，院子的南面要用捻的细麻做帷子，长一百肘。
27:10 | 帷子的柱子要二十根，带卯的铜座二十个，柱子上的钩子和杆子都要用银子做。
27:11 | 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都要用银子做。
27:12 | 院子的西面当有帷子，宽五十肘。帷子的柱子十根，带卯的座十个。
27:13 | 院子的东面要宽五十肘。
27:14 | 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个；
27:15 | 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
27:16 | 院子的门当有廉子，长二十肘，要拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
27:17 | 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银做，带卯的座要用铜做。
27:18 | 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻做，带卯的座要用铜做。
27:19 | 帐幕各样用处的器具，并帐幕一切的橛子和院子里一切的橛子都要用铜做。
27:20 | 你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
27:21 | 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯，这要作以色列人世世代代永远的定例。


28:1 | 你要从以色列人中，使你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛一同就近你，给我供祭司的职分。
28:2 | 你要给你哥哥亚伦做圣衣为荣耀，为华美。
28:3 | 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦做衣服，使他分别为圣，可以给我供祭司的职分。
28:4 | 所要做的就是胸牌、以弗得、外袍、杂色的内袍、冠冕、腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。
28:5 | 要用金线和蓝色、紫色、朱红色线，并细麻去做。
28:6 | 他们要拿金线和蓝色、紫色、朱红色线，并捻的细麻，用巧匠的手工做以弗得。
28:7 | 以弗得当有两条肩带，接上两头，使它相连。
28:8 | 其上巧工织的带子，要和以弗得一样的做法，用以束上，与以弗得接连一块；要用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
28:9 | 要取两块红玛瑙，在上面刻以色列儿子的名字，
28:10 | 六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。
28:11 | 要用刻宝石的手工，彷佛刻图书，按着以色列儿子的名字，刻这两块宝石，要镶在金槽上。
28:12 | 要将这两块宝石安在以弗得的两条肩带上，为以色列人做纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为记念。
28:13 | 要用金子做二槽。
28:14 | 又拿精金，用拧工彷佛拧绳子，做两条链子，把这拧成的链子搭在二槽上。
28:15 | 你要用巧匠的手工，做一个决断的胸牌。要和以弗得一样的做法，用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
28:16 | 这胸牌要四方的、叠为两层，长一虎口，宽一虎口。
28:17 | 要在上面镶宝石四行：第一行是红宝石、红璧玺、红玉；
28:18 | 第二行是绿宝石、蓝宝石、金钢石；
28:19 | 第三行是紫玛瑙、白玛瑙、紫晶；
28:20 | 第四行是水苍玉、红玛瑙、碧玉；这都要镶在金槽中。
28:21 | 这些宝石都要按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
28:22 | 要在胸牌上，用精金拧成如绳的链子。
28:23 | 在胸牌上也要做两个金环，安在胸牌的两头。
28:24 | 要把那两条拧成的金链子，穿过胸牌两头的环子。
28:25 | 又要把链子的那两头接在两槽上，安在以弗得前面肩带上。
28:26 | 要做两个金环，安在胸牌的两头，在以弗得里面的边上。
28:27 | 又要做两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
28:28 | 要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。
28:29 | 亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作记念。
28:30 | 又要将乌陵和土明放在决断的胸牌里。亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。
28:31 | 你要做以弗得的外袍，颜色全是蓝的。
28:32 | 袍上要为头留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
28:33 | 袍子周围底边上，要用蓝色、紫色、朱红色线做石榴，在袍子周围的石榴中间要有金铃铛。
28:34 | 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。
28:35 | 亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。
28:36 | 你要用精金做一面牌，在上面按刻图书之法，刻着：归耶和华为圣。
28:37 | 要用一条蓝细带子将牌系在冠冕的前面。
28:38 | 这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽。这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。
28:39 | 要用杂色细麻线织内袍，用细麻布做冠冕，又用绣花的手工做腰带。
28:40 | 你要为亚伦的儿子做内袍、腰带、裹头巾，为荣耀，为华美。
28:41 | 要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。
28:42 | 要给他们做细麻布裤子，遮掩下体，裤子当从腰达到大腿。
28:43 | 亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。


29:1 | 你使亚伦和他儿子成圣，给我供祭司的职分，要如此行：取一只公牛犊，两只无残疾的公绵羊，
29:2 | 无酵饼和调油的无酵饼，与抹油的无酵薄饼，这都要用细麦面做成。
29:3 | 这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。
29:4 | 要使亚伦和他儿子到会幕门口来，用水洗身。
29:5 | 要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子，
29:6 | 把冠冕戴在他头上，将圣冠加在冠冕上。
29:7 | 就把膏油倒在他头上膏他。
29:8 | 要叫他的儿子来，给他们穿上内袍。
29:9 | 给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任；又要将亚伦和他儿子分别为圣。
29:10 | 你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。
29:11 | 你要在耶和华面前，在会幕门口，宰这公牛。
29:12 | 要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。
29:13 | 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。
29:14 | 只是公牛的皮、肉、粪都要用火烧在营外；这牛是赎罪祭。
29:15 | 你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。
29:16 | 要宰这羊，把血洒在坛的周围。
29:17 | 要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。
29:18 | 要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。
29:19 | 你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。
29:20 | 你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。
29:21 | 你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。
29:22 | 你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。
29:23 | 再从耶和华面前装无酵饼的筐子中取一个饼、一个调油的饼和一个薄饼，
29:24 | 都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。
29:25 | 要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。
29:26 | 你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。
29:27 | 那摇祭的胸和举祭的腿，就是承接圣职所摇的、所举的，是归亚伦和他儿子的。这些你都要成为圣，
29:28 | 作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。
29:29 | 亚伦的圣衣要留给他的子孙，可以穿着受膏，又穿着承接圣职。
29:30 | 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。
29:31 | 你要将承接圣职所献公羊的肉煮在圣处。
29:32 | 亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。
29:33 | 他们吃那些赎罪之物，好承接圣职，使他们成圣；只是外人不可吃，因为这是圣物。
29:34 | 那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。
29:35 | 你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。
29:36 | 每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了，且要用膏抹坛使坛成圣。
29:37 | 要洁净坛七天，使坛成圣，坛就成为至圣。凡挨着坛的都成为圣。
29:38 | 你每天所要献在坛上的，就是两只一岁的羊羔，
29:39 | 早晨要献这一只，黄昏的时候要献那一只。
29:40 | 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
29:41 | 那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。
29:42 | 这要在耶和华面前、会幕门口，作你世世代代常献的燔祭。我要在那里与你们相会，和你们说话。
29:43 | 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。
29:44 | 我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。
29:45 | 我要住在以色列人中间，作他们的 神。
29:46 | 他们必知道我是耶和华他们的 神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的 神。


30:1 | 你要用皂荚木做一座烧香的坛。
30:2 | 这坛要四方的，长一肘，宽一肘，高二肘。坛的四角要与坛接连一块。
30:3 | 要用精金把坛的上面，与坛的四围，并坛的四角包裹，又要在坛的四围镶上金牙边。
30:4 | 要做两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
30:5 | 要用皂荚木做杠，用金包裹。
30:6 | 要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。
30:7 | 亚伦在坛上要烧馨香料做的香；每早晨他收拾灯的时候，要烧这香。
30:8 | 黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。
30:9 | 在这坛上不可奉上异样的香，不可献燔祭、素祭，也不可浇上奠祭。
30:10 | 亚伦一年一次要在坛的角上行赎罪之礼，他一年一次要用赎罪祭牲的血，在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。”
30:11 | 耶和华晓谕摩西说：
30:12 | “你要按以色列人被数的计算总数。你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。
30:13 | 凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物。一舍客勒是二十季拉。
30:14 | 凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。
30:15 | 他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。
30:16 | 你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作记念，赎生命。”
30:17 | 耶和华晓谕摩西说：
30:18 | “你要用铜做洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。
30:19 | 亚伦和他的儿子要在这盆里洗手洗脚。
30:20 | 他们进会幕，或是就近坛前供职，给耶和华献火祭的时候，必用水洗濯，免得死亡。
30:21 | 他们洗手洗脚，就免得死亡。这要作亚伦和他后裔世世代代永远的定例。”
30:22 | 耶和华晓谕摩西说：
30:23 | “你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，
30:24 | 桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣，
30:25 | 按做香之法，调和做成圣膏油。
30:26 | 要用这膏油抹会幕和法柜，
30:27 | 桌子与桌子的一切器具，灯台和灯台的器具，并香坛、
30:28 | 燔祭坛和坛的一切器具，洗濯盆和盆座。
30:29 | 要使这些物成为圣，好成为至圣，凡挨着的都成为圣。
30:30 | 要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。
30:31 | 你要对以色列人说：‘这油，我要世世代代以为圣膏油，
30:32 | 不可倒在别人的身上，也不可按这调和之法做与此相似的。这膏油是圣的，你们也要以为圣。
30:33 | 凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。’”
30:34 | 耶和华吩咐摩西说：“你要取馨香的香料，就是拿他弗、施喜列、喜利比拿。这馨香的香料和净乳香，各样要一般大的分量。
30:35 | 你要用这些加上盐，按做香之法，做成清净圣洁的香。
30:36 | 这香要取点捣得极细，放在会幕内法柜前，我要在那里与你相会。你们要以这香为至圣。
30:37 | 你们不可按这调和之法为自己做香；要以这香为圣，归耶和华。
30:38 | 凡做香和这香一样，为要闻香味的，这人要从民中剪除。”


31:1 | 耶和华晓谕摩西说：
31:2 | “看哪，犹大支派中户珥的孙子、乌利的儿子比撒列，我已经提他的名召他。
31:3 | 我也以我的灵充满了他，使他有智慧，有聪明，有知识，能做各样的工，
31:4 | 能想出巧工，用金、银、铜制造各物，
31:5 | 又能刻宝石，可以镶嵌，能雕刻木头，能做各样的工。
31:6 | 我分派但支派中亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能做我一切所吩咐的，
31:7 | 就是会幕和法柜，并其上的施恩座，与会幕中一切的器具；
31:8 | 桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛；
31:9 | 燔祭坛和坛的一切器具，并洗濯盆与盆座；
31:10 | 精工做的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣；
31:11 | 膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去做。”
31:12 | 耶和华晓谕摩西说：
31:13 | “你要吩咐以色列人说：‘你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。
31:14 | 所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死；凡在这日做工的，必从民中剪除。
31:15 | 六日要做工，但第七日是安息圣日，是向耶和华守为圣的；凡在安息日做工的，必要把他治死。’
31:16 | 故此，以色列人要世世代代守安息日为永远的约。
31:17 | 这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。”
31:18 | 耶和华在西奈山和摩西说完了话，就把两块法版交给他，是 神用指头写的石版。


32:1 | 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：“起来！为我们做神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。”
32:2 | 亚伦对他们说：“你们去摘下你们妻子、儿女耳上的金环，拿来给我。”
32:3 | 百姓就都摘下他们耳上的金环，拿来给亚伦。
32:4 | 亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具做成。他们就说：“以色列啊，这是领你出埃及地的 神！”
32:5 | 亚伦看见，就在牛犊面前筑坛，且宣告说：“明日要向耶和华守节。”
32:6 | 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。
32:7 | 耶和华吩咐摩西说：“下去吧！因为你的百姓，就是你从埃及地领出来的，已经败坏了。
32:8 | 他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭说：‘以色列啊，这就是领你出埃及地的 神！’”
32:9 | 耶和华对摩西说：“我看这百姓真是硬着颈项的百姓。
32:10 | 你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”
32:11 | 摩西便恳求耶和华他的 神说：“耶和华啊，你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。
32:12 | 为什么使埃及人议论说：‘他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭’？求你转意，不发你的烈怒；后悔，不降祸与你的百姓。
32:13 | 求你记念你的仆人亚伯拉罕、以撒、以色列，你曾指着自己起誓说：‘我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。’”
32:14 | 于是耶和华后悔，不把所说的祸降与他的百姓。
32:15 | 摩西转身下山，手里拿着两块法版，这版是两面写的，这面那面都有字。
32:16 | 是 神的工作，字是 神写的，刻在版上。
32:17 | 约书亚一听见百姓呼喊的声音，就对摩西说：“在营里有争战的声音。”
32:18 | 摩西说：“这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的，乃是人歌唱的声音。”
32:19 | 摩西挨近营前，就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，
32:20 | 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。
32:21 | 摩西对亚伦说：“这百姓向你做了什么？你竟使他们陷在大罪里！”
32:22 | 亚伦说：“求我主不要发烈怒，这百姓专于作恶，是你知道的。
32:23 | 他们对我说：‘你为我们做神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。’
32:24 | 我对他们说：‘凡有金环的，可以摘下来’，他们就给了我，我把金环扔在火中，这牛犊便出来了。”
32:25 | 摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），
32:26 | 就站在营门中说：“凡属耶和华的，都要到我这里来！”于是利未的子孙都到他那里聚集。
32:27 | 他对他们说：“耶和华以色列的 神这样说：‘你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。’”
32:28 | 利未的子孙照摩西的话行了。那一天，百姓中被杀的约有三千。
32:29 | 摩西说：“今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。”
32:30 | 到了第二天，摩西对百姓说：“你们犯了大罪，我如今要上耶和华那里去，或者可以为你们赎罪。”
32:31 | 摩西回到耶和华那里说：“唉！这百姓犯了大罪，为自己做了金像。
32:32 | 倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。”
32:33 | 耶和华对摩西说：“谁得罪我，我就从我的册上涂抹谁的名。
32:34 | 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。”
32:35 | 耶和华杀百姓的缘故是因他们同亚伦做了牛犊。


33:1 | 耶和华吩咐摩西说：“我曾起誓应许亚伯拉罕、以撒、雅各说：‘要将迦南地赐给你的后裔。’现在你和你从埃及地所领出来的百姓，要从这里往那地去。
33:2 | 我要差遣使者在你前面，撵出迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人，
33:3 | 领你到那流奶与蜜之地。我自己不同你们上去，因为你们是硬着颈项的百姓，恐怕我在路上把你们灭绝。”
33:4 | 百姓听见这凶信就悲哀，也没有人佩戴妆饰。
33:5 | 耶和华对摩西说：“你告诉以色列人说：‘耶和华说：你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。’”
33:6 | 以色列人从住何烈山以后，就把身上的妆饰摘得乾净。
33:7 | 摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕，凡求问耶和华的，就到营外的会幕那里去。
33:8 | 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。
33:9 | 摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。
33:10 | 众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。
33:11 | 耶和华与摩西面对面说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。
33:12 | 摩西对耶和华说：“你吩咐我说：‘将这百姓领上去’，却没有叫我知道你要打发谁与我同去。只说：‘我按你的名认识你，你在我眼前也蒙了恩。’
33:13 | 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。”
33:14 | 耶和华说：“我必亲自和你同去，使你得安息。”
33:15 | 摩西说：“你若不亲自和我同去，就不要把我们从这里领上去。
33:16 | 人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别吗？”
33:17 | 耶和华对摩西说：“你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。”
33:18 | 摩西说：“求你显出你的荣耀给我看。”
33:19 | 耶和华说：“我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁，就恩待谁；要怜悯谁，就怜悯谁。”
33:20 | 又说：“你不能看见我的面，因为人见我的面不能存活。”
33:21 | 耶和华说：“看哪！在我这里有地方，你要站在磐石上。
33:22 | 我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，
33:23 | 然后我要将我的手收回，你就得见我的背，却不得见我的面。”


34:1 | 耶和华吩咐摩西说：“你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。
34:2 | 明日早晨，你要预备好了，上西奈山，在山顶上站在我面前。
34:3 | 谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。”
34:4 | 摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西奈山去，手里拿着两块石版。
34:5 | 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。
34:6 | 耶和华在他面前宣告说：“耶和华，耶和华，是有怜悯、有恩典的 神，不轻易发怒，并有丰盛的慈爱和诚实。
34:7 | 为千万人存留慈爱，赦免罪孽、过犯和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。”
34:8 | 摩西急忙伏地下拜，
34:9 | 说：“主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓，又求你赦免我们的罪孽和罪恶，以我们为你的产业。”
34:10 | 耶和华说：“我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的，在你四围的外邦人，就要看见耶和华的作为，因我向你所行的是可畏惧的事。
34:11 | 我今天所吩咐你的，你要谨守，我要从你面前撵出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。
34:12 | 你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗；
34:13 | 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。
34:14 | 不可敬拜别神，因为耶和华是忌邪的 神，名为忌邪者。
34:15 | 只怕你与那地的居民立约，百姓随从他们的神，就行邪淫，祭祀他们的神，有人叫你，你便吃他的祭物；
34:16 | 又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的神，就行邪淫，使你的儿子也随从他们的神行邪淫。
34:17 | 不可为自己铸造神像。
34:18 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。
34:19 | 凡头生的都是我的；一切牲畜头生的，无论是牛是羊，公的都是我的。
34:20 | 头生的驴要用羊羔代赎，若不代赎，就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。
34:21 | 你六日要做工，第七日要安息；虽在耕种收割的时候，也要安息。
34:22 | 在收割初熟麦子的时候，要守七七节。又在年底，要守收藏节。
34:23 | 你们一切男丁，要一年三次朝见主耶和华以色列的 神。
34:24 | 我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你 神的时候，必没有人贪慕你的地土。
34:25 | 你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。
34:26 | 地里首先初熟之物，要送到耶和华你 神的殿。“不可用山羊羔母的奶煮山羊羔。”
34:27 | 耶和华吩咐摩西说：“你要将这些话写上，因为我是按这话与你和以色列人立约。”
34:28 | 摩西在耶和华那里四十昼夜，也不吃饭，也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。
34:29 | 摩西手里拿着两块法版下西奈山的时候，不知道自己的面皮因耶和华和他说话就发了光。
34:30 | 亚伦和以色列众人看见摩西的面皮发光，就怕挨近他。
34:31 | 摩西叫他们来，于是亚伦和会众的官长都到他那里去，摩西就与他们说话。
34:32 | 随后，以色列众人都近前来，他就把耶和华在西奈山与他所说的一切话都吩咐他们。
34:33 | 摩西与他们说完了话，就用帕子蒙上脸。
34:34 | 但摩西进到耶和华面前与他说话，就揭去帕子；及至出来的时候，便将耶和华所吩咐的告诉以色列人。
34:35 | 以色列人看见摩西的面皮发光，摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。


35:1 | 摩西招聚以色列全会众，对他们说：“这是耶和华所吩咐的话，叫你们照着行。
35:2 | 六日要做工，第七日乃为圣日，当向耶和华守为安息圣日；凡这日之内做工的，必把他治死。
35:3 | 当安息日，不可在你们一切的住处生火。”
35:4 | 摩西对以色列全会众说：“耶和华所吩咐的是这样：
35:5 | 你们中间要拿礼物献给耶和华。凡乐意献的，可以拿耶和华的礼物来，就是金、银、铜，
35:6 | 蓝色、紫色、朱红色线，细麻，山羊毛，
35:7 | 染红的公羊皮、海狗皮，皂荚木，
35:8 | 点灯的油，并做膏油和香的香料，
35:9 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
35:10 | 你们中间凡心里有智慧的，都要来做耶和华一切所吩咐的：
35:11 | 就是帐幕和帐幕的罩棚，并帐幕的盖、钩子、板、闩、柱子、带卯的座；
35:12 | 柜和柜的杠，施恩座和遮掩柜的幔子；
35:13 | 桌子和桌子的杠与桌子的一切器具，并陈设饼；
35:14 | 灯台和灯台的器具，灯盏并点灯的油；
35:15 | 香坛和坛的杠，膏油和馨香的香料，并帐幕门口的廉子；
35:16 | 燔祭坛和坛的铜网、坛的杠，并坛的一切器具，洗濯盆和盆座；
35:17 | 院子的帷子和帷子的柱子，带卯的座和院子的门廉；
35:18 | 帐幕的橛子，并院子的橛子，和这两处的绳子；
35:19 | 精工做的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。”
35:20 | 以色列全会众从摩西面前退去。
35:21 | 凡心里受感和甘心乐意的都拿耶和华的礼物来，用以做会幕和其中一切的使用，又用以做圣衣。
35:22 | 凡心里乐意献礼物的，连男带女，各将金器，就是胸前针、耳环（注：或作“鼻环”）、打印的戒指和手钏，带来献给耶和华。
35:23 | 凡有蓝色、紫色、朱红色线，细麻，山羊毛，染红的公羊皮、海狗皮的，都拿了来。
35:24 | 凡献银子和铜给耶和华为礼物的都拿了来。凡有皂荚木可做什么使用的也拿了来。
35:25 | 凡心中有智慧的妇女亲手纺线，把所纺的蓝色、紫色、朱红色线和细麻都拿了来。
35:26 | 凡有智慧心里受感的妇女就纺山羊毛。
35:27 | 众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来；
35:28 | 又拿香料做香，拿油点灯，做膏油。
35:29 | 以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，做耶和华藉摩西所吩咐的一切工。
35:30 | 摩西对以色列人说：“犹大支派中户珥的孙子、乌利的儿子比撒列，耶和华已经提他的名召他，
35:31 | 又以 神的灵充满了他，使他有智慧、聪明、知识，能做各样的工；
35:32 | 能想出巧工，用金、银、铜制造各物；
35:33 | 又能刻宝石，可以镶嵌；能雕刻木头，能做各样的巧工。
35:34 | 耶和华又使他和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。
35:35 | 耶和华使他们的心满有智慧，能做各样的工。无论是雕刻的工，巧匠的工，用蓝色、紫色、朱红色线和细麻绣花的工，并机匠的工，他们都能做，也能想出奇巧的工。”


36:1 | 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧聪明，叫他知道做圣所各样使用之工的，都要照耶和华所吩咐的做工。
36:2 | 凡耶和华赐他心里有智慧，而且受感前来做这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
36:3 | 这些人就从摩西收了以色列人为做圣所并圣所使用之工所拿来的礼物。百姓每早晨还把甘心献的礼物拿来。
36:4 | 凡做圣所一切工的智慧人，各都离开他所做的工，
36:5 | 来对摩西说：“百姓为耶和华吩咐使用之工所拿来的，富富有余。”
36:6 | 摩西传命，他们就在全营中宣告说：“无论男女，不必再为圣所拿什么礼物来。”这样才拦住百姓不再拿礼物来。
36:7 | 因为他们所有的材料够做一切当做的物，而且有余。
36:8 | 他们中间，凡心里有智慧做工的，用十幅幔子做帐幕。这幔子是比撒列用捻的细麻和蓝色、紫色、朱红色线制造的，并用巧匠的手工绣上基路伯。
36:9 | 每幅幔子长二十八肘，宽四肘，都是一样的尺寸。
36:10 | 他使这五幅幔子幅幅相连，又使那五幅幔子幅幅相连。
36:11 | 在这相连的幔子末幅边上做蓝色的钮扣，在那相连的幔子末幅边上也照样做。
36:12 | 在这相连的幔子上做五十个钮扣，在那相连的幔子上也做五十个钮扣，都是两两相对。
36:13 | 又做五十个金钩，使幔子相连。这才成了一个帐幕。
36:14 | 他用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
36:15 | 每幅幔子长三十肘，宽四肘。十一幅幔子都是一样的尺寸。
36:16 | 他把五幅幔子连成一幅，又把六幅幔子连成一幅。
36:17 | 在这相连的幔子末幅边上做五十个钮扣，在那相连的幔子末幅边上也做五十个钮扣。
36:18 | 又做五十个铜钩，使罩棚连成一个，
36:19 | 并用染红的公羊皮做罩棚的盖，再用海狗皮做一层罩棚上的顶盖。
36:20 | 他用皂荚木做帐幕的竖板。
36:21 | 每块长十肘，宽一肘半，
36:22 | 每块有两榫相对，帐幕一切的板都是这样做。
36:23 | 帐幕的南面做板二十块。
36:24 | 在这二十块板底下，又做四十个带卯的银座。两卯接这块板上的两榫，两卯接那块板上的两榫。
36:25 | 帐幕的第二面，就是北面，也做板二十块，
36:26 | 和带卯的银座四十个。这板底下有两卯，那板底下也有两卯。
36:27 | 帐幕的后面，就是西面，做板六块。
36:28 | 帐幕后面的拐角做板两块。
36:29 | 板的下半截是双的，上半截是整的，直到第一个环子；在帐幕的两个拐角上都是这样做。
36:30 | 有八块板和十六个带卯的银座，每块板底下有两卯。
36:31 | 他用皂荚木做闩。为帐幕这面的板做五闩，
36:32 | 为帐幕那面的板做五闩，又为帐幕后面的板做五闩。
36:33 | 使板腰间的中闩从这一头通到那一头。
36:34 | 用金子将板包裹，又做板上的金环套闩；闩也用金子包裹。
36:35 | 他用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。
36:36 | 为幔子做四根皂荚木柱子，用金包裹，柱子上有金钩，又为柱子铸了四个带卯的银座。
36:37 | 拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织帐幕的门廉。
36:38 | 又为廉子做五根柱子和柱子上的钩子，用金子把柱顶和柱子上的杆子包裹。柱子有五个带卯的座，是铜的。


37:1 | 比撒列用皂荚木做柜，长二肘半，宽一肘半，高一肘半。
37:2 | 里外包上精金，四围镶上金牙边。
37:3 | 又铸四个金环，安在柜的四脚上，这边两环，那边两环。
37:4 | 用皂荚木做两根杠，用金包裹。
37:5 | 把杠穿在柜旁的环内，以便抬柜。
37:6 | 用精金做施恩座，长二肘半，宽一肘半。
37:7 | 用金子锤出两个基路伯来，安在施恩座的两头，
37:8 | 这头做一个基路伯，那头做一个基路伯，二基路伯接连一块，在施恩座的两头。
37:9 | 二基路伯高张翅膀，遮掩施恩座，基路伯是脸对脸，朝着施恩座。
37:10 | 他用皂荚木做一张桌子，长二肘，宽一肘，高一肘半。
37:11 | 又包上精金，四围镶上金牙边。
37:12 | 桌子的四围各做一掌宽的横梁，横梁上镶着金牙边。
37:13 | 又铸了四个金环，安在桌子四脚的四角上。
37:14 | 安环子的地方，是挨近横梁，可以穿杠抬桌子。
37:15 | 他用皂荚木做两根杠，用金包裹，以便抬桌子。
37:16 | 又用精金做桌子上的器皿，就是盘子、调羹，并奠酒的瓶和爵。
37:17 | 他用精金做一个灯台，这灯台的座和干，与杯、球、花，都是接连一块锤出来的。
37:18 | 灯台两旁杈出六个子枝子，这旁三个，那旁三个。
37:19 | 这旁每枝上有三个杯，形状像杏花，有球有花，那旁每枝上也有三个杯，形状像杏花，有球有花。从灯台杈出来的六个枝子都是如此。
37:20 | 灯台上有四个杯，形状像杏花，有球有花。
37:21 | 灯台每两个枝子以下有球，与枝子接连一块；灯台杈出的六个枝子都是如此。
37:22 | 球和枝子是接连一块，都是一块精金锤出来的。
37:23 | 用精金做灯台的七个灯盏，并灯台的蜡剪和蜡花盘。
37:24 | 他用精金一他连得做灯台和灯台的一切器具。
37:25 | 他用皂荚木做香坛，是四方的，长一肘，宽一肘，高二肘。坛的四角与坛接连一块。
37:26 | 又用精金把坛的上面与坛的四面，并坛的四角包裹，又在坛的四围镶上金牙边。
37:27 | 做两个金环，安在牙子边以下，在坛的两旁、两根横撑上，作为穿杠的用处，以便抬坛。
37:28 | 用皂荚木做杠，用金包裹。
37:29 | 又按做香之法做圣膏油和馨香料的净香。


38:1 | 他用皂荚木做燔祭坛，是四方的，长五肘，宽五肘，高三肘。
38:2 | 在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
38:3 | 他做坛上的盆、铲子、盘子、肉叉子、火鼎；这一切器具都是用铜做的。
38:4 | 又为坛做一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
38:5 | 为铜网的四角铸四个环子，作为穿杠的用处。
38:6 | 用皂荚木做杠，用铜包裹。
38:7 | 把杠穿在坛两旁的环子内，用以抬坛。并用板做坛，坛是空的。
38:8 | 他用铜做洗濯盆和盆座，是用会幕门前伺候的妇人之镜子做的。
38:9 | 他做帐幕的院子，院子的南面，用捻的细麻做帷子，宽一百肘。
38:10 | 帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子做的。
38:11 | 北面也有帷子，宽一百肘。帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子做的。
38:12 | 院子的西面有帷子，宽五十肘。帷子的柱子十根，带卯的座十个，柱子的钩子和杆子都是用银子做的。
38:13 | 院子的东面，宽五十肘。
38:14,15 | 门这边的帷子十五肘，那边也是一样。帷子的柱子三根，带卯的座三个。在门的左右各有帷子十五肘，帷子的柱子三根，带卯的座三个。
38:16 | 院子四面的帷子，都是用捻的细麻做的。
38:17 | 柱子带卯的座是铜的，柱子上的钩子和杆子是银的，柱顶是用银子包的。院子一切的柱子都是用银杆连络的。
38:18 | 院子的门廉是以绣花的手工，用蓝色、紫色、朱红色线和捻的细麻织的，宽二十肘，高五肘，与院子的帷子相配。
38:19 | 帷子的柱子四根，带卯的铜座四个，柱子上的钩子和杆子是银的，柱顶是用银子包的。
38:20 | 帐幕一切的橛子和院子四围的橛子都是铜的。
38:21 | 这是法柜的帐幕中利未人所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。
38:22 | 凡耶和华所吩咐摩西的，都是犹大支派户珥的孙子、乌利的儿子比撒列做的。
38:23 | 与他同工的，有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻匠，又是巧匠，又能用蓝色、紫色、朱红色线和细麻绣花。
38:24 | 为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。
38:25 | 会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。
38:26 | 凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人，按圣所的平，每人出银半舍客勒，就是一比加。
38:27 | 用那一百他连得银子铸造圣所带卯的座，和幔子柱子带卯的座，一百他连得共一百带卯的座；每带卯的座用一他连得。
38:28 | 用那一千七百七十五舍客勒银子做柱子上的钩子，包裹柱顶并柱子上的杆子。
38:29 | 所献的铜，有七十他连得并二千四百舍客勒。
38:30 | 用这铜做会幕门带卯的座和铜坛，并坛上的铜网和坛的一切器具，
38:31 | 并院子四围带卯的座和院门带卯的座，与帐幕一切的橛子和院子四围所有的橛子。


39:1 | 比撒列用蓝色、紫色、朱红色线做精致的衣服，在圣所用以供职，又为亚伦做圣衣，是照耶和华所吩咐摩西的。
39:2 | 他用金线和蓝色、紫色、朱红色线并捻的细麻做以弗得。
39:3 | 把金子锤成薄片，剪出线来，与蓝色、紫色、朱红色线，用巧匠的手工一同绣上。
39:4 | 又为以弗得做两条相连的肩带，接连在以弗得的两头。
39:5 | 其上巧工织的带子和以弗得一样的做法，用以束上，与以弗得接连一块，是用金线和蓝色、紫色、朱红色线并捻的细麻做的，是照耶和华所吩咐摩西的。
39:6 | 又琢出两块红玛瑙，镶在金槽上，彷佛刻图书，按着以色列儿子的名字雕刻。
39:7 | 将这两块宝石，安在以弗得的两条肩带上，为以色列人做纪念石，是照耶和华所吩咐摩西的。
39:8 | 他用巧匠的手工做胸牌，和以弗得一样的做法，用金线与蓝色、紫色、朱红色线并捻的细麻做的。
39:9 | 胸牌是四方的，叠为两层，这两层长一虎口，宽一虎口。
39:10 | 上面镶着宝石四行：第一行是红宝石、红璧玺、红玉；
39:11 | 第二行是绿宝石、蓝宝石、金钢石；
39:12 | 第三行是紫玛瑙、白玛瑙、紫晶；
39:13 | 第四行是水苍玉、红玛瑙、碧玉。这都镶在金槽中。
39:14 | 这些宝石都是按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
39:15 | 在胸牌上，用精金拧成如绳子的链子。
39:16 | 又做两个金槽和两个金环，安在胸牌的两头。
39:17 | 把那两条拧成的金链子，穿过胸牌两头的环子。
39:18 | 又把链子的那两头接在两槽上，安在以弗得前面肩带上。
39:19 | 做两个金环，安在胸牌的两头，在以弗得里面的边上。
39:20 | 又做两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
39:21 | 用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。
39:22 | 他用织工做以弗得的外袍，颜色全是蓝的。
39:23 | 袍上留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
39:24 | 在袍子底边上，用蓝色、紫色、朱红色线并捻的细麻做石榴。
39:25 | 又用精金做铃铛，把铃铛钉在袍子周围底边上的石榴中间。
39:26 | 一个铃铛一个石榴，一个铃铛一个石榴，在袍子周围底边上，用以供职，是照耶和华所吩咐摩西的。
39:27 | 他用织成的细麻布为亚伦和他的儿子做内袍。
39:28 | 并用细麻布做冠冕和华美的裹头巾，用捻的细麻布做裤子。
39:29 | 又用蓝色、紫色、朱红色线并捻的细麻，以绣花的手工做腰带，是照耶和华所吩咐摩西的。
39:30 | 他用精金做圣冠上的牌，在上面按刻图书之法，刻着归耶和华为圣。
39:31 | 又用一条蓝细带子，将牌系在冠冕上，是照耶和华所吩咐摩西的。
39:32 | 帐幕，就是会幕，一切的工就这样做完了。凡耶和华所吩咐摩西的，以色列人都照样做了。
39:33 | 他们送到摩西那里，帐幕和帐幕的一切器具，就是钩子、板、闩、柱子、带卯的座，
39:34 | 染红公羊皮的盖、海狗皮的顶盖，和遮掩柜的幔子，
39:35 | 法柜和柜的杠并施恩座；
39:36 | 桌子和桌子的一切器具并陈设饼；
39:37 | 精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油；
39:38 | 金坛、膏油、馨香的香料、会幕的门廉，
39:39 | 铜坛和坛上的铜网、坛的杠并坛的一切器具，洗濯盆和盆座；
39:40 | 院子的帷子和柱子，并带卯的座，院子的门廉；绳子、橛子，并帐幕和会幕中一切使用的器具；
39:41 | 精工做的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
39:42 | 这一切工作，都是以色列人照耶和华所吩咐摩西做的。
39:43 | 耶和华怎样吩咐的，他们就怎样做了。摩西看见一切的工都做成了，就给他们祝福。


40:1 | 耶和华晓谕摩西说：
40:2 | “正月初一日，你要立起帐幕，
40:3 | 把法柜安放在里面，用幔子将柜遮掩。
40:4 | 把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。
40:5 | 把烧香的金坛安在法柜前，挂上帐幕的门廉。
40:6 | 把燔祭坛安在帐幕门前。
40:7 | 把洗濯盆安在会幕和坛的中间，在盆里盛水。
40:8 | 又在四围立院帷，把院子的门廉挂上。
40:9 | 用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣；
40:10 | 又要抹燔祭坛和一切器具使坛成圣，就都成为至圣；
40:11 | 要抹洗濯盆和盆座，使盆成圣。
40:12 | 要使亚伦和他儿子到会幕门口来，用水洗身。
40:13 | 要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分；
40:14 | 又要使他儿子来，给他们穿上内袍。
40:15 | 怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。”
40:16 | 摩西这样行，都是照耶和华所吩咐他的。
40:17 | 第二年正月初一日，帐幕就立起来。
40:18 | 摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子；
40:19 | 在帐幕以上搭罩棚，把罩棚的顶盖，盖在其上，是照耶和华所吩咐他的。
40:20 | 又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。
40:21 | 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。
40:22 | 又把桌子安在会幕内，在帐幕北边，在幔子外。
40:23 | 在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。
40:24 | 又把灯台安在会幕内，在帐幕南边，与桌子相对，
40:25 | 在耶和华面前点灯，是照耶和华所吩咐他的。
40:26 | 把金坛安在会幕内的幔子前，
40:27 | 在坛上烧了馨香料做的香，是照耶和华所吩咐他的。
40:28 | 又挂上帐幕的门廉。
40:29 | 在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。
40:30 | 把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。
40:31 | 摩西和亚伦并亚伦的儿子，在这盆里洗手洗脚。
40:32 | 他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。
40:33 | 在帐幕和坛的四围，立了院帷，把院子的门廉挂上。这样，摩西就完了工。
40:34 | 当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。
40:35 | 摩西不能进会幕，因为云彩停在其上，并且耶和华的荣光充满了帐幕。
40:36 | 每逢云彩从帐幕收上去，以色列人就起程前往；
40:37 | 云彩若不收上去，他们就不起程，直等到云彩收上去。
40:38 | 日间，耶和华的云彩是在帐幕以上；夜间，云中有火，在以色列全家的眼前，在他们所行的路上都是这样。


1_OT02ex.htm

 以色列人离开迦南来到埃及，他们的发展，境遇将是……
 1:1　以色列的众子就是雅各的儿子，也称为以色列人。雅各与天使角力后，神赐他名字为以色列（参创32:24-30）。雅各的一个儿子约瑟在埃及作了宰相，地位仅次于法老。他把父亲全家人接到埃及定居。四百年后雅各的家族衍生成为大族。他们到埃及是寄居的，初抵贵境时生活习惯与埃及人大相径庭。希伯来人敬拜独一真神，埃及人则拜许多假神；希伯来人是游牧民族，埃及人却有根深蒂固的文化；希伯来人以牧羊为业，埃及人却是定居的，善于建筑。以色列人住在埃及北部的歌珊，远离埃及的文化中心，甚少与埃及人交往。

 法老用巧计待以色列人，手法并不新奇……
 1:9-10　以色列人口众多，法老害怕他们万一组织起来威胁到他的国家，于是强迫他们作奴仆，多方压迫，使他们意志消沉，阻止他们人口增长。古时，各国都使用奴役的方法，来对待被征服的民族或俘虏。埃及许多的大型金字塔，极可能是由奴隶建造的。以色列人虽然不是被征服的民族，却是外族人，享受不到埃及公民的各种权利。

 埃及的督工苦害以色列民办法多种多样……
 1:11　埃及有不同种类的奴隶，有些要在泥坑中长时间地工作，有些精于技艺的便做木工、镶嵌首饰或雕刻。不管他们属哪一类奴工，做什么工作，铁面无情的督工都会严密地监视，催促他们尽快完工。督工们惯于折磨奴隶，令他们饱受煎熬。

 比东和兰塞，究竟建于何时？
 1:11　古代历史记载，比东和兰塞这两个城市，是公元前1290年建造的，所以有些学者相信，以色列人是在公元前十三世纪出埃及的。但是另有学者考证，认为他们是在公元前1446年离开埃及的。以色列人怎能在离开埃及150年以后，又在那里建造两座城市呢？这些学者认为，当时作法老的兰塞二世，并没有建造这二城。实际上他是将150年以前所建造的这两个城市改名，这是埃及君王的一惯手法，将城市修饰重建，便当作是自己建造的，把前人的功绩全然据为己有。（参13:17-18第二项注释）

 生活越苦，以色列人越发多起来；奇怪！苦难在人生中有何意义？
 1:12　埃及人强迫以色列人作奴隶，虐待他们，想使他们丧志，人丁减少。可是恰恰相反，他们人口激增，并且强大起来。我们受到重压苦待时，也可能觉得很沮丧，但是重担可以使我们更坚强，在我们生命之中产生力量，使我们能面对未来。没有苦难来磨炼，我们就不能真正成为得胜者。身处艰难困苦之中，我们对神仍要忠心，因为即使是最悲惨的处境，也能塑造我们，成全我们。

 施弗拉和普阿的名字被记录下来，定有重要意义──
 1:15-17　施弗拉和普阿可能是管理收生婆的人。她们两位都敬畏神，难怪圣经特别提到她们。希伯来人的收生婆为产妇接生，照顾婴孩，直到母亲康复为止。法老吩咐收生婆杀死希伯来的男婴，实在是找错了人，因为收生婆的职责是使婴儿安全出生，而不是去杀害小生命。收生婆不顺从法老，也不顾自己的安危，显出勇敢和敬爱神的心。

 两位收生婆因敬畏神，蒙神厚待，我是敬畏神？是惧怕人？
 1:17-21　两个收生婆不听王命，保存了希伯来男婴的性命。她们因为信靠神，做了当做的事，勇气可嘉。神不要我们盲目听从有权有势的人，尤其是那要求我们违背神和他话语的人，更是不能顺从。许多人为着顺服神和拯救别人，甘愿牺牲自己宝贵的生命，这样的例子在圣经中俯拾皆是。以斯帖和末底改（参斯3:2；4:13-16）、沙得拉、米煞、亚伯尼歌（参但3:16-18）等，都是英勇无畏的人，做了当做的事。我们的社会常充斥着不义的事，例如种族仇恨、奴役、无理囚禁等等，所以跟随潮流、服从多数，并不一定是对的。无论何时，若有人叫我们违背神命，我们就要顺从神而不顺从人（参徒5:29）。

 神是否因为收生婆向法老撒谎，于是赐福给她们？
 1:19-21　神不是因人撒谎而赐福，神赐福是因为她们救了许多无辜婴孩的生命，并不意味撒谎必定是应付法老最好的方法。收生婆没有违背神更高的律法──不准滥杀无辜──所以神赐福她们。


2_OT02ex.htm

 这俊美的婴孩原来就是──
 2:1-2　这婴孩就是摩西。他的父亲叫暗兰，母亲叫约基别，哥哥叫亚伦，姐姐叫米利暗。
把这小婴孩放在蒲草箱里，不危险吗？
2:3　摩西的母亲想到用蒲草箱抹上石漆和石油（即煤焦油和沥青），把婴孩摩西放在里面。古代埃及人的船也是用蒲草做的，外涂防水的石漆。在尼罗河的沼泽地带，长有四五公尺高的蒲草。这样一个小小的箱子，藏在尼罗河的芦苇之中，既不会受天气影响，又不易被人发现。

 神使用摩西母亲所作的，成就了大事，神也照样会使用我，只要──
 2:3-10　摩西的母亲知道，万不可杀死自己的骨肉，但是要改变法老的命令，她又无能为力。两难之间，惟一的办法，就是先将孩子藏在家里，到藏不住的时候，才把他放在小小的蒲草箱里，飘流河上。神使用了她的举动，把他所拣选的这个希伯来人放在法老的王宫里。面对今日世界的种种罪恶，我们也可能觉得自己所能做的并不多。但只要我们在自己可能的范围内去努力，所做的虽然可能微不足道，神也可以使用。

 法老的女儿是谁？
 2:5　对于这位法老的女儿，通常有两个猜测：（1）有人认为把摩西从水里拉上来的是赫诗苏特公主，其夫婿是她的异母兄长法老杜得模西二世。这种解释符合以色列人在较早时期出埃及的看法。赫诗苏特有两个女儿，却没有儿子，所以杜得模西与妃嫔所生的儿子，就会继承王位。赫诗苏特一定认为摩西是埃及诸神赐给她的赏赐，因为她得着了合法继承王位的儿子。（2）有人认为救婴孩的公主就是法老兰塞二世的女儿，兰塞是个非常残忍的君王，大肆虐待希伯来人。这种看法符合以色列人较后才出埃及的观点。

 米利暗机智勇敢，把握良机；我对神赋予我的事奉机会，是敏锐？是迟钝？
 2:7-8　婴孩的姐姐米利暗看见法老的女儿发现了孩子，立刻主动上前建议，要给她介绍一个奶妈来照顾这婴孩。米利暗不怕见法老的女儿，圣经也未记载米利暗是否怕公主怀疑自己的居心。无论如何，米利暗走上前去，法老女儿也听了她的话，请婴孩的母亲作奶妈，他们就此一家团聚。特别的机会可能在我们意想不到的时候来到，所以不要胆怯，白白让机会溜走。要警醒留意神赐下的机遇，善用良机。

 神的拯救计划何等奇妙……我能单单仰望神的大能，去面对一切吗？
 2:9　母亲与婴孩又在一起了！神使用她，因她有勇气保护并收藏婴孩，神拯救其子民出埃及的计划也就此展开。神不会向我们提出诸多要求，方才肯成就对我们一生的安排。只顾自己的困难，会叫我们自暴自弃，单单看到人的限制与无助；但是举目仰望神和他的大能，我们就能看到出路。眼下你可能看不到苦难的终局，但是不要看环境，要仰望神，信靠他必给我们开路。存这样的信心，神就要在我们身上开始动工了。

 摩西公义、正直，但好心未能得到好报；你怎样面对误解，仍服事误解你的人呢？
 2:12-14　摩西在打死埃及人以前，曾小心看清周围没有人才下手。但是事实上，他还是被别人看见了，不得不逃出埃及。我们有时以为没有人看见，又未被人当场发现，做错了事也可以逍遥法外。但是无论早晚，做错了的事总会被人发现（参太10:26），正如摩西一样。即使在今生我们没有被人发觉，仍然要面对神和他的审判。

 流落他乡并非都是远离神，而往往是神带领的一个步骤；我的前路尚未明朗，我会……
 2:15　摩西打死埃及人，怕受惩罚，逃往米甸。四十年以后，才能被神使用。不过他因为信靠神就不怕王怒（参来11:27）。我们可能因为闯了祸，觉得被遗弃，孤单无援，亲朋远离。但尽管惧怕，却不要自暴自弃。不管自己过去是怎样的灰暗，前途是怎样的不明，你总要像摩西那样，相信神必拯救。

 摩西怎能轻而易举地把那夥牧人赶走？
 2:17　他以前在埃及是王子，一定曾受埃及人良好的军训，学会古代最先进的军事技能和武艺。即使有成夥的牧羊人，也不是这位经严格训练的勇士的对手。

 2:18　摩西的岳父流珥又称为叶忒罗。（参3:1）
神对人的拯救有他的时间和方式，但人的恳求必定能获得神的怜悯……
 2:23-25　神未必在我们最需要的时刻施行拯救。他早已应许领希伯来人离开埃及为奴之地（参创15:16；46:3-4）。百姓等候他履行应许，已有很长的时间，不过神深知拯救的时机，会在最恰当之时采取行动。你若觉得苦难太深，似乎被神遗忘，请你切记，神所安排的时候，往往不是我们所能估计的。


3_OT02ex.htm

 摩西当牧羊人，被装备，神塑造他成为谦卑的领袖，我愿意被神陶造使用吗？
 3:1　摩西曾贵为埃及王子，享尽荣华富贵，受人服事，现在作米甸的牧人，凡事要自己动手，前后的生活有何等大的分别！他现在做的，正是埃及人极看不起的工作（参创43:32；46:32-34），降卑为默默无闻的老百姓，一定会使他学到谦卑的功课，不过神也装备他去作以色列人的领袖。他自己作牧人，过游牧的生活，就知道日后要如何引领百姓，并且掌握在旷野生存之道。如果不是神的预备，为要使用他拯救以色列人脱离法老的奴役，他又怎能领会这个功课？

 3:1　何烈山又名西奈山，神在这里把律法启示给以色列人。
神为什么从不向我说话？其实──
 3:2　神用摩西意想不到的方式──从荆棘火焰中向他说话。神也会用出人意料之外的方法，藉着人、藉着经验和某些主张向我们说话。所以我们要留心考究，随时向神敞开自己，神会出其不意地对我们说话。

 你见过神吗？他的显现方式是什么样的？
 3:2-4　摩西看到燃烧的荆棘并与神交谈。在旧约圣经中，许多人都在可见之形像（不一定是人的形像）中经历过神。亚伯拉罕看见冒烟的炉和烧着的火把（参创15:17）；雅各与一个人摔跤（参创32:24-29）；以色列人脱离为奴之地埃及时，神用云柱与火柱来引导（13:17-22）。神这样显现，为要鼓励他的新族类，神要引导他们，并证明他口中所传的信息是何等的可靠。

 摩西为什么要脱鞋？我是怎样去朝见神的？
 3:5-6　摩西遵照神的吩咐，脱下脚上的鞋，并且蒙上脸。脱掉鞋是尊敬的行动，表示自己在神面前的不配。神是我们的朋友，更是全能的主宰。以轻率随便的态度朝见他，就缺少诚意，失去尊敬了。扪心自问，你敬拜神是随随便便还是像蒙君王宠邀，作他嘉宾那样又庄严又隆重呢？你也许要改变自己的态度，才配朝见圣洁的神。

 迦南人是一个民族吗？
 3:8　“迦南人……的地方”就是现在以色列与约旦两国之地。迦南人是住在那地各族的统称。

 神啊，这事我真难以胜任──你也这样回答神的呼召吗？
 3:11-12　摩西觉得他才疏学浅，难当神托付之大任，所以推辞。他的想法十分自然。靠自己不足以成就大事，但是神没有要他孤军奋战，却给他别的帮助（神自己，亚伦，并应许他有能力行神迹）。神常常呼召我们做难如登天的工作，不过他并没有叫我们单独去完成。他要赐我们智慧与能力，使我们胜任，正如他赐给摩西的。不要以为自己软弱无能就畏缩不前，好像摩西那样；应当仰望神，向他支取更大的能力，把自己献上，让他使用我们独特的才能。

 耶和华、自有永有、我是──神的名与我的信仰关系极大！
 3:13-15　埃及人用许多不同的名字，称呼各式各样的神。摩西想知道神的名字，好在希伯来人问他究竟是谁打发他来的时候，可以明确地答复。神自称为“自有永有的”（有的译作“耶和华”，希伯来文直译为“我是”），这个名字讲出他永远的权能与不变的属性。在价值观、道德、法律都不断改变的世界中，我们在永不改变的神那里，可以坚定不移，满有安全感。那位向摩西显现的神，现在也活在我们中间。希伯来书说“耶稣基督昨日今日一直到永远是一样的”（13:8），神既是坚定而可靠的，我们就可以毫无隔阂地与他交往，不必再费心思对他作无谓的揣测。

 神对亚伯拉罕、以撒、雅各的应许如何实现？
 3:14-15　“耶和华”这个名字，是从“我是”或“自有永有”这个希伯来文演变而来。神叫摩西想起他与亚伯拉罕（参创12:1-3；15；17）、以撒（参创26:2-5）以及雅各（参创28:13-15）立约的应许，他使用自有永有（耶和华）这个名字，表明他亘古不变的性情。好几百年前神给以色列伟大先祖的应许，现在要藉着摩西来实现了。

 你是用神的话语、作为，和你的见证向人传福音的吗？
 3:16-17　神吩咐摩西，把他在荆棘火焰中所看见、所听到的事告诉百姓。我们所信的神，是言行并重的神。最使人信服神的方法，就是把他为百姓所做的事，并他行事的法则告诉别人，使人认识他是谁。要带人认识神，最好的方法是见证他在你和你亲友身上的作为，或者把圣经人物的故事告诉他们。

 3:17　“流奶与蜜的地方”是一句诗意盎然的话，描绘出神应许之地的荣美与物产的丰富。
世间一切人事都在神的掌握之中，我这渺小的人能做的就是　……
 3:18-20　以色列人的首领，必会听从神藉摩西所传的信息，埃及人却不会听从。神早知双方的不同反应，他深知未来，所以比一切心理学来得准确。基督徒也应将自己的前途交托给神，因他早已知道明天。

 妇女向埃及人要金银器物和衣物，可能吗？不可能的事，神成就……
 3:22　金银珠宝和漂亮的衣服，不是以色列人向埃及人借的，乃是向他们要的。埃及人乐意让他们离开，所以甘心送上许多财物。这些财物，好些在后来用于建造会幕（35:5,22）。神应许以色列人可以夺取埃及人的财物，此事当时对摩西来说，似乎是不太可能的。


4_OT02ex.htm

 摩西的小信，也是我的写照──不要怕，神同在，你说……
 4:1　摩西因为事先顾虑太多，恐惧畏缩，不敢受命。他怕百姓不听他的。我们也常常在心中想出许多事故来，怕出差错，因此惶恐不安。实际上，如果神没有预备伸出援手，他就不会命我们前去工作。我们只管照着他的引领，仗着他所赐的勇气和信心，趁着时机，机智地行事。

 摩西平凡的手杖变成行神迹之杖，我有哪些东西可被神使用？
 4:2-4　牧人的杖一般约长一至一点八公尺，顶上弯曲，多是用木、藤或竹子做的。牧人扶杖而行，用它来引领羊群，打死毒蛇、豺狼等，或者把掉在坑谷中的羊钩上来。虽是木杖，神却使用摩西手中平凡的牧杖作为象徵，教导他重要的功课。神有时喜欢使用毫不起眼的东西，作不平凡的用途。在你的生活之中，有什么平凡的东西──你的声音、你的笔、一件普通的工具、一种乐器、一把槌子或扫帚可供神使用呢？人很容易以为神只用奇特的技能，因而忽略他也能使用你日常所做出的贡献。摩西从没有想到，手中平凡的牧杖，竟能变成屡行神迹的“神之杖”。

 神慈父般耐心周详的爱，除了对摩西，还有谁？对你呢？
 4:6-7　麻疯是昔日最厉害的病症之一，无法医治，使人受尽痛苦，然后慢慢死亡。神使摩西的手生大麻疯，又立刻痊愈，叫他知道神能带给人难题，也能轻易为人解决。他因此看出神是全能的神，要指派自己去行大能，好引领他的百姓出埃及。

 我没能力，还是让别人去做吧──难道我们不信神会赐我们力量去完成他所交付的事吗？
 4:10-13　摩西向神恳求，想推辞任务。他确非能言善辩之人，弄不好会使神和他本人都感到难堪。不过神对摩西的困难有不同的看法。摩西只需要一点扶助，然而谁比神更能帮他发言，做所当做的事呢？神造他的口，也会将当说的话赐给他。我们很容易注意自己的弱点，不过，只要是神差遗我们，事情就必能做成。工作上遇到我们最弱的一环，他必会赐所需的话语、力量、勇气与能力，帮助我们成就一切。

 神为摩西找到好拍档，我能力不足时……
 4:14　神终于让亚伦替摩西发言。摩西深觉自己“不足以担当大任”，甚至不相信神能帮助他。他先要对付自己常自认能力不足的消极想法。当我们面对艰难可怕的情势时，要乐意让神来帮助。

 什么？要以摩西当作神？──
 4:16　“他要以你当作神”这句话的意思是：“犹如你是他的神”。摩西要将神对他所说的话转告亚伦，叫他去传达。

 顺境逆境中，你有没有始终握住神的杖？一生都会吗？
 4:17-20　摩西紧握牧杖，离开米甸，前往埃及，去面对一生中最大的挑战。那杖是神的大能和同在的凭证。今日神在圣经之中赐下许多应许，又有伟大的信心英雄的事迹作为我们的确据。每一位基督徒都可以紧握这些作为帮助。

 神明明拣选了摩西，为何又要杀他？原来──
 4:24-26　因为摩西没有给儿子行割礼，所以神想要杀他。摩西为什么没有这样行呢？以他八十岁来说，他前半生的四十年在埃及王宫里，后半生时间在米甸旷野。他对于神的律法可能不太熟悉，更因为以色列人在埃及生活近四百年，对于神与他们祖宗立约的种种规定（参创17:1-27），并未力行；加上他的妻子是米甸人，可能反对他给儿子行割礼。无论如何，只要摩西一日未履行与神立约的条件，他就不能真正成为神子民的拯救者，而这个条件之一，就是给所有男丁行割礼。他和他一家必须完全顺服神的命令，才可以进一步蒙神使用。按照旧约律法，不给儿子行割礼，自己和全家就都不能蒙神赐福，这也是违约，要从以色列人中剪除。摩西学了功课──不顺服神，比与埃及法老不住地争辩还要危险。

 为什么由西坡拉给儿子行割礼？
 4:25-26　可能由于西坡拉是米甸人，并不清楚割礼的规定，曾经劝过摩西不要给儿子行割礼。如果是她拦阻了这件事，现在就应当由她来执行割礼。也可能是因为摩西忽略了给儿子行割礼，被神责罚甚至生病，故由她来代行，好拯救她的丈夫与儿子。


5_OT02ex.htm

 对奴隶大施恩典的神，法老不仅不认识还轻视，后果将怎样？
 5:1-2　埃及人拜的许多假神对法老来说都很熟悉，但他从未听过以色列人的神。他以为希伯来奴仆的神不会有什么大能，所以最初一点也不把摩西的信息放在眼里，因为还未看到耶和华大能的明证。

 面对抗拒神的人，你怎样向他传福音？
 5:3　法老不听摩西与亚伦的，因为他不认识神，也不尊敬神。不认识神的人就不会听从他和他的仆人。我们应当像摩西和亚伦一样坚毅不屈；别人弃绝你，拒绝你的信仰，不要惊奇，也不用灰心丧胆，当努力不懈，把你所认识的神告诉他们。

 顺服神吩咐，却导致百姓百上加斤──顺服，为何还受苦？
 5:4-9　摩西、亚伦照神的吩咐，将信息告诉法老。但结果适得其反，法老加重百姓的工作，变本加厉地压迫他们。有时我们因顺服神会受到迫害。你是否因顺服神而仍然受苦，遭遇比以前更差呢？假使你的生活艰难，不要以为是失去了神的恩眷；你可能是在邪恶的世界中行善，所以才受苦害。

 5:7-8　用草和泥所造的砖头更坚硬、更耐用。法老在以前供草给希伯来人做砖，但现在不给，叫他们自己去捡草，还要如数交砖。
消极、埋怨都于事无补，惟有　……
 5:15-21　以色列人的官长遇到了麻烦。他们要督促百姓交出同样数量的砖头，百姓办不到，他们便遭督工责打；转而向法老哀求却被斥为懒惰，无奈只好把埋怨矛头指向摩西。你在工作遇到了困难、与家人或教会的关系出了问题时，随便投诉，怪责领导人并不能解决问题，当向全能的神呼求，他会处理你的难题。当你感到四面受敌的时候，不必怪责在上的，应当求告神，看他在逆境中会怎样施援手。

 完成神的工作会经历苦难，但苦难也会带来──
 5:22-23　法老加重了希伯来人的担子，摩西埋怨神并未拯救百姓。他希望立竿见影，少些麻烦。神动工的时候，我们仍会有痛苦、挫折、艰难临到。新约的雅各书鼓励我们，当遭遇磨炼的时候要喜乐（参雅1:2-4）。困难使我们：（1）全心信靠神，信他为我们所做的尽是美好的，万事都互相效力，叫爱神的人得益处（参罗8:28）；（2）让神在我们的境遇中多得荣耀；（3）想到神必不撇下我们；（4）留心神对我们的旨意。


6_OT02ex.htm

 到这时神才开始要拯救百姓，只缘……
 6:6　杀鸡不用宰牛刀。惟有我们面对重大困难，神才有机会施展大能。希伯来人的苦况日甚一日，神就准备伸出大能的手，行大神迹拯救他们。请问你的困难有多严重？有最大的困难才能把你放在最好的境地上，来目睹他施展的大能。

 “我也要作你们的神”，神是以色列的神，但，这又与我们何干？
 6:6-8　以色列人出埃及的时候，神的这些应许就完全应验了。他释放他们脱离埃及的奴役，作他们的神，接纳他们作他的子民。他又领他们前往应许之地。神对以色列人的拯救，正是全人类得救恩的图画。神救赎我们脱离罪恶，他也拯救我们，收纳我们，作我们的神。我们跟随他，他就领我们过新的生活。

 你有不想听神的话也不想见人的经历吗？如何走出这困境？
 6:9-12　摩西将神的话传给以色列人，他们极其灰心，不想听从，不愿再听到神的事，也不想听到神的应许，因为他们上次听从摩西，所得的结果是更沉重的苦工，更深的痛苦。同样，我们有时听到神清楚的信息，可是以后情势显然毫无改善，甚至遭遇挫折逆境，使人没有心情再听神的事。如果你是作领导的，就不要灰心，要像摩西一样，继续把神的信息告诉百姓，专心顺服，不必推算后果。卓越的领袖，不介意一时的成败。

 摩西得不到群众支持，孤身面对强敌，惟一的依靠就是神；如果是我……
 6:10-12　摩西面对同胞，尚且不获信任，叫他去对埃及王法老传讲神的信息，那是何等的困难。最后百姓终于相信是神差遣他的，不过，期间必有一段时间他会感到很孤单。无论怎样，摩西总算顺服了神。请记住当任务易如反掌之时，自然人人支持，个个顺服；可是当任务似乎难如登天的时候，惟有具备坚毅信仰之人，才会顺命执行。

 这一列长长的家谱寻到了根──
 6:14-25　这一段经文插入以色列人的家谱，好更加确定摩西与亚伦的身分。族谱用来建立人的信誉与权威，也概略地列出家族的历史。

 神喜爱一切都有秩序，……
 6:26　神要摩西将以色列人按支派、宗族、家族领出埃及。


7_OT02ex.htm

 神让摩西在法老面前代表权能的神，用意何在？
 7:1　“我使你在法老面前代替神”，意即摩西作神的大使，代表神讲话。法老自己被奉为一位神，因此认为是与摩西同等的。法老不肯顺从摩西，因为自觉并不亚于摩西。

 法术和神迹区别在哪儿？又怎样辨别撒但行的异能呢？
 7:11　埃及的术士怎能依样画葫芦，行出摩西所行的神迹呢？他们的法术，有些可能是诡诈或幻觉，也可能藉助了魔鬼的能力，因为他们的宗教拜地下之神。他们仿效摩西行神迹，但只能制造灾难，使事态变得更差，十分荒唐。他们若真的能像神那样行使大能，就应当消除灾情，而不是加重灾害。

 信神迹，信施神迹的，还是信神的真道，人必须认清这一点……
 7:12　神行了一个神迹，使亚伦的杖变为蛇，法老的术士藉着欺诈、巫术，也照样行出来。神迹虽然能帮助人相信神，但单单倚靠神迹而相信，则是危险的事。撒但也能模仿神的作为，却使人偏离正道。法老醉心神迹，不肯听神的命令。当用神的真道作信仰的依据，避免只信神迹的错误。神迹绝不会印证那些违背圣经的教导。

 为什么人渴望见到神迹？可知道，有一种神迹天天都在发生　……
 7:17　神突然将埃及全地的水变为血，使法老认识他是谁。你是否也会忽生奇想，求得见神迹和徵兆，好使你清楚认识神呢？他已经藉着你的信，赐你奇妙的永生，这是法老从未得着的。这是一个无声的神迹，虽然目前不太显眼，却和尼罗河的水变成血一样的不平常。我们想看动人心魄的神迹奇事，反而会忽略神在我们身上每天所行的奇事，这才是更奥妙的神迹。

 尼罗河对埃及人至关重要──
 7:20　埃及面积广大，大部分居民住在尼罗河中下游的两岸，这条近4827公里长的河流是埃及人的生命线。它使两岸的人有水饮用，得以沐浴、灌溉农田、打鱼等。埃及的社会与文化，便是沿尼罗河这狭长地带发展的，很少伸展到遥远的沙漠地区去。如果没有尼罗河，埃及人就不能生存。摩西把这条神圣的河水变为血，法老的狼狈心情可想而知。


8_OT02ex.htm

 青蛙居然上到法老宫殿的卧房、床榻，可见──
 8:3-15　摩西预言埃及各家都要受青蛙滋扰。埃及的穷苦人住在泥砖所砌的小房子里，只有一两个房间，屋顶是用棕树枝做的。富有之人则住两三层高的房子，周围有美丽的花园与围墙。仆人在底层工作，主人则住在高层。如果青蛙进入王宫的寝室，表示连高层也有了青蛙，埃及全地无一处不受它的滋扰。

 顽梗、刚硬、自以为是的结果──
 8:15　法老听到再三的警告以后，仍然不肯顺服神让以色列人离开。每次灾难过去，他都心里刚硬。他的顽固，使自己和全国饱受灾殃。坚持立场有时是对的，可有时是自以为是的，对神顽梗就是不顺服，将会害人害己；应当顺服神，以免殃及别人。

 为什么有人看见神的大能，却仍然不肯信从神呢？
 8:19　有人会说，“只要我见到神迹，我就会信靠神。”法老虽然有机会看见神迹（当埃及遍地受到虱灾时，就连术士也承认这是神的作为），但他仍然不肯相信。他的顽梗，使他看不见实情。你除去顽固之心，就会看到神在你身上的奇妙作为；他会显出许多凭证，使你惊奇。

 法老妥协了，不是挺好吗──有时神的命令太绝对，不妨妥协一点，也可以吧……
 8:25-29　法老想与以色列人妥协，让他们去献祭，却不让百姓走远。但是神的命令是斩钉截铁的，一定要以色列人离开埃及。人有时劝基督徒妥协，局部顺服神的命令，但是对神的委身与顺服，是不允许讨价还价的。绝对不可对神半信半服。

 何为“埃及人所厌恶的”？
 8:26　以色列人所要献为祭物的牲畜，是埃及人奉为神明的。为免触怒他们，摩西不愿在他们眼皮底下献祭。


9_OT02ex.htm

 面对恶劣的环境与人，你能按着神的指示忍耐到底吗？
 9:1　神第五次差派摩西去见法老，向他要求“容我的百姓去！”在这之前，摩西可能已厌倦灰心，但他还是继续顺服。你是否又要面对艰难的争战？只要你知道那是当做的事，就不要松手。摩西看到一个事实：坚毅不屈必得神的赏赐。

 法老的心继续刚硬，错失数次悔改机会；机不可失，时不再来，我要……
 9:12　神给法老许多机会，叫他留心听摩西的警告。不过，神到最后似乎说：“好罢，法老，听任你自行其是吧。”于是法老的心就一直刚硬下去。神是否不让法老有自由意志呢？不，神只是证明法老定意选择抗拒神的道路。同样地，若你一生都在抗拒神，你也照样无法悔改归向他。不要空等某个特别的时刻，才肯悔改归向神；当趁着现今的机会，快快回头。如果你现在长久不理会他，将来就更难再听到神的声音了。

 埃及人还有存留的牲畜吗？
 9:20-21　如果埃及人的牲畜在上次瘟疫灾中全都死去（9:6），法老的官员怎能把牲畜都牵回家里去呢？可见在早期灾害中所死去的，只是田间的牲畜（9:3），不是在牲口圈里的。

 法老再次食言，后果……我的悔改可是表里如一？
 9:27-34　法老刚答应让以色列人去，又立即失信，令埃及受了更多的灾害。他的所作所为，表明他的悔改不是出于真心。如果我们假作改变，其实表里不一，对人对己都有害无益。


10_OT02ex.htm

 向后代传扬神的大能，是每个信徒的责任，我可留给后代的……
 10:2　神吩咐摩西，把他在埃及所看到、行在法老身上的神迹，都告诉子孙。那是何等奇妙的故事！摩西生活在圣经历史中风云变幻的大时代，看到难得一见的神迹奇事，把奇妙的事传给后代，可以帮助人坚信神；你也应当把神过去在自己身上的作为告诉儿女，帮助他们认识神。在你的一生中，有什么事蒙神介入，成为你的转机？神现在为你做了什么？你的经历，可以成为儿女信靠神的基础。

 有的人，凡神都拜，惟恐得罪某神灵；现在你当知道敬拜哪一位了吧？且看──
 10:22　神每次降灾在埃及地上，埃及人都看出自己的神无力阻止。尼罗河的神不能阻止水不变为血（7:20）；母牛神不能使埃及的大群牲畜免死（9:6）；太阳神是埃及众神之主，也不能阻止真神使埃及遍地漆黑整整三天之久（10:21-22）。埃及的众神全是：（1）以太阳或江河为形像的，无位格可言；（2）并非是独一的，且为数众多。以色列人的神则不同：（1）是又真又活、有位格的神；（2）是独一的真神；（3）是人所应当敬拜的神。神向以色列人与埃及人证明，惟有他是活的、全能的神。

 人对抗神归根到底都是为了私利，你看法老──
 10:27-28　法老为什么舍不得让以色列人离开？因为用以色列人可以不付工钱，白白地奴役他们，为自己建造两个大城池。法老是埃及人的王，当然不肯轻易放弃这庞大的人力资源。


11_OT02ex.htm

 以色列人从埃及人“分别出来”……我从世俗中分别出来了吗？
 11:7　摩西告诉法老，神把以色列人从埃及人中间分别出来。在神的心中，分别非常清楚，他知道以色列人是他的选民，摩西心中亦深明此理。但是以色列人所看到的，只是为奴与自主的分别。后来他们在旷野，神用律例典章和各种法则教导他们，使他们成为自己的百姓，与万民有别。请记住，神所关心的是我们将变成怎样的人，而不是只看我们目前的光景。

 你有不顺服、甚至抗拒神的管教的时候吗？为甚么会这样？
 11:9-10　你可能奇怪法老的愚顽，他看到神的奇事大能，仍然不肯听从摩西。其实法老在灾祸开始以前，早已下定决心，他不愿相信有人比他更伟大。顽固不信使他的心地刚硬，连大灾难都不能将他软化。最后，神使用至大的灾祸，杀了他和埃及人的长子，使他不得不承认神的权能。既便到了这样的地步，他也只想神离开他的国土，并不想他来统治埃及。我们不要等到大灾难来临，才被迫去寻求神，却要敞开心灵，留意他当前的指引。

 神的管教因人而异，为什么？法老顽固是神允许的吗？
 11:10　神真的使法老的心刚硬，强迫他做错事吗？在十灾以前，摩西与亚伦已经宣告，如果法老不放人，必有恶果。但是这样的警告反叫他更加顽固，心里刚硬。法老既轻侮神，又轻侮他的使者。他受了头六灾以后，内心竟然更顽劣，神只有施行更严厉的审判。恶人或迟或早都罪有应得，必受刑罚。法老不肯回心转意，神就任凭他作骄傲的抉择，使他尝到自己行为的苦果。神并没有强迫法老弃绝他，反而一再留有余地，使他回转。神说：“我断不喜悦恶人死亡。”（参结33:11）


12_OT02ex.htm

 神亲自为子民定立节日──
 12:1-3　以色列人的好些节期都是神亲自订立的。逾越节就是其中之一，是要纪念以色列人得蒙拯救，离开埃及；好使百姓不忘记神为他们所做的大事。在今天，宗教节日也有深远意义，使我们年年都想起神为我们所做的大事。某些节日在家族之中沿袭，成为传统，富有宗教意义。节日使老一代不忘过去，使年轻人追思效法。

 宰羊羔有什么意义？
 12:3　以色列人的长子得免被杀，是因为他们宰了没有残缺的羊羔，把血涂在各家的门框和横楣上。这表示以色列人流无辜的羔羊之血；羔羊是祭牲，它代替了在灾祸之中应当被杀的以色列人长子。他们从此深知，得免死亡是由于有无辜的生命代他们牺牲的缘故。

 逾越节原来是──
 12:6-11　逾越节是每年一次的节期，纪念耶和华的灭命天使“越过”以色列人家的那一夜。那天他们遵照神的指示，把羊羔的血涂在自家的门框和门楣上。门上没有涂血的家庭，其长子当夜均被杀。以色列人必须宰杀羊羔，好用它的血保护自己（预表主基督是神的羔羊，他的宝血为世人的罪而流出）。以色列人又在家中吃羔羊的肉、苦菜和无酵饼。苦菜表示受奴役之苦；无酵饼可以很快烤成，因为不用等面团发起来，这样他们就可以随时离开埃及。

 “腰束带、脚穿鞋、手拿杖、赶紧地吃”，为什么这么急？
 12:11　吃逾越节筵席、穿好衣服、预备行路，是以色列人信心的表现。他们虽然未得释放，但已经作好准备，因为神说要领他们出埃及，他们整装待发，就是信心的行动。我们也当预备自己，好经历神成就其应许的，不管情势看来多么不顺利，总要保持信心。

 在苦难中，你想过逾越节的拯救和耶稣的十字架吗？从中……
 12:17-23　以色列人每年一次过逾越节，纪念蒙神引领出埃及。他们每年都要庄严隆重地纪念这一个晚上，追想神的灭命天使如何越过他们的家。他们感谢神拯救免死，领他们离开奴役与罪恶之地。现代的基督徒也体验到得救的日子──神救我们脱离灵性的死亡，挣脱奴役的日子。主的晚餐（“圣餐”）就是我们的逾越节，纪念我们脱离罪恶，得享新生命，也纪念主耶稣的受苦和为我们而死。你遇到试炼时，要回想神过去怎样拯救你，并仰望他赐你新生命的应许。

 神救赎以色列人出埃及与主耶稣救赎我们之间有重大关系──
 12:29-30　埃及每一家的长子都被杀了，但是以色列人因为将羔羊之血涂在门上，得免大祸。这是神救赎的开始，也是圣经教义的核心。
    “救赎”之意就是“买回”，或是“付出赎金将被掳的赎回”。买回奴仆的方法，是以一个相类似或更好的奴仆来交换。神用来买赎我们的方法，是以他的儿子主耶稣来换取我们。
    在旧约时代，神悦纳人预表式的献祭。在主耶稣被钉十字架牺牲以前，神悦纳牲畜代替罪人受死，赎回人的生命。耶稣来了以后，以自己无罪的生命代替我们犯罪的生命，担当了人因罪所当受的刑罚。他救赎我们脱离罪的权势，使我们与神和好。因着他的牺牲，就不再需要以牲畜来献祭了。
    我们要认识到，想脱离犯罪的恶果，必须付出极大的代价。不过我们无需再付了，因为耶稣基督死在十字架上，已经救赎了我们，替我们付出赎价，人只要信靠他，就能领受他所赐的永生。他既然付清了人的罪债，就洁净了我们的心，使人与神和好了（参多2:14；来9:13-15,23-26）。

 以色列人带的东西合乎征战和日后的需要吗？
 12:34　抟面盆是用木头、铜或陶器所做的，用来抟面的大盆。做饼是用面粉和水，加上前一天所留下的一小团面酵搅拌，待全团面都发起来后烘烤而成。饼既然是以色列人的主要食物，所以离开埃及时必须把抟面盆扛在肩上带走。

 不是以色列人出埃及吗？这闲杂人是指──
 12:37-38　离开埃及的以色列人，总数估计约在二百万以上。“许多闲杂人”可能指埃及人，也可能是那些被神大能的作为所吸引，决定与以色列人一同离开埃及的外族人。


13_OT02ex.htm

 什么是我应该分别为圣献给神的？
 13:2　“分别为圣”就是献祭，或者将某些物品归属于神。将头生的归主，是要百姓纪念他们蒙神拯救的大恩。（参13:1-16）

 13:4　“亚笔月”（犹太历的第一个月）相当于阳历三、四月之间。
“记号、标志”……基督徒的标志是……
 13:6-9　除酵节把以色列人分别出来，使他们成了与众不同的民族，就好像在手上和额上打下记号一般。你怎样使自己身上有作神信徒的记号？以神的准则养育儿女、对别人的关怀、对穷人的体谅、过敬畏神的生活──这些都是信徒的标志。世界各民族都有其独特性，而基督徒的标志就是彼此相爱（参约13:34-35）。

 “以色列人头生的男孩和雄性牲畜，都归给神（都要赎回）”是什么意思？
 13:12-14　以色列人出埃及的那一夜，所有头生的男孩，都因门框上涂上羔羊之血而免于被杀。因为神拯救了他们，所以他有权利要求将这些归给他。不过神吩咐他们，要用银子把头生的男孩赎回。这种礼仪有三个目的：（1）使以色列人想起神免去他们长子的死亡，释放全民脱离为奴之地。（2）它显明神极度重视人类的生命，跟异教有天壤之别，拜假神的人相信假神喜爱杀人献祭。（3）它预表将来主耶稣基督要为我们付上赎价，一次性将我们买回并永远归与神。

 神照自己的意思而行──有时就是不太想随他的；随我的不可以吗？
 13:17-18　神并不常照我们的理想来行事。他领以色列人出埃及以后，并没有领他们走最近便的道路，直接去应许之地，乃是绕道而行，避免与非利士人争战。如果神没有领你走捷径，不要埋怨，也不要抗拒他；只要甘心顺从，信靠他领你平安地绕过看不见的拦阻。他从开头就看到旅程的终点，他知道哪一条是最安全、最好的道路。

 以色列人何时离开埃及？
 13:17-18　对以色列人究竟在何时离开埃及，有两个解释。认为是早期的，说他们在公元前1446-1445年之间离开；认为是在后期的，则定在公元前1300-1220年之间。前者的依据是“以色列人出埃及地后480年，……开工建造耶和华的殿”（参王上6:1）。几乎所有的学者都同意，所罗门是在公元前966年建造圣殿的，加上480年就是公元前1446年。后者则觉得480年不能按字面理解，因为以色列人曾为法老建造比东和兰塞这两个贮货城（参出1:11），兰塞是照法老兰塞二世所起的名字，他在公元前1290年前后即位，作王六十五年。不管是哪一种看法，总之神是照他的应许，领以色列人出了埃及，既表明他的大能，又表达他对自己百姓的大爱。

 在你人生的旷野路上，也看得见云柱和火柱吗？
 13:21-22　神赐给以色列人云柱与火柱，使他们在白昼与黑夜都知道他的同在，一路引领他们到应许之地。他赐什么给我们，让我们在人生旅途中有同样的确据呢？那就是圣经。昔日以色列人没并有圣经，今天我们可从神的话语中，得到他一再的保证，知道他在我们中间。昔日以色列人仰望云柱、火柱，今天我们昼夜诵读圣经，知道他与我们同在，并引领我们的一生。

 日间云柱，夜间火柱何等壮观！为的是……
 13:21-22　云柱与火柱是神以具体的形象显现的实例。他照亮路程，保护他们不受仇敌侵扰，使百姓有他引领的确据，保守他们的脚踪，激励众人为神发出火热的爱心。


14_OT02ex.htm

 前是深渊后有追兵，以色列人几乎面临绝境……
 14:6-9　众人被困在红海与山地之间，孤单无援，六百辆埃及战车已经逼近。每辆战车载有二人：一人驾驶，一人作战。战车是用木头制成，或者在轮外装有皮革，由马拉动，可以说是古代的装甲坦克。不过再厉害的武器都不是神的对手，他将战车与军兵全部消灭。

 以色列人对神的信心到哪里去了？
 14:10-11　百姓受困在海边，埃及人从后面追杀过来，人人都以为必要灭亡了。他们曾看到神大能的手，用十灾击打法老，救他们离开埃及；而现在的回应竟然是恐惧、失望与哀号。他们必须从经验中不断学习，知道神能供应一切。神将这些实例写在圣经里，使我们从起初就可以学习信靠他。我们仰望神过去的信实，就能满有把握地面对现在的危机，而不致恐惧和怨天尤人。

 困境中我会有的消极行为是　　──以后我会学习……
 14:11-12　这是以色列人第一次大吐苦水。他们对神的信心小得实在惊人。可惜我们也常常如此──对不如意的事大发牢骚。百姓将要学习好多难学的功课。但若是他们肯信靠神，就不会那么忧愁了。

 为什么摩西能临危不惧？你是这种领袖吗？
 14:13-14　尽管众人内心沮丧，对摩西充满敌意，摩西却鼓励他们不要惧怕，看神所要施行的救恩。摩西的态度积极，在似乎陷于绝境时，他恳求神伸手工作。我们虽不至于仍被仇敌追逼，却可能陷于困境。不要失望灰心，要效法摩西的态度：“只管站住，看神的拯救。”

 对神的命令，你是否立竿见影地去做了？见到何果效？
 14:15　神吩咐摩西不要只顾哀求，而要叫百姓勇往直前。在我们的生活之中，祷告当然重要，但也不可忽略行动。我们有时知道当做的事，却还要以祷告寻求神更清楚的引导作为延迟的藉口。其实只要知道当做何事，就应当立刻去做。

 你经历过分开红海式的恩典吗？
 14:21　在以色列人看来，前有大海，后有追兵，无路可逃；但耶和华施行神迹将海水分开，他们得以走乾地过去。我们感到四面受敌，难以突围之时，不要惊恐，神能给我们开一条出路。

 “水被分开……作了墙垣”真难以置信──
 14:21-22　有学者认为他们并不是渡过辽阔的红海，而是从红海北部浅湖或沼泽走过，那里在旱季会乾涸；或许红海的小港滩，浅得能让人涉足走过。但是圣经明说神用强烈的东风，把海水分开（14:21；可参看书3:15-16；王下2:13-14）；圣经也说水深得足以淹没法老的车辆和军兵（14:28）。创造大地与海洋的神，能及时地行神迹，显明他的大能和他对子民的大爱。

 以色列人出埃及，埃及的历史上有记载吗？
 14:27-28　在埃及的历史中，没有记载出埃及这件大事。因为埃及历代法老的惯例都是报喜不报忧。他们甚至从现有记录之中，把奸臣与政敌的名字除去。法老一定处心积虑地不去记载他的大军追逐逃亡的奴隶而全军覆没的一页。由于埃及人没有记载，或是有记载但尚未被发现，我们至今无法判定这件事的准确时间。


15_OT02ex.htm

 你和你的教会，有没有想方设法颂赞和牢记神的恩典？
 15:1-18　在以色列人的敬拜与庆典中，音乐占有重要的地位。他们以歌唱表达对神的热爱与感恩，充满创意地用口述的传统教导下一代。有人说摩西的这一首诗歌，是世上现存最古老的诗歌之一。这是庆祝神得胜的史诗，要百姓口唱心和。他们蒙神拯救，脱离了极大的危险，就喜乐歌唱！我们经历苦难以后，可以用诗章、颂词对神倾吐心中的快 慰，发出赞美与感谢。

 15:8　“海中的深水凝结”，是指神使海水分开如壁垒，让百姓从其中走过。
妇女也可作先知──
 15:20　米利暗（参民12:1-2；弥6:4）被称为女先知，不仅因为她领受神的启示，也因为她的音乐才华。在圣经中音乐和预言，常是息息相关的（参撒上10:5；代上25:1）。

 从玛拉的苦水变甜到以琳的绿洲，给你什么启迪？
 15:23-27　玛拉的水和以琳的水泉迥然不同。玛拉代表不信神的百姓，其态度是不信、埋怨；以琳则代表神丰富的供应。人很容易怨天尤人，一旦神施帮助时，就会羞愧难当。

 守神的律法就可免遭灾祸？真的吗？没错──
 15:26　神应许百姓只要顺服他，就不会受埃及人所受的灾祸，不会患他们的疾病。他们当时没有想到，神在以后所赐的道德律之中，不少是特意为他们免生疾病制定的。例如，遵从神的律法避免淫乱，使他们不至患上性病。神赐给我们的律法，总是为了保护人的。人体的构造很复杂，肉体、精神及灵性上的生活互相交织，彼此影响。现代医学也承认，古时神的律法是对人身心均有益的。如果我们想得神眷顾，就必须依照他的指示生活。


16_OT02ex.htm

 神把百姓带到这大而可畏的旷野，是要……
 16:1　汛的旷野乃是一大片布满沙土与岩石的广阔荒漠，草木不生，如此的环境，正适合神试炼并塑造他的百姓。

 以色列人又在埋怨；遇到困境我可曾如同他们一样？
 16:2　以色列人故态复萌。他们遇到了危险、物质匮乏与艰难困苦，不但大大地埋怨摩西与亚伦，甚至还盼望早日回埃及去，不过神仍亲自供给他们所需要的一切。逆境常令人忧虑不安，本能地怨天尤人。身处逆境，他们不检讨对神缺少信靠才导致困难重重，只是想尽快逃避艰难。你受到重压之时，要抵挡逃避现实的心态，并要专心仰望神的大能与智慧，以帮助你冲破困局。

 “一天收一分”难道不可多收一分？顺服，是这样学来的！
 16:4-5　神在旷野应许供给以色列人粮食，满足他们的需要；不过他要试验各人是否顺服，他要知道百姓会否遵守他的吩咐。只有顺服神才能学到信靠，这样的功课必须一步一步地学习。

 旷野中人人拾取神赐的吗哪，我也天天拾取属灵的吗哪吗？
 16:14-16　以色列人在旷野时，每天早上有类似白霜的小圆物──吗哪出现（16:31）。百姓要到外面拾取，将它像谷粒一样地磨碎，做成有如搀蜜的薄饼。这些吗哪每早降下，是神赐给他们满足肉体需要的食物。耶稣在约翰福音中，将自己比作吗哪，是我们每天的生命粮，能满足我们属灵上的需要（6:48-51）。

 你有安息日吗？留给了谁？
 16:23　以色列人在安息日不可以做工──甚至生火煮饭也不可。这是甚么原因？神知道日常忙碌的生活，很容易令人分心而不敬拜他。人常常让工作、家务、娱乐、休闲占满整天，却没有时间敬拜神。所以我们必须预留亲近神的时间。

 神吩咐把吗哪留给世世代代，为的是……
 16:32　以色列人要用特别的器皿盛吗哪，用以纪念神在旷野对他们的供给。在基督教的敬拜中，象徵常占重要的地位。我们使用象徵（例如圣餐中的饼与葡萄汁），纪念神的作为。象徵对敬拜很有帮助，只是我们必须小心，不要把它当作敬拜的对象。


17_OT02ex.htm

 百姓又发怨言，这也是我的写照？神啊，求你帮我！
 17:2　以色列人遇到困难，再次怨天尤人，不向神祷告。有些问题的解决靠仔细思考，重新安排先后次序；有些要藉着商讨，深思熟虑来解决；但是有些难题惟有祷告才可以解决。快要发怨言的时候，应当立定心意求告神，因为埋怨非但于事无补，反而使人越发苦恼。祷告能令我们的心绪平静下来，聆听神的指示。

 以色列人遇到了第一个劲敌──亚玛力人──
 17:8　亚玛力人是以扫的孙子亚玛力的后裔，他们住在死海地区，是凶悍的游牧民族，以劫掠财物为生，以杀人为乐。在以色列人的习俗中，称呼一个人为“亚玛力人之友”，是对他最大的侮辱。当以色列人进入亚玛力人的地界，亚玛力人以为这是杀人越货的大好机会，只是他们看错了对象，因为那是神所引领的百姓。曾经为奴的以色列人打败了好战的一族，证明神已照其应许与他们同在。

 约书亚是怎样成为接班人的？你愿意效法吗？
 17:9　约书亚的名字初次出现，他后来成为领百姓进入应许之地的伟大领袖。他作军队的统帅，要先受磨炼，才能应付以后更大的争战。

 “举手”、“垂手”，都有属灵含义，我如何扶持教会的牧者？
 17:10-13　亚伦与户珥站在摩西的两边，扶着他的手臂，使他可以举起手来祷告，叫以色列人得胜。我们也应当“扶起”属灵领袖的手。分担责任，说安慰鼓励的话，或为他祷告，都会使属灵领袖重新得力。


18_OT02ex.htm

 古时的帐棚是什么样的？
 18:7　摩西的岳父叶忒罗带着摩西的家眷来到他的帐棚和他相聚。帐棚是牧人的居所，形状与设计皆与现代的帐棚相似。古时的帐棚很大，是用山羊毛或骆驼毛所织的厚毡做成，随着气候的变化张开收缩，使人不受中东地区冬季风雨的侵袭。帐棚内的地面上常铺兽皮地毯，用廉子把里面隔成房间。

 我们生命的改变能够让亲友看到，并带领他们归向神吗？
 18:8-11　摩西将神为以色列人所做的一切大事，都告诉岳父，使他相信耶和华比其他一切神只都大。我们常常最难向自己的亲友见证神，但是我们应当找机会，把神在自己身上所做的事告诉他们，因为我们对他们能够产生较大的影响。

 团聚庆祝，多热闹──
 18:12　摩西与岳父及妻儿团聚，举行盛大的庆祝。众人一起吃献祭的肉。燔祭是把整个祭牲全部献给神，献祭者不可吃；但从平安祭所取的肉，大家可以同吃，表明彼此相交的礼仪。

 摩西怎样接纳岳父的建议，遵照神的吩咐与众人分担工作？
 18:13-26　摩西花了很多的时间与精力，聆听以色列人的倾诉，使他不能做别的要务。叶忒罗劝他把小事交给别的首领去做，自己好集中精力做最重要的事。日理万机的人有时会以为，只有他们才能处理一切要务，殊不知别人也能分担重担。摩西选派的人减轻了他的压力，使政务质素得以提高，有助进入迦南以后设立政治制度。将适当的人选作助手，会倍增工作的效能，同时也会促使别人进步。

 我在工作生活中是否有意识地向人传福音呢？
 18:16　摩西不但为百姓断案，也教导神的律法。我们为别人解决纠纷之余，也应当找机会，教他们认识神。


19_OT02ex.htm

 在西奈山上，发生过哪些重大事情？
 19:2-3　西奈山（何烈山），是以色列历史上最神圣的地区之一，位于西奈半岛的中南部。摩西在这个山的荆棘火焰中遇见神，神在这里与以色列人立约，以利亚在这里听见神微小的声音，神也在此将律法和圣洁生活的原则赐给他的百姓。他们知道了顺服神则会蒙福（34:4-28），不顺服则会陷入悲惨的境地（34:32）。

 我听从神的话、遵守神的约没有？我是圣洁的国民吗？
 19:4-6　神告诉以色列民，拯救他们脱离为奴之地，是要他们成为祭司的国度、圣洁的子民，人人可坦然无惧地来到他面前。但是不久百姓就败坏了神的计划。于是神从利未支派之中，拣选亚伦的后裔为祭司，以代表全民族（参利8:1-9:24）。因着基督耶稣降世，神的计划再一次涵括到所有的基督徒。我们同是圣洁的“君尊的祭司“（参彼前2:9）。基督的受死与复活，让人人都可以坦然来到神面前。

 神为什么拣选以色列人作为他的子民？
 19:5　神知道地上没有一族配称为他的子民──他的“宝贵产业”。他拣选他们，并不是因为百姓做了什么大事，而是因他的慈爱与怜悯。他拣选以色列人，并不计较他们过去与将来的罪过。他为什么要在地上有特别属他的子民？神要透过他们，表明他所定的生活方式，并使用他们，把他的道教导世人，成为普世得救的凭藉。神曾应许“地上万族”必因亚伯拉罕的后裔而蒙福（参创18:18）。以赛亚先知预言，外邦人和君王，都要藉着以色列人来到主面前（参赛60:3）。神的爱子──弥赛亚的肉身，也将要藉以色列族而降生。神拣选一个民族，严格训练他们，乃为使他们成为普世蒙福的器皿。

 你曾否对神作出承诺？你要如何贯彻始终？
 19:5-8　神在创世记中与亚伯拉罕立约，应许使他的后裔成为大国（参创15:5-21；17:1-27）。现在与他的子孙以色列人重申那约的时候，过去的应许已经部分实现了。神应许要赐福给他们，眷顾他们；他们应允顺服神，双方的约就此定立。可惜百姓良善的决心不久就消失了。

 百姓听从神吩咐，洁净身心迎见神──今日我们朝拜好像都忘了预备己心……
 19:9-11　神吩咐摩西叫百姓自洁，就是叫他们在肉体和灵性上都作好准备，预备迎见神。百姓要在日常生活中远离罪，才能将自己献给神。洗净衣服，使自己成为圣洁的，就是把心思意念准备好。我们朝拜神，迎见他的时候，应当将忧虑与杂务抛开。把你装扮身上的时间，用来预备自己的心，以便迎见神吧。

 “击杀他们”？何故？
 19:22　神说：“他会忽然出来击杀他们”，是指他要消灭那些未曾自洁、没有准备好迎见他的人。


20_OT02ex.htm

 神为什么要我遵守十诫？十诫和耶稣的教导有何关系？
 20章　神的新族类为什么要有这十条诫命呢？他在西奈山使人看出他律法的功能与荣美。颁赐十诫的目的，是要人过圣洁的生活。十诫使人明白神圣洁的属性，晓得他为人应有的生活样式定下的计划；它引导百姓，以爱心与尽责的态度，满足自己和别人的需要。可是到了主耶稣的时代，大多数人对律法都有错误的看法，以为这是使人在今生与来世皆得以亨通的法门。他们认为守律法是得以蒙神保护，不受外族侵略，得免天灾的手段。守律法已失去本来的意义，变成追求功利的外在形式，忘记了守律法乃是为成全神最终的爱。

 第一条诫命为什么这么重要？我是否把神放在首位？
 20:1-6　以色列人刚刚离开多神崇拜的埃及。埃及人认为一位神管理人生活的一个方面，各神职分不同，所以敬拜多神，为得最多的福气。神吩咐属他的百姓要敬拜他，相信他，这件事对以色列人并不太难──只要在埃及众神的名单之中，再加上他就可以了。但是神说：“除了我以外，不可拜别的神”，百姓就难以接受了。但如若他们不认识领他们出埃及的这位神，是独一真神的话，他们就不能作他的子民，不管他们怎样小心翼翼地遵守了另外九条诫命，都没有用。所以，神把这一项作为他的第一条诫命，且将它看得比其他命令都重要。今天我们可能让许多其他的事物成为自己的神，例如金钱、名望、工作或者是享乐。一旦我们一心一意地以此为个人的追求、安全感的来源、生存的意义，这一切就变为我们的神。尽管我们不会刻意地去拜这些事物，但若是我们花大量时间追求金钱、名望等事，最后它们就会控制我们的思想和心力，成为我们的神。我们要让神在我们生命中居首位，而不让别的事物变成神。

 我得好好省察自己有没有妄称神的名，因为……
 20:7　神的名字有特别的意义，这名字表明他的属性。现代人常常轻佻地使用神的名字，或用来起誓、咒诅人，并不知道这样做的严重后果。我们怎样对待神的名字，就表明对他的态度。应当尊神的名为圣，用得适当得体，在敬拜颂赞之中提到他的名字，切勿用来开玩笑或咒诅，也不要以为凌辱轻慢他的圣名是件小事。

 在主日，有时似乎有些事情非要做，不能去参加崇拜……
 20:8-11　神将安息日分别出来，叫我们休息并敬拜他。他吩咐人要守安息日，因为人类每个礼拜都需要安静的时间用来敬拜神及休息。神关怀人类无微不至，给我们预备每个礼拜一天的时间来休息，实在是奇妙的事。在这个节奏很快的世界上，能有休息与敬拜神的时间，说明神对于我们是何等重要，他更能使我们的心灵更新。所以不要忽视神的供应。

 神为何叫我们孝敬父母？怎样才叫孝敬？
 20:12　这是一条带有应许的诫命。以色列人在神所赐给他们的地上，要想几代同堂，和睦相处，就需要尊重长辈，努力齐家。不过，“孝敬父母”，究竟指什么而言呢？就是恭敬、尊重、服从（除了吩咐你做违背神的事以外）、效法他们的榜样，凡事让神居首位。在神的眼中，父母的地位应受尊崇；人即使觉得父母难相处，也要孝敬他们。

 “不何作假供证陷害人”是什么意思？我当如何守之？
 20:16　作假见证就是指在法庭上撒谎。神知道除非以色列人建立公平无欺的制度，这个民族就不能存活。我们无论是处理个人事务，或公开发言，都应当诚实。无论在什么场合，对一件事讲得不尽不实，半真半假，或歪曲事实、鹝造编假，都是“作假见证”。神警告我们，不可欺诈。即使许多人把欺诈当作平常事，属神的子民却绝不可随波逐流。

 “贪恋”这个词，原来不只是指贪心，还指──有时我也有点“贪恋”……
 20:17　贪恋是指想得到别人的财物而言。不仅是羡慕别人的财物，或者心里想“巴不得我也拥有”，贪恋也包括对别人有而自己无的，生出嫉妒仇恨之心。神知道财物绝不能使人长久幸福，只有神能供给人一切的需要，所以人也只能从他那里得到真正的满足。你若开始生出贪心，就要设法找出在你心中，是否有些本来只是基本需要的东西，却发展成嫉妒的。例如，你可能从羡慕别人的成就，发展到嫉妒别人，进而想夺取别人的成就。当求神除去你心中的恨意，求他来满足你基本的需求。

 “雷轰、角声”……神为什么这样向以色列人说话？神向你说过话吗？
 20:18　神对他的子民说话，有时显出大能的威严，也有时以微小的声音。为什么会不同呢？他每次说话，都用最有效的方法，以完成他的旨意。为显明他的权能，他在西奈山以雷轰闪电向以色列人展示威严。也只有用这种方式，才能叫百姓听从摩西与亚伦。

 “不要惧怕”，我心里好像还有各种怕……如何战胜之？
 20:20　圣经中多处提到“不要害怕”。神并不是想要惊吓以色列人，他显出大权能的目的，是要以色列人认识他是真神，理当顺服他。只要他们顺服，就可以蒙他大能的荫庇。他要我们出于爱心，而不是由于惧怕才信从他。要想战胜恐惧，就必须更多地被他的大爱充满。“爱既完全，就把惧怕除去。”（约壹4:18）

 神为什么给以色列人详细指示去建造祭坛呢？
 20:24-26　那时以色列人还没有圣经，也没有多少宗教传统作依据，所以神必须要从头开始，教导他们敬拜的方式。神明确指示他们如何筑坛，为的是保守他们好好地献祭。为了防止敬拜偶像的事偷偷渗入对神的敬拜中，他不准人用凿过的石头来筑坛，只要人用天然的石块建造。他也不让人随便在哪里筑坛，为要防止他们建立自己的宗教，改变神的旨意。他并不反对人的创造力，但是他不能容忍人创立自己的宗教。


21_OT02ex.htm

 在遵守和执行对待他人的律法上，我是否一视同仁？
 21章　神赐下律法，叫我们晓得所行所做都有后果。我们行事以前，必定要三思后果，才作抉择。想想你今日的计划，考虑它会产生的长远后果。与别人相处，心中也要牢记律法的原则。公平待人，克尽本分，无论是敌是友，都持同一态度。

 买希伯来人作奴仆？神不是鼓励他们这样作吧……
 21:2　以色列人虽然脱离了奴役，但是也有买卖或雇用奴仆的。人可能因为贫穷、欠债或因为犯罪而沦为奴仆。不过，神要求他们人道地对待作奴仆之人，不可视为财物，且若干年后要让他们得自由，无条件地送走他们。圣经承认有奴隶存在，却从不鼓励这种制度。

 “以眼还眼，以牙还牙……”它的原则是……这跟人的报复有何区别？
 21:24-25　律法定出“以眼还眼”，只是作为判决的原则，并不是人际关系的准则，也非同意报复。这种作恶受惩，只是为了避免人使用残酷而野蛮的方式来互相报复，因为古代许多国家都有滥用私刑的情况。主耶稣以这个原则教导人不要报复（参太5:38-48）。作法官、父母、教师以及处于管理阶层之人，都要作出智慧的抉择，管教方能收效。处罚太严则不公，太宽则不能导人向善。所以下判断以前，要恳求神赐智慧。


22_OT02ex.htm

 这里详细地列出各种案例，定有它的目的──
 22:1-15　这些经文并不是关于偷窃律法的大全，乃是实行神律法的案例研究。神料到可能发生的种种情形，阐明他的律法如何运用在以色列人的日常生活之中。这些案例有几个目的：（1）保护国家及其财产；（2）管理国家；（3）使全民一心一意仰望神。这里所列举的律法条例，虽未包罗所有可能发生的情况，却提出实例，使人易于判断哪些是神的法则和愿望。

 赔偿的律法体现了什么原则？
 22:3-17　我们在本章看到许多赔偿的例子都是为要矫正过错。例如：偷别人牲畜的，他就要按市价加倍赔偿；如果你得罪了别人，就要多多赔偿或道歉，以示改过自新。这样行会（1）减轻你加给别人的痛苦；（2）使别人甘愿饶恕你；（3）使你在想重犯旧过以前，三思是否值得。

 你是否站在神忌邪的立场上，不再跟邪术有瓜葛？
 22:18　行巫术之人须被处死。神的律法为什么极力反对人行巫术呢（参利19:31；20:6,27；申18:10-12）？因为这是得罪神的罪。寻求邪灵帮助就是违背神的第一条诫命──“除了我以外，你不可拜别的神”。行巫术是对神与他权威的叛逆，实际上就是与撒但同夥，而不是与神同行。

 对外来人当然要以基督的爱相待──停下来想想，你一向都有这样做吗？
 22:21　神叫以色列人善待寄居的人，对他们要公平，要想想自己也曾在埃及作过寄居的。人远离故乡，来到一个生疏的环境，很难适应。在你所居住的社区中，有没有外地人、难民、新移民、学生等来到？你要理解他们挣扎图存的不易，要对他们心存慈爱慷慨，流露神的爱心。

 我对富人穷人是否一视同仁？我是怎样帮助贫穷者的……？
 22:22-27　以色列人的律法，一向以善待穷人、关怀社会着称。神极力主张要善待贫穷无告之人，使他们可以得回仅有的衣物过夜。所以我们也应当帮助不幸的穷人，显明神对他们的眷顾。

 律法为什么作硬性规定，叫债主在日落之前，将作为抵押品的衣服归还给债户？
 22:26　因为古时，衣服是人赖以生存的财产；人要花许多时间及精力，才能做成一件衣服。许多人仅有一件长袍，对他们来说非常贵重，晚上要用它来当被盖，又可当布袋装东西以便携带，摺起来又可以当座位，向人举债时还可作抵押品，当然最主要仍是用来穿。

 我拿到薪酬后第一笔支出是十一奉献吗？
 22:29　在收获之后，应当尽快向神献上五谷新酒，初熟的庄稼应当献给神。神不会向人送到期付款的通知书，所以我们常因顾到其他的财务开支，而忽略了对他的奉献。将神所赐的财物，先拿出一部分来献给他，就表明他在你生命中居首位。


23_OT02ex.htm

 神严禁人制造或散布谣言。我能勒住自己的舌头吗？
 23:1闲言闲语、毁谤中伤、作假见证，既破坏家庭，妨碍合作，还会搅乱公平的制度；说长道短，会制造纷争。即使谎言不是由你发出，但如果你把它告诉别人，你就难辞其咎。所以不要传播谣言，让它就止于你处，不再流传。（参箴26:20）

 人心都是偏的，小小的不公平也可以接受吧──不可以？这……
 23:2-3　人会偏袒富人，失去公正，这两节经文却叫人不可偏袒穷人，而造成不平。对于贫富一视同仁，才算是不偏不倚。无论给穷人或富人特权，都有违公正，所以不要因群众的压力，影响你对某人的判断。我们要按照人人平等的原则行事，并公正地作出判断。

 我怎样对待与己有隔阂的人或仇人呢？
 23:4-5　世人有冤必报，才算公道；叫人宽大仇敌，是一种新的主张，令人惊讶。神不单叫人认识这种想法，更立为律例。人如果看见仇敌的牲畜走迷了路，也必须把它牵回，即使失主可能利用牲畜来加害自己，也要交给他。在路加福音好撒马利亚人的比喻中，主耶稣明确教导我们，要帮助人（参路10:30-37）就连仇敌都不例外。我们以公义来对待朋友，尚且不容易，若能用神公平而慈爱的律法对待仇敌，必然显出我们与世人是何等的不同。

 神要差遣“使者”，走在以色列人前面，这一位使者是谁？
 23:20-21　最可能就是神自己。神以使者的形像显现，和他在云柱与火柱之中显现（13:21-22）完全一样。“他是奉我名来的”，这是指在这位使者身上，显明神的大能与本领。

 “不可效法他们的行为……”我所看重的是什么？
 23:24-25　人很容易受生活习俗所感染，所谓“近朱者赤，近墨者黑”。神叫以色列人要小心选择日常接触的人，以免他们的信仰与生活导致百姓偏离神。我们也活在价值观与人生观迥异的人群之中，神要我们在生活中彰显他，基督徒的生活方式与世人的标准不同，矛盾在所难免。我们的生活，应先看重“顺服神”而不是“得世人称赞与喜悦”。

 神不是应许把迦南地赐给以色列人吗？怎么？又不急于赶出迦南人？
 23:29　神解决问题不一定是即时的，延迟并非意味他真的不采取行动。神未把以色列人的仇敌即时赶走，他要以色列人继续与他同心，坚持到底，最后成功必然会逐步来到。

 神不断叫以色列人远避荒淫的宗教与假神。原因何在？
 23:32-33　以色列人在埃及的时候，到处都是偶像与行巫术的；不过，离开那里并不表示他们就得以免受异教风俗的影响。在迦南地也会受偶像的感染。神知道他的子民需要耳提面命，所以一再强调要防止异教风俗。


24_OT02ex.htm

 立约时为何要洒血？代表什么？
 24:6-8　要明白神与以色列人立约的不寻常礼仪，先要了解圣经中对于罪恶与赦罪的看法。神是宇宙的“审判者”，也是绝对圣洁的。他既是普世圣洁的审判者，就谴责一切的罪，判定罪的代价就是死。在旧约时代，他悦纳牲畜的死以代替罪人。牲畜流出的血，证明它的生命为另一个生命舍出。献祭的血一方面表明祭牲之死，同时，也象徵因这牲畜的代死，罪人就免死而得生。旧约中以牲畜的代死赦免人的罪，只是神暂时的安排，使人仰望耶稣基督为罪人受死，永远除罪（参来9:9-10:24）。摩西在这次的立约仪式中，将祭牲的血一半洒在祭坛上，告诉罪人可以再一次来到神面前，因为那献上的祭牲已经代替他们死了。他将祭牲血的另外一半洒在百姓身上，用以表明他们的罪债已经付清，可以与神和好。藉着这象徵的行动，神重申对以色列人种种应许，也教导我们关于耶稣基督舍己受死（赎罪）的功课。


25_OT02ex.htm

 建造会幕的指令，这么仔细，好像与我无关……
 25章　出埃及记由25章至35章，记载了神建造会幕的指示。35至39章说明百姓如何依指示而行。这些古老而复杂的建造细则对现代人有什么意义呢？（1）建造会幕所使用的贵重材料，显示神的伟大，超乎一切。（2）帐幕围绕着至圣所，藉着他与世俗的不洁隔绝，表明神道德的完全。（3）会幕可以搬迁，表明以色列人在旷野前进，神渴望随时与他们同在。

 为什么要用皂荚木做约柜？这皂荚木是……
 25:10　会幕中的板和其中的许多器物，都是用皂荚木造的。在旷野不毛之地，皂荚树长得很茂盛。它的木材是棕橙色的，非常坚硬，是制造家俱的好材料，现代人也用它制造家俱。古时以色列人用肘为长度单位，一肘约等于0.43公尺。

 施恩座每件物品都有意义吗？
 25:17　约柜的盖子被称为赦罪的施恩座。在约柜上面，两个金基路伯（大能的天使）伸出的翅膀之上，于云彩中，神会莅临其间。每年大祭司在赎罪日（犹太历七月初十日）进入至圣所，为全以色列百姓赎罪，就是来到这赦罪的施恩座前举行赎罪之礼（30:10）。


26_OT02ex.htm

 旧约──幔子隔开圣所、至圣所；新约──幔子裂开……都有重要含义……
 26:31-33　会幕中两个神圣的地方──圣所与至圣所，是用幔子分隔开的。祭司每天进入圣所与神交通，料理香坛、灯台，更换桌上的陈设饼等事务。至圣所则是神亲自临到的地方，他以赦罪的施恩座为居所，就是遮盖约柜的盖子。只有大祭司才能进入至圣所，并且只能一年一次（在赎罪日那天），为全体百姓赎罪。当耶稣基督死在十字架上的时候，圣殿（代替了会幕）里的幔子从上到下裂为两半（参可15:38），表明因为他的死，我们可以坦然无惧地来到神面前。人不再需要藉献牛羊等祭牲去亲近神了。


27_OT02ex.htm

 旧约时代的以色列人，为什么要献祭？
 27:1　以色列人一进入会幕的院子，首先见到的就是燔祭坛。祭司按常规为他们在这里献祭。这祭坛明显地放在这里，提醒他们，只有藉着献祭才能来到神面前。这也是使他们的罪得赦、过犯得以除去的惟一方法。希伯来书中说耶稣基督是最后的献祭，为人一次到永远地赎了罪，之后就不用再为罪献祭了。（参来10:1-18）


28_OT02ex.htm

 何人有资格作以色列人的祭司？谁是我们的大祭司？
 28章　神教导他的百姓敬拜之道，就需要有料理会幕事务的人，且帮助百姓，使他们在神面前循规蹈矩，不至触犯条例。这些人被称为祭司与利未人，只能出于利未支派。第28与29章详述作祭司的细则。他们不但要出于利未支派，更要出于亚伦的后裔；亚伦是以色列人的第一任大祭司。祭司比普通利未人责任更重大。亚伦作大祭司，管理全体祭司与利未人。祭司每天献祭，料理会幕的事务，还要教导百姓信服神的道。他们在神面前是百姓的代表，生活必须与职分相称。主耶稣现在是我们的大祭司（参来8:1-13），因为他在十字架上为我们的罪将自己献上为祭，使我们不用再每天献祭了。同样，今天的教牧人员，也不再需要每天献牲畜为祭。他们只需领会众敬拜、团契，用神的诫命教导会众，阐明遵守神命令的好处。

 神赐我技能，我怎样把恩赐用在服事神的圣工上？
 28:3　神特别挑选裁缝师，赐他聪明技巧，以给亚伦做圣衣。我们各人都有特别的技能，神深愿将他的灵充满我们，使我们可以荣耀他。你要想一想自己有什么特别才干和能力，可以运用来服事神。我们必须善用恩赐，否则它就会消失。

 以弗得是祭司圣服的一部分──
 28:6-13　以弗得是一种背心，用彩色线精工织成，前后两片，用肩带缝合，每条肩带上安有一块宝石，其上刻有以色列六个儿子的名字（左右两块合起来共有十二个儿子的名字），所以祭司在神面前，就代表以色列全族，象徵担负十二个支派的重任。

 乌陵和土明是什么东西？作什么用？
 28:30　祭司用乌陵和土明作判断之用。这两个名字是“咒诅”与“完全”的意思。它是放在祭司的胸牌里面，由祭司把它取出或摇出，作为是与否的决定，以显明神的旨意。


29_OT02ex.htm

 神为什么要设立祭司制度？
 29章　本来神的旨意，是要他的选民成为“祭司的国度”，使全族人可以直接和他交往。但是因为百姓犯罪，所以使这件事不能实现，犯罪的人不配来到完全的神面前；于是他就从利未支派之中，指派人作祭司，设立献祭制度，使百姓可以亲近他。神应许如果由祭司为百姓献上某些祭物，他就赦免其罪。神藉着历代的祭司和他们的工作，预备全人类迎接耶稣基督的来临。耶稣到世上的时候，他要叫凡来到他面前的人，都能与神和好。不过在他降世为人以前，人只能靠祭司在神面前作百姓的代表。我们藉着旧约的这种制度，就更明白主基督为我们所做的大事，实在意义深远（参来10:1-14）。

 祭司和献祭的礼仪，对我们今日的敬拜有何启发？
 29:10-41　对于献祭礼仪，神为什么不厌其烦地给人详示？（1）为着维持敬拜的素质。他定出集中的敬拜方式，能防止人自行其是地去做，产生信仰上的分歧。（2）为着使百姓将来在神应许之地，与异教的迦南族人共处之时，可以与他们有别。以色列人若谨守遵行，就自然不会随从迦南人不道德的宗教习俗。（3）要使以色列人知道，神看重与他们的关系。

 神要求他的子民圣洁；求主洁净我，使我活出敬虔圣洁的生命。
 29:37　请留意这一节经文特别强调神的圣洁。祭司、祭司的衣服、会幕以及祭物，都必须洁净而成圣，好符合神的标准。今日的情形，恰成强烈的对比，我们轻看敬拜，匆匆忙忙地来去，几乎不当作一回事。须知我们乃是敬拜这位创造宇宙、又托住万有的、全能的主宰。我们祷告或敬拜，要记住其中意味深长的真理，并要以虔敬悔改的态度，来到他面前。

 神啊，请你掌管我生命，指引我前路，赐我顺服……
 29:45-46　神领以色列人出埃及，显出他渴望与他们同在并保护他们。我们从整本圣经之中看到，神要显明他并非不与我们同住，他要住在我们中间，住在我们心里。你不要把神关在心门之外，要把他请进你生命中。顺从他的话语，藉祷告与他交谈，让他成为你的神，成为住在你心里的主。


30_OT02ex.htm

 一年一度的赎罪之礼，是有其特别意义的──
 30:10　大祭司一年一度举行的赎罪礼，称为赎罪日。他在这一天要为以色列全族的罪献祭。大祭司只能在这天进入会幕的最深处──至圣所，在那里为全民族赎罪。这个赎罪日叫人想起每天、每礼拜以及每月的献祭，它只能暂时遮盖人的罪，使人更加仰望耶稣基督的来临。基督的赎罪才是完全的，他要永远除去人的罪。

 “要为自己的生命把赎价奉给耶和华”是什么意思？
 30:11-16　这种赎价好像数点人口，缴人头税一般，为的是坚持原则，说明所有的以色列人全是属于神的，必须向神献祭付赎价以赎回。他们实行数点人口，不分穷富都要缴付赎价。神并不偏待人（参徒10:34；加3:28）。人人都需要神的怜悯与赦罪，因为我们都有罪性与罪行，穷富一样，无人能免。神的规定，是要我们谦卑地来到他面前，得蒙赦罪，进入他的家中。

 基督徒不用烧香，这里的香代表……
 30:34-38　以色列人常常烧香，但这种圣香只能在会幕里面烧，所以神指示摩西做香的细则。他们用浅浅的香炉，点燃发出馨香气味的香，表示对神的尊崇。烧香好像献给神的祷告一样，在古时由祭司烧香；这是赎罪日赎罪大典的重要部分，大祭司手拿点着的香炉，进入至圣所，献到神面前。这种圣香和圣膏油一样，极其神圣，神严禁百姓仿做作为私用。


31_OT02ex.htm

 我的才能有限，神会重用我吗？哪方面？
 31:1-11　神看重百姓的一切技能，而不单单重视有神学或教牧方面才能的。我们偏重于尊重处于领导地位的人。神将他的灵充满比撒列与亚何利亚伯，使他们有精巧的手艺，能制造出精巧物件。我们要留意神赐给百姓的各种能力，如果神赐给你的能力不如摩西与亚伦，也不必小看自己，以为无用，神总有用得着你的地方。

 安息日在今天有何意义？
 31:12-17　神设立安息日有两个目的：给人休息的时间，并使用这个时间纪念神所做之事。我们都需要休息，如果在忙乱之中没有休息的话，生命就失去意义。我们的时代和摩西的时代一样，想忙中抽闲并不容易，但是神要我们记住：如果没有安息日，在忙乱中很易迷失，变得昏头昏脑；并且难有平衡的信心生活。所以你必须善用安息日──今天的主日，作为记念神、从他那里重新得力的一天。

 神为什么那么重视法版？对我们有何影响？
 31:18　这两块石版（“法版”）上面刻有十条诫命。十诫并非古时独有的法典。那时已经有其他的法典了，好些城市或国家的人都认为必须有审判的标准，为惩处罪行而定。但是神赐给以色列人的律法是无与伦比的，（1）减轻当时常见的酷刑；（2）人人平等──王子犯法与庶民同罪；（3）没将社会性与宗教性的律法分开，律法全以神的权柄为依据。


32_OT02ex.htm

 我把何人何事捧为偶像，使我疏远了神？
 32:1-10　以色列人又拜偶像了。虽然刚刚经历那位肉眼看不见的神施行的神迹，却仍然想拜从前拜惯了的假神，把眼所能见、随意铸造出来的形像当作神。我们跟他们是多么相似！我们现在仍然想随自己的喜好，来造出神的形像，将它放在一处，召之则来，挥之则去。拜偶像仍然是我们难以抗拒的大试探。神是忌邪施报的，我们所造的偶像，会使我们看不见慈爱的神，无法领受他厚厚浇灌在我们身上的大爱，因而招来他的愤怒。当我们将别的人、事物高举过于神的时候，他就不能在我们身上工作了。请你省察一下，在你生命之中，有哪些假神正成为障碍，使真神很难活在你的心中？

 亚伦为以色列人造金牛犊，我们是否也在造自己的神？你心中的神是什么样的？
 32:4-5　埃及人最常敬拜的两个神，就是公牛与母牛，代表权力与生育。刚从埃及出来的百姓觉得，造一个金牛犊来代表拯救他们脱离为奴之地的这位神，是极其自然的事。他们对于没有形像的神感到厌倦了。殊不知这样行正触犯了神刚刚赐下的诫命：“你们不可为自己雕刻偶像，也不可做什么形像，彷佛上天、下地、和地底下、水中的百物”（20:4）。他们表面上一片虔诚，其实是藉口，他们偏行己路，任意妄为。即使我们不制造偶像，也常常会自以为是，按自己的期盼、愿望与环境来造神。我们会崇拜自己，而不是敬拜造我们的神。现代自我崇拜，和以色列人出埃及的时代一样，使人犯下种种不道德的罪。你是否要先将心中的偶像销毁，才能敬拜有无限大能、拯救你脱离罪恶捆绑的真神呢？

 以色列人犯罪蒙怜悯，我也经历了神宽容怜悯和仁慈，我的见证是……
 32:9-14　因为百姓拜金牛犊犯罪，神本来要消灭全族，由于摩西代求，他就饶恕了他们。这是圣经中神慈爱的许多实例之一。我们虽然应得神的惩罚，他却乐意赦免，领我们从迷途归回。我们可以求告他，得蒙他的赦罪；也可以像摩西一样，为别人代求，使人得到神的赦免，求神使用我们，向别人传讲他的慈爱。

 神后悔了！神也会后悔？
 32:14　神怎么会后悔呢？他并不改变自己的心意，这和作父母的决定不惩罚儿女一样；神改变他的作法，但本性上是前后统一的。他最初想除灭百姓，是按照自己一贯的公义而行，及至摩西为百姓代祷，他转变为照自己一贯的慈爱而行。他常常告诉百姓，只要他们回转，他就不会责罚他们。现在他们回转了，神也就照他的应许而行。

 摩西发烈怒了──为了罪；我因何发怒？我还有恨恶罪的义愤吗？
 32:19-20　摩西亲眼见以色列人在拜偶像，喧闹玩耍，他怒不可遏，就将刻有十条诫命的两块石版摔碎；其实在百姓的心里早已把石版摔碎了。圣经并不反对人发怒，不管摩西怎样恼怒，神比他更怒──他想除灭所有的百姓。恨恶罪是灵命有活力的徵兆，所以不要消灭这种义怒。不过，在你对于罪发出合理的义怒之前，必须要小心，以免做出令你后悔的事。

 群众压力可真不小，你看亚伦──你不是也如亚伦一样违背神吧……
 32:21-24　亚伦的抉择几乎送了自己的命。他荒唐的托辞，显出这位领导人和百姓的灵命低落。作宗教领袖的，必须加倍小心自己的神学观点及道德准则与神的一致，免得因受到群众压力而作出违背神命的决定。


33_OT02ex.htm

 你能顺服神，放下某些属世的东西吗？
 33:5-6　神吩咐以色列人要除下佩戴的饰物，不过只是暂时性的，作为他们忧伤痛悔的表现。后面提到百姓献出的礼物中仍有饰物。（35:22）

 你是否把神视作慈父兼朋友？
 33:11　神与摩西在会幕之中说话，好像朋友交谈一样。摩西为什么能得到神这样的恩待？这当然并非由于他是完人，大有恩赐或能力，乃是由于神拣选他，他也一心一意倚靠神的智慧与指示。与神为友实在是摩西的特权，是别的以色列人不曾经历的，不过对于我们现代的人，情况却不同了，主耶稣称他的十二门徒为友，并且包括所有的门徒（参约15:15）。他既称你为朋友，你愿意不愿意像摩西一样信靠他呢？

 你有约书亚般的助手吗？
 33:11　摩西的助手约书亚没有离开会幕，可能为负起守卫的责任，因为一定会有些人出于好奇，想冒然闯进去看看。

 我也像摩西一样希望神显出他的荣耀给我看──
 33:18-23　摩西求神显出他的荣耀，他想得到神亲自与他同在的确据。在亚伦与约书亚等人中间，他渴望能有亲眼见到神荣面的经历。因为我们是有限的，是血肉之躯，道德上又不完全，所以如果见到神本体的真相，根本不能存活。看见他的背影，是指只能看见他经过而言。我们只能藉着他的作为，并他行事的法则而认识他。惟独藉着耶稣基督，才能真正完全认识他（参约14:9）。耶稣应许要向信他的人显现（参约14:21）。


34_OT02ex.htm

 云中降临不正体现了神的荣耀──神要我们明了的却是──
 34:6-7　摩西曾经恳求得见神的荣耀（33:18）。这两节经文就是神的回应。什么是神的荣耀呢？那就是他的特质，他的本性，他对待受造之物（特别是对待人类）的方式。我们要留意，神并没有使摩西见到他大能与威严的异象，乃是使摩西看出他的大爱。从他的怜悯、施恩、厚待人、信实、赦免罪、公平正直等各方面，显出了他的荣耀。他的慈爱与怜悯实在奇妙，使我们受益。我们若显出与他性情相近的特质，就是将荣耀归给他。

 蒙神祝福的人，后代受益；犯罪的人祸及后代，你决定……
 34:7　人犯罪为什么会影响到世世代代的子孙？这并不是神对人不近情理的刑罚。儿女必然会承受父母犯罪之后果：例如，父母虐儿、酗酒等都会带来严重的后遗症。这些罪是明显的，至于自私、贪心这一类的罪，也同样会代代相传下去；而且，罪的可怕后果，并不只限于传给家庭中的成员。所以不要对罪不以为然，而要悔改离弃罪。罪在目前可能使你只有一点点的痛苦，但是以后会带来愈来愈大的痛苦，并会使你最亲的家人，你的子孙都受到莫大的伤害。

 “不可敬拜别神”我从未拜过人造的偶像──但真的没拜别神？
 34:12-14　神吩咐以色列人，不可随从四围外族人的宗教去拜假神，要以绝对的忠诚，专一对他。不可把异教崇拜与敬拜圣洁的神混在一起。主耶稣清楚说明：“一个仆人不能事奉两个主人：……你们不能又事奉神，又事奉玛门（金钱）”（参路16:13）。金钱是这个世代的神，岂可贪爱？但是许多基督徒竟然想与奴役他们的财神立约，拉关系。你是否想同时敬拜两个神呢？

 亚舍拉这假神是──
 34:13　亚舍拉是迦南人在巴力祭坛旁所竖立的木偶（参士6:25），她是个女神（巴力的妻子），司五谷及牲畜多产的幸运之神。

 34:18　亚笔月相当于阳历三、四月之间。
你脸上有与神同在的标志吗？能感染人吗？
 34:28-35　摩西在山上与神亲近，四十昼夜过后，脸上放光。以色列人能清清楚楚地看出神与他同在。你是否常花时间单独亲近神？尽管你的面孔不会发光，不过花时间祷告、读经、默想，总会影响你的生活，别人也能看出你与神有密切的交往。


35_OT02ex.htm

 我每一次奉献都是出于爱心和心甘情愿吗？
 35:5-21　神并没有向人索取贵重的财物作为奉献，不过他要求百姓奉献时要出于慷慨之心。只有甘心乐意之人，才能在建造会幕的圣工上有分。神喜欢捐得甘心乐意的人（参林后9:7）。我们的奉献应当出于爱心，源于感恩，而不要出于虚荣炫耀之心想得人称赞，更不要出于勉强。

 我的哪些才智可以在事奉主上发挥作用？比如……
 35:10-19　摩西要求有各种技巧的人，奉献才能，同心建造会幕。神赐予每个属他的人特有的才能，我们应当发挥恩赐，就连在人看来与宗教无关的才能，都可用在使神得荣耀的事上。我们可以藉着研究、观摩别人来实习，达到熟能生巧的地步。请你使用才能和技术，帮助你的教会和社区。

 以色列的财宝是神计划特意恩赐的吗？
 35:20-24　以色列人曾在埃及作奴隶，又从哪里得到这一切金银财宝的呢？那是在他们出埃及的前夕，从埃及人手中索取后带走的（12:35），其中有金子、银子、珠宝、细麻布、各种牲畜的皮，以及其他贵重物品。

 我明白奉献的意义吗？是忠心爱神的慷慨之人吗？
 35:21　凡是心里有感动的人，都乐意将礼物拿来，作建造会幕之用。他们热心来奉献，因为明白奉献对于完成神的居所是何等重要。就跟飞机师与操纵电脑人员在飞机起飞前，能按组检验它的性能是否正常一样，从奉献金钱一事上，神立刻就能看出我们对他的热诚；慷慨的人对神不一定忠心，对他忠心的人则总是慷慨的。

 神看重每一颗事奉的心，不分男女……
 35:26　懂得纺织的妇女，对建造会幕也贡献良多。巧匠以工作的质量与美观为夸耀，神也关心你的事奉是否精彩；不管你职位高低，都应当在工作上显出他所赐的创造力。


36_OT02ex.htm

 万众一心合力建造，对今日圣工一样重要……
 36:8-9　摩西那时代，织布（纺线与织布）要用很多的时间。能有两三件以上衣服的人就算是富有的了。织成够会幕用的布，更是艰巨的工程。如果不是百姓齐心协力，就不能建成会幕。现在的教会与社会，也常常需要这种合作精神，否则就不能成就大事。


37_OT02ex.htm

 比撒列造的柜是──
 37:1　法柜（又称为约柜）里面有两块石版，上面刻有神的十条诫命，它预表神与他的百姓立约。用金子锤成的两个基路伯放在柜子的盖上。法柜是以色列人最神圣的器物，放在会幕的至圣所中。大祭司每年只能进入至圣所一次，在约柜（又称为施恩座）上面洒血，为以色列全族赎罪。


38_OT02ex.htm

 建造会幕，各人照分工所行──万事互相效力，但有时我总觉得自己帮不上忙……
 38:21　摩西布署建造会幕的程序，由以他玛督导这项工程。我们各人的才能不同，神并没有叫摩西建造会幕，只要他挑选有技能之人去做。你要察看神所赐给你的特长，并且寻求机会，让他使用你的才能。


39_OT02ex.htm

 圣袍、以弗得、胸牌都有什么意义──
 39:1-21　祭司每天都穿着礼服进入会幕。大祭司袍子上的以弗得和胸牌，不但美观，并且很有意义。以弗得好像背心，穿在袍子外面；胸牌则连在以弗得上面（故有时称以弗得也包括胸牌），系在它的环子上。胸牌是用彩色的细麻线织成的大约23公分正方的牌子，前面镶有十二块宝石，每块刻有一个支派的名字。这表示大祭司在神面前代表以色列全族。胸牌上也有口袋，里面装有乌陵和土明，大祭司使用它向神求问，以确定神为全族所定的旨意。

 事无巨细，创造主一一关怀，我……
 39:32　会幕的一切都依照神吩咐摩西的规格做好了。神极其留意每个细微的部分。这一位创造宇宙的主宰，甚至关心到微小的事项。耶稣曾说连我们的头发也都被数过（参太10:30）。所以尽管把你所关心的一切事，不管看来是多么微不足道的，都一一向他倾吐吧！

 摩西是个成功的领袖，作领导的你学到什么功课？
 39:42　摩西学到了人事管理的宝贵功课。他把重要的任务交给别人，并信任他们去完成工作。伟大的领导人，像摩西一样，下达计划与指示后，让别人参与同工；如果你是领导人，也要同样信靠你的助手，让他们负起重要的责任。

 你有工作计划和成果检验吗？有赏罚制度吗？
 39:43　摩西眼见照着神吩咐的样式造的会幕已大功告成，就给百姓祝福。良好的领导人会查看自己所指派的工作，嘉奖优秀的工作人员。不管你居于什么地位，对工作总要认真检查，看是否按照你所计划的完成了，并且要感谢给予帮助的人。


40_OT02ex.htm

 小心谨慎，完全顺服，毫不偏离地遵命，摩西全然做到；我做到了吗？
 40:1-33　摩西在建造和立起会幕的事上，小心翼翼地连最小的细节都遵照神的指示。值得注意的是，摩西造会幕，是十足地照神所描述的式样来做，而不是八九成相似就够了。我们应当效法摩西的榜样，做到毫厘不差地顺服神。一旦神吩咐你去做事，你就要做到尽善尽美。

 核心领导，团队搭配，齐心努力，兴旺福音的工作……
 40:16　神吩咐摩西怎样建造会幕，他再把任务交给多人去分担。他邀约百姓和他一同遵行神的旨意，在这件事上同工。我们的任务不是坐下来观看神的作为，乃是要尽上最大的努力，促其完成。

 竖立会幕，一丝不苟；今天教会各项工作，岂不要同样对待？
 40:17-33　竖立会幕的工作，有许多道工序，每一项工作对于神的居所皆很重要。现在这个原则同样是重要的。今天神的居所就是教会，要想保持教堂屋宇清洁整齐、美观，就有一些看来不太起眼的工作要做，例如，打扫、清理器皿等等。但在敬拜神的事上，这些事务都是教会工作不可缺少的环节。

 会幕──圣殿──教会──
 40:34　会幕是神在地上的居所，神以他的荣耀充满这会幕──那是他亲自莅临的威仪。大约五百年以后，所罗门建造圣殿，以代替会幕作为以色列人的敬拜中心，神的荣耀也充满圣殿（参代下5:13-14）。但是，在以色列人离弃神的时候，他的荣耀就离开那殿，并且让圣殿被入侵的军队拆毁（参王下25:1-21）。在公元前516年，以色列人重建圣殿。神的荣耀甚至比以前更光辉灿烂地莅临，大约又过了五个世纪以后，神的儿子耶稣基督进入圣殿，教导群众。当主耶稣被钉在十字架上的时候，神的荣耀再一次离开那殿。不过，在主耶稣从死里复活以后，神已不再需要物质的圣殿。他的殿现在乃是教会，就是由被召的信徒所组成的属灵团体。

 神带以色列人出埃及；主耶稣带我们走天路；从以色列人走过的路，我看到自己──
 40:38　以色列人以前是埃及人的奴隶，神带领他们脱离奴役。这一节经文则说他们随云柱与火柱的引领，跟着为神所造的会幕前进。出埃及记开头是一片黑暗，结束时则有荣光照耀。这与我们基督徒属灵行程非常相似，我们在未信主前作罪的奴仆，蒙神救赎后，开始行走天路，以后与神永远同在。以色列人一路所学的功课，也是我们今天的课题。


OT03lev

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


1:1 | 耶和华从会幕中呼叫摩西，对他说：
1:2 | “你晓谕以色列人说：‘你们中间若有人献供物给耶和华，要从牛群羊群中，献牲畜为供物。
1:3 | 他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
1:4 | 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
1:5 | 他要在耶和华面前宰公牛；亚伦子孙作祭司的，要奉上血，把血洒在会幕门口坛的周围。
1:6 | 那人要剥去燔祭牲的皮，把燔祭牲切成块子。
1:7 | 祭司亚伦的子孙要把火放在坛上，把柴摆在火上。
1:8 | 亚伦子孙作祭司的，要把肉块和头并脂油，摆在坛上火的柴上。
1:9 | 但燔祭的脏腑与腿，要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。
1:10 | 人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。
1:11 | 要把羊宰于坛的北边，在耶和华面前；亚伦子孙作祭司的，要把羊血洒在坛的周围。
1:12 | 要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上。
1:13 | 但脏腑与腿要用水洗，祭司就要全然奉献烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。
1:14 | 人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。
1:15 | 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上，鸟的血要流在坛的旁边。
1:16 | 又要把鸟的嗉子和脏物（注：“脏物”或作“翎毛”）除掉，丢在坛的东边倒灰的地方。
1:17 | 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断，祭司要在坛上、在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。


2:1 | 若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，
2:2 | 带到亚伦子孙作祭司的那里。祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。
2:3 | 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
2:4 | 若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。
2:5 | 若用铁鏊上做的物为素祭，就要用调油的无酵细面，
2:6 | 分成块子，浇上油，这是素祭。
2:7 | 若用煎盘做的物为素祭，就要用油与细面做成。
2:8 | 要把这些东西做的素祭带到耶和华面前，并奉给祭司带到坛前。
2:9 | 祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。
2:10 | 素祭所剩的，要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。
2:11 | 凡献给耶和华的素祭都不可有酵，因为你们不可烧一点酵、一点蜜，当作火祭献给耶和华。
2:12 | 这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。
2:13 | 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你 神立约的盐；一切的供物都要配盐而献。
2:14 | 若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭，
2:15 | 并要抹上油，加上乳香，这是素祭。
2:16 | 祭司要把其中作为记念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。


3:1 | 人献供物为平安祭（注：“平安”或作“酬恩”。下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。
3:2 | 他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。
3:3 | 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，
3:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。
3:5 | 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。
3:6 | 人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。
3:7 | 若献一只羊羔为供物，必在耶和华面前献上，
3:8 | 并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
3:9 | 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴，都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，
3:10 | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
3:11 | 祭司要在坛上焚烧，是献给耶和华为食物的火祭。
3:12 | 人的供物若是山羊，必在耶和华面前献上。
3:13 | 要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
3:14 | 又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。
3:15 |
3:16 | 祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。
3:17 | 在你们一切的住处，脂油和血都不可吃。这要成为你们世世代代永远的定例。’”


4:1 | 耶和华对摩西说：
4:2 | “你晓谕以色列人说：‘若有人在耶和华所吩咐不可行的什么事上误犯了一件，
4:3 | 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪，把没有残疾的公牛犊献给耶和华为赎罪祭。
4:4 | 他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。
4:5 | 受膏的祭司要取些公牛的血带到会幕，
4:6 | 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次。
4:7 | 又要把些血抹在会幕内耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口燔祭坛的脚那里。
4:8 | 要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油，
4:9 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下，
4:10 | 与平安祭公牛上所取的一样。祭司要把这些烧在燔祭的坛上。
4:11 | 公牛的皮和所有的肉并头、腿、脏、腑、粪，
4:12 | 就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。
4:13 | 以色列全会众，若行了耶和华所吩咐不可行的什么事，误犯了罪，是隐而未现、会众看不出来的；
4:14 | 会众一知道所犯的罪，就要献一只公牛犊为赎罪祭，牵到会幕前。
4:15 | 会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。
4:16 | 受膏的祭司要取些公牛的血带到会幕，
4:17 | 把指头蘸于血中，在耶和华面前对着幔子弹血七次。
4:18 | 又要把些血抹在会幕内耶和华面前坛的四角上，再把所有的血倒在会幕门口、燔祭坛的脚那里。
4:19 | 把牛所有的脂油都取下，烧在坛上。
4:20 | 收拾这牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。
4:21 | 他要把牛搬到营外烧了，像烧头一个牛一样。这是会众的赎罪祭。
4:22 | 官长若行了耶和华他 神所吩咐不可行的什么事，误犯了罪，
4:23 | 所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物，
4:24 | 按手在羊的头上，宰于耶和华面前、宰燔祭牲的地方。这是赎罪祭。
4:25 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。
4:26 | 所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。
4:27 | 民中若有人行了耶和华所吩咐不可行的什么事，误犯了罪，
4:28 | 所犯的罪自己知道了，就要为所犯的罪，牵一只没有残疾的母山羊为供物，
4:29 | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。
4:30 | 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里。
4:31 | 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。
4:32 | 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊，
4:33 | 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。
4:34 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上。所有的血都要倒在坛的脚那里，
4:35 | 又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。


5:1 | 若有人听见发誓的声音（注：或作“若有人听见叫人发誓的声音”），他本是见证，却不把所看见的、所知道的说出来，这就是罪；他要担当他的罪孽。
5:2 | 或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。
5:3 | 或是他摸了别人的污秽，无论是染了什么污秽，他却不知道；一知道了，就有了罪。
5:4 | 或是有人嘴里冒失发誓，要行恶、要行善，无论人在什么事上冒失发誓，他却不知道；一知道了，就要在这其中的一件上有了罪。
5:5 | 他有了罪的时候，就要承认所犯的罪，
5:6 | 并要因所犯的罪，把他的赎愆祭牲，就是羊群中的母羊，或是一只羊羔，或是一只山羊，牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。
5:7 | 他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽，带到耶和华面前为赎愆祭：一只作赎罪祭，一只作燔祭。
5:8 | 把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断。
5:9 | 也把些赎罪祭牲的血，弹在坛的旁边，剩下的血要流在坛的脚那里。这是赎罪祭。
5:10 | 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。
5:11 | 他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭；不可加上油，也不可加上乳香，因为是赎罪祭。
5:12 | 他要把供物带到祭司那里，祭司要取出自己的一把来作为记念，按献给耶和华火祭的条例，烧在坛上。这是赎罪祭。
5:13 | 至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。’”
5:14 | 耶和华晓谕摩西说：
5:15 | “人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前为赎愆祭；
5:16 | 并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。
5:17 | 若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪，就要担当他的罪孽。
5:18 | 也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。
5:19 | 这是赎愆祭，因他在耶和华面前实在有了罪。”


6:1 | 耶和华晓谕摩西说：
6:2 | “若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，或是欺压邻舍，
6:3 | 或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。
6:4 | 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，
6:5 | 或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。
6:6 | 也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。
6:7 | 祭司要在耶和华面前为他赎罪；他无论行了什么事，使他有了罪，都必蒙赦免。”
6:8 | 耶和华晓谕摩西说：
6:9 | “你要吩咐亚伦和他的子孙说：‘燔祭的条例乃是这样：燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。
6:10 | 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边。
6:11 | 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
6:12 | 坛上的火要在其上常常烧着，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油，
6:13 | 在坛上必有常常烧着的火，不可熄灭。
6:14 | 素祭的条例乃是这样：亚伦的子孙要在坛前，把这祭献在耶和华面前。
6:15 | 祭司要从其中，就是从素祭的细面中，取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。
6:16 | 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。
6:17 | 烤的时候，不可搀酵，这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。
6:18 | 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。’”
6:19 | 耶和华晓谕摩西说：
6:20 | “当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭，早晨一半，晚上一半。
6:21 | 要在铁鏊上用油调和做成，调匀了，你就拿进来，烤好了，分成块子，献给耶和华为馨香的素祭。
6:22 | 亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。
6:23 | 祭司的素祭都要烧了，却不可吃。”
6:24 | 耶和华晓谕摩西说：
6:25 | “你对亚伦和他的子孙说：‘赎罪祭的条例乃是这样：要在耶和华面前宰燔祭牲的地方，宰赎罪祭牲，这是至圣的。
6:26 | 为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。
6:27 | 凡摸这祭肉的，要成为圣。这祭牲的血若弹在什么衣服上，所弹的那一件，要在圣处洗净。
6:28 | 惟有煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。
6:29 | 凡祭司中的男丁都可以吃，这是至圣的。
6:30 | 凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。


7:1 | 赎愆祭的条例乃是如此，这祭是至圣的。
7:2 | 人在哪里宰燔祭牲，也要在那里宰赎愆祭牲。其血，祭司要洒在坛的周围。
7:3 | 又要将肥尾巴和盖脏的脂油，
7:4 | 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
7:5 | 祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。
7:6 | 祭司中的男丁都可以吃这祭物，要在圣处吃，是至圣的。
7:7 | 赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。
7:8 | 献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。
7:9 | 凡在炉中烤的素祭，和煎盘中做的，并铁鏊上做的，都要归那献祭的祭司。
7:10 | 凡素祭，无论是油调和的，是乾的，都要归亚伦的子孙，大家均分。
7:11 | 人献与耶和华平安祭的条例乃是这样：
7:12 | 他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面做的饼，与感谢祭一同献上。
7:13 | 要用有酵的饼和为感谢献的平安祭，与供物一同献上。
7:14 | 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。
7:15 | 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
7:16 | 若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的，第二天也可以吃。
7:17 | 但所剩下的祭肉，到第三天要用火焚烧。
7:18 | 第三天若吃了平安祭的肉，这祭必不蒙悦纳；人所献的，也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。
7:19 | 挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃。
7:20 | 只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。
7:21 | 有人摸了什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。’”
7:22 | 耶和华对摩西说：
7:23 | “你晓谕以色列人说：‘牛的脂油、绵羊的脂油、山羊的脂油，你们都不可吃。
7:24 | 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们万不可吃。
7:25 | 无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。
7:26 | 在你们一切的住处，无论是雀鸟的血、是野兽的血，你们都不可吃。
7:27 | 无论是谁吃血，那人必从民中剪除。’”
7:28 | 耶和华对摩西说：
7:29 | “你晓谕以色列人说：‘献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。
7:30 | 他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。
7:31 | 祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。
7:32 | 你们要从平安祭中把右腿作举祭，奉给祭司。
7:33 | 亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分。
7:34 | 因为我从以色列人的平安祭中，取了这摇的胸和举的腿，给祭司亚伦和他子孙，作他们从以色列人中所永得的分。’”
7:35 | 这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（注：原文作“他”）叫他们前来给耶和华供祭司职分的日子，
7:36 | 就是在摩西（注：原文作“他”）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。
7:37 | 这就是燔祭、素祭、赎罪祭、赎愆祭和平安祭的条例，并承接圣职的礼，
7:38 | 都是耶和华在西奈山所吩咐摩西的，就是他在西奈旷野吩咐以色列人献供物给耶和华之日所说的。


8:1 | 耶和华晓谕摩西说：
8:2 | “你将亚伦和他儿子一同带来，并将圣衣、膏油，与赎罪祭的一只公牛、两只公绵羊、一筐无酵饼都带来，
8:3 | 又招聚会众到会幕门口。”
8:4 | 摩西就照耶和华所吩咐的行了。于是会众聚集在会幕门口。
8:5 | 摩西告诉会众说：“这就是耶和华所吩咐当行的事。”
8:6 | 摩西带了亚伦和他儿子来，用水洗了他们。
8:7 | 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子，把以弗得系在他身上；
8:8 | 又给他戴上胸牌，把乌陵和土明放在胸牌内；
8:9 | 把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠。都是照耶和华所吩咐摩西的。
8:10 | 摩西用膏油抹帐幕和其中所有的，使它成圣；
8:11 | 又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使它成圣；
8:12 | 又把膏油倒在亚伦的头上膏他，使他成圣。
8:13 | 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。
8:14 | 他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上，
8:15 | 就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净；把血倒在坛的脚那里，使坛成圣，坛就洁净了。
8:16 | 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上。
8:17 | 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。
8:18 | 他奉上燔祭的公绵羊。亚伦和他儿子按手在羊的头上，
8:19 | 就宰了公羊。摩西把血洒在坛的周围，
8:20 | 把羊切成块子，把头和肉块并脂油都烧了；
8:21 | 用水洗了脏腑和腿，就把全羊烧在坛上，为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
8:22 | 他又奉上第二只公绵羊，就是承接圣职之礼的羊。亚伦和他儿子按手在羊的头上，
8:23 | 就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上。
8:24 | 又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。
8:25 | 取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿，
8:26 | 再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上。
8:27 | 把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。
8:28 | 摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。
8:29 | 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。
8:30 | 摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。
8:31 | 摩西对亚伦和他儿子说：“把肉煮在会幕门口，在那里吃；又吃承接圣职筐子里的饼，按我所吩咐的说（注：或作“按所吩咐我的说”）：‘这是亚伦和他儿子要吃的。’
8:32 | 剩下的肉和饼，你们要用火焚烧。
8:33 | 你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。
8:34 | 像今天所行的，都是耶和华吩咐行的，为你们赎罪。
8:35 | 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。”
8:36 | 于是亚伦和他儿子行了耶和华藉着摩西所吩咐的一切事。


9:1 | 到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来，
9:2 | 对亚伦说：“你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
9:3 | 你也要对以色列人说：‘你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁没有残疾的作燔祭。
9:4 | 又取一只公牛、一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。’”
9:5 | 于是他们把摩西所吩咐的带到会幕前，全会众都近前来，站在耶和华面前。
9:6 | 摩西说：“这是耶和华吩咐你们所当行的，耶和华的荣光就要向你们显现。”
9:7 | 摩西对亚伦说：“你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪；又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。”
9:8 | 于是亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
9:9 | 亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。
9:10 | 惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的。
9:11 | 又用火将肉和皮烧在营外。
9:12 | 亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围。
9:13 | 又把燔祭一块一块地连头递给他，他都烧在坛上。
9:14 | 又洗了脏腑和腿，烧在坛上的燔祭上。
9:15 | 他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样。
9:16 | 也奉上燔祭，照例而献。
9:17 | 他又奉上素祭，从其中取一满把，烧在坛上，这是在早晨的燔祭以外。
9:18 | 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围；
9:19 | 又把公牛和公绵羊的脂油、肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他，
9:20 | 把脂油放在胸上，他就把脂油烧在坛上；
9:21 | 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
9:22 | 亚伦向百姓举手，为他们祝福。他献了赎罪祭、燔祭、平安祭，就下来了。
9:23 | 摩西、亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。
9:24 | 有火从耶和华面前出来，在坛上烧尽燔祭和脂油。众民一见，就都欢呼，俯伏在地。


10:1 | 亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，
10:2 | 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
10:3 | 于是摩西对亚伦说：“这就是耶和华所说：‘我在亲近我的人中要显为圣；在众民面前，我要得荣耀。’”亚伦就默默不言。
10:4 | 摩西召了亚伦叔父乌薛的儿子米沙利、以利撒反来，对他们说：“上前来，把你们的亲属从圣所前抬到营外。”
10:5 | 于是二人上前来，把他们穿着袍子抬到营外，是照摩西所吩咐的。
10:6 | 摩西对亚伦和他儿子以利亚撒、以他玛说：“不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒。只要你们的弟兄以色列全家为耶和华所发的火哀哭。
10:7 | 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。”他们就照摩西的话行了。
10:8 | 耶和华晓谕亚伦说：
10:9 | “你和你儿子进会幕的时候，清酒、浓酒都不可喝，免得你们死亡。这要作你们世世代代永远的定例，
10:10 | 使你们可以将圣的、俗的、洁净的、不洁净的，分别出来；
10:11 | 又使你们可以将耶和华藉摩西晓谕以色列人的一切律例教训他们。”
10:12 | 摩西对亚伦和他剩下的儿子以利亚撒、以他玛说：“你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。
10:13 | 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子的分，所吩咐我的本是这样。
10:14 | 所摇的胸、所举的腿，你们要在洁净地方吃，你和你的儿女都要同吃，因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。
10:15 | 所举的腿、所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇，这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。”
10:16 | 当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒说：
10:17 | “这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢？
10:18 | 看哪！这祭牲的血并没有拿到圣所里去。你们本当照我所吩咐的，在圣所里吃这祭肉。”
10:19 | 亚伦对摩西说：“今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？”
10:20 | 摩西听见这话，便以为美。


11:1 | 耶和华对摩西、亚伦说：
11:2 | “你们晓谕以色列人说：‘在地上一切走兽中可吃的乃是这些：
11:3 | 凡蹄分两瓣、倒嚼的走兽，你们都可以吃。
11:4 | 但那倒嚼或分蹄之中不可吃的乃是：骆驼，因为倒嚼不分蹄，就与你们不洁净；
11:5 | 沙番，因为倒嚼不分蹄，就与你们不洁净；
11:6 | 兔子，因为倒嚼不分蹄，就与你们不洁净；
11:7 | 猪，因为蹄分两瓣，却不倒嚼，就与你们不洁净。
11:8 | 这些兽的肉，你们不可吃；死的，你们不可摸，都与你们不洁净。
11:9 | 水中可吃的乃是这些：凡在水里、海里、河里，有翅有鳞的，都可以吃。
11:10 | 凡在海里、河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。
11:11 | 这些无翅无鳞以为可憎的，你们不可吃它的肉，死的，也当以为可憎。
11:12 | 凡水里无翅无鳞的，你们都当以为可憎。
11:13 | 雀鸟中你们当以为可憎、不可吃的乃是：雕、狗头雕、红头雕、
11:14 | 鹞鹰、小鹰与其类；
11:15 | 乌鸦与其类；
11:16 | 鸵鸟、夜鹰、鱼鹰、鹰与其类；
11:17 | 鸱鸟、鸬鹚、猫头鹰、
11:18 | 角鸱、鹈鹕、秃雕、
11:19 | 鹳、鹭鸶与其类；戴胜与蝙蝠。
11:20 | 凡有翅膀用四足爬行的物，你们都当以为可憎。
11:21 | 只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。
11:22 | 其中有蝗虫、蚂蚱、蟋蟀与其类；蚱蜢与其类。这些你们都可以吃。
11:23 | 但是有翅膀、有四足的爬物，你们都当以为可憎。
11:24 | 这些都能使你们不洁净；凡摸了死的，必不洁净到晚上。
11:25 | 凡拿了死的，必不洁净到晚上，并要洗衣服。
11:26 | 凡走兽分蹄不成两瓣，也不倒嚼的，是与你们不洁净；凡摸了的就不洁净。
11:27 | 凡四足的走兽，用掌行走的，是与你们不洁净；摸其尸的，必不洁净到晚上；
11:28 | 拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。
11:29 | 地上爬物，与你们不洁净的，乃是这些：鼬鼠、鼯鼠、蜥蜴与其类；
11:30 | 壁虎、龙子、守宫、蛇医、蚰蜓。
11:31 | 这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上；
11:32 | 其中死了的，掉在什么东西上，这东西就不洁净。无论是木器、衣服、皮子、口袋，不拘是作什么工用的器皿，须要放在水中，必不洁净到晚上；到晚上才洁净了。
11:33 | 若有死了掉在瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破了。
11:34 | 其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。
11:35 | 其中已死的，若有一点掉在什么物件上，那物件就不洁净，不拘是炉子、是锅台，就要打碎，都不洁净，也必与你们不洁净。
11:36 | 但是泉源，或是聚水的池子，仍是洁净；惟挨了那死的，就不洁净。
11:37 | 若是死的，有一点掉在要种的子粒上，子粒仍是洁净；
11:38 | 若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。
11:39 | 你们可吃的走兽，若是死了，有人摸它，必不洁净到晚上；
11:40 | 有人吃那死了的走兽，必不洁净到晚上，并要洗衣服；拿了死走兽的，必不洁净到晚上，并要洗衣服。
11:41 | 凡地上的爬物是可憎的都不可吃。
11:42 | 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。
11:43 | 你们不可因什么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。
11:44 | 我是耶和华你们的 神，所以你们要成为圣洁，因为我是圣洁的，你们也不可在地上的爬物污秽自己。
11:45 | 我是把你们从埃及地领出来的耶和华，要作你们的 神，所以你们要圣洁，因为我是圣洁的。
11:46 | 这是走兽、飞鸟和水中游动的活物，并地上爬物的条例。
11:47 | 要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。’”


12:1 | 耶和华对摩西说：
12:2 | “你晓谕以色列人说：‘若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。
12:3 | 第八天要给婴孩行割礼。
12:4 | 妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。
12:5 | 她若生女孩，就不洁净两个七天，像污秽的时候一样，要在产血不洁之中，家居六十六天。
12:6 | 满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。
12:7 | 祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。
12:8 | 她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。’”


13:1 | 耶和华晓谕摩西、亚伦说：
13:2 | “人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。
13:3 | 祭司要察看肉皮上的灾病：若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。
13:4 | 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。
13:5 | 第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。
13:6 | 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣。那人就要洗衣服，得为洁净。
13:7 | 但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。
13:8 | 祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。
13:9 | 人有了大麻疯的灾病，就要将他带到祭司面前。
13:10 | 祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉，
13:11 | 这是肉皮上的旧大麻疯。祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。
13:12 | 大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有，
13:13 | 祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净，全身都变为白，他乃洁净了。
13:14 | 但红肉几时显在他的身上，就几时不洁净。
13:15 | 祭司一看那红肉，就定他为不洁净，红肉本是不洁净，是大麻疯。
13:16 | 红肉若复原，又变白了，他就要来见祭司。
13:17 | 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。
13:18 | 人若在皮肉上长疮，却治好了，
13:19 | 在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。
13:20 | 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。
13:21 | 祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天；
13:22 | 若在皮上发散开了，祭司就要定他为不洁净，是灾病。
13:23 | 火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。
13:24 | 人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白的，
13:25 | 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。
13:26 | 但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
13:27 | 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。
13:28 | 火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。
13:29 | 无论男女，若在头上有灾病，或是男人胡须上有灾病，
13:30 | 祭司就要察看。这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净。这是头疥，是头上或是胡须上的大麻疯。
13:31 | 祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。
13:32 | 第七天祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮，
13:33 | 那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的再关锁七天。
13:34 | 第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。
13:35 | 但他得洁净以后，头疥若在皮上发散开了，
13:36 | 祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。
13:37 | 祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。
13:38 | 无论男女，皮肉上若起了火斑，就是白火斑，
13:39 | 祭司就要察看。他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。
13:40 | 人头上的发若掉了，他不过是头秃，还是洁净。
13:41 | 他顶前若掉了头发，他不过是顶门秃，还是洁净。
13:42 | 头秃处或是顶门秃处，若有白中带红的灾病，这就是大麻疯，发在他头秃处或是顶门秃处，
13:43 | 祭司就要察看。他起的那灾病若在头秃处或是顶门秃处有白中带红的，像肉皮上大麻疯的现象，
13:44 | 那人就是长大麻疯不洁净的，祭司总要定他为不洁净，他的灾病是在头上。
13:45 | 身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说：‘不洁净了！不洁净了！’
13:46 | 灾病在他身上的日子，他便是不洁净。他既是不洁净，就要独居营外。
13:47 | 染了大麻疯灾病的衣服，无论是羊毛衣服、是麻布衣服，
13:48 | 无论是在经上、在纬上，是麻布的、是羊毛的，是在皮子上或在皮子做的什么物件上；
13:49 | 或在衣服上、皮子上，经上、纬上，或在皮子做的什么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。
13:50 | 祭司就要察看那灾病，把染了灾病的物件关锁七天。
13:51 | 第七天，他要察看那灾病，灾病或在衣服上，经上、纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。
13:52 | 那染了灾病的衣服，或是经上、纬上，羊毛上、麻衣上，或是皮子做的什么物件上，他都要焚烧，因为这是蚕食的大麻疯，必在火中焚烧。
13:53 | 祭司要察看，若灾病在衣服上，经上、纬上或是皮子做的什么物件上，没有发散，
13:54 | 祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。
13:55 | 洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。
13:56 | 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上、皮子上，经上、纬上都撕去。
13:57 | 若仍现在衣服上，或是经上、纬上，皮子做的什么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。
13:58 | 所洗的衣服，或是经，或是纬，或是皮子做的什么物件，若灾病离开了，要再洗，就洁净了。”
13:59 | 这就是大麻疯灾病的条例。无论是在羊毛衣服上、麻布衣服上，经上、纬上和皮子做的什么物件上，可以定为洁净或是不洁净。


14:1 | 耶和华晓谕摩西说：
14:2 | “长大麻疯得洁净的日子，其例乃是这样：要带他去见祭司，
14:3 | 祭司要出到营外察看，若见他的大麻疯痊愈了，
14:4 | 就要吩咐人为那求洁净的，拿两只洁净的活鸟和香柏木、朱红色线并牛膝草来。
14:5 | 祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。
14:6 | 至于那只活鸟，祭司要把它和香柏木、朱红色线并牛膝草，一同蘸于宰在活水上的鸟血中，
14:7 | 用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。
14:8 | 求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了。然后可以进营，只是要在自己的帐棚外居住七天。
14:9 | 第七天，再把头上所有的头发与胡须、眉毛并全身的毛都剃了；又要洗衣服，用水洗身，就洁净了。
14:10 | 第八天，他要取两只没有残疾的公羊羔和一只没有残疾、一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革一同取来。
14:11 | 行洁净之礼的祭司，要将那求洁净的人和这些东西安置在会幕门口、耶和华面前。
14:12 | 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:13 | 把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。
14:14 | 祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
14:15 | 祭司要从那一罗革油中取些倒在自己的左手掌里，
14:16 | 把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。
14:17 | 将手里所剩的油，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。
14:18 | 祭司手里所剩的油，要抹在那求洁净人的头上，在耶和华面前为他赎罪。
14:19 | 祭司要献赎罪祭，为那本不洁净求洁净的人赎罪，然后要宰燔祭牲。
14:20 | 把燔祭和素祭，献在坛上为他赎罪，他就洁净了。
14:21 | 他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪；也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来。
14:22 | 又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。
14:23 | 第八天，要为洁净，把这些带到会幕门口、耶和华面前，交给祭司。
14:24 | 祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:25 | 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
14:26 | 祭司要把些油倒在自己的左手掌里，
14:27 | 把左手里的油，在耶和华面前，用右手的一个指头弹七次。
14:28 | 又把手里的油，抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。
14:29 | 祭司手里所剩的油，要抹在那求洁净人的头上，在耶和华面前为他赎罪。
14:30 | 那人又要照他的力量献上一只斑鸠或是一只雏鸽，
14:31 | 就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上。祭司要在耶和华面前为他赎罪。”
14:32 | 这是那有大麻疯灾病的人，不能将关乎得洁净之物预备够数的条例。
14:33 | 耶和华晓谕摩西、亚伦说：
14:34 | “你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病，
14:35 | 房主就要去告诉祭司说：‘据我看，房屋中似乎有灾病。’
14:36 | 祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净。然后祭司要进去察看房子。
14:37 | 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，
14:38 | 祭司就要出到房门外，把房子封锁七天。
14:39 | 第七天，祭司要再去察看，灾病若在房子的墙上发散，
14:40 | 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处；
14:41 | 也要叫人刮房内的四围，所刮掉的灰泥，要倒在城外不洁净之处；
14:42 | 又要用别的石头，代替那挖出来的石头，要另用灰泥墁房子。
14:43 | 他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现，
14:44 | 祭司就要进去察看。灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。
14:45 | 他就要拆毁房子，把石头、木头、灰泥都搬到城外不洁净之处。
14:46 | 在房子封锁的时候，进去的人必不洁净到晚上。
14:47 | 在房子里躺着的必洗衣服；在房子鶪吃饭的也必洗衣服。
14:48 | 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。
14:49 | 要为洁净房子，取两只鸟和香柏木、朱红色线并牛膝草，
14:50 | 用瓦器盛活水，把一只鸟宰在上面，
14:51 | 把香柏木、牛膝草、朱红色线并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。
14:52 | 要用鸟血、活水、活鸟、香柏木、牛膝草并朱红色线，洁净那房子。
14:53 | 但要把活鸟放在城外田野里。这样洁净房子（注：原文作“为房子赎罪”），房子就洁净了。”
14:54 | 这是为各类大麻疯的灾病和头疥，
14:55 | 并衣服与房子的大麻疯，
14:56 | 以及疖子、癣、火斑所立的条例，
14:57 | 指明何时为洁净，何时为不洁净。这是大麻疯的条例。


15:1 | 耶和华对摩西、亚伦说：
15:2 | “你们晓谕以色列人说：‘人若身患漏症，他因这漏症就不洁净了。
15:3 | 他患漏症，无论是下流的，是止住的，都是不洁净。
15:4 | 他所躺的床都为不洁净；所坐的物也为不洁净。
15:5 | 凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:6 | 那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:7 | 那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:8 | 若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。
15:9 | 患漏症人所骑的鞍子也为不洁净。
15:10 | 凡摸了他身下之物的，必不洁净到晚上；拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:11 | 患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。
15:12 | 患漏症人所摸的瓦器，就必打破；所摸的一切木器，也必用水涮洗。
15:13 | 患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。
15:14 | 第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口、耶和华面前，把鸟交给祭司。
15:15 | 祭司要献上一只为赎罪祭，一只为燔祭，因那人患的漏症，祭司要在耶和华面前为他赎罪。
15:16 | 人若梦遗，他必不洁净到晚上，并要用水洗全身。
15:17 | 无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。
15:18 | 若男女交合，两个人必不洁净到晚上，并要用水洗澡。
15:19 | 女人行经，必污秽七天，凡摸她的，必不洁净到晚上。
15:20 | 女人在污秽之中，凡她所躺的物件都为不洁净；所坐的物件也都不洁净。
15:21 | 凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:22 | 凡摸她所坐什么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。
15:23 | 在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。
15:24 | 男人若与那女人同房，染了她的污秽，就要七天不洁净；所躺的床也为不洁净。
15:25 | 女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。
15:26 | 她在患漏症的日子所躺的床，所坐的物都要看为不洁净，与她月经的时候一样。
15:27 | 凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。
15:28 | 女人的漏症若好了，就要计算七天，然后才为洁净。
15:29 | 第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。
15:30 | 祭司要献一只为赎罪祭，一只为燔祭，因那人血漏不洁，祭司要在耶和华面前为她赎罪。
15:31 | 你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。’”
15:32 | 这是患漏症和梦遗而不洁净的，
15:33 | 并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。


16:1 | 亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说：
16:2 | “要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。
16:3 | 亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。
16:4 | 要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕；这都是圣服。他要用水洗身，然后穿戴。
16:5 | 要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。
16:6 | 亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。
16:7 | 也要把两只公山羊安置在会幕门口、耶和华面前，
16:8 | 为那两只羊拈阄：一阄归与耶和华，一阄归与阿撒泻勒。
16:9 | 亚伦要把那拈阄归与耶和华的羊，献为赎罪祭；
16:10 | 但那拈阄归与阿撒泻勒的羊，要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。
16:11 | 亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪。
16:12 | 拿香炉，从耶和华面前的坛上盛满火炭；又拿一捧捣细的香料，都带入幔子内。
16:13 | 在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡。
16:14 | 也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。
16:15 | 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好像弹公牛的血一样。
16:16 | 他因以色列人诸般的污秽、过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。
16:17 | 他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家，并以色列全会众，赎了罪出来。
16:18 | 他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围。
16:19 | 也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。
16:20 | 亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活着的公山羊奉上。
16:21 | 两手按在羊头上，承认以色列人诸般的罪孽、过犯，就是他们一切的罪愆，把这罪都归在羊的头上，藉着所派之人的手，送到旷野去。
16:22 | 要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。
16:23 | 亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里；
16:24 | 又要在圣处用水洗身，穿上衣服出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。
16:25 | 赎罪祭牲的脂油要在坛上焚烧。
16:26 | 那放羊归与阿撒泻勒的人，要洗衣服，用水洗身，然后进营。
16:27 | 作赎罪祭的公牛和公山羊的血，既带入圣所赎罪，这牛羊就要搬到营外，将皮、肉、粪用火焚烧。
16:28 | 焚烧的人要洗衣服，用水洗身，然后进营。
16:29 | 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，什么工都不可做；这要作你们永远的定例。
16:30 | 因在这日要为你们赎罪，使你们洁净，你们要在耶和华面前得以洁净，脱尽一切的罪愆。
16:31 | 这日你们要守为圣安息日，要刻苦己心；这为永远的定例。
16:32 | 那受膏接续他父亲承接圣职的祭司，要穿上细麻布的圣衣，行赎罪之礼。
16:33 | 他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。
16:34 | 这要作你们永远的定例，就是因以色列人一切的罪，要一年一次为他们赎罪。”于是，亚伦照耶和华所吩咐摩西的行了。


17:1 | 耶和华对摩西说：
17:2 | “你晓谕亚伦和他儿子并以色列众人说：‘耶和华所吩咐的乃是这样：
17:3 | 凡以色列家中的人，宰公牛或是绵羊羔或是山羊，不拘宰于营内营外，
17:4 | 若未曾牵到会幕门口、耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。
17:5 | 这是为要使以色列人把他们在田野里所献的祭，带到会幕门口、耶和华面前，交给祭司，献与耶和华为平安祭。
17:6 | 祭司要把血洒在会幕门口、耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。
17:7 | 他们不可再献祭给他们行邪淫所随从的鬼魔（注：原文作“公山羊”）。这要作他们世世代代永远的定例。’
17:8 | 你要晓谕他们说：‘凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭，
17:9 | 若不带到会幕门口献给耶和华，那人必从民中剪除。
17:10 | 凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。
17:11 | 因为活物的生命是在血中，我把这血赐给你们，可以在坛上为你们的生命赎罪。因血里有生命，所以能赎罪。
17:12 | 因此我对以色列人说：你们都不可吃血，寄居在你们中间的外人，也不可吃血。
17:13 | 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土掩盖。
17:14 | 论到一切活物的生命，就在血中。所以我对以色列人说：无论什么活物的血，你们都不可吃，因为一切活物的血就是它的生命。凡吃了血的，必被剪除。
17:15 | 凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上，才为洁净。
17:16 | 但他若不洗衣服，也不洗身，就必担当他的罪孽。’”


18:1 | 耶和华对摩西说：
18:2 | “你晓谕以色列人说：‘我是耶和华你们的 神。
18:3 | 你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为，也不可效法，也不可照他们的恶俗行。
18:4 | 你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的 神。
18:5 | 所以你们要守我的律例、典章。人若遵行，就必因此活着。我是耶和华。
18:6 | 你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。
18:7 | 不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。
18:8 | 不可露你继母的下体，这本是你父亲的下体。
18:9 | 你的姐妹，不拘是异母同父的，是异父同母的，无论是生在家，生在外的，都不可露她们的下体。
18:10 | 不可露你孙女或是外孙女的下体；露了她们的下体，就是露了自己的下体。
18:11 | 你继母从你父亲生的女儿，本是你的妹妹，不可露她的下体。
18:12 | 不可露你姑母的下体，她是你父亲的骨肉之亲。
18:13 | 不可露你姨母的下体，她是你母亲的骨肉之亲。
18:14 | 不可亲近你伯叔之妻，羞辱了你伯叔，她是你的伯叔母。
18:15 | 不可露你儿妇的下体，她是你儿子的妻，不可露她的下体。
18:16 | 不可露你弟兄妻子的下体，这本是你弟兄的下体。
18:17 | 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体，她们是骨肉之亲，这本是大恶。
18:18 | 你妻还在的时候，不可另娶她的姐妹作对头，露她的下体。
18:19 | 女人行经不洁净的时候，不可露她的下体，与她亲近。
18:20 | 不可与邻舍的妻行淫，玷污自己。
18:21 | 不可使你的儿女经火归与摩洛，也不可亵渎你 神的名。我是耶和华。
18:22 | 不可与男人苟合，像与女人一样，这本是可憎恶的。
18:23 | 不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合，这本是逆性的事。
18:24 | 在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。
18:25 | 连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。
18:26 | 故此你们要守我的律例、典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行。（
18:27 | 在你们以先居住那地的人，行了这一切可憎恶的事，地就玷污了。）
18:28 | 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。
18:29 | 无论什么人，行了其中可憎的一件事，必从民中剪除。
18:30 | 所以你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的 神。’”


19:1 | 耶和华对摩西说：
19:2 | “你晓谕以色列全会众说：‘你们要圣洁，因为我耶和华你们的 神是圣洁的。
19:3 | 你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的 神。
19:4 | 你们不可偏向虚无的神，也不可为自己铸造神像。我是耶和华你们的 神。
19:5 | 你们献平安祭给耶和华的时候，要献得可蒙悦纳。
19:6 | 这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。
19:7 | 第三天若再吃，这就为可憎恶的，必不蒙悦纳。
19:8 | 凡吃的人，必担当他的罪孽，因为他亵渎了耶和华的圣物，那人必从民中剪除。
19:9 | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。
19:10 | 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的。我是耶和华你们的 神。
19:11 | 你们不可偷盗，不可欺骗，也不可彼此说谎。
19:12 | 不可指着我的名起假誓，亵渎你 神的名。我是耶和华。
19:13 | 不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜留到早晨。
19:14 | 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的 神。我是和耶和华。
19:15 | 你们施行审判，不可行不义，不可偏护穷人，也不可重看有势力的人，只要按着公义审判你的邻舍。
19:16 | 不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（注：原文作“流他的血”）。我是耶和华。
19:17 | 不可心里恨你的弟兄；总要指摘你的邻舍，免得因他担罪。
19:18 | 不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。
19:19 | 你们要守我的律例。不可叫你的牲畜与异类配合；不可用两样搀杂的种种你的地，也不可用两样搀杂的料做衣服穿在身上。
19:20 | 婢女许配了丈夫，还没有被赎得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。
19:21 | 那人要把赎愆祭，就是一只公绵羊牵到会幕门口、耶和华面前。
19:22 | 祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。
19:23 | 你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子如未受割礼的，是不可吃的。
19:24 | 但第四年所结的果子全要成为圣，用以赞美耶和华。
19:25 | 第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的 神。
19:26 | 你们不可吃带血的物，不可用法术，也不可观兆。
19:27 | 头的周围不可剃（注：“周围”或作“两鬓”），胡须的周围也不可损坏。
19:28 | 不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。
19:29 | 不可辱没你的女儿，使她为娼妓。恐怕地上的人专向淫乱，地就满了大恶。
19:30 | 你们要守我的安息日，敬我的圣所。我是耶和华。
19:31 | 不可偏向那些交鬼的和行巫术的；不可求问他们，以致被他们玷污了。我是耶和华你们的 神。
19:32 | 在白发的人面前，你要站起来；也要尊敬老人，又要敬畏你的 神。我是耶和华。
19:33 | 若有外人在你们国中和你同居，就不可欺负他。
19:34 | 和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的 神。
19:35 | 你们施行审判，不可行不义。在尺、秤、升、斗上也是如此。
19:36 | 要用公道天平、公道法码、公道升斗、公道秤。我是耶和华你们的 神，曾把你们从埃及地领出来的。
19:37 | 你们要谨守遵行我一切的律例、典章。我是耶和华。’”


20:1 | 耶和华对摩西说：
20:2 | “你还要晓谕以色列人说：‘凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他。本地人要用石头把他打死。
20:3 | 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。
20:4 | 那人把儿女献给摩洛，本地人若佯为不见，不把他治死，
20:5 | 我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。
20:6 | 人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。
20:7 | 所以你们要自洁成圣，因为我是耶和华你们的 神。
20:8 | 你们要谨守遵行我的律例，我是叫你们成圣的耶和华。
20:9 | 凡咒骂父母的，总要治死他；他咒骂了父母，他的罪要归到他身上（注：“罪”原文作“血”。本章同）。
20:10 | 与邻舍之妻行淫的，奸夫淫妇都必治死。
20:11 | 与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。
20:12 | 与儿妇同房的，总要把他们二人治死，他们行了逆伦的事，罪要归到他们身上。
20:13 | 人若与男人苟合，像与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。
20:14 | 人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。
20:15 | 人若与兽淫合，总要治死他，也要杀那兽。
20:16 | 女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。
20:17 | 人若娶他的姐妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事，他们必在本民的眼前被剪除。他露了姐妹的下体，必担当自己的罪孽。
20:18 | 妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。
20:19 | 不可露姨母或是姑母的下体，这是露了骨肉之亲的下体，二人必担当自己的罪孽。
20:20 | 人若与伯叔之妻同房，就羞辱了他的伯叔，二人要担当自己的罪，必无子女而死。
20:21 | 人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女。
20:22 | 所以，你们要谨守遵行我一切的律例、典章，免得我领你们去住的那地把你们吐出。
20:23 | 我在你们面前所逐出的国民，你们不可随从他们的风俗，因为他们行了这一切的事，所以我厌恶他们。
20:24 | 但我对你们说过，你们要承受他们的地，就是我要赐给你们为业流奶与蜜之地。我是耶和华你们的 神，使你们与万民有分别的。
20:25 | 所以，你们要把洁净和不洁净的禽兽分别出来，不可因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。
20:26 | 你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。
20:27 | 无论男女，是交鬼的或行巫术的，总要治死他们，人必用石头把他们打死，罪要归到他们身上。’”


21:1 | 耶和华对摩西说：“你告诉亚伦子孙作祭司的说：‘祭司不可为民中的死人沾染自己。
21:2 | 除非为他骨肉之亲的父母、儿女、弟兄，
21:3 | 和未曾出嫁作处女的姐妹，才可以沾染自己。
21:4 | 祭司既在民中为首，就不可从俗沾染自己。
21:5 | 不可使头光秃，不可剃除胡须的周围，也不可用刀划身。
21:6 | 要归 神为圣，不可亵渎 神的名，因为耶和华的火祭，就是 神的食物，是他们献的，所以他们要成为圣。
21:7 | 不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归 神为圣。
21:8 | 所以你要使他成圣，因为他奉献你 神的食物。你要以他为圣，因为我使你们成圣的耶和华是圣的。
21:9 | 祭司的女儿若行淫，辱没自己，就辱没了父亲，必用火将她焚烧。
21:10 | 在弟兄中作大祭司，头上倒了膏油，又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服；
21:11 | 不可挨近死尸，也不可为父母沾染自己；
21:12 | 不可出圣所，也不可亵渎 神的圣所，因为 神膏油的冠冕在他头上。我是耶和华。
21:13 | 他要娶处女为妻。
21:14 | 寡妇或是被休的妇人，或是被污为妓的女人，都不可娶，只可娶本民中的处女为妻。
21:15 | 不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。’”
21:16 | 耶和华对摩西说：
21:17 | “你告诉亚伦说：‘你世世代代的后裔，凡有残疾的，都不可近前来献他 神的食物。
21:18 | 因为凡有残疾的，无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、
21:19 | 折脚折手的、
21:20 | 驼背的、矮矬的、眼睛有毛病的、长癣的、长疥的，或是损坏肾子的，都不可近前来。
21:21 | 祭司亚伦的后裔，凡有残疾的，都不可近前来将火祭献给耶和华。他有残疾，不可近前来献 神的食物。
21:22 | 神的食物，无论是圣的、至圣的，他都可以吃。
21:23 | 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。’”
21:24 | 于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。


22:1 | 耶和华对摩西说：
22:2 | “你吩咐亚伦和他子孙说：‘要远离以色列人所分别为圣归给我的圣物，免得亵渎我的圣名。我是耶和华。
22:3 | 你要对他们说：你们世世代代的后裔，凡身上有污秽，亲近以色列人所分别为圣归耶和华圣物的，那人必在我面前剪除。我是耶和华。
22:4 | 亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（注：“物”或作“人”），或是遗精的人，
22:5 | 或是摸什么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有什么不洁净），
22:6 | 摸了这些人、物的，必不洁净到晚上。若不用水洗身，就不可吃圣物。
22:7 | 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
22:8 | 自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。
22:9 | 所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。
22:10 | 凡外人不可吃圣物，寄居在祭司家的，或是雇工人，都不可吃圣物。
22:11 | 倘若祭司买人，是他的钱买的，那人就可以吃圣物；生在他家的人也可以吃。
22:12 | 祭司的女儿若嫁外人，就不可吃举祭的圣物。
22:13 | 但祭司的女儿若是寡妇或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物；只是外人不可吃。
22:14 | 若有人误吃了圣物，要照圣物的原数加上五分之一，交给祭司。
22:15 | 祭司不可亵渎以色列人所献给耶和华的圣物，
22:16 | 免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。’”
22:17 | 耶和华对摩西说：
22:18 | “你晓谕亚伦和他子孙，并以色列众人说：‘以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的，
22:19 | 要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。
22:20 | 凡有残疾的，你们不可献上，因为这不蒙悦纳。
22:21 | 凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的，才蒙悦纳。
22:22 | 瞎眼的、折伤的、残废的、有瘤子的、长癣的、长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
22:23 | 无论是公牛是绵羊羔，若肢体有余的，或是缺少的，只可作甘心祭献上；用以还愿，却不蒙悦纳。
22:24 | 肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华。在你们的地上也不可这样行。
22:25 | 这类的物，你们从外人的手，一样也不可接受作你们 神的食物献上，因为这些都有损坏有残疾，不蒙悦纳。’”
22:26 | 耶和华晓谕摩西说：
22:27 | “才生的公牛，或是绵羊，或是山羊，七天当跟着母；从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。
22:28 | 无论是母牛是母羊，不可同日宰母和子。
22:29 | 你们献感谢祭给耶和华，要献得可蒙悦纳。
22:30 | 要当天吃，一点不可留到早晨。我是耶和华。
22:31 | 你们要谨守遵行我的诫命。我是耶和华。
22:32 | 你们不可亵渎我的圣名，我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华，
22:33 | 把你们从埃及地领出来，作你们的 神。我是耶和华。”


23:1 | 耶和华对摩西说：
23:2 | “你晓谕以色列人说：‘耶和华的节期，你们要宣告为圣会的节期。
23:3 | 六日要做工，第七日是圣安息日；当有圣会，你们什么工都不可做。这是在你们一切的住处向耶和华守的安息日。
23:4 | 耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些：
23:5 | 正月十四日黄昏的时候、是耶和华的逾越节。
23:6 | 这月十五日、是向耶和华守的无酵节，你们要吃无酵饼七日。
23:7 | 第一日当有圣会，什么劳碌的工都不可做。
23:8 | 要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可做。’”
23:9 | 耶和华对摩西说：
23:10 | “你晓谕以色列人说：‘你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。
23:11 | 他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日，把这捆摇一摇。
23:12 | 摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。
23:13 | 同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭献给耶和华；同献的奠祭，要酒一欣四分之一。
23:14 | 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给 神的供物带来的那一天才可以吃。这在你们一切的住处，作为世世代代永远的定例。
23:15 | 你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。
23:16 | 到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。
23:17 | 要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。
23:18 | 又要将一岁、没有残疾的羊羔七只，公牛犊一只，公绵羊两只和饼一同奉上。这些与同献的素祭和奠祭，要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。
23:19 | 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。
23:20 | 祭司要把这些和初熟麦子做的饼，一同作摇祭，在耶和华面前摇一摇；这是献与耶和华为圣物归给祭司的。
23:21 | 当这日，你们要宣告圣会；什么劳碌的工都不可做。这在你们一切的住处，作为世世代代永远的定例。
23:22 | 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的，要留给穷人和寄居的。我是耶和华你们的 神。’”
23:23 | 耶和华对摩西说：
23:24 | “你晓谕以色列人说：‘七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会，
23:25 | 什么劳碌的工都不可做。要将火祭献给耶和华。’”
23:26 | 耶和华晓谕摩西说：
23:27 | “七月初十是赎罪日，你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。
23:28 | 当这日，什么工都不可做，因为是赎罪日，要在耶和华你们的 神面前赎罪。
23:29 | 当这日，凡不刻苦己心的，必从民中剪除。
23:30 | 凡这日做什么工的，我必将他从民中除灭。
23:31 | 你们什么工都不可做。这在你们一切的住处，作为世世代代永远的定例。
23:32 | 你们要守这日为圣安息日，并要刻苦己心，从这月初九日晚上到次日晚上，要守为安息日。”
23:33 | 耶和华对摩西说：
23:34 | “你晓谕以色列人说：‘这七月十五日是住棚节，要在耶和华面前守这节七日。
23:35 | 第一日当有圣会，什么劳碌的工都不可做。
23:36 | 七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可做。
23:37 | 这是耶和华的节期，就是你们要宣告为圣会的节期。要将火祭、燔祭、素祭、祭物并奠祭，各归各日，献给耶和华。
23:38 | 这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。
23:39 | 你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息，第八日也为圣安息。
23:40 | 第一日，要拿美好树上的果子和棕树上的枝子，与茂密树的枝条，并河旁的柳枝，在耶和华你们的 神面前欢乐七日。
23:41 | 每年七月间，要向耶和华守这节七日，这为你们世世代代永远的定例。
23:42 | 你们要住在棚里七日，凡以色列家的人，都要住在棚鶪，
23:43 | 好叫你们世世代代知道我领以色列人出埃及地的时候，曾使他们住在棚里。我是耶和华你们的 神。’”
23:44 | 于是，摩西将耶和华的节期传给以色列人。


24:1 | 耶和华晓谕摩西说：
24:2 | “要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
24:3 | 在会幕中法柜的幔子外，亚伦从晚上到早晨，必在耶和华面前经理这灯。这要作你们世世代代永远的定例。
24:4 | 他要在耶和华面前常收拾精金灯台上的灯。
24:5 | 你要取细面，烤成十二个饼，每饼用面伊法十分之二。
24:6 | 要把饼摆列两行（注：“行”或作“摞”。下同），每行六个，在耶和华面前精金的桌子上。
24:7 | 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。
24:8 | 每安息日要常摆在耶和华面前，这为以色列人作永远的约。
24:9 | 这饼是要给亚伦和他子孙的，他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。”
24:10 | 有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中，这以色列妇人的儿子和一个以色列人在营里争斗。
24:11 | 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）
24:12 | 他们把那人收在监里，要得耶和华所指示的话。
24:13 | 耶和华晓谕摩西说：
24:14 | “把那咒诅圣名的人带到营外，叫听见的人都放手在他头上，全会众就要用石头打死他。
24:15 | 你要晓谕以色列人说：‘凡咒诅 神的，必担当他的罪。
24:16 | 那亵渎耶和华名的，必被治死，全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。
24:17 | 打死人的，必被治死；
24:18 | 打死牲畜的，必赔上牲畜，以命偿命。
24:19 | 人若使他邻舍的身体有残疾，他怎样行，也要照样向他行：
24:20 | 以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。
24:21 | 打死牲畜的，必赔上牲畜；打死人的，必被治死。
24:22 | 不管是寄居的是本地人，同归一例。我是耶和华你们的 神。’”
24:23 | 于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。


25:1 | 耶和华在西奈山对摩西说：
25:2 | “你晓谕以色列人说：‘你们到了我所赐你们那地的时候，地就要向耶和华守安息。
25:3 | 六年要耕种田地，也要修理葡萄园，收藏地的出产。
25:4 | 第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。
25:5 | 遗落自长的庄稼，不可收割；没有修理的葡萄树，也不可摘取葡萄。这年，地要守圣安息。
25:6 | 地在安息年所出的，要给你和你的仆人、婢女、雇工人，并寄居的外人当食物。
25:7 | 这年的土产，也要给你的牲畜和你地上的走兽当食物。
25:8 | 你要算计七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。
25:9 | 当年七月初十日，你要大发角声，这日就是赎罪日，要在遍地发出角声。
25:10 | 第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。
25:11 | 第五十年要作为你们的禧年。这年不可耕种，地中自长的，不可收割；没有修理的葡萄树，也不可摘取葡萄。
25:12 | 因为这是禧年，你们要当作圣年，吃地中自出的土产。
25:13 | 这禧年，你们各人要归自己的地业。
25:14 | 你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。
25:15 | 你要按禧年以后的年数向邻舍买；他也要按年数的收成卖给你。
25:16 | 年岁若多，要照数加添价值；年岁若少，要照数减去价值，因为他照收成的数目卖给你。
25:17 | 你们彼此不可亏负，只要敬畏你们的 神，因为我是耶和华你们的 神。
25:18 | 我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。
25:19 | 地必出土产，你们就要吃饱，在那地上安然居住。
25:20 | 你们若说：这第七年，我们不耕种，也不收藏土产，吃什么呢？
25:21 | 我必在第六年将我所命的福赐给你们，地便生三年的土产。
25:22 | 第八年，你们要耕种，也要吃陈粮；等到第九年出产收来的时候，你们还吃陈粮。
25:23 | 地不可永卖，因为地是我的；你们在我面前是客旅是寄居的。
25:24 | 在你们所得为业的全地，也要准人将地赎回。
25:25 | 你的弟兄（注：指本国人说。下同），若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。
25:26 | 若没有能给他赎回的，他自己渐渐富足，能够赎回，
25:27 | 就要算出卖地的年数，把余剩年数的价值还那买主，自己便归回自己的地业。
25:28 | 倘若不能为自己得回所卖的，仍要存在买主的手里，直到禧年。到了禧年，地业要出买主的手，自己便归回自己的地业。
25:29 | 人若卖城内的住宅，卖了以后，一年之内可以赎回。在一整年，必有赎回的权柄。
25:30 | 若在一整年之内不赎回，这城内的房屋，就定准永归买主，世世代代为业。在禧年也不得出买主的手。
25:31 | 但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回。到了禧年，都要出买主的手。
25:32 | 然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。
25:33 | 若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年，就要出买主的手，因为利未人城邑的房屋，是他们在以色列人中的产业。
25:34 | 只是他们各城郊野之地不可卖，因为是他们永远的产业。
25:35 | 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。
25:36 | 不可向他取利，也不可向他多要，只要敬畏你的 神，使你的弟兄与你同住。
25:37 | 你借钱给他，不可向他取利；借粮给他，也不可向他多要。
25:38 | 我是耶和华你们的 神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的 神。
25:39 | 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。
25:40 | 他要在你那里像雇工人和寄居的一样，要服事你直到禧年。
25:41 | 到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
25:42 | 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
25:43 | 不可严严地辖管他，只要敬畏你的 神。
25:44 | 至于你的奴仆、婢女，可以从你四围的国中买。
25:45 | 并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人，他们要作你们的产业。
25:46 | 你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆，只是你们的弟兄以色列人，你们不可严严地辖管。
25:47 | 住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族，
25:48 | 卖了以后，可以将他赎回。无论是他的弟兄，
25:49 | 或伯叔、伯叔的儿子、本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。
25:50 | 他要和买主计算，从卖自己的那年起，算到禧年，所卖的价值照着年数多少，好像工人每年的工价。
25:51 | 若缺少的年数多，就要按着年数，从买价中偿还他的赎价。
25:52 | 若到禧年只缺少几年，就要按着年数和买主计算，偿还他的赎价。
25:53 | 他和买主同住，要像每年雇的工人，买主不可严严地辖管他。
25:54 | 他若不这样被赎，到了禧年，要和他的儿女一同出去。
25:55 | 因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的 神。


26:1 | 你们不可做什么虚无的神像，不可立雕刻的偶像或是柱像；也不可在你们的地上安什么錾成的石像，向它跪拜，因为我是耶和华你们的 神。
26:2 | 你们要守我的安息日，敬我的圣所。我是耶和华。
26:3 | 你们若遵行我的律例，谨守我的诫命，
26:4 | 我就给你们降下时雨，叫地生出土产，田野的树木结果子。
26:5 | 你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。
26:6 | 我要赐平安在你们的地上，你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭；刀剑也必不经过你们的地。
26:7 | 你们要追赶仇敌，他们必倒在你们刀下。
26:8 | 你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。
26:9 | 我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。
26:10 | 你们要吃陈粮，又因新粮挪开陈粮。
26:11 | 我要在你们中间立我的帐幕，我的心也不厌恶你们。
26:12 | 我要在你们中间行走，我要作你们的 神，你们要作我的子民。
26:13 | 我是耶和华你们的 神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆；我也折断你们所负的轭，叫你们挺身而走。
26:14 | 你们若不听从我，不遵行我的诫命，
26:15 | 厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约，
26:16 | 我待你们就要这样：我必命定惊惶，叫眼目乾瘪、精神消耗的痨病、热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。
26:17 | 我要向你们变脸，你们就要败在仇敌面前。恨恶你们的必辖管你们。无人追赶，你们却要逃跑。
26:18 | 你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。
26:19 | 我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。
26:20 | 你们要白白地劳力，因为你们的地不出土产，其上的树木也不结果子。
26:21 | 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。
26:22 | 我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。
26:23 | 你们因这些事若仍不改正归我，行事与我反对，
26:24 | 我就要行事与你们反对，因你们的罪击打你们七次。
26:25 | 我又要使刀剑临到你们，报复你们背约的仇。聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。
26:26 | 我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们；你们要吃，也吃不饱。
26:27 | 你们因这一切的事若不听从我，却行事与我反对，
26:28 | 我就要发烈怒，行事与你们反对。又因你们的罪惩罚你们七次。
26:29 | 并且你们要吃儿子的肉，也要吃女儿的肉。
26:30 | 我又要毁坏你们的邱坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上。我的心也必厌恶你们。
26:31 | 我要使你们的城邑变为荒凉，使你们的众圣所成为荒场。我也不闻你们馨香的香气。
26:32 | 我要使地成为荒场，住在其上的仇敌就因此诧异。
26:33 | 我要把你们散在列邦中，我也要拔刀追赶你们。你们的地要成为荒场，你们的城邑要变为荒凉。
26:34 | 你们在仇敌之地居住的时候，你们的地荒凉，要享受众安息，正在那时候，地要歇息，享受安息。
26:35 | 地多时为荒场，就要多时歇息。地这样歇息，是你们住在其上的安息年所不能得的。
26:36 | 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们；他们要逃避，像人逃避刀剑。无人追赶，却要跌倒；
26:37 | 无人追赶，他们要彼此撞跌，像在刀剑之前。你们在仇敌面前，也必站立不住。
26:38 | 你们要在列邦中灭亡，仇敌之地要吞吃你们。
26:39 | 你们剩下的人，必因自己的罪孽和祖宗的罪孽，在仇敌之地消灭。
26:40 | 他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪；并且承认自己行事与我反对，
26:41 | 我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚，
26:42 | 我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。
26:43 | 他们离开这地，地在荒废无人的时候，就要享受安息。并且他们要服罪孽的刑罚，因为他们厌弃了我的典章，心中厌恶了我的律例。
26:44 | 虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的 神。
26:45 | 我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前从埃及地领出来的，为要作他们的 神。我是耶和华。’”
26:46 | 这些律例、典章和法度，是耶和华与以色列人在西奈山藉着摩西立的。


27:1 | 耶和华对摩西说：
27:2 | “你晓谕以色列人说：‘人还特许的愿，被许的人要按你所估的价值归给耶和华。
27:3 | 你估定的从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒；
27:4 | 若是女人，你要估定三十舍客勒；
27:5 | 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒；
27:6 | 若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒；
27:7 | 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
27:8 | 他若贫穷不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。
27:9 | 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。
27:10 | 人不可改换，也不可更换；或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。
27:11 | 若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。
27:12 | 祭司就要估定价值，牲畜是好是坏，祭司怎样估定，就要以怎样为是。
27:13 | 他若一定要赎回，就要在你所估定的价值以外加上五分之一。
27:14 | 人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。
27:15 | 将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。
27:16 | 人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值。若撒大麦一贺梅珥，要估价五十舍客勒。
27:17 | 他若从禧年将地分别为圣，就要以你所估定的价为定。
27:18 | 倘若他在禧年以后将地分别为圣，祭司就要按着未到禧年所剩的年数，推算价值，也要从你所估的减去价值。
27:19 | 将地分别为圣的人，若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。
27:20 | 他若不赎回那地，或是将地卖给别人，就再不能赎了。
27:21 | 但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。
27:22 | 他若将所买的一块地，不是承受为业的，分别为圣归给耶和华，
27:23 | 祭司就要将你所估的价值给他推算到禧年。当日他要以你所估的价银为圣，归给耶和华。
27:24 | 到了禧年，那地要归卖主，就是那承受为业的原主。
27:25 | 凡你所估定的价银，都要按着圣所的平，二十季拉为一舍客勒。
27:26 | 惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。
27:27 | 若是不洁净的牲畜生的，就要按你所估定的价值，加上五分之一赎回；若不赎回，就要按你所估定的价值卖了。
27:28 | 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。
27:29 | 凡从人中当灭的都不可赎，必被治死。
27:30 | 地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。
27:31 | 人若要赎这十分之一的什么物，就要加上五分之一。
27:32 | 凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。
27:33 | 不可问是好是坏，也不可更换；若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。’”
27:34 | 这就是耶和华在西奈山为以色列人所吩咐摩西的命令。


1_OT03lev.htm

 利未记的写作背景是──
 1:1　出埃及记结束的时候，以色列人来到西奈山下，利未记即从这里开头。会幕已经造好（参出35:1-40:38），神要教导百姓如何在那里敬拜。

 会幕是有形的，它最终要带领我们遇见无形的上帝……
 1:1　帐幕之中，有一小部分叫作会幕。会幕里面又有圣所与至圣所，这两部分用幔子隔开，至圣所里有神的约柜。神在至圣所里向摩西显现。在出埃及记33章7节之中提到“会幕”，那是在帐幕造好之前摩西朝见神的地方。一般相信那会幕与这里所讲的会幕有同样的功用。

 礼仪是一种束缚，还是引导我们朝向成圣之道？
 1章　我们可能只把利未记这卷书当作旧约时代人们献祭礼仪的记录，因此提不起劲来读它。但是它里面的种种习俗，不但对那时的以色列人饶有意义，就是今天也帮助我们深入认识神的本性，意义同样深长。以牲畜献祭似乎已经过时，又惹人厌烦，但是在中东许多国家的宗教习俗中，仍用牲畜献祭。神使用献祭的方式，教导人学习信靠他。人应当看到罪的严重性，献祭之人看见祭牲被杀，就意识到自己罪孽深重。现代社会轻看罪恶，忽略了赎罪的代价和悔改蒙赦免的重要。利未记之中的许多礼仪，虽然特为那个时代设立，目的却是要显明一位崇高圣洁、应当受人敬爱、顺服并敬拜的神。他的律法与献祭，是要阐明人内心真正敬虔的意义。本书中各种礼仪，最能使以色列人在生活中仰望神。

 牺牲和献祭有何分别？
 1:2　利未记中告诉我们，牺牲和献祭可以交替使用。通常特指的牺牲品被称作祭：燔祭、素祭、平安祭等。人向神献祭，就是把祭物烧在祭坛上。在旧约时代，献祭是来到神面前，能与他和好的惟一方法。不同形式的献祭有不同意义，因为每种祭祀都与特定的生活处境相关。颂赞神、敬拜神、感谢神，固然要献祭，而求他赦罪、与他相交，也一样要献祭。本书前七章讲到各式各样的献祭，以及献上的方法。

 为什么神特别看重献祭的事呢？
 1:2　神吩咐百姓要敬拜他，特别要重视献祭。因为旧约时代，神为百姓预备罪得赦免的方法就是献祭。自从创造天地以来，神清楚地说明，罪使人与他隔绝，犯罪的必要死亡。因为“世人都犯了罪”（参罗3:23），所以神就规定人以献祭使罪得赦，并与他恢复关系。神是一位慈爱怜悯的神，所以他从起初就定意要到世上来，为所有的人死，代付赎价。到了所定的日子，神就派自己的儿子降世为人，作最后的牺牲为世人的罪而死。在此以前，神吩咐百姓杀牲畜作赎罪祭。
    以牲畜献祭有两个目的：（1）牲畜象徵性地代表罪人，因此为人的罪受刑。（2）牲畜的死表示一个生命已经献上，可以拯救另一个生命。在整个旧约时代，一直都如此行，收到教导百姓回转归神的功效。在新约时代，基督的死成为最后的献祭。他一次就永远地担当了我们的罪刑，从此不再需要以牲畜来献祭了。现在人人都可以单单靠着相信耶稣，领受他的赦罪，免去罪的刑罚。

 献燔祭的意义何在？它能除去人的罪吗？
 1:3-4　第一项的祭是燔祭。犯了罪的人要牵一只没有残疾的牲畜（牛、羊之类）到祭司那里去。这牲畜是无瑕疵无残疾的，预表圣洁的神所要求的、那以后来到的真正的祭──耶稣基督──他在道德与性情上都是完全的。献祭的人按手在牲畜的头上，表示完全承认这牲畜代替他牺牲。他宰杀这牲畜，祭司洒这祭牲的血，献祭者就象徵性地将自己的罪归于它，于是他的罪便被除去（得赎）。末后（除了牲畜的血与皮之外）便将这祭物烧在祭坛上，预表献祭者把自己完全献给神。其实，神当然不仅要人献祭，他也要人存悔改的态度。外表的行动──献祭，与内心的改变──悔改，必须相辅相成。不过，我们必须切记，无论是献祭，或是悔改，都不能真正除罪，惟独神能赦免人的罪；这是很重要的真理。幸而赦罪是出于神慈爱的本性。你有否来到他面前，领受他的赦罪呢？

 你应该怎样维系你与神之间的和谐关系？
 1:3-17　百姓从献燔祭中得到什么教导？（1）由于神规定，要由圣洁的祭司献上完全的祭牲，人学会要敬畏圣洁的神。（2）人要绝对的顺服，完全顺从神的律法。（3）由于规定必须以贵重的牲畜献祭，也就显明犯罪要付重大代价，也表示人将自己恭恭敬敬地交托给神。

 本段经文为什么对每种祭牲，都作详尽的说明？
 1:3-17　神每项规定都有他的目的。他从一开始就教导百姓，要建立全新的生活方式。神要洁净他们，使他们离弃在埃及沾染的诸般异教风俗，好能真心真意地敬拜他。他用严格的细则保守以色列人，以免他们故态复萌，回到旧的生活里去。并且，每一条律例都生动地描绘出罪的恶果，也显出神赦免罪人的大怜悯。

 其他宗教也献祭吗？以色列人与他们有何不同？
 1:4-17　以色列人不是惟一以牲畜献祭的民族，还有许多别的宗教也这样做，以讨他们所拜之神的喜悦。有些习俗甚至杀人为祭，这是神严格禁止的。不过，以色列人以牲畜献祭的意义，与异教所做的迥然不同。他们献上牲畜，并不仅为止息神的震怒，也因为他们罪有应得，要有刑罚的代替物。献祭表明他们对神的信靠，显出对他律法的顺从。最重要的是这种制度预表了神的羔羊（耶稣基督）将要来受死并一次到永远地胜过罪恶。

 他们所献“馨香的火祭”为神所悦纳；我有什么可蒙上帝悦纳的呢？
 1:13　“馨香的火祭”亦作“主所喜爱的火祭”，是指神因百姓的态度而悦纳他们所献的祭。


2_OT03lev.htm

 素祭并不贵重，但纯净可悦，也是至圣的，你的心灵也一样吗？
 2章　随同燔祭献上的素祭，是为感谢神而献的。它使百姓记住：食物既是由神而来，生命也是他所赐的。这一章提到三种素祭：（1）细面加油和乳香；（2）烘的饼加上油，或用细面涂上油的饼；（3）烘过的新穗子，加上油和乳香。这里面不可有酵，无酵预表无罪，油预表神的同在。素祭之中的一部分烧在祭坛上献给神，其余的给祭司吃，藉以维持他们的生活。

 无酵的素祭才蒙上帝悦纳，为什么？
 2:11　素祭为什么不可用酵呢？酵是一种真菌，能使面团发起来，亦会使它发霉变坏，所以预表罪。酵在面团里发起来，有如罪在生命中渐长。一点点的酵怎样使全团面发起来，照样，一点点的罪也能败坏人的一生。主耶稣用比喻说要提防法利赛人和撒都该人的酵，警戒门徒（参太16:6； 可8:15），要提防这些人的有害教导。

 盐是标志着……单靠自己，我能去抵御罪恶的侵蚀吗？
 2:13　献上素祭要用盐调和，是要他们记住自己与神所立的约。盐是神在人的生命之中运行的美好标志，因为它渗入、保存人的生命，亦有助医治疾病。神想在你的生命中有积极的参与，你要让他成为你生命的一部分，充满你的生命，保守你不受邪恶世界所伤害，医治你的罪恶与软弱。

 “盐约”是……
 2:13　许多阿拉伯国家的人民，都以盐来立约，以示条约的效能长存不变。主耶稣称门徒为“世上的盐”（参太5:13）。你每天使用盐的时候都要记住，你现在是与神立约之民，要积极地贡献自己，防止世界腐化，要尽力保守这世界洁净，不至败坏。

 轧了的禾穗如此平凡，但却是最珍贵的礼物……
 2:14-15　轧了的禾穗加上油烘了，是当时一般人的普通食物。这种祭象徵献上日用的饮食；百姓以此承认神供应他们粮食。连穷人也能献上这种祭。神悦纳献祭者的动机与奉献的心志。
献祭的目的不单在于赎罪，更带来神人复和，这“平安祭”就是──
3:1-12　“平安祭”也可以译作“相交之祭”。献祭的人以此感谢神，并藉此与神相交。因为这种祭象徵与神和好，献祭的人可以吃这祭物中的一部分。


3_OT03lev.htm

 3:2　这祭坛（燔祭坛）是在帐幕的里面，会幕的外面。


4_OT03lev.htm

 无意的过犯也是犯罪吗？我有没有……
 4章 你有否做过错事，当时不知，过后才发觉呢？尽管是无意犯的，那仍然是罪。神吩咐以色列人要为此献祭，为的是使他们认清好些不经意犯的罪，以后便不至再犯，并使罪得赦免。本书的第四、五两章，提到人无意犯的一些罪，以及赦罪的方法。你越多读神的律法，就越要记住，它们是用来教导百姓，引领人过圣洁生活的。但愿这些经文帮助你，更认清在你生活之中不经意所犯的罪。

 赎罪祭表明了什么？
 4:3　赎罪祭是为着（1）无意之中犯了罪的人；（2）不是公然悖逆神，只是出于个人的软弱或疏忽犯罪。这时人就要按不同的罪行，献上不同的祭牲。圣经说到耶稣基督的受死，就是末后的赎罪祭（原因请参来9:25-28）。


5_OT03lev.htm

 你曾否起誓要做或不做某事，以后才发觉自己所应承的是何等的愚昧？
 5:4　神要他的百姓信守诺言，即使难以履行，也不可背誓。主耶稣说：“你们的话，‘是’就说‘是’，‘不是’就说‘不是’；若再多说，就是出于那恶者”（太5:37），警告人不要随便起誓（指许下诺言或誓愿）。我们的话要说了算数，如果觉得必须以起誓来保证所应许的话，反而表示不够真诚；只有导致犯罪的诺言才不应遵守。有智慧有节制的人，不会草率应许别人。

 主已为我献上挽回祭，那我就不用再认罪了吧？……
 5:5　献祭的人若不肯悔改认罪，他献什么祭物都不能除去罪。因为主基督在十字架上的受死，我们现在不再需要以牲畜献祭，但是认罪仍是不可少的，因为惟有认罪才表明认清罪恶，也表明神是圣洁的，我们在他面前谦卑，愿意离弃罪（参诗51:16-17）。假使我们不肯悔改跟随主耶稣，他的死对我们就不能产生功效。正如注射医治危险病症的药物一样，药液必须注射进入血液，才能有效。

 赎愆祭是处理什么罪的？我若损坏人家的物，只说声“对不起”就行了吗？
 5:14-19　赎愆祭是处理因不慎玷污了圣物所犯的罪，如人玷污了会幕或祭司的工作，也包括在无意之中得罪了别人，不管是哪种情况，人都应当献一只毫无残缺的公绵羊作赎愆祭；另外要为他所玷污的圣物，多加五分之一的赔偿。现在，基督的死虽然使我们不再需要献赎愆祭，但对于所伤害的人，仍应当如数赔偿。


6_OT03lev.htm

 现代人是否太自我，常伤害了别人而不自知，甚至不当一回事呢？
 6:1-7　从这段经文中看到，偷窃不仅是不告而取别人的财物，就连拾遗不报、不肯归还借用之物，或者在生意上以诡诈待人等，都是另类的偷窃方式。这不单单是得罪邻舍、陌生人，更是得罪神。如果你以欺诈的手段获得某些财物，就要向神认罪，向物主道歉，并将所偷的财物加上利息归还。

 祭坛上的火为何不可熄灭？我心中的圣火还在燃烧吗？
 6:12-13　前一段的经文讲到百姓所当献上的祭物，这一段则讲到祭司献祭的方式。他要为以色列全族每早每晚献上燔祭（参出29:38-43）。坛上的圣火要不住地燃着，不可熄灭，因为这是神亲自点燃的。这代表神在献祭的过程中永远同在，这也告诉百姓，惟有神施恩眷顾，他们的献祭才蒙悦纳。神的圣火也在每个信徒的生命中燃烧，当圣灵进入我们心里时，他点着这火，我们与他同行，也就在他的恩典中长进。认定神住在我们里面，能使你充满信心地到他面前求赦免，与他和好，使你的生命发出热忱与能力，为他工作。


7_OT03lev.htm

 平安祭的精义是什么？我有没有常向神“献平安祭”？
 7:11-18　平安祭按照其目的分为三类：感谢祭、许愿祭和甘心祭。人无论何时觉得应当感谢神，都可以如此表示，例如严重疾病蒙神医治痊愈，平安渡过危险灾害（参诗107:1-43）等等。还愿祭是照人向神所许的愿而履行的（参撒下15:7-8）。而甘心祭则不需特别的原因，随时可以献上。

 动物的脂肪不可吃；血不可吃；何故？
 7:22-27　人们认为脂肪是祭牲的上好部分，按理来说，只应献给神，不归于任何人。此外，血是生命的源流，而生命是神所赐的，惟有他能赐生命，所以血应当归于神而不归人随意使用。

 “平安祭”要亲手献上；我有什么责任是必须亲自承担的？
 7:28-30　神吩咐以色列人，必须亲手将平安祭献上。他们要花时间与心思向神表示感恩。你是惟一该向神、向人表明你自己心中的感谢的人，岂可把别人为你成就的大事，叫第三者代你表示感谢呢？你是倚靠领祷告的人为你感谢神吗？你要花时间亲自感谢那扶助你的人，也感谢那赐福给你的神。

 献祭的条例是为了满足神，还是神顾念了人的需要呢？
 7:31-36　当献平安祭时，在祭坛之前摇一摇祭牲的腿与胸，称为摇祭。祭司摇的这部分祭物最后归与他们。祭司这样做是表明将这祭献给神，神又将之归还给祭司。这些祭物直接供给祭司的生活所需，保障他们料理神会幕的事。新约教导说，传福音的工人，应当得到他们所事奉之人的供给（参林前9:10）。我们应当慷慨地供给教牧人员，免除他们的后顾之忧。

 礼仪可以使圣洁的事更美满，也可以使污秽的事更丑陋……
 7:37　承接圣职的礼，是指祭司就任圣职之时所献的祭（8:22）。

 什么教训会使人牢记心中呢？
 7:38　神要他的百姓遵守多种礼仪，给他们许多指教。这些礼仪，都是神教导人学习的宝贵功课。但是时代久了，人们对这些礼仪的意义渐渐变得麻木，不再领会神的心意了。你的教会若只注重枯燥的礼仪，毫无实质的敬拜，你就要重新找出每项礼仪的意义，使敬拜充满活力。
作为领袖的你，对自己有什么要求？
8章　亚伦和他的儿子为什么需要被洁净，且被分别出来呢？虽然利未支派的人都被指派事奉神，但神惟独拣选亚伦的后裔做祭司，他们只有洁净自己，奉献自己，才能享有献祭的尊荣与责任，然后才可以教导百姓照样行。
    本书8、9两章所讲的礼仪，是祭司受圣职的礼仪。亚伦和他的儿子要先用水洗身（8:6），穿上专为他们做的衣服（8:7-9），头上浇上膏油（8:12）；他们要按手在公牛头上，然后宰了公牛（8:14），又要按手在两只公绵羊头上，然后宰了公羊（8:18-19,22），表示圣洁是由神而来，并不是源于祭司。照样，我们得到属灵的洁净，也不是因为有了宗教上的地位，乃是因神而得。不管我们在教会中地位有多高，我们的信仰有多久，今天只能倚靠神，属灵生命才有活力。


8_OT03lev.htm

 以色列人中为什么需要祭司？
 8:2-3　神要以色列人成为祭司的国度，圣洁的国民（参出19:6）。自从亚当犯罪以后，罪便使人与神隔绝，人就需要藉着中保使罪得赦。起初，在列祖时代（如亚伯拉罕与约伯时代），是由一家一族之主作他们的祭司，为全家献祭。出埃及以后，神拣选亚伦和他的后裔作全民族的祭司。祭司站在神与人的中间，是全职的属灵领袖，管理献祭的事。只因人的软弱犯罪，神才藉祭司制度使每个人和团体得以与他和好。这种不完全的制度，在基督里被成全了。耶稣基督亲自作了我们的大祭司；现在，所有基督徒都可以藉着他来到神面前。

 乌陵、土明是用来求问神旨意的吧？我也好想有这两样东西，可以不可以？
 8:8　乌陵和土明究竟是什么？我们对此所知很少，那可能是神用来指引百姓的宝石。大祭司将它装在胸牌之前的口袋里。有学者认为，乌陵可能表示对人的求问做出‘否’的答覆，土明则表示‘是’的答覆。大祭司以祷告求神指引以后，将宝石从袋中摇出来，神会使恰当的宝石掉出。另一种看法认为，乌陵和土明都是平面的小片，每片上面一边是“是”，另一面是“否”。祭司将两片都从袋中倒出来。如果两片皆为‘是’的话，则表示神的答覆是肯定的；若都是‘否’的话，则表明结果是否定的，如果一是一否，则表示无答覆。神使用这种方法引导百姓，有一个明确的目的，就是要教导他们顺从他的原则。我们现在没有乌陵和土明，因为有启示全备的圣经，所以不必别出心裁，创设类似的方法来求神引导。

 膏亚伦作大祭司有什么意义呢？神让你有现今的地位又有何用意？
 8:12　大祭司的职权是其他祭司所没有的。独有他在一年一度的赎罪日可以进入会幕里的至圣所，为百姓赎罪，因此他是众祭司的主管。大祭司乃是象徵着耶稣，是他的预表，他乃是我们永远活着的大祭司（参来7:26-28）。

 做妥细节，满足礼仪上的要求，不太难；但论到人的内心是否真的洁净无瑕？这……
 8:36　亚伦和他的儿子“行了耶和华藉着摩西所吩咐的一切事”。这卷书中，有许多详细的法则，确遵毋违实在不容易。他们明白神的心意，知道他要他们如何事奉，并要他们存怎样的态度来事奉。各种细则也叫我们小心翼翼，以此为榜样顺服、事奉神。他绝不苟且，他要我们成为完全圣洁的子民。


9_OT03lev.htm

 你能否克服自我，让神的旨意介入你的生命中？
 9:6　摩西、亚伦和众百姓都依照神的吩咐去行，不久就有神的荣耀显现。我们常寻求神的荣耀显现，却不留意顺从他的指示。你是在日常生活和工作中事奉神，还是等候他显出大能的作为呢？如果你只幻想依靠神的大能，但忽略了每天事事顺服他的本分，你就已经偏离正道了。

 今天神还行大能的神迹吗？为什么？
 9:24　神使火从天上降下，烧尽亚伦所献的燔祭，显出他的大能。以色列百姓看到，就都俯伏敬拜。有人因为未亲睹神迹奇事，就以为世上没有神；事实上，神在现今的世界动工，跟在摩西的时代一样。当众多信徒积极地事奉他的时候，他就不用以超自然的大能，来彰显他的权能，他可以藉着信徒的工作，改变这个世界。当你明白这个道理，就能领会某些人有信心与爱心的工作，同样显示了神超自然的大能。


10_OT03lev.htm

 神不会计较我们的身分地位，但不会容忍轻慢的态度……
 10:1　燔祭坛上的火，当永远点着不可熄灭（6:12-13），表明它是神圣的。拿答和亚比户在神面前献上的凡火是什么呢？可能是他们二人从别处将炭火带到这坛上，是不圣洁的；也可能指二人不按主所规定的时间献祭。不管怎样，他们二人是滥用了祭司的职权而轻慢神，因为神刚刚才对他们详示过敬拜之道。他们身为领袖，就有顺服神的重任，以他们的地位，很容易领许多百姓走入歧途。如果神指派你去领导、教导人，你一定要先与他亲近，遵从他的吩咐。

 刑罚每每使我们警觉自己的处境……
 10:2　亚伦的这两个儿子，对于遵奉神的献祭条例太过随便，神就以火来烧灭，以示惩戒。献祭本来是顺服神的行为，做得一丝不苟表示对神的尊敬。我们对顺服神这件事，很容易随随便便地照自己的方式，不依照神的方式来行。人若以为不管什么方式都是一样的话，神就不必吩咐我们遵照他的法则了。他的吩咐总是饶有深意的，我们不管是有意或是无意地怠慢、不顺服他，都会陷入危险的境地。

 这条诫命对今日担当重任的人，有什么鉴戒？
 10:8-11　祭司进入会幕事奉以前，不可喝清酒浓酒。如果喝醉了酒，头脑不清醒，就会犯拿答与亚比户所犯的罪，使百姓的敬拜蒙污；此外，喝醉酒也没资格再去教导别人。要遵守神的命令，人就须有节制。异教有醉酒的习俗，以色列人的祭司却应当迥然有别。

 我们如何在生活中分别圣与俗？
 10:10-11　这两节及19章1至2节经文是利未记的中心。十诫是神的基本律法（参出20:1-17）。利未记则作详尽的解释，增补了其他许多细则，帮助百姓在生活中应用。神颁赐律法的目的，是要叫他们明辨是非、分出圣俗。遵照神的律法来生活，百姓便能自然而然地分别为圣，将自己献上事奉他。

 摩西为何向亚伦的儿子发怒？
 10:16-20　为百姓献赎罪祭的祭司，照例该吃部分祭牲的肉，其余的烧在祭坛上（6:24-30）。亚伦剩下的两个儿子以利亚撒与以他玛，将赎罪祭牲整个烧了，没吃那祭牲的肉，摩西就向他们发怒。亚伦解释说两个儿子因为兄长误献凡火刚刚被烧死，所以他们不能不谨慎，摩西这才明白二人并非不顺服神的命令，只是心中畏惧，又因所临到他们哥哥身上的灾祸，令他们十分难过的缘故。


11_OT03lev.htm

 “不可吃”，“不可摸”，这么严厉！我对待诫命的态度好像……
 11:8　神严禁以色列人吃“不洁动物”的肉，为做得彻底起见，甚至不准他们摸这些动物。他所禁止的，他的子民要毫不沾染。我们常常对试探逢场作戏，认为最低限度，自己未行出罪恶就未违背诫命，应该可以过关。但是神的要求是要我们把自己从一切的罪和引诱的环境之中，完全分别出来。

 到神面前来的人，必须谨慎自省……
 11:25　百姓在敬拜神以前，必须先有所准备。有些行动不符合神圣洁的条例，有些是出于自然的（例如，妇人生产，月经，行房事），有些事出偶然（例如触摸动物的尸体），这些都能使人不洁，不能参加敬拜。这并不是说他们犯了罪，或是被神弃绝，只是要使所有的敬拜恭恭敬敬地、按规矩行事。这一章中讲述许多使人不能敬拜神的事项，不论是偶然发生的，或是人故意犯的，都须等到当事人被“洁净”，或是过错已改正以后，才可以去敬拜神。同样，我们也不能一周中六天随喜好而行，到礼拜天才匆匆忙忙地来到神面前敬拜。我们必须以悔改与洁净的心准备自己，才好敬拜神。

 神为何要颁布这样详细的律法？今日我们怎样遵守律法的原则？
 11:44-45　本章不仅是讲到饮食条例，这两节经文，对了解这卷书中所有的律法条例，提供了一个要诀。神要他的百姓成为圣洁（被分别出来，与万民有别），正如他是圣洁的一样。他知道百姓只有两个选择：一个是分别为圣，另一个是与异教民族妥协，变得败坏。为此他领百姓离开拜偶像的埃及之地，将他们分别出来，成为单单属于他、敬拜他、过有道德生活的民族。神为此也制定律法与禁令，好使他们在社会上和灵性上继续分别为圣，日后进入迦南地，住在邪恶的异教各族之中，也能与其有别。神也吩咐新约时代的基督徒要圣洁（参彼前1:15）。我们要像以色列人一样，在属灵生活中与世界的邪恶习俗保持距离，尽管每天与不信之人混杂在一起，也要与人有别。在不圣洁的世界之中，要想成为圣洁并不容易，不过，神并不要你倚靠自己。藉着他儿子耶稣的受死，神叫我们都成为圣洁、没有瑕疵的，将我们无可指责地引到他自己面前（参西1:22）。

 神为什么要以色列人分别洁净与不洁净，可吃与不可吃的呢？
 11:47　洁净和不洁净，这两个词语是用来区分以色列人可以吃与不可以吃的各种动物。圣经对食物作出限制，原因是：（1）确保全族的健康。神不准他们吃的鸟兽类，通常是吃腐尸的，很容易传染疾病。（2）使他们与其他各族有别。例如异教徒通常以猪献祭（神不准以色列人吃猪肉）。（3）最主要的一点是，神藉此提醒以色列人，住在他们中间的神是圣洁的。


12_OT03lev.htm

 你的身体和心灵都已经预备好去敬拜神没有？
 12:1-4　妇人生婴孩之后，为什么被认为是“不洁净”的呢？那是因为她在生产之后，会有恶露流出，是不洁净的，使她无法预备好进入会幕的纯洁环境之中。

 性与生育是否为不洁净的事？
 12:1-4　不洁净并不是指有罪或污秽。神创造人是造男造女，又吩咐人要生养众多（参创1:27-28）。他并没有改变心意，说性与生育是不洁净的，这里可能要提醒我们人是带着罪出生的，需要经过洁净才可以和圣洁的耶和华同在（耶和华就住在以色列人中）。另一方面，妇女在生产过程的血污亦使人联想起污秽，需要洁净才可以回到上帝的同在中。


13_OT03lev.htm

 罪恶和麻疯病一样都具有传染的能力，预防当然胜于治疗……
 13章　这里所说的麻疯是好几种传染性皮肤疾病的总称。其中有几种不像我们现在所称的麻疯，最厉害的几种，会慢慢的侵蚀全身，甚至令人死亡。在圣经时代，那是极其难治、极易传染之症。麻疯病人要与亲友隔绝，被关在营外。由于祭司要负起督导人民健康的任务，所以把病人移到营外，或批准他们重新回营，是祭司的职责。如果长麻疯的人已被移到营外，只有祭司能断定他们是否真正痊愈了。圣经常常用麻疯来代表罪，因为罪也会传染、伤害人，使人与神、与良朋益友隔绝，所以实在是灵性上的顽疾。

 罪恶和疾病都把人隔绝起来……
 13:45-46　患上大麻疯（传染性皮肤病）的，必须以手捂口大声喊叫“不洁净的”，以免别人接近他们。因为利未记里所说的麻疯病常常是有传染性的，所以人要远离他们。


14_OT03lev.htm

 拆毁虽然消极，却是防止事情恶化的方法……
 14:34-35　房屋有麻疯的灾病，是指石头墙上生出霉斑，或有碎屑、盐霜似的霉点。利未记对于洁净发霉的衣服及房舍的程序律有明文，是律法规定所不可或缺的。因为这种病对人极其危险，它会迅速地繁殖蔓延，传染给人，如不尽快地阻止，后果甚是可怕，所以如果情形极其严重，就要将衣服焚烧，房子拆毁。

 从这些看似繁复的律法中，你看到神的哪些用意？
 14:54-57　神告诉以色列人诊断人和房屋有麻疯灾害的方法，以使他们避免和去处理这类病。神赐这些律法，是为他们的健康着想，要保护他们。这些律法帮助他们免遭这种疾病的严重威胁。他们虽然不一定明白其中医学上的道理，但顺服它定会保障健康。神的律法之中有不少规定是人不甚理解的。不过，神的那些律例不仅可使人在肉体上不受疾病感染，并且在道德与灵性上也不受罪与邪恶的玷污。
    神的话语保守人的身心灵，叫人道德上清洁，使人得享最美好的生活。虽然我们不完全明白其中的智慧，但如果顺服，则会亨通。我们现在是否仍要依从这些限制呢？一般来说，旧约里关于健康与洁净的基本原则仍然有益，是值得实行的；不过，若要固守每一项规定，有可能成为律法主义。这些条例中，有的是要把以色列人分别出来，成为与周围异教之民迥异的百姓；有些是为着防止属神的子民随从异俗；还有些是对传染病人施行隔离。当时麻疯病尚属难治的传染病，隔离是必须的。今天，医生能诊断出哪种麻疯病是传染性的，医治的方法也大大改进，所以对麻疯病人就未必需要隔离。


15_OT03lev.htm

 我们面对性问题的态度应是避而不谈吗？
 15:18　这一节不是说性是不洁、污秽或可憎的。神造男造女，为的是使已婚夫妇得享鱼水之欢，也藉此叫种族绵延，所立的约得以实行。其实，看万事万物都应以神的慈爱与掌管作出发点。性生活与人的灵性和神的眷顾并非毫无关系；神关心人的性生活习惯。我们倾向把肉体和灵性分开，但是二者是交织在一起、不可分割的。神要成为我们全人的主宰，包括我们的私生活，神也要加以管理。

 性关系在神眼中并非不洁，反而是人使之变得污秽……
 15:32-33　神关心人的健康，和人、人身及性生活的尊严。他要人避免不良的习惯，以生出健康的儿女，享受天伦之乐。用水洗身是健康的需要，除去污秽是回应神对灵性尊严的要求。这表示神对男女两性及性生活都极其关心。可惜现代人把它视为平常的事，变成公开的谈论而不是闺房之乐。神要我们对性有高度的尊重，既注重健康，又保持纯洁。


16_OT03lev.htm

 以色列人有赎罪日，我有为自己指定一个日子，好好去反省过错没有？
 16章　赎罪日是以色列人一年之中最重大的日子之一。赎罪这个词在希伯来文是“遮盖”的意思。这天，以色列全族都要承认他们的罪，大祭司要进入至圣所为他们赎罪。他们要献上祭物，宰杀牲畜，流它的血使百姓的罪被遮盖。

 你会怎样预备自己来敬拜神？
 16:1-25　亚伦要花很多的时间准备自己，才能来到神面前。而我们则可以随时亲近神（参来4:16），神给了我们最大的权利，使我们比旧约的大祭司更易亲近他！但我们必须切记：神是圣洁的，不要因有特权，就随随便便地来到他面前。主耶稣为我们开了到神面前的道路，人可以来到他面前，但并不是说在祷告之前不需要准备自己的心。

 赎罪的祭牲代表什么？
 16:5-28　以色列人在赎罪日要预备两只公山羊，代表神对付他们犯罪的两方面：（1）藉着献上为祭的第一只公山羊，赦免他们的罪行；（2）藉着放到荒野去的第二只公山羊，除去他们的罪。他们每年都要行这赎罪的礼仪。耶稣基督的受死，一次到永远地取代了这种制度。我们可以藉着信靠他，使罪得赦免，过犯得除去（参来10:1-18）。
献祭过程中为什么要烧香？
16:12　香炉是浅的盘子或碗，用链子系住，或是用火钳夹住以携带。它里面放有香（由多种有馨香气味的香料做成），及从祭坛上取的烧着的炭火。在赎罪日那天，大祭司把冒烟的香炉带进至圣所，这烟遮盖住约柜以及神的荣面，以免大祭司死亡。香也许有非常实际的作用──馨香的气息使人留意早晚的献祭，并盖住烧燔祭牲时所发出的难闻气味。


17_OT03lev.htm

 圣洁是高不可攀的标准吗？
 17章　人有时称第17至26章为圣洁的法典，因为这几章详细描述如何过圣洁的生活，多于讲解其意义。它的中心经文是“你们要圣洁，因为我耶和华你们的神是圣洁的。”（19:2）

 神为什么不许以色列人在会幕以外献祭呢？
 17:3-9　这是因为他已经定出献祭的时间与地点，并且每种祭具都有象徵意义，只有这些献祭是得到神准许的。如果百姓可随处献祭的话，就很可能随意增减神的条例，以迎合自己的生活方式，正如许多异教的祭司所做的一样。神的命令能使百姓抗拒试探，不至随从异教风俗。后来以色列人转而拜偶像，就是因为“各人任意而行”（士17:6）。

 这山羊，是外族的神？神禁止他们敬拜山羊，原因你也明了……
 17:7　山羊神（也被称为鬼魔）是古代人敬拜和献祭的对象，拜山羊神在埃及流行甚广。以色列人刚刚从那里逃出来，神不许他的子民在旷野献这种祭，进入应许之地后，也照样不许。

 流血才能赎罪，是野蛮的行径吗？
 17:11-14　血怎么能赎罪呢？“因为血里有生命，所以能赎罪”，一方面血代表罪人的生命，受到罪的感染，走向死亡；另一方面，这血也代表牲畜的无罪生命，为犯罪而献祭之人作出牺牲。牲畜的死（它流出的血可作凭证）代表了死刑已经执行，所以神也就赦免了罪人。只要人以纯正的态度献祭，流出祭牲的血，就可以使罪得赦。神是依据献祭之人的信心赦免他的罪的。

 神为什么不许人吃血呢？
 17:14　这条禁令可一直追溯到挪亚的时代（参创9:4）。神禁止人吃血，原因如下：（1）叫百姓必须与周围各族有显着的分别，因为吃血是异教的习俗。异教徒误认为吃血可以吸取动物之精华，如力气、速度等等，所以常常吃它们的血。神的子民要倚靠他，不是靠吃牲畜的血得力量。（2）保持献祭的象徵性。血象徵牲畜的生命，是代替罪人而流出的。如果吃血，便改变了献祭赎罪的象徵意义，也消灭了献祭的凭证。（3）保护神的子民免受疾病传染，因为许多严重的疾病是由血传染而来的。犹太人对这一条禁令非常认真，难怪人听到耶稣说，人必须喝他的血的时候，就厌弃他（参约6:53-56）。耶稣是神，又是必须为罪献上的末后之祭，所以他叫信徒与他完全一致，合而为一。他既要我们让他的生命进入心中，又要介入我们的生活。


18_OT03lev.htm

 你的思想和行事为人有没有被世俗不良文化影响的地方？
 18:3　以色列人刚从充满偶像的国家出来，即将进入另一个充满偶像的地方。神帮助他们竖立新的习俗，也警告他们，必须弃绝异教的习俗。他警告他们，到了迦南地后，不可随从当地人的异教习俗。迦南的社会与宗教满足人的世俗欲望，尤其是淫乱、性的放任与醉酒。以色列人必须持守纯洁，将自己分别出来归神为圣。神不许他的子民被周围的环境习俗所同化。社会迫人随从其生活与观念，如果我们屈从于压力，就会无所适从，也就难以好好地事奉神。要顺从神，不要让世俗熏染我们的思想与行为。

 从现今的角度看，混乱的性关系带给家庭和社会什么影响？
 18:6-18　神禁止人乱伦，也不许近亲结婚，是为着身体、社会以及道德上的原因。近亲结婚所生的儿女，可能有严重的健康问题。神如果不颁布明确律例，人就会乱伦，先是在自己的家族中，后是与外人。随随便便的性关系会毁灭家庭。

 淫乱是罪恶之根源，你会怎样防范？
 18:6-27　在这一段经文之中，列出几种可憎的，或者说是邪恶的行为：（1）与近亲乱伦；（2）奸淫或婚外情；（3）献孩童为祭；（4）同性恋；（5）人兽交。这些习俗在异教之中极其平常，神要严厉对待开始随俗的百姓。这些恶习使人患病、致畸，甚至死亡。它败坏家庭与社会，贱视自己与别人的价值。现代社会对这些事看得不太认真，甚至苟同，但是这些事在神眼中仍然是罪。如果你认为这些是可取的，你就是未按照神的标准来判断。


19_OT03lev.htm

 顾念有需要的人是神的诫命，不是施舍……
 19:9-10　这段经文所记载的律法，是保护穷人和外族人的，并提醒以色列人，这地是属于神的，百姓只是管理者。这样的律法显明了神的慷慨与宽厚。以色列人既然为神的子民，就应当在对人的态度与行为上反映出神的性情与特质。外族女子路得就是这种怜悯的律法的受惠人（参得2:2）。

 你身边有些什么人需要你的关怀和照顾？
 19:9-10　神吩咐以色列人要眷顾穷人，不可割尽田地角落的庄稼，要留一些给客旅及穷人作食物。人很容易忽略忘记比自己贫穷的人，但是神要人人心存慷慨。你用什么方法，可以将你田地“角落”的庄稼，留给穷人享用呢？

 规范太多，令人感到不自由，但没有规范也不一定是祝福，而且主的规范其实是很简单的……
 19:10-35　在神的诫命与律法之中多次提到“不可（做这或做那等）”。所以有人以为圣经是一卷只专门讲戒律的书。但是主耶稣说：“你要尽心尽性尽意爱主你的神。其次也相仿，就是要爱人如己”（参太22:37-40）。如此就把所有律例简洁地归纳起来，他称这是诫命与律法之中最大的。我们只要遵行主耶稣这简单的命令，也就遵守了神的其他律法。

 敬老的观念似乎已过时，但神的吩咐……我的行动……？
 19:32　人常常轻易把长者的意见当作耳边风，不加理会，也不想花时间去探望他们。但是神吩咐以色列人要敬重年长的人，表明应当尊敬长者，他们人生经验丰富，满有智慧，能使后辈免犯错误。

 社会的声音告诉我，要提防陌生人；但神要我们营造一个没有陌生人的世界……
 19:33-34　遇到外国人，尤其是言语不同的人，你会怎样待他们？是不耐烦，想赶他们走，还是想占他们的便宜？神说，你对待外来人，应当像对待本地人一样，应当爱他们如己。实际上，我们在这个世界上都是外来人，因为这里只是我们暂时的家。我们要把握机会，把陌生人、外人、别国的人，全当作可以显明神大爱的对象。


20_OT03lev.htm

 献祭该是爱的表达，不应是野蛮的行径──
 20:1-3　将儿女献给假神为祭，是古代异教的重要习俗。以色列的邻国亚扪人，将儿女献给民族的神摩洛，作为宗教中的要事，以为是献上的最大礼物，可藉此辟邪或安抚愤怒之神。神对这事讲得很清楚，这是可憎的事，应严格地禁止。无论在旧约或新约时代，神的本性都显明他绝不愿意献人为祭，因为（1）他不是异教的假神，乃是慈爱的真神，不需要以人为祭物来安抚（参出34:6）。（2）他是赐生命的神，既禁止杀人，又鼓励人谨守他的律法，过健康幸福的生活（参申30:15-16）。（3）他是无助者的神，对孩童显出特别的关怀（参诗72:4,13）。（4）他是无私的神，不但不要人流血，更为世人舍弃他的性命（参赛53:4-5）。

 人对不可知的未来总是有点忧虑，你又对未来……
 20:6　人人都关心未来，并常寻求别人的指点。但是神警告世人，不要求助于古灵精怪的玄秘之术。交鬼的与行巫术的都应当被铲除，因为他们的信息不是来自神，不但预测是虚假的，不可信的，而且与邪灵相交亦极其危险。对于未来，我们不需要求问行邪术的人。神赐下圣经，我们可以从中得到要知道的一切，圣经的指引才是绝对可靠的。

 性可以是爱的表达，也同样可以摧毁爱，不是吗？
 20:10-21　经文列出一系列处置性犯罪的命令，刑罚极严厉。神为什么不能容忍这些罪行？其理由是：（1）破坏了已婚夫妇彼此的委身；（2）破坏了家庭的神圣；（3）扭曲了心灵的健康；（4）使性病传染蔓延。性犯罪在全球各地泛滥，同居者之间的性关系，越来越公开化、合法化。社会上将性犯罪描绘成具吸引力的事，使人容易忘记它背后的悲剧和可怕。神禁止人类性犯罪，是因为他爱我们，为我们最大的好处着想。

 现今性滥交情况严重，对你带来了什么冲击？
 20:10-21　经文列出许多可憎的罪行，在迦南异教各族之中非常普遍。他们的宗教充斥了性爱女神、庙妓与其他严重罪行。迦南人不道德的宗教礼仪，反映出颓废的习俗，想败坏所有接触它的人。神要建立一个民族，对世界有正面的影响，成为世俗强烈的对比。他不许以色列人效法迦南人的习俗而陷于淫荡，所以清楚吩咐人远离性的犯罪，好在应许之地蒙保守。

 你相信神所颁布的诫命都是为了你的益处吗？
 20:22-23　神颁给以色列人的每项律例都有其道理。他并没有将好处留下不赐给他们，他只是不准他们有招致败坏的行为。我们知道神为自然界定下了物理规律，例如从高楼跳下会摔死，因为地心有吸力；但是有些人不明白神属灵的定律如何运行，他不准我们做某些事，是因为他不愿人自我毁灭。当你被吸引，想享受物质上或精神上的欢乐时，如果涉及神所禁止的事，就要切记后果：它会令你受苦，使你跟帮助你的神隔绝。


21_OT03lev.htm

 21:1-2　“不可为民中的死人沾染自己”是指摸死人的尸体。
神不许身体有缺陷的人向他献祭，这不是歧视吧？
 21:16-23　不是的。他规定不可献上有残疾的祭牲，同样他也规定不可由身体有残疾的人献祭。这并不是瞧不起有残疾的，乃是表明他要祭司配得上他们所事奉的神──一位完全的神。当然，直到耶稣基督降世为人，身兼大祭司职务（他也是君王和先知）的时候，才完全达到神的这一要求。作为利未人，亚伦的子孙中，身体有残疾的也可以吃祭物，得到供应，受到保护，他们并没有被撇弃，因为在会幕之中仍可参与许多基本的事奉。


22_OT03lev.htm

 神为什么给祭司定出许多专门的守则？
 22:1-9　百姓对埃及的祭司一定非常熟悉，那些祭司所关心的主要是政治方面的事；他们把宗教看作是争取权力的途径，所以在以色列人中设立新的祭司制度，有可能令人感到怀疑，不知与埃及的祭司是否一样。但是神要他的祭司事奉他，也服事百姓。他们的职务是宗教上的，是协助百姓到神面前来敬拜。他们不可利用自己的地位来争取权力，因为神不准他们拥有土地，收受金钱。这一切的规定使百姓放心，也令祭司能全心事奉。

 不可将有残疾的祭牲献给神，这对我们也适用吗？
 22:19-25　以有残疾的牲畜作祭物献上，不蒙神悦纳，因为它不能代表神无瑕无疵的本性，只有毫无瑕疵的祭牲，才可以预表耶稣基督完美无罪的一生。我们将最好的时间、才能，以及财宝献给神，才显出敬拜的真义，证明我们将神看为至尊贵的。


23_OT03lev.htm

 人是善忘的，需要时常提醒……
 23章　在以色列人的习俗之中，节期扮演重要的角色。这是神为百姓设立的，叫人用这些节日来到他面前庆祝，与充满败坏道德行径的异教节期迥然不同。神为他们定出节日，叫大家休息，一同吃喝欢乐，纪念神恩，并因他为百姓所做的大事献上感谢。

 你对每个节期的意义了解有多深？
 23:1-4　神在一年之中定出好几个民族假期叫他们庆祝、敬拜、交谊。从一个民族怎样庆祝假期，我们可以看出他们是怎样的民族。你是怎样度过假日的？它们怎样显明你的价值观？

 在圣经中，酵代表着什么？
 23:6　无酵节使以色列人想起祖先出埃及的情形。他们要吃无酵饼七日，正如祖先当初一样（参出12:14-15）。无酵饼的预表对以色列人来说意义重大：（1）因为这饼是特殊的，它表示以色列民族与万民有别。（2）由于酵代表罪，所以无酵饼代表以色列人在道德上的纯洁。（3）这饼使他们记住，要立刻服从神的命令。他们的祖宗一点也没有在面团里放酵，所以不用等到面发起来，就能快速离开埃及。

 你以为你今天所拥有的，是单凭你的才干和努力而得的吗？
 23:9-14　初熟节的规定，是要人把初熟的庄稼先献给神。他们收割庄稼的时候，在向神献上这种祭以前，不可吃所收割的。神现在仍然期盼我们，把归于他的一份首先分别出来，而不是等到末后将剩余下来的献给他，这绝不是感谢神的好方法。

 23:15-22　五旬节（也可以称为七七节）是颂赞神赐下丰收的节日。
你有没有争取机会，与家人一起度过某些重要的节日？
 23:23-24　以色列人所用的号角大多数是羊角，也有些特制的号角是用银锤出来的。他们在每个月的开始都要吹角，正如宣告节期的开始一样。

 家庭是教导下一代的理想场所，你的家有没有成为基督化的家庭？
 23:33-43　住棚节又称为收藏节，这是全家人一起庆祝的庆典（参23:34；出23:16；申16:13）。这个节日和逾越节一样，为要教导以色列人全家老少认识神，也晓得神为他们所做的大事，将自己再一次献给神。我们的家庭也需要宗教的庆祝，好使信仰更新，并将这种信仰传给儿女。除了圣诞节与复活节以外，也应当拣选其他特别的日子来纪念神的恩典。

 敬拜神除了有严肃的一面，也有欢愉的一面……
 23:44　敬拜神既包含庆祝，又兼有认信。以色列人的民族节日很注重庆祝，七个节日之中有五个是喜乐的日子，只有两个是严肃的。圣经所记载的神鼓励人喜乐。他并不想人只把宗教看成默想与回顾，他也要我们庆祝，欢喜快乐。深思追想，从速地认罪是不可少的，不过也应当颂扬神的美善，庆祝他为属他之人所做的大事。


24_OT03lev.htm

 人若连神也不惧怕，这是最可怕的……
 24:13　以现代人的标准来看，对于亵渎圣名（就是咒诅神）者的刑罚，似乎是过于严厉了。不过这件事显明，神对于他所期望的──我们与他的关系，看得多么认真！我们常常以他的名字起誓，或者行事为人如同没有神一般。当小心自己的言行，要敬畏神，凡事由他作最后的决定。

 心中有冤屈……你会让神替你伸冤吗？
 24:17-22　这是给审判官的法规，而不是赞同人亲身报复。实际上，它是说刑罚必须与罪行相符，不可超越限度。


25_OT03lev.htm

 生活的担子是否令你疲累不堪？是时候停下来，休息一下吧……
 25:1-7　神规定每第七年要作安息年，在这一年中不耕种土地；为使土地恢复生产能力，这是最佳的方法，同时也是要使百姓记住，神管理一切，供给他们一切所需的。

 现今生态的失衡，是否源于人类违反了神所定的作息规律呢？
 25:8-17　以色列人每五十年要过一次禧年。在这一年要取消一切债务，释放所有的奴仆，并且要将所有卖出的土地归还原主。圣经中没有提到以色列人曾履行禧年的事。他们若忠心按时过禧年，社会上就不会有永远的穷人。

 拥有的欲望是永远无法满足的，怎样看待自己所拥有的，才合乎神心意？
 25:23　以色列百姓将来会占领迦南地，但是按照神的计划，只有他自己才是绝对的主人，地永远属于神。他要子民避免贪心和贫爱物质。要知道你管理的是神的产业，用这种态度来处理看待你的财产，你就会乐意以所拥有的去帮助别人。如果你把自己当作物主，就很难做到这一点。所以请你把自己当作照管财物的经理人，而不是当作物主。

 孤儿寡妇是社会上的不幸，但更不幸的是社会上缺乏关怀……
 25:35-55　圣经强调要帮助贫穷无助的人，尤其是孤儿、寡妇与条件较差之人。在以色列的社会中，妇女没有赚钱谋生的机会，所以寡妇孤儿的处境特别凄凉。在农牧社会，严重残疾者极难找到工作，所以神叫百姓借钱给穷人，不可收取丝毫利息。由于没有政府的援助，个人和家庭对他们的帮助，就非常重要。

 我该怎样帮助贫穷和有需要的人？捐款？探访？做义工？……
 25:35-37　神说忽略穷人乃是犯罪。他不容许百姓中有永远的贫穷。经济基础稳固的家庭要援助穷人，解决他们的食宿。对于帮助贫穷人，我们往往没有伸出援手，这未必是缺少同情心，而是由于困难太大，使人觉得个人力量有限，杯水车薪，不知从何处着手。神并不是要你独力去清除贫穷，在你协助别人的时候，他也不会要你忽略家庭。不过，他实在要你在看到贫穷人的时候，尽所能地伸出援手，包括接他到你家里。

 智与愚、贫与富在神的眼中有什么分别呢？
 25:44　神为什么许可以色列人买卖奴仆？按照他们的律法，对待奴仆跟别的民族是不一样的。他们把奴仆当作“人”对待，有人的尊严，而不是当作畜牲。例如，他们的奴仆可以和主人一同过宗教节期，一同欢乐，在安息日不用工作。圣经中并没有认同奴隶制度，只是表明它的存在。神的律法有许多对待奴仆的合情合理的条例。


26_OT03lev.htm

 为什么人常常作了一些明知不应作的事？我心中的偶像是否仍未除去？
 26章　这一章提出神摆在以色列人面前的两条道路，就是顺服与不顺服（参申28:1-68）。他在旧约时代一再差遣先知，警告百姓不可敬拜偶像。然而人竟以木头石头所刻的像，当作跪拜的对象，这样的自欺，实在令人费解。他现在也会给我们同样的警告，因为我们喜欢把偶像放在神之前。把任何事物看得比神还重要，就是把它当作偶像来敬拜。我们生活中充满试探：金钱、外表、成就、美名、安全感──这些全是现代人的偶像。这类假神在你欠缺无倚靠时，一点也不能供给你的需要，你是否愿意远离拜偶像的事呢？

 既得自由释放，仍会心思思，想走回旧路？──看以色列人，看看我们自己……
 26:13　试想一个奴仆被释放得自由，是何等的喜乐！神拯救以色列人脱离奴役，赐下自由与尊严。我们接受基督所付出的赎价，得脱罪的奴役，也同样获得释放，再不用为过往的罪而深感羞愧。因为神已经赦免了我们，不再记着我们所犯的罪，所以我们可以挺胸昂首。不过，既然百姓有再回埃及的心理倾向，我们也就有回到从前犯罪生活方式的危险，所以应当提防这方面的试探。

 若你不愿顺服神时，你会怎样？你考虑过后果吗？
 26:18　如果以色列人顺服神，全境就有太平；如果不顺服，就必有灾祸临到。神使用罪的后果引领他们悔改，并不是要撇弃他们。在今天，罪的后果并非常常都是明显的。灾祸临到的时候，我们可能并不知道是出于什么原因。它可能是：（1）我们不顺服神的后果；（2）别人犯罪的结果；（3）天然灾害的后果。由于不知道遭灾的原因，所以应当省察己心，好确知自己是否与神有和好的关系。他的灵好像强光，会显明我们的隐蔽之处，指出要对付的事。灾祸不一定由于人犯罪而生，所以我们必须小心，不要将所遭遇的一切灾祸归过于别人，或自己承担。错误估计灾祸的来源，是魔鬼惯用来攻击信徒的武器。

 这些警戒的话，以色列听了吗？我是否乐于接受人的劝告呢？
 26:33-35　这几节经文的警告，在南北两国被灭时应验了（参王下17:1-41；25:1-26）。以色列人冥顽不灵悖逆神，被仇敌打败，先后被掳到亚述与巴比伦去；全族被掳了七十年，用以补足没有按照律法规定，当守的安息年之年数（参代下36:21）。

 刑罚以色列人不是神的本意，因为──
 26:40-45　经文说明了神不轻易发怒的意思（参出34:6）。以色列人虽然故意不顺服他，被分散在仇敌之中，他仍然给他们悔改、归向他的机会。神的目的不是要消灭他们，乃是使他们成长。我们日常的体验是，有时遭遇的困难极重，除非能看出神的目的是要我们继续成长，否则容易沮丧。耶利米先知清楚地说出我们所需要的盼望：“耶和华说：我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。你们要呼求我，祷告我，我就应允你们”（耶29:11-12）。在受苦的时候不放弃盼望，表明我们已懂得神对待子民的怜悯之道。


27_OT03lev.htm

 神看重人向他所许下的每一句话，哪怕是微不足道……
 27章　神要以色列人献上某些财物给他，作为对他的事奉之用：初熟的庄稼，头生的牲畜，头生的儿子，收入的十分之一等等。有许多人作超过这种规定的奉献，将自己或家中其他成员、更多的牲畜、房屋或田地奉献给神。在这种情形之下，人也可奉献金钱，以代替实际上的人、牲畜，或产业。有些人会冒失地许愿，或许下不切实际的愿，所以神叫他们先要慎思，否则要加上五分之一的代价，才能将许愿献上的各项赎回。这一章经文解释怎样估定所献各物的价值，也说明人若想把奉献归于神之物赎回，应当怎样办。

 你实践了在神面前许下的诺言吗？
 27:9-10　神教导以色列人，向他许愿，即使在以后觉得比预计的为多，也必须信守诺言。（这条例适用于献牲畜时；人却可以被赎回，或付出银子买回。）神把我们的应许看得很认真。如果你应许将收入的十分之一归神，以后突然有了额外的开支，你若继续作忠心的管家，就得付重大的代价。不过，神指望你不要计较艰难，也要还你的愿。

 你的产业在哪里呢？你的心又在哪里呢？
 27:14-25　产业可以作为甘心祭献上，正如现代人立遗嘱，或者将出售产业所得的钱，捐给教会或是基督教机构一样。

 “当灭的”，是人？是物？
 27:29　“凡从人中当灭的”指判了死刑的人不可赎，必须被治死。不过这句话也适用于按照神的禁令，不可存留的个人财物上，例如，从敬拜偶像之民那里所掳来之财物，或偶像本身，这些都要毁灭，不可赎回。

 奉献是向神表达心意，你的奉献是否已成了一种习惯？
 27:33　神规定人献祭以及十一奉献的许多原则，都是要人既有内心的虔敬也有外表的行为。奉献的时候，如果极其勉强，就表示有吝啬的心。神要我们做乐意捐献的人（参林后9:7），以感激之心将财物献给他。


OT04nu

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36


1:1 | 以色列人出埃及地后，第二年二月初一日，耶和华在西奈的旷野、会幕中晓谕摩西说：
1:2 | “你要按以色列全会众的家室、宗族、人名的数目，计算所有的男丁。
1:3 | 凡以色列中，从二十岁以外能出去打仗的，你和亚伦要照他们的军队数点。
1:4 | 每支派中，必有一人作本支派的族长，帮助你们。
1:5 | 他们的名字：属吕便的，有示丢珥的儿子以利蓿；
1:6 | 属西缅的，有苏利沙代的儿子示路蔑；
1:7 | 属犹大的，有亚米拿达的儿子拿顺；
1:8 | 属以萨迦的，有苏押的儿子拿坦业；
1:9 | 属西布伦的，有希伦的儿子以利押；
1:10 | 约瑟子孙属以法莲的，有亚米忽的儿子以利沙玛；属玛拿西的，有比大蓿的儿子迦玛列；
1:11 | 属便雅悯的，有基多尼的儿子亚比但；
1:12 | 属但的，有亚米沙代的儿子亚希以谢；
1:13 | 属亚设的，有俄兰的儿子帕结；
1:14 | 属迦得的，有丢珥的儿子以利雅萨；
1:15 | 属拿弗他利的，有以南的儿子亚希拉。”
1:16 | 这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。
1:17 | 于是，摩西、亚伦带着这些按名指定的人，
1:18 | 当二月初一日招聚全会众。会众就照他们的家室、宗族、人名的数目，从二十岁以外的，都述说自己的家谱。
1:19 | 耶和华怎样吩咐摩西，他就怎样在西奈的旷野数点他们。
1:20-21 | 以色列的长子，吕便子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗，被数的男丁，共有四万六千五百名。
1:22-23 | 西缅子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的男丁，共有五万九千三百名。
1:24-25 | 迦得子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万五千六百五十名。
1:26-27 | 犹大子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有七万四千六百名。
1:28-29 | 以萨迦子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万四千四百名。
1:30-31 | 西布伦子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万七千四百名。
1:32-33 | 约瑟子孙，属以法莲子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万零五百名。
1:34-35 | 玛拿西子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有三万二千二百名。
1:36-37 | 便雅悯子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有三万五千四百名。
1:38-39 | 但子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有六万二千七百名。
1:40-41 | 亚设子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万一千五百名。
1:42-43 | 拿弗他利子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万三千四百名。
1:44 | 这些就是被数点的，是摩西、亚伦和以色列中十二个首领所数点的，这十二个人各作各宗族的代表。
1:45-46 | 这样，凡以色列人中被数的，照着宗族，从二十岁以外，能出去打仗、被数的，共有六十万零三千五百五十名。
1:47 | 利未人却没有按着支派数在其中，
1:48 | 因为耶和华晓谕摩西说：
1:49 | “惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
1:50 | 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的，他们要抬（注：或作“搬运”）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。
1:51 | 帐幕将往前行的时候，利未人要拆卸；将支搭的时候，利未人要竖起。近前来的外人必被治死。
1:52 | 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。
1:53 | 但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众；利未人并要谨守法柜的帐幕。”
1:54 | 以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。


2:1 | 耶和华晓谕摩西、亚伦说：
2:2 | “以色列人要各归自己的纛下，在本族的旗号那里，对着会幕的四围安营。
2:3 | 在东边，向日出之地，照着军队安营的，是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。
2:4 | 他军队被数的，共有七万四千六百名。
2:5 | 挨着他安营的，是以萨迦支派，有苏押的儿子拿坦业作以萨迦人的首领。
2:6 | 他军队被数的，共有五万四千四百名。
2:7 | 又有西布伦支派。希伦的儿子以利押作西布伦人的首领。
2:8 | 他军队被数的，共有五万七千四百名。
2:9 | 凡属犹大营按着军队被数的，共有十八万六千四百名，要作第一队往前行。
2:10 | 在南边，按着军队是吕便营的纛。有示丢珥的儿子以利蓿作吕便人的首领。
2:11 | 他军队被数的，共有四万六千五百名。
2:12 | 挨着他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。
2:13 | 他军队被数的，共有五万九千三百名。
2:14 | 又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。
2:15 | 他军队被数的，共有四万五千六百五十名。
2:16 | 凡属吕便营按着军队被数的，共有十五万一千四百五十名，要作第二队往前行。
2:17 | 随后，会幕要往前行，有利未营在诸营中间。他们怎样安营，就怎样往前行，各按本位，各归本纛。
2:18 | 在西边，按着军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。
2:19 | 他军队被数的，共有四万零五百名。
2:20 | 挨着他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。
2:21 | 他军队被数的，共有三万二千二百名。
2:22 | 又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。
2:23 | 他军队被数的，共有三万五千四百名。
2:24 | 凡属以法莲营按着军队被数的，共有十万零八千一百名，要作第三队往前行。
2:25 | 在北边，按着军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。
2:26 | 他军队被数的，共有六万二千七百名。
2:27 | 挨着他安营的，是亚设支派。俄兰的儿子帕结作亚设人的首领。
2:28 | 他军队被数的，共有四万一千五百名。
2:29 | 又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。
2:30 | 他军队被数的，共有五万三千四百名。
2:31 | 凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。”
2:32 | 这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。
2:33 | 惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。
2:34 | 以色列人就这样行，各人照他们的家室、宗族，归于本纛，安营起行，都是照耶和华所吩咐摩西的。


3:1 | 耶和华在西奈山晓谕摩西的日子，亚伦和摩西的后代如下：
3:2 | 亚伦的儿子，长子名叫拿答，还有亚比户、以利亚撒、以他玛。
3:3 | 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。
3:4 | 拿答、亚比户在西奈的旷野向耶和华献凡火的时候，就死在耶和华面前了，他们也没有儿子。以利亚撒、以他玛在他们的父亲亚伦面前供祭司的职分。
3:5 | 耶和华晓谕摩西说：
3:6 | “你使利未支派近前来，站在祭司亚伦面前，好服事他，
3:7 | 替他和会众在会幕前守所吩咐的，办理帐幕的事。
3:8 | 又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。
3:9 | 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。
3:10 | 你要嘱咐亚伦和他儿子，谨守自己祭司的职任。近前来的外人必被治死。”
3:11 | 耶和华晓谕摩西说：
3:12 | “我从以色列人中拣选了利未人，代替以色列人一切头生的，利未人要归我。
3:13 | 因为凡头生的是我的，我在埃及地击杀一切头生的那日，就把以色列中一切头生的，连人带牲畜都分别为圣归我，他们定要属我。我是耶和华。”
3:14 | 耶和华在西奈的旷野晓谕摩西说：
3:15 | “你要照利未人的宗族、家室数点他们。凡一个月以外的男子都要数点。”
3:16 | 于是，摩西照耶和华所吩咐的数点他们。
3:17 | 利未众子的名字是革顺、哥辖、米拉利。
3:18 | 革顺的儿子，按着家室，是立尼、示每；
3:19 | 哥辖的儿子，按着家室，是暗兰、以斯哈、希伯伦、乌薛；
3:20 | 米拉利的儿子，按着家室，是抹利、母示。这些按着宗族是利未人的家室。
3:21 | 属革顺的，有立尼族、示每族，这是革顺的二族。
3:22 | 其中被数、从一个月以外所有的男子，共有七千五百名。
3:23 | 这革顺的二族，要在帐幕后西边安营。
3:24 | 拉伊勒的儿子以利雅萨作革顺人宗族的首领。
3:25 | 革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门廉，
3:26 | 院子的帷子和门廉（院子是围帐幕和坛的），并一切使用的绳子。
3:27 | 属哥辖的，有暗兰族、以斯哈族、希伯伦族、乌薛族，这是哥辖的诸族。
3:28 | 按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。
3:29 | 哥辖儿子的诸族要在帐幕的南边安营。
3:30 | 乌薛的儿子以利撒反作哥辖宗族家室的首领。
3:31 | 他们所要看守的是约柜、桌子、灯台、两座坛与圣所内使用的器皿，并廉子和一切使用之物。
3:32 | 祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。
3:33 | 属米拉利的，有抹利族、母示族，这是米拉利的二族。
3:34 | 他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。
3:35 | 亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。
3:36 | 米拉利子孙的职分是看守帐幕的板、闩、柱子、带卯的座和帐幕一切所使用的器具，
3:37 | 院子四围的柱子，带卯的座，橛子和绳子。
3:38 | 在帐幕前东边，向日出之地安营的是摩西、亚伦和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人必被治死。
3:39 | 凡被数的利未人，就是摩西、亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。
3:40 | 耶和华对摩西说：“你要从以色列人中数点一个月以外凡头生的男子，把他们的名字记下。
3:41 | 我是耶和华，你要拣选利未人归我，代替以色列人所有头生的；也取利未人的牲畜代替以色列所有头生的牲畜。”
3:42 | 摩西就照耶和华所吩咐的，把以色列人头生的都数点了。
3:43 | 按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。
3:44 | 耶和华晓谕摩西说：
3:45 | “你拣选利未人代替以色列人所有头生的；也取利未人的牲畜代替以色列人的牲畜。利未人要归我，我是耶和华。
3:46 | 以色列人中头生的男子，比利未人多二百七十三个，必当将他们赎出来。
3:47 | 你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉），
3:48 | 把那多余之人的赎银，交给亚伦和他的儿子。”
3:49 | 于是摩西从那被利未人所赎以外的人取了赎银。
3:50 | 从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。
3:51 | 摩西照耶和华的话，把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。


4:1 | 耶和华晓谕摩西、亚伦说：
4:2 | “你从利未人中，将哥辖子孙的总数，照他们的家室、宗族，
4:3 | 从三十岁直到五十岁，凡前来任职在会幕里办事的，全都计算。
4:4 | “哥辖子孙在会幕搬运至圣之物，所办的事乃是这样：
4:5 | 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜。
4:6 | 又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。
4:7 | 又用蓝色毯子铺在陈设饼的桌子上，将盘子、调羹、奠酒的爵和杯摆在上头。桌子上也必有常设的饼。
4:8 | 在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。
4:9 | 要拿蓝色毯子，把灯台和灯台上所用的灯盏、剪子、蜡花盘，并一切盛油的器皿，全都遮盖。
4:10 | 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
4:11 | 在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。
4:12 | 又要把圣所用的一切器具，包在蓝色毯子里，用海狗皮蒙上，放在抬架上。
4:13 | 要收去坛上的灰，把紫色毯子铺在坛上。
4:14 | 又要把所用的一切器具，就是火鼎、肉叉子、铲子、盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。
4:15 | 将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的。
4:16 | 祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。”
4:17 | 耶和华晓谕摩西、亚伦说：
4:18 | “你们不可将哥辖人的支派从利未人中剪除。
4:19 | 他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的、所当抬的，这样待他们，好使他们活着，不致死亡。
4:20 | 只是他们连片时不可进去观看圣所，免得他们死亡。”
4:21 | 耶和华晓谕摩西说：
4:22 | “你要将革顺子孙的总数，照着宗族、家室，
4:23 | 从三十岁直到五十岁，凡前来任职在会幕里办事的，全都数点。
4:24 | 革顺人各族所办的事、所抬的物乃是这样：
4:25 | 他们要抬帐幕的幔子和会幕，并会幕的盖，与其上的海狗皮和会幕的门廉，
4:26 | 院子的帷子和门廉（院子是围帐幕和坛的）、绳子，并所用的器具，不论是做什么用的，他们都要经理。
4:27 | 革顺的子孙在一切抬物办事之上，都要凭亚伦和他儿子的吩咐，他们所当抬的，要派他们看守。
4:28 | 这是革顺子孙的各族在会幕里所办的事，他们所看守的，必在祭司亚伦儿子以他玛的手下。
4:29 | 至于米拉利的子孙，你要照着家室、宗族，把他们数点。
4:30 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，你都要数点。
4:31 | 他们办理会幕的事，就是抬帐幕的板、闩、柱子和带卯的座，
4:32 | 院子四围的柱子和其上带卯的座、橛子、绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。
4:33 | 这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。”
4:34 | 摩西、亚伦与会众的诸首领将哥辖的子孙照着家室、宗族，
4:35 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，都数点了。
4:36 | 被数的共有二千七百五十名。
4:37 | 这是哥辖各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:38 | 革顺子孙中被数的，照着家室、宗族，
4:39,40 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，共有二千六百三十名。
4:41 | 这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:42 | 米拉利子孙中各族被数的，照着家室、宗族，
4:43-44 | 从三十岁直到五十岁，凡前来任职、在会幕里办事的，共有三千二百名。
4:45 | 这是米拉利子孙各族中被数的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:46 | 凡被数的利未人，就是摩西、亚伦并以色列众首领，照着家室、宗族所数点的，
4:47-48 | 从三十岁直到五十岁，凡前来任职、在会幕里做抬物之工的，共有八千五百八十名。
4:49 | 摩西按他们所办的事、所抬的物，凭耶和华的吩咐数点他们；他们这样被摩西数点，正如耶和华所吩咐他的。


5:1 | 耶和华晓谕摩西说：
5:2 | “你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。
5:3 | 无论男女，都要使他们出到营外，免得污秽他们的营。这营是我所住的。”
5:4 | 以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。
5:5 | 耶和华对摩西说：
5:6 | “你晓谕以色列人说：‘无论男女，若犯了人所常犯的罪，以致干犯耶和华，那人就有了罪。
5:7 | 他要承认所犯的罪，将所亏负人的，如数赔还；另外加上五分之一，也归与所亏负的人。
5:8 | 那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司，至于那为他赎罪的公羊是在外。
5:9 | 以色列人一切的圣物中，所奉给祭司的举祭，都要归与祭司。
5:10 | 各人所分别为圣的物，无论是什么，都要归给祭司。’”
5:11 | 耶和华对摩西说：
5:12 | “你晓谕以色列人说：‘人的妻若有邪行，得罪她丈夫，
5:13 | 有人与她行淫，事情严密瞒过她丈夫，而且她被玷污，没有作见证的人，当她行淫的时候也没有被捉住，
5:14 | 她丈夫生了疑恨的心，疑恨她，她是被玷污；或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污。
5:15 | 这人就要将妻送到祭司那里，又为她带着大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香，因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。
5:16 | 祭司要使那妇人近前来，站在耶和华面前。
5:17 | 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土放在水中。
5:18 | 祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿着致咒诅的苦水，
5:19 | 要叫妇人起誓，对她说：若没有人与你行淫，也未曾背着丈夫做污秽的事，你就免受这致咒诅苦水的灾。
5:20 | 你若背着丈夫，行了污秽的事，在你丈夫以外有人与你行淫，
5:21 | （祭司叫妇人发咒起誓，）愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语。
5:22 | 并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。妇人要回答说：阿们！阿们！
5:23 | 祭司要写这咒诅的话，将所写的字抹在苦水里，
5:24 | 又叫妇人喝这致咒诅的苦水，这水要进入她里面变苦了。
5:25 | 祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前。
5:26 | 又要从素祭中取出一把，作为这事的记念，烧在坛上，然后叫妇人喝这水。
5:27 | 叫她喝了以后，她若被玷污得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在她民中被人咒诅。
5:28 | 若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。
5:29 | 妻子背着丈夫行了污秽的事，
5:30 | 或是人生了疑恨的心，疑恨她的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行，
5:31 | 男人就为无罪，妇人必担当自己的罪孽。’”


6:1 | 耶和华对摩西说：
6:2 | “你晓谕以色列人说：‘无论男女许了特别的愿，就是拿细耳人的愿（注：“拿细耳”就是“归主”的意思。下同），要离俗归耶和华。
6:3 | 他就要远离清酒、浓酒，也不可喝什么清酒、浓酒做的醋，不可喝什么葡萄汁，也不可吃鲜葡萄和乾葡萄。
6:4 | 在一切离俗的日子，凡葡萄树上结的，自核至皮所做的物，都不可吃。
6:5 | 在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了，他要圣洁，直到离俗归耶和华的日子满了。
6:6 | 在他离俗归耶和华的一切日子，不可挨近死尸。
6:7 | 他的父母或是弟兄姐妹死了的时候，他不可因他们使自己不洁净，因为那离俗归 神的凭据是在他头上。
6:8 | 在他一切离俗的日子是归耶和华为圣。
6:9 | 若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日得洁净的时候剃头。
6:10 | 第八日，他要把两只斑鸠或两只雏鸽，带到会幕门口交给祭司。
6:11 | 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。
6:12 | 他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭；但先前的日子要归徒然，因为他在离俗之间被玷污了。
6:13 | 拿细耳人满了离俗的日子乃有这条例：人要领他到会幕门口，
6:14 | 他要将供物奉给耶和华，就是一只没有残疾、一岁的公羊羔作燔祭，一只没有残疾、一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，
6:15 | 并一筐子无酵调油的细面饼与抹油的无酵薄饼，并同献的素祭和奠祭。
6:16 | 祭司要在耶和华面前献那人的赎罪祭和燔祭，
6:17 | 也要把那只公羊和那筐无酵饼，献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
6:18 | 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发，放在平安祭下的火上。
6:19 | 他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。
6:20 | 祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与所摇的胸、所举的腿，同为圣物归给祭司，然后拿细耳人可以喝酒。
6:21 | 许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿，就当照离俗的条例行。’”
6:22 | 耶和华晓谕摩西说：
6:23 | “你告诉亚伦和他儿子说：‘你们要这样为以色列人祝福说：
6:24 | 愿耶和华赐福给你，保护你。
6:25 | 愿耶和华使他的脸光照你，赐恩给你。
6:26 | 愿耶和华向你仰脸，赐你平安。’
6:27 | 他们要如此奉我的名为以色列人祝福，我也要赐福给他们。”


7:1 | 摩西立完了帐幕，就把帐幕用膏抹了，使它成圣。又把其中的器具和坛，并坛上的器具都抹了，使它成圣。
7:2 | 当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。
7:3 | 他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。
7:4 | 耶和华晓谕摩西说：
7:5 | “你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。”
7:6 | 于是，摩西收了车和牛，交给利未人。
7:7 | 把两辆车，四只牛，照革顺子孙所办的事交给他们；
7:8 | 又把四辆车，八只牛，照米拉利子孙所办的事交给他们，他们都在祭司亚伦的儿子以他玛手下。
7:9 | 但车与牛都没有交给哥辖子孙，因为他们办的是圣所的事，在肩头上抬圣物。
7:10 | 用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。
7:11 | 耶和华对摩西说：“众首领为行奉献坛的礼，要每天一个首领来献供物。”
7:12 | 头一日献供物的，是犹大支派的亚米拿达的儿子拿顺。
7:13 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:14 | 一个金盂，重十舍客勒，盛满了香；
7:15 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:16 | 一只公山羊作赎罪祭；
7:17 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
7:18 | 第二日来献的，是以萨迦子孙的首领、苏押的儿子拿坦业。
7:19 | 他献为供物的是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:20 | 一个金盂，重十舍客勒，盛满了香；
7:21 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:22 | 一只公山羊作赎罪祭；
7:23 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
7:24 | 第三日来献的，是西布伦子孙的首领、希伦的儿子以利押。
7:25 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:26 | 一个金盂，重十舍客勒，盛满了香；
7:27 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:28 | 一只公山羊作赎罪祭；
7:29 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
7:30 | 第四日来献的，是吕便子孙的首领、示丢珥的儿子以利蓿。
7:31 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:32 | 一个金盂，重十舍客勒，盛满了香；
7:33 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:34 | 一只公山羊作赎罪祭；
7:35 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
7:36 | 第五日来献的，是西缅子孙的首领、苏利沙代的儿子示路蔑。
7:37 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:38 | 一个金盂，重十舍客勒，盛满了香；
7:39 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:40 | 一只公山羊作赎罪祭；
7:41 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
7:42 | 第六日来献的，是迦得子孙的首领、丢珥的儿子以利雅萨。
7:43 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:44 | 一个金盂，重十舍客勒，盛满了香；
7:45 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:46 | 一只公山羊作赎罪祭；
7:47 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
7:48 | 第七日来献的，是以法莲子孙的首领、亚米忽的儿子以利沙玛。
7:49 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:50 | 一个金盂，重十舍客勒，盛满了香；
7:51 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:52 | 一只公山羊作赎罪祭；
7:53 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
7:54 | 第八日来献的，是玛拿西子孙的首领、比大蓿的儿子迦玛列。
7:55 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:56 | 一个金盂，重十舍客勒，盛满了香；
7:57 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:58 | 一只公山羊作赎罪祭；
7:59 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
7:60 | 第九日来献的，是便雅悯子孙的首领、基多尼的儿子亚比但。
7:61 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:62 | 一个金盂，重十舍客勒，盛满了香；
7:63 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:64 | 一只公山羊作赎罪祭；
7:65 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
7:66 | 第十日来献的，是但子孙的首领、亚米沙代的儿子亚希以谢。
7:67 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:68 | 一个金盂，重十舍客勒，盛满了香；
7:69 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:70 | 一只公山羊作赎罪祭；
7:71 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
7:72 | 第十一日来献的，是亚设子孙的首领、俄兰的儿子帕结。
7:73 | 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:74 | 一个金盂，重十舍客勒，盛满了香；
7:75 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:76 | 一只公山羊作赎罪祭；
7:77 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
7:78 | 第十二日来献的，是拿弗他利子孙的首领、以南的儿子亚希拉。
7:79 | 他的供物是；一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
7:80 | 一个金盂，重十舍客勒，盛满了香；
7:81 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:82 | 一只公山羊作赎罪祭；
7:83 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
7:84 | 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是：银盘子十二个，银碗十二个，金盂十二个。
7:85 | 每盘子重一百三十舍客勒，每碗重七十舍客勒；一切器皿的银子，按圣所的平，共有二千四百舍客勒。
7:86 | 十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。
7:87 | 作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只。
7:88 | 作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。
7:89 | 摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上、二基路伯中间，有与他说话的声音，就是耶和华与他说话。


8:1 | 耶和华晓谕摩西说：
8:2 | “你告诉亚伦说：‘点灯的时候，七盏灯都要向灯台前面发光。’”
8:3 | 亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。
8:4 | 这灯台的做法，是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。
8:5 | 耶和华晓谕摩西说：
8:6 | “你从以色列人中选出利未人来，洁净他们。
8:7 | 洁净他们当这样行：用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。
8:8 | 然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。
8:9 | 将利未人奉到会幕前，招聚以色列全会众。
8:10 | 将利未人奉到耶和华面前，以色列人要按手在他们头上。
8:11 | 亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。
8:12 | 利未人要按手在那两只牛的头上。你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。
8:13 | 你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。
8:14 | 这样，你从以色列人中将利未人分别出来，利未人便要归我。
8:15 | 此后利未人要进去办会幕的事；你要洁净他们，将他们当作摇祭奉上。
8:16 | 因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。
8:17 | 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
8:18 | 我拣选利未人代替以色列人中一切头生的。
8:19 | 我从以色列人中，将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。”
8:20 | 摩西、亚伦并以色列全会众，便向利未人如此行。凡耶和华指着利未人所吩咐摩西的，以色列人就向他们这样行。
8:21 | 于是利未人洁净自己，除了罪，洗了衣服，亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。
8:22 | 然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。
8:23 | 耶和华晓谕摩西说：
8:24 | “利未人是这样：‘从二十五岁以外，他们要前来任职，办会幕的事。
8:25 | 到了五十岁要停工退任，不再办事。
8:26 | 只要在会幕里和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。’”


9:1 | 以色列人出埃及地以后，第二年正月，耶和华在西奈的旷野吩咐摩西说：
9:2 | “以色列人应当在所定的日期守逾越节，
9:3 | 就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例、典章而守。”
9:4 | 于是摩西吩咐以色列人守逾越节。
9:5 | 他们就在西奈的旷野，正月十四日黄昏的时候守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。
9:6 | 有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西、亚伦面前，
9:7 | 说：“我们虽因死尸而不洁净，为何被阻止不得同以色列人在所定的日期献耶和华的供物呢？”
9:8 | 摩西对他们说：“你们暂且等候，我可以去听耶和华指着你们是怎样吩咐的。”
9:9 | 耶和华对摩西说：
9:10 | “你晓谕以色列人说：‘你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。
9:11 | 他们要在二月十四日黄昏的时候守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。
9:12 | 一点不可留到早晨，羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。
9:13 | 那洁净而不行路的人，若推辞不守逾越节，那人要从民中剪除，因为他在所定的日期不献耶和华的供物，应该担当他的罪。
9:14 | 若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例、典章行，不管是寄居的是本地人，同归一例。’”
9:15 | 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕。从晚上到早晨，云彩在其上，形状如火。
9:16 | 常是这样，云彩遮盖帐幕，夜间形状如火。
9:17 | 云彩几时从帐幕收上去，以色列人就几时起行；云彩在哪里停住，以色列人就在那里安营。
9:18 | 以色列人遵耶和华的吩咐起行；也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。
9:19 | 云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。
9:20 | 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。
9:21 | 有时从晚上到早晨，有这云彩在帐幕上，早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。
9:22 | 云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行，但云彩收上去，他们就起行。
9:23 | 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。


10:1 | 耶和华晓谕摩西说：
10:2 | “你要用银子做两枝号，都要锤出来的，用以招聚会众，并叫众营起行。
10:3 | 吹这号的时候，全会众要到你那里，聚集在会幕门口。
10:4 | 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
10:5 | 吹出大声的时候，东边安的营都要起行。
10:6 | 二次吹出大声的时候，南边安的营都要起行，他们将起行必吹出大声。
10:7 | 但招聚会众的时候，你们要吹号，却不要吹出大声。
10:8 | 亚伦子孙作祭司的要吹这号，这要作你们世世代代永远的定例。
10:9 | 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的 神面前得蒙记念，也蒙拯救脱离仇敌。
10:10 | 在你们快乐的日子和节期并月朔，献燔祭和平安祭，也要吹号，这都要在你们的 神面前作为记念。我是耶和华你们的 神。”
10:11 | 第二年二月二十日，云彩从法柜的帐幕收上去。
10:12 | 以色列人就按站往前行，离开西奈的旷野，云彩停住在巴兰的旷野。
10:13 | 这是他们照耶和华藉摩西所吩咐的，初次往前行。
10:14 | 按着军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺；
10:15 | 统领以萨迦支派军队的是苏押的儿子拿坦业；
10:16 | 统领西布伦支派军队的是希伦的儿子以利押。
10:17 | 帐幕拆卸，革顺的子孙和米拉利的子孙，就抬着帐幕先往前行。
10:18 | 按着军队往前行的是吕便营的纛。统领军队的是示丢珥的儿子以利蓿；
10:19 | 统领西缅支派军队的是苏利沙代的儿子示路蔑；
10:20 | 统领迦得支派军队的是丢珥的儿子以利雅萨。
10:21 | 哥辖人抬着圣物先往前行，他们未到以前，抬帐幕的已经把帐幕支好。
10:22 | 按着军队往前行的是以法莲营的纛。统领军队的是亚米忽的儿子以利沙玛；
10:23 | 统领玛拿西支派军队的是比大蓿的儿子迦玛列；
10:24 | 统领便雅悯支派军队的是基多尼的儿子亚比但。
10:25 | 在诸营末后的是但营的纛，按着军队往前行。统领军队的是亚米沙代的儿子亚希以谢；
10:26 | 统领亚设支派军队的是俄兰的儿子帕结；
10:27 | 统领拿弗他利支派军队的是以南的儿子亚希拉。
10:28 | 以色列人按着军队往前行，就是这样。
10:29 | 摩西对他岳父（注：或作“内兄”）米甸人流珥的儿子何巴说：“我们要行路往耶和华所应许之地去，他曾说：‘我要将这地赐给你们。’现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。”
10:30 | 何巴回答说：“我不去，我要回本地本族那里去。”
10:31 | 摩西说：“求你不要离开我们，因为你知道我们要在旷野安营，你可以当作我们的眼目。
10:32 | 你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。”
10:33 | 以色列人离开耶和华的山，往前行了三天的路程；耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。
10:34 | 他们拔营往前行，日间有耶和华的云彩在他们以上。
10:35 | 约柜往前行的时候，摩西就说：“耶和华啊，求你兴起！愿你的仇敌四散，愿恨你的人从你面前逃跑。”
10:36 | 约柜停住的时候，他就说：“耶和华啊，求你回到以色列的千万人中！”


11:1 | 众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。
11:2 | 百姓向摩西哀求，摩西祈求耶和华，火就熄了。
11:3 | 那地方便叫作他备拉，因为耶和华的火烧在他们中间。
11:4 | 他们中间的闲杂人大起贪欲的心，以色列人又哭号说：“谁给我们肉吃呢？
11:5 | 我们记得在埃及的时候，不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。
11:6 | 现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西！”
11:7 | 这吗哪彷佛芫荽子，又好像珍珠。
11:8 | 百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又做成饼，滋味好像新油。
11:9 | 夜间露水降在营中，吗哪也随着降下。
11:10 | 摩西听见百姓各在各家的帐棚门口哭号，耶和华的怒气便大发作，摩西就不喜悦。
11:11 | 摩西对耶和华说：“你为何苦待仆人？我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢？
11:12 | 这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说：‘把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。’
11:13 | 我从哪里得肉给这百姓吃呢？他们都向我哭号说：‘你给我们肉吃吧！’
11:14 | 管理这百姓的责任太重了，我独自担当不起。
11:15 | 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。”
11:16 | 耶和华对摩西说：“你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
11:17 | 我要在那里降临与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。
11:18 | 又要对百姓说：‘你们应当自洁，预备明天吃肉，因为你们哭号说：谁给我们肉吃？我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。
11:19 | 你们不止吃一天、两天、五天、十天、二十天，
11:20 | 要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说：我们为何出了埃及呢？’”
11:21 | 摩西对耶和华说：“这与我同住的百姓，步行的男人有六十万，你还说：‘我要把肉给他们，使他们可以吃一个整月。’
11:22 | 难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃吗？”
11:23 | 耶和华对摩西说：“耶和华的膀臂岂是缩短了吗？现在要看我的话向你应验不应验！”
11:24 | 摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
11:25 | 耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老，灵停在他们身上的时候，他们就受感说话，以后却没有再说。
11:26 | 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。
11:27 | 有个少年人跑来告诉摩西说：“伊利达、米达在营里说预言。”
11:28 | 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说：“请我主摩西禁止他们。”
11:29 | 摩西对他说：“你为我的缘故嫉妒人吗？惟愿耶和华的百姓都受感说话，愿耶和华把他的灵降在他们身上！”
11:30 | 于是，摩西和以色列的长老都回到营里去了。
11:31 | 有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围；这边约有一天的路程，那边约有一天的路程，离地面约有二肘。
11:32 | 百姓起来，终日终夜，并次日一整天，捕取鹌鹑，至少的也取了十贺梅珥，为自己摆列在营的四围。
11:33 | 肉在他们牙齿之间，尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。
11:34 | 那地方便叫作基博罗哈他瓦（注：就是“贪欲之人的坟墓”），因为他们在那里葬埋那起贪欲之心的人。
11:35 | 百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。


12:1 | 摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子，就毁谤他，说：
12:2 | “难道耶和华单与摩西说话，不也与我们说话吗？”这话耶和华听见了。
12:3 | 摩西为人极其谦和，胜过世上的众人。
12:4 | 耶和华忽然对摩西、亚伦、米利暗说：“你们三个人都出来到会幕这里。”他们三个人就出来了。
12:5 | 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。
12:6 | 耶和华说：“你们且听我的话：你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。
12:7 | 我的仆人摩西不是这样，他是在我全家尽忠的。
12:8 | 我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢？”
12:9 | 耶和华就向他们二人发怒而去。
12:10 | 云彩从会幕上挪开了。不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯，
12:11 | 就对摩西说：“我主啊，求你不要因我们愚昧犯罪，便将这罪加在我们身上。
12:12 | 求你不要使她像那出母腹、肉已半烂的死胎。”
12:13 | 于是摩西哀求耶和华说：“神啊，求你医治她！”
12:14 | 耶和华对摩西说：“她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗？现在要把她在营外关锁七天，然后才可以领她进来。”
12:15 | 于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。
12:16 | 以后百姓从哈洗录起行，在巴兰的旷野安营。


13:1 | 耶和华晓谕摩西说：
13:2 | “你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。”
13:3 | 摩西就照耶和华的吩咐，从巴兰的旷野打发他们去，他们都是以色列人的族长。
13:4 | 他们的名字：属吕便支派的有撒刻的儿子沙母亚；
13:5 | 属西缅支派的有何利的儿子沙法；
13:6 | 属犹大支派的有耶孚尼的儿子迦勒；
13:7 | 属以萨迦支派的有约色的儿子以迦；
13:8 | 属以法莲支派的有嫩的儿子何西阿；
13:9 | 属便雅悯支派的，有拉孚的儿子帕提；
13:10 | 属西布伦支派的有梭底的儿子迦叠；
13:11 | 约瑟的子孙属玛拿西支派的有稣西的儿子迦底；
13:12 | 属但支派的有基玛利的儿子亚米利；
13:13 | 属亚设支派的有米迦勒的儿子西帖；
13:14 | 属拿弗他利支派的有缚西的儿子拿比；
13:15 | 属迦得支派的有玛基的儿子臼利。
13:16 | 这就是摩西所打发窥探那地之人的名字。摩西就称嫩的儿子何西阿为约书亚。
13:17 | 摩西打发他们去窥探迦南地说：“你们从南地上山地去，
13:18 | 看那地如何，其中所住的民是强是弱，是多是少，
13:19 | 所住之地是好是歹，所住之处是营盘是坚城？
13:20 | 又看那地土是肥美是瘠薄，其中有树木没有？你们要放开胆量，把那地的果子带些来。”那时正是葡萄初熟的时候。
13:21 | 他们上去窥探那地，从寻的旷野到利合，直到哈马口。
13:22 | 他们从南地上去，到了希伯仑，在那里有亚衲族人亚希幔、示筛、挞买。（原来希伯仑城被建造比埃及的锁安城早七年。）
13:23 | 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。
13:24 | 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。
13:25 | 过了四十天，他们窥探那地才回来。
13:26 | 到了巴兰旷野的加低斯，见摩西、亚伦并以色列的全会众，回报摩西、亚伦并全会众，又把那地的果子给他们看。
13:27 | 又告诉摩西说：“我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。
13:28 | 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。
13:29 | 亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边并约旦河旁。”
13:30 | 迦勒在摩西面前安抚百姓说：“我们立刻上去得那地吧！我们足能得胜。”
13:31 | 但那些和他同去的人说：“我们不能上去攻击那民，因为他们比我们强壮。”
13:32 | 探子中有人论到所窥探之地，向以色列人报恶信说：“我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民都身量高大。
13:33 | 我们在那里看见亚衲族人，就是伟人，他们是伟人的后裔。据我们看自己就如蚱蜢一样，据他们看我们也是如此。”


14:1 | 当下全会众大声喧嚷；那夜百姓都哭号。
14:2 | 以色列众人向摩西、亚伦发怨言，全会众对他们说：“巴不得我们早死在埃及地，或是死在这旷野。
14:3 | 耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠，我们回埃及去岂不好吗？”
14:4 | 众人彼此说：“我们不如立一个首领，回埃及去吧！”
14:5 | 摩西、亚伦就俯伏在以色列全会众面前。
14:6 | 窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒，撕裂衣服，
14:7 | 对以色列全会众说：“我们所窥探经过之地是极美之地。
14:8 | 耶和华若喜悦我们，就必将我们领进那地，把地赐给我们，那地原是流奶与蜜之地。
14:9 | 但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们！”
14:10 | 但全会众说：“拿石头打死他们二人！”忽然，耶和华的荣光在会幕中向以色列众人显现。
14:11 | 耶和华对摩西说：“这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？
14:12 | 我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。”
14:13 | 摩西对耶和华说：“埃及人必听见这事，因为你曾施展大能，将这百姓从他们中间领上来。
14:14 | 埃及人要将这事传给迦南地的居民，那民已经听见你耶和华是在这百姓中间，因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。
14:15 | 如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说：
14:16 | ‘耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。’
14:17 | 现在求主大显能力，照你所说过的话说：
14:18 | ‘耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。’
14:19 | 求你照你的大慈爱赦免这百姓的罪孽，好像你从埃及到如今常赦免他们一样。”
14:20 | 耶和华说：“我照着你的话赦免了他们。
14:21 | 然我指着我的永生起誓，遍地要被我的荣耀充满。
14:22 | 这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
14:23 | 他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见；
14:24 | 惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。
14:25 | 亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。”
14:26 | 耶和华对摩西、亚伦说：
14:27 | “这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。
14:28 | 你们告诉他们，耶和华说：‘我指着我的永生起誓：我必要照你们达到我耳中的话待你们。
14:29 | 你们的尸首必倒在这旷野，并且你们中间凡被数点、从二十岁以外向我发怨言的，
14:30 | 必不得进我起誓应许叫你们住的那地；惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。
14:31 | 但你们的妇人孩子，就是你们所说要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。
14:32 | 至于你们，你们的尸首必倒在这旷野；
14:33 | 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。
14:34 | 按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了。
14:35 | 我耶和华说过，我总要这样待这一切聚集敌我的恶会众，他们必在这旷野消灭，在这里死亡。’”
14:36 | 摩西所打发窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
14:37 | 这些报恶信的人都遭瘟疫，死在耶和华面前。
14:38 | 其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。
14:39 | 摩西将这些话告诉以色列众人，他们就甚悲哀。
14:40 | 清早起来上山顶去，说：“我们在这里，我们有罪了，情愿上耶和华所应许的地方去。”
14:41 | 摩西说：“你们为何违背耶和华的命令呢？这事不能顺利了。
14:42 | 不要上去，因为耶和华不在你们中间，恐怕你们被仇敌杀败了。
14:43 | 亚玛力人和迦南人都在你们面前，你们必倒在刀下，因你们退回不跟从耶和华，所以他必不与你们同在。”
14:44 | 他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。
14:45 | 于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。


15:1 | 耶和华对摩西说：
15:2 | “你晓谕以色列人说：‘你们到了我所赐给你们居住的地，
15:3 | 若愿意从牛群羊群中取牛羊作火祭献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。
15:4 | 那献供物的，就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。
15:5 | 无论是燔祭是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。
15:6 | 为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭。
15:7 | 又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。
15:8 | 你预备公牛作燔祭或是作平安祭，为要还特许的愿或是作平安祭献给耶和华，
15:9 | 就要把细面伊法十分之三并油半欣，调和作素祭，和公牛一同献上。
15:10 | 又用酒半欣作奠祭，献给耶和华为馨香的火祭。
15:11 | 献公牛、公绵羊、绵羊羔、山羊羔，每只都要这样办理。
15:12 | 照你们所预备的数目，按着只数都要这样办理。
15:13 | 凡本地人将馨香的火祭献给耶和华，都要这样办理。
15:14 | 若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。
15:15 | 至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例。在耶和华面前你们怎样，寄居的也要怎样。
15:16 | 你们并与你们同居的外人，当有一样的条例一样的典章。’”
15:17 | 耶和华对摩西说：
15:18 | “你晓谕以色列人说：‘你们到了我所领你们进去的那地，
15:19 | 吃那地的粮食，就要把举祭献给耶和华。
15:20 | 你们要用初熟的麦子磨面，做饼当举祭奉献；你们举上，好像举禾场的举祭一样。
15:21 | 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。
15:22 | 你们有错误的时候，不守耶和华所晓谕摩西的这一切命令，
15:23 | 就是耶和华藉摩西一切所吩咐你们的，自那日以至你们的世世代代，
15:24 | 若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭，一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。
15:25 | 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。
15:26 | 以色列全会众和寄居在他们中间的外人，就必蒙赦免，因为这罪是百姓误犯的。
15:27 | 若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。
15:28 | 那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。
15:29 | 以色列中的本地人和寄居在他们中间的外人，若误行了什么事，必归一样的条例。
15:30 | 但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。
15:31 | 因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除，他的罪孽要归到他身上。’”
15:32 | 以色列人在旷野的时候，遇见一个人在安息日捡柴。
15:33 | 遇见他捡柴的人，就把他带到摩西、亚伦并全会众那里，
15:34 | 将他收在监内，因为当怎样办他，还没有指明。
15:35 | 耶和华吩咐摩西说：“总要把那人治死，全会众要在营外用石头把他打死。”
15:36 | 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
15:37 | 耶和华晓谕摩西说：
15:38 | “你吩咐以色列人，叫他们世世代代在衣服边上做穗子，又在底边的穗子上，钉一根蓝细带子。
15:39 | 你们佩带这穗子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意、眼目行邪淫，像你们素常一样，
15:40 | 使你们记念遵行我一切的命令，成为圣洁，归与你们的 神。
15:41 | 我是耶和华你们的 神，曾把你们从埃及地领出来，要作你们的 神。我是耶和华你们的 神。”


16:1 | 利未的曾孙、哥辖的孙子、以斯哈的儿子可拉，和吕便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，
16:2 | 并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来，
16:3 | 聚集攻击摩西、亚伦，说：“你们擅自专权！全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？”
16:4 | 摩西听见这话就俯伏在地，
16:5 | 对可拉和他一党的人说：“到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他；他所拣选的是谁，必叫谁亲近他。
16:6 | 可拉啊，你们要这样行：你和你的一党要拿香炉来。
16:7 | 明日在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了！”
16:8 | 摩西又对可拉说：“利未的子孙哪，你们听我说！
16:9 | 以色列的 神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。
16:10 | 耶和华又使你和你一切弟兄，利未的子孙，一同亲近他，这岂为小事？你们还要求祭司的职任吗？
16:11 | 你和你一党的人聚集，是要攻击耶和华。亚伦算什么，你们竟向他发怨言呢？”
16:12 | 摩西打发人去召以利押的儿子大坍、亚比兰。他们说：“我们不上去！
16:13 | 你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事？你还要自立为王辖管我们吗？
16:14 | 并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗？我们不上去！”
16:15 | 摩西就甚发怒，对耶和华说：“求你不要享受他们的供物，我并没有夺过他们一匹驴，也没有害过他们一个人。”
16:16 | 摩西对可拉说：“明天你和你一党的人并亚伦，都要站在耶和华面前。
16:17 | 各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。”
16:18 | 于是，他们各人拿一个香炉，盛上火，加上香，同摩西、亚伦站在会幕门前。
16:19 | 可拉招聚全会众到会幕门前，要攻击摩西、亚伦；耶和华的荣光就向全会众显现。
16:20 | 耶和华晓谕摩西、亚伦说：
16:21 | “你们离开这会众，我好在转眼之间把他们灭绝。”
16:22 | 摩西、亚伦就俯伏在地说“ 神，万人之灵的 神啊！一人犯罪，你就要向全会众发怒吗？”
16:23 | 耶和华晓谕摩西说：
16:24 | “你吩咐会众说：‘你们离开可拉、大坍、亚比兰帐棚的四围。’”
16:25 | 摩西起来，往大坍、亚比兰那里去，以色列的长老，也随着他去。
16:26 | 他吩咐会众说：“你们离开这恶人的帐棚吧！他们的物件，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。”
16:27 | 于是，众人离开可拉、大坍、亚比兰帐棚的四围。大坍、亚比兰带着妻子、儿女、小孩子，都出来，站在自己的帐棚门口。
16:28 | 摩西说：“我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。
16:29 | 这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。
16:30 | 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。”
16:31 | 摩西刚说完了这一切话，他们脚下的地就开了口，
16:32 | 把他们和他们的家眷，并一切属可拉的人丁、财物都吞下去。
16:33 | 这样，他们和一切属他们的，都活活地坠落阴间，地口在他们上头照旧合闭，他们就从会中灭亡。
16:34 | 在他们四围的以色列众人听他们呼号就都逃跑，说：“恐怕地也把我们吞下去。”
16:35 | 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。
16:36 | 耶和华晓谕摩西说：
16:37 | “你吩咐祭司亚伦的儿子以利亚撒，从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
16:38 | 把那些犯罪自害己命之人的香炉，叫人锤成片子，用以包坛，那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。”
16:39 | 于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来用以包坛，
16:40 | 给以色列人作记念，使亚伦后裔之外的人，不得近前来，在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华藉着摩西所吩咐的。
16:41 | 第二天，以色列全会众都向摩西、亚伦发怨言说：“你们杀了耶和华的百姓了。”
16:42 | 会众聚集攻击摩西、亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。
16:43 | 摩西、亚伦就来到会幕前。
16:44 | 耶和华吩咐摩西说：
16:45 | “你们离开这会众，我好在转眼之间把他们灭绝。”他们二人就俯伏于地。
16:46 | 摩西对亚伦说：“拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪，因为有忿怒从耶和华那里出来，瘟疫已经发作了。”
16:47 | 亚伦照着摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。
16:48 | 他站在活人死人中间，瘟疫就止住了。
16:49 | 除了因可拉事情死的以外，遭瘟疫死的共有一万四千七百人。
16:50 | 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。


17:1 | 耶和华对摩西说：
17:2 | “你晓谕以色列人，从他们手下取杖，每支派一根。从他们所有的首领，按着支派，共取十二根；你要将各人的名字写在各人的杖上，
17:3 | 并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。
17:4 | 你要把这些杖存在会幕内法柜前，就是我与你们相会之处。
17:5 | 后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。”
17:6 | 于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派每首领一根，共有十二根；亚伦的杖也在其中。
17:7 | 摩西就把杖存在法柜的帐幕内，在耶和华面前。
17:8 | 第二天，摩西进法柜的帐幕去。谁知，利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。
17:9 | 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看，他们看见了，各首领就把自己的杖拿去。
17:10 | 耶和华吩咐摩西说：“把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。”
17:11 | 摩西就这样行。耶和华怎样吩咐他，他就怎样行了。
17:12 | 以色列人对摩西说：“我们死啦！我们灭亡啦！都灭亡啦！
17:13 | 凡挨近耶和华帐幕的是必死的，我们都要死亡吗？”


18:1 | 耶和华对亚伦说：“你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽；你和你的儿子也要一同担当干犯祭司职任的罪孽。
18:2 | 你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子要一同在法柜的帐幕前供职。
18:3 | 他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。
18:4 | 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
18:5 | 你们要看守圣所和坛，免得忿怒再临到以色列人。
18:6 | 我已将你们的弟兄利未人，从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。
18:7 | 你和你的儿子要为一切属坛和幔子内的事，一同守祭司的职任。你们要这样供职，我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。”
18:8 | 耶和华晓谕亚伦说：“我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管，因你受过膏，把这些都赐给你和你的子孙，当作永得的分。
18:9 | 以色列人归给我至圣的供物，就是一切的素祭、赎罪祭、赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。
18:10 | 你要拿这些当至圣物吃，凡男丁都可以吃，你当以此物为圣。
18:11 | 以色列人所献的举祭并摇祭，都是你的，我已赐给你和你的儿女，当作永得的分，凡在你家中的洁净人都可以吃。
18:12 | 凡油中、新酒中、五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。
18:13 | 凡从他们地上所带来给耶和华初熟之物，也都要归与你。你家中的洁净人都可以吃。
18:14 | 以色列中一切永献的都必归与你。
18:15 | 他们所有奉给耶和华的，连人带牲畜，凡头生的都要归给你；只是人头生的，总要赎出来；不洁净牲畜头生的，也要赎出来。
18:16 | 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。
18:17 | 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把它的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。
18:18 | 它的肉必归你，像被摇的胸、被举的右腿归你一样。
18:19 | 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔，在耶和华面前作为永远的盐约（注：“盐”即“不废坏”的意思）。”
18:20 | 耶和华对亚伦说：“你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。
18:21 | 凡以色列中出产的十分之一，我已赐给利未的子孙为业，因他们所办的是会幕的事，所以赐给他们为酬他们的劳。
18:22 | 从今以后，以色列人不可挨近会幕，免得他们担罪而死。
18:23 | 惟独利未人要办会幕的事，担当罪孽，这要作你们世世代代永远的定例。他们在以色列人中不可有产业，
18:24 | 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说：‘在以色列人中不可有产业。’”
18:25 | 耶和华吩咐摩西说：
18:26 | “你晓谕利未人说：‘你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一，作为举祭献给耶和华。
18:27 | 这举祭要算为你们场上的谷，又如满酒榨的酒。
18:28 | 这样，你们从以色列人中所得的十分之一，也要作举祭献给耶和华；从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。
18:29 | 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。’
18:30 | 所以你要对利未人说：‘你们从其中将至好的举起，这就算为你们场上的粮，又如酒榨的酒。
18:31 | 你们和你们家属随处可以吃，这原是你们的赏赐，是酬你们在会幕里办事的劳。
18:32 | 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。’”


19:1 | 耶和华晓谕摩西、亚伦说：
19:2 | “耶和华命定律法中的一条律例乃是这样说：你要吩咐以色列人，把一只没有残疾、未曾负轭、纯红的母牛牵到你这里来，
19:3 | 交给祭司以利亚撒，他必牵到营外，人就把牛宰在他面前。
19:4 | 祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。
19:5 | 人要在他眼前把这母牛焚烧，牛的皮、肉、血、粪都要焚烧。
19:6 | 祭司要把香柏木、牛膝草、朱红色线都丢在烧牛的火中。
19:7 | 祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营；
19:8 | 烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。
19:9 | 必有一个洁净的人，收起母牛的灰，存在营外洁净的地方，为以色列会众调做除污秽的水。这本是除罪的。
19:10 | 收起母牛灰的人，必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人，作为永远的定例。
19:11 | 摸了人死尸的，就必七天不洁净。
19:12 | 那人到第三天，要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。
19:13 | 凡摸了人死尸、不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除，因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
19:14 | 人死在帐棚里的条例乃是这样：凡进那帐棚的和一切在帐棚里的，都必七天不洁净。
19:15 | 凡敞口的器皿，就是没有扎上盖的，也是不洁净。
19:16 | 无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。
19:17 | 要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。
19:18 | 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。
19:19 | 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
19:20 | 但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。
19:21 | 这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。
19:22 | 不洁净人所摸的一切物就不洁净；摸了这物的人必不洁净到晚上。”


20:1 | 正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。
20:2 | 会众没有水喝，就聚集攻击摩西、亚伦。
20:3 | 百姓向摩西争闹说：“我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。
20:4 | 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢？
20:5 | 你们为何逼着我们出埃及，领我们到这坏地方呢？这地方不好撒种，也没有无花果树、葡萄树、石榴树，又没有水喝。”
20:6 | 摩西、亚伦离开会众到会幕门口，俯伏在地，耶和华的荣光向他们显现。
20:7 | 耶和华晓谕摩西说：
20:8 | “你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。”
20:9 | 于是，摩西照耶和华所吩咐的，从耶和华面前取了杖去。
20:10 | 摩西、亚伦就招聚会众到磐石前。摩西说：“你们这些背叛的人听我说，我为你们使水从这磐石中流出来吗？”
20:11 | 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
20:12 | 耶和华对摩西、亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。”
20:13 | 这水名叫米利巴水（注：“米利巴”就是“争闹”的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。
20:14 | 摩西从加低斯差遣使者去见以东王，说：“你的弟兄以色列人这样说：‘我们所遭遇的一切艰难，
20:15 | 就是我们的列祖下到埃及，我们在埃及久住，埃及人恶待我们的列祖和我们。
20:16 | 我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯，
20:17 | 求你容我们从你的地经过，我们不走田间和葡萄园，也不喝井里的水，只走大道（注：原文作“王道”），不偏左右，直到过了你的境界。’”
20:18 | 以东王说：“你不可从我的地经过，免得我带刀出去攻击你。”
20:19 | 以色列人说：“我们要走大道上去，我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。”
20:20 | 以东王说：“你们不可经过！”就率领许多人出来，要用强硬的手攻击以色列人。
20:21 | 这样，以东王不肯容以色列人从他的境界过去。于是，他们转去离开他。
20:22 | 以色列全会众从加低斯起行，到了何珥山。
20:23 | 耶和华在附近以东边界的何珥山上晓谕摩西、亚伦，说：
20:24 | “亚伦要归到他列祖（注：原文作“本民”）那里，他必不得入我所赐给以色列人的地，因为在米利巴水你们违背了我的命。
20:25 | 你带亚伦和他的儿子以利亚撒上何珥山，
20:26 | 把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦必死在那里归他列祖。”
20:27 | 摩西就照耶和华所吩咐的行。三人当着会众的眼前上了何珥山。
20:28 | 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是，摩西和以利亚撒下了山。
20:29 | 全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。


21:1 | 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
21:2 | 以色列人向耶和华发愿说：“你若将这民交付我手，我就把他们的城邑尽行毁灭。”
21:3 | 耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（注：就是“毁灭”的意思）。
21:4 | 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
21:5 | 就怨渎 神和摩西说：“你们为什么把我们从埃及领出来，使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。”
21:6 | 于是，耶和华使火蛇进入百姓中间，蛇就咬他们，以色列人中死了许多。
21:7 | 百姓到摩西那里说：“我们怨渎耶和华和你，有罪了，求你祷告耶和华，叫这些蛇离开我们。”于是，摩西为百姓祷告。
21:8 | 耶和华对摩西说：“你制造一条火蛇，挂在杆子上，凡被咬的，一望这蛇，就必得活。”
21:9 | 摩西便制造一条铜蛇，挂在杆子上，凡被蛇咬的，一望这铜蛇，就活了。
21:10 | 以色列人起行，安营在阿伯。
21:11 | 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
21:12 | 从那里起行，安营在撒烈谷。
21:13 | 从那里起行，安营在亚嫩河那边；这亚嫩河是在旷野，从亚摩利的境界流出来的。原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
21:14 | 所以耶和华的战记上说：“苏法的哇哈伯与亚嫩河的谷，
21:15 | 并向亚珥城众谷的下坡，是靠近摩押的境界。”
21:16 | 以色列人从那里起行，到了比珥（注：就是“井”的意思）。从前耶和华吩咐摩西说：“招聚百姓，我好给他们水喝。”说的就是这井。
21:17 | 当时，以色列人唱歌说：“井啊，涌上水来！你们要向这井歌唱。
21:18 | 这井是首领和民中的尊贵人，用圭、用杖所挖所掘的。”以色列人从旷野往玛他拿去；
21:19 | 从玛他拿到拿哈列；从拿哈列到巴末；
21:20 | 从巴末到了摩押地的谷；又到那下望旷野之毗斯迦的山顶。
21:21 | 以色列人差遣使者去见亚摩利人的王西宏说：
21:22 | “求你容我们从你的地经过，我们不偏入田间和葡萄园，也不喝井里的水，只走大道（注：原文作“王道”），直到过了你的境界。”
21:23 | 西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂，与以色列人争战。
21:24 | 以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。
21:25 | 以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。
21:26 | 这希实本是亚摩利王西宏的京城，西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。
21:27 | 所以那些作诗歌的说：“你们来到希实本，愿西宏的城被修造，被建立。
21:28 | 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河邱坛的祭司（注：原文作“主”）。
21:29 | 摩押啊，你有祸了！基抹的民哪，你们灭亡了！基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。
21:30 | 我们射了他们，希实本直到底本尽皆毁灭。我们使地变为荒场，直到挪法，这挪法直延到米底巴。”
21:31 | 这样，以色列人就住在亚摩利人之地。
21:32 | 摩西打发人去窥探雅谢；以色列人就占了雅谢的镇市，赶出那里的亚摩利人。
21:33 | 以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。
21:34 | 耶和华对摩西说：“不要怕他，因我已将他和他的众民并他的地，都交在你手中，你要待他像从前待住希实本的亚摩利王西宏一般。”
21:35 | 于是，他们杀了他和他的众子并他的众民，没有留下一个，就得了他的地。


22:1 | 以色列人起行，在摩押平原、约旦河东，对着耶利哥安营。
22:2 | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
22:3 | 摩押人因以色列民甚多，就大大惧怕，心内忧急，
22:4 | 对米甸的长老说：“现在这众人要把我们四围所有的一概尽，就如牛舔尽田间的草一般。”那时，西拨的儿子巴勒作摩押王。
22:5 | 他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说：“有一宗民从埃及出来，遮满地面，与我对居。
22:6 | 这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”
22:7 | 摩押的长老和米甸的长老手里拿着卦金到了巴兰那里，将巴勒的话都告诉了他。
22:8 | 巴兰说：“你们今夜在这里住宿，我必照耶和华所晓谕我的，回报你们。”摩押的使臣就在巴兰那里住下了。
22:9 | 神临到巴兰那里说：“在你这里的人都是谁？”
22:10 | 巴兰回答说：“是摩押王西拨的儿子巴勒，打发人到我这里来，说：
22:11 | ‘从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。’”
22:12 | 神对巴兰说：“你不可同他们去，也不可咒诅那民，因为那民是蒙福的。”
22:13 | 巴兰早晨起来，对巴勒的使臣说：“你们回本地去吧，因为耶和华不容我和你们同去。”
22:14 | 摩押的使臣就起来，回巴勒那里去，说：“巴兰不肯和我们同来。”
22:15 | 巴勒又差遣使臣，比先前的又多又尊贵。
22:16 | 他们到了巴兰那里，对他说：“西拨的儿子巴勒这样说：‘求你不容什么事拦阻你不到我这里来，
22:17 | 因为我必使你得极大的尊荣，你向我要什么，我就给你什么，只求你来为我咒诅这民。’”
22:18 | 巴兰回答巴勒的臣仆说：“巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我 神的命。
22:19 | 现在我请你们今夜在这里住宿，等我得知耶和华还要对我说什么。”
22:20 | 当夜 神临到巴兰那里说：“这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。”
22:21 | 巴兰早晨起来，备上驴，和摩押的使臣一同去了。
22:22 | 神因他去就发了怒，耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。
22:23 | 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴要叫它回转上路。
22:24 | 耶和华的使者就站在葡萄园的窄路上，这边有墙，那边也有墙。
22:25 | 驴看见耶和华的使者就贴靠墙，将巴兰的脚挤伤了，巴兰又打驴。
22:26 | 耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。
22:27 | 驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒用杖打驴。
22:28 | 耶和华叫驴开口，对巴兰说：“我向你行了什么，你竟打我这三次呢？”
22:29 | 巴兰对驴说：“因为你戏弄我，我恨不能手中有刀，把你杀了。”
22:30 | 驴对巴兰说：“我不是你从小时直到今日所骑的驴吗？我素常向你这样行过吗？”巴兰说：“没有。”
22:31 | 当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。
22:32 | 耶和华的使者对他说：“你为何这三次打你的驴呢？我出来敌挡你，因你所行的在我面前偏僻。
22:33 | 驴看见我就三次从我面前偏过去；驴若没有偏过去，我早把你杀了，留它存活。”
22:34 | 巴兰对耶和华的使者说：“我有罪了，我不知道你站在路上阻挡我。你若不喜欢我去，我就转回。”
22:35 | 耶和华的使者对巴兰说：“你同这些人去吧！你只要说我对你说的话。”于是巴兰同着巴勒的使臣去了。
22:36 | 巴勒听见巴兰来了，就往摩押京城去迎接他，这城是在边界上，在亚嫩河旁。
22:37 | 巴勒对巴兰说：“我不是急急地打发人到你那里去召你吗？你为何不到我这里来呢？我岂不能使你得尊荣吗？”
22:38 | 巴兰说：“我已经到你这里来了，现在我岂能擅自说什么呢？ 神将什么话传给我，我就说什么。”
22:39 | 巴兰和巴勒同行，来到基列胡琐。
22:40 | 巴勒宰了（注：原文作“献”）牛羊，送给巴兰和陪伴的使臣。
22:41 | 到了早晨，巴勒领巴兰到巴力的高处，巴兰从那里观看以色列营的边界。


23:1 | 巴兰对巴勒说：“你在这里给我筑七座坛，为我预备七只公牛，七只公羊。”
23:2 | 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。
23:3 | 巴兰对巴勒说：“你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我，他指示我什么，我必告诉你。”于是，巴兰上一净光的高处，
23:4 | 神迎见巴兰。巴兰说：“我预备了七座坛，在每座坛上献了一只公牛，一只公羊。”
23:5 | 耶和华将话传给巴兰，又说：“你回到巴勒那里，要如此如此说。”
23:6 | 他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。
23:7 | 巴兰便题起诗歌说：“巴勒引我出亚兰；摩押王引我出东山，说：‘来啊，为我咒诅雅各；来啊，怒骂以色列。’
23:8 | 神没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？
23:9 | 我从高峰看他，从小山望他。这是独居的民，不列在万民中。
23:10 | 谁能数点雅各的尘土？谁能计算以色列的四分之一？我愿如义人之死而死，我愿如义人之终而终。”
23:11 | 巴勒对巴兰说：“你向我做的是什么事呢？我领你来咒诅我的仇敌，不料，你竟为他们祝福。”
23:12 | 他回答说：“耶和华传给我的话，我能不谨慎传说吗？”
23:13 | 巴勒说：“求你同我往别处去，在那里可以看见他们，你不能全看见，只能看见他们边界上的人，在那里要为我咒诅他们。”
23:14 | 于是领巴兰到了琐腓田，上了毗斯迦山顶，筑了七座坛，每座坛上献一只公牛，一只公羊。
23:15 | 巴兰对巴勒说：“你站在这燔祭旁边，等我往那边去迎见耶和华。”
23:16 | 耶和华临到巴兰那里，将话传给他，又说：“你回到巴勒那里，要如此如此说。”
23:17 | 他就回到巴勒那里，见他站在燔祭旁边，摩押的使臣也和他在一处。巴勒问他说：“耶和华说了什么话呢？”
23:18 | 巴兰就题诗歌说：“巴勒，你起来听；西拨的儿子，你听我言。
23:19 | 神非人，必不至说谎；也非人子，必不至后悔。他说话岂不照着行呢？他发言岂不要成就呢？
23:20 | 我奉命祝福， 神也曾赐福，此事我不能翻转。
23:21 | 他未见雅各中有罪孽；也未见以色列中有奸恶。耶和华他的 神和他同在，有欢呼王的声音在他们中间。
23:22 | 神领他们出埃及，他们似乎有野牛之力。
23:23 | 断没有法术可以害雅各；也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说：‘ 神为他行了何等的大事！’
23:24 | 这民起来彷佛母狮，挺身好像公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。”
23:25 | 巴勒对巴兰说：“你一点不要咒诅他们，也不要为他们祝福。”
23:26 | 巴兰回答巴勒说：“我岂不是告诉你说：凡耶和华所说的，我必须遵行吗？”
23:27 | 巴勒对巴兰说：“来吧，我领你往别处去，或者 神喜欢你在那里为我咒诅他们。”
23:28 | 巴勒就领巴兰到那下望旷野的毗珥山顶上。
23:29 | 巴兰对巴勒说：“你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。”
23:30 | 巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。


24:1 | 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。
24:2 | 巴兰举目，看见以色列人照着支派居住， 神的灵就临到他身上。
24:3 | 他便题起诗歌说：“比珥的儿子巴兰说：眼目闭住的人说（注：“闭住”或作“睁开”），
24:4 | 得听 神的言语，得见全能者的异象；眼目睁开而仆倒的人说：
24:5 | 雅各啊，你的帐棚何等华美！以色列啊，你的帐幕何其华丽！
24:6 | 如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。
24:7 | 水要从他的桶里流出，种子要撒在多水之处。他的王必超过亚甲，他的国必要振兴。
24:8 | 神领他出埃及，他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。
24:9 | 他蹲如公狮，卧如母狮，谁敢惹他？ 凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅。”
24:10 | 巴勒向巴兰生气，就拍起手来，对巴兰说：“我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。
24:11 | 如今你快回本地去吧！我想使你得大尊荣，耶和华却阻止你不得尊荣。”
24:12 | 巴兰对巴勒说：“我岂不是对你所差遣到我那里的使者说：
24:13 | ‘巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹，耶和华说什么，我就要说什么’？
24:14 | 现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。”
24:15 | 他就题起诗歌说：“比珥的儿子巴兰说：眼目闭住的人说（注：“闭住”或作“睁开”），
24:16 | 得听 神的言语，明白至高者的意旨，看见全能者的异象；眼目睁开而仆倒的人说：
24:17 | 我看他却不在现时，我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。
24:18 | 他必得以东为基业，又得仇敌之地西珥为产业。以色列必行事勇敢。
24:19 | 有一位出于雅各的，必掌大权，他要除灭城中的余民。”
24:20 | 巴兰观看亚玛力，就题起诗歌说：“亚玛力原为诸国之首，但他终必沉沦。”
24:21 | 巴兰观看基尼人，就题起诗歌说：“你的住处本是坚固，你的窝巢做在岩穴中，
24:22 | 然而基尼必至衰微，直到亚述把你掳去。”
24:23 | 巴兰又题起诗歌说：“哀哉！ 神行这事，谁能得活？
24:24 | 必有人乘船从基提界而来，苦害亚述，苦害希伯，他也必至沉沦。”
24:25 | 于是巴兰起来回他本地去，巴勒也回去了。


25:1 | 以色列人住在什亭，百姓与摩押女子行起淫乱。
25:2 | 因为这女子叫百姓来，一同给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。
25:3 | 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。
25:4 | 耶和华吩咐摩西说：“将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。”
25:5 | 于是，摩西吩咐以色列的审判官说：“凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。”
25:6 | 摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。
25:7 | 祭司亚伦的孙子、以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，
25:8 | 跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。
25:9 | 那时遭瘟疫死的，有二万四千人。
25:10 | 耶和华晓谕摩西说：
25:11 | “祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了，因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。
25:12 | 因此，你要说：‘我将我平安的约赐给他。
25:13 | 这约要给他和他的后裔，作为永远当祭司职任的约，因他为 神有忌邪的心，为以色列人赎罪。’”
25:14 | 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
25:15 | 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿，这苏珥是米甸一个宗族的首领。
25:16 | 耶和华晓谕摩西说：
25:17 | “你要扰害米甸人，击杀他们，
25:18 | 因为他们用诡计扰害你们，在毗珥的事上，和他们的姊妹米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们。这哥斯比当瘟疫流行的日子，因毗珥的事被杀了。”


26:1 | 瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说：
26:2 | “你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外、能出去打仗的，计算总数。”
26:3 | 摩西和祭司以利亚撒在摩押平原与耶利哥相对的约旦河边向以色列人说：
26:4 | “将你们中间从二十岁以外的计算总数。”是照耶和华吩咐出埃及地的摩西和以色列人的话。
26:5 | 以色列的长子是吕便。吕便的众子：属哈诺的有哈诺族；属法路的有法路族；
26:6 | 属希斯伦的有希斯伦族；属迦米的有迦米族。
26:7 | 这就是吕便的各族，其中被数的，共有四万三千七百三十名。
26:8 | 法路的儿子是以利押。
26:9 | 以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候，也向摩西、亚伦争闹，
26:10 | 地便开口吞了他们，和可拉、可拉的党类一同死亡。那时火烧灭了二百五十个人，他们就作了警戒。
26:11 | 然而可拉的众子没有死亡。
26:12 | 按着家族，西缅的众子：属尼母利的，有尼母利族；属雅悯的，有雅悯族；属雅斤的，有雅斤族；
26:13 | 属谢拉的，有谢拉族；属扫罗的，有扫罗族。
26:14 | 这就是西缅的各族，共有二万二千二百名。
26:15 | 按着家族，迦得的众子：属洗分的，有洗分族；属哈基的，有哈基族；属书尼的，有书尼族；
26:16 | 属阿斯尼的，有阿斯尼族；属以利的，有以利族；
26:17 | 属亚律的，有亚律族；属亚列利的，有亚列利族。
26:18 | 这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。
26:19 | 犹大的儿子是珥和俄南。这珥和俄南死在迦南地。
26:20 | 按着家族，犹大其余的众子：属示拉的，有示拉族；属法勒斯的，有法勒斯族；属谢拉的，有谢拉族。
26:21 | 法勒斯的儿子：属希斯伦的，有希斯伦族；属哈母勒的，有哈母勒族。
26:22 | 这就是犹大的各族，照他们中间被数的，共有七万六千五百名。
26:23 | 按着家族，以萨迦的众子：属陀拉的，有陀拉族；属普瓦的，有普瓦族；
26:24 | 属雅述的，有雅述族；属伸仑的，有伸仑族。
26:25 | 这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。
26:26 | 按着家族，西布伦的众子：属西烈的有西烈族；属以伦的，有以伦族；属雅利的，有雅利族。
26:27 | 这就是西布伦的各族，照他们中间被数的，共有六万零五百名。
26:28 | 按着家族，约瑟的儿子有玛拿西、以法莲。
26:29 | 玛拿西的众子：属玛吉的，有玛吉族；玛吉生基列。属基列的，有基列族。
26:30 | 基列的众子：属伊以谢的，有伊以谢族；属希勒的，有希勒族；
26:31 | 属亚斯烈的，有亚斯烈族；属示剑的，有示剑族；
26:32 | 属示米大的，有示米大族；属希弗的，有希弗族。
26:33 | 希弗的儿子西罗非哈没儿子，只有女儿。西罗非哈女儿的名字，就是玛拉、挪阿、曷拉、密迦、得撒。
26:34 | 这就是玛拿西的各族，他们中间被数的，共有五万二千七百名。
26:35 | 按着家族，以法莲的众子：属书提拉的，有书提拉族；属比结的，有比结族；属他罕的，有他罕族。
26:36 | 书提拉的众子：属以兰的，有以兰族。
26:37 | 这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按着家族，这都是约瑟的子孙。
26:38 | 按着家族，便雅悯的众子：属比拉的，有比拉族；属亚实别的，有亚实别族；属亚希兰的，有亚希兰族；
26:39 | 属书反的，有书反族；属户反的，有户反族。
26:40 | 比拉的众子是亚勒、乃幔。属亚勒的，有亚勒族；属乃幔的，有乃幔族。
26:41 | 按着家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。
26:42 | 按着家族，但的众子：属书含的，有书含族。按着家族，这就是但的各族。
26:43 | 照其中被数的，书含所有的各族，共有六万四千四百名。
26:44 | 按着家族，亚设的众子：属音拿的，有音拿族；属亦施韦的，有亦施韦族；属比利亚的，有比利亚族。
26:45 | 比利亚的众子：属希别的，有希别族；属玛结的，有玛结族。
26:46 | 亚设的女儿名叫西拉。
26:47 | 这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。
26:48 | 按着家族，拿弗他利的众子：属雅薛的，有雅薛族；属沽尼的，有沽尼族；
26:49 | 属耶色的，有耶色族；属示冷的，有示冷族。
26:50 | 按着家族，这就是拿弗他利的各族，他们中间被数的，共有四万五千四百名。
26:51 | 以色列人中被数的，共有六十万零一千七百三十名。
26:52 | 耶和华晓谕摩西说：
26:53 | “你要按着人名的数目，将地分给这些人为业。
26:54 | 人多的，你要把产业多分给他们；人少的，你要把产业少分给他们；要照被数的人数，把产业分给各人。
26:55 | 虽是这样，还要拈阄分地。他们要按着祖宗各支派的名字承受为业。
26:56 | 要按着所拈的阄，看人数多人数少，把产业分给他们。”
26:57 | 利未人，按着他们的各族被数的：属革顺的有革顺族；属哥辖的有哥辖族；属米拉利的有米拉利族。
26:58 | 利未的各族：有立尼族、希伯伦族、玛利族、母示族、可拉族。哥辖生暗兰。
26:59 | 暗兰的妻，名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦、摩西，并他们的姐姐米利暗。
26:60 | 亚伦生拿答、亚比户、以利亚撒、以他玛。
26:61 | 拿答、亚比户在耶和华面前献凡火的时候，就死了。
26:62 | 利未人中，凡一个月以外被数的男丁，共有二万三千。他们本来没有数在以色列人中，因为在以色列人中，没有分给他们产业。
26:63 | 这些就是被摩西和祭司以利亚撒所数的，他们在摩押平原与耶利哥相对的约旦河边数点以色列人。
26:64 | 但被数的人中，没有一个是摩西和祭司亚伦从前在西奈的旷野所数的以色列人，
26:65 | 因为耶和华论到他们说：“他们必要死在旷野”，所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。


27:1 | 属约瑟的儿子玛拿西的各族，有玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒。她们前来，
27:2 | 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说：
27:3 | “我们的父亲死在旷野，他不与可拉同党聚集攻击耶和华，是在自己罪中死的，他也没有儿子。
27:4 | 为什么因我们的父亲没有儿子，就把他的名从他族中除掉呢？求你们在我们父亲的弟兄中分给我们产业。”
27:5 | 于是，摩西将她们的案件呈到耶和华面前。
27:6 | 耶和华晓谕摩西说：
27:7 | “西罗非哈的女儿说的有理，你定要在她们父亲的弟兄中，把地分给她们为业，要将她们父亲的产业归给她们。
27:8 | 你也要晓谕以色列人说：‘人若死了没有儿子，就要把他的产业归给他的女儿；
27:9 | 他若没有女儿，就要把他的产业给他的弟兄；
27:10 | 他若没有弟兄，就要把他的产业给他父亲的弟兄；
27:11 | 他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。’这要作以色列人的律例、典章，是照耶和华所吩咐摩西的。”
27:12 | 耶和华对摩西说：“你上这亚巴琳山，观看我所赐给以色列人的地，
27:13 | 看了以后，你也必归到你列祖（注：原文作“本民”）那里，像你哥哥亚伦一样。
27:14 | 因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地、会众眼前尊我为圣（这水，就是寻的旷野加低斯米利巴水）。”
27:15 | 摩西对耶和华说：
27:16 | “愿耶和华万人之灵的 神，立一个人治理会众，
27:17 | 可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。”
27:18 | 耶和华对摩西说：“嫩的儿子约书亚是心中有圣灵的，你将他领来，按手在他头上，
27:19 | 使他站在祭司以利亚撒和全会众面前，嘱咐他，
27:20 | 又将你的尊荣给他几分，使以色列全会众都听从他。
27:21 | 他要站在祭司以利亚撒面前，以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众，都要遵以利亚撒的命出入。”
27:22 | 于是，摩西照耶和华所吩咐的，将约书亚领来，使他站在祭司以利亚撒和全会众面前，
27:23 | 按手在他头上，嘱咐他，是照耶和华藉摩西所说的话。


28:1 | 耶和华晓谕摩西说：
28:2 | “你要吩咐以色列人说：‘献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我。’
28:3 | 又要对他们说：‘你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。
28:4 | 早晨要献一只，黄昏的时候要献一只。
28:5 | 又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。
28:6 | 这是在西奈山所命定为常献的燔祭，是献给耶和华为馨香的火祭。
28:7 | 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。
28:8 | 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭献给耶和华。
28:9 | 当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。
28:10 | 这是每安息日献的燔祭，那常献的燔祭和同献的奠祭在外。
28:11 | 每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾、一岁的公羊羔，献给耶和华为燔祭。
28:12 | 每只公牛要用调油的细面伊法十分之三作为素祭；那只公羊也用调油的细面伊法十分之二作为素祭。
28:13 | 每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。
28:14 | 一只公牛要奠酒半欣；一只公羊要奠酒一欣三分之一；一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。
28:15 | 又要将一只公山羊为赎罪祭，献给耶和华，要献在常献的燔祭和同献的奠祭以外。
28:16 | 正月十四日，是耶和华的逾越节。
28:17 | 这月十五日是节期，要吃无酵饼七日。
28:18 | 第一日当有圣会，什么劳碌的工都不可做。
28:19 | 当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。
28:20 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
28:21 | 为那七只羊羔，每只要献伊法十分之一；
28:22 | 并献一只公山羊作赎罪祭，为你们赎罪。
28:23 | 你们献这些，要在早晨常献的燔祭以外。
28:24 | 一连七日，每日要照这例，把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。
28:25 | 第七日当有圣会，什么劳碌的工都不可做。
28:26 | 七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会，什么劳碌的工都不可做。
28:27 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
28:28 | 同献的素祭用调油的细面，为每只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
28:29 | 为那七只羊羔，每只要献伊法十分之一；
28:30 | 并献一只公山羊为你们赎罪。
28:31 | 这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。


29:1 | 七月初一日，你们当有圣会，什么劳碌的工都不可做，是你们当守为吹角的日子。
29:2 | 你们要将公牛犊一只，公绵羊一只，没有残疾一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
29:3 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
29:4 | 为那七只羊羔，每只要献伊法十分之一；
29:5 | 又献一只公山羊作赎罪祭，为你们赎罪。
29:6 | 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，都作为馨香的火祭献给耶和华。
29:7 | 七月初十日，你们当有圣会，要刻苦己心，什么工都不可做。
29:8 | 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。
29:9 | 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
29:10 | 为那七只羊羔每只要献伊法十分之一；
29:11 | 又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。
29:12 | 七月十五日，你们当有圣会，什么劳碌的工都不可做，要向耶和华守节七日。
29:13 | 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。
29:14 | 同献的素祭用调油的细面，为那十三只公牛，每只要献伊法十分之三；为那两只公羊，每只要献伊法十分之二；
29:15 | 为那十四只羊羔，每只要献伊法十分之一；
29:16 | 并献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:17 | 第二日要献公牛犊十二只，公绵羊两只，没有残疾、一岁的公羊羔十四只，
29:18 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭；
29:19 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:20 | 第三日要献公牛十一只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:21 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭；
29:22 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:23 | 第四日要献公牛十只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:24 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:25 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:26 | 第五日要献公牛九只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:27 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:28 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:29 | 第六日要献公牛八只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:30 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:31 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:32 | 第七日要献公牛七只，公羊两只，没有残疾、一岁的公羊羔十四只，
29:33 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:34 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:35 | 第八日，你们当有严肃会，什么劳碌的工都不可做。
29:36 | 只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只，作火祭献给耶和华为馨香的燔祭；
29:37 | 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；
29:38 | 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
29:39 | 这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭、素祭、奠祭和平安祭。’”
29:40 | 于是，摩西照耶和华所吩咐他的一切话，告诉以色列人。


30:1 | 摩西晓谕以色列各支派的首领说：“耶和华所吩咐的乃是这样：
30:2 | 人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。
30:3 | 女子年幼还在父家的时候，若向耶和华许愿要约束自己，
30:4 | 她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话，就都要为定；
30:5 | 但她父亲听见的日子，若不应承，她所许的愿和约束自己的话，就都不得为定。耶和华也必赦免她，因为她父亲不应承。
30:6 | 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
30:7 | 她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话，就都要为定；
30:8 | 但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话，耶和华也必赦免她。
30:9 | 寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。
30:10 | 她若在丈夫家里许了愿或起了誓约束自己，
30:11 | 丈夫听见却向她默默不言，也没有不应承，她所许的愿并约束自己的话，就都要为定；
30:12 | 丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话，就都不得为定，因她丈夫已经把这两样废了；耶和华也必赦免她。
30:13 | 凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。
30:14 | 倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话，因丈夫听见的日子向她默默不言，就使这两样坚定；
30:15 | 但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。”
30:16 | 这是丈夫待妻子，父亲待女儿，女儿年幼还在父家，耶和华所吩咐摩西的律例。


31:1 | 耶和华吩咐摩西说：
31:2 | “你要在米甸人身上报以色列人的仇，后来要归到你列祖（注：原文作“本民”）那里。”
31:3 | 摩西吩咐百姓说：“要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。
31:4 | 从以色列众支派中，每支派要打发一千人去打仗。”
31:5 | 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器预备打仗。
31:6 | 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去，非尼哈手里拿着圣所的器皿和吹大声的号筒。
31:7 | 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
31:8 | 在所杀的人中，杀了米甸的五王，就是以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
31:9 | 以色列人掳了米甸人的妇女孩子，并将他们的牲畜、羊群和所有的财物都夺了来，当作掳物。
31:10 | 又用火焚烧他们所住的城邑和所有的营寨。
31:11 | 把一切所夺的所掳的，连人带牲畜都带了去，
31:12 | 将所掳的人、所夺的牲畜、财物，都带到摩押平原，在约旦河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。
31:13 | 摩西和祭司以利亚撒并会众一切的首领，都出到营外迎接他们。
31:14 | 摩西向打仗回来的军长，就是千夫长、百夫长发怒。
31:15 | 对他们说：“你们要存留这一切妇女的活命吗？
31:16 | 这些妇女，因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。
31:17 | 所以，你们要把一切的男孩和所有已嫁的女子都杀了。
31:18 | 但女孩子中，凡没有出嫁的，你们都可以存留她的活命。
31:19 | 你们要在营外驻扎七日，凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日、第七日，都要洁净自己，
31:20 | 也要因一切的衣服、皮物、山羊毛织的物和各样的木器，洁净自己。”
31:21 | 祭司以利亚撒对打仗回来的兵丁说：“耶和华所吩咐摩西律法中的条例乃是这样：
31:22 | 金、银、铜、铁、锡、铅，
31:23 | 凡能见火的，你们要叫它经火，就为洁净，然而还要用除污秽的水洁净它；凡不能见火的，你们要叫它过水。
31:24 | 第七日，你们要洗衣服，就为洁净，然后可以进营。”
31:25 | 耶和华晓谕摩西说：
31:26 | “你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。
31:27 | 把所掳来的分作两半：一半归与出去打仗的精兵；一半归与全会众。
31:28 | 又要从出去打仗所得的人口、牛、驴、羊群中，每五百取一，作为贡物奉给耶和华。
31:29 | 从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。
31:30 | 从以色列人的一半之中，就是从人口、牛、驴、羊群、各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。”
31:31 | 于是，摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。五分之一献给 神
31:32 | 除了兵丁所夺的财物以外，所掳来的：羊六十七万五千只，
31:33 | 牛七万二千只，
31:34 | 驴六万一千匹，
31:35 | 女人共三万二千口，都是没有出嫁的。
31:36 | 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
31:37 | 从其中归耶和华为贡物的，有六百七十五只；
31:38 | 牛三万六千只，从其中归耶和华为贡物的，有七十二只；
31:39 | 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹；
31:40 | 人一万六千口，从其中归耶和华的，有三十二口。
31:41 | 摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
31:42 | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。
31:43 | （会众的那一半有：羊三十三万七千五百只，
31:44 | 牛三万六千只，
31:45 | 驴三万零五百匹，
31:46 | 人一万六千口。）
31:47 | 无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。
31:48 | 带领千军的各军长，就是千夫长、百夫长，都近前来见摩西，
31:49 | 对他说：“仆人权下的兵，已经计算总数，并不短少一人。
31:50 | 如今我们将各人所得的金器，就是脚链子、镯子、打印的戒指、耳环、手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。”
31:51 | 摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。
31:52 | 千夫长、百夫长所献给耶和华为举祭的金子，共有一万六千七百五十舍客勒。
31:53 | 各兵丁都为自己夺了财物。
31:54 | 摩西和祭司以利亚撒，收了千夫长、百夫长的金子，就带进会幕，在耶和华面前作为以色列人的记念。


32:1 | 吕便子孙和迦得子孙的牲畜极其众多，他们看见雅谢地和基列地是可牧放牲畜之地，
32:2 | 就来见摩西和祭司以利亚撒，并会众的首领，说：
32:3 | “亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，
32:4 | 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜。”
32:5 | 又说：“我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约旦河。”
32:6 | 摩西对迦得子孙和吕便子孙说：“难道你们的弟兄去打仗，你们竟坐在这里吗？
32:7 | 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢？
32:8 | 我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。
32:9 | 他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
32:10 | 当日，耶和华的怒气发作，就起誓说：
32:11 | ‘凡从埃及上来二十岁以外的人，断不得看见我对亚伯拉罕、以撒、雅各起誓应许之地，因为他们没有专心跟从我，
32:12 | 惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。’
32:13 | 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。
32:14 | 谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。
32:15 | 你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。”
32:16 | 两支派的人挨近摩西说：“我们要在这里为牲畜垒圈，为妇人孩子造城；
32:17 | 我们自己要带兵器，行在以色列人的前头，好把他们领到他们的地方；但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
32:18 | 我们不回家，直等到以色列人各承受自己的产业。
32:19 | 我们不和他们在约旦河那边一带之地同受产业，因为我们的产业是坐落在约旦河东边这里。”
32:20 | 摩西对他们说：“你们若这样行，在耶和华面前带着兵器出去打仗，
32:21 | 所有带兵器的人都要在耶和华面前过约旦河，等他赶出他的仇敌，
32:22 | 那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业；
32:23 | 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
32:24 | 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。”
32:25 | 迦得子孙和吕便子孙对摩西说：“仆人要照我主所吩咐的去行。
32:26 | 我们的妻子、孩子、羊群和所有的牲畜，都要留在基列的各城。
32:27 | 但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。”
32:28 | 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长，说：
32:29 | “迦得子孙和吕便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约旦河，那地被你们制伏了，你们就要把基列地给他们为业；
32:30 | 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。”
32:31 | 迦得子孙和吕便子孙回答说：“耶和华怎样吩咐仆人，仆人就怎样行。
32:32 | 我们要带兵器，在耶和华面前过去，进入迦南地，只是约旦河这边我们所得为业之地，仍归我们。”
32:33 | 摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和吕便子孙，并约瑟的儿子玛拿西半个支派。
32:34 | 迦得子孙建造底本、亚他录、亚罗珥、
32:35 | 亚他录朔反、雅谢、约比哈、
32:36 | 伯宁拉、伯哈兰，都是坚固城，他们又垒羊圈。
32:37 | 吕便子孙建造希实本、以利亚利、基列亭、
32:38 | 尼波、巴力免、西比玛（尼波、巴力免，名字是改了的），又给他们所建造的城另起别名。
32:39 | 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
32:40 | 摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。
32:41 | 玛拿西的子孙睚珥，去占了基列的村庄，就称这些村庄为哈倭特睚珥；
32:42 | 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。


33:1 | 以色列人按着军队，在摩西、亚伦的手下出埃及地所行的路程（注：或作“站口”。下同）记在下面。
33:2 | 摩西遵着耶和华的吩咐，记载他们所行的路程，其路程乃是这样：
33:3 | 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。
33:4 | 那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的，耶和华也败坏他们的神。
33:5 | 以色列人从兰塞起行，安营在疏割；
33:6 | 从疏割起行，安营在旷野边的以倘；
33:7 | 从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。
33:8 | 从比哈希录对面起行，经过海中到了书珥旷野；又在伊坦的旷野走了三天的路程，就安营在玛拉；
33:9 | 从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树，就在那里安营；
33:10 | 从以琳起行，安营在红海边；
33:11 | 从红海边起行，安营在汛的旷野；
33:12 | 从汛的旷野起行，安营在脱加；
33:13 | 从脱加起行，安营在亚录；
33:14 | 从亚录起行，安营在利非订，在那里百姓没有水喝；
33:15 | 从利非订起行，安营在西奈的旷野；
33:16 | 从西奈的旷野起行，安营在基博罗哈他瓦；
33:17 | 从基博罗哈他瓦起行，安营在哈洗录；
33:18 | 从哈洗录起行，安营在利提玛；
33:19 | 从利提玛起行，安营在临门帕烈；
33:20 | 从临门帕烈起行，安营在立拿；
33:21 | 从立拿起行，安营在勒撒；
33:22 | 从勒撒起行，安营在基希拉他；
33:23 | 从基希拉他起行，安营在沙斐山；
33:24 | 从沙斐山起行，安营在哈拉大；
33:25 | 从哈拉大起行，安营在玛吉希录；
33:26 | 从玛吉希录起行，安营在他哈；
33:27 | 从他哈起行，安营在他拉；
33:28 | 从他拉起行，安营在密加；
33:29 | 从密加起行，安营在哈摩拿；
33:30 | 从哈摩拿起行，安营在摩西录；
33:31 | 从摩西录起行，安营在比尼亚干；
33:32 | 从比尼亚干起行，安营在曷哈及甲；
33:33 | 从曷哈及甲起行，安营在约巴他；
33:34 | 从约巴他起行，安营在阿博拿；
33:35 | 从阿博拿起行，安营在以旬迦别；
33:36 | 从以旬迦别起行，安营在寻的旷野，就是加低斯；
33:37 | 从加低斯起行，安营在何珥山以东地的边界。
33:38 | 以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐上何珥山，就死在那里。
33:39 | 亚伦死在何珥山的时候，年一百二十三岁。
33:40 | 住在迦南南地的迦南人亚拉得王，听说以色列人来了。
33:41 | 以色列人从何珥山起行，安营在撒摩拿；
33:42 | 从撒摩拿起行，安营在普嫩；
33:43 | 从普嫩起行，安营在阿伯；
33:44 | 从阿伯起行，安营在以耶亚巴琳、摩押的边界；
33:45 | 从以耶亚巴琳起行，安营在底本迦得；
33:46 | 从底本迦得起行，安营在亚门低比拉太音；
33:47 | 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里；
33:48 | 从亚巴琳山起行，安营在摩押平原约旦河边耶利哥对面。
33:49 | 他们在摩押平原沿约旦河边安营，从伯耶施末直到亚伯什亭。
33:50 | 耶和华在摩押平原约旦河边耶利哥对面晓谕摩西说：
33:51 | “你吩咐以色列人说：‘你们过约旦河进迦南地的时候，
33:52 | 就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像，和他们一切铸成的偶像，又拆毁他们一切的邱坛。
33:53 | 你们要夺那地，住在其中，因我把那地赐给你们为业。
33:54 | 你们要按家室拈阄，承受那地。人多的，要把产业多分给他们；人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。
33:55 | 倘若你们不赶出那地的居民，所容留的居民，就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
33:56 | 而且我素常有意怎样待他们，也必照样待你们。’”


34:1 | 耶和华晓谕摩西说：
34:2 | “你吩咐以色列人说：‘你们到了迦南地，就是归你们为业的迦南四境之地，
34:3 | 南角要从寻的旷野，贴着以东的边界；南界要从盐海东头起，
34:4 | 绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
34:5 | 从押们转到埃及小河，直通到海为止。
34:6 | 西边要以大海为界，这就是你们的西界。
34:7 | 北界要从大海起，划到何珥山；
34:8 | 从何珥山划到哈马口，通到西达达，
34:9 | 又通到西斐仑，直到哈萨以难。这要作你们的北界。
34:10 | 你们要从哈萨以难划到示番为东界。
34:11 | 这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边；
34:12 | 这界要下到约旦河，通到盐海为止。这四围的边界以内，要作你们的地。’”
34:13 | 摩西吩咐以色列人说：“这地就是耶和华吩咐拈阄给九个半支派承受为业的。
34:14 | 因为吕便支派和迦得支派按着宗族受了产业；玛拿西半个支派也受了产业。
34:15 | 这两个半支派已经在耶利哥对面、约旦河东向日出之地受了产业。”
34:16 | 耶和华晓谕摩西说：
34:17 | “要给你们分地为业之人的名字，是祭司以利亚撒和嫩的儿子约书亚。
34:18 | 又要从每支派中选一个首领帮助他们。
34:19 | 这些人的名字：犹大支派，有耶孚尼的儿子迦勒；
34:20 | 西缅支派有亚米忽的儿子示母利；
34:21 | 便雅悯支派有基斯伦的儿子以利达；
34:22 | 但支派有一个首领，约利的儿子布基；
34:23 | 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂；
34:24 | 以法莲支派有一个首领，拾弗但的儿子基母利；
34:25 | 西布伦支派有一个首领，帕纳的儿子以利撒番；
34:26 | 以萨迦支派有一个首领，阿散的儿子帕铁；
34:27 | 亚设支派有一个首领，示罗米的儿子亚希忽；
34:28 | 拿弗他利支派有一个首领，亚米忽的儿子比大黑。”
34:29 | 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。


35:1 | 耶和华在摩押平原约旦河边耶利哥对面晓谕摩西说：
35:2 | “你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。
35:3 | 这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。
35:4 | 你们给利未人的郊野，要从城根起，四围往外量一千肘。
35:5 | 另外，东量二千肘，南量二千肘，西量二千肘，北量二千肘为边界，城在当中，这要归他们作城邑的郊野。
35:6 | 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。
35:7 | 你们要给利未人的城共有四十八座，连城带郊野都要给他们。
35:8 | 以色列人所得的地业，从中要把些城邑给利未人。人多的就多给；人少的就少给。各支派要按所承受为业之地把城邑给利未人。”
35:9 | 耶和华晓谕摩西说：
35:10 | “你吩咐以色列人说：‘你们过约旦河，进了迦南地，
35:11 | 就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。
35:12 | 这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。
35:13 | 你们所分出来的城，要作六座逃城。
35:14 | 在约旦河东要分出三座城；在迦南地也要分出三座城，都作逃城。
35:15 | 这六座城要给以色列人和他们中间的外人并寄居的，作为逃城，使误杀人的都可以逃到那里。
35:16 | 倘若人用铁器打人，以致打死，他就是故杀人的，故杀人的必被治死；
35:17 | 若用可以打死人的石头打死了人，他就是故杀人的，故杀人的必被治死；
35:18 | 若用可以打死人的木器打死了人，他就是故杀人的，故杀人的必被治死；
35:19 | 报血仇的必亲自杀那故杀人的，一遇见就杀他。
35:20 | 人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死；
35:21 | 或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的，报血仇的一遇见就杀他。
35:22 | 倘若人没有仇恨，忽然将人推倒；或是没有埋伏，把物扔在人身上；
35:23 | 或是没有看见的时候，用可以打死人的石头，扔在人身上，以致于死，本来与他无仇，也无意害他。
35:24 | 会众就要照典章，在打死人的和报血仇的中间审判。
35:25 | 会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。
35:26 | 但误杀人的，无论什么时候，若出了逃城的境外，
35:27 | 报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。
35:28 | 因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。
35:29 | 这在你们一切的住处，要作你们世世代代的律例、典章。
35:30 | 无论谁故杀人，要凭几个见证人的口，把那故杀人的杀了，只是不可凭一个见证的口叫人死。
35:31 | 故杀人犯死罪的，你们不可收赎价代替他的命，他必被治死。
35:32 | 那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先，再来住在本地。
35:33 | 这样，你们就不污秽所住之地，因为血是污秽地的。若有在地上流人血的，非流那杀人者的血，那地就不得洁净（注：“洁净”原文作“赎”）。
35:34 | 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。’”


36:1 | 约瑟的后裔，玛拿西的孙子玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色列人族长面前，说：
36:2 | “耶和华曾吩咐我主，拈阄分地给以色列人为业，我主也受了耶和华的吩咐，将我们兄弟西罗非哈的产业分给他的众女儿。
36:3 | 她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。
36:4 | 到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。”
36:5 | 摩西照耶和华的话吩咐以色列人说：“约瑟支派的人说的有理。
36:6 | 论到西罗非哈的众女儿，耶和华这样吩咐说：‘她们可以随意嫁人，只是要嫁同宗支派的人。’
36:7 | 这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。
36:8 | 凡在以色列支派中得了产业的女子，必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。
36:9 | 这样，他们的产业就不从这支派归到那支派，因为以色列支派的人，要各守各的产业。”
36:10 | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
36:11 | 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿，都嫁了她们伯叔的儿子。
36:12 | 她们嫁入约瑟儿子玛拿西子孙的族中，她们的产业仍留在同宗支派中。
36:13 | 这是耶和华在摩押平原约旦河边耶利哥对面，藉着摩西所吩咐以色列人的命令、典章。


1_OT04nu.htm

 神为何要在此时数点以色列人？
 1:1　民数记开篇时，记述以色列人在西奈山附近安营已有一年多的时间了。他们在那里领受的诸般律例典章，都记载在利未记之中。到这时候，他们已经装备好，成为神所喜悦的族类，可以领受神所赐为业之地，耶和华就吩咐摩西和亚伦数点所有能出征的男丁人数。“民数记”的意思，就是数点百姓，可算是当时的人口普查。

 会幕在我心中的形象和意义是　……
 1:1　“会幕”是帐幕的一部分，包括圣所与至圣所，中间有幔子隔开。至圣所摆放神的约柜，也是神亲自向摩西显现的地方。有时会幕也用来指代整个帐幕。在出埃及记33章7节提到营外的帐棚为会幕，因那时真正的会幕尚未竖立，不过一般相信出埃及记的会幕与这里的会幕有同样的功用。

 数点人数以便知己，今天我对自己的状况清楚吗？
 1:2-15　数点人数虽然费时费力，却是重要的工作。以色列人进入应许之地以前，必须先统计能作战的男丁人数，以便确定军事实力。除此以外，为了决定每个支派所需之地，各支派要组织起来，提供族谱也能使工作顺利地进行。我们每逢要作一项决定，需先了解自己的资源和能力，对财产、人事关系、属灵的境况、时间、目标等各项目做一个“调查统计”，工作才能更有成效。

 神照应许眷顾以色列人；神赐给我和我家的恩典是……
 1:20-46　能打仗的男丁如果有603,550的话，加上利未人、妇女、孩童，人口的总数一定超过二百万。雅各一家下到埃及时，只有七十人，因为在埃及生养众多（参出1:7），繁衍成为一个大族。在埃及停留的四百三十年，使他们有足够的时间发展壮大，出埃及到旷野后又蒙神以神迹恩眷，赐日常饮食，难怪摩押的首领见这众多的人口，甚感震惊（22:3）。


2_OT04nu.htm

 我教会的组织和纪律完善吗？有什么需要改进的？
 2:2　摩西为着以下几个原因，将各宗族按支派组织起来：（1）有效地管理众多的群众；（2）使各支派易于得到应许之地；（3）从所属的支派，知道自己源出何处；（4）族谱是证明神的选民的惟一方法；（5）聚在自己支派的旗号之下，旅途中人不至失散。

 神设置的营帐最完善，我们事奉有没有照神的旨意安排？
 2:34　这样的场面必定非常壮观，可算是世上最大的一次露营！其中仅是六十万战士便连营十九多公里，且不计妇女孩子。摩西要管理这庞大群体，并非易事。初期百姓对神与摩西一心顺服，但是离开西奈山，经过举步维艰的旷野，就开始大发牢骚、怨天尤人，不肯顺服，摩西不再能有效地管理他们。顺服神是惟一蒙福之路，不顺服会带来失败。出埃及记、利末记、民数记等书正是说明顺服神与不顺服神，二者的结局有何等强烈的对比。


3_OT04nu.htm

 3:4　见利10:1-2拿答与亚比户的事。
将头生的献与神──神拣选了谁替代各支派头生的男子你可知道？他们可真责任重大……
3:5-13　“以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。”（出13:2）。在头一个逾越节，耶和华吩咐所有以色列家庭将头生男子分别出来献给他，他们要协助摩西与亚伦料理百姓的事。在这一段经文之中，神拣选所有的利未人，代替其他各支派头生的男子。利未人是被分别出来，料理会幕、服事百姓的。所有祭司必须出于利未支派，但并非所有利未人皆是祭司。只有属亚伦家族的男性子孙，身体健壮、没有残疾，满二十五岁后先接受五年的在职训练，到三十岁的时候才可以正式作祭司。

 旧约时代的祭司与新约时代的有何不同？
 3:10　亚伦及其后人被安排接受祭司的圣职。旧约亚伦的祭司职任，与新约基督的祭司职任有很大分别。前者及其后裔是惟一能供此职并进入神居所的人。而今，主基督是我们的大祭司，是神与人之间的中保，所有信靠顺服他的人，都可以坦然无惧地来到神面前；凡跟从他的，就是祭司（参彼前2:5）。今日人人都能靠这中保坦然走近神，我们已因神的儿子所成就的一切，与神建立了特殊的关系。


4_OT04nu.htm

 事奉中虽分工不同，却都要严格遵从神的吩咐，从这里我学到什么？
 4:2-49　哥辖、革顺与米拉利（4:21, 29）属利未支派宗族，神指派他们在敬拜的事上担负特别的任务。利未族中只有三十到五十岁的男子，才可以担任这一章所规定的工作。神要他们严格按规矩去做，否则必被治死（4:20）。可见事奉圣洁的神，是不能随随便便的。

 我的工作我自己作就成了，还要听命于人？这……
 4:27-28　革顺的子孙在所有的事上都要听亚伦和他儿子的吩咐，只是他们直接归以他玛管理。神将权柄与责任的层次都向他们清楚说明。当你与别人同工时，一定要清楚地了解彼此间的责权问题，才能建立良好的关系。


5_OT04nu.htm

 将所亏负人的，如数赔还──数数看，啊我岂不是要……
 5:5-8　神将赔偿的条例列入以色列人的律法之中。若有亏负人的必须如数偿还，另外加上五分之一，也归与所亏负的人。我们若亏负别人，不可只道歉就算了，应当决心改正，并在可能的情况之下，使受损者得到比所受损失更多的赔偿。当我们受别人亏负时，却只应寻求和解，不要图谋报复。

 巩固的婚姻需要夫妻双方忠于对方，你的经验和感受如何？
 5:11-31　丈夫若怀疑妻子的贞节，可以把她带到祭司那里，让祭司查明真相。夫妇之间必须除去猜疑，才能恢复信任，建立感情。今日神职人员和传道人也为夫妇排难解纷，进行辅导，使婚姻关系得到巩固。


6_OT04nu.htm

 我决心把自己终生献给神！我决心……
 6:1-2　神定下许“作拿细耳人之愿”的条例，“归主”的意思，就是要离俗归耶和华，最少为30天，长可至终生。这是人甘心许的愿，也有一种例外，就是父母可以为儿女许下终生作拿细耳人的愿。这种誓愿有三种清楚的限制：（1）远离清酒浓酒，不可吃葡萄制成的食物。（2）不可剃头，任由头发生长。（3）不可挨近死尸。许作拿细耳人之愿的目的，是要给百姓兴起一班领导人，他们可以将自己一生全献给神。参孙、撒母耳与施洗约翰，都是终生作拿细耳人的。

 祝福的意义是什么？我常为他人代祷和祈福吗？
 6:24-26　祝福是求神的恩典临到某人。这几节圣经有助我们了解祝福的意义。它带来盼望，是求神（1）赐福并保护他们（表示喜爱和保护）；（2）以他的脸来光照他们（表示喜悦）；（3）赐恩（表示怜悯与同情）；（4）俯瞰（转脸向他们表示悦纳与关注）；（5）赐平安。当你为别人祝福的时候，不仅帮助对方领受神的恩福，也显明你对他人的爱护、鼓励及关怀。


7_OT04nu.htm

 在神眼中十二个支派是同样宝贵的──
 7章　帐幕立好，受膏抹而成圣以后，十二个支派的首领轮流来献上礼物和供物，显明这是属于全民的帐幕。

 亲耳听到，真令人羡慕！我是怎样认识神的？啊，是──
 7:89　亲耳听到神说话的声音，摩西必定极其战兢。如今我们有圣经所记载的神的话语，对其应当更虔诚敬畏。神有时直接向他的百姓发言，吩咐他们要过合乎圣民体统的生活。圣经记载这些谈话，使我们清楚地认识神的特性。我们若轻看神的圣言，真是可悲！我们和摩西一样，有与神交谈的权利，不过他的回应有别于从前，他藉着圣经和圣灵来引导、指示我们。想要领受神的引导，就必须像摩西一样地寻求认识他。


8_OT04nu.htm

 灯发光，我的生命在发光吗？我的光能照亮他人吗？
 8:1-4　会幕中的灯使祭司在事奉的时候有亮光。这光也表明神住在他们中间。耶稣说：“我是世界的光”（约8:12）。金灯台是犹太人信仰的主要象徵。

 利未人到了五十岁就要退任，其中可有神学上的意义？
 8:25-26　利未人为什么到了五十岁就要停工退任呢？这可能因实际情形，多过神学上的原因：（1）在旷野搬运会幕和别的器物，是繁重的体力劳动，只适于身强力壮的年轻人。（2）利未人到了五十岁并非完全停工，只是不再做粗重的工作，仍可以协助做其他的事奉工作，这样就使青年人能负起更多的责任，也使老一代的居于辅导与顾问的地位。


9_OT04nu.htm

 哪一天是我生命中的“逾越节”？神拯救我脱离了什么灾难？
 9:2　这是以色列人第二次守逾越节。第一次是神领百姓出埃及的前夕（参出12:1-28）。逾越节是庆祝他们出埃及脱离奴役的大节，由每年的正月十四日（犹太历）开始，紧接着是除酵节，前后一共庆祝八天（参利23:5-6）。

 客观因素使人无法履行宗教礼仪，该怎么办？摩西启发我……
 9:6-12　有几个人来到摩西那里诉说困境。他们因触摸死尸（或进入有死人之家），而成为不洁净的，不能守逾越节。留意神并没有改变他对逾越节的规定，他仍然维持圣洁的标准，规定凡因故不能在所定的日期守节的，可以推迟一个月，也就是在二月十四日黄昏举行（9：11）以履行神子民的责任。我们有时面对困境，很可能降低神的标准，以求解决，但摩西却能用智慧祈求，找到合理的解决方法。

 神也爱外邦人，对他们有同样的诫命，我有神的心肠吗？
 9:14　我们有时会原谅非信徒，认为他们不用守神的诫命，例如认为圣诞节、复活节这类节日可以与他们无关。但是神指望外邦人在这时和以色列人一样，遵守律例典章。他对外邦人并没有另一种标准，不管是寄居的，是本地人，“同归一例”，这句话强调非以色列人也应遵从神的命令。神拣选以色列人，是为了作其他民族的榜样，使外邦人知道如何在地上顺服他，也就是要万族万民都归顺他，敬拜他。

 我是照神的吩咐行动和等候吗？我的云柱和火柱是什么？
 9:15-22　百姓在旷野跋涉，白天有云柱、夜晚有火柱引导他们，保护他们。云柱与火柱照着神的旨意移动，这些现象乃是神亲自引领的信号，也是他指引百姓行止的凭据。
今日神要我在何处“安营”我遵从他的指引了吗？
9:23　以色列人遵照神的引导起行或安营。顺从神的引导，你就明白不管是往前行或是停留，都是在神要你所在之处。你不必求问“神啊，我下一步该做什么？”乃要问“神啊，在我目前所在之处，你要我为你做什么？”他把你放在目前这个位置，自有他的目的。当你认清他现在要你做的事，就会逐渐明白他对你一生的旨意。


10_OT04nu.htm

 不同号声代表了神什么号令和心意？
 10:1-10　神吩咐摩西造两枝银号，吹起来使各支派按次序起行。要使众人井然有序，严守规矩，就要将讯息传达清楚。吹号的另一个意义，是使人想起神对他们的保护。

 帐幕，圣物在前，预表什么？在我人生的路途上，是谁在前引领我？
 10:21　经常旅行、搬家或面对新挑战的人，知道收拾行李（或拔营起行）是怎样一回事。人生充满改变，没有多少事物会恒久不变。以色列人在旷野不住地移动，能够适应改变，只因为神亲临会幕，与他们同在。可移动的会幕表示神与他的百姓一同前进。对我们来说，稳定并不等于毫无变动，重要的是要与神共同进退。

 他对我的情谊，我心里知道就行了──怎么？这不够？
 10:29-32　摩西赞扬何巴在旷野对他们的贡献，并表示以色列民需要他的专业知识，好顺利经过旷野。如果某人对你很重要，你由衷地感激他，就要告诉他，使对方知道他在你心中的地位，才可以建立双方良好深厚的关系。当你受人帮助后，是感恩不尽还是忘恩负义呢？你怎样让他们知道你多么需要并感激他们呢？


11_OT04nu.htm

 消极埋怨？积极建议？向掌权的神倾述，启发我……
 11:1, 6-15　以色列人发怨言，之后摩西也向神诉苦。但是神正面回应摩西，对其余的百姓则作反面回应。这是什么缘故？因为百姓彼此抱怨，一事无成；摩西则把痛苦向那位能解决诸般难题的神倾吐。我们要学习摩西，把自己的困难向能解决问题的神陈述。

 在属灵追求和事奉上，我不想作闲杂人，我现在就……
 11:4　“闲杂人”指不属以色列民族、但和他们一起出埃及的外族人（参出12:38）。

 何解以色列人怨声载道？神恩浩大，仍不满意──想想，我也有不满意的时候……
 11:4-6　当我们不再注意自己所有的，而只注意自己所没有的东西，就会产生不满。以色列人不去看神赐给他们的自由、众多的子孙、应许之地，却埋怨神没有为他们预备当初在埃及时曾享有的食物，于是向神发怨言。他们忘记脱离为奴的苦难是需要付出代价的。试想我们现在最关心的是什么？是感激神所赏赐的一切，还是常常想到愿望还没有实现，忘记了神所赐的百般恩惠，譬如生命气息、美食、健康、工作和益友？

 按私欲强求虽蒙神应允，却不是人应得的；我有此教训吗？
 11:4-9　以色列人每个早晨都见到神赐下的食物铺满地面──形状彷佛芫荽子、又好像珍珠的吗哪。但是他们并不满足，觉得有权要求更多。他们说：“谁给我们肉吃呢？”他们没有求神来满足心愿，只想起在埃及所有的美食，就埋怨摩西。对百姓吃肉的要求，神答应供应，让他们吃到不想再吃（11:18-20，31-34），口福后来成为惩罚。你不要用不满的态度向神祈求任何事物，或许他会应允你，但是你要付上很大的代价。

 摩西竟也怀疑神！他可是一个德高望重的领袖！原来，无论自以为灵命多么成熟，也要……
 11:21-22　摩西曾看到神惊天动地的神迹，显出他的大能，但是这一次，他竟然怀疑神的能力，不知道他能否供应这么多的肉给飘流的以色列人吃。连摩西都会怀疑神的大能，我们就更容易怀疑神，但不管我们的灵命成熟到什么地步，还是要完全倚靠神。当我们开始倚赖自己的才智时，就会忽略神的旨意而招来危险。神是永远不变的，记住他过去的作为，就可以放心相信他，因他无所不能。

 神的大能，我知道，只是就是时而感到有，时而没有……
 11:23　神有多大的能力？当我们看见他大能作为的时候，就容易信靠他。过了些时日，我们在平凡的生活中度日，他的能力看起来似乎减弱，我们又想靠自己了。其实他并没有改变，只是我们对他的看法常常改变。每天琐碎的生活，会使我们不知不觉地忘记神的供应和能力乃是无限无量的。

 人家有恩赐就眼红，要不得──我有时也是这样？不会吧……
 11:26-29　这件事和马可福音所记的事相似。那里记载耶稣的门徒也想禁止别人奉主的名赶鬼，因为那人不是与他们一夥的（参可9:38-41）。这种狭窄的心胸，受到摩西与耶稣的谴责。要知道，神是可以使用任何人的。

 哪些贪欲影响我跟从主、得罪神又伤害人呢？怎么办？
 11:34　贪欲是指人不适当或贪得无厌的情欲，可以是性欲，也可以是对知识、财物、权势过分地追求。神处罚了贪恋美食的以色列人。他们的愿望并非错误，但罪在容许愿望变成贪心。当你全神贯注追求某种事物，使你不再考虑其他事的时候，你的愿望就变为贪欲了。


12_OT04nu.htm

 摩西娶的外邦女子是──
 12:1　摩西头四十年生活在埃及王宫，所以没有娶犹太的妻子，在旷野他又生活了四十年。这里的女子不会是摩西的第一个妻子、米甸人西坡拉。古实人即埃提阿伯人；米利暗反对这宗亲事的原因不明。

 嫉妒在事奉中危害多多，作为领袖的当怎样面对？
 12:1　人常常会争辩细微的分歧，把重大的问题放在一边。米利暗与亚伦埋怨摩西的事就是这样。他俩代表了祭司与先知，是以色列宗教信仰中的两大力量。这种争论源出他们嫉妒摩西的领导地位及影响力。他们找不到摩西的过错，就批评他所娶的妻子，不去正视自己的骄傲与嫉妒。你与别人的意见不同时，请问你是与别人争辩真正的问题，还是掩饰你对别人的人身攻击？如果你受到不公平的抨击，请记住这种抨击可能出于对方不敢面对事实。不要自己应付，将此事交给神，找出真相，求他为你解决。

 我有过因愚昧和私欲的冲动而得罪神与人的事吗？
 12:11　亚伦恳求摩西，不要将他与米利暗所犯的罪加在他们身上。在回顾以往的错误时，人容易承认一己的愚昧，但当人一心一意执行愚昧的计划时，很难要他承认其中有何不妥当。要避免愚昧的意念，就要先消除错误的思想与动机，米利暗与亚伦未能如此，后悔无穷。

 管教米利暗事件中，体现了神的怜悯和仁慈，你有过被管教蒙怜悯的经历吗？
 12:14　往人脸上吐唾沫，被认为是对犯错之人最大的侮辱。主耶稣在世的时候，宗教领袖们曾吐唾沫在他脸上侮辱他（参太26:67）。米利暗自鸣得意的态度，不仅是反对摩西的权威，而且是不服神，所以受到神的惩罚。神使她生大麻疯，又吩咐将她关在营外七天，处罚已算非常宽大了。她父亲若吐唾沫在她脸上，她都要蒙羞七天，何况她得罪了神！管教米利暗之时，神再一次显出他的怜悯。
调查是为了知彼知己，在事奉，生活中，我是如何做的？
13:17-20　百姓要进入应许之地前，摩西必须掌握当地的情况，于是他打发十二个探子去探察。当你要接受新任务时，你必须要了解情况，掌握应有的知识。拥有基本常识对成全神的旨意极有帮助。


13_OT04nu.htm

 面对抉择，我能得神的应许吗？有勇气积极面对吗？
 13:25-29　神告诉以色列人，他所应许之地是流奶与蜜之地。探子虽然将那地的土产带回给摩西，但是惧怕当地的巨人与坚固的城邑，忘记了神扶持的大能。当你面对艰难抉择的时候，不要让不利的因素令你看不到正面的光景，要仔细衡量正反两面，不要让预期的困难令你忘记神的应许和帮助的大能。

 在关键之处，以色列人退却了，结果……
 13:26　加低斯靠近迦南地南部的边界，虽只是旷野之中的小绿洲，却是以色列人历史上的关键之处。探子侦察过迦南地后，回到加低斯报告，百姓面临是进入那地，还是转身退回的抉择。可惜他们缺乏信心，竟决定回埃及去，结果被神惩罚在旷野飘流40年。摩西也是在加低斯不顺从神（20:7-12），为此而不得进入应许之地的。亚伦与米利暗同样不得进入。因为没有信心，以色列人要用不只一代人的时光，才能从加低斯迈进应许之地。

 果然是流奶与蜜之地──
 13:27　应许之地又被称为迦南美地，十二个探子看见当地景色十分壮丽，圣经常称它为流奶与蜜之地。这地的面积虽不大，南北长241公里，东南宽96.5公里，但它满山遍野长满了无花果树、枣树与栗子树，是神应许要赐给亚伯拉罕、以撒和雅各之地。

 这亚衲族是──
 13:28　亚衲族也可译为亚衲的后裔，是身材异常高大的一族。歌利亚的家族可能由此而出。（参看撒下21:16-22）。

 坚固的城令以色列人惧怕；原来──
 13:28-29　探子提到的坚固城邑是由高墙围建，墙宽6.1公尺，高7.6公尺，其上有卫兵站岗，远眺全境。探子又说当地居民高大，有2.1至2.7米高，以色列人与其相比，就如蚱蜢（13:33）。防备森严的城堡和巨人，令百姓心中惧怕。

 我是清醒的勇士吗？我曾像迦勒那样捍卫真理吗？
 13:30-32　在绝大多数人持相反意见时发言，是一件不容易的事。迦勒却甘愿孤军奋斗到底，照神的吩咐去做。若要矛盾迎刃而解，取得众人的赞同，你必须要有下列三个条件：（1）有事实依据（迦勒亲眼看见那地）；（2）有正确的态度（迦勒信靠神的应许，要将那地赐给他们）；（3）有足够的信心（迦勒说：“我们足能得胜”）。

 不实事求是，不明辨是非，以色列人因此付出了什么代价？这使我明白……
 13:33-14:4　在探子消极的报导下，百姓心生悖逆。人很容易把别人的意见当作事实看待，所以在提出负面意见的时候，要特别小心。若是发言者有特殊影响力，更要小心说话的内容。


14_OT04nu.htm

 怨天尤人，叫以色列人不得进应许地；困难关头，我该怎么办？
 14:1-4　极度沮丧之时，众百姓都哭号。他们看不到光明的远景，就陷在当前的迷惘之中，也忘记他们所认识的神。假使他们把重返埃及的勇气，用来奋勇向前的话，一定能进入美地，不至于在旷野漂流。在前途困难重重的情况下，我们必须把眼光定得高，看得远，重新想到起初的异象，化怨言为力量，最终必能成功。

 轻易放弃神赐的恩典，我也如以色列人这般愚蠢吗？
 14:5-9　神以大能奇事领百姓出埃及，免受奴役，经过旷野，到达美地的边缘。神保护他们，供给他们，应验他的应许，但可惜到最后关头，百姓竟然拒绝神。人目睹神迹，为何仍然不信呢？入美地是出埃及的最终目的地，为何人会放弃呢？因为惧怕。我们也是一样，肯信神为我们解决小事，却怀疑他能否成就大事，胜过大难处，为我们作重大的决定。不要在目标在望之际轻易放弃，神已长久领你前行，他必不叫你失望。要数算主恩，你就能依靠他。

 信仰路上，我最忧伤愤慨的事是……因为……
 14:6　撕裂衣服是表示内心的极度忧愁、哀伤、或失望。约书亚与迦勒因百姓不肯进入应许之地，极其难过。

 忠言逆耳，讲还是不讲？听还是不听？若处此境，我会……
 14:6-10　两位才智之士约书亚与迦勒一同发言，见证那地极美，劝百姓照着神的应许，向应许之地进发；百姓不但不听，甚至想杀他们。当我们听到不愿意接受的劝告时，要仔细衡量，并查考圣经，看看这劝告是否由神而来。

 我深明神的慈爱吗？恳切地为他人代求吗？
 14:17-20　摩西向神恳求，赦免百姓的罪过。他的祷告显明神的慈爱：（1）他有极大的忍耐；（2）我们可以因他的慈爱，信靠他的应许；（3）他一再的赦免人；（4）他满有怜悯，垂听祈求。神是不改变的神，我们可以倚靠他的慈爱、忍耐、赦免与怜悯，直到永远。

 信神又饱尝神的恩惠，为什么还试探神，我在何事上小信？
 14:20-23　百姓对神的律法有很清楚的认识，又蒙他亲自同在，经历了他的大能，但他们非但不肯完全信靠他，反而藐视他的应许，致使除两人之外，所有的成年人都不得看见应许之地。圣经的话引领我们认识神，耶稣说，多给谁，就要向谁多取（参路12:48）；我们有了全本圣经，知道耶稣是神的儿子、是基督，责任就更大，更当事奉神。机会愈多，责任愈大。

 以色列人多次悖逆神，我不会如他们一样吧……
 14:22　神说，以色列人有十次“不听从我的话”并未夸大。下面列出他们十次悖逆的情形。（1）过红海的时候不信靠他（参出14:11-12）；（2）在玛拉因水苦发怨言（参出15:24）；（3）在汛的旷野发怨言说没有吃的（参出16:3）；（4）不听吩咐把吗哪留到早晨（参出16:20）；（5）安息日仍出去收取吗哪（参出16:27-29）；（6）在利非订争闹说没有水喝（参出17:2-3）；（7）敬拜金牛犊（参出32:7-10）；（8）在他备拉发怨言（参民11:1-2）；（9）哭闹着要肉吃（参民11:4）；（10）听信恶言，哭号着要回埃及（参民14:1-4）。

 怎样才是个专一跟从神的人？我在哪些方面仍需努力？
 14:24　神在迦勒身上所应许的全都实现了（参书14:6-15），因为他专一地跟从神，所以他的顺服得到赏赐。我们是否也该一心一意地顺从神呢？

 早知如此，当初真该……后悔也晚矣……
 14:34　神用百姓最惧怕的方式惩罚他们，他们害怕死在旷野，神就惩罚他们在旷野飘流直至死去。现在他们倒宁愿去面对应许之地的巨人以及攻下坚固城邑的拦阻。小信的人所要面对的，往往是比以前更大的困难。我们逃避神，必然会跳入困难重重的陷阱里。

 旷野飘流四十载的处罚是否太重？
 14:35　也许有人会认为神的处罚太重，但与神当初要施的处罚──立刻用瘟疫击杀相比已算宽大了（14:12）。神容许他们存活，带他们到美地边境，只是人不肯前去取地（14:1-2）。百姓十次拒绝神，背叛神（14:22），全民族除约书亚、迦勒、摩西、亚伦之外，都轻视和不信任神，但神的处罚并不是永久的，四十年里新一代兴起后，又有机会进入迦南了（参书1-3）。

 虽谓悔改，却仍不顺服，在以色列人身上，我看到自己……
 14:40-44　以色列人认识到自己的愚昧与错误，就回转归向神，但是神明白他们的内心，若不彻底悔改，很快就会故态复萌。果然不错，他们擅敢上山顶去打仗，却被敌人击打、杀退了。很多时候，行义行善不可延迟；不仅要做该做的事，更要在适当的时机来完成。神所要的是人能立刻而彻底地顺服他。


15_OT04nu.htm

 15:3　“奉给耶和华为馨香之祭”，是指神会悦纳他们的献祭。
无心之失和有意犯罪结果相去甚远；我对神的态度？
 15:30-31　神乐意赦免无心而误犯过错之人，只要尽快承认错误，改正过来就可以了；但是藐视神，存心犯罪之人，要受到严厉的处罚。人存心犯罪，是出于对神态度不当。孩子不顺服父母，自然引起家长的严责。

 安息日检柴要被治死？何故？
 15:32-36　将在安息日出去捡柴的人用石头打死，是很严厉的处罚，原因是这种行动是明知故犯，抗拒神安息日不得工作的律法。

 有什么印记能提醒我行事为人要遵主为大呢？怎样克制私欲？
 15:39　神叫以色列人佩带这穗子，是要他们警醒，不随从自己的心意、眼目行邪淫，乃要寻求耶和华。敬拜偶像就是以自我为中心，一心指望从假神获得幸运、亨通、长寿以及争战的胜利，同时也要求权力与威望。敬拜真神则完全相反，基督徒必须舍己，而不是以自我为中心，指望神来服事我们，乃是我们要事奉他，不图任何报答。我们事奉神，因他是配受尊崇的。


16_OT04nu.htm

 今天仍要提防可拉党吗？怎样看待权力与事奉的关系？
 16:1-3　可拉和他一党之人，在埃及曾看到祭司地位的优越。埃及人的祭司有很多财富，政治上有权势和影响力，这是可拉奢望得到的。他想把以色列人的祭司职位也变成和埃及那里一样的政治阶梯，从中分得一席之地。他并不明白摩西的心志重在事奉神，而不是想辖管别人。

 可拉一党虽有职分，还想更上一层楼──但人都该向上爬啊──你可告诉我这有什么不对劲吗？
 16:8-10　摩西看出可拉的真正动机，他们想得到祭司的权力。我们常常像可拉一样，也想得到神赐给他人的特别资格。可拉本来有能力，身负重要的责任，但因为野心勃勃，还想求得更多，结果反而失去一切。你要专心寻求神给你的召命，而不是妄求像别人一样的权力地位。

 我是不分是非，遇困难就逃避的人吗？大坍、亚比兰错在……
 16:13-14　只看眼前的困难，将其过分夸大，最容易使人偏离神，大坍与亚比兰正在这种光景之中。他们过去受奴役，遭督工鞭打，急想离开埃及；现在为食物，埃及反而对他们有了极大的吸引力，他们一点也看不见未来的美景。让我们定睛于神，他会引领我们一生的道路。

 我是顺服神，远离罪恶，还是跟罪人同流合污？
 16:26　摩西吩咐不跟随大坍、可拉党的以色列人，不单要远离他们的帐棚，甚至不可摸他们的物件，如果不这样行就表示同情他们，同意他们的观点。可拉、大坍与亚比兰直接与摩西对抗，也与神对抗。摩西清清楚楚地说明，神要怎样对付这班悖逆之人（16:28-30）。他这样行，是要叫人在顺从的功课上作出正确的抉择。当神要你选择是跟从他、还是站在邪恶人一边时，不要犹豫，要将自己完全顺服地献与主。

 发怨言是消极行为，更何况是针对神。但有时候我……
 16:41　灾祸刚过去的第二天，全会众又发怨言，这种消极的态度只能使他们更加悖逆神和受到更严厉的惩罚。抱怨使他们对神的信心改变，想放弃神的旨意。人由于不满与怀疑而悖逆神，就对神和环境发怨言，接着就有苦毒与怀恨，最后产生敌意。如果你常常不满、怀疑及发牢骚，心中存有苦毒，你就必须当心！这些态度会使你与神隔绝。


17_OT04nu.htm

 以色列人蒙神恩却悖逆神；我蒙神恩懂得感谢神吗？
 17:5, 10　百姓虽曾体验神的同在，看到他大能的神迹，也看到埃及人受种种灾殃的打击，却仍然怨声载道，大大地悖逆神。他们冥顽不灵，虽然令人费解，但在生活中我们也常重蹈覆辙。我们有千百年的凭证，圣经译成多国文字，并有许多考古学、神学研究的成果，可仍旧有许多现代人不顺服神，偏行己路。我们往往和以色列人一样，看重肉体的需要，过于属灵的景况。要避免重蹈覆辙，惟有定睛仰望神，他必亲自与我们同在。神曾否保护你，引导你？曾否听你的祷告？你知道有人得着神的祝福，甚至蒙神医治吗？你读过圣经上神如何带领属他的人吗？把眼光放在神所成就过的事上，你就很难再有背逆神的念头了！


18_OT04nu.htm

 靠福音养生的人也要向神作十一奉献，我不用靠这，奉献却欠奉……
 18:25-26　利未人也需要作十一奉献，支持神的工作。没人有权不将所得的献一部分给神。利未人虽然没有产业，也要和别人一样，将自己的收入献上一部分，作为供给别的利未人及会幕的需要。十一奉献的原则需要遵守，神期望所有的基督徒都能慷慨地奉献，使神的家中没有缺乏。


19_OT04nu.htm

 红母牛的灰有什么意义？洁净是为了什么？
 19:9-10　凡摸了死尸的，就不洁净（即不能敬拜神），不洁净的人经过这种礼仪洁净后，就可以再一次献祭、敬拜神。作为罪的终极结果，死亡被视为最不洁的，所以要献上一只红母牛作特别的祭，且必须由洁净之人献上。母牛要烧在坛上，牛灰用来调做除污秽的水，使人在礼仪上成为洁净的──象徵的意义多过字面上的意思；不洁净的人要用这除污秽的水洁净自己，也常用它洗衣物使人重新洁净。


20_OT04nu.htm

 再临加低斯，以色列人入迦南付出了多大的代价？
 20:1　加低斯是三十八年前初次窥探迦南地的人回来报恶信的地方（民13-14）。从埃及出来的那一代已所剩无几，新一代的人不久就可以进入迦南地了。摩西、亚伦、约书亚、迦勒，是自出埃及直至此时仅存的少数几个人。他们再次来到加低斯安营，摩西盼望百姓能有新的开始。

 好发怨言，怪罪他人，是我与其他人同工时的表现吗？
 20:3-5　事隔37年，新一代已忘记在旷野飘流是因父母和自己犯罪的结果，他们不肯承认问题所在，反而怪责摩西使他们身陷困境。我们的困难，常常是由于不顺服神或缺少信心所致。我们绝不能怪责神使我们犯罪，只有当我们认清自己的罪，才会有平安和灵命上的长进。

 神为什么如此严厉处罚摩西？你从中悟出什么真谛？身为领袖的应怎样做？
 20:12　耶和华只叫摩西吩咐磐石出水，但他竟然击打磐石两下。本来神的大能藉着摩西的吩咐就能成就，但是摩西竟擅自做主，击打磐石，因此神不准他进入应许之地，百姓亦毁谤他、攻击他。神对摩西的处罚太严厉吗？摩西是领导人，应该以身作则，他对百姓负有重大的责任，所以神不能对他从轻发落。他击打磐石，就是不顺从神的吩咐，并且是在百姓面前做的，表示他自作主张、不信任神、不尊神为圣。

 互相信赖可化干戈为玉帛，一方猜疑便埋下危机……
 20:14　以扫与雅各两兄弟，成为两个民族的祖先。以东人是以扫的后裔，以色列人是雅各的子孙。本来，以东人是以色列人的兄弟，以色列人向以东王要求从他的境内大道通过，保证不会损坏他们的田地、葡萄园，更不喝他们井里的水；但是以东王不肯，因为不相信他们的话，怕他们会来攻击，或踏坏庄稼（参申2:4）。神不许弟兄动武，便吩咐以色列人从另一条路前往应许之地。

 20:17　大道（原文作王道）是古代车队所行走之道路。在以色列人来到之前，早已成为主要的公路。
遇到阻挠凭血气行事，还是求神引路或赐智慧找出路？
 20:21　摩西想派人与以东王商谈，好从他的境内通过，但是没有成功。他只有两个选择，一是兴兵动武，一是止住干戈。摩西知道未来的岁月障碍重重，不想再添烦恼。争战有时是不可避免的，但有时不值得因小不忍而乱大谋。公然宣战似乎很英雄，甚至是维护公义，但这未必是最好的选择。我们应当效法摩西，即使没法前进时，也要想出另一种解决的方法，尽管这并非易事。

 神给我的使命是什么？如何面对交接班？如何面对成败？
 20:28　亚伦在进美地前辞世，是对他背叛之罪的一种处罚。（参出32，民12:1-9）新一代祭司已受任，按利末记规定，亚伦身上的圣衣、祭司袍被脱下，由他儿子以利亚撒穿上，让会众清楚看见，下一代新的任务已经开始。


21_OT04nu.htm

 遇到困难埋怨神和人，不是信徒应有的态度，可是却常常出现　……
 21:5　我们从诗篇第七十八篇中看到，人埋怨神是出于：（1）向着神心不诚实（78:8）；（2）不肯照他的律法行（78:10）；（3）忘记他所行的奇妙作为（78:11）。我们的牢骚也常常出于这些轻率的态度与行为。如果我们能彻底根治诉苦的因由，它就不会在生命之中繁衍滋长。

 神为何叫火蛇咬以色列人？你也经历过神的管教吗？
 21:6　神使用火蛇惩罚以色列人的不信与埋怨。在西奈山旷野有多种不同的蛇，有些藏在沙土中，在人不防备的时候出来咬人。以色列人与埃及人都非常怕蛇。被毒蛇咬了之后，人往往会被剧痛慢慢折磨而死。

 我们仰望什么可以得救？铜蛇与十字架上的基督有何关联？
 21:8-9　摩西将铜蛇挂在杆子上的时候，百姓并不明白这所预表的意义；它预表了耶稣基督被钉十字架救赎人类（约3:14-15）。被蛇咬的以色列人，一望这铜蛇就得到医治；现在，所有被罪苦害的人，仰望十字架就能得拯救。并不是铜蛇能医治百姓，乃是他们对神医治的信心发生功效。他们的信仰，藉顺从神的吩咐表明出来。同样，我们也当仰望让我们得救赎的耶稣（参来12:2）。

 21:14　“耶和华的战记”这卷书已失传，它极可能是一部胜利的诗歌集。
争战使人认清真神；生命中的冲击怎样帮我认识真神的呢？
 21:27-30　摩押人敬拜的基抹是争战之神，但它是假神，在摩押人与以色列人争战的时候，它对摩押人毫无帮助。以色列人的神，远胜过迦南所有的战神。

 当神说不要怕，他为我们作主时，我还担心吗？完全信靠了吗？
 21:34　以色列人出战以前，耶和华对摩西说：不要怕，你必胜过一切的仇敌，因我已将一切都交在你的手中。我们第一要先相信他能帮助我们，第二是倚靠他，第三是照他所指示的步骤一步一步去行。


22_OT04nu.htm

 巴兰是何人？摩押王为何请他来？
 22:4-6　巴兰是一名术士，巴勒召他来咒诅以色列人。旧约时代人们相信行法术者得到了他们神的能力，对别人的咒诅与祝福会起到作用。所以摩押王想藉巴兰使用法术来咒诅以色列人，使神攻击他自己的百姓。其实巴兰和巴勒根本不晓得自己在跟一位什么样的神打交道！

 神使用巴兰发挥何作用，神对他的态度方法是怎样的？
 22:9　神为什么藉着巴兰这种行法术的人说话？神想给摩押人传信息，而摩押王已经雇用巴兰，所以巴兰正好可供神使用，这正如他使用邪恶的法老，在埃及成全了自己的旨意一样（参出10:1）。巴兰虽然认真地执行任务，但他的心术不正。他虽然认识神，但是没有一心一意地归向神，还抓住法术不放。他更不能抗拒金钱与拜偶像的诱惑（参民31:16；彼后2:15；犹1:11）。

 神允许巴兰随使臣去，为何又因他去发怒呢？对我有何启发？
 22:20-23　神容许巴兰随巴勒的使者前去，但是对他的贪财态度甚为恼怒。巴兰的心受诱动摇，他为了金钱违背神的吩咐。他贪爱巴勒王送的财富，以致眼瞎，看不到神正拦阻他。我们可能知道神的心意，可是因为贪爱金钱、财产、名望等等而眼瞎。惟有拒绝名利的诱惑，定睛在永生国度上，才能避免犯巴兰的错误。

 驴何以能见到天使？
 22:27　驴有多种用途，可以运货、推磨、又可以耕田，通常都是驯服的。所以我们可以想像得到，当他的驴不肯前行时，巴兰发怒、用杖打驴的情景。

 怎样对待令自己难堪的人，尤其是无辜者呢？
 22:29　驴为了救巴兰的性命，三次“戏弄”他，因此被他用杖打了三次。我们有时会错怪无辜的人，因他们使我们难堪，或伤害了我们的自尊心，但其实他们是为了我们好。

 巴勒将巴兰领到何处？有何目的？
 22:41　巴力的高处，是指靠近希实本与底本的高原。那是前往摩押高原的第一站。从这个有利的位置，可以远观以色列的全营。


23_OT04nu.htm

 巴兰为什么要七座坛、七只公牛……？
 23:1-3　“七”这个数字，在当时许多国家与宗教之中皆被看为神圣的，所以巴兰要求巴勒为他筑七座坛，预备七只公牛、七只公羊作燔祭。“净光的高处”指山上草木不生的最高之处。

 巴勒幻想神改变旨意，离弃属他的人，人无权指挥和猜疑神，人只能……
 23:27　巴勒领巴兰到几个不同的地方，想引诱他咒诅以色列人。他想藉着不同的情景，来改变巴兰的想法和神的旨意。我们要学习面对问题的症结；解决问题的惟一方法，是面对现实，想通过诸如改换环境或工作来逃避现实，会令我们不愿去改变自己的内心。


24_OT04nu.htm

 当巴兰清楚看见是神自己在讲话时……
 24:1　巴兰想藉法术寻求徵兆或迹象以预言未来，但这时他清清楚楚地看出，是神自己在讲话，所以不再需要其他徵兆了。

 亚甲是个王吗？
 24:7　亚甲是亚玛力王的称号，正如法老是埃及王的称号一样。后来以色列的第一个君王扫罗打败了亚甲（参撒上15:8），巴兰准确地预言了以色列其中一个宿敌的败亡（参出17:14-16）。

 神阻止人追随世界做拆毁圣工的事，我怎样舍世界荣耀神呢？
 24:11　巴兰的动机虽不纯正，但他对以色列人的祝福却不是假的，他心中充满神的话语，所以他口中讲述的是真理。巴勒本来引他来咒诅以色列人，现在巴兰这样行，自然失去最初想得的赏赐。忠于神之道，可能会失去眼前晋升的机会和好处，但是选择神、轻看世俗的人，将来会得更多属天的祝福（参太6:19-21）。

 预言使我联想到……我愿意让神掌管我的心和口……
 24:15-19　“有星要出于雅各”这句话，使人想起要来的弥赛亚。可能是他的这个预言，使东方的几个博士来到耶路撒冷、寻找圣婴耶稣（参太2:1-2）。令人诧异的是神竟然会使用巴兰这样的术士，预言弥赛亚的来临。这事教导我们，神能使用任何人和事物来成全他的计划。神虽然使用术士，并不表示行法术是可取的事；实际上，圣经有许多地方谴责这种事（参出22:18；代下33:6；启18:23）。无论善恶，神都显明终极的掌管之权。


25_OT04nu.htm

 明枪易躲，诱惑难防。我易受至命伤的要害在哪？如何提防？
 25:1　这一节经文说明以色列人必须面对的极大挑战。摩西与约书亚所面临的最大危机，不是耶利哥的强大敌军，乃是眼前外邦人的宗教及文化带来的引诱。

 行为受观念支配，观念被灵支配，怎样让神掌管才不致被罪控制？
 25:1-2　圣经没有说以色列人是怎样与摩押女子行淫乱的。在迦南人的宗教生活中通常有庙妓。以色列人起初只为情欲，并未想过拜偶像，但不久就受不住引诱而敬拜巴力。他们很快就习惯了异教的习俗。这种寻乐之心，使他们的属灵光景一败涂地。你是否放松自己，不去持守圣经的标准，随心所欲任意妄为呢？

 罪是撒但的圈套，它引人犯罪的伎俩是……
 25:1-3　将性欲的罪恶和拜偶像二者混而为一，正是巴兰的诡计（见31:16，启2:14），这位巴兰刚祝福完以色列民，好像与他们是同路人，使百姓误信他所做的都是正当的事，至少好一段时间大家都这样以为（22-24）；直到巴兰带来重大损害，众人才晓得他是贪婪的术士，是与外邦异教勾结的人。今天我们也要谨慎观人，注意前来在灵性上帮助我们的人是否言行一致。

 向假神妥协，耶和华必大怒！
 25:3　巴力是迦南地最出名又受欢迎的神，以公牛来代表之，是象徵力量、丰收、雨水与庄稼之神。以色列人在迦南地的时候，敌不过拜巴力与庙妓的引诱，惹耶和华大发怒气。

 神发怒，人痛悔，首领心利仍行淫，如何处置？
 25:6　“到他兄弟那里去”这句话若译为“带到他的内室去”更佳，这是指心利带她到帐棚中行淫。心利轻视诫命，终遭神怒。

 义怒，理当发之如非尼哈；可是我们的怒气多数是……
 25:10-11　从非尼哈的这件事中我们清楚看到，有时人的怒气也是恰当且合理的；非尼哈为耶和华发义怒。不过我们怎样才知道自己的怒气是理所当然的，又在什么情况之下才要抑制呢？在你发怒之前，先想想下面的问题：（1）我为什么发怒？（2）是我，还是别人的权利受到损害？（3）真理（神的原则）是否被破坏？如果只是为了个人的得失，就要控制你的怒气，以智慧行事。如果是为真理力争，发怒是理所当然的。不过以暴力与报复来发泄怒气的话，通常都是错误的（非尼哈这件事是特例）。我们应当为罪而发义怒，使我们愈加像神。

 非尼哈的行动，带来了美好的结果──
 25:12-13　非尼哈的行动，赎了以色列人全族的罪，使神不再惩罚他们。神更立他的子孙作以色列人的大祭司。


26_OT04nu.htm

 旷野中以色列人最大的收获是什么？我走过“旷野”后的见证　……
 26:64　这是新一代的全新人口普查。自第一次数点以色列百姓的数目以后（参1:1-2:33），已过了三十八年之久。现在神吩咐摩西与以利亚撒要重新数点新的一代。凡初次被数时年满二十岁以上的男子，除了迦勒、约书亚与摩西以外，其他的人都已死去，但是神的律法和国家的属灵特质，却丝毫未变。整个民族由一个地方到另一个地方，上一代的成年人全都死去，仍能保持他们原有的属灵方向，这就是神迹。人有时会觉得，神在我们的生活中好像没有施展他的大能。其实神常以安静的方式工作，好达成他长远的目标。


27_OT04nu.htm

 被神惩罚死和飘流死的都未能入迦南，这给我的启迪是……
 27:3　“是在自己罪中死的”，指死于自然（有如承受亚当罪性的人病死或年迈而死一样）。由于全族听信探子的话，不信神而受到神的处罚，在旷野飘流之中死亡。

 在西罗非哈女儿得产业上，我看到神怜悯的爱；我怎样寻求神的眷顾呢？
 27:3-4　以色列人的律法一直都是单单给儿子继承遗产的权利。西罗非哈的五个女儿没有兄弟，他们来到摩西面前，要求承受父亲的产业。神指示摩西，人若死了没有儿子，就要把他的产业归给他的女儿（27:8）。不过，她们必须嫁给同支派的人，这样，产业就不会变动，由这支派归到另一支派去了（36:5-12）。

 摩西如何向神求他的接班人？我们在交接班的事上怎样效法？
 27:15-18　摩西求神指派一位继承人，此人必须能处理内外的事务，能领百姓出去争战，又能照顾民间的需要。耶和华就指派约书亚做继任人。“心中有圣灵”表示虔敬、生活圣洁、品格优良、聪慧、大有能力、既慈爱又公义。最优秀的领袖，必须能治理人，同时又有办事能力。

 怎样树立新人的威望？怎样让民众明白神的心意？领袖应……
 27:15-21　摩西不是一下子交出所有事务，他要待新领导人成熟，才能接替他的位置。神既拣选了约书亚为新领袖，摩西就使他在过渡期得到训练，直到能胜任工作。摩西同时向百姓宣布，约书亚的权柄与能力足以帅领他们。他对约书亚的信任，对百姓与约书亚都有好处。凡居于领导地位之人，都要训练能承继自己职责的人，这样一旦突然卸任，或最后必须将职务放下时，不至于青黄不接。你若面对同样情况，当效法摩西的模式，祈求神，拣选提拔、培训及交接委任。


28_OT04nu.htm

 什么是照神规定的敬拜呢？以何态度敬拜呢？
 28:1-2　神吩咐以色列人，必须按日期献供物、祭物；要按照他所定的礼仪，由祭司主理完成。在礼仪进行当中，百姓有足够的时间安静他们的心，然后敬拜神。心不在焉的敬拜神是毫无意义的，我们当预备好自己，心存感恩来敬拜他，才能讨神喜悦，蒙神赐福。

 在安息日，为什么在燔祭与奠祭以外，还要献素祭？
 28:9-10　因为安息日是安息与敬拜的日子，是纪念神的创造（参出20:8-11）及拯救百姓出埃及的日子（参申5:12-15），所以很自然有额外的献祭。


29_OT04nu.htm

 吹角日，赎罪日，住棚节的不同特色是……重要意义又是……
 29章　神赐以色列人每年有不少的假日。七月的第一日（犹太历）是吹角节，也是七月间三大节日之一（另两个是赎罪日与住棚节）。这些节日是让人身心更新，省察自己对神的委身。如果你感到疲乏厌倦，或与神疏远了，请你放下日常的工作，静思神的话语，以便重新得力。

 遵守吹角日敬拜的原则，对我灵命有哪些建造？最重要是什么？
 29:1-2　吹角日表明敬拜时所要遵守的三个重要原则：（1）众人聚集在一起敬拜神。一起同心敬拜，互相学习，彼此坚固信心。（2）要停止日常的工作，什么劳碌的工都不可做。将时间分别为圣，专心地敬拜神，使我们更有力为神工作。（3）以色列人向神献上燔祭。我们将珍贵的献给神，表明对他的爱。把自己献给神就是最好的祭。


30_OT04nu.htm

 信义对我重要吗？我对神对人承诺的事哪一条还没兑现？
 30:1-2　摩西吩咐以色列人，要切记遵守对神及对人的承诺。古人一言为定，不需要签名立契约。律法从来没有强迫人起誓许愿，但是人一旦许了愿以后，就必须履行。违背誓言就意味着破坏双方的信任与关系，而信任是人与神和人与其他人建立关系的基础。今天你若背誓，所得的损害跟摩西时代人破坏了对神的承诺一样。

 这些许愿的条例，给我们什么启示？
 30:3-8　按照以色列人的律法，为避免年轻人愚昧地许愿带来严重后果，父母可以否决儿女所许的愿。从这一条律法，看出父母与儿女之间关系的原则。儿女与父母住在一起时，要对事情作出抉择前，应先徵求父母的意见，并得到他们的帮助。父母有经验，能使子女免犯严重的错误。但是作父母的应当慎重，善意地行使权柄。在保护儿女免受灾祸之时，也要使儿女从错误之中学到教训。


31_OT04nu.htm

 原来以色列人与米甸人是有一定关系的，不信？──
 31章　米甸人是游牧民族，其先祖是亚伯拉罕和他第二个妻子基土拉所生的儿子米甸。米甸地在迦南地以南，成群结队的米甸人常常从远方的家乡来迦南地，主要为了找可牧放羊群的地方。当摩西逃出埃及时，就在米甸地避难（参出2:15-22），他的妻子和岳父都是米甸人。他们虽然有联姻关系，但以色列人和米甸人却是死对头。

 神为何要以色列人除灭米甸人？我应怎样对待罪？
 31:14-16　因为米甸人引诱百姓敬拜巴力，所以神吩咐摩西要将他们除灭（25:16-18）。但是以色列人并没有把米甸人杀光，只将他们的妇女掳来，这可能是由于米甸人的犯罪生活对以色列人有诱惑力的缘故。我们对罪中之乐的生活不可姑息，必须彻底离弃。百姓在进入应许之地后，对罪妥协的态度──不积极除灭外邦偶像，导致他们的败亡。神指出我们的罪，我们就要立即认罪悔改，恳求赦免。

 巴兰给以色列人造成何等危害？
 31:16　如果我们单单看22章至24章所记巴兰的事，就会以为他是诚实而敬畏神的人。可是这节经文清楚告诉我们，由于他的计谋，使百姓得罪耶和华，以致遭遇瘟疫，可见他是个阴险毒辣的人。有关巴兰的事，详见22章9及25章1至3节的注解，巴兰的生平传略见22章。

 在神眼中前后方的人有别吗？如何分享成果才合神的心意？
 31:25-30　摩西吩咐以色列人，要把他们夺来的战利品取一部分献给神；另一部分要归给留在后方未参战的人。依此类推，我们所赚的钱也不单单是自己的。我们所拥有的一切，全是从神而来，最后也必要归与他。我们应将所得的一部分献给神（作为供物），也应将一部分用来救助有需要的人。

 面对大胜又无损失的神迹，首先应欢庆还是向神感恩？我会……
 31:48-50　带领军队作战的各千夫长仔细数点兵丁之后，发觉军队在争战之中毫无伤亡，他们就立刻感谢神（向他献上供物）。在我们经历艰苦的争战之后，也应当赶快感谢神的拯救，保护我们免受重大的损失。


32_OT04nu.htm

 与人的交往是学问，领袖处理申诉更是学问，我学到……
 32章　吕便、迦得和玛拿西半支派的人，想住在已经被以色列人所攻占的约旦河以东之地。摩西轻率作出错误的推论，认定他们有自私的动机，以为他们不想过约旦河，与其他支派一同争战攻取那地。我们与人相处的时候，也必须先了解一切的事实，三思之后再作出决定。即使有令人怀疑的地方，也不要一概断定其动机不良。

 解除后顾之忧才能轻装上阵，事奉中我还有哪些尚未交给神及安顿的？
 32:16　牲畜的圈由石墙四围筑起，可容纳不少牲畜，墙上有时会加上荆棘，防阻贼或猛兽来犯。圈只有一个门，便于牧人看守，有时几个牧人共用一圈，轮更看守，各人的牛羊也不会混乱，因牛羊会听各自牧人的呼声。三个支派选了约旦河东之地后，先建城镇安置百姓，并垒圈以保护牛羊，然后才过河相助其他的支派取地。

 自己达到目的后，是袖手旁观还是热心去帮助其他人？
 32:16-19　约旦河以东之地已经被以色列人攻占了。那是众支派同心协力打硬仗所获得之地。吕便、迦得和玛拿西半支派的人，在安置他们的家族以后，便继续和其他支派并肩作战，直到各支派承受自己的产业为止。有机会帮助他人时，不要找任何藉口来推辞，即使得不到直接的利益，也要有始有终，完成任务。


33_OT04nu.htm

 以色列人出埃及每一步神都同在……
 33章　从地图上可以看出以色列人出埃及之后的行程。

 我的灵程是直是曲，是快是慢，是稳是摆？是何阶段？有何打算？
 33:2　摩西遵照神的吩咐，记下以色列人的行程，作为他们属灵与地理上的进度记录。我们是否也常检讨自己灵命的进度？把神的旨意，以及自己最近一段时间学到的功课记下来，必定有极大的帮助。灵程进度的记录，可以使我们检讨自己到了什么地步，避免再犯过去的错误。

 33:4　“耶和华也败坏他们的神”这句话，是指他降灾给埃及而言（参出10:22的注释），也可以直译为“耶和华审判他们的众神”。
神要百姓清除所有带罪物，面对世界和个人，我怎样除罪更新？
 33:50-53　神吩咐摩西，叫以色列人在迦南地定居以前，要赶出那里所有的邪恶居民，并毁灭他们的一切偶像。保罗在歌罗西书中也吩咐我们，要过合乎基督徒体统的生活，脱去旧人的行为，穿上新人，在知识上渐渐更新，正如神的形像（参西3:9-10）。神吩咐以色列人的话，也同样要我们去实行。要进入属灵的新生活，必须除去犯罪的思想与习俗，我们不能一方面享有新生命，另一方面又过邪恶的生活，在属灵的生活上是不能一脚踏两条船的。

 神为什么让以色列人赶出那地所有的居民？对神的话，我能做到不明白也顺服吗？
 33:50-56　神为何要以色列人灭尽迦南人？有几个重要的原因：（1）神要消灭极邪恶的国家，除掉其中的恶毒。迦南人自食其果，拜偶像流露了他们潜在的恶欲；最后是拜撒但，完全拒绝神。（2）神用摩西和以色列来审判迦南，应验创世记9章25节中的预言。（3）神要清除外邦一切的异教崇拜，不愿自己的子民混在其中。以色列人并不明白神的心意，没有完全地执行他的命令，最后导致了自己的腐败。在人生一切的范围内，即使未能明白原因，也要顺服神的话，因他是正直、公义的。

 那地的民，若不赶出，终成扰害；今天，什么在扰害我们？
 33:55　神警告以色列人，如果不赶出那地的居民，那些人到后来会成为他们大受扰害的根源。我们必须除去一切的罪孽，有时却犹豫不决，正如以色列人迟疑不决，没有将迦南所有的恶人完全消灭一样。人不愿意绝对地顺服神的话，是因为轻看罪的危害，也胜不过其吸引力。但是希伯来书告诉我们，应当脱去“容易缠累我们的罪”（参来12:1-2）。我们皆有自己所不愿摆脱的许多“偶像”（坏习惯、与恶人交往及某类的生活方式等等），如果容让这些偶像来管理我们的话，必招来极大的艰难和痛苦。


34_OT04nu.htm

 神把美地赐给以色列人，所赐给我的……
 34章　美地是神所赐的产业，由神分配，其面积比希伯来人实际上所占的更大，和以后大卫所占、以西结所预言的国土基本相符。美地的广大表明神的慷慨，他总是给我们过于我们所求的。

 开展事工需要领袖队伍，我的教会有合一的领导班子和团队吗？
 34:16-29　在神把应许之地分给以色列人的计划中，他（1）交付他们所要做的事；（2）将分地的事清清楚楚地告诉摩西；（3）指派专员，负责分地事宜。要执行一个计划，每一项工作都必须指派专人负责办理，并有清楚的指示，使各部门顺利完工。


35_OT04nu.htm

 我做到十一奉献供应神的工人吗？
 35:2-3　利未人是专心料理会幕、事奉神的人。他们靠其他支派之人的十一奉献、给他们居所、羊群以及牧放羊群的草地来维持生活。我们也应当供应专职事奉神的人，使他们可以安心地做神所分派的工作，不必有后顾之忧。

 为什么要建立逃城？
 35:6　各支派分给利未人的四十八座城之中，要分出六座城作为逃城。这六座城可能交给利未人管理，因为他们要作最公正无私的审判者。在以色列人中，需要有这样的城市，因为按照古时的习俗，在至亲或至爱之人被害后，家人应当为他报血仇（参撒下14:7），但未经法律程序的个人复仇行为是不合法的。逃城的建立有利于公正的审判，这种公义的制度，显明神的律法和怜悯相辅相成。

 逃城的建立对我们有何启示？
 35:11-28　神吩咐设立逃城，表示他是十分公义的。那时的习俗并不常常保护犯误杀罪之人。忽略人犯罪可能是无意的，或是被人妄下判语为有罪的，以及在指责人犯罪的时候，疑犯未经审判就被看为有罪，这都是有失公平的。我们要为公义的缘故挺身而出，对尚未被确定为有罪之人，应当仔细聆听各方面的案情。


36_OT04nu.htm

 合情合理又合法的处事智慧来自谁？遇到难题时我通常……
 36:1-9　西罗非哈有五个女儿，但没有儿子。按当时习俗，人如果没有儿子，产业就都要归其他至亲男性；如此一来，西罗非哈家族的名字就要灭没了，故当他死后，他的女儿们去见摩西，恳求改变这习俗。为此神吩咐摩西，产业要归女儿（27:8）。但又出现她们出嫁的问题。如果她们嫁给其他支派的人，到了禧年，其地业就要归于别的支派了。所以摩西吩咐说，她们只可以嫁给同一支派的人，好使各支派保持原有的产业。后来当各派领受产业时，他们就照神的吩咐，将产业分给西罗非哈的女儿们（参书17:3-6）。智慧的领袖遇到特殊情况时，就会考虑如何酌情处理以伸张公义。

 以色列人遵从神给摩西的吩咐就顺利，反之便招灾，这启发、提醒我……
 36:13　这卷民数记，记载了以色列人在旷野先后三十九年的经历，结束的时候，他们已经来到约旦河边，应许之地清楚在望。旷野飘流即将结束，百姓就要准备下一个伟大的行动──攻占应许之地。在摩西五经中所记载的事，全是警告我们的实例，使我们免犯以色列人所犯的错误。使徒保罗写给哥林多教会的信中，也引用祖宗的行为作为鉴戒（参林前10:1-12）。我们从他们的经验中，看出不信神是招灾的根源。我们也学到不可贪享过去的罪中之乐，也不可怨天尤人，在一切事上不可与罪恶妥协。我们一生都要让神来引领，不可忽略民数记中的信息。


OT05dt

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34


1:1 | 以下所记的是摩西在约旦河东的旷野、疏弗对面的亚拉巴，就是巴兰、陀弗、拉班、哈洗录、底撒哈中间，向以色列众人所说的话。
1:2 | 从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。
1:3 | 出埃及第四十年十一月初一日，摩西照耶和华藉着他所吩咐以色列人的话都晓谕他们。
1:4 | 那时，他已经击杀了住希实本的亚摩利王西宏，和住以得来、亚斯他录的巴珊王噩。
1:5 | 摩西在约旦河东的摩押地讲律法说：
1:6 | “耶和华我们的 神在何烈山晓谕我们说：‘你们在这山上住的日子够了，
1:7 | 要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴、山地、高原、南地、沿海一带，迦南人的地并黎巴嫩山，又到幼发拉底大河。
1:8 | 如今我将这地摆在你们面前，你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓应许赐给他们和他们后裔为业之地。’
1:9 | 那时我对你们说：‘管理你们的重任，我独自担当不起。
1:10 | 耶和华你们的 神使你们多起来。看哪！你们今日像天上的星那样多。
1:11 | 惟愿耶和华你们列祖的 神使你们比如今更多千倍，照他所应许你们的话赐福与你们。
1:12 | 但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢？
1:13 | 你们要按着各支派选举有智慧、有见识、为众人所认识的，我立他们为你们的首领。’
1:14 | 你们回答我说：‘照你所说的行了为妙。’
1:15 | 我便将你们各支派的首领，有智慧、为众人所认识的，照你们的支派，立他们为官长、千夫长、百夫长、五十夫长、十夫长，管理你们。
1:16 | 当时，我嘱咐你们的审判官说：‘你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。
1:17 | 审判的时候，不可看人的外貌；听讼不可分贵贱，不可惧怕人，因为审判是属乎 神的。若有难断的案件，可以呈到我这里，我就判断。’
1:18 | 那时，我将你们所当行的事都吩咐你们了。
1:19 | 我们照着耶和华我们 神所吩咐的，从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。
1:20 | 我对你们说：‘你们已经到了耶和华我们 神所赐给我们的亚摩利人之山地。
1:21 | 看哪！耶和华你的 神已将那地摆在你面前，你要照耶和华你列祖的 神所说的上去得那地为业，不要惧怕，也不要惊惶。’
1:22 | 你们都就近我来说：‘我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。’
1:23 | 这话我以为美，就从你们中间选了十二个人，每支派一人。
1:24 | 于是，他们起身上山地去，到以实各谷，窥探那地。
1:25 | 他们手里拿着那地的果子下来，到我们那里回报说：‘耶和华我们的 神所赐给我们的是美地。’
1:26 | 你们却不肯上去，竟违背了耶和华你们 神的命令，
1:27 | 在帐棚内发怨言说：‘耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。
1:28 | 我们上哪里去呢？我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。’
1:29 | 我就对你们说：‘不要惊恐，也不要怕他们。
1:30 | 在你们前面行的耶和华你们的 神必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。
1:31 | 你们在旷野所行的路上，也曾见耶和华你们的 神抚养你们，如同人抚养儿子一般，直等你们来到这地方。’
1:32 | 你们在这事上却不信耶和华你们的 神。
1:33 | 他在路上，在你们前面行，为你们找安营的地方。夜间在火柱里，日间在云柱里，指示你们所当行的路。
1:34 | 耶和华听见你们这话，就发怒起誓说：
1:35 | ‘这恶世代的人连一个也不得见我起誓应许赐给你们列祖的美地；
1:36 | 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。’
1:37 | 耶和华为你的缘故也向我发怒说：‘你必不得进入那地。
1:38 | 伺候你、嫩的儿子约书亚，他必得进入那地，你要勉励他，因为他要使以色列人承受那地为业，
1:39 | 并且你们的妇人孩子，就是你们所说必被掳掠的和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
1:40 | 至于你们，要转回，从红海的路往旷野去。’
1:41 | 那时，你们回答我说：‘我们得罪了耶和华，情愿照耶和华我们 神一切所吩咐的上去争战。’于是你们各人带着兵器，争先上山地去了。
1:42 | 耶和华吩咐我说：‘你对他们说：不要上去，也不要争战，因我不在你们中间，恐怕你们被仇敌杀败了。’
1:43 | 我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。
1:44 | 住那山地的亚摩利人就出来攻击你们，追赶你们如蜂拥一般，在西珥杀退你们，直到何珥玛。
1:45 | 你们便回来，在耶和华面前哭号；耶和华却不听你们的声音，也不向你们侧耳。
1:46 | 于是，你们在加低斯住了许多日子。


2:1 | 此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的；我们在西珥山绕行了许多日子。
2:2 | 耶和华对我说：
2:3 | ‘你们绕行这山的日子够了，要转向北去。
2:4 | 你吩咐百姓说：你们弟兄以扫的子孙住在西珥，你们要经过他们的境界，他们必惧怕你们，所以你们要分外谨慎。
2:5 | 不可与他们争战，他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
2:6 | 你们要用钱向他们买粮吃，也要用钱向他们买水喝。’
2:7 | 因为耶和华你的 神，在你手里所办的一切事上，已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的 神常与你同在，故此你一无所缺。
2:8 | 于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他、以旬迦别，转向摩押旷野的路去。
2:9 | 耶和华吩咐我说：‘不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。’
2:10 | （先前，有以米人住在那里，民数众多，身体高大，像亚衲人一样。
2:11 | 这以米人像亚衲人，也算为利乏音人，摩押人称他们为以米人。
2:12 | 先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接着居住，就如以色列在耶和华赐给他为业之地所行的一样。）
2:13 | ‘现在，起来过撒烈溪！’于是，我们过了撒烈溪。
2:14 | 自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。
2:15 | 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。
2:16 | 兵丁从民中都灭尽死亡以后，
2:17 | 耶和华吩咐我说：
2:18 | ‘你今天要从摩押的境界亚珥经过，
2:19 | 走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。’
2:20 | （“那地也算为利乏音人之地，先前，利乏音人住在那里，亚扪人称他们为散送冥。
2:21 | 那民众多，身体高大，像亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接着居住。
2:22 | 正如耶和华从前为住西珥的以扫子孙，将何利人从他们面前除灭，他们得了何利人的地，接着居住一样，直到今日。
2:23 | 从迦斐托出来的迦斐托人，将先前住在乡村直到迦萨的亚卫人除灭，接着居住。）
2:24 | ‘你们起来前往，过亚嫩谷，我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。
2:25 | 从今日起，我要使天下万民听见你的名声都惊恐、惧怕，且因你发颤伤恸。
2:26 | 我从基底莫的旷野，差遣使者去见希实本王西宏，用和睦的话说：
2:27 | ‘求你容我从你的地经过，只走大道，不偏左右。
2:28 | 你可以卖粮给我吃，也可以卖水给我喝。只要容我步行过去，
2:29 | 就如住西珥的以扫子孙，和住亚珥的摩押人待我一样，等我过了约旦河，好进入耶和华我们 神所赐给我们的地。’
2:30 | 但希实本王西宏不容我们从他那里经过，因为耶和华你的 神使他心中刚硬，性情顽梗，为要将他交在你手中，像今日一样。
2:31 | 耶和华对我说：‘从此起首，我要将西宏和他的地交给你，你要得他的地为业。’
2:32 | 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
2:33 | 耶和华我们的 神将他交给我们，我们就把他和他的儿子，并他的众民都击杀了。
2:34 | 我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。
2:35 | 惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。
2:36 | 从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的 神都交给我们了，没有一座城高得使我们不能攻取的。
2:37 | 惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们 神所禁止我们去的地方，都没有挨近。


3:1 | 以后，我们转回向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。
3:2 | 耶和华对我说：‘不要怕他！因我已将他和他的众民，并他的地都交在你手中，你要待他像从前待住希实本的亚摩利王西宏一样。’
3:3 | 于是，耶和华我们的 神也将巴珊王噩和他的众民都交在我们手中，我们杀了他们，没有留下一个。
3:4 | 那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。
3:5 | 这些城都有坚固的高墙，有门有闩；此外还有许多无城墙的乡村。
3:6 | 我们将这些都毁灭了，像从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭。
3:7 | 惟有一切牲畜和城中的财物，都取为自己的掠物。
3:8 | 那时，我们从约旦河东两个亚摩利王的手，将亚嫩谷直到黑门山之地夺过来。
3:9 | （这黑门山，西顿人称为西连，亚摩利人称为示尼珥。）
3:10 | 就是夺了平原的各城，基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。
3:11 | （利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴吗？）
3:12 | 那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了吕便人和迦得人。
3:13 | 其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地，这叫作利乏音人之地。
3:14 | 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。
3:15 | 我又将基列给了玛吉。
3:16 | 从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了吕便人和迦得人，
3:17 | 又将亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根东边之地，都给了他们。
3:18 | 那时，我吩咐你们说：‘耶和华你们的 神已将这地赐给你们为业。你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。
3:19 | 但你们的妻子、孩子、牲畜（我知道你们有许多的牲畜），可以住在我所赐给你们的各城里。
3:20 | 等到你们弟兄在约旦河那边，也得耶和华你们 神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。’
3:21 | 那时，我吩咐约书亚说：‘你亲眼看见了耶和华你 神向这二王所行的；耶和华也必向你所要去的各国照样行。
3:22 | 你不要怕他们，因那为你争战的是耶和华你的 神。’
3:23 | 那时，我恳求耶和华说：
3:24 | ‘主耶和华啊，你已将你的大力大能显给仆人看，在天上、在地下，有什么神能像你行事，像你有大能的作为呢？
3:25 | 求你容我过去，看约旦河那边的美地，就是那佳美的山地和黎巴嫩。’
3:26 | 但耶和华因你们的缘故向我发怒，不应允我，对我说：‘罢了！你不要向我再提这事。
3:27 | 你且上毗斯迦山顶去，向东、西、南、北举目观望，因为你必不能过这约旦河。
3:28 | 你却要嘱咐约书亚，勉励他，使他胆壮，因为他必在这百姓前面过去，使他们承受你所要观看之地。’
3:29 | 于是，我们住在伯毗珥对面的谷中。


4:1 | 以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之 神所赐给你们的地，承受为业。
4:2 | 所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们 神的命令。
4:3 | 耶和华因巴力毗珥的事所行的，你们亲眼看见了。凡随从巴力毗珥的人，耶和华你们的 神都从你们中间除灭了。
4:4 | 惟有你们专靠耶和华你们 神的人，今日全都存活。
4:5 | 我照着耶和华我 神所吩咐的，将律例典章教训你们，使你们在所要进去得为业的地上遵行。
4:6 | 所以你们要谨守遵行，这就是你们在万民眼前的智慧、聪明。他们听见这一切律例，必说：‘这大国的人真是有智慧有聪明。’
4:7 | 哪一大国的人有神与他们相近，像耶和华我们的 神、在我们求告他的时候与我们相近呢？
4:8 | 又哪一大国有这样公义的律例典章，像我今日在你们面前所陈明的这一切律法呢？
4:9 | 你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生这事离开你的心，总要传给你的子子孙孙。
4:10 | 你在何烈山站在耶和华你 神面前的那日，耶和华对我说：‘你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。’
4:11 | 那时，你们近前来，站在山下，山上有火焰冲天，并有昏黑、密云、幽暗。
4:12 | 耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。
4:13 | 他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。
4:14 | 那时，耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。
4:15 | 所以你们要分外谨慎，因为耶和华在何烈山从火中对你们说话的那日，你们没有看见什么形像。
4:16 | 惟恐你们败坏自己，雕刻偶像，彷佛什么男像女像，
4:17 | 或地上走兽的像，或空中飞鸟的像。
4:18 | 或地上爬物的像，或地底下水中鱼的像，
4:19 | 又恐怕你向天举目观看，见耶和华你的 神为天下万民所摆列的日、月、星，就是天上的万象，自己便被勾引敬拜事奉它。
4:20 | 耶和华将你们从埃及领出来脱离铁炉，要特作自己产业的子民，像今日一样。
4:21 | 耶和华又因你们的缘故，向我发怒起誓，必不容我过约旦河，也不容我进入耶和华你 神所赐你为业的那美地。
4:22 | 我只得死在这地，不能过约旦河；但你们必过去得那美地。
4:23 | 你们要谨慎，免得忘记耶和华你们 神与你们所立的约，为自己雕刻偶像，就是耶和华你 神所禁止你做的偶像，
4:24 | 因为耶和华你的 神乃是烈火，是忌邪的 神。
4:25 | 你们在那地住久了，生子生孙，就雕刻偶像，彷佛什么形像，败坏自己，行耶和华你 神眼中看为恶的事，惹他发怒。
4:26 | 我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上速速灭尽！你们不能在那地上长久，必尽行除灭。
4:27 | 耶和华必使你们分散在万民中，在他所领你们到的万国里，你们剩下的人数稀少。
4:28 | 在那里你们必事奉人手所造的神，就是用木石造成，不能看、不能听、不能吃、不能闻的神。
4:29 | 但你们在那里必寻求耶和华你的 神。你尽心尽性寻求他的时候，就必寻见。
4:30 | 日后你遭遇一切患难的时候，你必归回耶和华你的 神，听从他的话。
4:31 | 耶和华你 神原是有怜悯的 神，他总不撇下你、不灭绝你，也不忘记他起誓与你列祖所立的约。
4:32,33 | 你且考察在你以前的世代，自 神造人在世以来，从天这边到天那边，曾有何民听见 神在火中说话的声音，像你听见还能存活呢？这样的大事何曾有、何曾听见呢？
4:34 | 神何曾从别的国中将一国的人民领出来，用试验、神迹、奇事、争战、大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的 神在埃及、在你们眼前为你们所行的一切事呢？
4:35 | 这是显给你看，要使你知道，惟有耶和华他是 神，除他以外，再无别神。
4:36 | 他从天上使你听见他的声音，为要教训你；又在地上使你看见他的烈火，并且听见他从火中所说的话。
4:37 | 因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及，
4:38 | 要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。
4:39 | 所以今日你要知道，也要记在心上，天上地下惟有耶和华他是 神，除他以外，再无别神。
4:40 | 我今日将他的律例、诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你 神所赐的地上得以长久。”
4:41 | 那时，摩西在约旦河东，向日出之地，分定三座城，
4:42 | 使那素无仇恨、无心杀了人的，可以逃到这三城之中的一座城，就得存活。
4:43 | 为吕便人分定旷野平原的比悉；为迦得人分定基列的拉末；为玛拿西人分定巴珊的哥兰。
4:44 | 摩西在以色列人面前所陈明的律法，
4:45 | 就是摩西在以色列人出埃及后所传给他们的法度、律例、典章。
4:46 | 在约旦河东伯毗珥对面的谷中，在住希实本亚摩利王西宏之地，这西宏是摩西和以色列人出埃及后所击杀的。
4:47 | 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东向日出之地。
4:48 | 从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。
4:49 | 还有约旦河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。


5:1 | 摩西将以色列众人召了来，对他们说：“以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。
5:2 | 耶和华我们的 神在何烈山与我们立约。
5:3 | 这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。
5:4 | 耶和华在山上，从火中，面对面与你们说话。
5:5 | （那时我站在耶和华和你们中间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山。）
5:6 | 说：‘我是耶和华你的 神，曾将你从埃及地为奴之家领出来。
5:7 | 除了我以外，你不可有别的神。
5:8 | 不可为自己雕刻偶像，也不可做什么形像，彷佛上天、下地和地底下水中的百物。
5:9 | 不可跪拜那些像，也不可事奉他，因为我耶和华你的 神是忌邪的 神。恨我的，我必追讨他的罪，自父及子，直到三四代；
5:10 | 爱我、守我诫命的，我必向他们发慈爱，直到千代。
5:11 | 不可妄称耶和华你 神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
5:12 | 当照耶和华你 神所吩咐的，守安息日为圣日。
5:13 | 六日要劳碌做你一切的工，
5:14 | 但第七日是向耶和华你 神当守的安息日。这一日，你和你的儿女、仆婢、牛、驴、牲畜，并在你城里寄居的客旅，无论何工都不可做，使你的仆婢可以和你一样安息。
5:15 | 你也要记念你在埃及地作过奴仆，耶和华你 神用大能的手和伸出来的膀臂，将你从那里领出来。因此，耶和华你的 神吩咐你守安息日。
5:16 | 当照耶和华你 神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你 神所赐你的地上得以长久。
5:17 | 不可杀人。
5:18 | 不可奸淫。
5:19 | 不可偷盗。
5:20 | 不可作假见证陷害人。
5:21 | 不可贪恋人的妻子；也不可贪图人的房屋、田地、仆婢、牛、驴，并他一切所有的。’
5:22 | 这些话是耶和华在山上，从火中、云中、幽暗中，大声晓谕你们全会众的，此外并没有添别的话。他就把这话写在两块石版上，交给我了。
5:23 | 那时，火焰烧山，你们听见从黑暗中出来的声音，你们支派中所有的首领和长老都来就近我，
5:24 | 说：‘看哪！耶和华我们 神将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见 神与人说话，人还存活。
5:25 | 现在，这大火将要烧灭我们，我们何必冒死呢？若再听见耶和华我们 神的声音，就必死亡。
5:26 | 凡属血气的，曾有何人听见永生 神的声音从火中出来，像我们听见还能存活呢？
5:27 | 求你近前去，听耶和华我们 神所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。’
5:28 | 你们对我说的话，耶和华都听见了。耶和华对我说：‘这百姓的话我听见了，他们所说的都是。
5:29 | 惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。
5:30 | 你去对他们说：你们回帐棚去吧！
5:31 | 至于你，可以站在我这里，我要将一切诫命、律例、典章传给你，你要教训他们，使他们在我赐他们为业的地上遵行。’
5:32 | 所以，你们要照耶和华你们 神所吩咐的谨守遵行，不可偏离左右。
5:33 | 耶和华你们 神所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。


6:1 | 这是耶和华你们 神所吩咐教训你们的诫命、律例、典章，使你们在所要过去得为业的地上遵行，
6:2 | 好叫你和你子子孙孙一生敬畏耶和华你的 神，谨守他的一切律例、诫命，就是我所吩咐你的，使你的日子得以长久。
6:3 | 以色列啊！你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的 神所应许你的。
6:4 | 以色列啊，你要听！耶和华我们 神是独一的主。
6:5 | 你要尽心、尽性、尽力爱耶和华你的 神。
6:6 | 我今日所吩咐你的话都要记在心上，
6:7 | 也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论；
6:8 | 也要系在手上为记号，戴在额上为经文；
6:9 | 又要写在你房屋的门框上，并你的城门上。
6:10 | 耶和华你的 神，领你进他向你列祖亚伯拉罕、以撒、雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的；
6:11 | 有房屋，装满各样美物，非你所装满的；有凿成的水井，非你所凿成的；还有葡萄园、橄榄园，非你所栽种的，你吃了而且饱足。
6:12 | 那时，你要谨慎，免得你忘记将你从埃及地为奴之家领出来的耶和华。
6:13 | 你要敬畏耶和华你的 神，事奉他，指着他的名起誓。
6:14 | 不可随从别神，就是你们四围国民的神，
6:15 | 因为在你们中间的耶和华你 神，是忌邪的 神。惟恐耶和华你 神的怒气向你发作，就把你从地上除灭。
6:16 | 你们不可试探耶和华你们的 神，像你们在玛撒那样试探他。
6:17 | 要留意遵守耶和华你们 神所吩咐的诫命、法度、律例。
6:18 | 耶和华眼中看为正看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地，
6:19 | 照耶和华所说的，从你面前撵出你的一切仇敌。
6:20 | 日后，你的儿子问你说：‘耶和华我们 神吩咐你们的这些法度、律例、典章是什么意思呢？’
6:21 | 你就告诉你的儿子说：‘我们在埃及作过法老的奴仆，耶和华用大能的手将我们从埃及领出来，
6:22 | 在我们眼前，将重大可怕的神迹奇事，施行在埃及地和法老并他全家的身上，
6:23 | 将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。
6:24 | 耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的 神，使我们常得好处，蒙他保全我们的生命，像今日一样。
6:25 | 我们若照耶和华我们 神所吩咐的一切诫命，谨守遵行，这就是我们的义了。’


7:1 | 耶和华你 神领你进入要得为业之地，从你面前赶出许多国民，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七国的民，都比你强大。
7:2 | 耶和华你 神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们；
7:3 | 不可与他们结亲，不可将你的女儿嫁他们的儿子；也不可叫你的儿子娶他们的女儿，
7:4 | 因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。
7:5 | 你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。
7:6 | 因为你归耶和华你 神为圣洁的民，耶和华你 神从地上的万民中拣选你，特作自己的子民。
7:7 | 耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。
7:8 | 只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。
7:9 | 所以你要知道耶和华你的 神，他是 神，是信实的 神，向爱他、守他诫命的人守约施慈爱，直到千代；
7:10 | 向恨他的人当面报应他们，将他们灭绝。凡恨他的人，必报应他们，决不迟延。
7:11 | 所以，你要谨守遵行我今日所吩咐你的诫命、律例、典章。
7:12 | 你们果然听从这些典章，谨守遵行，耶和华你 神就必照他向你列祖所起的誓，守约施慈爱。
7:13 | 他必爱你，赐福与你，使你人数增多；也必在他向你列祖起誓应许给你的地上，赐福与你身所生的、地所产的，并你的五谷、新酒和油，以及牛犊、羊羔。
7:14 | 你必蒙福胜过万民，你们的男女没有不能生养的，牲畜也没有不能生育的。
7:15 | 耶和华必使一切的病症离开你，你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。
7:16 | 耶和华你 神所要交给你的一切人民，你要将他们除灭，你眼不可顾惜他们。你也不可事奉他们的神，因这必成为你的网罗。
7:17 | 你若心里说：‘这些国的民比我更多，我怎能赶出他们呢？’
7:18 | 你不要惧怕他们，要牢牢记念耶和华你 神向法老和埃及全地所行的事，
7:19 | 就是你亲眼所看见的大试验、神迹、奇事和大能的手并伸出来的膀臂，都是耶和华你 神领你出来所用的。耶和华你 神必照样待你所惧怕的一切人民。
7:20 | 并且耶和华你 神必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。
7:21 | 你不要因他们惊恐，因为耶和华你 神在你们中间是大而可畏的 神。
7:22 | 耶和华你 神必将这些国的民，从你面前渐渐赶出，你不可把他们速速灭尽，恐怕野地的兽多起来害你。
7:23 | 耶和华你 神必将他们交给你，大大地扰乱他们，直到他们灭绝了；
7:24 | 又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前站立得住，直到你将他们灭绝了。
7:25 | 他们雕刻的神像，你们要用火焚烧，其上的金银你不可贪图，也不可收取，免得你因此陷入网罗，这原是耶和华你 神所憎恶的。
7:26 | 可憎的物，你不可带进家去，不然，你就成了当毁灭的，与那物一样。你要十分厌恶、十分憎嫌，因为这是当毁灭的物。


8:1 | 我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。
8:2 | 你也要记念耶和华你的 神在旷野引导你这四十年，是要苦炼你、试验你，要知道你心内如何，肯守他的诫命不肯。
8:3 | 他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
8:4 | 这四十年，你的衣服没有穿破，你的脚也没有肿。
8:5 | 你当心里思想，耶和华你 神管教你，好像人管教儿子一样。
8:6 | 你要谨守耶和华你 神的诫命，遵行他的道，敬畏他，
8:7 | 因为耶和华你 神领你进入美地，那地有河、有泉、有源，从山谷中流出水来；
8:8 | 那地有小麦、大麦、葡萄树、无花果树、石榴树、橄榄树和蜜。
8:9 | 你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。
8:10 | 你吃得饱足，就要称颂耶和华你的 神，因他将那美地赐给你了。
8:11 | 你要谨慎，免得忘记耶和华你的 神，不守他的诫命、典章、律例，就是我今日所吩咐你的。
8:12 | 恐怕你吃得饱足，建造美好的房屋居住，
8:13 | 你的牛羊加多，你的金银增添，并你所有的全都加增，
8:14 | 你就心高气傲，忘记耶和华你的 神，就是将你从埃及地为奴之家领出来的，
8:15 | 引你经过那大而可怕的旷野，那里有火蛇、蝎子、乾旱无水之地。他曾为你使水从坚硬的磐石中流出来，
8:16 | 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你、试验你，叫你终久享福。
8:17 | 恐怕你心里说：‘这货财是我力量、我能力得来的。’
8:18 | 你要记念耶和华你的 神，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，像今日一样。
8:19 | 你若忘记耶和华你的 神，随从别神，事奉敬拜，你们必定灭亡。这是我今日警戒你们的。
8:20 | 耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们 神的话。


9:1 | 以色列啊，你当听！你今日要过约旦河，进去赶出比你强大的国民，得着广大坚固、高得顶天的城邑。
9:2 | 那民是亚衲族的人，又大又高，是你所知道的；也曾听见有人指着他们说：‘谁能在亚衲族人面前站立得住呢？’
9:3 | 你今日当知道，耶和华你的 神在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。
9:4 | 耶和华你的 神将这些国民从你面前撵出以后，你心里不可说：‘耶和华将我领进来得这地，是因我的义。’其实，耶和华将他们从你面前赶出去，是因他们的恶。
9:5 | 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的 神将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕、以撒、雅各起誓所应许的话。
9:6 | 你当知道，耶和华你 神将这美地赐你为业，并不是因你的义，你本是硬着颈项的百姓。
9:7 | 你当记念不忘，你在旷野怎样惹耶和华你 神发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
9:8 | 你们在何烈山又惹耶和华发怒，他恼怒你们，要灭绝你们。
9:9 | 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。
9:10 | 耶和华把那两块石版交给我，是 神用指头写的。版上所写的，是照耶和华在大会的日子，在山上从火中对你们所说的一切话。
9:11 | 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。
9:12 | 对我说：‘你起来，赶快下去！因为你从埃及领出来的百姓已经败坏了自己；他们快快地偏离了我所吩咐的道，为自己铸成了偶像。’
9:13 | 耶和华又对我说：‘我看这百姓是硬着颈项的百姓。
9:14 | 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。’
9:15 | 于是，我转身下山，山被火烧着，两块约版在我两手之中。
9:16 | 我一看见你们得罪了耶和华你们的 神，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道，
9:17 | 我就把那两块版从我手中扔下去，在你们眼前摔碎了。
9:18 | 因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就像从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。
9:19 | 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕，但那次耶和华又应允了我。
9:20 | 耶和华也向亚伦甚是发怒，要灭绝他，那时我又为亚伦祈祷。
9:21 | 我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。
9:22 | 你们在他备拉、玛撒、基博罗哈他瓦又惹耶和华发怒。
9:23 | 耶和华打发你们离开加低斯巴尼亚说：‘你们上去，得我所赐给你们的地。’那时你们违背了耶和华你们 神的命令，不信服他，不听从他的话。
9:24 | 自从我认识你们以来，你们常常悖逆耶和华。
9:25 | 我因耶和华说要灭绝你们，就在耶和华面前照旧俯伏四十昼夜。
9:26 | 我祈祷耶和华说：‘主耶和华啊，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。
9:27 | 求你记念你的仆人亚伯拉罕、以撒、雅各，不要想念这百姓的顽梗、邪恶、罪过，
9:28 | 免得你领我们出来的那地之人说：耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
9:29 | 其实他们是你的百姓、你的产业，是你用大能和伸出来的膀臂领出来的。’


10:1 | 那时，耶和华吩咐我说：‘你要凿出两块石版，和先前的一样，上山到我这里来，又要做一木柜。
10:2 | 你先前摔碎的那版，其上的字我要写在这版上，你要将这版放在柜中。’
10:3 | 于是，我用皂荚木做了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。
10:4 | 耶和华将那大会之日、在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。
10:5 | 我转身下山，将这版放在我所做的柜中，现今还在那里，正如耶和华所吩咐我的。
10:6 | （“以色列人从比罗比尼亚干(注：或作“亚干井”）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。
10:7 | 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
10:8 | 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。
10:9 | 所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你 神所应许他的。）
10:10 | 我又像从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。
10:11 | 耶和华吩咐我说：‘你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。’
10:12 | 以色列啊，现在耶和华你 神向你所要的是什么呢？只要你敬畏耶和华你的 神，遵行他的道，爱他，尽心尽性事奉他，
10:13 | 遵守他的诫命、律例，就是我今日所吩咐你的，为要叫你得福。
10:14 | 看哪！天和天上的天，地和地上所有的，都属耶和华你的 神。
10:15 | 耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。
10:16 | 所以你们要将心里的污秽除掉，不可再硬着颈项。
10:17 | 因为耶和华你们的 神，他是万神之神，万主之主，至大的 神，大有能力，大而可畏，不以貌取人，也不受贿赂。
10:18 | 他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。
10:19 | 所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。
10:20 | 你要敬畏耶和华你的 神，事奉他，专靠他，也要指着他的名起誓。
10:21 | 他是你所赞美的，是你的 神，为你做了那大而可畏的事，是你亲眼所看见的。
10:22 | 你的列祖七十人下埃及，现在耶和华你的 神使你如同天上的星那样多。


11:1 | 你要爱耶和华你的 神，常守他的吩咐、律例、典章、诫命。
11:2 | 你们今日当知道，我本不是和你们的儿女说话，因为他们不知道，也没有看见耶和华你们 神的管教、威严、大能的手和伸出来的膀臂，
11:3 | 并他在埃及中向埃及王法老和其全地所行的神迹奇事；
11:4 | 也没有看见他怎样待埃及的军兵、车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
11:5 | 并他在旷野怎样待你们，以致你们来到这地方；
11:6 | 也没有看见他怎样待吕便子孙以利押的儿子大坍、亚比兰，地怎样在以色列人中间开口吞了他们和他们的家眷，并帐棚与跟他们的一切活物；
11:7 | 惟有你们亲眼看见耶和华所做的一切大事。
11:8 | 所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，
11:9 | 并使你们的日子，在耶和华向你们列祖起誓应许给他们和他们后裔的地上得以长久，那是流奶与蜜之地。
11:10 | 你要进去得为业的那地，本不像你出来的埃及地，你在那里撒种，用脚浇灌，像浇灌菜园一样。
11:11 | 你们要过去得为业的那地，乃是有山有谷，雨水滋润之地。
11:12 | 是耶和华你 神所眷顾的，从岁首到年终，耶和华你 神的眼目时常看顾那地。
11:13 | 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的 神，尽心尽性事奉他，
11:14 | 他(注：原文作“我”)必按时降秋雨春雨在你们的地上，使你们可以收藏五谷、新酒和油。
11:15 | 也必使你吃得饱足，并使田野为你的牲畜长草。
11:16 | 你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。
11:17 | 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
11:18 | 你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文；
11:19 | 也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论；
11:20 | 又要写在房屋的门框上，并城门上，
11:21 | 使你们和你们子孙的日子，在耶和华向你们列祖起誓应许给他们的地上得以增多，如天覆地的日子那样多。
11:22 | 你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的 神，行他的道，专靠他，
11:23 | 他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。
11:24 | 凡你们脚掌所踏之地都必归你们，从旷野和黎巴嫩，并幼发拉底大河，直到西海，都要作你们的境界。
11:25 | 必无一人能在你们面前站立得住；耶和华你们的 神，必照他所说的，使惧怕惊恐临到你们所踏之地的居民。
11:26 | 看哪！我今日将祝福与咒诅的话都陈明在你们面前。
11:27 | 你们若听从耶和华你们 神的诫命，就是我今日所吩咐你们的，就必蒙福；
11:28 | 你们若不听从耶和华你们 神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。
11:29 | 及至耶和华你的 神领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
11:30 | 这二山岂不是在约旦河那边、日落之处，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树吗？
11:31 | 你们要过约旦河，进去得耶和华你们 神所赐你们为业之地，在那地居住。
11:32 | 你们要谨守遵行我今日在你们面前所陈明的一切律例典章。


12:1 | 你们存活于世的日子，在耶和华你们列祖的 神所赐你们为业的地上，要谨守遵行的律例典章乃是这些：
12:2 | 你们要将所赶出的国民事奉神的各地方，无论是在高山、在小山、在各青翠树下，都毁坏了。
12:3 | 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。
12:4 | 你们不可照他们那样事奉耶和华你们的 神。
12:5 | 但耶和华你们的 神从你们各支派中，选择何处为立他名的居所，你们就当往那里去求问，
12:6 | 将你们的燔祭、平安祭，十分取一之物，和手中的举祭，并还愿祭、甘心祭，以及牛群羊群中头生的，都奉到那里。
12:7 | 在那里，耶和华你们 神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的 神赐福，就都欢乐。
12:8 | 我们今日在这里所行的，是各人行自己眼中看为正的事，你们将来不可这样行，
12:9 | 因为你们还没有到耶和华你 神所赐你的安息地，所给你的产业。
12:10 | 但你们过了约旦河，得以住在耶和华你们 神使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。
12:11 | 那时要将我所吩咐你们的燔祭、平安祭，十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们 神所选择要立为他名的居所。
12:12 | 你们和儿女、仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的 神面前欢乐。
12:13 | 你要谨慎，不可在你所看中的各处献燔祭。
12:14 | 惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。
12:15 | 然而，在你各城里都可以照耶和华你 神所赐你的福分，随心所欲宰牲吃肉，无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。
12:16 | 只是不可吃血，要倒在地上，如同倒水一样。
12:17 | 你的五谷、新酒和油的十分之一，或是牛群羊群中头生的，或是你许愿献的、甘心献的，或是手中的举祭，都不可在你城里吃，
12:18 | 但要在耶和华你的 神面前吃，在耶和华你 神所要选择的地方，你和儿女、仆婢，并住在你城里的利未人，都可以吃，也要因你手所办的，在耶和华你 神面前欢乐。
12:19 | 你要谨慎，在你所住的地方，永不可丢弃利未人。
12:20 | 耶和华你的 神照他所应许，扩张你境界的时候，你心里想要吃肉，说：‘我要吃肉。’就可以随心所欲地吃肉。
12:21 | 耶和华你 神所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。
12:22 | 你吃那肉，要像吃羚羊与鹿一般，无论洁净人、不洁净人都可以吃。
12:23 | 只是你要心意坚定，不可吃血，因为血是生命，不可将血(注：原文作“生命”)与肉同吃。
12:24 | 不可吃血，要倒在地上，如同倒水一样。
12:25 | 不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。
12:26 | 只是你分别为圣的物和你的还愿祭，要奉到耶和华所选择的地方去。
12:27 | 你的燔祭，连肉带血，都要献在耶和华你 神的坛上。平安祭的血要倒在耶和华你 神的坛上；平安祭的肉，你自己可以吃。
12:28 | 你要谨守听从我所吩咐的一切话，行耶和华你 神眼中看为善看为正的事，这样，你和你的子孙就可以永远享福。
12:29 | 耶和华你 神将你要去赶出的国民从你面前剪除，你得了他们的地居住，
12:30 | 那时就要谨慎，不可在他们除灭之后，随从他们的恶俗，陷入网罗，也不可访问他们的神说：‘这些国民怎样事奉他们的神，我也要照样行。’
12:31 | 你不可向耶和华你的 神这样行，因为他们向他们的神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
12:32 | 凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。


13:1 | 你们中间若有先知或是做梦的起来，向你显个神迹奇事，
13:2 | 对你说：‘我们去随从你素来所不认识的别神，事奉他吧！’他所显的神迹奇事，虽有应验，
13:3 | 你也不可听那先知或是那做梦之人的话。因为这是耶和华你们的 神试验你们，要知道你们是尽心尽性爱耶和华你们的 神不是。
13:4 | 你们要顺从耶和华你们的 神，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。
13:5 | 那先知或是那做梦的，既用言语叛逆那领你们出埃及地、救赎你脱离为奴之家的耶和华你们的 神，要勾引你离开耶和华你 神所吩咐你行的道，你便要将他治死，这样就把那恶从你们中间除掉。
13:6 | 你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你说：‘我们不如去事奉你和你列祖素来所不认识的别神，
13:7 | 是你四围列国的神。’无论是离你近离你远，从地这边到地那边的神，
13:8 | 你不可依从他，也不可听从他，眼不可顾惜他；你不可怜恤他，也不可遮庇他。
13:9 | 总要杀他，你先下手，然后众民也下手，将他治死。
13:10 | 要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的 神。
13:11 | 以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。
13:12-13 | 在耶和华你 神所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民说：‘我们不如去事奉你们素来所不认识的别神。’
13:14 | 你就要探听、查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，
13:15 | 你必要用刀杀那城里的居民，把城里所有的，连牲畜都用刀杀尽。
13:16 | 你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你 神面前烧尽，那城就永为荒堆，不可再建造。
13:17,18 | 那当毁灭的物，连一点都不可粘你的手。你要听从耶和华你 神的话，遵守我今日所吩咐你的一切诫命，行耶和华你 神眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人数增多。


14:1 | 你们是耶和华你们 神的儿女。不可为死人用刀划身，也不可将额上剃光，
14:2 | 因为你归耶和华你 神为圣洁的民，耶和华从地上的万民中，拣选你特作自己的子民。
14:3 | 凡可憎的物都不可吃。
14:4 | 可吃的牲畜就是牛、绵羊、山羊、
14:5 | 鹿、羚羊、鮨、野山羊、麋鹿、黄羊、青羊；
14:6 | 凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。
14:7 | 但那些倒嚼，或是分蹄之中不可吃的，乃是骆驼、兔子、沙番，因为是倒嚼不分蹄，就与你们不洁净；
14:8 | 猪，因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉你们不可吃，死的也不可摸。
14:9 | 水中可吃的乃是这些：凡有翅有鳞的都可以吃；
14:10 | 凡无翅无鳞的都不可吃，是与你们不洁净。
14:11 | 凡洁净的鸟，你们都可以吃；
14:12 | 不可吃的乃是雕、狗头雕、红头雕、
14:13 | 猎鹰、小鹰、鹞鹰与其类，
14:14 | 乌鸦与其类，
14:15 | 鸵鸟、夜鹰、鱼鹰、鹰与其类，
14:16 | 鸱鸟、猫头鹰、角鸱、
14:17 | 鹈鹕、秃雕、鸬鹚、
14:18 | 鹳、鹭鸶与其类，戴胜与蝙蝠。
14:19 | 凡有翅膀爬行的物，是与你们不洁净，都不可吃。
14:20 | 凡洁净的鸟，你们都可以吃。
14:21 | 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你 神为圣洁的民。不可用山羊羔母的奶煮山羊羔。
14:22 | 你要把你撒种所产的，就是你田地每年所出的，十分取一分；
14:23 | 又要把你的五谷、新酒和油的十分之一，并牛群羊群中头生的，吃在耶和华你 神面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的 神。
14:24 | 当耶和华你 神赐福与你的时候，耶和华你 神所选择要立为他名的地方，若离你太远，那路也太长，使你不能把这物带到那里去，
14:25 | 你就可以换成银子，将银子包起来拿在手中，往耶和华你 神所要选择的地方去。
14:26 | 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买。你和你的家属，在耶和华你 神的面前吃喝快乐。
14:27 | 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。
14:28 | 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。
14:29 | 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的 神必在你手里所办的一切事上，赐福与你。


15:1 | 每逢七年末一年，你要施行豁免。
15:2 | 豁免的定例乃是这样：凡债主要把所借给邻舍的豁免了，不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。
15:3 | 若借给外邦人，你可以向他追讨；但借给你弟兄，无论是什么，你要松手豁免了。
15:4-5 | 你若留意听从耶和华你 神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了。（在耶和华你 神所赐你为业的地上，耶和华必大大赐福与你。）
15:6 | 因为耶和华你的 神，必照他所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。
15:7 | 在耶和华你 神所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍着心、攥着手，不帮补你穷乏的弟兄；
15:8 | 总要向他松开手，照他所缺乏的借给他，补他的不足。
15:9 | 你要谨慎，不可心里起恶念说：‘第七年的豁免年快到了’，你便恶眼看你穷乏的弟兄，什么都不给他，以致他因你求告耶和华，罪便归于你了。
15:10 | 你总要给他，给他的时候，心里不可愁烦，因耶和华你的 神必在你这一切所行的，并你手里所办的事上，赐福与你。
15:11 | 原来那地上的穷人永不断绝，所以我吩咐你说：‘总要向你地上困苦穷乏的弟兄松开手。’
15:12 | 你弟兄中，若有一个希伯来男人，或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。
15:13 | 你任他自由的时候，不可使他空手而去。
15:14 | 要从你羊群、禾场、酒榨之中，多多地给他，耶和华你的 神怎样赐福与你，你也要照样给他。
15:15 | 要记念你在埃及地作过奴仆，耶和华你的 神将你救赎。因此，我今日吩咐你这件事。
15:16 | 他若对你说：‘我不愿意离开你’，是因他爱你和你的家，且因在你那里很好，
15:17 | 你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。
15:18 | 你任她自由的时候，不可以为难事，因她服事你六年，较比雇工的工价多加一倍了。耶和华你的 神，就必在你所做的一切事上赐福与你。
15:19 | 你牛群羊群中头生的，凡是公的都要分别为圣，归耶和华你的 神。牛群中头生的不可用它耕地；羊群中头生的不可剪毛。
15:20 | 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你 神面前吃。
15:21 | 这头生的若有什么残疾，就如瘸腿的、瞎眼的，无论有什么恶残疾，都不可献给耶和华你的 神。
15:22 | 可以在你城里吃，洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。
15:23 | 只是不可吃它的血，要倒在地上，如同倒水一样。


16:1 | 你要注意亚笔月，向耶和华你的 神守逾越节，因为耶和华你的 神在亚笔月夜间，领你出埃及。
16:2 | 你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的 神。
16:3 | 你吃这祭牲，不可吃有酵的饼，七日之内要吃无酵饼，就是困苦饼（你本是急忙出了埃及地），要叫你一生一世记念你从埃及地出来的日子。
16:4 | 在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。
16:5 | 在耶和华你 神所赐的各城中，你不可献逾越节的祭；
16:6 | 只当在耶和华你 神所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。
16:7 | 当在耶和华你 神所选择的地方把肉烤了吃(注：“烤”或作“煮”)，次日早晨就回到你的帐棚去。
16:8 | 你要吃无酵饼六日，第七日要向耶和华你的 神守严肃会，不可做工。
16:9 | 你要计算七七日：从你开镰收割禾稼时算起，共计七七日。
16:10 | 你要照耶和华你 神所赐你的福，手里拿着甘心祭，献在耶和华你的 神面前，守七七节。
16:11 | 你和你儿女、仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你 神所选择立为他名的居所，在耶和华你的 神面前欢乐。
16:12 | 你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。
16:13 | 你把禾场的谷、酒榨的酒收藏以后，就要守住棚节七日。
16:14 | 守节的时候，你和你儿女、仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
16:15 | 在耶和华所选择的地方，你当向耶和华你的 神守节七日，因为耶和华你 神在你一切的土产上，和你手里所办的事上要赐福与你，你就非常的欢乐。
16:16 | 你一切的男丁要在除酵节、七七节、住棚节，一年三次，在耶和华你 神所选择的地方朝见他，却不可空手朝见。
16:17 | 各人要按自己的力量，照耶和华你 神所赐的福分，奉献礼物。
16:18 | 你要在耶和华你 神所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。
16:19 | 不可屈枉正直，不可看人的外貌，也不可受贿赂，因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。
16:20 | 你要追求至公至义，好叫你存活，承受耶和华你 神所赐你的地。
16:21 | 你为耶和华你的 神筑坛，不可在坛旁栽什么树木作为木偶。
16:22 | 也不可为自己设立柱像，这是耶和华你 神所恨恶的。


17:1 | 凡有残疾，或有什么恶病的牛羊，你都不可献给耶和华你的 神，因为这是耶和华你 神所憎恶的。
17:2 | 在你们中间，在耶和华你 神所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你 神眼中看为恶的事，违背了他的约，
17:3 | 去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的，
17:4 | 有人告诉你，你也听见了，就要细细地探听；果然是真，准有这可憎恶的事行在以色列中，
17:5 | 你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。
17:6 | 要凭两三个人的口作见证，将那当死的人治死；不可凭一个人的口作见证将他治死。
17:7 | 见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。
17:8 | 你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你 神所选择的地方，
17:9 | 去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。
17:10 | 他们在耶和华所选择的地方指示你的判语，你必照着他们所指教你的一切话谨守遵行。
17:11 | 要按他们所指教你的律法，照他们所断定的去行，他们所指示你的判语，你不可偏离左右。
17:12 | 若有人擅敢不听从那侍立在耶和华你 神面前的祭司，或不听从审判官，那人就必治死。这样，便将那恶从以色列中除掉。
17:13 | 众百姓都要听见害怕，不再擅敢行事。
17:14 | 到了耶和华你 神所赐你的地，得了那地居住的时候，若说：‘我要立王治理我，像四围的国一样。’
17:15 | 你总要立耶和华你 神所拣选的人为王，必从你弟兄中立一人，不可立你弟兄以外的人为王。
17:16 | 只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说：‘不可再回那条路去。’
17:17 | 他也不可为自己多立妃嫔，恐怕他的心偏邪；也不可为自己多积金银。
17:18 | 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，
17:19 | 存在他那里；要平生诵读，好学习敬畏耶和华他的 神，谨守遵行这律法书上的一切言语和这些律例，
17:20 | 免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙，便可在以色列中，在国位上年长日久。


18:1 | 祭司利未人和利未全支派，必在以色列中无分无业，他们所吃用的，就是献给耶和华的火祭和一切所捐的。
18:2 | 他们在弟兄中必没有产业，耶和华是他们的产业，正如耶和华所应许他们的。
18:3 | 祭司从百姓所当得的分乃是这样：凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。
18:4 | 初收的五谷、新酒和油，并初剪的羊毛，也要给他。
18:5 | 因为耶和华你的 神，从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立事奉。
18:6 | 利未人，无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方，
18:7 | 就要奉耶和华他 神的名事奉，像他众弟兄利未人侍立在耶和华面前事奉一样。
18:8 | 除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。
18:9 | 你到了耶和华你 神所赐之地，那些国民所行可憎恶的事，你不可学着行。
18:10 | 你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、
18:11 | 用迷术的、交鬼的、行巫术的、过阴的。
18:12 | 凡行这些事的，都为耶和华所憎恶，因那些国民行这可憎恶的事，所以耶和华你的 神将他们从你面前赶出。
18:13 | 你要在耶和华你的 神面前作完全人。
18:14 | 因你所要赶出的那些国民，都听信观兆的和占卜的；至于你，耶和华你的 神从来不许你这样行。
18:15 | 耶和华你的 神要从你们弟兄中间给你兴起一位先知像我，你们要听从他。
18:16 | 正如你在何烈山大会的日子求耶和华你 神一切的话说：‘求你不再叫我听见耶和华我 神的声音，也不再叫我看见这大火，免得我死亡。’
18:17 | 耶和华就对我说：‘他们所说的是。
18:18 | 我必在他们弟兄中间，给他们兴起一位先知像你。我要将当说的话传给他；他要将我一切所吩咐的都传给他们。
18:19 | 谁不听他奉我名所说的话，我必讨谁的罪。
18:20 | 若有先知擅敢托我的名，说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。’
18:21 | 你心里若说：‘耶和华所未曾吩咐的话，我们怎能知道呢？’
18:22 | 先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。


19:1 | 耶和华你 神将列国之民剪除的时候，耶和华你 神也将他们的地赐给你，你接着住他们的城邑并他们的房屋，
19:2 | 就要在耶和华你 神所赐你为业的地上分定三座城。
19:3 | 要将耶和华你 神使你承受为业的地分为三段，又要预备道路，使误杀人的，都可以逃到那里去。
19:4 | 误杀人的逃到那里可以存活，定例乃是这样：凡素无仇恨、无心杀了人的，
19:5 | 就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活，
19:6 | 免得报血仇的，心中火热追赶他，因路远就追上将他杀死，其实他不该死，因为他与被杀的素无仇恨。
19:7 | 所以我吩咐你说：要分定三座城。
19:8 | 耶和华你 神若照他向你列祖所起的誓，扩张你的境界，将所应许赐你列祖的地全然给你。
19:9 | 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的 神，常常遵行他的道，就要在这三座城之外，再添三座城，
19:10 | 免得无辜之人的血流在耶和华你 神所赐你为业的地上，流血的罪就归于你。
19:11 | 若有人恨他的邻舍，埋伏着起来击杀他，以致于死，便逃到这些城的一座城，
19:12 | 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
19:13 | 你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。
19:14 | 在耶和华你 神所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。
19:15 | 人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。
19:16 | 若有凶恶的见证人起来，见证某人作恶，
19:17 | 这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前，
19:18 | 审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄，
19:19 | 你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。
19:20 | 别人听见都要害怕，就不敢在你们中间再行这样的恶了。
19:21 | 你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。


20:1 | 你出去与仇敌争战的时候，看见马匹、车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你 神与你同在。
20:2 | 你们将要上阵的时候，祭司要到百姓面前宣告说：
20:3 | ‘以色列人哪，你们当听：你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐，
20:4 | 因为耶和华你们的 神与你们同去，要为你们与仇敌争战，拯救你们。’
20:5 | 官长也要对百姓宣告说：‘谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。
20:6 | 谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。
20:7 | 谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。’
20:8 | 官长又要对百姓宣告说：‘谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。’
20:9 | 官长对百姓宣告完了，就当派军长率领他们。
20:10 | 你临近一座城要攻打的时候，先要对城里的民宣告和睦的话。
20:11 | 他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你；
20:12 | 若不肯与你和好，反要与你打仗，你就要围困那城。
20:13 | 耶和华你的 神把城交付你手，你就要用刀杀尽这城的男丁。
20:14 | 惟有妇女、孩子、牲畜和城内一切的财物，你可以取为自己的掠物。耶和华你 神把你仇敌的财物赐给你，你可以吃用。
20:15 | 离你甚远的各城，不是这些国民的城，你都要这样待他。
20:16 | 但这些国民的城，耶和华你 神既赐你为业，其中凡有气息的，一个不可存留。
20:17 | 只要照耶和华你 神所吩咐的，将这赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人都灭绝净尽。
20:18 | 免得他们教导你们学习一切可憎恶的事，就是他们向自己 神所行的，以至你们得罪耶和华你们的 神。
20:19 | 你若许久围困攻打所要取的一座城，就不可举斧子砍坏树木，因为你可以吃那树上的果子，不可砍伐，田间的树木岂是人，叫你糟蹋吗？
20:20 | 惟独你所知道不是结果子的树木可以毁坏、砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。


21:1 | 在耶和华你 神所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的，
21:2 | 长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑。
21:3 | 看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，
21:4 | 把母牛犊牵到流水、未曾耕种的山谷去，在谷中打折母牛犊的颈项。
21:5 | 祭司利未的子孙要近前来，因为耶和华你的 神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。
21:6 | 那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手，
21:7 | 祷告(注：原文作“回答”)说：‘我们的手未曾流这人的血，我们的眼也未曾看见这事。
21:8 | 耶和华啊，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。’这样，流血的罪必得赦免。
21:9 | 你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。
21:10 | 你出去与仇敌争战的时候，耶和华你的 神将他们交在你手中，你就掳了他们去。
21:11 | 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
21:12 | 就可以领她到你家里去，她便要剃头发，修指甲，
21:13 | 脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。
21:14 | 后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。
21:15 | 人若有二妻，一为所爱，一为所恶，所爱的、所恶的都给他生了儿子，但长子是所恶之妻生的，
21:16 | 到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上；
21:17 | 却要认所恶之妻生的儿子为长子，将产业多加一分给他，因这儿子是他力量强壮的时候生的，长子的名分本当归他。
21:18 | 人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从，
21:19 | 父母就要抓住他，将他带到本地的城门、本城的长老那里，
21:20 | 对长老说：‘我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。’
21:21 | 本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。
21:22 | 人若犯该死的罪，被治死了，你将他挂在木头上。
21:23 | 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你 神所赐你为业之地。因为被挂的人是在 神面前受咒诅的。


22:1 | 你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把它牵回来交给你的弟兄。
22:2 | 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找，就还给他。
22:3 | 你的弟兄无论失落什么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。
22:4 | 你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。
22:5 | 妇女不可穿戴男子所穿戴的；男子也不可穿妇女的衣服，因为这样行都是耶和华你 神所憎恶的。
22:6 | 你若路上遇见鸟窝，或在树上，或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
22:7 | 总要放母，只可取雏，这样你就可以享福，日子得以长久。
22:8 | 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。
22:9 | 不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。
22:10 | 不可并用牛、驴耕地。
22:11 | 不可穿羊毛、细麻两样搀杂料做的衣服。
22:12 | 你要在所披的外衣上四围做穗子。
22:13 | 人若娶妻，与她同房之后恨恶她，
22:14 | 信口说她，将丑名加在她身上说：‘我娶了这女子与她同房，见她没有贞洁的凭据。’
22:15 | 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
22:16 | 女子的父亲要对长老说：‘我将我的女儿给这人为妻，他恨恶她，
22:17 | 信口说她，说：我见你的女儿没有贞洁的凭据。其实这就是我女儿贞洁的凭据。’父母就把那布铺在本城的长老面前。
22:18 | 本城的长老要拿住那人，惩治他，
22:19 | 并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。
22:20 | 但这事若是真的，女子没有贞洁的凭据，
22:21 | 就要将女子带到她父家的门口，本城的人要用石头将她打死，因为她在父家行了淫乱，在以色列中做了丑事。这样，就把那恶从你们中间除掉。
22:22 | 若遇见人与有丈夫的妇人行淫，就要将奸夫、淫妇一并治死。这样，就把那恶从以色列中除掉。
22:23 | 若有处女已经许配丈夫，有人在城里遇见她，与她行淫，
22:24 | 你们就要把这二人带到本城门，用石头打死，女子是因为虽在城里却没有喊叫；男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。
22:25 | 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死，
22:26 | 但不可办女子，她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。
22:27 | 因为男子是在田野遇见那已经许配人的女子，女子喊叫并无人救她。
22:28 | 若有男子遇见没有许配人的处女，抓住她与她行淫，被人看见，
22:29 | 这男子就要拿五十舍客勒银子给女子的父亲，因他玷污了这女子，就要娶她为妻，终身不可休她。
22:30 | 人不可娶继母为妻，不可掀开他父亲的衣襟。


23:1 | 凡外肾受伤的，或被阉割的，不可入耶和华的会。
23:2 | 私生子不可入耶和华的会；他的子孙直到十代，也不可入耶和华的会。
23:3 | 亚扪人或是摩押人不可入耶和华的会；他们的子孙虽过十代，也永不可入耶和华的会。
23:4 | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了美索不达米亚的毗夺人比珥的儿子巴兰来咒诅你们。
23:5 | 然而耶和华你的 神不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的 神爱你。
23:6 | 你一生一世永不可求他们的平安和他们的利益。
23:7 | 不可憎恶以东人，因为他是你的弟兄；不可憎恶埃及人，因为你在他的地上作过寄居的。
23:8 | 他们第三代子孙可以入耶和华的会。
23:9 | 你出兵攻打仇敌，就要远避诸恶。
23:10 | 你们中间若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营。
23:11 | 到傍晚的时候，他要用水洗澡，及至日落了才可以入营。
23:12 | 你在营外也该定出一个地方作为便所。
23:13 | 在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。
23:14 | 因为耶和华你的 神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。
23:15 | 若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。
23:16 | 他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住，你不可欺负他。
23:17 | 以色列的女子中不可有妓女；以色列的男子中不可有娈童。
23:18 | 娼妓所得的钱，或娈童(注：原文作“狗”)所得的价，你不可带入耶和华你 神的殿还愿，因为这两样都是耶和华你 神所憎恶的。
23:19 | 你借给你弟兄的，或是钱财或是粮食，无论什么可生利的物，都不可取利。
23:20 | 借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你 神必在你所去得为业的地上，和你手里所办的一切事上赐福与你。
23:21 | 你向耶和华你的 神许愿，偿还不可迟延，因为耶和华你的 神必定向你追讨，你不偿还就有罪。
23:22 | 你若不许愿，倒无罪。
23:23 | 你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你 神所许的愿谨守遵行。
23:24 | 你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。
23:25 | 你进了邻舍站着的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。”


24:1 | 人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。
24:2 | 妇人离开夫家以后，可以去嫁别人。
24:3 | 后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，
24:4 | 打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你 神所赐为业之地被玷污了。
24:5 | 新娶妻之人，不可从军出征，也不可托他办理什么公事，可以在家清闲一年，使他所娶的妻快活。
24:6 | 不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。
24:7 | 若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。
24:8 | 在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。
24:9 | 当记念出埃及后，在路上耶和华你 神向米利暗所行的事。
24:10 | 你借给邻舍，不拘是什么，不可进他家拿他的当头。
24:11 | 要站在外面，等那向你借贷的人把当头拿出来交给你。
24:12 | 他若是穷人，你不可留他的当头过夜。
24:13 | 日落的时候，总要把当头还他，使他用那件衣服盖着睡觉，他就为你祝福，这在耶和华你 神面前就是你的义了。
24:14 | 困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。
24:15 | 要当日给他工价，不可等到日落，因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。
24:16 | 不可因子杀父，也不可因父杀子；凡被杀的都为本身的罪。
24:17 | 你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
24:18 | 要记念你在埃及作过奴仆，耶和华你的 神从那里将你救赎，所以我吩咐你这样行。
24:19 | 你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你 神必在你手里所办的一切事上赐福与你。
24:20 | 你打橄榄树，枝上剩下的，不可再打，要留给寄居的与孤儿寡妇。
24:21 | 你摘葡萄园的葡萄，所剩下的，不可再摘，要留给寄居的与孤儿寡妇。
24:22 | 你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。”


25:1 | 人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。
25:2 | 恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。
25:3 | 只可打他四十下，不可过数；若过数，便是轻贱你的弟兄了。
25:4 | 牛在场上踹谷的时候，不可笼住它的嘴。
25:5 | 弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。
25:6 | 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。
25:7 | 那人若不愿意娶她哥哥的妻，他哥哥的妻就要到城门长老那里说：‘我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。’
25:8 | 本城的长老就要召那人来问他，他若执意说：‘我不愿意娶她。’
25:9 | 他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上说：‘凡不为哥哥建立家室的，都要这样待他。’
25:10 | 在以色列中，他的名必称为‘脱鞋之家’。
25:11 | 若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体，
25:12 | 就要砍断妇人的手，眼不可顾惜她。
25:13 | 你囊中不可有一大一小两样的法码；
25:14 | 你家里不可有一大一小两样的升斗。
25:15 | 当用对准公平的法码、公平的升斗。这样，在耶和华你 神所赐你的地上，你的日子就可以长久。
25:16 | 因为行非义之事的人，都是耶和华你 神所憎恶的。
25:17 | 你要记念你们出埃及的时候，亚玛力人在路上怎样待你。
25:18 | 他们在路上遇见你，趁你疲乏困倦，击杀你尽后边软弱的人，并不敬畏 神。
25:19 | 所以，耶和华你 神使你不被四围一切的仇敌扰乱，在耶和华你 神赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。


26:1 | 你进去得了耶和华你 神所赐你为业之地居住，
26:2 | 就要从耶和华你 神赐你的地上，将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你 神所选择要立为他名的居所去，
26:3 | 见当时作祭司的，对他说：‘我今日向耶和华你 神明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。’
26:4 | 祭司就从你手里取过筐子来，放在耶和华你 神的坛前。
26:5 | 你要在耶和华你 神面前说：‘我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强、人数很多的国民。
26:6 | 埃及人恶待我们，苦害我们，将苦工加在我们身上。
26:7 | 于是，我们哀求耶和华我们列祖的 神，耶和华听见我们的声音，看见我们所受的困苦、劳碌、欺压，
26:8 | 他就用大能的手和伸出来的膀臂，并大可畏的事与神迹奇事，领我们出了埃及，
26:9 | 将我们领进这地方，把这流奶与蜜之地赐给我们。
26:10 | 耶和华啊，现在我把你所赐给我地上初熟的土产奉了来。’随后你要把筐子放在耶和华你 神面前，向耶和华你的 神下拜。
26:11 | 你和利未人并在你们中间寄居的，要因耶和华你 神所赐你和你家的一切福分欢乐。
26:12 | 每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的与孤儿寡妇，使他们在你城中可以吃得饱足。
26:13 | 你又要在耶和华你 神面前说：‘我已将圣物从我家里拿出来，给了利未人和寄居的与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。
26:14 | 我守丧的时候，没有吃这圣物；不洁净的时候，也没有拿出来；又没有为死人送去。我听从了耶和华我 神的话，都照你所吩咐的行了。
26:15 | 求你从天上你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。’
26:16 | 耶和华你的 神今日吩咐你行这些律例典章，所以你要尽心尽性谨守遵行。
26:17 | 你今日认耶和华为你的 神，应许遵行他的道，谨守他的律例、诫命、典章，听从他的话。
26:18 | 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
26:19 | 又使你得称赞、美名、尊荣，超乎他所造的万民之上，并照他所应许的，使你归耶和华你 神为圣洁的民。”


27:1 | 摩西和以色列的众长老吩咐百姓说：“你们要遵守我今日所吩咐的一切诫命。
27:2 | 你们过约旦河，到了耶和华你 神所赐给你的地，当天要立起几块大石头，墁上石灰，
27:3 | 把这律法的一切话写在石头上。你过了河，可以进入耶和华你 神所赐你流奶与蜜之地，正如耶和华你列祖之 神所应许你的。
27:4 | 你们过了约旦河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
27:5 | 在那里要为耶和华你的 神筑一座石坛，在石头上不可动铁器，
27:6 | 要用没有凿过的石头筑耶和华你 神的坛。在坛上要将燔祭献给耶和华你的 神；
27:7 | 又要献平安祭，且在那里吃；在耶和华你的 神面前欢乐。
27:8 | 你要将这律法的一切话，明明地写在石头上。”
27:9 | 摩西和祭司利未人晓谕以色列众人说：“以色列啊，要默默静听。你今日成为耶和华你 神的百姓了，
27:10 | 所以要听从耶华你 神的话，遵行他的诫命、律例，就是我今日所吩咐你的。”
27:11 | 当日，摩西嘱咐百姓说：
27:12 | “你们过了约旦河，西缅、利未、犹大、以萨迦、约瑟、便雅悯六个支派的人，都要站在基利心山上为百姓祝福。
27:13 | 吕便、迦得、亚设、西布伦、但、拿弗他利六个支派的人，都要站在以巴路山上宣布咒诅。
27:14 | 利未人要向以色列众人高声说：
27:15 | ‘有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所做的，在暗中设立，那人必受咒诅！’百姓都要答应说：‘阿们！’
27:16 | ‘轻慢父母的，必受咒诅！’百姓都要说：‘阿们！’
27:17 | ‘挪移邻舍地界的，必受咒诅！’百姓都要说：‘阿们！’
27:18 | ‘使瞎子走差路的，必受咒诅！’百姓都要说：‘阿们！’
27:19 | ‘向寄居的和孤儿寡妇屈枉正直的，必受咒诅！’百姓都要说：‘阿们！’
27:20 | ‘与继母行淫的，必受咒诅！因为掀开他父亲的衣襟。’百姓都要说：‘阿们！’
27:21 | ‘与兽淫合的，必受咒诅！’百姓都要说：‘阿们！’
27:22 | ‘与异母同父或异父同母的姐妹行淫的，必受咒诅！’百姓都要说：‘阿们！’
27:23 | ‘与岳母行淫的，必受咒诅！’百姓都要说：‘阿们！’
27:24 | ‘暗中杀人的，必受咒诅！’百姓都要说：‘阿们！’
27:25 | ‘受贿赂害死无辜之人的，必受咒诅！’百姓都要说：‘阿们！’
27:26 | ‘不坚守遵行这律法言语的，必受咒诅！’百姓都要说：‘阿们！’


28:1 | 你若留意听从耶和华你 神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。
28:2 | 你若听从耶和华你 神的话，这以下的福必追随你，临到你身上：
28:3 | 你在城里必蒙福，在田间也必蒙福；
28:4 | 你身所生的、地所产的，牲畜所下的，以及牛犊、羊羔都必蒙福；
28:5 | 你的筐子和你的搏面盆都必蒙福。
28:6 | 你出也蒙福，入也蒙福。
28:7 | 仇敌起来攻击你，耶和华必使他们在你面前被你杀败，他们从一条路来攻击你，必从七条路逃跑。
28:8 | 在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你 神也要在所给你的地上赐福与你。
28:9 | 你若谨守耶和华你 神的诫命，遵行他的道，他必照着向你所起的誓，立你作为自己的圣民。
28:10 | 天下万民见你归在耶和华的名下，就要惧怕你。
28:11 | 你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的、牲畜所下的、地所产的，都绰绰有余。
28:12 | 耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。
28:13,14 | 你若听从耶和华你 神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神，耶和华就必使你作首不作尾，但居上不居下。
28:15 | 你若不听从耶和华你 神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上：
28:16 | 你在城里必受咒诅，在田间也必受咒诅；
28:17 | 你的筐子和你的抟面盆都必受咒诅；
28:18 | 你身所生的、地所产的，以及牛犊、羊羔都必受咒诅。
28:19 | 你出也受咒诅，入也受咒诅。
28:20 | 耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅、扰乱、责罚临到你，直到你被毁灭，速速地灭亡。
28:21 | 耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。
28:22 | 耶和华要用痨病、热病、火症、疟疾、刀剑、旱风(注：或作“乾旱”)、霉烂攻击你，这都要追赶你，直到你灭亡。
28:23 | 你头上的天要变为铜，脚下的地要变为铁。
28:24 | 耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。
28:25 | 耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。
28:26 | 你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。
28:27 | 耶和华必用埃及人的疮并痔疮、牛皮癣与疥攻击你，使你不能医治。
28:28 | 耶和华必用癫狂、眼瞎、心惊攻击你。
28:29 | 你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压、抢夺，无人搭救。
28:30 | 你聘定了妻，别人必与她同房；你建造房屋，不得住在其内；你栽种葡萄园，也不得用其中的果子。
28:31 | 你的牛在你眼前宰了，你必不得吃它的肉；你的驴在你眼前被抢夺，不得归还；你的羊归了仇敌，无人搭救。
28:32 | 你的儿女必归与别国的民，你的眼目终日切望，甚至失明，你手中无力拯救。
28:33 | 你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制，
28:34 | 甚至你因眼中所看见的，必致疯狂。
28:35 | 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
28:36 | 耶和华必将你和你所立的王领到你和你列祖素不认识的国去，在那里你必事奉木头石头的神。
28:37 | 你在耶和华领你到的各国中，要令人惊骇、笑谈、讥诮。
28:38 | 你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。
28:39 | 你栽种修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。
28:40 | 你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。
28:41 | 你生儿养女，却不算是你的，因为必被掳去。
28:42 | 你所有的树木和你地里的出产必被蝗虫所吃。
28:43 | 在你中间寄居的，必渐渐上升，比你高而又高；你必渐渐下降，低而又低。
28:44 | 他必借给你，你却不能借给他；他必作首，你必作尾。
28:45 | 这一切咒诅必追随你，赶上你，直到你灭亡，因为你不听从耶和华你 神的话，不遵守他所吩咐的诫命律例。
28:46 | 这些咒诅，必在你和你后裔的身上成为异迹奇事，直到永远。
28:47 | 因为你富有的时候，不欢心乐意地事奉耶和华你的 神，
28:48 | 所以你必在饥饿、乾渴、赤露、缺乏之中，事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。
28:49 | 耶和华要从远方地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得；
28:50 | 这民的面貌凶恶，不顾恤年老的，也不恩待年少的。
28:51 | 他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷、新酒和油，以及牛犊、羊羔都不给你留下，直到将你灭绝。
28:52 | 他们必将你困在你各城里，直到你所倚靠高大坚固的城墙都被攻塌。他们必将你困在耶和华你 神所赐你遍地的各城里。
28:53 | 你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你 神所赐给你的儿女之肉。
28:54 | 你们中间柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他余剩的儿女，
28:55 | 甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
28:56 | 你们中间柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。
28:57 | 她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切，就要在你受仇敌围困窘迫的城中，将他们暗暗地吃了。
28:58,59 | 这书上所写律法的一切话，是叫你敬畏耶和华你 神可荣可畏的名。你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上。
28:60 | 也必使你所惧怕埃及人的病都临到你，贴在你身上。
28:61 | 又必将没有写在这律法书上的各样疾病、灾殃降在你身上，直到你灭亡。
28:62 | 你们先前虽然像天上的星那样多，却因不听从耶和华你 神的话，所剩的人数就稀少了。
28:63 | 先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡，并且你们从所要进去得的地上必被拔除。
28:64 | 耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识木头石头的神。
28:65 | 在那些国中，你必不得安逸，也不得落脚之地，耶和华却使你在那里心中跳动，眼目失明，精神消耗。
28:66 | 你的性命必悬悬无定，你昼夜恐惧，自料性命难保。
28:67 | 你因心里所恐惧的，眼中所看见的，早晨必说：‘巴不得到晚上才好！’晚上必说：‘巴不得到早晨才好！’
28:68 | 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路，在那里你必卖己身与仇敌作奴婢，却无人买。”


29:1 | 这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。
29:2 | 摩西召了以色列众人来，对他们说：“耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
29:3 | 就是你亲眼看见的大试验和神迹，并那些大奇事。
29:4 | 但耶和华到今日没有使你们心能明白、眼能看见、耳能听见。
29:5 | 我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。
29:6 | 你们没有吃饼，也没有喝清酒、浓酒，这要使你们知道，耶和华是你们的 神。
29:7 | 你们来到这地方，希实本王西宏、巴珊王噩都出来与我们交战，我们就击杀了他们。
29:8 | 取了他们的地给吕便支派、迦得支派和玛拿西半支派为业。
29:9 | 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
29:10-11 | 今日你们的首领、族长(注：原文作“支派”)、长老、官长、以色列的男丁、你们的妻子儿女，和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的 神面前，
29:12 | 为要你顺从耶和华你 神今日与你所立的约，向你所起的誓。
29:13 | 这样，他要照他向你所应许的话，又向你列祖亚伯拉罕、以撒、雅各所起的誓，今日立你作他的子民，他作你的 神。
29:14 | 我不但与你们立这约，起这誓，
29:15 | 凡与我们一同站在耶和华我们 神面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。
29:16 | (“ 我们曾住过埃及地，也从列国经过，这是你们知道的。)
29:17 | 你们也看见他们中间可憎之物，并他们木、石、金、银的偶像。
29:18 | 惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的 神，去事奉那些国的神。又怕你们中间有恶根生出苦菜和茵陈来。
29:19 | 听见这咒诅的话，心里仍是自夸说：‘我虽然行事心里顽梗，连累众人，却还是平安。’
29:20 | 耶和华必不饶恕他，耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名，
29:21 | 也必照着写在律法书上约中的一切咒诅，将他从以色列众支派中分别出来，使他受祸。
29:22 | 你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病，
29:23 | 又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样。
29:24 | 所看见的人，连万国人，都必问说：‘耶和华为何向此地这样行呢？这样大发烈怒是什么意思呢？’
29:25 | 人必回答说：‘是因这地的人离弃了耶和华他们列祖的 神，领他们出埃及地的时候与他们所立的约，
29:26 | 去事奉敬拜素不认识的别神，是耶和华所未曾给他们安排的。
29:27 | 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅，都降在这地上。
29:28 | 耶和华在怒气、忿怒、大恼恨中，将他们从本地拔出来，扔在别的地上，像今日一样。’
29:29 | 隐秘的事是属耶和华我们 神的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”


30:1 | 我所陈明在你面前的这一切咒诅都临到你身上，你在耶和华你 神追赶你到的万国中，必心里追念祝福的话。
30:2 | 你和你的子孙，若尽心尽性归向耶和华你的 神，照着我今日一切所吩咐的听从他的话，
30:3 | 那时，耶和华你的 神必怜恤你，救回你这被掳的子民，耶和华你的 神要回转过来，从分散你到的万民中将你招聚回来。
30:4 | 你被赶散的人，就是在天涯的，耶和华你的 神也必从那里将你招聚回来。
30:5 | 耶和华你的 神必领你进入你列祖所得的地，使你可以得着；又必善待你，使你的人数比你列祖众多。
30:6 | 耶和华你 神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的 神，使你可以存活。
30:7 | 耶和华你的 神必将这一切咒诅加在你仇敌和恨恶你、逼迫你的人身上。
30:8 | 你必归回听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。
30:9-10 | 你若听从耶和华你 神的话，谨守这律法书上所写的诫命、律例，又尽心尽性归向耶和华你的 神，他必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的，都绰绰有余，因为耶和华必再喜悦你，降福与你，像从前喜悦你列祖一样。
30:11 | 我今日所吩咐你的诫命，不是你难行的，也不是离你远的。
30:12 | 不是在天上，使你说：‘谁替我们上天取下来，使我们听见可以遵行呢？’
30:13 | 也不是在海外，使你说：‘谁替我们过海取了来，使我们听见可以遵行呢？’
30:14 | 这话却离你甚近，就在你口中，在你心里，使你可以遵行。
30:15 | 看哪！我今日将生与福、死与祸陈明在你面前。
30:16 | 吩咐你爱耶和华你的 神，遵行他的道，谨守他的诫命、律例、典章，使你可以存活，人数增多，耶和华你 神就必在你所要进去得为业的地上赐福与你。
30:17 | 倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别神，
30:18 | 我今日明明告诉你们：你们必要灭亡，在你过约旦河进去得为业的地上，你的日子必不长久。
30:19 | 我今日呼天唤地向你作见证，我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；
30:20 | 且爱耶和华你的 神，听从他的话，专靠他，因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓应许所赐的地上居住。”


31:1 | 摩西去告诉以色列众人，
31:2 | 说：“我现在一百二十岁了，不能照常出入，耶和华也曾对我说：‘你必不得过这约旦河。’
31:3 | 耶和华你们的 神必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。
31:4 | 耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。
31:5 | 耶和华必将他们交给你们，你们要照我所吩咐的一切命令待他们。
31:6 | 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的 神和你同去。他必不撇下你，也不丢弃你。”
31:7 | 摩西召了约书亚来，在以色列众人眼前对他说：“你当刚强壮胆，因为你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地，你也要使他们承受那地为业。
31:8 | 耶和华必在你前面行，他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。”
31:9 | 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。
31:10 | 摩西吩咐他们说：“每逢七年的末一年，就在豁免年的定期住棚节的时候，
31:11 | 以色列众人来到耶和华你 神所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。
31:12 | 要招聚他们男、女、孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的 神，谨守遵行这律法的一切话。
31:13 | 也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的 神，在你们过约旦河要得为业之地，存活的日子，常常这样行。”
31:14 | 耶和华对摩西说：“你的死期临近了，要召约书亚来，你们二人站在会幕里，我好嘱咐他。”于是，摩西和约书亚去站在会幕里。
31:15 | 耶和华在会幕里云柱中显现，云柱停在会幕门以上。
31:16 | 耶和华又对摩西说：“你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦神行邪淫，离弃我，违背我与他们所立的约。
31:17 | 那时，我的怒气必向他们发作，我也必离弃他们，掩面不顾他们，以至他们被吞灭，并有许多的祸患灾难临到他们。那日，他们必说：‘这些祸患临到我们，岂不是因我们的 神不在我们中间吗？’
31:18 | 那时，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
31:19 | 现在，你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是，
31:20 | 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别神，事奉他们，藐视我，背弃我的约。
31:21 | 那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。”
31:22 | 当日，摩西就写了一篇歌，教导以色列人。
31:23 | 耶和华嘱咐嫩的儿子约书亚说：“你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地，我必与你同在。”
31:24 | 摩西将这律法的话写在书上，及至写完了，
31:25 | 就吩咐抬耶和华约柜的利未人说：
31:26 | “将这律法书放在耶和华你们 神的约柜旁，可以在那里见证以色列人的不是，
31:27 | 因为我知道你们是悖逆的，是硬着颈项的。我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢？
31:28 | 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。
31:29 | 我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所做的惹他发怒，日后必有祸患临到你们。”
31:30 | 摩西将这一篇歌的话都说与以色列全会众听。


32:1 | 诸天哪，侧耳！我要说话；愿地也听我口中的言语。
32:2 | 我的教训要淋漓如雨，我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。
32:3 | 我要宣告耶和华的名；你们要将大德归与我们的 神。
32:4 | 他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的 神，又公义，又正直。
32:5 | 这乖僻弯曲的世代，向他行事邪僻，有这弊病，就不是他的儿女。
32:6 | 愚昧无知的民哪，你们这样报答耶和华吗？他岂不是你的父，将你买来的吗？他是制造你、建立你的。
32:7 | 你当追想上古之日，思念历代之年。问你的父亲，他必指示你；问你的长者，他必告诉你。
32:8 | 至高者将地业赐给列邦，将世人分开，就照以色列人的数目，立定万民的疆界。
32:9 | 耶和华的分，本是他的百姓；他的产业，本是雅各。
32:10 | 耶和华遇见他在旷野、荒凉野兽吼叫之地，就环绕他、看顾他、保护他，如同保护眼中的瞳人，
32:11 | 又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上。
32:12 | 这样，耶和华独自引导他，并无外邦神与他同在。
32:13 | 耶和华使他乘驾地的高处，得吃田间的土产；又使他从磐石中咂蜜，从坚石中吸油；
32:14 | 也吃牛的奶油、羊的奶、羊羔的脂油、巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。
32:15 | 但耶书仑渐渐肥胖、粗壮、光润，踢跳奔跑，便离弃造他的 神，轻看救他的磐石，
32:16 | 敬拜别神，触动 神的愤恨，行可憎恶的事，惹了他的怒气。
32:17 | 所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。
32:18 | 你轻忽生你的磐石，忘记产你的 神。
32:19 | 耶和华看见他的儿女惹动他，就厌恶他们说：
32:20 | “我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。
32:21 | 他们以那不算为神的触动我的愤恨；以虚无的神惹了我的怒气。我也要以那不成子民的触动他们的愤恨；以愚昧的国民惹了他们的怒气。
32:22 | 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产，尽都焚烧，山的根基也烧着了。
32:23 | 我要将祸患堆在他们身上，把我的箭向他们射尽。
32:24 | 他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。
32:25 | 外头有刀剑，内室有惊恐，使人丧亡，使少男、童女、吃奶的、白发的，尽都灭绝。
32:26 | 我说：我必将他们分散远方，使他们的名号从人间除灭。
32:27 | 惟恐仇敌惹动我，只怕敌人错看说：‘是我们手的能力，并非耶和华所行的。’”
32:28 | 因为以色列民毫无计谋，心中没有聪明。
32:29 | 惟愿他们有智慧，能明白这事，肯思念他们的结局。
32:30 | 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？
32:31 | 据我们的仇敌自己断定，他们的磐石不如我们的磐石。
32:32 | 他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的。他们的葡萄是毒葡萄，全挂都是苦的。
32:33 | 他们的酒是大蛇的毒气，是虺蛇残害的恶毒。
32:34 | 这不都是积蓄在我这里，封锁在我府库中吗？
32:35 | 他们失脚的时候，伸冤报应在我，因他们遭灾的日子近了，那要临在他们身上的，必速速来到。”
32:36 | 耶和华见他百姓毫无能力，无论困住的、自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。
32:37 | 他必说：“他们的神，他们所投靠的磐石，
32:38 | 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢？他可以兴起帮助你们，护卫你们！
32:39 | “你们如今要知道：我，惟有我是 神，在我以外并无别神。我使人死，我使人活；我损伤，我也医治，并无人能从我手中救出来。
32:40 | 我向天举手说，我凭我的永生起誓：
32:41 | 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
32:42 | 我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。”
32:43 | 你们外邦人，当与主的百姓一同欢呼，因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。
32:44 | 摩西和嫩的儿子约书亚，去将这歌的一切话说给百姓听。
32:45 | 摩西向以色列众人说完了这一切的话，
32:46 | 又说：“我今日所警教你们的，你们都要放在心上，要吩咐你们的子孙谨守遵行这律法上的话。
32:47 | 因为这不是虚空与你们无关的事，乃是你们的生命，在你们过约旦河要得为业的地上，必因这事日子得以长久。”
32:48 | 当日，耶和华吩咐摩西说：
32:49 | “你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。
32:50 | 你必死在你所登的山上，归你列祖(注：原文作“本民”)去，像你哥哥亚伦死在何珥山上，归他的列祖一样。
32:51 | 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。
32:52 | 我所赐给以色列人的地，你可以远远地观看，却不得进去。”


33:1 | 以下是神人摩西在未死之先为以色列人所祝的福。
33:2 | 他说：“耶和华从西奈而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临；从他右手为百姓传出烈火的律法。
33:3 | 他疼爱百姓，众圣徒都在他手中。他们坐在他的脚下，领受他的言语。
33:4 | 摩西将律法传给我们，作为雅各会众的产业。
33:5 | 百姓的众首领，以色列的各支派，一同聚会的时候，耶和华(注：原文作“他”)在耶书仑中为王。
33:6 | 愿吕便存活不至死亡，愿他人数不至稀少。”
33:7 | 为犹大祝福说：“求耶和华俯听犹大的声音，引导他归于本族，他曾用手为自己争战，你必帮助他攻击敌人。”
33:8 | 论利未说：“耶和华啊，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。
33:9 | 他论自己的父母说：我未曾看见，他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。
33:10 | 他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
33:11 | 求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。”
33:12 | 论便雅悯说：“耶和华所亲爱的，必同耶和华安然居住；耶和华终日遮蔽他，也住在他两肩之中。”
33:13 | 论约瑟说：“愿他的地蒙耶和华赐福，得天上的宝物、甘露，以及地里所藏的泉水；
33:14 | 得太阳所晒熟的美果，月亮所养成的宝物；
33:15 | 得上古之山的至宝，永世之岭的宝物；
33:16 | 得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。
33:17 | 他为牛群中头生的，有威严；他的角是野牛的角，用以骶触万邦，直到地极。这角，是以法莲的万万，玛拿西的千千。”
33:18 | 论西布伦说：“西布伦哪，你出外可以欢喜。以萨迦啊，在你帐棚里可以快乐。
33:19 | 他们要将列邦召到山上，在那里献公义的祭，因为他们要吸取海里的丰富，并沙中所藏的珍宝。”
33:20 | 论迦得说：“使迦得扩张的应当称颂！迦得住如母狮，他撕裂膀臂，连头顶也撕裂。
33:21 | 他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来，他施行耶和华的公义，和耶和华与以色列所立的典章。”
33:22 | 论但说：“但为小狮子，从巴珊跳出来。”
33:23 | 论拿弗他利说：“拿弗他利啊，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。”
33:24 | 论亚设说：“愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。
33:25 | 你的门闩（注：“门闩”或作“鞋”）是铜的、铁的。你的日子如何，你的力量也必如何。
33:26 | 耶书仑哪，没有能比 神的。他为帮助你，乘在天空，显其威荣，驾行穹苍。
33:27 | 永生的 神是你的居所，他永久的膀臂在你以下。他在你前面撵出仇敌，说：‘毁灭吧！’
33:28 | 以色列安然居住，雅各的本源独居五谷新酒之地，他的天也滴甘露。
33:29 | 以色列啊，你是有福的！谁像你这蒙耶和华所拯救的百姓呢？他是你的盾牌，帮助你，是你威荣的刀剑；你的仇敌必投降你，你必踏在他们的高处。”


34:1 | 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把基列全地直到但，
34:2 | 拿弗他利全地，以法莲、玛拿西的地，犹大全地直到西海，
34:3 | 南地和棕树城耶利哥的平原，直到琐珥，都指给他看。
34:4 | 耶和华对他说：“这就是我向亚伯拉罕、以撒、雅各起誓应许之地说：‘我必将这地赐给你的后裔。’现在我使你眼睛看见了，你却不得过到那里去。”
34:5 | 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
34:6 | 耶和华将他埋葬在摩押地、伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。
34:7 | 摩西死的时候年一百二十岁。眼目没有昏花，精神没有衰败。
34:8 | 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
34:9 | 嫩的儿子约书亚，因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。
34:10 | 以后以色列中再没有兴起先知像摩西的；他是耶和华面对面所认识的。
34:11 | 耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹奇事，
34:12 | 又在以色列众人眼前显大能的手，行一切大而可畏的事。


1_OT05dt.htm

 只要十一天的路程，神为何要他们走四十年？属灵路，挺漫长，如何过？我主，你……
 1:1-2　以色列人用了四十年，才走完实际上只需要走十一天的路程。不是由于他们与应许之地距离太远，而是他们的内心出了问题。神不但要把这一大群人安置到新的地方，他的旨意其实是预备他们，在进入应许之地以后过顺服的生活。假使以色列人跟当地的人一模一样邪恶不仁，他应许把地赐给他们又有什么益处呢？长途跋涉实在使他们苦不堪言，对磨炼他们的心志却是不可少的。神藉这事教导他们，要认识他是怎样的一位神──他乃是永生神，是全民的领袖。他也教导百姓认识自己是败坏、犯罪、又悖逆又怀疑神的人。他将律法赐给这些悖逆之民，使他们晓得应该怎样敬畏神、与人相处。你的属灵旅程虽然漫长，可能有痛苦失望与艰难，但是请你切记，神不但要使你存活，他更要你过事奉他、敬爱他的生活。

 以色列人在旷野四十年，申命记所记载的却只有……
 1:1-5　以色列人在旷野飘流四十年，本书只记载他们在这最后一年的第十一个月之中一两个礼拜的经历（1:3）。第十二个月，就是最后一个月，他们为摩西哀哭（34:8）。他们在出埃及以后第四十一年的正月，进入应许之地（参4:19）。

 摩西从何烈山说起，此山必定意义重大，是──如果神也要我面对以色列人所面对的……
 1:6-7　请留意看摩西述说以色列人四十年行程的摘要，不是从埃及而是从何烈（西奈）山开始。他为什么将出埃及的头一部分略去？因为他并不是要列出详尽的行程，只是摘述民族的发展。他认为，以色列族不是在埃及，乃是在西奈山下开始形成的，因为神在那里与他百姓立约（参19:20）。他们与神立约后，就有了全备的知识与责任。他们既自愿选择信服神，就必须知道怎样信从他。因此神赐下详细的律法与原则，说明他期望百姓过怎样的生活（这些律例典章记载在出埃及记、利未记和民数记中），从此他们不能再推诿，说不懂得分辨是非。他们既答应顺从神，也知道该怎样做，就有责任谨守遵行。神若吩咐你拔营起程，面对他所赐的新挑战，你是否准备顺命呢？

 千斤担子，独自一人，怎能当？摩西能找人帮忙，我们还站着犹豫什么？
 1:9-13　摩西若独力引领全族，确是个极大的重担，他一个人难以完成任务。好像其他民族、机构与教会的增长一样，以色列民中的事务变得越来越复杂。纷争时起，意见纷纭，一位领导人已无法决断全局。你可能像摩西一样倾向独揽一切工作，不敢或者不好意思请人帮助。摩西作了明智的决定，叫别人与他一同担负领导工作。不要一个人负起全部的责任，当找别人共同负担，使他们也可以运用神所赐的才干与能力。

 有智慧、有见识、为众人所认识？啊，在今天的领袖选举中，这些素质怎么都不见了？
 1:13-18　摩西列出卓越领袖必备的内在素质：（1）有智慧；（2）有见识；（3）为众人所尊敬。这些特点跟现在人常用以遴选领袖的资格，有显着的差别。现代人注重仪表、财富、声望，有出人头地的抱负。身为领导的，应当令人看出具有摩西所列的素质，在选举贤能的时候，也要物色这类才德之士。

 探子回报，应许之地不宜攻取──他们很小信不是？你我呢？
 1:22　摩西打发探子去窥探迦南地，不是决定应否进入应许之地，而是察探应当从何处进入。但是探子回来以后，大多数皆认为不值得付代价去冒险犯难。神必定赐攻地的能力，但是他们不敢冒险，决定放弃。神虽然赐我们能力以胜过一切障碍，但是我们常常像以色列人一样满怀疑惧，让困难控制一生。顺从神，不理会诸般艰难，必能因信而英勇得胜。

 前有困阻，惧而不敢前进──你说他们是小信，我就说他们谨慎，你说……
 1:23-40　摩西讲述探子侦察应许之地的情形（民13-14章）。探子回来报告那地有巨人（亚衲族人），城市墙垣高大，百姓就惧怕而不敢前进，开始怨天尤人，陷入进退两难的困境。但是约书亚与迦勒二人指出，这地不仅肥沃，而且敌人脆弱，是可以击败的，因为有神帮助他们。我们若只消极地专注难处，就会畏首畏尾，不敢行动。尽量专注于正面──那是神的指示与应许。在你面对重要抉择并明白当做的事时，要凭信心迈步向前，别让困难阻碍你得胜。

 心都消化了！他们怕什么？
 1:28　迦南地有巨人和高大的坚固城邑。巨人就是亚衲族人，可能身高2.1到2.7公尺。那地有许多坚固城，城墙约有9公尺高。以色列人的惧怕虽然可以理解，但却不成理由，因为全能的神已经应许他们能胜过那里的人。


2_OT05dt.htm

 神是这样的公平，你看他要以色列人所作的──我们对待人……
 2:4-6　以色列人经过西珥的时候，神叫他们小心，不要惊扰当地的居民，就是以扫的子孙以东人。以色列人骁勇善战，几十万人经过以东的地界，难免令人产生恐惧。神警告以色列人，不要挑起争端，不要侵犯他们的地界，并且要付钱向他们买粮食、买水喝。他要百姓公平对待别人。我们也应当这样公平地待人，承认别人的权利，就连反对我们的人，他们的权利也当得到尊重。以智慧与公平行事为人，便能与人建立美好的关系。

 要争胜，惟有武功强！争胜之道不就如此？你还有别样的看法？
 2:11　摩押与亚扪人，都曾把像亚衲族一样高大的人民赶逐出境，这些人通常被称为利乏音人，但是摩押人称他们为以米人，亚扪人称之为散送冥（2:20）。如果敌人看似强过我们，我们就必须记住，神能拯救我们，正如他帮助以色列人一样。

 多番叛逆自以为是，不听神旨意，致使前路难行──这可会也是现代人的反照？
 2:14-15　以色列人毋需花四十年才进到应许之地，之所以如此是因为他们弃绝神的慈爱，不服他的权柄，不理会他的命令，不过讨他喜悦的生活，任意违背与他所立的约，不守他们在出埃及时所作的承诺（参出19:8；24:3-8）。一句话，他们不顺服神。我们也常常因为不顺服神，导致人生道路更为艰难，多受痛苦。所以我们要领受他的大爱，遵从他在圣经中的命令，不管情势怎样都忠心到底，这样我们的一生就不至迂回，反而充满祝福。

 以色列军队有什么了不起，竟会使人闻声丧胆？其实都只因为有──是啊，你也挺熟悉的！
 2:25　神告诉摩西，说他要使天下万民都惧怕以色列人。按照世人的标准来看，以色列军队并没有什么了不起，但是有神帮助，就令敌人丧胆。摩西不再担心仇敌的强大，仇敌却要惧怕他。在我们日常的争战中，神常常行在我们前面，为我们预备道路，除去障碍。我们只须一心一意地跟随他，留意他的引领。


3_OT05dt.htm

 面对逆境，没有帮扶？你看神如何保护以色列人──你看神如何带你走过人生路……
 3:1-3　以色列人面对巴珊王噩训练有素的军队，本难得胜，但是终于打败了敌人，因为神为他们争战。不管遭遇什么困难，神都能帮助他的子民；不管困难障碍多大，总要记住，神永远作王，一定会成全他的应许。

 为我争战的是耶和华我的神，我还怕谁呢？只是，只是有时候我确实怕……
 3:21-22　这两节记述了摩西对约书亚的勉励，因为约书亚要领百姓进入应许之地，与顽固的邪恶势力争战。因着神应许帮助他全然得胜，所以他就无所惧怕。我们争战的对象，虽然不是不信神的军队，但是也会像昔日约书亚时代的敌军一样嚣张。不管是抵挡试探，或是克服胆怯，只要我们顺服神，他就应许不但要和我们并肩作战，并且还要让我们得胜。

 要培训人，要付出心力，权位又渐减去，不划算……真的吗？你可以如摩西一样？
 3:26-28　神已经清楚说明：摩西不得进入应许之地（参民20:12），所以吩咐摩西指派约书亚作新领袖，并且多方鼓励他承担这个新角色。这是对教会与机构的最好提醒，切记装备新人，去接替旧的领袖。优秀的领导人会为百姓预备，找到有领袖潜能的人，多加训练并鼓励他们，这样旧的领袖不在时，一应事务仍可照常，不受影响。


4_OT05dt.htm

 神的律法不可加添、删减！耶稣时代以至今世，仍有人要替神把话说得更清楚──
 4:2　神的命令，人不可加添，也不可删减，这是指什么而言？这些命令（律法）是神完备的话语，人类以有限的智慧与知识，怎能润饰他完全的律法？人在神的律法上有所加添，就是画蛇添足；如果删减，则使之缺欠。所以这律法不可有丝毫更改。擅改神律法者，就是妄自尊大，以为高过赐律法的神（参太5:17-19；15:3-9；启22:18-19）。当主耶稣在世为人的时候，一班宗教领袖所做的正是如此，他们把自己所定的条例，高举到与神律法同等的地步，所以主斥责他们（参23:1-4）。

 神是这样看重他所赐下的律法，我们却总以为他们已经过时……
 4:8　神赐给以色列人的律法，对现代的基督徒是否仍适用？他赐律法的目的，是要引导万民过健康、正直、敬虔的生活。律法的目的是要指出人的罪（或可能犯的罪），并且告诉人对付罪的恰当方法。神律法的核心是十条诫命，三千多年前适用，今日也一样适用；因为它宣告神喜悦何种生活方式，并充分说明神是怎样的一位神，他要人过的是怎样的生活。
    不过除了十诫以外，神也赐下其他的律法，它们是否同样重要呢？神从来没有颁发过一条毫无意义的律法。我们在摩西五经之中，读到许多律法，是专门针对那个时代与那种文化习俗中的人的。某些专门的律法对我们也许未必适用，但是它内中的真理或原则，却不受时限，精义仍存。例如，基督徒在敬拜神时毋须献上牲祭，但是其中使罪得赦及感谢神的道理仍然适用。古人以牲畜献祭，是预表末后主耶稣基督为我们所献的祭，就是他自己。新约说，耶稣基督以他的受死与复活成全了旧约的律法，那就是旧约律法帮助我们省察自己的罪，改正自己的恶行，而主耶稣基督能除去我们的罪。他是我们最佳的榜样，因为只有他完全顺服神的律法，并活出了律法的真正内涵。

 免得忘记，总要传给下一代──恐怕我们未传给下一代已忘了……
 4:9　摩西要百姓不要忘记他们亲眼所见的神的作为，又叫他们把神所行的伟大神迹传讲给儿女，也藉此提醒作父母的牢记神的信实，把神的伟大作为代代相传下去。我们很容易忘记神在自己身上所行的大事，但是通过把亲眼所见、神信实的大作为告诉儿女与亲友，也可以使自己温故知新。

 起初神就说明了憎恶偶像；从起初到现在，人类都不断地犯……
 4:19　其他民族拜偶像，神同样不饶恕，只是审判可能延迟，但对以色列人的审判则来得又快又彻底，因为他们知道神的律法。我们必须牢记，拜偶像不仅是在家中放一个泥塑木雕，或是金属的神像，拜偶像即委身于其他邪恶的事情和信仰，有分于偶像所代表的习俗（像杀人、淫乱、残酷的战争、以自我为中心）。此外迷信人或野兽的能力，敬拜在天空运行的日月星辰，不理会创造他们的神，都是拜偶像的行为。因为神在以色列人的历史之中已经亲自显明，所以人拜他以外的一切都罪不可恕。
不要犯错，犯错他也许不原谅我──其实他已为我们预备了……
4:24　神是烧灭人的烈火。因为他的性情是完美的，所以恨恶罪恶，不能容忍人犯罪。摩西的罪使他进不了应许之地，虽献祭也不能免除惩罚。罪虽然使我们不能到神面前，但是耶稣基督为我们的罪付出赎价，藉着他的死，我们得以被赦罪。信靠耶稣基督，能使你免遭神的震怒，并使你开始与他建立关系。

 忌邪原来可解作嫉妒，但，我神竟也会嫉妒？……
 4:24　忌邪，亦可译作嫉妒。神的嫉妒乃是指神要求人单单爱他，对他忠诚。人若看见别人比自己强而嫉妒是有害的，但人要求妻子对作丈夫的专一，则是合理的。同样，神为维护自己的尊严与圣洁，向我们提出严肃而专一的要求也是正确的，即我们必须单单敬拜事奉他（耶和华），不许向其他偶像献媚、膜拜，因为宇宙之中除了耶和华，再无别的神值得我们敬拜。

 只要尽心尽性寻求神，就可以寻见神？但神好像很远的──
 4:29　神应许以色列人，只要尽心尽性地寻求他，就必寻见。你想认识他吗？人可以认识他，他也渴望被人认识，不过我们要先有渴慕认识他的心。当存真诚虔敬之心，来遵行敬拜事奉的条例。如新约所说：“凡来到神面前的人，必须信有神，且相信他赏赐那寻求他的人。”（参来11:6）他要报答那些专心与他建立关系的人。

 世间的人和事都好像较神来得实在；但摩西为何会这样高举神？
 4:32　我们常被引诱，去从别处寻求指引，而不去寻求神。我们信靠医生、财经顾问、甚至报导新闻的时事评论员，但是否信靠神呢？我们应当先求问他的意见（4:39-40），承认他有权全面管理我们的生活。

 若遵守律例诫命就可以得福，为何仍有那么多不愉快的事发生？
 4:40　神是否保证以色列人，谨守他的律法就会亨通呢？答案是肯定的，不过必须仔细地看它所指的是什么。神的律法是为叫他的选民又健康、又公正，且心存怜悯。遵行律法，就凡事亨通。不过，这并不是说在他们中间从此疾病、悲哀与误会全部绝迹，而是指这个民族会全族兴旺，个人的问题也会得到公正地解决。神现在也应许人亨通──他永远与信他之人同在，赐下资源，叫人富足，而我们应当将这一切与众信徒分享。主耶稣早已告诉我们，试炼难免，但是我们可以避免存心犯罪，更知道在天上有无尽的财宝，等着我们去领取。


5_OT05dt.htm

 听、学、行，是与神建立关系的要素，摩西如此教导以色列人，也在教导我们，我们做了多少？
 5:1　以色列人已经与神立了约，摩西吩咐他们要聆听、学习、谨守遵行他的律例典章。基督徒藉着耶稣基督，也与神立了约，应当满足神的期望。摩西对以色列人的三重吩咐，是对于所有属神、信从他之人的最佳劝告。聆听是指领受吸收从神来的启示；学习是指明白其中的意思和内涵；谨守遵行是指我们将所学到、所明白的，在生活中实践出来。这三部分，都是和神的关系与日俱增的要素。

 不可敬拜别的神──我可没有敬别的神──啊，看看你心，你把什么放在首位？
 5:7　人生活中放在首位的事物，都是他们的神。有些人参加异端邪教，那是明显地敬拜别的神。但有许多人以较不显眼的方式，敬拜了别的神，他们不以独一的真神为中心，只为某些事物而生活，把这些当作他们的神。如果你最大的欲望是声望、权力、或是金钱，你就是专心为别的事效力，不为神而活了。要让神居首位，就必须（1）认识在生活中什么事物取代了他的地位；（2）弃绝取代真神的假神，因为他们不配受你的膜拜；（3）求神赦免你的罪；（4）重新安排你生活中的优先次序，使爱神成为你行事的动机；（5）每天自省，好让神居首位。

 我不为其他东西雕刻偶像，为神总可以吧？
 5:8-9　如果有人为你拍一张照片，放在镜框里，常常对着它凝视，又给别人欣赏，却不理会你本人的话，你会有何感受？神也不愿意人这样对待他。他要我们与他有真正的交往，不仅举行宗教礼仪，也要我们认识他，如果我们把其他事物作为生活中心，不让神来作主的话，我们就不能满足他的期望，达到他的要求。

 妄称神的名──我就是有点不明白……
 5:11　这是一条尽人皆知的诫命，吩咐人不可用空洞或轻薄的方式，妄称神的名。不过，若是奉他的名颂赞他，将荣耀归给他，则是值得鼓励的。你可能非常谨慎，不妄称他的名，不指着他的名随便起誓，不过你预备怎样多花时间，颂赞并尊崇他的名呢？

 孝敬父母，我有啊，给他们钱就可以了吧。你说不止于此？
 5:16　孝顺、尊敬父母，是人一生的本分，即使他们死后，仍要继续如此行。孝敬父母的方式，包括是在他们有经济需要，或是患病、不能照顾自己的时候供养他们。不过，孝敬父母的最好方法，也许是将他们敬虔的典范，传给下一代。孝敬的方法，包括了儿女所有的生活表现──言行，理想、道德等等。你以什么方式来表示孝敬父母呢？你的生活是否能扬名声、显父母呢？

 不，不，我不会杀人的！──对这诫命，主耶稣有此说法……
 5:17　你可能说，我并没有杀人，不错，这算遵守了律法的字句。但是主耶稣解释，凡心里 恨人，对人存有烈怒的，就是违背这条诫命（参5:21-22）。别人对你不好，你心中有否向他怀怒，巴不得他早死好呢？你有否幻想杀死某人？耶稣对这条律法的教训，显示在我们内心存有犯谋杀罪的可能。即使我们在法律上清白，在道德上却都犯了杀人罪，所以应当求神赦免，并力求与人和睦，免去仇恨和恼怒。

 贪恋，我不会，羡慕倒有一点点，因为嘛，我今天所缺的好像比所有的多啊……
 5:21　贪恋就是想得别人的财富。我们不可贪图别人的东西。贪念不但会使我们陷于苦恼，亦会使我们犯上别的罪，例如奸淫与偷窃等。羡慕别人，心存忌妒是无益有害的事，因为神能供应我们的一切需要，即使不常将我们所想望的一切赐下，也是美意。我们应当以自己所有的为满足，除去贪心。使徒保罗特别强调知足（参腓4:11），这是问题的关键。我们不应总想自己所缺的，反应感谢神已经赐下的，以此为满足。最难得的、最贵重的产业，乃是神白白赏赐、人人可得的，就是藉着主基督而得的永生。

 心里敬畏，太难了一点吧，表面崇拜就容易得多……
 5:29　神告诉摩西，他惟愿以色列人存这样的心敬畏他──由衷地尊敬他、顺服他。照规定做事，与发自内心而做很不相同。神并不注重表面的宗教活动，他要我们将内心与生活，完全奉献给他。只要爱他，就会自然而然地顺服他。


6_OT05dt.htm

 那流奶与蜜之地……
 6:3　在乾旱的旷野飘流四十年，这个民族光明在望，流奶与蜜之地听起来就好像乐园一般。这使他们想到五谷丰收、活水长流、时雨滋润、绿野芳草、牛羊遍地的美景。本来早在四十年以前，以色列人就可以进入那美地的了，可惜他们失去了那大好的机会（原因参民13:1-14:45），现在摩西再度激励百姓迈向美地，力促他们勿蹈覆辙，又清楚地阐述进入美地的条件。

 认识耶和华为独一真神，对他们有什么重要性？对我们来说，也是同样重要吧？
 6:4　一神论──相信只有一位神──是以色列宗教的显着特徵。古时有许多宗教相信多神，但是亚伯拉罕、以撒、雅各的神，乃是全地独一的真神。这一认知对以色列民族异常重要，因为他们即将进入一块土地，那里充满敬拜多神的人民。许多人都选择信靠众多的神，古今皆然。但是时候要到，那时人将承认耶和华是独一的真神，他要作全地的王（参亚14:9）。

 神是如斯强调人将圣经教导给儿女，只是，有了主日学不就够了吗？
 6:4-9　这一段经文是申命记的主题。它帮助我们将神的道用在日常生活中。我们要爱神，不住思想到他的命令，将他的诫命教导儿女，每天照着他的话生活。神非常强调父母将圣经教导给儿女的重要性。作父母的，不能把责任推卸到教会与教会学校身上。圣经给我们提供了许多可实践的教导，仅靠每周一次查考圣经是不够的。敬畏神的家庭，和谐的环境中，最宜教导永恒的真理。

 这节经文又出现了，定是很重要的，耶稣在新约也有提到呢──
 6:5　主耶稣说，我们要尽心、尽性、尽意、尽力地爱主你的神，这是诫命中的第一，也是最大的诫命（参太22:37-39）。这个命令连同要爱人如己（参利19:18），是旧约一切律法的中心。

 要教导儿女跟从神、不偏离，秘诀就是……
 6:7　以色列人将宗教奉为生活的重心，可谓成功，因为他们的宗教教育，是以生活为中心，而不单是头脑知识。他们使用日常生活为背景，来教导关于神的事。在这经文中，已简明清楚地说出教导儿女爱神的秘诀。如果你想儿女跟从神，就必须让神成为他们日常生活的一部分；殷勤地教导儿女，在生活的大事小事中都要经历神，而不单单在与教会有关的事上。

 美地当前，富足将至，摩西要他们毋忘神恩典；是因为事事顺利，多有建树，人就沾沾自喜？
 6:10-13　摩西警告百姓，在他们进入应许之地定居，富足起来以后，不可忘记神。富足比贫穷更能使人看不清属灵的异象，因为它会使人自负，并且会妄想多得财富。在现代的教会里，也会有这种事发生。人数增长，事工蓬勃，多有建树，诸事顺利，人就易于自满自足，很少觉得需要神。这些事使人只顾表彰自己，却没想到感谢神和事奉他。

 啊哈，有了这一句经文，人生苦难，还会临到我吗？
 6:24　“使我们常得好处”也可以译为“使我们常常兴旺”。这句话是否指我们顺服神的时候，就可以一帆风顺，毫无苦难呢？这一节经文所应许的，乃是怀着全然爱神的心，必然会与他有美好的关系，也因认识他，至终必得好处。不过这并非是远离贫穷、仇敌、或苦难的保证。我们顺服神的命令，尽心尽性地爱他，与他有美好的关系，这已足够了。


7_OT05dt.htm

 神的吩咐，真的，真的有点难以明白……
 7:2　神吩咐要将仇敌彻底除灭。慈悲怜悯的神，怎会除灭所有的人，甚至连孩童也不放过呢？他虽然是慈悲怜悯的，但也是公义的。这些民族虽然像以色列人一样，也是他所创造的，他却不容罪恶继续蔓延，不受阻遏。神曾刑罚以色列中不顺服之人，使他们从应许之地被掳。他吩咐以色列人要除灭这几族，既是惩罚（9:4-6），也是安全的措施。从一方面来说，当地居民因罪要受罚，以色列人就成为神施罚的工具──正如后来神会使用别的民族，来处罚以色列人的罪一样（参代下36:17；赛10:12）。此外，神的命令是为了保护以色列人，使他们免受败坏，像仇敌一样不道德与拜偶像。如果你以为神过于“仁厚”，不会刑罚罪恶，就是错估他了。

 “柱像”也是他们的偶像吗？
 7:5　“柱像”是指亚舍拉，她是迦南人海上的女神，是巴力男神的配偶。

 悄悄地我想问，为何独有以色列被拣选？静静地我告诉你，我们成为基督徒不也是蒙拣选的吗？
 7:6　那时在地上的万族中，为何以色列蒙神拣选呢？这不是出于他们自己的功劳，全是因神要成全对他们祖先的应许。神过去怎样拣选以色列族，现在也照样拣选所有的基督徒，成为他宝贵产业的一部分。同样的，我们能够信靠主基督，也不是出于自己的功劳，而是由于神的良善与恩典，在基督里拣选了我们。

 神能灭叛逆的国，当然也能对付有罪的我，使我改变，但为什么不可以一下子改变过来？
 7:21-24　摩西告诉以色列人，神要除灭敌人，但不会立刻消灭乾净。神有能力把他们即时除灭，但是他却逐步而行。照样，神能以同样方式和大能，奇妙地一下子改变你的生命。但是他宁愿逐步帮助你，每一段时间教导你一门功课。你不必指望灵命立刻成熟，所有问题完全解决，而是要一步一步地改进，相信神会领你不断前行，使你今非昔比。当你回顾以往时，就会看出自己有何等奇妙的改变。

 神像可不拜，其上的金银若丢掉很可惜的嘛……
 7:25-26　摩西警告以色列人，当打败众仇敌以后，也要毁灭他们的偶像，不可贪图偶像上面所包的金银，以免陷入网罗。我们可能以为只要不犯罪，与罪接近点也无妨。我们会说，“尽管是那样，我不会做错事。”但是近墨者黑，人终会受罪所制，受它影响。远离罪的可靠方法之一就是避开它。


8_OT05dt.htm

 人活着不是单靠食物？没有食物人还能活着不成？
 8:3　主耶稣受魔鬼试探，叫他把石头变为饼时，曾引用这一节经文抵挡魔鬼（参太4:4）。许多人以为美好的人生在于能满足种种欲望，如果他们能赚大钱，穿得好，吃得好，享受一流，就以为自己是“过好日子”。不过这些并不能满足我们最深的渴望，到了末后人还是两手空空而去。照摩西所说，真正的人生，是将自己完全交托给创造生命的神，人生必须受管教、舍己、殷勤工作，许多人不这样做，也就找不到真正的福乐。

 衣没穿破，脚没走肿──数点一下，原来神在这在那微细处也照顾我，我总以为那是必然的……
 8:4　人通常把神的保护当作理所当然的事。当我们的汽车没有损坏，房屋没有漏雨，电器也能正常使用的时候，很少因此感谢神的保守。以色列人似乎没有看到，自己在旷野飘流了四十年，衣服没有穿破，脚也没有走肿，都是神的恩惠，所以也未因这些福分而感谢神。请你想一想，在什么事上你很顺利？什么事使你一直受益？有什么器具或杂物用了很久却毫无损坏？请你记住，要为神这些赐福而感谢他。

 谢饭祷告，理所当然──谢饭背后，还有更深的意义？谢饭，不只是感谢而已，你说……
 8:10　传统上，人引用这一节经文在饭前或饭后称谢神。不过，它的目的是要警告以色列人，在他们所求所想得到满足的时候，不要忘记神。所以你的谢饭祷告，是要使你恒常记起神对你的良善，而你也有责任帮助那些比你不幸的人。

 我今富足，不是我自己努力争取的吗？
 8:11-20　当我们物质丰富、财运亨通时，就会骄傲，说是自己聪明又殷勤工作，因而富足。人很容易忙于料理生意、处理财务，而把神放在一边，不理会他的存在。但是，只要你认识自己一切所有全是神所赐，你就明白他是要我们作他财物的管家。


9_OT05dt.htm

 因亚衲族人的高大而不敢进入应许之地！不完全是怕人家高大，而是自己没信心……
 9:2-3　亚衲族人身材高大，有些身高达2.1到2.7公尺。与大卫争战的歌利亚，身高2.7公尺多，可能就是这种巨人的后裔（参撒上17:4-7）。这些巨人仅凭体魄，就把以色列的探子吓怕了（参民13:28），他们强悍的名声令以色列人在卅八年以前，不敢进入那地。摩西使用一切方法去说服百姓，指出神能处理这些恃强凌弱的人。他说神乃是烈火，任何巨人都不能抵挡他。

 四十昼夜俯伏在耶和华面前──摩西在做什么呢？
 9:18　从出埃及记32章看，似乎摩西在以色列人敬拜牛犊以后立刻行动，将牛犊烧成灰，磨碎成粉倒在水中，并强迫百姓喝那水；但实际上摩西是用四十昼夜为他们代祷后才做这事的。（参出32:1-35）

 明明有神的应许，以色列人还不信不听从；这不正像我吗？
 9:23　摩西提醒以色列人，他们在卅八年前因不信神而不能进入迦南地。神虽然行了许多大事，他们仍然不信他的帮助。他们只看本身的有限而不仰望神，所以不愿跟随他。不信是众多罪恶祸患的根源。有时你感到无所适从，可能是因为你不寻求神，反而向别处求指引之故（参诗81:6-12；95:8；106:13-20；来3:17-19）。


10_OT05dt.htm

 刻上十诫的石版原来放在约柜内，不知道约柜今天在哪儿？
 10:5　两块刻有十条诫命的石版，在约柜中放了五百年之后，被安放在所罗门新造的圣殿中（参王上8:9）。在以色列人的历史中最后一次提到约柜，是在所罗门以后大约三百年，约西亚作犹大王时，以后圣经就没有再提到它的下落（参代下35:3）。

 神向我向你所要的是什么呢？
 10:12-13　我们常常会问，“神向我们所要的是什么呢？”摩西在这两节经文里给我们作出简单明确的归纳：（1）敬畏他（对他必恭必敬）；（2）遵行他的道；（3）爱他；（4）尽心尽性事奉他；（5）遵守他的诫命律例。我们常将信仰与人所定的规则、条例和规定混杂在一起。你曾否极力想讨神喜悦，却不得要领？请你专注于神对你的要求，不必理会繁文缛节，只要心中有平安，全心敬虔顺服，以爱来事奉神。

 除掉内心污秽？行出来始能圣洁──我怎样才能够如此？如何为之？
 10:16-19　神要求以色列人洁净自己，但是神更要他们明白洁净的意义，从内心顺服神，诚于中而形于外地行出来，这样，他们待人处事才能效法神的慈爱与公义。只要我们的内心与神和好，我们与别人也会有美好的关系。当你的内心蒙圣灵洁净，与神和好之后，自然发现待人也有所不同。

 万王之万，万主之主，竟会俯就我？不太可能吧……
 10:17　摩西说耶和华是万神之神，万主之主，他将这位真神与迦南地所敬拜的神分别出来，更进一步称呼神为“大而可畏”的主。他有大能、可畏、公义，若不是因他的怜悯，没有人能站立在他面前。值得庆幸的是，他对自己的百姓有无限的怜悯。当我们开始领会他向我们所施的怜爱，就认识他的爱有多真实和深厚。我们的罪虽然该受严厉的处罚，神却愿向所有寻求他的人，大施慈爱怜悯。

 起誓，神不是说不可以的吗？此处是指──
 10:20　“你要指着他的名起誓”，是指你应当单单对神忠诚。


11_OT05dt.htm

 得亲眼看见神大能的以色列人尚且不顺服，要我顺服，凭据在哪儿？
 11:7　以色列人本来应该信靠神，遵守他的命令，因他们亲眼看见神许多大能的神迹，所显明的他的慈爱与眷顾，但他们仍然不忠心，真是令人费解。我们当中很少人亲眼见过这么大的神迹，叫我们顺服神，对他效忠，似乎就更加困难。不过我们有圣经，就是神在整个历史中作为的书面记述。阅读神的话语，能使我们重温以色列人的体验，看见不同时代以色列人见和没见过的神迹，并有一个概览。圣经中过往的教训，现在的吩咐，以及对未来的一瞥，都给我们许多启示，加强对他的信心。

 神也会咒诅！那是……那是术士的符咒吗？
 11:26　什么是神的咒诅？这不是术士的符咒。想明白这件事，必须记住神与以色列人立约的条件，那是双方同意而订立的条件。如果以色列人守约，尽所当尽的本分，就会蒙福，必能赶出仇敌，得到应许之地，永远住在那里，且五谷丰收，人丁兴旺。只有在背约的时候，咒诅才会临到，即会失去神的赐福，五谷歉收，仇敌入侵，且有被掳的危险。约书亚日后也对全族覆述这些祝福与咒诅（参书8:34）。

 祝福与咒诅，并列在人前，选择由人──
 11:26　神将蒙福与咒诅两种选择都摆在众人面前，真是奇妙。可惜他们就是不愿顺服神，反而选择咒诅，令人难解。我们现在也有这种基本的选择，可以为自己而活，也可以为事奉神而活。选走自己的道路是走向死亡，选走神的道路则领受永生（参约5:24）。


12_OT05dt.htm

 神要以色列人除掉偶像，也要求我们在生活中除掉……
 12:2-3　神要以色列人在攻占一国的土地后，就将那里的异教祭坛与偶像除灭。他深知百姓若使用那些祭坛向他献祭的话，就容易改变信仰，所以不应保留引诱人拜偶像的事物。我们也应当从生活中除掉错误的崇拜，那也许是某些事务、心态、产业、人际关系、地位和习惯，凡能引诱我们的心偏离神去犯罪的事，都当除去。千万不要以为自己坚强、足以抵挡试探就心存骄傲。以色列人也从中得到不少教训。

 希伯来人重视家庭敬拜，今天我们对这方面的重视程度又是──
 12:12-18　希伯来人注重家庭敬拜，不管是献祭，或者是守重大节期，常常是全家人一同参加，以使儿女建立敬拜神的正确态度，也令成年人的敬拜多一重意义。目睹家中成员承认自己的罪，就如全家一同过节一样重要。有时可以分年龄敬拜神，不过老少一起敬拜更有意义。

 不可在你所看中的各处献祭──民间有很多习俗也很有宗教感啊，我不能去随从吗？
 12:13-14　异教徒到处向他们的神献祭。相比之下，以色列人只在神所规定的地方，按他所指定的方式来献祭，为的是确保敬拜的纯洁。但后来他们忽略了神的命令，在迦南人敬拜异教神的邱坛上向神献祭。犹大王约西亚就曾拆毁好些邱坛（参王下23:20）。我们在教会敬拜神应当确保纯洁。如果我们为满足自己的喜好，随从习俗去敬拜神，就失去共同敬拜的好处。

 不准吃血！因为──
 12:16　神禁止人吃血，因为：（1）是异教习俗的主要部分，以色列人即将进入异教之地，因此先警示他们；（2）血代表生命，在神看来是神圣的；（3）那是为罪献祭的象徵。（对于神不准人吃血的原因，请参利17:14的注释。）

 我不作这些事，但我很想去研究研究，好叫自己了解多一些，不可以吗？
 12:30-31　神甚至不准以色列人过问周围异教的事情。敬拜偶像的风气渗透整个迦南地，沉迷于研究一些看来无害的风俗也很容易令人迷失。好奇心有时会令我们跌倒，对邪恶的事有过多的认识反而会令我们受这些邪恶的事引诱。对邪恶的习俗不要好奇，这才是顺服神。


13_OT05dt.htm

 明明说话得以应验，我们还要提防？为什么？
 13:1-3　具有吸引力的领导人，不一定是神所差派的，摩西警告以色列人要提防假先知，他们引诱人敬拜别神。激励人心的新主张可能悦耳动听，但是我们必须留心那是否与神的话吻合。若有人说是为神发言，我们就要留心察看：他们是否讲真话，说真理？是否以神为中心？他们的话与你所知的真理是否一致？有些人讲真理，令你归向神；另有些人有说服力，却使你归附他们。这些人所讲的虽头头是道，却引领人走上歧途。神不反对人有新主张，但他也要人慎重。你听到新颖的、吸引人的新主张，要先仔细察验，不要立刻热烈回应。现在到处是假先知，智慧人会用圣经真理来判断。

 我所亲爱的人若要我随从别神，我……
 13:2-11　神警告以色列人，不可听从假先知，也不要听从敬拜别神的人，无论是密友家人，都应当拒绝。人常常在不知不觉之中，受引诱离开神的命令。误导人的话不一定是大声呼喝，有可能是低声细语，尤其是出于自己所爱的人，喁喁细语更易使人接受。不过爱亲人绝不应超过爱神和对神的敬畏。我们在祷告中向神倾吐，殷勤查考圣经，就能抵制甜言蜜语的引诱。

 毁灭弃绝神的城之先要查究清楚──这是神给以色列人的原则，我们责备人偏离神之前要……
 13:12-16　摩西吩咐以色列人，要把弃绝神的城邑尽行毁灭，以免其他城市效尤，也随之偏离正道。不过，必须先查明，确定弃绝神的事属实，然后才采取行动。以色列的首领意识到，他们错怪约旦河东的三个支派偏离信仰（参书22:10-34），于是就止住战争，挽救了许多人的性命。我们一旦听闻朋友偏离了神，甚至全教会都背弃了信仰，首先要查究是否属实，然后才采取行动。神有时要我们采取行动，如斥责刚愎成性的朋友，管教儿女，弃绝假教训，这都是理所当然的，但我们必须先确定这些是否属实才能行动。


14_OT05dt.htm

 这里所讲难道是敬拜死人？我们的信仰可不会这样的──
 14:1　这一节经文所讲的行为是指敬拜死人。许多宗教有敬拜或祭祀死人的习俗。基督教与犹太教和其他宗教有别，都注重人在今生活着事奉神。别因挂虑死者而分心，影响了今生的事奉。

 神为什么不许以色列人吃这些动物？对我们生活的启示是──
 14:3-21　神不准以色列人吃某些食物有几个原因：（1）有些食肉的动物会吃别种动物的血，而食腐尸类的动物会吃死去的兽肉。由于以色列人不可以吃血，也不可吃死去的动物，所以他们也不该吃那些吃血和死尸的动物。（2）神禁止他们吃的某些动物，如蝙蝠、蛇、与蜘蛛，跟某些异教邪恶的风俗有关（参赛66:17）。对以色列人来说，不洁净的动物代表罪恶和恶习。（3）有些限制可能是神要叫他们不断牢记，他们与万民有别，是被分别出来专门归与神的。我们现在虽然毋须谨守这些饮食的条例（参徒10:9-16），却能从中学到功课，使我们全面追求圣洁；圣洁不仅局限在灵性方面，也须融入生活，使我们活出圣洁的人生。

 不可用山羊的奶煮山羊羔，是出于什么原因？
 14:21　神不准人用山羊的奶来煮山羊羔，这使人想起迦南人为了使人畜多产所行的种种不当的礼仪。神不准人使用本来是喂养生命的东西，反过来杀害生命。（出23:19也提到这条命令。）

 你作十一奉献没有？是有了收入后即刻奉献，还是拖到最后？
 14:22-23　圣经将十一奉献的目的讲得很清楚──将神放在我们生活的首位。要将所获得的第一份收获，也是最好的归与神，这表明我们对他的敬爱。即时献上最好的，你就能全心全意地信靠他。我们要牢记，自己的一切全属于他，养成十一奉献的习惯，就是把神放在首位，且让他为你安排其他的一切。

 你和你的教会在帮助穷乏者方面有哪些具体措施？
 14:28-29　在社区中设立眷顾穷人的制度，圣经早有明文。神吩咐他的子民，每三年要将当年收获的十分之一用来帮助无倚无靠、饥饿贫穷的人。这些条例可以防止全地陷入贫穷的深渊，也防止富人欺压穷人。眷顾比自己弱小的人，乃是每个人的责任；家族的成员应当同舟共济，义助族中的穷人，社区则要帮助住在区内的人。国家的法律固然要保护穷人的权益，而帮助穷人也是敬虔生活的积极部分。基督徒当负起供应穷人的责任，要使用神所赐的财物去帮助不幸之人。你要慷慨施舍，帮助贫困的人，如此可叫你尊重神是创造万民的主宰，使别人也同得他的恩惠，吸引人归向他。藉此，信心才能在日常生活中体现出来。


15_OT05dt.htm

 我怎样向困苦穷乏的人松开手？除了物质以外……
 15:7-11　神吩咐百姓进入应许之地以后，要帮助他们中间的穷人。他们要得那地为业，就必须如此。许多人认定贫穷是由于穷人自己不争气。这种想法叫人容易对穷人吝啬、硬心，不肯慷慨解囊。我们不要用种种理由来轻视穷人，不管他们是谁，贫穷是出于什么原因，我们仍当顾及他们的需要。在你的社会中有哪些穷人？你的教会怎样能帮助他们？在帮助穷人的事上，你个人能做些什么？

 你若是雇主，又怎样对待你的佣人和雇员呢？
 15:12-15　以色列人在仆人服事他六年以后，要放他们回去，并且要给他们足够的食物，直到他们有其他生活来源为止。这种人道行为承认神创造了每一个人，并赋予人尊严与价值。这也使以色列人记得，他们本身也曾一度在埃及为奴，现今的自由乃是神所赐的。我们现在不像昔日的奴仆，但是神的教诲仍然适用。雇主必须尊重雇员，并在经济上公平地对待他们。


16_OT05dt.htm

 特别节日我是否作特别的奉献？我是尽所能地奉献吗？
 16:16-17　神吩咐以色列所有的男丁，要一年三次上宗教中心城邑所在的圣所去，守宗教节期。凡是前去守节的人，都要按神所赐的比例向他奉献。他并不要求我们的奉献超过自己的能力，却要我们存甘心乐意的心来奉献，这样就必蒙福。对有些人来说，十分之一可能是重担，但对大多数人来说是太少。请你看看你所有的，再按照神所赐给你的，按比例献给他。

 没有公义的领袖，后患无穷，什么样的人有资格作领袖？
 16:18-20　这里预期百姓进入应许之地后，会面对重大的问题。虽然有民族领袖约书亚，但他们未竟全功，也未能选出约书亚的接班人作属灵领袖，以公平与智慧来领导各支派、各地区，使各城邑都能过敬畏神的生活。他们没有指定智慧的审判官和忠心的官长，以致百姓悖逆神，不公平的事危害社会。由此可见，选任贤能是重大的责任。在你的影响力所及之处，像家庭、教会、学校、并工作场所中，公平与敬虔的风气是否深入民心呢？像以色列人一样，如果不任用正直领袖，必然后患无穷。


17_OT05dt.htm

 什么是我上好的？我让神任意使用吗？
 17:1　摩西把这个命令列于此，可能因为有些以色列人将有残疾的牛羊作为祭牲献给神。人常常受试探，希望少给神，以为没有人知道真相。奉献的态度显明我们的优先取向。将剩下的献给神，表示神在我们的生活中并不重要。你要让神优先使用你的金钱、时间、才能，如此才算尊崇他。

 怎样防止人出于害人利己的心作假证？
 17:6-7　不可单凭一个证人的见证就将人处死，必须有两三个证人作证，才可以定人的死罪，用石头打死。要将被定罪的人带到城外，由见证人先向他投掷大石，路过之人接着也可向他投石。将拜偶像的人处死，这种制度就是将“这种恶从以色列人中除去”。这两种方式能保护被告，首先，规定要有多名证人，以防止人出于私仇而作“假见证”；第二，它规定原告要首先向犯人掷石，这可使他们三思是否作不公平的控告。

 神认同以色列人立王了吗？
 17:14-20　神并未叫以色列人立王来治理他们的国家。实际上，神不同意他们这样的想法，因为他就是他们的王，百姓应当顺服他、跟从他。但是神知道，将来有一日，百姓会有自私的意图，想立一个王──使他们像周围各国一样（参撒8:1-22）。他们若坚持立王，就必须选择合适的人。所以神将这些条例列出，既为百姓的好处，使他们知道怎样选择，并且也是为王本身着想，使他照神的律法来领导百姓。

 以色列的君王遵行这些吩咐没有？结果如何？
 17:16-17　以色列君王都未留心这个警告，结果自取败亡。神使所罗门诸事亨通，但是他在富足以后，就建立强大的军队，娶了许多妻妾，他的心也偏离了神（参王上11:-10）。他犯罪导致以色列的不顺服、使国家分裂和百姓被掳。

 “平生诵读”，“谨守遵行”岂只是对以色列君王的要求？不也是在对我说吗？只是我……
 17:18-20　以色列人所选出的君王，必须爱慕神的话语──圣经。他必须（1）为自己抄录一本律法书，供他个人使用（那是古时的摩西五经）；（2）将这书妥为保存；（3）每天诵读；（4）完全顺服神的话语。他这样行就能尊敬神，不至心高气傲，看不起别人或在富足强盛的时候忽略神。不阅读神的话语，我们就不能明白神的旨意；除非经常阅读、默想他的话语，不然圣经对我们就毫无用处。现代人容易得到圣经，因此不难获得古时以色列君王的智慧之源，而更大的挑战，是依照圣经的指示去行。


18_OT05dt.htm

 今天我们对神的工人有无尽到我们的义务？
 18:1-8　旧约时代的祭司与利未人和现代的教牧人员性质极其相似。他们的任务有（1）把有关神的事教导百姓；（2）作敬虔生活的榜样；（3）料理圣所（先是会幕）和圣所内工作人员有关的事务；（4）分配百姓所献的供物与奉献。由于祭司不能拥有产业，又不能从事别的行业谋利，所以神有特别的安排，使他们能得到公平的对待。神派到教会的工作人员，有些教会却占他们的便宜。例如，未按他们付出的时间或技能给予酬劳，或规定牧师要参加全部的聚会，忽视他们本身的家庭生活。从圣经的立场看你自己的教会，你又以什么方式尊敬神所赐的领导人呢？

 今日怎样分辨哪些活动是行邪术、法术的？
 18:10　神严厉禁止人献儿女为祭，也禁止邪术和法术。这些古灵精怪的事，在异教之中极为普遍。以色列的邻国亚扪人，就将他们的儿女献给假神摩洛（参利20:2-5）。别国的宗教使用超自然的方法，例如用交鬼、占卜来预测未来或寻求引导。因为他们的邪风败俗，神要将信奉异教的各族从那地赶出去（18:12）。以色列人要敬拜独一的真神，取代异教的假神。

 人总想掌握自己的命运，我有没有在这方面给撒但留地步？
 18:10-13　以色列人对迦南人宗教上诡谲的习俗难免好奇。撒但躲在背后操纵这些神秘习俗，因此神断然禁止以色列人沾染这些事。现代人仍然对占星术、看相算命、巫术和怪异的崇拜着迷，他们想明白并控制未来。撒但对现代人和对摩西时代的人，都是一样的阴险。神在圣经中已告诉我们必须知道的事，也透露有关将来发生的事。然而，撒但藉各种邪术所提供的信息，有歪曲的也有虚假的。我们有圣灵，藉着圣经与教会的引导，根本不需要藉古灵精怪的方法去寻求错误的指引。

 摩西所说，神要兴起的这位先知是谁？
 18:15　司提反用这节经文证明，摩西所宣称的正是神的儿子耶稣基督，就是弥赛亚（参徒7:37）。耶稣基督降世为人，并不是在事后才有的说法，乃是出于神起初的计划。

 我如何分辨是神的话语或是异端？
 18:21-22　古时以色列人之中，有人声称有从神而来的信息，现在也有人会这样说。不错，神仍然藉着人向他的子民说话，不过我们必须谨慎，不可冒失地说某人是神的发言人。我们怎能知道谁是为耶和华发言呢？（1）可以看他们预言的是否应验──这也是古代试验真假先知的方法。（2）可以用圣经为标准去衡量他们的话语。神从来不自相矛盾，所以，如果有人说出与圣经背道而驰的话，那就不是神的话语。这方法不仅适用于检验先知，也可以分辨一般的牧师和传道人。


19_OT05dt.htm

 通往逃城的路要畅通无阻，因为──
 19:2-3　摩西吩咐以色列人，要筑好通往几座逃城的道路。如果通往逃城的道路失修而不能使用，逃城就名存实亡。有许多投奔逃城的人，真的是为着逃命，道路的保养完善与否，可能关系到人的生死存亡。古时的道路要不断地保养维修，因为路上常常污秽泥泞，尘沙堆积，甚至有很深的坑洞且容易被水冲毁。不但要设立这种公平的制度，并且要采取必要的措施，使通往逃城的路畅通，确是非常重要的。

 神为什么吩咐摩西设立逃城？
 19:2-7　每个社会都要处理谋杀案。但是，社会应当怎样对待误杀人的呢？神给以色列人作了指示。在摩西的时代，报血仇是普遍又快速的事，所以神吩咐以色列人设立几座逃城。凡是声称误杀别人的人，都可以逃往其中的一座，以等候公平的审讯。如果他被断定为没有谋杀的意图，就可以住在城中享安全，不会被人寻仇报复。这是神对他的子民既公义又怜悯，二者融合的美好实例（对于逃城的详细资料，请参看对民35:6的注释）。

 报血仇者是些什么人？
 19:12　“报血仇的人”是与被杀之人最近的男性亲属，是家族的保护者（参民35:19）。

 以牙还牙，是说人可以报仇吗？
 19:21　这一节所定的原则是给审判官使用的，并不适用于个人的报复。这种处罚犯人的态度似乎古老，但是对古时在公义与公平的审判上，的确是一种突破。那时大多数国家，都使用专制的方法来处罚罪人；这种原则却显明神关心公平与公义并确保犯人免受酷刑，不会受过于他们所当受的。根据同样的公平原则，作假见证之人，也会因诬告受到被他陷害之人可能受的刑罚。制定罪有应得的处罚原则，在现今一样适用。


20_OT05dt.htm

 神与我同在吗？特别是在我面对攻击时？
 20:1　我们有时和以色列人一样，会面对难挡的反对势力，无论是在学校、工作场所，甚至在家庭里，都会觉得孤单无援。神叫百姓记住，他常常与他们同在，并且已救他们脱离极大的危险，叫他们别失去信心。想到神能胜过最凶恶的仇敌，我们即使面对强敌，也会感到安全。

 满有怜悯又公平的神，怎能吩咐将人口众多的城邑全然毁灭呢？
 20:13-18　神这样行，是为着保护他的子民，使他们免犯拜偶像之罪，这种罪确实会使以色列人败亡（20:18）。正是因为以色列人没有依照神的吩咐，彻底除灭那些邪恶的百姓，后来就不住地受他们压迫。假使他们从一开始就依从神的命令，除灭那些人的话，就不会有后来的流血与毁灭。

 古时中东的城邑有哪些建筑特点？
 20:20　考古学家在迦南地发掘出许多坚固城邑的遗迹。有些城墙有九公尺高，有堡垒、壕沟与了望楼。以色列人惯于在平原野战，所以必须学习新战略，好攻取深沟高垒的城邑。


21_OT05dt.htm

 我和教会在所在的社区里承担了什么责任？
 21:1-9　罪行一旦发生，犯人逃跑以后，那地所有的人就同有责任。以此类推，一个城市如果有交通险阻而令人死亡，全城的人就当负起造成损伤与补救的责任。神在此向整个社区指出，人人都有责任去明察周围发生的事情，凡是对人的身体、社会、道德可能造成危害的情况，我们都该合力除去。

 悖逆的儿女要受到这么严厉的惩罚吗？这……
 21:18-21　作父母的要将顽梗悖逆的儿女，带到本城的长老那里，用石头打死。没有圣经或考古学的凭证，证明百姓曾经执行过这种刑罚，要点乃是在家庭中，不可姑息不孝与悖逆之罪，更不可容它继续。


22_OT05dt.htm

 拾金不昧，在我是不加思索的事吗？
 22:1-4　拾到别人丢失的财物或牲畜要归还原主，这跟世俗之人的“得者妥收藏，失者泪汪汪”恰成对比。我们不应该把失物据为己有，要完完整整地归还原主，不要对别人的东西眼红而生出贪婪之心。

 男女服饰应有别，这里只是说衣服吗？怎样守自己的本分？
 22:5　这一节吩咐无论男女，都不可穿着异性的服装，即不要改变性角色。这里不是指服装要注重样式。现在有许多人不喜欢自己的性别，有些男人想变为女人，女人想变为男人。并不是服装的样式使神憎恶，而是那些穿起异性服装，想扮演异性角色的人令神憎恶；例如人妖之类，神就不喜欢。因为神造我们有男有女，各具有独一的性别特徵。

 每条律法都有具体规定，它的实质是什么？
 22:8-11　这几节是实用的律法，有助人在日常生活中养成好的习惯。第8节是因为那时人用屋顶作走廊，所以在它四围安装栏杆，是一种聪明而安全的设施，免得人从房上掉下来。第9节说如果你在同一块地上种两种不同的庄稼，其中的一种就不能生存，因为长得高而肥壮的，会占去阳光和土中的养料。第10节说，牛和驴力气不同，大小也有别，所以不能用在一起耕地。11节说，两种不同的衣料，麻和羊毛质地不同，耐久性与耐洗度也不一样，把这两样搀杂起来做衣服，衣服便容易损坏。神的律法不是任意限制人，我们要认识律法的内涵。神制定律法，不但为着教导人、限制人、也为着要保护人。

 圣经中的性观念在今天是否太陈旧？还需不需要谨守？
 22:13-30　神为什么将性犯罪的事也列在律法之中？关于性行为方面的嘱咐，对于两三百万在旷野安营四十年的以色列人来说，极其重要。在进入应许之地定居下来，成为一个民族的时候，这律法对他们也同样的重要。保罗认为信徒在性这方面有严厉的法规，是极为重要的，因为这方面的罪行有败坏且毁灭教会的力量（参西3:5-8）。牵涉到性的罪行，并不像有些人所描绘的那样无伤大雅，要知道它有毁灭人际关系的力量，能搅乱和破坏相敬如宾、彼此信任、互相尊重的气氛，而这些都是稳固的婚姻以及儿女正常成长时绝不可少的条件。


23_OT05dt.htm

 婚前性行为、婚外情今日似乎已被社会认可，基督徒应持何态度？
 23:17-18　神的律法并未忽略肃娼，神严禁娼妓。禁止这种行业，对我们似乎很容易接受，但是对以色列人来说则并非如此。中东其他所有的宗教，几乎都把庙妓当作崇拜仪式中的重要部分。娼妓或娈童，是对神造人和造男造女的不敬，他们把性当作肉体的玩乐，而不是对配偶全心全意的委身。婚外性行为会破坏夫妻关系。在配偶之间鱼水和谐的性生活，既合乎礼仪，也能建立关系。神时常警告以色列人，不可有婚外的性行为。现代人也该有所警惕，青年人不可有婚前的性行为；已婚的成年人更必须切记，在性生活方面要忠于配偶。

 从这条律法，我看到哪些公平的原则？
 23:24-25　这是一条防止人自私地将财产据为己有，不肯用以周济穷人的命令，它可以减少社会中挨饿的人。不过，这并不是用来占人便宜的藉口。新约时代的法利赛人错解了这命令，反而用来指责主耶稣和门徒在安息日掐麦穗吃的行为（参太12:1-2）。


24_OT05dt.htm

 不喜欢了就休妻？是这意思吗？
 24:1-4　有人以为这一段经文赞成离婚，但实际上并不是这样。它只是承认在以色列人之中已有的习俗。我们对这四节经文，必须按照它的目的来理解；它绝不是劝人随心所欲地休妻。离婚乃是夫妇二人永远结束夫妻关系。人一旦仳离，与别人再婚以后，绝不可以与离婚的一方破镜重圆（24:4）。这种规定，防止为微不足道的事而拆散婚姻，以后又随随便便地复合。它的目的是叫人在离异以前，要三思而后行。

 神真体恤人！希望人也宽厚点　……
 24:5　新婚的夫妇在头一年要形影不离地在一起。不要将不必要的重担加在他们身上，以使他们在享受新婚之乐时有机会建立关系，达致成熟坚强，以负起众多的责任。园丁在小盆子里开始培植秧苗，让它生根，然后才把它分种到田间。所以人在结婚之初，不要有太多的外间压力与分心的事，以保护婚姻关系，使之坚强。不要对新婚者指望太多，或要求太多，因为他们需要充分的时间与精力，来建立牢固的婚姻。

 我对穷困的人，是报以同情、怜悯？还是冷淡、不屑？甚至讨厌？
 24:10-22　神在全部旧约之中，都吩咐子民要公平地对待穷人。人常常把穷困的人看为懒惰或没有工作能力，但实际上他们可能是受欺压、被剥削的人，又或是环境使然。神叫我们尽可能帮助贫困者。神的公平不容许人向不幸者取利，或者要他们急速归还贷款。相反地，他的律法给穷人一切的机会去改善生活，又给无力之人提供仁慈的选择。没有人能与穷人完全隔绝，神要我们公平地对待穷人，尽自己本分来帮助他们。

 设身处地为穷人着想，这种爱能从我身上流露出去吗？
 24:19-21　神吩咐他的子民要留些庄稼在田里，不要割尽，好让寄居的与孤儿寡妇拾取。这称为拾麦穗，算是第二次收割，可使拾穗之人得到食物。神订出这律法多年以后，路得在波阿斯田里，跟在收割庄稼之人的后面拾取剩下的麦穗，使她自己与婆婆拿俄米有粮食可吃（参得2:2）。波阿斯在多年以后遵行了这个条例，使路得能获取食物。路得是主基督家系中的妇女。


25_OT05dt.htm

 处罚犯过的人，这律法过时了吧？与我们有关吗？
 25:1-3　乍看起来，这几节经文似乎已不再合时。但是仔细观察，其实内含几个重要的管教原则：（1）在他们犯过以后，要很快地处罚。（2）处罚的程度，要根据他犯罪的严重性。（3）不要处罚过度，要适当、快速、公平、有节制地处罚，如此既能达到目的，又顾及受罚者的尊严。你是否负责管教孩童、学生或雇员？请依照以上三个要点，负起这种责任。

 旧约这个条例的要点是什么？
 25:4　古时人常常使用牛在禾场上踹谷，有时牛用蹄子踩踏，将谷粒与糠秕分开，有时牛拉着石辊压在谷物上脱粒。在这时或在牛拉磨石将谷粒磨成面粉时，笼住它的嘴，就是在它工作的时候不让它吃谷粒。保罗在新约中用这个例子，说明教会不可亏待基督的工人，他们应当获得经济的供给使他们得到照顾（参林后9:10；提前5:17-18）。可见不该不公平地对待为基督工作的人，应当公平地付给薪酬。另外它也有广泛的意义，就是对为你工作的人不可以吝啬。

 这是条有关什么的律法？它的意义何在？
 25:5-10　这是一条有关“叔娶寡嫂为妻”的律法，规定死者的兄弟娶寡嫂为妻。它的目的是存留死人的名和他家族的产业。在以色列的习俗之中，家族血脉的延续很重要。纪念家族的最好方法，是从你后裔的谱系追溯。寡妇如果嫁给家族以外的人，她前夫的谱系就会中止。所以她玛才会拼命想维护这种权利。（参创38章）


26_OT05dt.htm

 你常述说神的恩典吗？向谁说？
 26:5-10　述说神怎样对待他的百姓，有助于纪念神为他们所行的大事。你过去与神的关系怎样，有什么经历可以述说？你能否把神为你所做的大事简洁地说出来？找朋友谈谈各人属灵的经历，必有助理清你个人的属灵历史，使双方同得勉励和造就。（注：“将亡的人”也可译作“飘流无定”之人，可以指迷失或奄奄一息的人。）亚兰人是叙利亚北部的人，希伯来人的祖宗亚伯拉罕就是那里的人。这也可以是指雅各，他在那里住了二十年（参创29:1至31:55），并且在亚兰地娶了两个妻子。

 26:18　摩西说，因为以色列人现在是神的子民，就要遵从他的命令。


27_OT05dt.htm

 凿和没凿过的石头有何不同？神的本意是什么？
 27:5-6　神明令以色列人，用没有凿过的石头筑一座祭坛，好使百姓不会把祭坛当作偶像来敬拜。使用凿过的石头给神造祭坛，就是亵渎神（参出20:24-26）。并且，百姓当时还不会使用铁器，若使用铁器的话，就可能意味着与别的民族合作，靠赖他们的专业技巧了。

 静听并遵行神的话，作为神的百姓，我做到了吗？
 27:9-10　摩西对以色列新一代的人重申神的律法。我们决心信靠神，也必须立志顺从他的道。我们所行的，表明我们衷心所信的。别人能否从你的行动中，看出你是神家族中的成员呢？

 为什么要宣布咒诅呢？神的警戒是出于烈怒？是出于大爱？
 27:15-26　这几节的咒诅，本来是祭司所起的誓，由百姓所认同。他们应承不做会受咒诅的错事。百姓所说的“阿们”，就是“诚心所愿”的意思，他们如此回应，表示负起自己行为的责任。人有时看到这里有许多咒诅，会以为神有坏脾气，凡不守规矩的都要受他严惩。但是我们要看见，这些限制并不是威胁恐吓，只是爱心的警告，叫我们留意生活中的表现。正如我们警戒儿女，不要靠近火炉，别在车水马龙的街上追逐一样。神警戒我们不要做危险的事。宇宙间的自然律，清清楚楚地告诉我们，欺负别人或得罪神，会有悲惨的后果。神是大有怜悯的，他将这种真理明示我们。他是出于爱心，而不是出于烈怒，他讲的话虽然厉害，却免我们因忽略他或欺负别人而产生严重的后果。不过，神并不仅讲出咒诅违命的后果，紧接着这些咒诅之后，我们看到许多祝福（正面的结果），就是为他而活之人必有的大福气。


28_OT05dt.htm

 我昨天得着哪些顺服的福分？今天、明天还会有吗？
 28:1-14　这些福分给我们额外的动力去顺服神的律法。我们在世即使未得着这些大福，但凡是顺服神的人，在他建立新天新地的时候，必然得享他丰盛的福分。

 28:23-24　这两节所讲的咒诅，是指乾旱而言。
扭曲败坏的世界会令人疯狂，不如不视不闻好了，是吗？
 28:34　对弃绝神之人的咒诅中有一句，是使他们因眼见一切悲惨景象而变为疯狂。在你听到许多强奸、掳人勒索、谋杀、战争这一类消息的时候，有否感到忍不住要变为疯狂呢？世界上许多恶事，都是因人不认识神、不肯事奉他所致。你听到坏消息的时候，不要像不信的人那样无助哀叹，对未来失去盼望。你要提醒自己，尽管有这一切事发生，它总在神的管理之下，他有一天必要再来，将一切的事纠正过来。

 神的话没有落空过……
 28:36　亚述和巴比伦人先后攻占以色列和犹大，把百姓掳到他们国家去（参王下17:23；25:11），应验了这一节的警告。

 悖逆的结果，令这可怕的预言在数百年后，应验在他们身上──
 28:64　公元前722年，以色列人被亚述所掳；公元前586年，犹大人也被掳到巴比伦。到公元后70年，罗马帝国的压迫使许多犹太人逃离本国，这一节严厉的警告也悲惨地应验了，以色列人被分散到世界各国中。


29_OT05dt.htm

 立约就是双方各自作出一定的承诺，神与人立的约呢？
 29:1　神与以色列人在三十八年以前曾经在西奈山立约（参出19:-20:21）。虽然其中包含许多部分，但其目的可以用两句话来归结：神应许要赐福给以色列人，使他们成为大族，叫其他各族藉着他们认识神。以色列人则保证投桃报李地回应、爱神，顺服神，好领受他所赐的身体上与灵性上的福分。摩西在此重申这约。神仍然坚守他在这约中所提出的一切（他必永远持守！），只是以色列人已经忽略了当守的承诺。摩西重述这约来警告百姓，若不遵守约中当尽之本分，就会受神严厉的管教。

 在40年中衣服不破鞋不坏？我怀疑神的眷顾吗？
 29:5　正如百姓不理会神一路的看顾，我们有时也不留意神种种的眷顾──他供给我们的日常需要，使我们衣食饱暖；尤有甚者，我们误将这些归功于自己的善于经营，而不认识这是神的手所作的。

 我亨通时有否想过这是我遵行神话语的结果，而不是靠自己的能力得来的？
 29:9　要一生亨通，最好的方法是什么？对以色列人来说，就是遵守与神所立之约，尽他们在其中所当尽的本分，尽心、尽性、尽意、尽力地爱神（6:4-5）。我们也当先求神的国与他的义（参太6:33），这样就会使我们一生顺利且蒙他赐福。

 我怎样防止恶生根和结苦果呢？
 29:18　摩西叫他们警醒，不要存心偏离神，否则，有如恶根生出苦菜和茵陈来（参来12:15）。在我们定意做明知是恶的事时，就是撒下邪恶的种子，开始不加以控制，以后就结出忧愁痛苦之果。不过我们能防止罪的种子生根，如果你做错了一件事，要立刻向神向人认罪，只要这种子一直得不到沃土来培养，它的苦果就结不成了。

 世上有那么多未知之谜，为何神不启示给他的儿女？
 29:29　神选定一些隐秘的事不向我们显明，可能为着以下的原因：（1）我们的思维有限，不能充分明白神的本性与宇宙的无限（参传3:11）；（2）有些事要等我们更为成熟之时才会明白，目前不需要知道；（3）神是无限而全知的，我们没有能力知道他所知的一切事。这一节告诉我们，神虽然没有把一切的事告诉我们，却叫我们知道顺服他就够了。所以不顺服神是出于意志的行为，并不是缺少知识。我们从他的话语──圣经，就足以认识他，因信他儿子主耶稣而得救，愿意事奉他。我们不要用自己有限的智慧制造藉口，不让他管理我们的一生。


30_OT05dt.htm

 虽然悖逆，只要回转，神必接纳，我的切身体会是……
 30:1-6　摩西将这些话告诉百姓，只要回转归向神，他就会立刻接纳他们。他的怜悯超乎人所能想像的，也超过我们所能相信的。犹太人虽然存心偏离他，他仍然将他们领回。他要赐心灵的更新，他也要赦免我们，领我们归向他。有些人要等到四面楚歌、孤单无助时，才学到这个功课。那时忧愁痛苦才似乎开了他们的眼睛，看到神一直对他们所讲的。你是否因罪与神隔绝？不管你流离多远，只要你肯归向他，他都应许要赐给你新的开始。

 神的诫命难遵行吗？原因是什么？
 30:11-14　神吩咐我们要谨守他的诫命，他也叫我们切记，他没有将他的律法向我们隐藏。你有否说过：只要你知道神所要的，就会顺服？（因为你不知道，所以不顺服）。你有否诉苦说：单单凭着人的才能，血肉之体想顺服神实在太难呢？这些都是不成理由的推辞。他的律法写在圣经之中，在我们周围的世界中清楚可见。顺服神的律法（包括他所定的自然律），是合理的，明智的、有益处的。不过顺服神的律法最难的乃是从现在就开始。（保罗在罗10:58中提到这段经文。）

 选择生还是死？──生！不过，这不是一句话就能解决的……
 30:19-20　摩西激励以色列人，要选择生命，顺服神可以继续蒙福。神不强迫人顺从他的旨意，他让我们自行决定顺从他或是弃绝他。不过，这种抉择乃是在生命与死亡之间的取舍。神要我们认识这件事，因为他喜欢我们都选择生命。我们每天面临新的处境，必须认定和加强对神的承诺。


31_OT05dt.htm

 今人有比古人多的便利条件去获知神的话语，但我们利用得如何？
 31:10-13　神的律法要念给全会众听，连孩童都要能听到。每逢七年的末一年，在豁免年的住棚节时，全族要聚集在一起，聆听祭司宣读律法。那时没有圣经、书籍、报纸与杂志来推广神的话语，所以百姓惟有靠口传和记忆来存记神的话语。背诵律法是敬拜神的重要部分，因为只要人人晓得律法，就不能推说“我不知道”，而藉口违背律法。要想在生活之中成全神的目的与旨意，就必须将他话语的内容与要义记在心间。以色列人在孩童时代，就开始受教熟记圣经。我们应当先注重教导孩童与初信者，将最好的教师、最好的资源、最真诚的关怀，用在指导青年信徒上，使他们在一生的路上能顺从神。

 我怎样用诗歌音乐来传福音、敬拜神和建造自己呢？
 31:19-21　在基督教教育和教导中，音乐占有一定的地位。背诵教会的古典赞美诗，有助多思想真、善、美的事物。有些人在家中，或在外出旅游时播放圣诗录音带。在你的教会中，音乐还有什么创造性的用途？在你家中，怎样能使音乐发挥最大的功能？

 神要约书亚刚强胆壮，难道约书亚要面对的前路艰难非常？
 31:23　神已经指派约书亚接续摩西作以色列人的领袖，领百姓进入应许之地。摩西因为没有顺服神，不得进入迦南（参民20:12）。约书亚作摩西的助手多年（参书1:1），他主要的德行之一是对神有信心。他是最先进入迦南地的十二个探子之一，只有他和迦勒二人相信神能帮助他们攻占那地（参民13:1-14:30）。摩西在这一章中两次吩咐约书亚，要刚强壮胆（31:7, 23）。要治理两三百万人，处理他们的纷争，领他们争战，实在是令人胆怯的艰巨任务。能否有勇气，对约书亚将是最大的考验。他之所以刚强壮胆，是因为知道神与他同在，并且相信神会照着他所应许以色列人的一切去行。

 你看摩西也说他们悖逆呢──但你看，我们岂不是……
 31:27-29　摩西深深知道百姓的情形，他们虽然看到神的作为，心中却顽梗悖逆。他们虽然只配受神的处罚，却常常领受他的慈爱怜悯。我们的本性也是硬着颈项悖逆神，一生都与罪争战。一个月或是一个礼拜一次的悔改并不足够；必须恒久离弃罪恶，回转归向神，求他用大怜悯拯救我们。


32_OT05dt.htm

 以歌唱出以色列的历史，其意乃在──
 32章　摩西不但是伟大的先知，也善于教百姓唱歌。他作过三次晓谕（讲道）以后，将信息改为歌唱的方式。以不同的方式传达某一信息，有时会令人更容易记忆。摩西的这首歌，是以色列人的简短历史，使他们不要忘记过去的错误，免蹈覆辙，并使他们知道，只有信靠神才有盼望。

 他也像保护瞳仁般地怜爱我吗？
 32:10　以色列人断无离弃神的藉口。他像慈爱的牧人，环绕眷顾他们，在他们的周围保护他们，又好像人保护自己眼中的瞳仁、大鹰保护雏鹰一样。惟独耶和华曾经引导他们，也惟有他领导我们。所以我们当切记信靠他。

 除了在教会，你有自己读圣经的时间吗？
 32:46-47　摩西劝以色列人思想神的话语，将它教导给自己的儿女。你是把圣经放在书架上终日不看，让它蒙上灰尘，还是每天定出时间来查考，使它成为生活中重要的部分？当你从神的信息中得到智慧，就会想要把它应用在生活里，并且告诉亲友。圣经不但是一部宜于阅读的好书，更是属灵生命的实用指引。


33_OT05dt.htm

 为什么别人有那样的恩赐，我却没有？神我好想得到啊……
 33:6-25　请留意神给每个支派不同的赐福。这个支派得最好的土地，那个支派有力量，还有的是有安全。我们常常以为某人得到某种特别的福分，就觉得神一定爱他胜过别人。事实上我们要明白，神给每个人都有独一无二的才能，要人用这恩赐来完成他的计划。不要羡慕别人所有的恩赐，要看到神给你的恩赐，立志去完成那些神只让你有资格能去成就的事。

 论功行赏，论过受罚，管教的重要性在于……
 33:20-21　迦得支派的人得到最好的新土地，是因为顺从神的命令，处罚了以色列人邪恶的仇敌。惩罚对施与受的人皆不愉快，但这是生命成长中不可少的部分。如果你居于必须纠正别人的位置，就不可姑息迁就。你要明白，切实的管教对性格的发展是重要的。在施行惩罚的时候，要极力做到既公平又有怜悯，更当以受罚者的益处为出发点。

 33:24　脚蘸在油中是兴旺的标志。
永生的神是我的居所吗？我人生的焦点是物质、金钱？还是神？真的？
 33:27　摩西的歌宣称神是我们的居所，我们在他里面有真正的安全。我们常常将自己的一生寄托在别的事上──也许是金钱、事业、高尚职业，或者是终生的梦想。但是真正的安全，乃在于永生的神。在我们所赖以支撑的人或物倾覆、自己也快要跌倒时，他往往扶持着我们的膀臂，使我们站稳；在我们以他为避难所的时候，就不怕风暴的侵凌。反之，不信神的人一定会不住地提心吊胆，一点点的错误就可能将他们毁灭。在世上为神而活可能看似冒险，其实没有神的人，其危险性更大，正好比把房子建在沙土上。因为神是我们的避难所，所以我们可以放胆无惧。


34_OT05dt.htm

 摩西一生事奉并面见神，结果只能看不能进……为何？这个教训……
 34:4, 10　摩西是惟一能与神面对面谈话的人（参出33:11；民12:8）。他被称为以色列最伟大的先知。不过就连这样一位伟大的人物，由于不顺服神，神都不准他进入应许之地（参民20:12）。不管我们是怎样的良善，或者为神做了多少工作，总有时不顺服他。不顺服就要受管教，神对摩西的管教非常严厉，不过仍然称他为朋友。在你受神管教责打时，要像摩西一样地回应。不要发怒走开，觉得难堪甚至怀恨。相反地，你要以爱心、坦率、切望改善的意愿，回转归向神。

 摩西是神所喜爱的谦和仆人，我从他身上学到……悟出……
 34:10-12　神最初差摩西往埃及去见法老时，他不肯去，因为他自觉是个“拙口笨舌的人”（参出4:10），但是他对以色列人所作的三次晓谕，却成为一卷申命记。神赐给他大能，使他由不善辞令的牧羊人变成民族领袖、一位词锋犀利的演说家。藉着他的勇气、谦卑、智慧，将作奴仆的以色列人，塑造为一个大民族。不过摩西倒是个不矜夸的人，他不把这些成就放在心上而沾沾自喜。直到临终的时候，神仍然是他最崇敬的。在他一生之中，他对神的敬爱、尊重与日俱增。他知道，不是由于自己伟大才带来一切成功，乃是由于他所信靠的是伟大的全能者，才有如此的光景。在以色列的王国时代，虽然有许多大有能力的先知，如以利亚、以利沙等，但是直到一千多年以后，才有一位比摩西更伟大的先知出现──他就是我们的主耶稣基督（参18:15, 18，神所预言，一位像摩西的先知）。


OT06jos

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


1:1 | 耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手、嫩的儿子约书亚说：
1:2 | “我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。
1:3 | 凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。
1:4 | 从旷野和这黎巴嫩，直到幼发拉底大河，赫人的全地，又到大海日落之处，都要作你们的境界。
1:5 | 你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。
1:6 | “你当刚强壮胆！因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。
1:7 | 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。
1:8 | 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。
1:9 | 我岂没有吩咐你吗？你当刚强壮胆！不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的 神必与你同在。”
1:10 | 于是，约书亚吩咐百姓的官长说：
1:11 | “你们要走遍营中，吩咐百姓说：‘当预备食物；因为三日之内，你们要过这约旦河，进去得耶和华你们 神赐你们为业之地。’”
1:12 | 约书亚对吕便人、迦得人和玛拿西半支派的人说：
1:13 | “你们要追念耶和华的仆人摩西所吩咐你们的话说：‘耶和华你们的 神使你们得享平安，也必将这地赐给你们’。
1:14 | 你们的妻子、孩子和牲畜都可以留在约旦河东摩西所给你们的地；但你们中间一切大能的勇士都要带着兵器，在你们的弟兄前面过去，帮助他们。
1:15 | 等到耶和华使你们的弟兄像你们一样得享平安，并且得着耶和华你们 神所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东、向日出之地所给你们的。”
1:16 | 他们回答约书亚说：“你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去。
1:17 | 我们从前在一切事上怎样听从摩西，现在也必照样听从你；惟愿耶和华你的 神与你同在，像与摩西同在一样。
1:18 | 无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆！”


2:1 | 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说：“你们去窥探那地和耶利哥。”非二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。
2:2 | 有人告诉耶利哥王说：“今夜有以色列人来到这里窥探此地。”
2:3 | 耶利哥王打发人去见喇合说：“那来到你这里、进了你家的人要交出来，因为他们来窥探全地。”
2:4 | 女人将二人隐藏，就回答说：“那人果然到我这里来，他们是哪里来的我却不知道。
2:5 | 天黑、要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。”
2:6 | （先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。）
2:7 | 那些人就往约旦河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。
2:8 | 二人还没有躺卧，女人就上房顶，到他们那里，
2:9 | 对他们说：“我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了，
2:10 | 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水乾了，并且你们怎样待约旦河东的两个亚摩利王西宏和噩，将他们尽行毁灭。
2:11 | 我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的 神，本是上天下地的 神。
2:12 | 现在我既是恩待你们，求你们指着耶和华向我起誓，也要恩待我父家，并给我一个实在的证据，
2:13 | 要救活我的父母、弟兄、姐妹和一切属他们的，拯救我们性命不死。”
2:14 | 二人对她说：“你若不泄漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。”
2:15 | 于是，女人用绳子将二人从窗户里缒下去，因她的房子是在城墙边上，她也住在城墙上。
2:16 | 她对他们说：“你们且往山上去，恐怕追赶的人碰见你们。要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。”
2:17 | 二人对她说：“你要这样行。不然，你叫我们所起的誓就与我们无干了。
2:18 | 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母、弟兄和你父的全家都聚集在你家中。
2:19 | 凡出了你家门往街上去的，他的罪（注：原文作“血”）必归到自己的头上，与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。
2:20 | 你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。”
2:21 | 女人说：“照你们的话行吧！”于是打发他们去了，又把朱红线绳系在窗户上。
2:22 | 二人到山上，在那里住了三天，等着追赶的人回去了。追赶的人一路找他们，却找不着。
2:23 | 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事。
2:24 | 又对约书亚说：“耶和华果然将那全地交在我们手中，那地的一切居民在我们面前心都消化了。”


3:1 | 约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等候过河。
3:2 | 过了三天，官长走遍营中，
3:3 | 吩咐百姓说：“你们看见耶和华你们 神的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去。
3:4 | 只是你们和约柜相离，要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。”
3:5 | 约书亚吩咐百姓说：“你们要自洁，因为明天耶和华必在你们中间行奇事。”
3:6 | 约书亚又吩咐祭司说：“你们抬起约柜，在百姓前头过去。”于是他们抬起约柜，在百姓前头走。
3:7 | 耶和华对约书亚说：“从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
3:8 | 你要吩咐抬约柜的祭司说：‘你们到了约旦河的水边上，就要在约旦河水里站住。’”
3:9 | 约书亚对以色列人说：“你们近前来，听耶和华你们 神的话。”
3:10 约书亚说：“看哪！普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生 神。并且他必在你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。 |
3:11 |
3:12 | 你们现在要从以色列支派中拣选十二个人，每支派一人，
3:13 | 等到抬普天下主耶和华约柜的祭司把脚站在约旦河水里，约旦河的水，就是从上往下流的水，必然断绝，立起成垒。”
3:14 | 百姓离开帐棚，要过约旦河的时候，抬约柜的祭司乃在百姓的前头。
3:15 | 他们到了约旦河，脚一入水（原来约旦河水在收割的日子涨过两岸），
3:16 | 那从上往下流的水，便在极远之地、撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海下流的水全然断绝。于是，百姓在耶利哥的对面过去了。
3:17 | 抬耶和华约柜的祭司在约旦河中的乾地上站定，以色列众人都从乾地上过去，直到国民尽都过了约旦河。


4:1 | 国民尽都过了约旦河，耶和华就对约书亚说：
4:2 | “你从民中要拣选十二个人，每支派一人，
4:3 | 吩咐他们说：‘你们从这里，从约旦河中、祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。’”
4:4 | 于是，约书亚将他从以色列人中所预备的那十二个人，每支派一人，都召了来，
4:5 | 对他们说：“你们下约旦河中，过到耶和华你们 神的约柜前头，按着以色列人十二支派的数目，每人取一块石头扛在肩上。
4:6 | 这些石头在你们中间可以作为证据。日后你们的子孙问你们说：‘这些石头是什么意思？’
4:7 | 你们就对他们说：‘这是因为约旦河的水在耶和华的约柜前断绝；约柜过约旦河的时候，约旦河的水就断绝了。这些石头要作以色列人永远的记念。’”
4:8 | 以色列人就照约书亚所吩咐的，按着以色列人支派的数目，从约旦河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。
4:9 | 约书亚另把十二块石头立在约旦河中，在抬约柜的祭司脚站立的地方；直到今日，那石头还在那里。
4:10 | 抬约柜的祭司站在约旦河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是，百姓急速过去了。
4:11 | 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
4:12 | 吕便人、迦得人、玛拿西半支派的人，都照摩西所吩咐他们的，带着兵器在以色列人前头过去。
4:13 | 约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。
4:14 | 当那日，耶和华使约书亚在以色列众人眼前尊大，在他平生的日子，百姓敬畏他，像从前敬畏摩西一样。
4:15 | 耶和华晓谕约书亚说：
4:16 | “你吩咐抬法柜的祭司从约旦河里上来。”
4:17 | 约书亚就吩咐祭司说：“你们从约旦河里上来。”
4:18 | 抬耶和华约柜的祭司从约旦河里上来，脚掌刚落旱地，约旦河的水就流到原处，仍旧涨过两岸。
4:19 | 正月初十日，百姓从约旦河里上来，就在吉甲，在耶利哥的东边安营。
4:20 | 他们从约旦河中取来的那十二块石头，约书亚就立在吉甲，
4:21 | 对以色列人说：“日后你们的子孙问他们的父亲说：‘这些石头是什么意思？’
4:22 | 你们就告诉他们说：‘以色列人曾走乾地过这约旦河。’
4:23 | 因为耶和华你们的 神在你们前面使约旦河的水乾了，等着你们过来，就如耶和华你们的 神从前在我们前面使红海乾了，等着我们过来一样，
4:24 | 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的 神。”


5:1 | 约旦河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约旦河的水乾了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。
5:2 | 那时，耶和华吩咐约书亚说：“你制造火石刀，第二次给以色列人行割礼。”
5:3 | 约书亚就制造了火石刀，在除皮山那里给以色列人行割礼。
5:4 | 约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
5:5 | 因为出来的众民都受过割礼，惟独出埃及以后，在旷野的路上所生的众民，都没有受过割礼。
5:6 | 以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓应许赐给我们的地，就是流奶与蜜之地。
5:7 | 他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼；因为在路上没有给他们行割礼，约书亚这才给他们行了。
5:8 | 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
5:9 | 耶和华对约书亚说：“我今日将埃及的羞辱从你们身上滚去了。”因此，那地方名叫吉甲（注：就是“滚”的意思），直到今日。
5:10 | 以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。
5:11 | 逾越节的次日，他们就吃了那地的出产；正当那日，吃无酵饼和烘的谷。
5:12 | 他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。
5:13 | 约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说：“你是帮助我们呢？是帮助我们敌人呢？”
5:14 | 他回答说：“不是的，我来是要作耶和华军队的元帅。”约书亚就俯伏在地下拜，说：“我主有什么话吩咐仆人？”
5:15 | 耶和华军队的元帅对约书亚说：“把你脚上的鞋脱下来，因为你所站的地方是圣的。”约书亚就照着行了。


6:1 | 耶利哥的城门因以色列人就关得严紧，无人出入。
6:2 | 耶和华晓谕约书亚说：“看哪！我已经把耶利哥和耶利哥的王并大能的勇士，都交在你手中。
6:3 | 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
6:4 | 七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。
6:5 | 他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。”
6:6 | 嫩的儿子约书亚召了祭司来，吩咐他们说：“你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。”
6:7 | 又对百姓说：“你们前去绕城，带兵器的要走在耶和华的约柜前。”
6:8 | 约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角，耶和华的约柜在他们后面跟随。
6:9 | 带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。
6:10 | 约书亚吩咐百姓说：“你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。”
6:11 | 这样，他使耶和华的约柜绕城，把城绕了一次，众人回到营里，就在营里住宿。
6:12 | 约书亚清早起来，祭司又抬起耶和华的约柜。
6:13 | 七个祭司拿七个羊角，在耶和华的约柜前，时常行走吹角，带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。
6:14 | 第二日，众人把城绕了一次，就回营里去。六日都是这样行。
6:15 | 第七日清早，黎明的时候，他们起来，照样绕城七次；惟独这日把城绕了七次。
6:16 | 到了第七次，祭司吹角的时候，约书亚吩咐百姓说：“呼喊吧，因为耶和华已经把城交给你们了！
6:17 | 这城和其中所有的都要在耶和华面前毁灭；只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。
6:18 | 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物，就连累以色列的全营，使全营受咒诅。
6:19 | 惟有金子、银子和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。”
6:20 | 于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。
6:21 | 又将城中所有的，不拘男女老少、牛羊和驴，都用刀杀尽。
6:22 | 约书亚吩咐窥探地的两个人说：“你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。”
6:23 | 当探子的两个少年人就进去，将喇合与她的父母、弟兄和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。
6:24 | 众人就用火将城和其中所有的焚烧了。惟有金子、银子和铜铁的器皿，都放在耶和华殿的库中。
6:25 | 约书亚却把妓女喇合与她父家，并她所有的，都救活了，因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。
6:26 | 当时，约书亚叫众人起誓说：“有兴起重修这耶利哥城的人，当在耶和华面前受咒诅：他立根基的时候，必丧长子；安门的时候，必丧幼子。”
6:27 | 耶和华与约书亚同在，约书亚的声名传扬遍地。


7:1 | 以色列人在当灭的物上犯了罪，因为犹大支派中，谢拉的曾孙、撒底的孙子、迦米的儿子亚干取了当灭的物，耶和华的怒气就向以色列人发作。
7:2 | 当下，约书亚从耶利哥打发人往伯特利东边靠近伯亚文的艾城去，吩咐他们说：“你们上去窥探那地。”他们就上去窥探艾城。
7:3 | 他们回到约书亚那里，对他说：“众民不必都上去，只要二三千人上去，就能攻取艾城；不必劳累众民都去，因为那里的人少。”
7:4 | 于是，民中约有三千人上那里去，竟在艾城人面前逃跑了。
7:5 | 艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们。众民的心就消化如水。
7:6 | 约书亚便撕裂衣服，他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。
7:7 | 约书亚说：“哀哉！主耶和华啊，你为什么竟领这百姓过约旦河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约旦河那边倒好。
7:8 | 主啊，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？
7:9 | 迦南人和这地一切的居民听见了，就必围困我们，将我们的名从地上除灭。那时，你为你的大名要怎样行呢？”
7:10 | 耶和华吩咐约书亚说：“起来！你为何这样俯伏在地呢？
7:11 | 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物，又偷窃，又行诡诈，又把那当灭的放在他们的家具里。
7:12 | 因此，以色列人在仇敌面前站立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的，你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。
7:13 | 你起来，叫百姓自洁，对他们说：‘你们要自洁，预备明天，因为耶和华以色列的 神这样说：以色列啊，你们中间有当灭的物。你们若不除掉，在仇敌面前必站立不住。’
7:14 | 到了早晨，你们要按着支派近前来；耶和华所取的支派，要按着宗族近前来；耶和华所取的宗族，要按着家室近前来；耶和华所取的家室，要按着人丁，一个一个地近前来。
7:15 | 被取的人，有当灭的物在他那里，他和他所有的必被火焚烧，因他违背了耶和华的约，又因他在以色列中行了愚妄的事。”
7:16 | 于是，约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派；
7:17 | 使犹大支派（注：原文作“宗族”）近前来，就取了谢拉的宗族；使谢拉的宗族，按着家室人丁，一个一个地近前来，取出来的是撒底；
7:18 | 使撒底的家室，按着人丁，一个一个地近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
7:19 | 约书亚对亚干说：“我儿，我劝你将荣耀归给耶和华以色列的 神，在他面前认罪，将你所做的事告诉我，不要向我隐瞒。”
7:20 | 亚干回答约书亚说：“我实在得罪了耶和华以色列的 神。我所做的事如此如此：
7:21 | 我在所夺的财物中，看见一件美好的示拿衣服、二百舍客勒银子、一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。”
7:22 | 约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
7:23 | 他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。
7:24 | 约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件衣服、那条金子，并亚干的儿女、牛、驴、羊、帐棚，以及他所有的，都带到亚割谷去。
7:25 | 约书亚说：“你为什么连累我们呢？今日耶和华必叫你受连累。”于是，以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（注：“他们所有的”原文作“他们”）。
7:26 | 众人在亚干身上堆成一大堆石头，直存到今日。于是，耶和华转意，不发他的烈怒。因此那地方名叫亚割谷（注：“亚割”就是“连累”的意思），直到今日。


8:1 | 耶和华对约书亚说：“不要惧怕，也不要惊惶。你起来率领一切兵丁上艾城去，我已经把艾城的王和他的民、他的城并他的地，都交在你手里。
8:2 | 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。”
8:3 | 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往，
8:4 | 吩咐他们说：“你们要在城后埋伏，不可离城太远，都要各自准备。
8:5 | 我与我所带领的众民要向城前往。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑。
8:6 | 他们必出来追赶我们，直到我们引诱他们离开城，因为他们必说：‘这些人像初次在我们面前逃跑。’所以我们要在他们面前逃跑，
8:7 | 你们就从埋伏的地方起来，夺取那城，因为耶和华你们的 神必把城交在你们手里。
8:8 | 你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。”
8:9 | 约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。
8:10 | 约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。
8:11 | 众民，就是他所带领的兵丁，都上去向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。
8:12 | 他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边。
8:13 | 于是安置了百姓，就是城北的全军和城西的伏兵。这夜，约书亚进入山谷之中。
8:14 | 艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战，王却不知道在城后有伏兵。
8:15 | 约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。
8:16 | 城内的众民都被招聚，追赶他们。艾城人追赶的时候，就被引诱离开城。
8:17 | 艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。
8:18 | 耶和华吩咐约书亚说：“你向艾城伸出手里的短枪，因为我要将城交在你手里。”约书亚就向城伸出手里的短轮。
8:19 | 他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。
8:20 | 艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓，便转身攻击追赶他们的人。
8:21 | 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。
8:22 | 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是，以色列人击杀他们，没有留下一个，也没有一个逃脱的。
8:23 | 生擒了艾城的王，将他解到约书亚那里。
8:24 | 以色列人在田间和旷野，杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽，以色列众人就回到艾城，用刀杀了城中的人。
8:25 | 当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。
8:26 | 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
8:27 | 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
8:28 | 约书亚将艾城焚烧，使城永为高堆、荒场，直到今日；
8:29 | 又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口。在尸首上堆成一大堆石头，直存到今日。
8:30 | 那时，约书亚在以巴路山上为耶和华以色列的 神筑一座坛，
8:31 | 是用没有动过铁器的整石头筑的，照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。
8:32 | 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。
8:33 | 以色列众人，无论是本地人、是寄居的，和长老、官长并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山、一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
8:34 | 随后，约书亚将律法上祝福、咒诅的话，照着律法书上一切所写的，都宣读了一遍。
8:35 | 摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩子并他们中间寄居的外人面前，没有一句不宣读的。


9:1 | 约旦河西，住山地、高原并对着黎巴嫩山沿大海一带的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，
9:2 | 就都聚集，同心合意地要与约书亚和以色列人争战。
9:3 | 基遍的居民听见约书亚向耶利哥和艾城所行的事，
9:4 | 就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上；
9:5 | 将补过的旧鞋穿在脚上，把旧衣服穿在身上。他们所带的饼都是乾的，长了霉了。
9:6 | 他们到吉甲营中见约书亚，对他和以色列人说：“我们是从远方来的，现在求你与我们立约。”
9:7 | 以色列人对这些希未人说：“只怕你们是住在我们中间的，若是这样，怎能和你们立约呢？”
9:8 | 他们对约书亚说：“我们是你的仆人。”约书亚问他们说：“你们是什么人？是从哪里来的？”
9:9 | 他们回答说：“仆人从极远之地而来，是因听见耶和华你 神的名声和他在埃及所行的一切事，
9:10 | 并他向约旦河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。
9:11 | 我们的长老和我们那地的一切居民对我们说：‘你们手里要带着路上用的食物，去迎接以色列人，对他们说：我们是你们的仆人，现在求你们与我们立约。’
9:12 | 我们出来要往你们这里来的日子，从家里带出来的这饼还是热的。看哪，现在都乾了，长了霉了。
9:13 | 这皮酒袋，我们盛酒的时候还是新的，看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。”
9:14 | 以色列人受了他们些食物，并没有求问耶和华。
9:15 | 于是，约书亚与他们讲和，与他们立约，容他们活着，会众的首领也向他们起誓。
9:16 | 以色列人与他们立约之后，过了三天，才听见他们是近邻，住在以色列人中间的。
9:17 | 以色列人起行，第三天到了他们的城邑，就是基遍、基非拉、比录、基列耶琳。
9:18 | 因为会众的首领已经指着耶和华以色列的 神向他们起誓，所以以色列人不击杀他们。全会众就向首领发怨言。
9:19 | 众首领对全会众说：“我们已经指着耶和华以色列的 神向他们起誓，现在我们不能害他们。
9:20 | 我们要如此待他们，容他们活着，免得有忿怒因我们所起的誓临到我们身上。”
9:21 | 首领又对会众说：“要容他们活着。”于是，他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。
9:22 | 约书亚召了他们来，对他们说：“为什么欺哄我们说‘我们离你们甚远呢？其实你们是住在我们中间。
9:23 | 现在你们是被咒诅的！你们中间的人必断不了作奴仆，为我 神的殿作劈柴挑水的人。”
9:24 | 他们回答约书亚说：“因为有人实在告诉你的仆人，耶和华你的 神曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民；所以，我们为你们的缘故甚怕丧命，就行了这事。
9:25 | 现在我们在你手中，你以怎样待我们为善为正，就怎样做吧！”
9:26 | 于是，约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
9:27 | 当日，约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。


10:1 | 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间，
10:2 | 就甚惧怕。因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。
10:3 | 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚和伊矶伦王底璧，说：
10:4 | “求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。”
10:5 | 于是，五个亚摩利王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，大家聚集，率领他们的众军上去，对着基遍安营，攻打基遍。
10:6 | 基遍人就打发人往吉甲的营中去见约书亚，说：“你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。”
10:7 | 于是，约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
10:8 | 耶和华对约书亚说：“不要怕他们，因为我已将他们交在你手里，他们无一人能在你面前站立得住。”
10:9 | 约书亚就终夜从吉甲上去，猛然临到他们那里。
10:10 | 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大地杀败他们，追赶他们在伯和仑的上坡路，击杀他们直到亚西加和玛基大。
10:11 | 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹（注：原文作“石头”）在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
10:12 | 当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说：“日头啊，你要停在基遍；月亮啊，你要止在亚雅仑谷。”
10:13 | 于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上吗？日头在天当中停住，不急速下落，约有一日之久。
10:14 | 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。
10:15 | 约书亚和以色列众人回到吉甲的营中。
10:16 | 那五王逃跑，藏在玛基大洞里。
10:17 | 有人告诉约书亚说：“那五王已经找到了，都藏在玛基大洞里。”
10:18 | 约书亚说：“你们把几块大石头滚到洞口，派人看守。
10:19 | 你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的 神已经把他们交在你们手里。”
10:20 | 约书亚和以色列人大大杀败他们，直到将他们灭尽，其中剩下的人都进了坚固的城。
10:21 | 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。
10:22 | 约书亚说：“打开洞口，将那五王从洞里带出来，领到我面前。”
10:23 | 众人就这样行，将那五王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，从洞里带出来，领到约书亚面前。
10:24 | 带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说：“你们近前来，把脚踏在这些王的颈项上。”他们就近前来，把脚踏在这些王的颈项上。
10:25 | 约书亚对他们说：“你们不要惧怕，也不要惊惶，应当刚强壮胆。因为耶和华必这样待你们所要攻打的一切仇敌。”
10:26 | 随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。
10:27 | 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
10:28 | 当日，约书亚夺了玛基大，用刀击杀城中的人和王，将其中一切人口尽行杀灭，没有留下一个。他待玛基大王像从前待耶利哥王一样。
10:29 | 约书亚和以色列众人从玛基大往立拿去，攻打立拿。
10:30 | 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王像从前待耶利哥王一样。
10:31 | 约书亚和以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。
10:32 | 耶和华将拉吉交在以色列人的手里。第二天，约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。
10:33 | 那时，基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
10:34 | 约书亚和以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
10:35 | 当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
10:36 | 约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城，
10:37 | 就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。
10:38 | 约书亚和以色列众人回到底璧，攻打这城，
10:39 | 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王像从前待希伯仑和立拿与立拿王一样。
10:40 | 这样，约书亚击杀全地的人，就是山地、南地、高原、山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的 神所吩咐的。
10:41 | 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
10:42 | 约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的 神为以色列争战。
10:43 | 于是，约书亚和以色列众人回到吉甲的营中。


11:1 | 夏琐王耶宾听见这事，就打发人去见玛顿王约巴、伸仑王、押煞王，
11:2 | 与北方山地、基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王；
11:3 | 又去见东方和西方的迦南人，与山地的亚摩利人、赫人、比利洗人、耶布斯人，并黑门山根米斯巴地的希未人。
11:4 | 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹、车辆。
11:5 | 这诸王会合，来到米伦水边，一同安营，要与以色列人争战。
11:6 | 耶和华对约书亚说：“你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。”
11:7 | 于是，约书亚率领一切兵丁，在米伦水边突然向前攻打他们。
11:8 | 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。
11:9 | 约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。
11:10 | 当时，约书亚转回夺了夏琐，用刀击杀夏琐王；素来夏琐在这诸国中是为首的。
11:11 | 以色列人用刀击杀城中的人口，将他们尽行杀灭，凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
11:12 | 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
11:13 | 至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。
11:14 | 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物；惟有一切人口都用刀击杀，直到杀尽。凡有气息的没有留下一个。
11:15 | 耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。
11:16 | 约书亚夺了那全地，就是山地、一带南地、歌珊全地、高原、亚拉巴、以色列的山地和山下的高原。
11:17 | 从上西珥的哈拉山，直到黑门山下黎巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。
11:18 | 约书亚和这诸王争战了许多年日。
11:19 | 除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
11:20 | 因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。
11:21 | 当时约书亚来到，将住山地、希伯仑、底璧、亚拿伯、犹大山地、以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。
11:22 | 在以色列人的地没有留下一个亚衲族人，只在迦萨、迦特和亚实突有留下的。
11:23 | 这样，约书亚照着耶和华所吩咐摩西的一切话，夺了那全地，就按着以色列支派的宗族，将地分给他们为业。于是国中太平，没有争战了。


12:1 | 以色列人在约旦河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。
12:2 | 这二王，有住希实本、亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河
12:3 | 与约旦河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路以及南方，直到毗斯迦的山根。
12:4 | 又有巴珊王噩，他是利乏音人所剩下的，住在亚斯他录和以得来。
12:5 | 他所管之地是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的境界并基列一半，直到希实本王西宏的境界。
12:6 | 这二王是耶和华仆人摩西和以色列人所击杀的；耶和华仆人摩西将他们的地赐给吕便人、迦得人和玛拿西半支派的人为业。
12:7 | 约书亚和以色列人在约旦河西击杀了诸王。他们的地是从黎巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按着以色列支派的宗族分给他们为业，
12:8 | 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的山地、高原亚拉巴、山坡、旷野和南地。
12:9 | 他们的王：一个是耶利哥王，一个是靠近伯特利的艾城王，
12:10 | 一个是耶路撒冷王，一个是希伯仑王，
12:11 | 一个是耶末王，一个是拉吉王，
12:12 | 一个是伊矶伦王，一个是基色王，
12:13 | 一个是底璧王，一个是基德王，
12:14 | 一个是何珥玛王，一个是亚拉得王，
12:15 | 一个是立拿王，一个是亚杜兰王，
12:16 | 一个是玛基大王，一个是伯特利王，
12:17 | 一个是他普亚王，一个是希弗王，
12:18 | 一个是亚弗王，一个是拉沙仑王，
12:19 | 一个是玛顿王，一个是夏琐王，
12:20 | 一个是伸仑米仑王，一个是押煞王，
12:21 | 一个是他纳王，一个是米吉多王，
12:22 | 一个是基低斯王，一个是靠近迦密的约念王，
12:23 | 一个是多珥山冈的多珥王，一个是吉甲的戈印王，
12:24 | 一个是得撒王。共计三十一个王。


13:1 | 约书亚年纪老迈，耶和华对他说：“你年纪老迈了，还有许多未得之地，
13:2 | 就是非利士人的全境和基述人的全地。
13:3 | 从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人之地，并有南方亚卫人之地。
13:4 | 又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。
13:5 | 还有迦巴勒人之地，并向日出的全黎巴嫩，就是从黑门山根的巴力迦得，直到哈马口。
13:6 | 山地的一切居民，从黎巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。
13:7 | 现在你要把这地分给九个支派和玛拿西半个支派为业。”
13:8 | 玛拿西那半支派和吕便、迦得二支派已经受了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的，
13:9 | 是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本，
13:10 | 和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界。
13:11 | 又有基列地、基述人、玛迦人的地界并黑门全山、巴珊全地，直到撒迦。
13:12 | 又有巴珊王噩的全国，他在亚斯他录和以得来作王，利乏音人所存留的只剩下他。这些地的人，都是摩西所击杀所赶逐的。
13:13 | 以色列人却没有赶逐基述人、玛迦人，这些人仍住在以色列中，直到今日。
13:14 | 只是利未支派，摩西（注：原文作“他”）没有把产业分给他们。他们的产业乃是献与耶和华以色列 神的火祭，正如耶和华所应许他们的。
13:15 | 摩西按着吕便支派的宗族分给他们产业。
13:16 | 他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原；
13:17 | 希实本并属希实本平原的各城，底本、巴末巴力、伯巴力勉、
13:18 | 雅杂、基底莫、米法押、
13:19 | 基列亭、西比玛、谷中山的细列哈沙辖、
13:20 | 伯毗珥、毗斯迦山坡、伯耶西末，
13:21 | 平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未、利金、苏珥、户珥、利巴击杀了。这都是住那地属西宏为首领的。
13:22 | 那时，以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。
13:23 | 吕便人的境界就是约旦河与靠近约旦河的地。以上是吕便人按着宗族所得为业的诸城，并属城的村庄。
13:24 | 摩西按着迦得支派的宗族分给他们产业。
13:25 | 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥。
13:26 | 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界，
13:27 | 并谷中的伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约旦河与靠近约旦河的地，直到基尼烈海的极边，都在约旦河东。
13:28 | 以上是迦得人按着宗族所得为业的诸城，并属城的村庄。
13:29 | 摩西把产业分给玛拿西半支派，是按着玛拿西半支派的宗族所分的。
13:30 | 他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊、睚珥的一切城邑，共六十个。
13:31 | 基列的一半，并亚斯他录、以得来，就是属巴珊王噩国的二城，是按着宗族给玛拿西的儿子玛吉的一半子孙。
13:32 | 以上是摩西在约旦河东对着耶利哥的摩押平原所分给他们的产业。
13:33 | 只是利未支派，摩西没有把产业分给他们。耶和华以色列的 神是他们的产业，正如耶和华所应许他们的。


14:1 | 以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面，
14:2 | 是照耶和华藉摩西所吩咐的，把产业拈阄分给九个半支派。
14:3 | 原来，摩西在约旦河东，已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。
14:4 | 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人。但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
14:5 | 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
14:6 | 那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说：“耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了。
14:7 | 耶和华的仆人摩西，从加低斯巴尼亚打发我窥探这地，那时我正四十岁，我按着心意回报他。
14:8 | 然而同我上去的众弟兄，使百姓的心消化，但我专心跟从耶和华我的 神。
14:9 | 当日，摩西起誓说：‘你脚所踏之地，定要归你和你的子孙永远为业，因为你专心跟从耶和华我的 神。’
14:10 | 自从耶和华对摩西说这话的时候，耶和华照他所应许的，使我存活这四十五年，其间以色列人在旷野行走。看哪！现今我八十五岁了，
14:11 | 我还是强壮，像摩西打发我去的那天一样。无论是争战是出入，我的力量那时如何，现在还是如何。
14:12 | 求你将耶和华那日应许我的这山地给我，那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。”
14:13 | 于是，约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。
14:14 | 所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的 神。
14:15 | 希伯仑从前名叫基列亚巴。亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。


15:1 | 犹大支派按着宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。
15:2 | 他们的南界，是从盐海的尽边，就是从朝南的海汊起，
15:3 | 通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加，
15:4 | 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。
15:5 | 东界是从盐海南边到约旦河口。北界是从约旦河口的海汊起，
15:6 | 上到伯曷拉，过伯亚拉巴的北边，上到吕便之子波罕的磐石。
15:7 | 从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲。又接连到隐示麦泉，直到隐罗结，
15:8 | 上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）。又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界。
15:9 | 又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）。
15:10 | 又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）。又下到伯示麦过亭纳，
15:11 | 通到以革伦北边，延到施基仑，接连到巴拉山，又通到雅比聂，直通到海为止。
15:12 | 西界就是大海和靠近大海之地，这是犹大人按着宗族所得之地四围的交界。
15:13 | 约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
15:14 | 迦勒就从那里赶出亚衲族的三个族长，就是示筛、亚希幔、挞买。
15:15 | 又从那里上去，攻击底璧的居民，这底璧从前名叫基列西弗。
15:16 | 迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”
15:17 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
15:18 | 押撒过门的时候，劝丈夫向她父亲求一块田，押撒一下驴，迦勒问她说：“你要什么？”
15:19 | 她说：“求你赐福给我，你既将我安置在南地，求你也给我水泉。”她父亲就把上泉下泉赐给她。
15:20 | 以下是犹大支派按着宗族所得的产业。
15:21 | 犹大支派尽南边的城邑，与以东交界相近的，就是甲薛、以得、雅姑珥、
15:22 | 基拿、底摩拿、亚大达、
15:23 | 基低斯、夏琐、以提楠、
15:24 | 西弗、提练、比亚绿、
15:25 | 夏琐哈大他、加略希斯仑（加略希斯仑就是夏琐）、
15:26 | 亚曼、示玛、摩拉大、
15:27 | 哈萨迦大、黑实门、伯帕列、
15:28 | 哈萨书亚、别是巴、比斯约他、
15:29 | 巴拉、以因、以森、
15:30 | 伊勒多腊、基失、何珥玛、
15:31 | 洗革拉、麦玛拿、三撒拿、
15:32 | 利巴勿、实忻、亚因、临门，共二十九座城，还有属城的村庄。
15:33 | 在高原有以实陶、琐拉、亚实拿、
15:34 | 撒挪亚、隐干宁、他普亚、以楠、
15:35 | 耶末、亚杜兰、梭哥、亚西加、
15:36 | 沙拉音，亚底他音，基底拉、基底罗他音，共十四座城，还有属城的村庄。
15:37 | 又有洗楠、哈大沙、麦大迦得、
15:38 | 底连、米斯巴、约帖、
15:39 | 拉吉、波斯加、伊矶伦、
15:40 | 迦本、拉幔、基提利、
15:41 | 基低罗、伯大衮、拿玛、玛基大，共十六座城，还有属城的村庄。
15:42 | 又有立拿、以帖、亚珊、
15:43 | 益弗他、亚实拿、尼悉、
15:44 | 基伊拉、亚革悉、玛利沙，共九座城，还有属城的村庄。
15:45 | 又有以革伦和属以革伦的镇市村庄。
15:46 | 从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。
15:47 | 亚实突和属亚实突的镇市村庄，迦萨和属迦萨的镇市村庄，直到埃及小河，并大海和靠近大海之地。
15:48 | 在山地有沙密、雅提珥、梭哥、
15:49 | 大拿、基列萨拿（基列萨拿就是底璧）、
15:50 | 亚拿伯、以实提莫、亚念、
15:51 | 歌珊、何伦、基罗，共十一座城，还有属城的村庄。
15:52 | 又有亚拉、度玛、以珊、
15:53 | 雅农、伯他普亚、亚非加、
15:54 | 宏他、基列亚巴（基列亚巴就是希伯仑）、洗珥，共九座城，还有属城的村庄。
15:55 | 又有玛云、迦密、西弗、淤他、
15:56 | 耶斯列、约甸、撒挪亚、
15:57 | 该隐、基比亚、亭纳，共十座城，还有属城的村庄。
15:58 | 又有哈忽、伯夙、基突、
15:59 | 玛腊、伯亚诺、伊勒提君，共六座城，还有属城的村庄。
15:60 | 又有基列巴力（基列巴力就是基列耶琳）、拉巴，共两座城，还有属城的村庄。
15:61 | 在旷野有伯亚拉巴、密丁、西迦迦、
15:62 | 匿珊、盐城、隐基底，共六座城，还有属城的村庄。
15:63 | 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。


16:1 | 约瑟的子孙拈阄所得之地，是从靠近耶利哥的约旦河起，以耶利哥东边的水为界，从耶利哥上去，通过山地的旷野，到伯特利。
16:2 | 又从伯特利到路斯，接连到亚基人的境界，至亚他绿。
16:3 | 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
16:4 | 约瑟的儿子玛拿西、以法莲就得了他们的地业。
16:5 | 以法莲子孙的境界，按着宗族所得的，记在下面。他们地业的东界是亚他绿亚达到上伯和仑；
16:6 | 往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边，
16:7 | 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约旦河为止。
16:8 | 从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按着宗族所得的地业。
16:9 | 另外在玛拿西人地业中，得了些城邑和属城的村庄。这都是分给以法莲子孙的。
16:10 | 他们没有赶出住基色的迦南人；迦南人却住在以法莲人中间，成为做苦工的仆人，直到今日。


17:1 | 玛拿西是约瑟的长子，他的支派拈阄所得之地，记在下面。至于玛拿西的长子基列之父（注：“父”或作“主”）玛吉，因为是勇士，就得了基列和巴珊。
17:2 | 玛拿西其余的子孙按着宗族拈阄分地，就是亚比以谢子孙、希勒子孙、亚斯列子孙、示剑子孙、希弗子孙，示米大子孙；这些按着宗族，都是约瑟儿子玛拿西子孙的男丁。
17:3 | 玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒，
17:4 | 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前说：“耶和华曾吩咐摩西在我们弟兄中分给我们产业。”于是，约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。
17:5 | 除了约旦河东的基列和巴珊地之外，还有十分地归玛拿西，
17:6 | 因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其余的子孙。
17:7 | 玛拿西的境界：从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。
17:8 | 他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。
17:9 | 其界下到加拿河的南边，在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界，是在河北直通到海为止。
17:10 | 南归以法莲，北归玛拿西，以海为界。北边到亚设，东边到以萨迦。
17:11 | 玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市。又有三处山冈，就是隐多珥和属隐多珥的镇市，他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。
17:12 | 只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。
17:13 | 及至以色列人强盛了，就使迦南人做苦工，没有把他们全然赶出。
17:14 | 约瑟的子孙对约书亚说：“耶和华到如今既然赐福与我们，我们也族大人多，你为什么但将一阄一段之地分给我们为业呢？”
17:15 | 约书亚说：“你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人、利乏音人之地，在树林中砍伐树木。”
17:16 | 约瑟的子孙说：“那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。”
17:17 | 约书亚对约瑟家，就是以法莲和玛拿西人说：“你是族大人多并且强盛，不可仅有一阄之地。
17:18 | 山地也要归你，虽是树林你也可以砍伐，靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。”


18:1 | 以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。
18:2 | 以色列人中其余的七个支派，还没有分给他们地业。
18:3 | 约书亚对以色列人说：“耶和华你们列祖的 神所赐给你们的地，你们耽延不去得，要到几时呢？
18:4 | 你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业写明（注：或作“画图”），就回到我这里来。
18:5 | 他们要将地分做七份。犹大仍在南方，住在他的境内；约瑟家仍在北方，住在他的境内。
18:6 | 你们要将地分做七份，写明了拿到我这里来。我要在耶和华我们 神面前为你们拈阄。
18:7 | 利未人在你们中间没有份，因为供耶和华祭司的职任，就是他们的产业。迦得支派、吕便支派和玛拿西半支派，已经在约旦河东得了地业，就是耶和华仆人摩西所给他们的。”
18:8 | 划地势的人起身去的时候，约书亚嘱咐他们说：“你们去走遍那地，划明地势，就回到我这里来，我要在示罗这鶪耶和华面前，为你们拈阄。”
18:9 | 他们就去了，走遍那地，按着城邑分做七份，写在册子上，回到示罗营中见约书亚。
18:10 | 约书亚就在示罗耶和华面前，为他们拈阄。约书亚在那里按着以色列人的支派，将地分给他们。
18:11 | 便雅悯支派，按着宗族拈阄所得之地，是在犹大、约瑟子孙中间。
18:12 | 他们的北界是从约旦河起，往上贴近耶利哥的北边，又往西通过山地，直到伯亚文的旷野。
18:13 | 从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山。
18:14 | 从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳），这是西界。
18:15 | 南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源。
18:16 | 又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山。又下到欣嫩谷，贴近耶布斯的南边，又下到隐罗结。
18:17 | 又往北通到隐示麦，达到亚都冥坡对面的基利绿。又下到吕便之子波罕的磐石。
18:18 | 又接连到亚拉巴对面，往北下到亚拉巴。
18:19 | 又接连到伯曷拉的北边，直通到盐海的北汊，就是约旦河的南头，这是南界。
18:20 | 东界是约旦河。这是便雅悯人按着宗族，照他们四围的交界所得的地业。
18:21 | 便雅悯支派按着宗族所得的城邑，就是耶利哥、伯曷拉、伊麦基悉、
18:22 | 伯亚拉巴、洗玛脸、伯特利、
18:23 | 亚文、巴拉、俄弗拉、
18:24 | 基法阿摩尼、俄弗尼、迦巴，共十二座城，还有属城的村庄。
18:25 | 又有基遍、拉玛，比录、
18:26 | 米斯巴、基非拉、摩撒、
18:27 | 利坚、伊利毗勒、他拉拉、
18:28 | 洗拉、以利弗、耶布斯（耶布斯就是耶路撒冷）、基比亚、基列，共十四座城，还有属城的村庄。这是便雅悯人按着宗族所得的地业。


19:1 | 为西缅支派的人，按着宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。
19:2 | 他们所得为业之地，就是别是巴（或名“示巴”）、摩拉大、
19:3 | 哈萨书亚、巴拉、以森、
19:4 | 伊利多拉、比土力、何珥玛、
19:5 | 洗革拉、伯玛加博、哈萨苏撒、
19:6 | 伯利巴勿、沙鲁险，共十三座城，还有属城的村庄。
19:7 | 又有亚因、利门、以帖、亚珊，共四座城，还有属城的村庄；
19:8 | 并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按着宗族所得的地业。
19:9 | 西缅人的地业是从犹大人地业中得来的，因为犹大人的份过多，所以西缅人在他们的地业中得了地业。
19:10 | 为西布伦人，按着宗族，拈出第三阄。他们地业的境界是到撒立。
19:11 | 往西上到玛拉拉，达到大巴设，又达到约念前的河。
19:12 | 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚。
19:13 | 从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚。
19:14 | 又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。
19:15 | 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共有十二座城，还有属城的村庄。
19:16 | 这些城并属城的村庄，就是西布伦人按着宗族所得的地业。
19:17 | 为以萨迦人，按着宗族，拈出第四阄。
19:18 | 他们的境界是到耶斯列、基苏律、书念、
19:19 | 哈弗连、示按、亚拿哈拉、
19:20 | 拉璧、基善、亚别、
19:21 | 利篾、隐干宁、隐哈大、伯帕薛，
19:22 | 又达到他泊、沙哈洗玛、伯示麦，直通到约旦河为止，共十六座城，还有属城的村庄。
19:23 | 这些城并属城的村庄，就是以萨迦支派按着宗族所得的地业。
19:24 | 为亚设支派，按着宗族，拈出第五阄。
19:25 | 他们的境界是黑甲、哈利、比田、押煞、
19:26 | 亚拉米勒、亚末、米沙勒，往西达到迦密，又到希曷立纳，
19:27 | 转向日出之地，到伯大衮，达到细步纶，往北到伊弗他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边。
19:28 | 又到义伯仑、利合、哈们、加拿，直到西顿大城，
19:29 | 转到拉玛和坚固城推罗，又转到何萨，靠近亚革悉一带地方，直通到海。
19:30 | 又有乌玛、亚弗、利合，共二十二座城，还有属城的村庄。
19:31 | 这些城并属城的村庄，就是亚设支派按着宗族所得的地业。
19:32 | 为拿弗他利人，按着宗族，拈出第六阄。
19:33 | 他们的境界是从希利弗，从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约旦河。
19:34 | 又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约旦河那里的犹大。
19:35 | 坚固的城，就是西丁、侧耳、哈末、拉甲、基尼烈、
19:36 | 亚大玛、拉玛、夏琐、
19:37 | 基低斯、以得来、隐夏琐、
19:38 | 以利稳、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城，还有属城的村庄。
19:39 | 这些城并属城的村庄，就是拿弗他利支派按着宗族所得的地业。
19:40 | 为但支派，按着宗族，拈出第七阄。
19:41 | 他们地业的境界是琐拉、以实陶、伊珥示麦、
19:42 | 沙拉宾、亚雅仑、伊提拉、
19:43 | 以伦、亭拿他、以革伦、
19:44 | 伊利提基、基比顿、巴拉、
19:45 | 伊胡得、比尼比拉、迦特临门、
19:46 | 美耶昆、拉昆，并约帕对面的地界。
19:47 | 但人的地界，越过原得的地界，因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名，将利善改名为但。
19:48 | 这些城并属城的村庄，就是但支派按着宗族所得的地业。
19:49 | 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业，
19:50 | 是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。
19:51 | 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗会幕门口耶和华面前，拈阄所分的地业。这样，他们把地分完了。


20:1 | 耶和华晓谕约书亚说：
20:2 | “你吩咐以色列人说，你们要照着我藉摩西所晓谕你们的，为自己设立逃城。
20:3 | 使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。
20:4 | 那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。
20:5 | 若是报血仇的追了他来，长老不可将他交在报血仇的手里，因为他是素无仇恨、无心杀了人的。
20:6 | 他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。”
20:7 | 于是，以色列人在拿弗他利山地，分定加利利的基低斯；在以法莲山地，分定示剑；在犹大山地，分定基列亚巴（基列亚巴就是希伯仑）。
20:8 | 又在约旦河外耶利哥东，从吕便支派中，在旷野的平原设立比悉；从迦得支派中，设立基列的拉末；从玛拿西支派中，设立巴珊的哥兰。
20:9 | 这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。


21:1 | 那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前。
21:2 | 在迦南地的示罗对他们说：“从前耶和华藉着摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。”
21:3 | 于是，以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
21:4 | 为哥辖族拈阄，利未人的祭司亚伦的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，按阄得了十三座城。
21:5 | 哥辖其余的子孙，从以法莲支派、但支派、玛拿西半支派的地业中，按阄得了十座城。
21:6 | 革顺的子孙，从以萨迦支派、亚设支派、拿弗他利支派、住巴珊的玛拿西半支派的地业中，按阄得了十三座城。
21:7 | 米拉利的子孙，按着宗族，从吕便支派、迦得支派、西布伦支派的地业中，按阄得了十二座城。
21:8 | 以色列人照着耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。
21:9-10 | 从犹大支派、西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙，因为给他们拈出头一阄，
21:11 | 将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
21:12 | 惟将属城的田地和村庄，给了耶孚尼的儿子迦勒为业。
21:13 | 以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙。又给他们立拿和属城的郊野、
21:14 | 雅提珥和属城的郊野、以实提莫和属城的郊野、
21:15 | 何仑和属城的郊野、底璧和属城的郊野、
21:16 | 亚因和属城的郊野、淤他和属城的郊野、伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
21:17 | 又从便雅悯支派的地业中给了他们基遍和属城的郊野、迦巴和属城的郊野、
21:18 | 亚拿突和属城的郊野、亚勒们和属城的郊野，共四座城。
21:19 | 亚伦子孙作祭司的共有十三座城，还有属城的郊野。
21:20 | 利未支派中哥辖的宗族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。
21:21 | 以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们。又给他们基色和属城的郊野、
21:22 | 基伯先和属城的郊野、伯和仑和属城的郊野，共四座城。
21:23 | 又从但支派的地业中给了他们伊利提基和属城的郊野、基比顿和属城的郊野、
21:24 | 亚雅仑和属城的郊野、迦特临门和属城的郊野，共四座城。
21:25 | 又从玛拿西半支派的地业中给了他们他纳和属城的郊野、迦特临门和属城的郊野，共两座城。
21:26 | 哥辖其余的子孙共有十座城，还有属城的郊野。
21:27 | 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙。又给他们比施提拉和属城的郊野，共两座城。
21:28 | 又从以萨迦支派的地业中，给了他们基善和属城的郊野、大比拉和属城的郊野、
21:29 | 耶末和属城的郊野、隐干宁和属城的郊野，共四座城。
21:30 | 又从亚设支派的地业中给了他们米沙勒和属城的郊野、押顿和属城的郊野、
21:31 | 黑甲和属城的郊野、利合和属城的郊野，共四座城。
21:32 | 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们。又给他们哈末多珥和属城的郊野、加珥坦和属城的郊野，共三座城。
21:33 | 革顺人按着宗族所得的城，共十三座，还有属城的郊野。
21:34 | 其余利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野、加珥他和属城的郊野、
21:35 | 丁拿和属城的郊野、拿哈拉和属城的郊野，共四座城。
21:36 | 又从吕便支派的地业中给了他们比悉和属城的郊野、雅杂和属城的郊野、
21:37 | 基底莫和属城的郊野、米法押和属城的郊野，共四座城。
21:38 | 又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们。又给他们玛哈念和属城的郊野、
21:39 | 希实本和属城的郊野、雅谢和属城的郊野，共四座城。
21:40 | 其余利未支派的人，就是米拉利的子孙，按着宗族拈阄所得的，共十二座城。
21:41 | 利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。
21:42 | 这些城四围都有属城的郊野，城城都是如此。
21:43 | 这样，耶和华将从前向他们列祖起誓所应许的全地，赐给以色列人，他们就得了为业，住在其中。
21:44 | 耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安，他们一切仇敌中，没有一人在他们面前站立得住，耶和华把一切仇敌都交在他们手中。
21:45 | 耶和华应许赐福给以色列家的话，一句也没有落空，都应验了。


22:1 | 当时，约书亚召了吕便人、迦得人和玛拿西半支派的人来，
22:2 | 对他们说：“耶和华仆人摩西所吩咐你们的，你们都遵守了；我所吩咐你们的，你们也都听从了。
22:3 | 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们 神所吩咐你们当守的。
22:4 | 如今耶和华你们 神照着他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约旦河东所赐你们为业之地。
22:5 | 只要切切地谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的 神，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。”
22:6 | 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
22:7 | 玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约旦河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福，
22:8 | 对他们说：“你们带许多财物，许多牲畜和金、银、铜、铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。”
22:9 | 于是，吕便人、迦得人、玛拿西半支派的人，从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。
22:10 | 吕便人、迦得人和玛拿西半支派的人，到了靠近约旦河的一带迦南地，就在约旦河那里筑了一座坛，那坛看着高大。
22:11 | 以色列人听说吕便人、迦得人、玛拿西半支派的人靠近约旦河边，在迦南地属以色列人的那边筑了一座坛。
22:12 | 全会众一听见，就聚集在示罗，要上去攻打他们。
22:13 | 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见吕便人、迦得人、玛拿西半支派的人。
22:14 | 又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。
22:15 | 他们到了基列地，见吕便人、迦得人和玛拿西半支派的人，对他们说：
22:16 | “耶和华全会众这样说：‘你们今日转去不跟从耶和华，干犯以色列的 神，为自己筑一座坛，悖逆了耶和华，这犯的是什么罪呢？
22:17 | 从前拜毗珥的罪孽还算小吗？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。
22:18 | 你们今日竟转去不跟从耶和华吗？你们今日既悖逆耶和华，明日他必向以色列全会众发怒。
22:19 | 你们所得为业之地，若嫌不洁净，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业；只是不可悖逆耶和华，也不可得罪我们，在耶和华我们 神的坛以外为自己筑坛。
22:20 | 从前谢拉的曾孙亚干，岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众吗？那人在所犯的罪中，不独一人死亡。’”
22:21 | 于是，吕便人、迦得人、玛拿西半支派的人回答以色列军中的统领说：
22:22 | “大能者 神耶和华！大能者 神耶和华！他是知道的。以色列人也必知道。我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们），
22:23 | 为自己筑坛，要转去不跟从耶和华，或是要将燔祭、素祭、平安祭献在坛上，愿耶和华亲自讨我们的罪。
22:24 | 我们行这事并非无故，是特意做的，说恐怕日后你们的子孙对我们的子孙说：‘你们与耶和华以色列的 神有何关涉呢？
22:25 | 因为耶和华把约旦河定为我们和你们这吕便人、迦得人的交界，你们与耶和华无分了。’这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
22:26 | 因此我们说：‘不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭，
22:27 | 乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭、平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说：你们与耶和华无分了。’
22:28 | 所以我们说：‘日后你们对我们，或对我们的后人这样说，我们就可以回答说：你们看我们列祖所筑的坛，是耶和华坛的样式，这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据’。
22:29 | 我们在耶和华我们 神帐幕前的坛以外，另筑一座坛，为献燔祭、素祭和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思！”
22:30 | 祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见吕便人、迦得人、玛拿西人所说的话，就都以为美。
22:31 | 祭司以利亚撒的儿子非尼哈对吕便人、迦得人、玛拿西人说：“今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪，现在你们救以色列人脱离耶和华的手了。”
22:32 | 祭司以利亚撒的儿子非尼哈与众首领离了吕便人、迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。
22:33 | 以色列人以这事为美，就称颂 神，不再提上去攻打吕便人、迦得人，毁坏他们所住的地了。
22:34 | 吕便人、迦得人给坛起名叫证坛。意思说：“这坛在我们中间证明耶和华是 神。”


23:1 | 耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈，
23:2 | 就把以色列众人的长老、族长、审判官并官长都召了来，对他们说：“我年纪已经老迈。
23:3 | 耶和华你们的 神，因你们的缘故，向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的 神。
23:4 | 我所剪除和所剩下的各国，从约旦河起，到日落之处的大海，我已经拈阄分给你们各支派为业。
23:5 | 耶和华你们的 神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的 神所应许的。
23:6 | 所以你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。
23:7 | 不可与你们中间所剩下的这些国民搀杂。他们的神，你们不可提他的名，不可指着他起誓，也不可事奉、叩拜；
23:8 | 只要照着你们到今日所行的，专靠耶和华你们的 神。
23:9 | 因为耶和华已经把又大又强的国民从你们面前赶出，直到今日，没有一人在你们面前站立得住。
23:10 | 你们一人必追赶千人，因耶和华你们的 神照他所应许的，为你们争战。
23:11 | 你们要分外谨慎，爱耶和华你们的 神。
23:12 | 你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，
23:13 | 你们要确实知道，耶和华你们的 神必不再将他们从你们眼前赶出；他们却要成为你们的网罗、机槛、肋上的鞭、眼中的刺，直到你们在耶和华你们 神所赐的这美地上灭亡。
23:14 | 我现在要走世人必走的路。你们是一心一意地知道，耶和华你们 神所应许赐福与你们的话没有一句落空，都应验在你们身上了。
23:15 | 耶和华你们 神所应许的一切福气，怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们 神所赐的这美地上除灭。
23:16 | 你们若违背耶和华你们 神吩咐你们所守的约，去事奉别神，叩拜他，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。”


24:1 | 约书亚将以色列的众支派聚集在示剑，召了以色列的长老、族长、审判官并官长来，他们就站在 神面前。
24:2 | 约书亚对众民说：“耶和华以色列的 神如此说：‘古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，
24:3 | 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他。
24:4 | 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。后来雅各和他的子孙下到埃及去了。
24:5 | 我差遣摩西、亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
24:6 | 我领你们列祖出埃及，他们就到了红海，埃及人带领车辆马兵追赶你们列祖到红海。
24:7 | 你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过；你们在旷野也住了许多年日。
24:8 | 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业，我也在你们面前将他们灭绝。
24:9 | 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
24:10 | 我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。
24:11 | 你们过了约旦河，到了耶利哥。耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战，我把他们交在你们手里。
24:12 | 我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。
24:13 | 我赐给你们地土，非你们所修治的；我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园、橄榄园的果子。’
24:14 | 现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，去事奉耶和华。
24:15 | 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的：是你们列祖在大河那边所事奉的神呢？是你们所住这地的亚摩利人的神呢？至于我和我家，我们必定事奉耶和华。”
24:16 | 百姓回答说：“我们断不敢离弃耶和华去事奉别神，
24:17 | 因耶和华我们的 神曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大神迹，在我们所行的道上，所经过的诸国，都保护了我们。
24:18 | 耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的 神。”
24:19 | 约书亚对百姓说：“你们不能事奉耶和华，因为他是圣洁的 神，是忌邪的 神，必不赦免你们的过犯罪恶。
24:20 | 你们若离弃耶和华去事奉外邦神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。”
24:21 | 百姓回答约书亚说：“不然，我们定要事奉耶和华！”
24:22 | 约书亚对百姓说：“你们选定耶和华，要事奉他，你们自己作见证吧！”他们说：“我们愿意作见证。”
24:23 | 约书亚说：“你们现在要除掉你们中间的外邦神，专心归向耶和华以色列的 神。”
24:24 | 百姓回答约书亚说：“我们必事奉耶和华我们的 神，听从他的话。”
24:25 | 当日，约书亚就与百姓立约，在示剑为他们立定律例典章。
24:26 | 约书亚将这些话都写在 神的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。
24:27 | 约书亚对百姓说：“看哪！这石头可以向我们作见证，因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的 神，这石头就可以向你们作见证（注：“倘或云云”或作“所以要向你们作见证，免得你们背弃耶和华你们的 神”）。”
24:28 | 于是约书亚打发百姓各归自己的地业去了。
24:29 | 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。
24:30 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
24:31 | 约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。
24:32 | 以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲哈抹的子孙所买的那块地里，这就作了约瑟子孙的产业。
24:33 | 亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈以法莲山地所得的小山上。


1_OT06jos.htm

 以色列的第一位领袖摩西去世了，新一代成长了，他们要……
 1:1　约书亚记始于以色列人在应许之地的边缘，就是在约旦河东安营之时。那时，摩西刚辞世不久，他们为他哀哭的日子也满了（参申34:7-8）。在三十九年以前（就是从前在西奈山用一年时间，领受了神的律法以后），他们本来有机会进入应许地，却因为不信神能使他们得胜，所以神不让他们进入，要以色列人在旷野飘流，直到这悖逆的一代全都死去。
    他们在旷野飘流时，接受并遵行神的律法，并且教导下一代的人谨守，好叫他们能进入应许之地（也称为迦南地）。年轻的一代长大以后，领袖叫他们牢牢记住，对神信而顺服就必得胜，不然就会自取其祸。在老一代的人死尽，新一代的人长大成人时，他们就整装待发，要去占领渴望已久的应许之地。

 约书亚作领袖不是无缘无故的，也不是照人的意思──
 1:1-5　约书亚接替摩西，作以色列人的领袖。他有什么才华可以领导以色列全族呢？（1）是神所指派的（参民27:18-23）。（2）他曾目睹神给埃及降十灾，释放百姓脱离为奴之地，而他更是仅存的两个见证人之一。（3）他作摩西的助手达四十年。（4）在窥探迦南地的十二探子之中，只有他与迦勒深信神必能叫他们占领那地。

 “现在你要起来”，──如果神向你这样说，你会……
 1:2　约书亚曾协助摩西多年，所以他已准备就绪，来担当民族领袖的大任。领袖的更易，在许多机构中乃是常事。新旧交替之际，要想建立新领导层，就必须平稳过渡。新领袖必须受到训练，才会有卓越的政绩。如果你现在居于领导地位，请你开始准备物色接班人。这样，当你离开或升职的时候，他就会有迹可循，不至于政因人废。如果你立志将来作领导人，现在就要向别人学习借镜，一旦准备妥当，机会来临，便可以接班挑大梁了。

 神昔日对约书亚的应许，也是今日对我们的应许，我们要……
 1:5　约书亚的新任务，包括率领二三百万人，全面攻占一块陌生的土地。即使对约书亚这样能干的人来说，这也是个极大的挑战。如果离了神，前面的任务会使人胆战心惊；而有神帮助的话，却能成为伟大的冒险和尝试。神怎样与约书亚同在，当我们面对新挑战的时候，他也要怎样与我们同在。我们虽不是去征服列国，但是每天都要克服困难的情势，应付问题的人物，面对不同的试探。神应许过永不撇下我们，必要帮助我们。求他帮助，就能胜过人生的许多挑战。

 顺利亨通的秘诀何在？
 1:6-8　许多人以为顺利亨通是由于有权有势，又与权贵相交，力求出人头地所致。但是神教导约书亚的亨通之路，却正好相反。他吩咐约书亚，要成功就必须，（1）刚强壮胆，因为摆在他前面的任务并不容易。（2）遵行神的律法。（3）恒久阅读查考这律法──神的话语。要想顺利，就要听从神对约书亚讲的一切话。按世人的标准来说，你可能不是成功的人，但在神眼中，你却是成功的人──他的看法才是永久的。

 答应别人的事情，不管过了多久也要兑现，我有没有开过空头支票？
 1:12-15　吕便、迦得和玛拿西半支派的人，曾在一年前要求摩西准许他们住在约旦河以东之地。那是极其美好的草原，可以牧放牲畜。摩西提出一个条件，要他们帮助其他支派攻占河西的应许之地，等以色列人攻下全地以后，他们才可以回去。现在是他们实践诺言的时候了。

 神的子民有了安息之所，我们的安息之所在──
 1:13　神使百姓得享平安。对于一生颠沛流离的人来说，实在是大喜讯。从前没有自己土地的人，现在有了自己的地界，并且能在那里定居享“安息”！

 完成神的计划需要众人合作，在这方面你通常做得怎样？
 1:16　如果人人都想用自己的方法来攻占应许之地，必然一片混乱。要想完成攻地的大计，各人都要依从领袖的计划，通力合作，听他号令。要完成神所赐的任务，就必须全心顺服他的部署，遵守他的命令，按神所定的法则而行。想顺服神的计划，既要领悟他的心意（全记在圣经中），又要在日常生活中实践出来。

 我一向胆小，畏首畏尾，怎么克服？
 1:18　神指派约书亚继摩西之后领导百姓，他三次吩咐约书亚要刚强壮胆（1:6-7, 9）。而这一节是百姓给约书亚的同样勉励。他显然已将神的话藏在心里，并在与神亲密相交中获得了力量与勇气。当你畏怯不前，不敢做当做的事情时，请记住，从神那里随时能领受力量与勇气。


2_OT06jos.htm

 以前摩西派探子出了问题，这回可不会吧？
 2:1　约书亚为什么暗暗地打发两个探子，去窥探耶利哥？他心中明白，自己是用常规的战略去攻击一座深沟高垒的坚固城，要攻城就需有战略情报。不过他也知道这事可能引起别的首领抨击，尤其是摩西上次差派十二个探子去窥探迦南地，十个报恶信的探子已使大家灰心丧胆，趑趄不前（参民13:1-14:4）。无论如何，约书亚不愿盲目前进，但也不愿意让百姓受损，怀疑他领导全族的智慧与能力。

 和妓女打交道，如果是我，会不会有不好的想法……
 2:1　两个探子为什么要住在妓女喇合家里？原因是：（1）这是一个容易搜集情报，不会叫人生疑的好地方。（2）喇合的家建造在城墙上，易于逃走。（3）神引领他们去喇合的家，因为知道喇合的心已经归向他，会成为他所使用的器皿，助以色列人攻占耶利哥。神常常使用信心单纯的人来成全他的大计，不管他们过去是何种人，或者目前是怎样微不足道，都无关紧要。喇合没有让自己的过去阻碍自己领受神的新任务。

 撒谎不是罪吗，我们应该怎么看这件事？我们可不可撒谎？
 2:4-5　圣经是否赞同喇合以谎言拯救探子的性命呢？圣经对她的撒谎虽未抨击，却言明撒谎是罪。不过，希伯来书称赞喇合对神的信心（参来11:13），却未提到她撒谎。有人作出几种解释：（1）神因为她的信心，赦免她的撒谎。（2）喇合只是欺骗敌人，这是战时所惯用的，所谓兵不厌诈。（3）喇合不是犹太人，不能按神律法所定的道德标准来衡量。（4）喇合违背了讲诚实话的小原则而持定大的原则──保护神的百姓。
    她也许有别的方法拯救探子，但是情况紧急，她必须作出抉择。很多人在不同情况之下，都会遇到进退两难的困境。我们不易有解决困难的万全方法。幸而神不是要我们洞察一切才下判断。他只要我们信靠他，照自己所知的竭力而行。喇合就那样行了，因她的信心，得着了称赞。

 神可使用任何东西保护他的子民，你看……
 2:6　麻秸割下来以后，铺在屋顶上晒乾。它的纤维可以纺线织布，做麻绳。麻秸约有一公尺高，放在屋顶上，正好用来掩蔽以色列的探子。

 “这人准不会信耶稣──”，我们传福音的时候有没有先入为主的观念？
 2:8-13　喇合是异教徒，又是迦南人，并且还是妓女，许多人会以为她绝不会关心神的事。但是她却甘愿为这位她认识未深的神，放弃已有的一切。我们不可按人的社会背景、生活方式和外貌，来判断他对神的心志，千万不要因为某些原因，使我们怀疑别人的敬虔。

 向真神投降不分先后，任何人都有资格──
 2:11　喇合对神的认识，比许多以色列人更深──天上的神不是一般的神只，他是全能的神。耶利哥城的人听到神以奇妙的大能，打败约旦河东的仇敌后，心惊胆丧。我们现在也可以敬拜这位大能的、行神迹的神。他能帮助以色列人攻占耶利哥，同样也能显出大能，打败我们强大的敌人，救我们脱离死亡，好像拯救喇合一样。

 房屋建在城墙上，是喇合一家呢，还是……
 2:15　在约书亚时代，房屋流行建造在城墙上。许多城邑有两道城墙，其间相隔约有3.5至4.5公尺。在这两道墙顶上，可以用木料建造房子。喇合可能就住在这种屋子里，有窗子可以看到墙以外的地方。


3_OT06jos.htm

 神的约柜包括哪些东西？
 3:2-4　神的约柜是以色列人最神圣的财宝。它是神大能同在的象徵。约柜是长方形包金的木柜，它的盖子上有两个基路伯（天使），面对面而立。在它里面有两块法版，上面写有摩西从神领受的十条诫命，一个金碗盛有吗哪（就是百姓在旷野飘流的时候，神赐给以色列人的食物，也是神行神迹从天上降下的食物），还有亚伦的杖（他作大祭司权威的象徵）。按照神的规定，只有利未人能抬约柜。约柜与会幕是同时造的（参出37:1-9），放在圣所内的至圣所里面。

 百姓如何自洁？哪些人特别需要自洁？
 3:5　以色列人进入应许之地以前，必须先行洁净之礼，分别为圣归于神。这是他们在献祭以前，包括此次观看神的伟大作为之前要做的事。神的律法说明，人可能因为许多原因变为不洁──例如吃了某类食物（参利11），妇女生孩子（12:7），患麻疯病（参利13-14），触摸死尸等（参民19:11-22）。神使用各种不洁净的外在记号，来说明内在的不洁如何从罪恶而生。用自洁表示分别为圣，这种礼仪描绘出人以洁净的心来朝见神，是何其重要！我们和百姓一样，先要得他赦罪，才能朝见他。

 “我最近太忙了，真的没时间求问神。”这是否本末倒置了──
 3:9　在以色列人过约旦河，进入应许之地以前，约书亚召聚百姓，聆听神的圣言。他们极度振奋，一心想马上渡河，但是约书亚却叫他们停下来静听。我们生活在匆忙的世代，人人分秒必争忙个不停，很容易成为工作的奴仆，忙得不可分身，忽略了神所说最重要的一件事──聆听他的话语。在你订定时间表以前，要用点时间专心寻求神对你工作的期望。你为一天的工作忙碌以前，要先明白神对你所说的，这样才能帮助你避免犯无谓的错误。

 以色列人一定要赶走迦南地的原住民吗？这是否合理合法？
 3:10-11　神为什么要帮助以色列人，把住在迦南地的原住民赶出去？神曾经因为他的百姓不顺服而加以处罚，接着他也要处罚其他各族。圣经上曾指出迦南居民罪大恶极，应受严厉的处罚（参创15:16），而神要透过以色列人来处罚他们。更重要的是，由于以色列人是圣洁的一族，就不能住在邪恶而拜偶像的民中，否则就等于让罪恶登堂入室。要想防止百姓受邪教风俗感染，惟一的方法就是把奉行邪教之民从那地赶出去。不过，以色列人没有照神所说的去做。不久以后，神所拣选的圣洁子民，便开始效法迦南的邪风恶俗了。

 “神让我去干这事，但我没把握，要不要开始行动…… ”
 3:13-14　以色列人渴望能进入应许之地、征服列国，在那里平安度日，但是他们先要渡过河水涨过两岸的约旦河。神曾明令，要想过河，祭司必须首先踏足下水。假使祭司害怕，不敢踏出第一步的话，又将会怎样呢？神对我们的问题，常常不先采取行动解决，直到我们信靠他，照着我们当做的事前行，神才使一切迎刃而解。在你的生命之中，什么是难以渡过的江河，阻挠你的进步？你要顺服神，踏下第一步，问题自然可以解决。

 与水有关的神迹很多，这是很显要的一次，上次是……
 3:13-17　神曾经使红海的水分开，让以色列人走乾地出埃及（参出14），这一段经文说明是神使约旦河水截住，叫他们得以进入迦南。这些神迹告诉以色列人，神必守他的应许。他是在百姓中间，他的信实使百姓可以安然出埃及，亦保守进入美地的全程。神如何在旅途之始与他们同在，也照样在旅程结束时与他们同行。

 神如何叫河水停住的？其实，这不太要紧，重要的是──
 3:15-16　以色列人是在春季渡过约旦河，这时河水涨溢两岸。神拣选河水涨到最高的时候，把它截流，好彰显他的大能──叫以色列全族从河床中的乾地走过。有人说，神使用自然界发生的事（例如有山泥倾泻而堵塞河道），使约旦河从上往下流的水断绝；还有人说他行了直接的神迹。不管怎样，神行了适合时地的神迹，让他的百姓走乾地过了河。他以超自然的大能见证，使以色列人对他有盼望，并且使人数比他们众多的仇敌知道以色列的大名。


4_OT06jos.htm

 今日教会也有“立石为念”的传统，原来是起于……
4章　以色列百姓安渡约旦河，下一步要做什么呢？是否要攻占应许之地？时候还没有到。神首先要他们从每支派中选出一人共十二人，从河中取十二块石头作为纪念。这件事在征服迦南地的大举之中，似乎毫不重要，但是神不愿百姓尚未准备好，就全然投身战斗。他要他们专注于他，记念引导他们的这一位。在你为神所交付的工作东忙西忙之时，要定出安静的时间，记念他的大能。太多的事工，可能会转移你对神的注意力。

 人民不看领袖怎么说，而看他怎么做，我怎样看领袖？
 4:14　百姓因为约书亚领他们渡过约旦河，看见他所担当的责任，因而尊敬他。他好像摩西一样，会得到以色列人世世代代的尊敬。以色列在那时虽不是世界的强国，约书亚依照神的指示负起责任，他的荣誉比“超级大国”的英雄更加荣耀。可见把事情做得正确，比把事情做得圆满更重要。

 纪念品能让人保留对过往的回忆，在这里──
 4:21-24　这十二块石头，要使他们永远纪念走乾地过约旦河的事迹。他们的子孙看见这些石头，听到这件事，就会想起神的作为。你有没有藉特别的日期，藉着某些节期和地点来帮助子孙明白神在你身上的伟大作为呢？你曾否花时间，把神为你所做的大事告诉他们，包括赦免你的罪、拯救你、垂听你的祷告、供给你的需要？把你的经历告诉家人，能使你的家人记住神的信实，并历久常新。


5_OT06jos.htm

 亚摩利和迦南人那么怕以色列人，但后来却……真可怕！
 5:1　百姓进入应许之地的时候，亚摩利人（此处指居住在山地的那部分人）与迦南人是当地的两大主要群体。迦南人敬拜各式各样的神，以巴力为主。他们注重物质享受，崇尚情欲。百姓进入迦南以后不断地敬拜巴力。亚摩利人的神也影响以色列人的敬拜，使他们偏离真神。敬拜这些假神，终于导致他们败亡。

 高估了敌人的力量，低估了从神而来的力量，我是不是也经常……
 5:1　以色列人在旷野之中白白地浪费了三十九年，因为惧怕迦南人，也低估了神的能力。头一次进迦南的计划失败了（参民13、14章），但他们看到迦南人惧怕他们的军队。迦南人听到他们藉着神大获胜利（2:9-11），就盼望约旦河能阻止以色列人进入迦南。但是他们却走乾地过了约旦河，这个消息使迦南人的余勇都消失了。不要低估神。只要我们对他忠心，他就会使重大的敌对势力消失。他能改变反对者的态度。

 人只能受一次割礼，这“第二次”是──
 5:2-3　受割礼标明以色列人与神立约，成了他的百姓。神最初与亚伯拉罕立约，规定在他家中所有的男丁都要受割礼，作为除去旧生命，开始从神得到新生命的记号（参创17:13）。在那个时代，其他民族的习俗也用割礼表明人进入成年阶段，但只有以色列人用它作为顺服神的记号。人一生只能受一次割礼。这里所说的“第二次”，指当时的许多青年还未曾受过割礼（参看5:5）。

 埃及的羞辱──滚──吉甲……
5:8-9　吉甲在耶利哥东北约3公里处，是以色列人的大本营，是进攻迦南的临时中央指挥部，也是敬拜中心。他们在征服应许之地以前，在这里对神重新作出委身的承诺，与他重新立约。神的使者耶和华军队的元帅在这里向约书亚显现，给约书亚进一步的作战指示，也带来征服那地的鼓舞（5:13-15）。在以色列人征服迦南以后，吉甲在以色列仍居重要的地位。以色列的第一任君王扫罗，就是在这里被膏立的（参撒上11:14-15）。

 以色列人已多年没守逾越节了！
 5:10　这是以色列人在应许之地，第一次欢欢喜喜地守逾越节，也是在出埃及之后仅有的第三次，上次是三十九年以前，在西奈山下守的。守节使他们牢记神以大能的神迹，领他们出埃及的事。昔日他们恐惧匆忙地守这节日；现在他们看到神的赐福与应许已实现，充满感恩地再守这节期。（参出12）

 我们的哪些需要可以求神供应，哪些不应该？
 5:11-12　百姓在旷野飘流四十年，神行神迹，供给这群饥饿之民的需要，并降下吗哪（参出16:4-31）。他们来到这物产丰富的应许之地，不再需要吗哪作每天的粮食，因为这地已经可以种植，能收割庄稼。以色列人在旷野时，神奇妙地供应食物，现在神使土地出产粮食，给他们享用。祷告并不是人什么都不干，因为人的信心不能代替殷勤做工。神在人需要的时候，可以明确、奇妙地供应他的子民，但是他也指望他们运用他所赐的才能与资源，自给自足。如果你的祷告未蒙应允，你的需要也许是你自己办得到的事。你应当求神赐智慧，使你可以领会其中的奥妙，也赐你动力，推动你去完成。

 “神是站在我这边还是敌人那边？”──“不是的，是你要站在神那边！”
 5:14-15　这是一位最高级的天使，是耶和华军队的元帅。有人说这是神以人的形像显现，约书亚为表尊敬，脱下了脚上的鞋。他虽然是以色列人的领袖，仍然顺服神──绝对的领导者。对圣洁的神，我们应当肃然起敬。怎样能表示对他的尊敬呢？在态度上我们应当敬畏神的大能、权威，领悟他深切的大爱；在行为上，我们也要显出真诚和虔诚。虽然现在的习俗，不再以脱鞋子来表示尊敬神，但敬畏神的态度，现今和在约书亚时代仍是同样重要的。


6_OT06jos.htm

 耶利哥城的历史有多久了？
 6:1　耶利哥城建于约书亚出生前几千年，是世上最古老的城市之一。城墙有些地方有8.6公尺高，6公尺厚，甚是坚固。兵士站在其上守卫，能极目远眺。这城表明强大的军事力量，迦南人认为它固若金汤，牢不可破。
    以色列人首先要攻取这城，它一旦陷落，会令所有的迦南人都惧怕。迦南人因为神将约旦河的水截住，认为他是掌管自然的神，又因为他帮助以色列人打败西宏与噩，遂把他当作争战的神。但是他们并未想到神更可以攻取坚城──夺取深沟高垒的城邑。耶利哥的失守，不仅显明以色列的神胜过迦南人的“神”，也证明他是无敌的神。

 我们的敌人早就被打败了！──你相信吗？
 6:2, 5　神告诉约书亚，他已经将耶利哥交在他手中──仇敌已经被打败了！约书亚出征作战已有何等的把握！基督徒也是跟已经被打败的仇敌争战。我们的仇敌撒但，已经被主基督打败了（参罗8:37-39；来2:14,15；约壹3:8）。我们现在每天虽仍然作战，并且罪恶在这个世界蔓延，但是我们已有获胜的确据；不必因那些被打败的仇敌惊得丧魂失魄；因为我们能藉着主基督的大能而得胜。

 神的约柜、七个祭司、七只羊角、绕城七日──
 6:3-5　神为什么给约书亚作战的复杂指示？可能有下列几个原因：（1）他叫人清清楚楚地看出，这一场争战完全在于他，并不在于以色列人的武器与经验，因此他吩咐祭司抬约柜领百姓前行，不用军队开路。（2）神占领耶利哥的方法，使这城里的人对以色列人的恐惧更为加剧（2:9）。（3）这次奇异的军事行动，是对以色列人信心的考验，也是他们是否愿意完全顺服神的考验。祭司吹角有特别的意义，神吩咐他们在宗教节期也吹角。吹这战争之角，使他们想起胜利是由耶和华而来，不是靠自己的军事才能（参民10:9）。

 耶利哥城的平民百姓也在被杀之列，是不是太冤枉了？
 6:21　神为什么规定以色列人要杀灭耶利哥全城的人，毁灭所有的物呢？他要严厉地刑罚迦南人的邪恶。这种审判，或者说是禁令，通常规定要将攻占之地所有的物件毁灭（参申12:2-3；13:12-18）。因为他们的邪风恶俗，对偶像的加倍膜拜，迦南人成为悖逆神的顽固分子。神吩咐百姓“当过敬畏他的生活”，但迦南人的恶习成为威胁，所以必须将它除去。不然的话，它就会像传染的病毒一样，影响所有的以色列人（士师记就讲到这种悲惨的事件）。在耶利哥城有少数人与财物得以保留，不过这是特殊情况。喇合因为信靠神，又帮助过探子，因此她和她的家人皆得拯救。城中的金银铜铁等器皿被保留，不是要使百姓多得财富，而是用来美化会幕和其中的事奉。
    神所有规定的目的，都是要保持百姓的信仰和宗教不被污染，不容这些战利品使以色列人联想起迦南人的习俗。
    神也要我们圣洁。我们从他得到新生命，他就要我们洁净自己的行为。我们不可因个人的贪欲而对属灵的事工分心。凡是会引诱我们过悖逆神生活的事物，都当弃绝（以色列人处理战利品的详细情形，请参看民31:25-30的注释）。

 这咒诅后来有没有应验？
 6:26　列王纪上16章34节记载，希伊勒重修耶利哥城的时候，丧了长子及幼子，遂应验了约书亚在这一节的咒诅（参王上16:34）。这很可能是他在立根基的时候杀他的长子献祭，安门的时候又杀他的幼子献祭，用以辟除凶恶。


7_OT06jos.htm

 “当灭的物”是指所有战利品吗？
 7:1　“当灭的物”是指所有的衣服、牛羊及其他可私吞的掠物。因神曾吩咐说，那是他们攻占耶利哥后应当毁灭的财物（参6:17-19）。这并不是说，叫他们把所有有用的东西扔掉。亚干直接藐视神明确的命令，这才是最大的罪（参申20:16-18）。

 迦南妓女喇合效忠神而得生，以色列人亚干背叛神被处死，两相对照──
 7章　亚干犯罪的结果：（1）使以色列人中有许多人被杀（7:5）；（2）使以色列人畏惧，人心溃散（7:5）；（3）约书亚因此求问耶和华，是什么缘故使他们战败（7:7-9）；（4）神警告他们，不愿意在他们中间（7:12）；（5）亚干和他全家都因此灭亡（7:24-26）。
    百姓除灭了他们当中的罪以后，就有以下的结果：（1）神勉励他们奋勇向前（8:1）；（2）神亲自与他们一同争战（8:1）；（3）有神的引导和得胜的应许（8:2）；（4）神允许他们把战争所得的战利品和牲畜，留归自己。在以色列人的整个历史中，离弃罪的时候就蒙神赐福。在你离开罪，一心一意顺从神的计划时，你也能体验到胜利。

 犯罪使人打败仗，但约书亚知道痛悔，我们呢？
 7:6　约书亚和以色列的长老撕裂衣服，把灰撒在头上，是在神面前深切哀恸的表现。他们在耶利哥大获全胜之后，竟然在小小的艾城被打败，所以感到惊恐，于是他们深感痛悔，来到神面前，领受他的指示。在我们人生遭挫败的时候，也应当恳求神的指示与帮助，并且像约书亚和长老们一样地谦卑下来，好聆听他的话语。

 “这事自己能办成，不必去麻烦神吧”──可是……
7:7　约书亚初次进攻艾城（7:3），他没有求问神，只倚靠自己的军力，想攻克那小城。只是在以色列人被打败以后，他们才求问神这是为什么。因为人经常倚靠自己的技巧与能力，尤其是摆在面前的任务看似容易时更会如此。我们只是在障碍大得不能胜过的时候，才会去求告神。不过，惟有神知道摆在前面的事到底如何，所以即使我们胜算在握，也应求问他，才不至于犯严重的错误，作错误的判断。神会叫我们学习功课，除去骄傲和自大，然后才能藉着我们工作。

 怎么，连约书亚这样的属灵领袖也有软弱的时候……
 7:7-9　请你想像一下，遇到怎样的情景你才用这种方式向神祷告？这不是正式的教会祷告，也不是集体的祈求，乃是一个人对所遭遇的事，感到恐惧战兢所做的祷告。你不把真正的需要告诉神，就是轻忽那位惟一能帮助你的神。他欢迎你诚诚实实的祷告，向他倾心吐意。基督徒都当切记：神知悉一切，又是全能的，且有永远常存的慈爱，所以要向他作诚实的祷告。

 亚干犯罪，神为什么向以色列全族人发作？
 7:10-12　神为什么因亚干一人的罪，使全族受到咒诅？虽然是一人的过犯，神却看作他们全族人违背了律法。他要全族甘心承担征服应许之地的大任，所以，一个人犯罪就等于全族人犯了罪。假使对亚干的罪予以姑息，不施处罚的话，以色列人一定会肆行无忌的劫掠，所以整个民族都要负起责任，防止无法无天而违背神。
    亚干的罪不单是私自收藏了战利品（有时神许可人这样做），乃在于明知故犯，违背神的明令──毁灭耶利哥城中的一切物件。他的罪是对于这城市的邪恶与拜偶像不予理会，不单是贪得金钱与衣物。罪一去除，全军回转、专心一意地顺服他，神才会保护他们的军队。他不会因为我们偶然做得对就满意，他乃要我们一直做得对。他命令我们，要除去阻碍虔敬事奉的思想、习俗、或财物。

 神又让以色列人自洁，看来这蛮重要的──
 7:13　“叫百姓自洁”，也可以译作“你们当自行分别为圣，归于神”，这句话指以色列人要奉行洁净礼仪，好像在3章5节所提到的，与准备渡过约旦河以前所行的礼仪（割礼）相似。这种礼仪使百姓作好朝见神的准备，且叫他们时常想起自己的罪，也想到神的圣洁。

 对神的禁令我有没有轻忽，认为神未必来管教我？
 7:24-25　亚干轻估神，没有认真看待他的命令（6:18）。在他看来，偷取当灭之物似乎是微不足道的，但是以色列全族都因此受到牵连，尤其是他的全家都受了连累。我们犯罪时和亚干一样，自己的行为不只损害自己，还会影响更多的人。所以要留心试探，不要找理由去掩饰自己的罪，也别以为这件事太微小，只属个人的得失，不会伤害其他人。

 一人犯罪诛连全家，这是不是太过……
 7:24-26　为什么亚干一人犯罪全家都受刑罚？圣经虽然没有说他们同谋犯罪，但是古时把家族当作一个整体。亚干是一家之主，好像族长一样，如果他兴旺，全家也跟他一同兴旺；如果他受苦，他们就一同受苦。因为他的犯罪，有许多以色列人已经在战场阵亡。所以现在要把他全家从以色列人之中剪除。
    以色列人要把亚干全家用石头打死，不让罪的痕迹存留在他们中间。今天我们处于主张宽容，一人做事一人当的社会，很难理解那样严格处罚的命令，但在古代习俗之中那是普通的刑罚。亚干是罪有应得的，他违背了神的命令，以色列本应毁灭耶利哥城的一切，他既不听，自己所有的一切就要被毁灭。罪既有严重的后果，我们就应采取果断的方法来预防。


8_OT06jos.htm

 失败后吸取教训，不应影响再次的行动，约书亚的做法是……
 8:1　亚干事件处理完毕后，约书亚便准备再攻艾城。这次一定要获胜。他从这事学到功课，那也是我们应当注意的：（1）在神显明你所犯之罪的时候，要认罪（7:19-21）；（2）失败时，要重新注目于神，对付问题，勇往直前（7:22-25；8:1）。神叫人在犯罪以后悔改，得他赦免，好得到力量，重新开始。从失败中学到的功课，会叫我们在下次遇到同样的局面时能较好地应付。因为神渴望洁净我们、赦免我们、加力量给我们。除非我们自己放弃，才会失去这福分。

 上一次的战利品要消毁，这次的却可保留，难道神改变了？
 8:2　神为什么准许人从这次战役之中，为自己保留战利品与牲畜？以色列人对处理战利品的条例，是分两种情况执行的：（1）像耶利哥这样的城市，是在神的咒诅之下（因敬拜偶像而受神刑罚），因此不可夺取其中之物（参申20:16-18）。神的子民必须保持圣洁，与一切拜偶像的风气隔绝。（2）不在神禁令之下的城市，以色列人可分取夺获的战利品，这是战争中的常事，使军队和百姓得到所需的粮食、牛羊，以及补给的武器；而艾城就属于这类城市。得胜的军队需要粮食和装备，由于那时兵士皆无工资，因此战利品是激励他们出发作战的部分因素，也等于是犒赏。

 艾城为什么这样重要，非攻下不可？
 8:3　占领艾城对他们非常重要。它距离耶利哥只有十八多公里，是迦南人的坚城，也是伯特利的屏障（8:12）。迦南地的诸王，若听见以色列人在艾城被打败的消息，就会联手上来攻击，他们不知道神已经重振约书亚的军力，施行保护。我们当完全顺服神、倚靠他，确信他的应许能带来胜利。

 同一件事，求不求问神结果大相径庭，这于我有何鉴戒？
 8:18-19　耶和华将这城交给约书亚了。昨日的失败变成今日的胜利。人一旦对付了罪以后，接着就蒙神赦免而得胜。靠神的恩典，我们不再灰心丧胆，或深感罪疚。罪使我们受挫败，但无论多么艰难，我们都应当重新振作，遵行神的旨意。

 未经人手凿的石头有何意义？
 8:30-31　他们要用未经凿过的石头造祭坛，使他们不至于亵渎神（参出20:25）。这样做是为了防止百姓把祭坛当作偶像来敬拜，也避免人崇拜造祭坛的巧匠，而不敬拜行大事的神。

 约书亚何等重视神的律法！十诫在我心中的地位……
 8:32　约书亚吩咐人抄写在石头上的，极可能是十诫，是神全部律法的中心，对现代仍然适用。（参出20）


9_OT06jos.htm

 明枪易躲，暗箭难防。以色列人也轻敌了──
 9:1-6　以色列人得胜的消息传遍远近时，有两种反击出现：一种是直接的敌对（当地的众王开始合力来夹攻）；另一种是间接的（基遍人设计欺骗）。我们顺从神的命令，也会遇到同样的敌对。想防止这些压力，就必须倚靠神，每日与他相交；他会赐我们力量，能承受直接的压力，也会给我们智慧，识透别人的诡计。

 以色列的首领这样轻易地受骗，说明了什么？
 9:14-17　会众的首领只看见这些人所带的粮食又乾又霉，皮酒袋也破裂了，衣服和鞋都穿旧了，但是他们没有看出那些人的诡诈。他们答应立约之后才明白真相──首领受骗了。神曾经明确地吩咐他们，不可与迦南地的人立约（参出23:32；34:12；民35:55；申7:2；20:17-18）。约书亚既是战略家，就深深知道在领全民作战以前，要与神交谈，但是他在与基遍人立和约的事上，却显得极其无知，可见他与以色列的这一班首领，是凭自己意思作决定的。他们没有寻求神的引导，就冒冒失失地实行自己的计划，所以必须要向忿怒的百姓解释，并要处理这种令人尴尬的盟约。

 知道错了也不能反悔，只缘──
 9:19-20　约书亚与他的谋士犯了错误，但是他们已经起誓要保护基遍人，就不能食言。他们不能因为基遍人的诡计而废除所起的誓。神吩咐人起了誓就必须遵守（参利5:4；27:1, 28），违背诺言是严重的罪。这件事教导我们，不要随随便便地作出承诺。


10_OT06jos.htm

 坏事也能变好事，五王集结进攻，反而……
 10:5-8　迦南地南方诸王的联盟，实际上是帮了约书亚和以色列军的忙。因为他们合力攻打基遍，使约书亚前往施援，反而不需要将这些王所属的坚固城逐一击破，而可以将他们一举歼灭。他满有把握地与联军对抗，只一仗便打败了他们，因为他信靠神已经使以色列人得胜有余了。

 受骗后能否不计前嫌？
 10:6-7　约书亚对基遍人的回覆，显出他的正直。他和首领受他们欺骗以后，本可以慢慢地前往援救，但是他们仍立刻赶去施援。如果你受到欺骗，对于欺骗你的人你会乐意去帮助他吗？我们应当像约书亚一样信守诺言。

 太阳真的停住了吗？是不是夸张的文学手法？
 10:12-14　太阳怎能停住不动？就地球而论，太阳当然是不动的──乃是地球绕着太阳旋转。不过我们不要因为这卷书的遣词用字，就怀疑这个神迹，因为大家都习惯说太阳升起和落下，我们总不至于对地球和太阳的运行混淆不清。这段的重点不在于神使用什么特别的方法，把时间延长，而是在这一天白天的时间确实延长了。
    对这件事有两种解释：（1）照希伯来文原文，似乎指地球不按正常的情形转动而缓慢下来，使约书亚有更多的时间作战。（2）太阳光线有一种不寻常的屈折，使以色列人多了争战的时间。不管神用了什么方法，圣经明确地说明，神用神迹使这一日延长；而他的介入，也使战争变得对百姓有利。

 雅煞珥书没编入圣经中，其权威性如何？
 10:13　雅煞珥书（在撒下1:18也提到这卷书）可能是以诗体记载的历史文集。圣经有许多地方引用以前的经卷，也引过诗歌、口述和笔录的资料。因为神引导作者选用这些资料，其信息就具有神的权威性。

 踏脚在王的颈项上是什么意思？
 10:24　把脚踏在仇敌的颈项上，是古代近东的军事惯例，表示得胜者制伏了俘虏。这些骄傲的王曾经夸耀武力，现在全以色列人都看出，神远超乎世上一切的军队。

 昔日，神助以色列人争战，今日，神为所有基督徒争战──
 10:25　以色列人靠神的帮助，胜过亚摩利人的五王。这样的胜利是神大能的彰显，他要藉着百姓得胜。约书亚吩咐以色列人切勿惧怕，因为神要使他们胜过所有的仇敌。他常常保护我们，为我们争战得胜。过去领导我们的神，必然会帮助我们，供给我们现在与未来的需要。我们要切记，他过去的帮助，对我们在未来的奋斗，会带来大盼望。

 当荣耀来临时，是居功邀赏，还是赞美感谢神？
 10:32　请留意圣经的记载，人所有的胜利，都是耶和华所赐的。胜利都是出于神。在成功的时候，会有一种试探，叫我们将一切的功劳与光荣归于自己，好似一切全靠自己的力量而得。其实是他使我们得胜，独有他拯救我们脱离仇敌；因他的良善，我们应当归荣耀与他并赞美他。

 对敌人要一鼓作气地消灭，对罪也是如此──
 10:40-43　神吩咐约书亚领导百姓，除灭迦南地的罪恶，好让他的子民占领那地。约书亚尽他的本分贯彻使命──率领全军，打击当地人。在神吩咐我们不要犯罪的时候，我们不可停下来争辩，看有无妥协的可能，或者找理由来解释一番。当像约书亚一样，迅速而彻底地回应神。一切能使我们犯罪的人际关系与活动，都要不讲情面地避开。


11_OT06jos.htm

 叫耶宾的夏琐王好像不只一个……
11:1-5　有两个夏琐王名字皆叫作耶宾。士师记所记的那一个，显然不如这一个（参士4:2-3）。这里的耶宾很有势力，因为他能与多国结盟。表面来看，耶宾显然比约书亚占优势，他的军队也较多。不管敌方人数多么庞大，凡敬畏神的人都必能得胜。

 在进军迦南的战役中，以色列人烧过几座城？为什么？
 11:10-13　胜利的入侵者通常会将攻占的城市完整保存下来，变为商业中心，或防卫基地。例如，摩西在申命记（参申6:10-12）中预言，以色列人要占领非他们所建造的城市；但是夏琐却被焚毁了。它在过去既然是那地的京城，就是邪恶风俗的象徵，以色列人必须毁灭它。它被占领、被毁灭，就折断了联军的支柱，也削弱当地百姓想顽抗的意志。

 约书亚是顺服神的典范，从他身上我学到些什么顺服的功课？
 11:15　约书亚小心翼翼，顺从神的一切吩咐。这卷书常常提到顺服这个主题，部分原因是，顺服乃是每个信徒在生活中都能具体实践的事。我们不可能明白一切，因为不会知道所有事情的真相。我们不能控制别人所做的，也管不了别人怎样对待我们，但是我们能管住自己，作顺服神的抉择。不管遇见什么新的挑战，圣经都有适当的教诲，让我们明白若要顺从神，就应全心顺服。

 “许多时日”是多久？
 11:18　攻占迦南多处土地的过程，从书上看起来似乎很快，但实际上征战用了七年的时间！我们常指望生活中有很快的改变，或很快地胜过罪恶，但是与神同行，乃是一生之久的事，而改变与胜利可能需要很长的时间。人很容易对神失去耐性，想放弃盼望，因为事情进展得太慢。我们身处其境，不容易看到进展，但是回顾以往，就会看到神从来没有停止工作。

 巨人还是巨人，怎么？是以色列人改变了──
 11:21-22　昔日探子窥探迦南地，报恶信息说亚纳人是巨人族，百姓因此退缩了（参民13-14）。这一次以色列人不再因惧怕巨人而不敢争战，反而踊跃地要占领神所赐的应许之地。


12_OT06jos.htm

 以色列人在约书亚领导下取得辉煌战绩，何以见得？
 12章　十二章是约书亚记前半卷的总结。它列出在约旦河东西两岸被约书亚征服的国家及君王的名单。只要信靠顺服神，那地的邪恶民族就会一个一个地被打败。


13_OT06jos.htm

 终于可以分地了！他们要怎么样来分呢──
 13-19章　这卷书余下的十二章，讲述十二个支派拈阄分应许之地的情形。首先是利未支派不可有地业，因为他们要全力服事百姓，不得去经营自己的私业（13:14, 21）。其次是吕便，迦得，与玛拿西半支派，已经得到约旦河东之地了，那是摩西所答允他们的（参民32）。另外犹大与约瑟支派（以法莲与玛拿西半个支派），已经领受了他们祖宗雅各在四百五十年以前应许给他们的地（参创48:22；书15-17章）。这样，其余的几个支派拈阄分所剩之地（18章）。
    从雅各最初对他众子的祝福（参创49），以及摩西给十二支派的祝福看来，（参申33）各支派所要得的土地，已经大致明了。他们二人的祝福，皆有预言性质，尽管约书亚为余下的几个支派拈阄决定这地的分配，所拈出的结果却与雅各和摩西预言的相同。

 人老了，事奉神是有心无力了──真的吗？
 13:1　约书亚年纪渐老──这时介乎八十五至一百岁之间。不过，神仍有工作给他做。我们的社会常常高举年轻力壮的人，将老人放在一边。其实，老人的经验满有智慧，如若给他们机会，鼓励他们去做的话，他们确实是有用之材。基督徒绝不可从事奉神的职务上退休。过了退休年龄的人，不要以为年老使自己不能事奉神，或为自己找藉口。

 哪里是神给我们的“应许之地”？我们有没有去占领？
 13:7　迦南地之中，还有许多以色列人未得之地，但是神的计划是要他们继续向前去得那地，将那地也归在各支派所占的地中；他的心意是要他们征服全地。神知道未来，他既然领导你，就知道摆在你前面的胜利。当年以色列人仍需出征作战，如今我们为自己的“未得之地”，也需面对试炼，力战而得。
    什么是我们的“未得之地”？可能是海外宣教，将圣经译成新的语言文字，本地新的宣教工作，尚未得救的群体或机构，没有揭发的公众问题，或是道德上的争论，生活中没有承认的罪，或者是未充分开发的人力与物力。神要你去征服什么地方，那个地方就是神对你的“应许之地”。只要成全神吩咐我们去完成的任务，将来就会得新天新地为产业（参启21:1）。

 与罪有没有可能“和平共处”？
 13:13　以色列人在迦南定居以后，遭遇到许许多多的问题，其中一个原因，就是他们没有把那地的所有居民全赶出去。剩下来信奉异教的百姓，好像瘟疫一样，令他们苦难不息，士师记记载了这些事件。以色列人没有将生活中的罪恶完全除尽，现代的基督徒，也常常未将自己生活中的罪完全除掉──二者都会有同样悲惨的后果。请再读出埃及第二十章中的十条诫命，然后扪心自问，我是否容忍犯罪的习惯与想法？我是否同意，认为做到一半就算够好？我是否严以责人，宽以恕己？

 在约旦河东居住的支派有──
 13:15-23　每个支派所分得的土地，和那个支派始祖的性格常常有很微妙的关系。例如，约瑟的品格敬虔（参创49:22-26），他的后裔以法莲与玛拿西这两个支派就得到迦南地之中最肥沃、出产最丰富的土地。犹大甘愿亲自代替弟弟便雅悯被留下，换取兄弟的安全（参创44:18-34），他的后裔就得到迦南地中最大的一分，最后建立了南国犹大，成了大卫王朝的基地。吕便因为与父亲的妾侍同寝（参创49:4），所以在这段经文中说，他的后裔只得到荒凉的地区。

 玛拿西支派为什么分为二？
 13:29　玛拿西支派一分为二。他们有许多人选择在河东定居下来，因为那地特别适于牧放牛羊（参民32:33），其余的人则喜欢在河西之地居住，所以这支派就分为两半。

 神不给利未支派地业，是因为──
 13:33　利未支派被分别出来， 专心事奉神，他们需要更多的时间与流动性，而其他有地的支派则做不到这点。如果给利未人土地的话，就意味着叫他们负起更多的责任与义务，反而阻碍他们事奉神。因此神安排其他支派奉献财物，以供给利未人的需要（参民35:2-4，那里讲到利未人从其他支派地业中得到城邑的情形）。


14_OT06jos.htm

 遵行神的旨意，差不多就行了。行吗？
 14:5　以色列人完全依照神在多年以前吩咐摩西的话，给各支派分配迦南的土地。约书亚没有做丝毫的更改，他毫厘不差的遵照神的命令去行。我们常常以为做到差不多就不错了，还把这种看法带到属灵的生活里。例如，我们愿照着圣经的教诲去做，但遇上严格的律例时，则不愿完全遵守。实际上，神喜欢彻底贯彻他命令的人。

 迦勒等了四十五年，仍然没有气馁，可是我才等了多久……
 14:6-12　迦勒从起初就对神忠心。他是摩西最初打发去窥探迦南地的十二个探子之一（参民13:30-33），他看到那里的大城和巨人，但相信神必帮助以色列人攻占那地。因为他的信心，神应许他得一块土地作他的产业（参民14:24；申1:34-36）。这一段经文记载，四十五年以后，约书亚把这地分给了迦勒。迦勒的信心没有动摇，他所承受的地上虽仍有巨人，他却深信耶和华必助他得胜。我们应当像迦勒一样对神忠心，不仅在起步时与他同行，乃要整个一生始终如一；我们切不可躺在过去的成就或名 誉上。

 亚衲族是……
 14:15　亚衲人是巨人的一族，在约书亚占领迦南以前住在那里。


15_OT06jos.htm

 神的吩咐明确清楚，神不要百姓自己作主，我……
 15:1-4　请留意，神对应许之地的境界与说明都是非常明确的；他精确地吩咐人所要做的事，把他们所需要的赐下，他们也就没有理由不顺服神。

 俄陀聂，是个士师吧……
 15:16-19　约书亚死后，俄陀聂成为以色列人的第一位士师（参士1:13；3:9-11），把压迫他们的仇敌逐出，使全地再享太平。在以色列人的改革上，他担任重要的角色，继承了父辈迦勒对神的忠心。

 水对农业的重要不言自明，迦勒对女儿的爱在此可见一斑……
 15:19　押撒向父亲迦勒求浇灌田地的水泉，因为迦勒给她的一块地在南部，非常乾燥。迦勒可能是把这块地给她作嫁妆（参15:17）。


16_OT06jos.htm

 以色列的十二个支派中怎么不见约瑟的名字……
 16:1-4　约瑟虽然是雅各爱妻拉结所生的长子，是雅各的十二个儿子之一，却没有用他的名字称呼一个支派。因为他领受了双分产业，分别归于两个儿子以法莲和玛拿西，雅各把这两个孩子当作他自己的儿子（参创48:5），他们后来成为以色列的两个支派，得到以色列北半部最大的土地，也最有影响力。

 百姓不听从神的话，结果是……
 16:10　他们“没有赶出”住在那地的人，这句话常出现在经文之中（参15:63；17:12），因为百姓未尽力驱赶外族人，与神的命令和旨意背道而驰。以色列人未能将信奉异教之民与他们的假神赶走，以后就给民族带来许多的麻烦，士师记就记载了这类的斗争。


17_OT06jos.htm

 没有先例的事，要不要争取，要不要网开一面？原则是──
 17:3-4　在以色列社会中按照传统习俗，妇女并不承受产业。但是摩西以公平打破惯例，将这五个女人所当得的田地分给她们（参民27:1-11）。实际上，是神吩咐摩西加上一条律例，使处于同样情况之下的妇女也可以承受产业。约书亚现在便执行这条律例。人很容易用一句“事无先例”来拒绝合理的要求，但摩西与约书亚的作法是，先仔细研究这条律例的目的，以及每宗个案的法律依据，然后才作出决定。

 强调困难与积极进取，你常偏向哪一边？
 17:14-15　要留意两种人，他们以截然不同的态度，去得神应许他们的地土。迦勒欣然前往，去占领神赐给他的产业，实现神对他的计划（14:12），他深信神必要帮助他，赶出恶人，不久就会完全占领那些土地（15:14-15）。约瑟的子孙拈得肥沃的土地，但是不敢把那地的居民赶出去，反而要求得更多的地，他们和迦勒真是有天壤之别。但是约书亚要他们表示诚意，首先去未得之地砍伐树木，以扩大地土，他们虽然答应，却未能做得彻底（参士1:27）。


18_OT06jos.htm

 神的会幕终于结束了“漂流”！你看──
 18:1-2　以色列人将许多尚未攻占之地暂且搁下，将宗教中心由吉甲（参5:8-9的经文注释）搬到示罗。这可能是设立永久性会幕的头一个地方。神的会幕直译应为“神与人会面的地方”，神在那里住在他的百姓中间（参出25:8）。会幕设立在全地的中央，使百姓更容易去参加特别的敬拜，并守一年一度的几个宗教节期。
    以色列人伟大的祭司兼先知撒母耳的家人，就常常去示罗。当撒母耳还是童子的时候，就被母亲带到那里，在会幕里事奉耶和华（参撒上1:3, 22）。在整个士师时代（大约三百年），会幕一直设在示罗。在神的约柜被非利士人夺去的时候（参撒上4、5两章），这城显然也被他们毁灭。这个城从来未能名副其实地成为以色列人的宗教中心，以后的经文记述了这城的罪恶和偶像敬拜（参诗78:56-60；耶7:12-15）。

 还未分到地的七个支派，他们的心情如何？
 18:2-10　以色列人其余的七个支派还没有分到地业，他们聚集到示罗，约书亚在那里给他们拈阄，来决定哪块地归与谁。神使用这种神圣的方法作出选择，而不是由约书亚或任何作领袖的来决定。
    到这个时候，大多数地区的迦南人势力已被削弱，他们已不再成为威胁。可惜，百姓并没有遵照神的吩咐，除灭残余的迦南人，因这七个支派的人不想惹事生非，遭遇抵抗。也许作为游牧民族，他们不想在一个地方定居，宁可在经济上倚靠那些他们所应当除灭之人。另外有些人可能害怕继续争战要付出重大的代价，且断绝供应。和敌人交易获利，要比靠自己张罗更容易，也更合算。

 有没有什么工作令我畏惧，拖延不做的？
 18:3-6　约书亚责问这几个支派不积极准备、前去得地的原因。我们常常因为工作看似重大艰难、令人生厌，而迟迟不做。但是如果持续把工作放下，就显出愚昧，未能善尽管家的职分，更有可能是不顺服神。即使做自己不太喜爱的工作，也需要专心一意，与别人合力同心，多多地打起精神，好好地负起责任。你若想迟延怠慢，请记住这个教训。

 拈阄的结果能否代表神的心意？
 18:8　由拈阄（也可以称为掣签）来决定，是以色列人的一般风俗。我们对于约书亚的时代，究竟用什么方法拈阄所知不多。一种可能是掷骰子，另一种可能是使用两个瓶子，一个瓶里放有各支派的名字，另一个则放所要得之地名，从瓶里取出一个支派，与这支派所得之地相合。他们也可能使用乌陵和土明来决疑（参利8:8的经文注释）。不管他们怎样做，这种方法可免去以人的方式选择，让神随他的心意，把每一块土地分给每个支派。

 便雅悯地处于……
 18:11　便雅悯分得一个狭长的地带，作为犹大和以法莲之间的缓冲区，犹大和以法莲后来统治了这地。

 欣嫩子谷，好像跟小孩子有些关系──
 18:16　在耶利米的时代，欣嫩子谷变成拜摩洛（亚扪人的神）之地。在那些可怕的礼仪之中，有时要将自己的儿女献上为祭。后来，以色列人就在这个谷中焚烧垃圾，及罪人与牲畜的尸体。于是这个地名就成了地狱的同义词。


19_OT06jos.htm

 但人攻取利善，这地原没有分给他们，这……
 19:47-48　但支派的人觉得所分的地业有些地方不易攻取，所以避难就易，攻取利善，他们知道在那里较易取胜。在事情容易时，人人皆会信靠神，但在环境看似不利时，就是对我们的信心与勇气的考验了。要信靠神，他的大能足可解决最困难的情势。

 为什么要把地分了？好处是什么？
 19:49-51　我们大有理由相信，将迦南地按照各支派定地界，胜过仍让它连成一片。原因是：（1）定出地界，使每个支派各拥有自己的地业，加强各支派的忠诚与团结。（2）地界划定各支派的权利与责任，帮助各支派个别发展与成熟。（3）如果人人都想住在最好的地区的话，就可能发生冲突，有了地界，就能抑制这事的发生。（4）早在雅各的时代（参创48:21-22），神就应许给每个支派一分产业，分地是实现他的应许。


20_OT06jos.htm

 神很重视设立“逃城”之事，为什么？
 20:1-6　这个新民族在新土地上扎根，从此需要一个新的政府。神在多年前就告诉摩西，新政府将来要怎样治理百姓。进入迦南地以后，神所命定的工作之中，有一项是要选定几座“逃城”。这些城邑散布在应许之地全境，目的是防止有不公平的事，尤其是报仇的事随便发生。譬如有人误杀了人，他就可以逃往一座逃城，得享安全，等候公平的裁决。利未人负责管理逃城，以确保神公平与公义的原则得以实现（逃城的详情，请参民35:6；35:11-28的注释）。


21_OT06jos.htm

 利未人也分到城邑了吗？
 21:2　利未人为了全族在神面前尽事奉之职，所以约书亚和大祭司以利亚撒，将散布全境的许多城邑分给他们（是居住，不是作产业）。

 神的应许一句也没有落空！过去是这样，今日和将来呢？
 21:43-45　神成全了他对以色列人的全部应许，证明了他的信实。有些应许的成全经过好多年的时间，不过神应许的一切“都应验了”。他的诸应许要按他自己所定的日期，而不是按我们所想的时间来成就，但我们知道他的话是可靠的。我们越相信神会实现他的应许，并且还要不断成就，我们就越容易盼望其他的应许成真。也许我们有时会不耐烦，希望神按照我们所定的方式，即时采取行动。其实我们应当忠心，做我们知道神要我们做的事，然后把前途交托给他。


22_OT06jos.htm

 虎头蛇尾，有始无终，你有没有这样对待神的工作？
 22:2-4　攻占迦南地以前，摩西已将约旦河以东之地给了这三个支派。不过他们在那儿安居以前，要先应承帮助其他支派攻占河西之地（参民32:20-22）。他们忠心尽力地履行了自己的承诺。约书亚称赞他们言出必行，最后准许他们回去与家人团聚，建造他们的城邑。做神的工作必须要有始有终，最重要的是防备引诱，免得半途而废，误了神的工作。

 我已经参与事奉神的工作了──是尽心尽性的吗？
 22:5　约书亚简单复述了摩西在申命记中给百姓的中心信息：应当存心爱神且顺服他。以色列民虽然完成了军事任务，约书亚却提醒他们，还要尽上属灵的责任。我们有时只想到自己要做的事，忽略了思想自己应当成为怎样的人。我们若看见自己是神的儿女，就会爱他，欢欢喜喜地事奉他；不过不要让日常的事奉取代你爱神的心。

 “他是不是想压我一头？”“他是不是和我作对？”你经常怀疑别人吗？
 22:11-34　吕便，迦得，与玛拿西半支派的人，在约旦河东岸建造了一个祭坛，其余的支派以为他们要创立自己的宗教，悖逆神。正在他们想轻率地全面开战以前，大祭司的儿子非尼哈率领一个代表团前去查明真相；这是依据摩西在申命记所教导的原则做的（参13:12-18）。非尼哈准备去进行和谈，若非必要便不开战。当他听到这祭坛是作为纪念之用，而不是为异教的献祭，战争就得以消弭，全民又再复团结一致，不至分裂。
    无论是民族，或是个人，都应当以类似的方式，化干戈为玉帛，追求和睦。如果总怀疑别人存心不良，那就只会带来麻烦。以色列人在开始攻击那两个半支派以前，问明真相，遂免去内战的爆发。在得窥全豹以前，要谨慎小心，不可采取过激的行动。

 从哪里我可知以色列人曾拜巴力毗珥？
 22:17　对于以色列人偏离神，拜巴力毗珥的事，可参看民数记第25章。

 22:20　关于亚干因贪欲犯罪的事，请参看本书第七章。
子孙信不信主由不得我，我帮得了他们吗？
 22:26-28　在约旦河东的两个半支派担心，如果在这河的两岸没有一个全民团结的明证，子孙后代会产生误解。他们在河东造祭坛，是按照耶和华祭坛的样式而造，为要使以后的百姓记住，河东河西之民，都是敬拜同一位神的。你以什么行为向子孙显明你倚靠神，并叫他们想起他所行的大事呢？你要花时间建立一些可以帮助子孙记念神的家庭传统。


23_OT06jos.htm

 维持友情与坚持真道，有时真不知如何处理才好……
 23:6-13　约书亚知道国民的弱点。所以在他死前召聚百姓的领袖前来，给他们命令，帮助他们慎防最易疏忽的事：（1）谨守遵行写在摩西律法书上的一切话，不可偏离左右。（2）不可与异教之民搀杂，不可敬拜他们的神。（3）不可与异教之民通婚。当时这些引诱正蓄势待发，要来扰害以色列人。我们的人际交往，也能成为我们的试探。所以我们要在试探到来之前，先认识自己的弱点，加以防范，这才是明智之举。下一步就是寻找策略，胜过这些试探而不被他们所胜。

 身教重于言教，要求别人的自己做到了吗？
 23:8　约书亚在临死以前招了以色列的首领来，给他们临别的鼓舞与嘱咐。他的全部信息，可以归结为“专靠耶和华你们的神”。他自己就是这句话活生生的见证和榜样，而他想把这个榜样留给他们。你希望别人因何事来纪念你呢？你希望能传留些什么给儿女及亲友？劝别人专心信靠神，让别人纪念你就是这样行的人，如此你就为后人留下了最好的遗产。

 神赐福气也降祸患，他有忍耐但不长久容忍犯罪，我们对待罪要……
 23:12-16　以色列人后来真的与迦南人通婚，约书亚所预言令人毛骨悚然的后果，不幸成为事实。在士师记之中，有许多故事讲到以色列人未能专心一意的顺服神，所以受了许多苦难。神过去以无比的大爱与忍耐，来对待以色列人，他现在也是一样地对待世人。不过，我们不可把他对我们的忍耐，当作他悦纳罪恶，不理会人的犯罪作恶。我们要小心，不要一意孤行、放任到底，以免最后自食苦果。


24_OT06jos.htm

 神赋予人自由意志，人也当小心善用，我当怎样过一生？
 24:15　现在是以色列人抉择的时候：究竟要顺从耶和华，还是随从当地的许多神只。耶和华已经证明他是可信可靠的，本地的神只不过是人所造的偶像而已。人很容易悄悄地悖逆神，在生活上偏行己路。可是有时你必须选择让谁或让什么来控制你。神给你自由选择权，你是让神来管理，还是由自己有限的心智来掌权，抑或任由其他不完美的人来管理你呢？只要你选择由神的灵管理一生，你就要每天重新坚定自己的选择。

 别人都不那样，我是不是也要　……
 24:15　约书亚斩钉截铁地表示，他和他一家都要事奉耶和华，他再次表现出属灵领袖的气质。不管别人怎样决定，他总是对神作出委身的承诺，并愿留下照此生活的榜样。我们生活的方式，应叫别人领会全心事主的益处。

 以色列人回答得那么斩钉截铁，可是……
 24:16-18, 21　全体百姓都放胆宣告，他们绝不离弃耶和华，但以后却没有守住那个承诺。过了不久，神就责备人违背与他所立的约（参士2:2-3）。我们也能够不加思索的说顺从神，但脚踏实地去过那样的生活，才是重要的，因为口说比实干来得容易。不过，以色列人在约书亚有生之年仍顺从神，表现出对约书亚信靠神、为全民领袖的支持与敬意。

 我心中的“偶像”？不能说没有吧……
 24:23　约书亚吩咐以色列人，要除掉他们中间的外邦神和偶像。人若顺从神，就必须除掉妨碍人专心敬拜他的事物。我们有各式各样的偶像──贪心、妄自尊大、嫉妒、成见──这一切都会妨碍人对神的敬拜。假使我们把这些偶像暗藏心中，神就不会喜悦，因此必须将偶像从生活中除净。

 事奉耶和华就是为他做事吗？我做事的目的是──
 24:24-26　百姓与神所立的约，是要单单敬拜、顺服耶和华。他们的目标，是要成为圣洁的民族，并带动世界上其他各族归向神。攻占迦南就是达成这目标的一个步骤，可惜以色列人太过着重于得土地，反而看不到耶和华神。
    在我们的生活中，也可能有同样的情形。我们可能花费极多的时间做事，却忘记其目的本该为要荣耀神。例如，教会可能极力保护自己的设施设备，只是为着满足自我，或者怕别人使用。如果有这种事发生的话，就表示人只注重物质或建筑物，却看不见它们的用处乃是要领人归向神。

 约书亚走完了他一生的路，我从他身上学到什么？
 24:29-31　这卷书的开头讲到一位新领袖，承受了前所未有的任务──领以色列百姓攻占迦南地。约书亚紧紧地跟随神，带领百姓对神尽忠，一心顺服，终于大获全胜。从第16节我们看到，百姓清楚表明断不敢离弃耶和华。在这许多年间全民响应约书亚的带领，乃是表明他们尊重他的领导，也尊崇他们忠心事奉的神。

 属灵领袖的去世，有没有影响教会的事务？
 24:33　约书亚与大祭司以利亚撒都死了，但是他们在世之时，已经给百姓立下信仰的根基。我们应当单单敬畏神、事奉耶和华（24:14）。这是一种抉择：顺从神不顺从其他的假神（24:15）。不过，由于我们犯罪悖逆（24:19），所以不能尽心尽意地敬拜他。我们若选择神为我们的主，就是与他立了约（24:25），因着这种关系，他不仅应许赦免我们的罪、爱我们，并且赐下他的灵，使我们在今生能够做他的工作。我们与神立约，就定规要离弃凡与他计划相违的原则与生活（24:23）。这并非个人的事，乃要与其他信徒同心齐步，全心靠神！（参申30:15-20，摩西所讲类似的信息。）


OT07jdg

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


1:1 | 约书亚死后，以色列人求问耶和华说：“我们中间谁当首先上去攻击迦南人，与他们争战？”
1:2 | 耶和华说：“犹大当先上去，我已将那地交在他手中。”
1:3 | 犹大对他哥哥西缅说：“请你同我到拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。”于是西缅与他同去。
1:4 | 犹大就上去。耶和华将迦南人和比利洗人交在他们手中，他们在比色击杀了一万人。
1:5 | 又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。
1:6 | 亚多尼比色逃跑，他们追赶，拿住他，砍断他手脚的大拇指。
1:7 | 亚多尼比色说：“从前有七十个王，手脚的大拇指都被我砍断，在我桌子底下拾取零碎食物。现在 神按着我所行的报应我了。”于是，他们将亚多尼比色带到耶路撒冷，他就死在那里。
1:8 | 犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。
1:9 | 后来犹大人下去，与住山地、南地和高原的迦南人争战。
1:10 | 犹大人去攻击住希伯仑的迦南人，杀了示筛、亚希幔、挞买。希伯仑从前名叫基列亚巴。
1:11 | 他们从那里去攻击底璧的居民。底璧从前名叫基列西弗。
1:12 | 迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”
1:13 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
1:14 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说：“你要什么？”
1:15 | 她说：“求你赐福给我。你既将我安置在南地，求你也给我水泉。”迦勒就把上泉下泉赐给她。
1:16 | 摩西的内兄（注：或作“岳父”）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。
1:17 | 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。
1:18 | 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
1:19 | 耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。
1:20 | 以色列人照摩西所说的，将希伯仑给了迦勒，迦勒就从那里赶出亚衲族的三个族长。
1:21 | 便雅悯人没有赶出住耶路撒冷的耶布斯人，耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
1:22 | 约瑟家也上去攻打伯特利，耶和华与他们同在。
1:23 | 约瑟家打发人去窥探伯特利。那城起先名叫路斯。
1:24 | 窥探的人看见一个人从城里出来，就对他说：“求你将进城的路指示我们，我们必恩待你。”
1:25 | 那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。
1:26 | 那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。
1:27 | 玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民。迦南人却执意住在那些地方。
1:28 | 及至以色列强盛了，就使迦南人做苦工，没有把他们全然赶出。
1:29 | 以法莲没有赶出住基色的迦南人。于是，迦南人仍住在基色，在以法莲中间。
1:30 | 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。
1:31 | 亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴、亚弗革与利合的居民。
1:32 | 于是，亚设因为没有赶出那地的迦南人，就住在他们中间。
1:33 | 拿弗他利没有赶出伯示麦和伯亚纳的居民。于是，拿弗他利就住在那地的迦南人中间，然而伯示麦和伯亚纳的居民，成了服苦的人。
1:34 | 亚摩利人强逼但人住在山地，不容他们下到平原。
1:35 | 亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。
1:36 | 亚摩利人的境界，是从亚克拉滨坡，从西拉而上。


2:1 | 耶和华的使者从吉甲上到波金，对以色列人说：“我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说：‘我永不废弃与你们所立的约。
2:2 | 你们也不可与这地的居民立约，要拆毁他们的祭坛。’你们竟没有听从我的话！为何这样行呢？
2:3 | 因此我又说：‘我必不将他们从你们面前赶出。他们必作你们肋下的荆棘，他们的神必作你们的网罗。’”
2:4 | 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。
2:5 | 于是给那地方起名叫波金（注：就是“哭”的意思），众人在那里向耶和华献祭。
2:6 | 从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。
2:7 | 约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。
2:8 | 耶和华的仆人，嫩的儿子约书亚，正一百一十岁就死了。
2:9 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。
2:10 | 那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。
2:11 | 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
2:12 | 离弃了领他们出埃及地的耶和华、他们列祖的 神，去叩拜别神，就是四围列国的神，惹耶和华发怒。
2:13 | 并离弃耶和华，去事奉巴力和亚斯她录。
2:14 | 耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中。又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
2:15 | 他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓。他们便极其困苦。
2:16 | 耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。
2:17 | 他们却不听从士师，竟随从叩拜别神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。
2:18 | 耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。
2:19 | 及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别神，总不断绝顽梗的恶行。
2:20 | 于是，耶和华的怒气向以色列人发作。他说：“因这民违背我吩咐他们列祖所守的约，不听从我的话，
2:21 | 所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出。
2:22 | 为要藉此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。”
2:23 | 这样，耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。


3:1 | 耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人，
3:2 | 好叫以色列的后代又知道又学习未曾晓得的战事。
3:3 | 所留下的，就是非利士的五个首领和一切迦南人、西顿人，并住黎巴嫩山的希未人，从巴力黑们山直到哈马口。
3:4 | 留下这几族，为要试验以色列人，知道他们肯听从耶和华藉摩西吩咐他们列祖的诫命不肯。
3:5 | 以色列人竟住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
3:6 | 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
3:7 | 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的 神，去事奉诸巴力和亚舍拉。
3:8 | 所以，耶和华的怒气向以色列人发作，就把他们交在美索不达米亚王古珊利萨田的手中。以色列人服事古珊利萨田八年。
3:9 | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟，基纳斯的儿子俄陀聂。
3:10 | 耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将美索不达米亚王古珊利萨田交在他手中，他便胜了古珊利萨田。
3:11 | 于是，国中太平四十年。基纳斯的儿子俄陀聂死了。
3:12 | 以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。
3:13 | 伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。
3:14 | 于是，以色列人服事摩押王伊矶伦十八年。
3:15 | 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏，他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。
3:16 | 以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。
3:17 | 他将礼物献给摩押王伊矶伦，原来伊矶伦极其肥胖。
3:18 | 以笏献完礼物，便将抬礼物的人打发走了。
3:19 | 自己却从靠近吉甲凿石之地回来说：“王啊，我有一件机密事奏告你。”王说：“回避吧！”于是左右侍立的人都退去了。
3:20 | 以笏来到王面前，王独自一人坐在凉楼上。以笏说：“我奉 神的命报告你一件事。”王就从座位上站起来。
3:21 | 以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，
3:22 | 连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。
3:23 | 以笏就出到游廊，将楼门尽都关锁。
3:24 | 以笏出来之后，王的仆人到了，看见楼门关锁，就说：“他必是在楼上大解。”
3:25 | 他们等烦了，见仍不开楼门，就拿钥匙开了。不料，他们的主人已死，倒在地上。
3:26 | 他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉。
3:27 | 到了，就在以法莲山地吹角。以色列人随着他下了山地，他在前头引路，
3:28 | 对他们说：“你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。”于是，他们跟着他下去，把守约旦河的渡口，不容摩押一人过去。
3:29 | 那时，击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。
3:30 | 这样，摩押就被以色列人制伏了。国中太平八十年。
3:31 | 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。


4:1 | 以笏死后，以色列人又行耶和华眼中看为恶的事，
4:2 | 耶和华就把他们付与在夏琐作王的迦南王耶宾手中。他的将军是西西拉，住在外邦人的夏罗设。
4:3 | 耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。
4:4 | 有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。
4:5 | 她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。
4:6 | 她打发人从拿弗他利的基低斯，将亚比挪庵的儿子巴拉召了来，对他说：“耶和华以色列的 神吩咐你说：‘你率领一万拿弗他利和西布伦人上他泊山去。
4:7 | 我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去，我必将他交在你手中。’”
4:8 | 巴拉说：“你若同我去，我就去；你若不同我去，我就不去。”
4:9 | 底波拉说：“我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交在一个妇人手里。”于是底波拉起来，与巴拉一同往基低斯去了。
4:10 | 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
4:11 | 摩西岳父（注：或作“内兄”）何巴的后裔基尼人希百，曾离开基尼族，到靠近基低斯撒拿音的橡树旁支搭帐棚。
4:12 | 有人告诉西西拉说：“亚比挪庵的儿子巴拉已经上他泊山了。”
4:13 | 西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。
4:14 | 底波拉对巴拉说：“你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行吗？”于是巴拉下了他泊山，跟随他有一万人。
4:15 | 耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败。西西拉下车步行逃跑。
4:16 | 巴拉追赶车辆、军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。
4:17 | 只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
4:18 | 雅亿出来迎接西西拉，对他说：“请我主进来，不要惧怕。”西西拉就进了她的帐棚，雅亿用被将他遮盖。
4:19 | 西西拉对雅亿说：“我渴了，求你给我一点水喝。”雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。
4:20 | 西西拉又对雅亿说：“请你站在帐棚门口，若有人来问你说：‘有人在这里没有？’你就说：‘没有。’”
4:21 | 西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。
4:22 | 巴拉追赶西西拉的时候，雅亿出来迎接他说：“来吧，我将你所寻找的人给你看。”他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
4:23 | 这样， 神使迦南王耶宾被以色列人制伏了。
4:24 | 从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。


5:1 | 那时，底波拉和亚比挪庵的儿子巴拉作歌，说：
5:2 | “因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华！
5:3 | 君王啊，要听！王子啊，要侧耳而听！我要向耶和华歌唱，我要歌颂耶和华以色列的 神。
5:4 | 耶和华啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
5:5 | 山见耶和华的面就震动；西奈山见耶和华以色列 神的面，也是如此。
5:6 | 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
5:7 | 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
5:8 | 以色列人选择新神，争战的事就临到城门。那时以色列四万人中，岂能见藤牌枪矛呢？
5:9 | 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华！
5:10 | 骑白驴的、坐绣花毯子的、行路的，你们都当传扬！
5:11 | 在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。
5:12 | “底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉啊，你当奋兴，掳掠你的敌人。
5:13 | 那时有余剩的贵胄和百姓一同下来。耶和华降临，为我攻击勇士。
5:14 | 有根本在亚玛力人的地，从以法莲下来的，便雅悯在民中跟随你；有掌权的从玛吉下来。有持杖检点民数的从西布伦下来。
5:15 | 以萨迦的首领与底波拉同来，以萨迦怎样，巴拉也怎样。众人都跟随巴拉，冲下平原。在吕便的溪水旁有心中定大志的。
5:16 | 你为何坐在羊圈内，听群中吹笛的声音呢？在吕便的溪水旁有心中设大谋的。
5:17 | 基列人安居在约旦河外。但人为何等在船上？亚设人在海口静坐，在港口安居。
5:18 | 西布伦人是拚命敢死的，拿弗他利人在田野的高处，也是如此。
5:19 | 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
5:20 | 星宿从天上争战，从其轨道攻击西西拉。
5:21 | 基顺古河把敌人冲没。我的灵啊，应当努力前行。
5:22 | 那时壮马驰驱、踢跳、奔腾。
5:23 | 耶和华的使者说：‘应当咒诅米罗斯，大大咒诅其中的居民，因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。’
5:24 | 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
5:25 | 西西拉求水，雅亿给他奶子，用宝贵的盘子，给他奶油。
5:26 | 雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
5:27 | 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧。在那里曲身，就在那里死亡。
5:28 | 西西拉的母亲，从窗户里往外观看，从窗棂中呼叫说：‘他的战车为何耽延不来呢？他的车轮为何行得慢呢？’
5:29 | 聪明的宫女安慰她（注：原文作“回答她”），她也自言自语地说：
5:30 | ‘他们莫非得财而分，每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。’
5:31 | 耶和华啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！”这样，国中太平四十年。


6:1 | 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
6:2 | 米甸人压制以色列人，以色列人因为米甸人，就在山中挖穴挖洞，建造营寨。
6:3 | 以色列人每逢撒种之后，米甸人、亚玛力人和东方人都上来攻打他们，
6:4 | 对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下。
6:5 | 因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
6:6 | 以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。
6:7 | 以色列人因米甸人的缘故，呼求耶和华，
6:8 | 耶和华就差遣先知到以色列人那里，对他们说：“耶和华以色列的 神如此说：‘我曾领你们从埃及上来，出了为奴之家，
6:9 | 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们。’
6:10 | 又对你们说：‘我是耶和华你们的 神。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。’”
6:11 | 耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒榨那里打麦子，为要防备米甸人。
6:12 | 耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在！”
6:13 | 基甸说：“主啊，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说‘耶和华领我们从埃及上来’吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。”
6:14 | 耶和华观看基甸说：“你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？”
6:15 | 基甸说：“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的，我在我父家是至微小的。”
6:16 | 耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”
6:17 | 基甸说：“我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。
6:18 | 求你不要离开这里，等我归回，将礼物带来供在你面前。”主说：“我必等你回来。”
6:19 | 基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
6:20 | 神的使者吩咐基甸说：“将肉和无酵饼放在这磐石上，把汤倒出来。”他就这样行了。
6:21 | 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。
6:22 | 基甸见他是耶和华的使者，就说：“哀哉！主耶和华啊，我不好了，因为我觌面看见耶和华的使者。”
6:23 | 耶和华对他说：“你放心，不要惧怕，你必不至死！”
6:24 | 于是，基甸在那里为耶和华筑了一座坛，起名叫“耶和华沙龙”（注：就是“耶和华赐平安”的意思）。这坛在亚比以谢族的俄弗拉，直到如今。
6:25 | 当那夜，耶和华吩咐基甸说：“你取你父亲的牛来，就是（注：或作“和”）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶。
6:26 | 在这磐石（注：原文作“保障”）上，整整齐齐地为耶和华你的 神筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。”
6:27 | 基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
6:28 | 城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，
6:29 | 就彼此说：“这事是谁做的呢？”他们访查之后，就说：“这是约阿施的儿子基甸做的。”
6:30 | 城里的人对约阿施说：“将你儿子交出来，好治死他，因为他拆毁了巴力的坛，砍下坛旁的木偶。”
6:31 | 约阿施回答站着攻击他的众人说：“你们是为巴力争论吗？你们要救他吗？谁为他争论，趁早将谁治死！巴力若果是神，有人拆毁他的坛，让他为自己争论吧！”
6:32 | 所以当日人称基甸为耶路巴力，意思说：“他拆毁巴力的坛，让巴力与他争论。”
6:33 | 那时，米甸人、亚玛力人和东方人都聚集过河，在耶斯列平原安营。
6:34 | 耶和华的灵降在基甸身上，他就吹角，亚比以谢族都聚集跟随他；
6:35 | 他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来与他们会合。
6:36 | 基甸对 神说：“你若果照着所说的话，藉我手拯救以色列人，
6:37 | 我就把一团羊毛放在禾场上。若单是羊毛上有露水，别的地方都是乾的，我就知道你必照着所说的话，藉我手拯救以色列人。”
6:38 | 次日早晨，基甸起来，见果然是这样；将羊毛挤一挤，从羊毛中拧出满盆的露水来。
6:39 | 基甸又对 神说：“求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。”
6:40 | 这夜 神也如此行：独羊毛上是乾的，别的地方都有露水。


7:1 | 耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。
7:2 | 耶和华对基甸说：“跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大说：‘是我们自己的手救了我们。’
7:3 | 现在你要向这些人宣告说：‘凡惧怕胆怯的，可以离开基列山回去。’”于是有二万二千人回去，只剩下一万。
7:4 | 耶和华对基甸说：“人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说：‘这人可以同你去。’他就可以同你去；我指点谁说：‘这人不可同你去。’他就不可同你去。”
7:5 | 基甸就带他们下到水旁。耶和华对基甸说：“凡用舌头舔水，像狗舔的，要使他单站在一处；凡跪下喝水的，也要使他单站在一处。”
7:6 | 于是，用手捧着舔水的有三百人，其余的都跪下喝水。
7:7 | 耶和华对基甸说：“我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人，都可以各归各处去。”
7:8 | 这三百人就带着食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。
7:9 | 当那夜，耶和华吩咐基甸说：“起来，下到米甸营里去，因我已将他们交在你手中。
7:10 | 倘若你怕下去，就带你的仆人普拉下到那营里去。
7:11 | 你必听见他们所说的，然后你就有胆量下去攻营。”于是，基甸带着仆人普拉下到营旁。
7:12 | 米甸人、亚玛力人和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。
7:13 | 基甸到了，就听见一人将梦告诉同伴说：“我做了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。”
7:14 | 那同伴说：“这不是别的，乃是以色列人约阿施的儿子基甸的刀。 神已将米甸和全军都交在他的手中。”
7:15 | 基甸听见这梦和梦的讲解，就敬拜 神，回到以色列营中说：“起来吧！耶和华已将米甸的军队交在你们手中了。”
7:16 | 于是，基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏着火把。
7:17 | 吩咐他们说：“你们要看我行事，我到了营的旁边怎样行，你们也要怎样行。
7:18 | 我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说：‘耶和华和基甸的刀！’”
7:19 | 基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。
7:20 | 三队的人就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说：“耶和华和基甸的刀！”
7:21 | 他们在营的四围各站各的地方。全营的人都乱窜；三百人呐喊，使他们逃跑。
7:22 | 三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。
7:23 | 以色列人就从拿弗他利、亚设和玛拿西全地聚集来追赶米甸人。
7:24 | 基甸打发人走遍以法莲山地，说：“你们下来攻击米甸人，争先把守约旦河的渡口，直到伯巴拉。”于是，以法莲的众人聚集，把守约旦河的渡口，直到伯巴拉。
7:25 | 捉住了米甸人的两个首领：一名俄立，一名西伊伯。将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒榨那里。又追赶米甸人，将俄立和西伊伯的首级，带过约旦河，到基甸那里。


8:1 | 以法莲人对基甸说：“你去与米甸人争战，没有招我们同去，为什么这样待我们呢？”他们就与基甸大大地争吵。
8:2 | 基甸对他们说：“我所行的岂能比你们所行的呢？以法莲拾取剩下的葡萄，不强过亚比以谢所摘的葡萄吗？
8:3 | 神已将米甸人的两个首领俄立和西伊伯交在你们手中；我所行的岂能比你们所行的呢？”基甸说了这话，以法莲人的怒气就消了。
8:4 | 基甸和跟随他的三百人到约旦河过渡，虽然疲乏，还是追赶。
8:5 | 基甸对疏割人说：“求你们拿饼来给跟随我的人吃，因为他们疲乏了。我们追赶米甸人的两个王西巴和撒慕拿。”
8:6 | 疏割人的首领回答说：“西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵吗？”
8:7 | 基甸说：“耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。”
8:8 | 基甸从那里上到毗努伊勒，对那里的人也是这样说；毗努伊勒人也与疏割人回答他的话一样。
8:9 | 他向毗努伊勒人说：“我平平安安回来的时候，我必拆毁这楼。”
8:10 | 那时，西巴和撒慕拿并跟随他们的军队，都在加各，约有一万五千人，就是东方人全军所剩下的；已经被杀约有十二万拿刀的。
8:11 | 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。
8:12 | 西巴和撒慕拿逃跑，基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
8:13 | 约阿施的儿子基甸，由希列斯坡从阵上回来，
8:14 | 捉住疏割的一个少年人，问他：“疏割的首领长老是谁？”他就将首领长老七十七个人的名字写出来。
8:15 | 基甸到了疏割，对那里的人说：“你们从前讥诮我说：‘西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人吗？’现在西巴和撒慕拿在这里。”
8:16 | 于是捉住那城内的长老，用野地的荆条和枳棘责打（注：原文作“指教”）疏割人；
8:17 | 又拆了毗努伊勒的楼，杀了那城里的人。
8:18 | 基甸问西巴和撒慕拿说：“你们在他泊山所杀的人是什么样式？”回答说：“他们好像你，各人都有王子的样式。”
8:19 | 基甸说：“他们是我同母的弟兄。我指着永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。”
8:20 | 于是对他的长子益帖说：“你起来杀他们。”但益帖因为是童子，害怕不敢拔刀。
8:21 | 西巴和撒慕拿说：“你自己起来杀我们吧！因为人如何，力量也是如何。”基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。
8:22 | 以色列人对基甸说：“你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。”
8:23 | 基甸说：“我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。”
8:24 | 基甸又对他们说：“我有一件事求你们：请你们各人将所夺的耳环给我。”（原来仇敌是以实玛利人，都是戴金耳环的。）
8:25 | 他们说：“我们情愿给你。”就铺开一件外衣，各人将所夺的耳环丢在其上。
8:26 | 基甸所要出来的金耳环，重一千七百舍客勒金子。此外还有米甸王所戴的月环、耳坠和所穿的紫色衣服，并骆驼项上的金链子。
8:27 | 基甸以此制造了一个以弗得，设立在本城俄弗拉，后来以色列人拜那以弗得行了邪淫。这就作了基甸和他全家的网罗。
8:28 | 这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。
8:29 | 约阿施的儿子耶路巴力回去，住在自己家里。
8:30 | 基甸有七十个亲生的儿子，因为他有许多的妻。
8:31 | 他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。
8:32 | 约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
8:33 | 基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的神。
8:34 | 以色列人不记念耶和华他们的 神，就是拯救他们脱离四围仇敌之手的，
8:35 | 也不照着耶路巴力，就是基甸向他们所施的恩惠厚待他的家。


9:1 | 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说：
9:2 | “请你们问示剑的众人说：‘是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好呢？’你们又要记念我是你们的骨肉。”
9:3 | 他的众母舅便将这一切话，为他说给示剑人听。示剑人的心就归向亚比米勒。他们说：“他原是我们的弟兄。”
9:4 | 就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒，亚比米勒用以雇了些匪徒跟随他。
9:5 | 他往俄弗拉到他父亲的家，将他弟兄、耶路巴力的众子七十人，都杀在一块磐石上，只剩下耶路巴力的小儿子约坦，因为他躲藏了。
9:6 | 示剑人和米罗人都一同聚集，往示剑橡树旁的柱子那里，立亚比米勒为王。
9:7 | 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说：“示剑人哪，你们要听我的话， 神也就听你们的话。
9:8 | 有一时树木要膏一树为王，管理他们，就去对橄榄树说：‘请你作我们的王。’
9:9 | 橄榄树回答说：‘我岂肯止住供奉神明和尊重人的油，飘摇在众树之上呢？’
9:10 | 树木对无花果树说：‘请你来作我们的王。’
9:11 | 无花果树回答说：‘我岂肯止住所结甜美的果子，飘摇在众树之上呢？’
9:12 | 树木对葡萄树说：‘请你来作我们的王。’
9:13 | 葡萄树回答说：‘我岂肯止住使神明和人喜乐的新酒，飘摇在众树之上呢？’
9:14 | 众树对荆棘说：‘请你来作我们的王。’
9:15 | 荆棘回答说：‘你们若诚诚实实地膏我为王，就要投在我的荫下，不然，愿火从荆棘里出来，烧灭黎巴嫩的香柏树。’
9:16 | 现在，你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。
9:17 | 从前我父冒死为你们争战，救了你们脱离米甸人的手。
9:18 | 你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王；他原是你们的弟兄。
9:19 | 你们如今若按诚实正直待耶路巴力和他的家，就可因亚比米勒得欢乐，他也可因你们得欢乐。
9:20 | 不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人。又愿火从示剑人和米罗人中出来，烧灭亚比米勒。”
9:21 | 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
9:22 | 亚比米勒管理以色列人三年。
9:23 | 神使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。
9:24 | 这是要叫耶路巴力七十个儿子所受的残害，归与他们的哥哥亚比米勒。又叫那流他们血的罪，归与帮助他杀弟兄的示剑人。
9:25 | 示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。
9:26 | 以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。
9:27 | 示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们神的庙中吃喝，咒诅亚比米勒。
9:28 | 以别的儿子迦勒说：“亚比米勒是谁？示剑是谁？使我们服事他呢？他不是耶路巴力的儿子吗？他的帮手不是西布勒吗？你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？
9:29 | 惟愿这民归我的手下，我就除掉亚比米勒。”迦勒又对亚比米勒说：“增添你的军兵出来吧！”
9:30 | 邑宰西布勒听见以别的儿子迦勒的话，就发怒，
9:31 | 悄悄地打发人去见亚比米勒说：“以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
9:32 | 现在，你和跟随你的人今夜起来，在田间埋伏。
9:33 | 到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而做。”
9:34 | 于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。
9:35 | 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人，从埋伏之处起来。
9:36 | 迦勒看见那些人，就对西布勒说：“看哪！有人从山顶上下来了。”西布勒说：“你看见山的影子，以为是人。”
9:37 | 迦勒又说：“看哪！有人从高处下来，又有一队从米恶尼尼橡树的路上而来。”
9:38 | 西布勒对他说：“你曾说：‘亚比米勒是谁，叫我们服事他？’你所夸的口在哪里呢？这不是你所藐视的民吗？你现在出去，与他们交战吧！”
9:39 | 于是，迦勒率领示剑人出去，与亚比米勒交战。
9:40 | 亚比米勒追赶迦勒，迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。
9:41 | 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。
9:42 | 次日，民出到田间，有人告诉亚比米勒。
9:43 | 他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。
9:44 | 亚比米勒和跟随他的一队向前闯去，站在城门口，那两队直闯到田间，击杀了众人。
9:45 | 亚比米勒整天攻打城，将城夺取，杀了其中的居民；将城拆毁，撒上了盐。
9:46 | 示剑楼的人听见了，就躲入巴力比利土庙的卫所。
9:47 | 有人告诉亚比米勒说：“示剑楼的人都聚在一处。”
9:48 | 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说：“你们看我所行的，也当赶紧照样行。”
9:49 | 众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。
9:50 | 亚比米勒到提备斯，向提备斯安营，就攻取了那城。
9:51 | 城中有一座坚固的楼。城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。
9:52 | 亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。
9:53 | 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
9:54 | 他就急忙喊叫拿他兵器的少年人，对他说：“拔出你的刀来，杀了我吧！免得人议论我说：‘他为一个妇人所杀。’”于是，少年人把他刺透，他就死了。
9:55 | 以色列人见亚比米勒死了，便各回自己的地方去了。
9:56 | 这样， 神报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。
9:57 | 示剑人的一切恶， 神也都报应在他们头上；耶路巴力的儿子约坦的咒诅归到他们身上了。


10:1 | 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。
10:2 | 陀拉作以色列的士师二十三年就死了，葬在沙密。
10:3 | 在他以后有基列人睚珥兴起，作以色列的士师二十二年。
10:4 | 他有三十个儿子，骑着三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。
10:5 | 睚珥死了，就葬在加们。
10:6 | 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯她录，并亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神，离弃耶和华，不事奉他。
10:7 | 耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。
10:8 | 从那年起，他们扰害欺压约旦河那边、住亚摩利人之基列地的以色列人，共有十八年。
10:9 | 亚扪人又渡过约旦河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。
10:10 | 以色列人哀求耶和华说：“我们得罪了你，因为离弃了我们 神，去事奉诸巴力。”
10:11 | 耶和华对以色列人说：“我岂没有救过你们脱离埃及人、亚摩利人、亚扪人和非利士人吗？
10:12 | 西顿人、亚玛力人、马云人也都欺压你们。你们哀求我，我也拯救你们脱离他们的手。
10:13 | 你们竟离弃我，事奉别神！所以我不再救你们了。
10:14 | 你们去哀求所选择的神，你们遭遇急难的时候，让他救你们吧！”
10:15 | 以色列人对耶和华说：“我们犯罪了，任凭你随意待我们吧！只求你今日拯救我们。”
10:16 | 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。
10:17 | 当时，亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。
10:18 | 基列的民和众首领彼此商议说：“谁能先去攻打亚扪人，谁必作基列一切居民的领袖。”


11:1 | 基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。
11:2 | 基列的妻也生了几个儿子。他妻所生的儿子长大了，就赶逐耶弗他说：“你不可在我们父家承受产业，因为你是妓女的儿子。”
11:3 | 耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。
11:4 | 过了些日子，亚扪人攻打以色列。
11:5 | 亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来。
11:6 | 对耶弗他说：“请你来作我们的元帅，我们好与亚扪人争战。”
11:7 | 耶弗他回答基列的长老说：“从前你们不是恨我，赶逐我出离父家吗？现在你们遭遇急难为何到我这里来呢？”
11:8 | 基列的长老回答耶弗他说：“现在我们到你这里来，是要你同我们去，与亚扪人争战，你可以作基列一切居民的领袖。”
11:9 | 耶弗他对基列的长老说：“你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗？”
11:10 | 基列的长老回答耶弗他说：“有耶和华在你我中间作见证，我们必定照你的话行。”
11:11 | 于是，耶弗他同基列的长老回去，百姓就立耶弗他作领袖、作元帅。耶弗他在米斯巴将自己的一切话，陈明在耶和华面前。
11:12 | 耶弗他打发使者去见亚扪人的王说：“你与我有什么相干，竟来到我国中攻打我呢？”
11:13 | 亚扪人的王回答耶弗他的使者说：“因为以色列人从埃及上来的时候，占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要好好地将这地归还吧！”
11:14 | 耶弗他又打发使者去见亚扪人的王，
11:15 | 对他说：“耶弗他如此说：以色列人并没有占据摩押地和亚扪人的地。
11:16 | 以色列人从埃及上来，乃是经过旷野到红海，来到加低斯，
11:17 | 就打发使者去见以东王说：‘求你容我从你的地经过。’以东王却不应允。又照样打发使者去见摩押王，他也不允准，以色列人就住在加低斯。
11:18 | 他们又经过旷野，绕着以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。
11:19 | 以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说：‘求你容我们从你的地经过，往我们自己的地方去。’
11:20 | 西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。
11:21 | 耶和华以色列的 神，将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地：
11:22 | 从亚嫩河到雅博河，从旷野直到约旦河。
11:23 | 耶和华以色列的 神，在他百姓以色列面前赶出亚摩利人，你竟要得他们的地吗？
11:24 | 你的神基抹所赐你的地，你不是得为业吗？耶和华我们的 神在我们面前所赶出的人，我们就得他的地。
11:25 | 难道你比摩押王西拨的儿子巴勒还强吗？他曾与以色列人争竞，或是与他们争战吗？
11:26 | 以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内，你们为什么没有取回这些地方呢？
11:27 | 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华，今日在以色列人和亚扪人中间判断是非。”
11:28 | 但亚扪人的王不肯听耶弗他打发人说的话。
11:29 | 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。
11:30 | 耶弗他就向耶和华许愿说：“你若将亚扪人交在我手中，
11:31 | 我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。”
11:32 | 于是，耶弗他往亚扪人那里去，与他们争战；耶和华将他们交在他手中，
11:33 | 他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样，亚扪人就被以色列人制伏了。
11:34 | 耶弗他回米斯巴，到了自己的家。不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。
11:35 | 耶弗他看见她，就撕裂衣服说：“哀哉！我的女儿啊，你使我甚是愁苦，叫我作难了，因为我已经向耶和华开口许愿，不能挽回。”
11:36 | 他女儿回答说：“父啊，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇。”
11:37 | 又对父亲说：“有一件事求你允准：容我去两个月，与同伴在山上，好哀哭我终为处女。”
11:38 | 耶弗他说：“你去吧！”就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。
11:39 | 两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。
11:40 | 此后，以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。


12:1 | 以法莲人聚集，到了北方，对耶弗他说：“你去与亚扪人争战，为什么没有招我们同去呢？我们必用火烧你和你的房屋。”
12:2 | 耶弗他对他们说：“我和我的民与亚扪人大大争战；我招你们来，你们竟没有来救我脱离他们的手。
12:3 | 我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢？”
12:4 | 于是，耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说：“你们基列人在以法莲、玛拿西中间，不过是以法莲逃亡的人。”
12:5 | 基列人把守约旦河的渡口，不容以法莲人过去。以法莲逃走的人若说：“容我过去。”基列人就问他说：“你是以法莲人不是？”他若说：“不是。”
12:6 | 就对他说：“你说示播列。”以法莲人因为咬不真字音，便说“西播列”。基列人就将他拿住，杀在约旦河的渡口。那时，以法莲人被杀的有四万二千人。
12:7 | 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
12:8 | 耶弗他以后，有伯利恒人以比赞作以色列的士师。
12:9 | 他有三十个儿子，三十个女儿，女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。
12:10 | 以比赞死了，葬在伯利恒。
12:11 | 以比赞之后，有西布伦人以伦作以色列的士师十年。
12:12 | 西布伦人以伦死了，葬在西布伦地的亚雅仑。
12:13 | 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
12:14 | 他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。
12:15 | 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。


13:1 | 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
13:2 | 那时有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。
13:3 | 耶和华的使者向那妇人显现，对她说：“向来你不怀孕，不生育，如今你必怀孕，生一个儿子。
13:4 | 所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。
13:5 | 你必怀孕，生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归 神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。”
13:6 | 妇人就回去对丈夫说：“有一个神人到我面前来，他的相貌如 神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，
13:7 | 却对我说：‘你要怀孕，生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃，因为这孩子从出胎一直到死，必归 神作拿细耳人。’”
13:8 | 玛挪亚就祈求耶和华说：“主啊，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。”
13:9 | 神应允玛挪亚的话。妇人正坐在田间的时候， 神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
13:10 | 妇人急忙跑去告诉丈夫说：“那日到我面前来的人，又向我显现。”
13:11 | 玛挪亚起来跟随他的妻来到那人面前，对他说：“与这妇人说话的就是你吗？”他说：“是我。”
13:12 | 玛挪亚说：“愿你的话应验。我们当怎样待这孩子，他后来当怎样呢？”
13:13 | 耶和华的使者对玛挪亚说：“我告诉妇人的一切事，她都当谨慎。
13:14 | 葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。”
13:15 | 玛挪亚对耶和华的使者说：“求你容我们款留你，好为你预备一只山羊羔。”
13:16 | 耶和华的使者对玛挪亚说：“你虽然款留我，我却不吃你的食物，你若预备燔祭，就当献与耶和华。”原来玛挪亚不知道他是耶和华的使者。
13:17 | 玛挪亚对耶和华的使者说：“请将你的名告诉我，到你话应验的时候，我们好尊敬你。”
13:18 | 耶和华的使者对他说：“你何必问我的名？我名是奇妙的。”
13:19 | 玛挪亚将一只山羊羔和素祭，在磐石上献与耶和华。使者行奇妙的事，玛挪亚和他的妻观看：
13:20 | 见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。
13:21 | 耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。
13:22 | 玛挪亚对他的妻说：“我们必要死，因为看见了 神。”
13:23 | 他的妻却对他说：“耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。”
13:24 | 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
13:25 | 在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。


14:1 | 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。
14:2 | 参孙上来禀告他父母说：“我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。”
14:3 | 他父母说：“在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说：“愿你给我娶那女子，因我喜悦她。”
14:4 | 他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。
14:5 | 参孙跟他父母下亭拿去。到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
14:6 | 耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
14:7 | 参孙下去与女子说话，就喜悦她。
14:8 | 过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，
14:9 | 就用手取蜜，且吃且走；到了父母那里，给他父母，他们也吃了，只是没有告诉这蜜是从死狮之内取来的。
14:10 | 他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。
14:11 | 众人看见参孙，就请了三十个人陪伴他。
14:12 | 参孙对他们说：“我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳；
14:13 | 你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。”他们说：“请将谜语说给我们听。”
14:14 | 参孙对他们说：“吃的从吃者出来，甜的从强者出来。”他们三日不能猜出谜语的意思。
14:15 | 到第七天，他们对参孙的妻说：“你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的吗？”
14:16 | 参孙的妻在丈夫面前啼哭说：“你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。”参孙回答说：“连我父母我都没有告诉，岂可告诉你呢？”
14:17 | 七日筵宴之内，她在丈夫面前啼哭，到第七天，逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。
14:18 | 到第七天，日头未落以前，那城里的人对参孙说：“有什么比蜜还甜呢？有什么比狮子还强呢？”参孙对他们说：“你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。”
14:19 | 耶和华的灵大大感动参孙，他就下到亚实基伦击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。
14:20 | 参孙的妻便归了参孙的陪伴，就是作过他朋友的。


15:1 | 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻说：“我要进内室见我的妻。”他岳父不容他进去，
15:2 | 说：“我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽吗？你可以娶来代替她吧！”
15:3 | 参孙说：“这回我加害于非利士人不算有罪。”
15:4 | 于是，参孙去捉了三百只狐狸（注：或作“野狗”），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间。
15:5 | 点着火把，就放狐狸进入非利士人站着的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。
15:6 | 非利士人说：“这事是谁做的呢？”有人说：“是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。”于是，非利士人上去，用火烧了妇人和她的父亲。
15:7 | 参孙对非利士人说：“你们既然这样行，我必向你们报仇才肯罢休。”
15:8 | 参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。
15:9 | 非利士人上去安营在犹大，布散在利希。
15:10 | 犹大人说：“你们为何上来攻击我们呢？”他们说：“我们上来是要捆绑参孙，他向我们怎样行，我们也要向他怎样行！”
15:11 | 于是，有三千犹大人下到以坦磐的穴内，对参孙说：“非利士人辖制我们，你不知道吗？你向我们行的是什么事呢？”他回答说：“他们向我怎样行，我也要向他们怎样行！”
15:12 | 犹大人对他说：“我们下来是要捆绑你，将你交在非利士人手中。”参孙说：“你们要向我起誓，应承你们自己不害死我。”
15:13 | 他们说：“我们断不杀你，只要将你捆绑，交在非利士人手中。”于是用两条新绳捆绑参孙，将他从以坦磐带上去。
15:14 | 参孙到了利希，非利士人都迎着喧嚷。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。
15:15 | 他见一块未乾的驴腮骨，就伸手拾起来，用以击杀一千人。
15:16 | 参孙说：“我用驴腮骨杀人成堆，用驴腮骨杀了一千人。”
15:17 | 说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。
15:18 | 参孙甚觉口渴，就求告耶和华说：“你既藉仆人的手施行这么大的拯救，岂可任我渴死，落在未受割礼的人手中呢？”
15:19 | 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了，精神复原，因此那泉名叫隐哈歌利，那泉直到今日还在利希。
15:20 | 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。


16:1 | 参孙到了迦萨，在那里看见一个妓女，就与她亲近。
16:2 | 有人告诉迦萨人说：“参孙到这里来了！”他们就把他团团围住，终夜在城门悄悄埋伏说：“等到天亮我们便杀他。”
16:3 | 参孙睡到半夜起来，将城门的门扇、门框、门闩一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。
16:4 | 后来，参孙在梭烈谷喜爱一个妇人，名叫大利拉。
16:5 | 非利士人的首领上去见那妇人，对她说：“求你诓哄参孙，探探他因何有这么大的力气，我们用何法能胜他，捆绑克制他，我们就每人给你一千一百舍客勒银子。”
16:6 | 大利拉对参孙说：“求你告诉我，你因何有这么大的力气，当用何法捆绑克制你？”
16:7 | 参孙回答说：“人若用七条未乾的青绳子捆绑我，我就软弱像别人一样。”
16:8 | 于是，非利士人的首领拿了七条未乾的青绳子来交给妇人，她就用绳子捆绑参孙。
16:9 | 有人预先埋伏在妇人的内室里。妇人说：“参孙哪，非利士人拿你来了！”参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
16:10 | 大利拉对参孙说：“你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。”
16:11 | 参孙回答说：“人若用没有使过的新绳捆绑我，我就软弱像别人一样。”
16:12 | 大利拉就用新绳捆绑他，对他说：“参孙哪，非利士人拿你来了！”有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。
16:13 | 大利拉对参孙说：“你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。”参孙回答说：“你若将我头上的七条发绺与纬线同织就可以了。”
16:14 | 于是，大利拉将他的发绺与纬线同织，用橛子钉住，对他说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，将机上的橛子和纬线，一齐都拔出来了。
16:15 | 大利拉对参孙说：“你既不与我同心，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这么大的力气。”
16:16 | 大利拉天天用话催逼他，甚至他心里烦闷要死。
16:17 | 参孙就把心中所藏的都告诉了她，对她说：“向来人没有用剃头刀剃我的头，因为我自出母胎就归 神作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱像别人一样。”
16:18 | 大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说：“他已经把心中所藏的都告诉了我，请你们再上来一次。”于是，非利士人的首领手里拿着银子，上到妇人那里。
16:19 | 大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是，大利拉克制他，他的力气就离开他了。
16:20 | 大利拉说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，心里说：‘我要像前几次出去活动身体。’他却不知道耶和华已经离开他了。
16:21 | 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他，他就在监里推磨。
16:22 | 然而他的头发被剃之后，又渐渐长起来了。
16:23 | 非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐。因为他们说：“我们的神将我们的仇敌参孙交在我们手中了。”
16:24 | 众人看见参孙，就赞美他们的神说：“我们的神将毁坏我们地、杀害我们许多人的仇敌，交在我们手中了。”
16:25 | 他们正宴乐的时候，就说：“叫参孙来，在我们面前戏耍戏耍。”于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。
16:26 | 参孙向拉他手的童子说：“求你让我摸着托房的柱子，我要靠一靠。”
16:27 | 那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女，观看参孙戏耍。
16:28 | 参孙求告耶和华说：“主耶和华啊，求你眷念我。 神啊，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。”
16:29 | 参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根，
16:30 | 说：“我情愿与非利士人同死！”就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活着所杀的还多。
16:31 | 参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。


17:1 | 以法莲山地有一个人名叫米迦。
17:2 | 他对母亲说：“你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪，这银子在我这里，是我拿去了。”他母亲说：“我儿啊，愿耶和华赐福与你！”
17:3 | 米迦就把这一千一百舍客勒银子还他母亲。他母亲说：“我分出这银子来为你献给耶和华，好雕刻一个像，铸成一个像。现在我还是交给你。”
17:4 | 米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸成一个像，安置在米迦的屋内。
17:5 | 这米迦有了神堂，又制造以弗得和家中的神像，分派他一个儿子作祭司。
17:6 | 那时，以色列中没有王，各人任意而行。
17:7 | 犹大伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。
17:8 | 这人离开犹大伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。
17:9 | 米迦问他说：“你从哪里来？”他回答说：“从犹大伯利恒来。我是利未人，要找一个可住的地方。”
17:10 | 米迦说：“你可以住在我这里，我以你为父为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。”利未人就进了他的家。
17:11 | 利未人情愿与那人同住，那人看这少年人如自己的儿子一样。
17:12 | 米迦分派这少年的利未人作祭司，他就住在米迦的家里。
17:13 | 米迦说：“现在我知道耶和华必赐福与我，因我有一个利未人作祭司。”


18:1 | 那时，以色列中没有王。但支派的人仍是寻地居住，因为到那日子，他们还没有在以色列支派中得地为业。
18:2 | 但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地。吩咐他们说：“你们去窥探那地。”他们来到以法莲山地，进了米迦的住宅，就在那里住宿。
18:3 | 他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说：“谁领你到这里来？你在这里做什么？你在这里得什么？”
18:4 | 他回答说：“米迦待我如此如此，请我作祭司。”
18:5 | 他们对他说：“请你求问 神，使我们知道所行的道路，通达不通达。”
18:6 | 祭司对他们说：“你们可以平平安安地去，你们所行的道路是在耶和华面前的。”
18:7 | 五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们，他们离西顿人也远，与别人没有来往。
18:8 | 五人回到琐拉和以实陶，见他们的弟兄。弟兄问他们说：“你们有什么话？”
18:9 | 他们回答说：“起来，我们上去攻击他们吧！我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可迟延。
18:10 | 你们到了那里，必看见安居无虑的民，地也宽阔。 神已将那地交在你们手中，那地百物俱全，一无所缺。”
18:11 | 于是，但族中的六百人，各带兵器，从琐拉和以实陶前往。
18:12 | 上到犹大的基列耶琳，在基列耶琳后边安营。因此，那地方名叫玛哈尼但，直到今日。
18:13 | 他们从那里往以法莲山地去，来到米迦的住宅。
18:14 | 从前窥探拉亿地的五个人对他们的弟兄说：“这宅子里有以弗得和家中的神像，并雕刻的像与铸成的像，你们知道吗？现在你们要想一想当怎样行。”
18:15 | 五人就进入米迦的住宅，到了那少年利未人的房内问他好。
18:16 | 那六百但人各带兵器，站在门口。
18:17 | 窥探地的五个人走进去，将雕刻的像、以弗得、家中的神像并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。
18:18 | 那五个人进入米迦的住宅，拿出雕刻的像、以弗得、家中的神像并铸成的像，祭司就问他们说：“你们做什么呢？”
18:19 | 他们回答说：“不要作声，用手捂口，跟我们去吧！我们必以你为父为祭司。你作一家的祭司好呢？还是作以色列一族一支派的祭司好呢？”
18:20 | 祭司心里喜悦，便拿着以弗得和家中的神像并雕刻的像，进入他们中间。
18:21 | 他们就转身离开那里，妻子、儿女、牲畜、财物，都在前头。
18:22 | 离米迦的住宅已远，米迦的近邻都聚集来，追赶但人。
18:23 | 呼叫但人。但人回头问米迦说：“你聚集这许多人来做什么呢？”
18:24 | 米迦说：“你们将我所做的神像和祭司都带了去，我还有所剩的吗？怎么还问我说‘做什么’呢？”
18:25 | 但人对米迦说：“你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。”
18:26 | 但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。
18:27 | 但人将米迦所做的神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城，
18:28 | 并无人搭救，因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住，
18:29 | 照着他们始祖以色列之子但的名字，给那城起名叫但；原先那城名叫拉亿。
18:30 | 但人就为自己设立那雕刻的像。摩西的孙子、革舜的儿子约拿单和他的子孙，作但支派的祭司，直到那地遭掳掠的日子。
18:31 | 神的殿在示罗多少日子，但人为自己设立米迦所雕刻的像，也在但多少日子。


19:1 | 当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大伯利恒的女子为妾。
19:2 | 妾行淫离开丈夫，回犹大伯利恒，到了父家，在那里住了四个月。
19:3 | 她丈夫起来，带着一个仆人、两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。
19:4 | 那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝住宿。
19:5 | 到第四天，利未人清早起来要走，女子的父亲对女婿说：“请你吃点饭，加添心力，然后可以行路。”
19:6 | 于是二人坐下一同吃喝。女子的父亲对那人说：“请你再住一夜，畅快你的心。”
19:7 | 那人起来要走，他岳父强留他，他又住了一宿。
19:8 | 到第五天，他清早起来要走。女子的父亲说：“请你吃点饭，加添心力，等到日头偏西再走。”于是二人一同吃饭。
19:9 | 那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说：“看哪，日头偏西了，请你再住一夜，天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。”
19:10 | 那人不愿再住一夜，就备上那两匹驴，带着妾起身走了，来到耶布斯的对面。耶布斯就是耶路撒冷。
19:11 | 临近耶布斯的时候，日头快要落了。仆人对主人说：“我们不如进这耶布斯人的城里住宿。”
19:12 | 主人回答说：“我们不可进不是以色列人住的外邦城，不如过到基比亚去。”
19:13 | 又对仆人说：“我们可以到一个地方，或住在基比亚，或住在拉玛。”
19:14 | 他们就往前走。将到便雅悯的基比亚，日头已经落了。
19:15 | 他们进入基比亚，要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。
19:16 | 晚上，有一个老年人，从田间做工回来，他原是以法莲山地的人，住在基比亚，那地方的人却是便雅悯人。
19:17 | 老年人举目看见客人坐在城里的街上，就问他说：“你从哪里来？要往哪里去？”
19:18 | 他回答说：“我们从犹大伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。
19:19 | 其实，我有粮草可以喂驴，我与我的妾并我的仆人，有饼有酒，并不缺少什么。”
19:20 | 老年人说：“愿你平安！你所需用的我都给你，只是不可在街上过夜。”
19:21 | 于是领他们到家里，喂上驴，他们就洗脚吃喝。
19:22 | 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说：“你把那进你家的人带出来，我们要与他交合。”
19:23 | 那房主出来对他们说：“弟兄们哪，不要这样作恶。这人既然进了我的家，你们就不要行这丑事。
19:24 | 我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。”
19:25 | 那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。
19:26 | 天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。
19:27 | 早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上，
19:28 | 就对妇人说：“起来，我们走吧！”妇人却不回答。那人便将她驮在驴上，起身回本处去了。
19:29 | 到了家里，用刀将妾的尸身切成十二块，使人拿着传送以色列的四境。
19:30 | 凡看见的人都说：“从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。”


20:1 | 于是，以色列从但到别是巴，以及住基列地的众人都出来如同一人，聚集在米斯巴耶和华面前。
20:2 | 以色列民的首领，就是各支派的军长，都站在 神百姓的会中；拿刀的步兵共有四十万。
20:3 | 以色列人上到米斯巴，便雅悯人都听见了。以色列人说：“请你将这件恶事的情由对我们说明。”
20:4 | 那利未人，就是被害之妇人的丈夫回答说：“我和我的妾到了便雅悯的基比亚住宿。
20:5 | 基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。
20:6 | 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。
20:7 | 你们以色列人都当筹划商议。”
20:8 | 众民都起来如同一人，说：“我们连一人都不回自己帐棚、自己房屋去。
20:9 | 我们向基比亚人必这样行，照所掣的签去攻击他们。
20:10 | 我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。”
20:11 | 于是，以色列众人彼此连合如同一人，聚集攻击那城。
20:12 | 以色列众支派打发人去，问便雅悯支派的各家说：“你们中间怎么做了这样的恶事呢？
20:13 | 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。”便雅悯人却不肯听从他们弟兄以色列人的话。
20:14 | 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
20:15 | 那时便雅悯人从各城里点出拿刀的，共有二万六千。另外还有基比亚人点出七百精兵。
20:16 | 在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。
20:17 | 便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。
20:18 | 以色列人就起来，到伯特利去求问 神说：“我们中间谁当首先上去与便雅悯人争战呢？”耶和华说：“犹大当先上去。”
20:19 | 以色列人早晨起来，对着基比亚安营。
20:20 | 以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。
20:21 | 便雅悯人就从基比亚出来，当日杀死以色列人二万二千。
20:22 | 以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。
20:23 | 未摆阵之先，以色列人上去，在耶和华面前哭号直到晚上，求问耶和华说：“我们再去与我们弟兄便雅悯人打仗，可以不可以？”耶和华说：“可以上去攻击他们。”
20:24 | 第二日，以色列人就上前攻击便雅悯人。
20:25 | 便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。
20:26 | 以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上，又在耶和华面前献燔祭和平安祭。
20:27,28 | 那时 神的约柜在那里。亚伦的孙子、以利亚撒的儿子非尼哈侍立在约柜前。以色列人问耶和华说：“我们当再出去与我们弟兄便雅悯人打仗呢？还是罢兵呢？”耶和华说：“你们当上去，因为明日我必将他们交在你们手中。”
20:29 | 以色列人在基比亚的四围设下伏兵。
20:30 | 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。
20:31 | 便雅悯人也出来迎敌，就被引诱离城。在田间两条路上，一通伯特利，一通基比亚，像前两次，动手杀死以色列人约有三十个。
20:32 | 便雅悯人说：“他们仍旧败在我们面前。”但以色列人说：“我们不如逃跑引诱他们离开城到路上来。”
20:33 | 以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。
20:34 | 有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛，便雅悯人却不知道灾祸临近了。
20:35 | 耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。
20:36 | 于是便雅悯人知道自己败了。先是以色列人，因为靠着在基比亚前所设的伏兵，就在便雅悯人面前诈败。
20:37 | 伏兵急忙闯进基比亚，用刀杀死全城的人。
20:38 | 以色列人预先同伏兵约定在城内放火，以烟气上腾为号。
20:39 | 以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说：“他们仍像前次被我们杀败了。”
20:40 | 当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
20:41 | 以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
20:42 | 他们在以色列人面前转身往旷野逃跑，以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。
20:43 | 以色列人围绕便雅悯人，追赶他们，在他们歇脚之处，对着日出之地的基比亚践踏他们。
20:44 | 便雅悯人死了的有一万八千，都是勇士。
20:45 | 其余的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。
20:46 | 那日便雅悯死了的，共有二万五千人，都是拿刀的勇士。
20:47 | 只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。
20:48 | 以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。


21:1 | 以色列人在米斯巴曾起誓说：“我们都不将女儿给便雅悯人为妻。”
21:2 | 以色列人来到伯特利，坐在 神面前直到晚上，放声痛哭，
21:3 | 说：“耶和华以色列的 神啊，为何以色列中有这样缺了一支派的事呢？”
21:4 | 次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。
21:5 | 以色列人彼此问说：“以色列各支派中，谁没有同会众上到耶和华面前来呢？”先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。
21:6 | 以色列人为他们的弟兄便雅悯后悔说：“如今以色列中绝了一个支派了。
21:7 | 我们既在耶和华面前起誓说：必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻呢？”
21:8 | 又彼此问说：“以色列支派中谁没有上米斯巴到耶和华面前来呢？”他们就查出基列雅比没有一人进营到会众那里，
21:9 | 因为百姓被数的时候，没有一个基列雅比人在那里。
21:10 | 会众就打发一万二千大勇士，吩咐他们说：“你们去用刀将基列雅比人连妇女带孩子都击杀了。
21:11 | 所当行的就是这样：要将一切男子和已嫁的女子尽行杀戮。”
21:12 | 他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。
21:13 | 全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。
21:14 | 当时，便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。
21:15 | 百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（注：原文作“使以色列中有了破口”）。
21:16 | 会中的长老说：“便雅悯中的女子既然除灭了，我们当怎样办理，使那余剩的人有妻呢？”
21:17 | 又说：“便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
21:18 | 只是我们不能将自己的女儿给他们为妻，因为以色列人曾起誓说：‘有将女儿给便雅悯人为妻的，必受咒诅。’”
21:19 | 他们又说：“在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期。”
21:20 | 就吩咐便雅悯人说：“你们去，在葡萄园中埋伏。
21:21 | 若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
21:22 | 他们的父亲或是弟兄若来与我们争竞，我们就说：‘求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的，若是你们给的，就算有罪。’”
21:23 | 于是，便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
21:24 | 当时以色列人离开那里，各归本支派、本宗族、本地业去了。
21:25 | 那时以色列中没有王，各人任意而行。


1_OT07jdg.htm

 以色列进入了士师时代……
 1:1　以色列人终于进入美地，占领了神应许他们列祖之地（参创12:7；出3:16-17）。约书亚记讲到以色列人攻占迦南地，士师记是它的续集。以色列人靠神的大能，征服了许多仇敌，也胜过许多困难，但是任务并未完成。他们虽然英勇地战胜政治上和军事上的许多挑战，但是灵性上的挑战却最难应付。迦南人的生活极荒淫，却有诱惑力，对以色列人来说这比军事力量还危险。神的百姓屈服于这种引诱，放弃坚持自己的宗教信仰。如果我们想单单以人的力量来面对人生的种种挑战，就会发现四周的压力与诱惑力太大，令自己无法抗拒。

 约书亚去世，对以色列人有哪些影响？
 1:1　约书亚死后不久，以色列人就开始失去对迦南地的控制权。约书亚虽然是伟大的军事家，但他的属灵领导对百姓的重要性更甚于军事技巧；他曾使百姓专心一意地仰望神和他的旨意，而不是高举自己。在新旧领导人青黄不接的时候，以色列人理应明白，不管领导人是谁，真正的领导者乃是神。我们常常把盼望与信心放在有影响力的领导人身上，却不知道实际上乃是神在发号施令。要承认神是你的总司令，免得受试探，过分倚靠领袖，不管他们有怎样的属灵智慧，都无法跟神相比。

 迦南人是些什么人？他们有些什么特点？
 1:1　迦南人是住在迦南地（应许之地）的所有民族。他们皆住在以城为邦之地，各城有自己的政府、军队与法律。迦南地不易征服的原因之一，就是必须逐个将各个城市攻下，没有一个王能够一下子将所有城镇交在以色列人手中。
    迦南对以色列人最大的威胁，并不是他们的军队，而是宗教。迦南人的宗教显明许多罪性，包括残酷的战争、不道德的性生活、自私贪婪和注重物质。那是凡事“以我为首，其他皆为次”的社会。显然，以色列人的宗教不能与之共存。

 十二支派，努力攻地，结果──我在信仰道上的操练会否如他们一般虎头蛇尾？
 1:2　约书亚记讲到以色列人迅速而彻底地打败迦南军队、攻占他们的城市；而从士师记看，似乎他们用了较长的时间，逐步征服那地。以色列人刚进入应许之地（参书1-12）的时候，他们联合一致，打败当地居民，使敌人无力还击。以后，他们将那地分给十二个支派（参书13-24），由各支派赶出自己境内的余民。士师记中讲述他们未能克尽全功。
    有些支派比较成功。在约书亚率领之下，开始时人人坚强，但是大多数人很快因为惧怕、厌倦、缺少纪律或追逐本身的利益而偏离正轨，结果是“各人任意而行”（17:6）。要使我们的信仰坚立，就必须天天操练，落实到生活的各方面。当心虎头蛇尾，开始时坚强，以后却偏离信仰真正的目的──爱神并为他而活。

 砍断亚多尼比色手脚的大姆指，是否他罪有应得？
 1:6　以色列人砍掉亚多尼比色手脚的大姆指，羞辱他并使他不能作战。但是按照神的吩咐，对于这种攻击应许之地的仇敌，应当将之处死。

 迦勒的品质当中有哪些是你欣赏的？
 1:12-15　约书亚记（参15:16-19）也记载了这事件。迦勒是最初派去窥察迦南地的十二个探子之一（参13-14），他与约书亚回来报好信息，劝百姓去占领那地。因着他的忠心，他得到自己所选之地。

 神为什么吩咐将迦南人逐出他们的土地？
 1:17　神的命令似乎残忍，不过以色列人只是奉神之命，对这些恶人执行惩罚而已。神要惩罚外族人的罪，正如他曾惩罚以色列人之罪，叫他们在旷野飘流四十年后才准进入应许之地一样。早在七百多年以前，神就告诉亚伯拉罕，迦南地的居民恶贯满盈，必受刑罚，以色列人要进入那应许之地（参创15:16）。不过神并不偏袒以色列人，当他们也堕落，变得跟他们所要赶出之民一样邪恶时，他们也受到严厉的处罚（参王下17:25；耶6:18；19；结8）。神并不偏待人，世上万族都领受他的赦免，正如也受他公义的审判一样。

 当时的铁车好比今日的坦克……
 1:19　迦南人用马拉的铁车，是当时最先进的武器。以这种疾驶的铁车向以色列的步兵冲来，他们就招架不住，所以他们喜欢在山地作战，因为铁车不能在那里驰骋。

 胜利在望时要一鼓作气去夺取。以色列人的教训有哪些？
 1:21-36　以色列中好几个支派都未能把邪恶的迦南人从所得之地赶走。他们为什么没有贯彻执行神的命令呢？（1）战事已久，心中厌战。胜利虽已在望，但他们缺少纪律与活力，故未能达成目标。（2）惧怕强敌，看铁车是令人生畏的无敌武器。（3）约书亚死后，权力由中央分散到各支派的首领身上，各支派不再紧密团结，同心同德。（4）灵命衰退，从内部腐蚀他们。他们以为自己能应付试探诱惑，再者与迦南人通商可以致富。
    我们也是一样，常常未能将生命中的罪除掉。知道当做的事，却未能做彻底，结果使我们与神的关系逐渐疏远。我们面对争战常感精疲力尽，想休战，此时我们需要从神支取力量，一鼓作气取得胜利。他对我们各人的一生都有个计划，只要照着他的旨意生活，就能得胜。


2_OT07jdg.htm

 神的使者传达了哪些信息？
 2:1-3　这次事件显示以色列人与神的关系有了重大的改变。神在西奈山与以色列人立了神圣而有约束力的协议，称之为约（参出19:5-8），在这个约中，神承诺使以色列人成为特别的民族（参创12:1-3的注释），且保护他们；只要顺服他，神就赐他们无与伦比的大福。以色列人这方所当尽的本分是爱神，遵守他的律法。但是因为他们弃绝神，不顺服他，所以神也就不保护他们，协议不再有效。不过神并不想弃绝他的百姓，如果他们再求神饶恕，老老实实地顺服他，必能领受他奇妙的福分。
    神帮助他们攻占应许之地的协议虽不再生效，却并未废除使他们成为叫世人蒙福的民族的应许（这应许在弥赛亚到世上来的时候实现了）。他仍然要以色列人成为圣洁的族类（正如他要我们成为圣洁一样），他常常使用仇敌的欺压，领百姓回转归向他，这也是他言出必行的警告（参利26；申28）。这一卷书记载许多这类的事件，神容许他的百姓受欺压，为使他们悔改归向他。
    人常会期盼神成全他的应许，却推卸当尽的责任。所以在你支取神的应许以前，请先查问自己“我是否尽了本分？”

 你曾经为自己的罪痛哭流涕过吗？你为什么而流泪？
 2:4　以色列人知道犯了罪以后，就放声大哭，深感忧愁。由于我们有犯罪的倾向，所以悔改是灵性觉醒的真正表现。悔改表示恳求神赦免，我们也要离弃罪恶之道。除非我们为自己的罪行真心悔改，否则就不算是真实地悔过。我们知道自己做错了，就应当向神坦然承认，不可设法隐瞒，蒙混过去。

 这里也记载了约书亚的离世──
 2:7-9　这一段与约书亚记的24章29至30节，都是记载约书亚的死。这几节经文既是以前发生之事的概述，也是对约书亚记中略去的士师记第一章所记的事件的补充（关于约书亚，请看约书亚记第2章的“人物介绍”）。

 让下一代认识耶和华的名，又岂止是教会的责任呢──
 2:10　以色列的老一辈人死了，新一代的人不再顺从耶和华。本书的2章10节至3章7节所描写的，正是以色列人一再的体验：犯罪、受神惩罚，悔改、蒙拯救、再犯罪，周而复始循环不息。每一代人都未能教导下一代爱神、顺服他，而这正是神律法的中心要旨（参申6:4-9）。许多人爱把基督教信仰的教导工作，推卸到教会或基督教学校身上。但是神说，引领教导儿女信仰的责任主要在家庭。父母就是子女的榜样，所以信仰乃是家中的大事。

 迦南人为何拜巴力和亚斯她录？
 2:11-15　巴力是迦南地掌管风暴与雨水之神，所以迦南人认为他管理菜蔬和庄稼。亚斯她录象徵爱情、战争、多产的女神（人也称她为亚施她得Astarte或以施她Ishtar）。庙妓与献孩童为祭，是拜迦南偶像仪式中的重头戏。这个世代的以色列人，放弃了列祖的信仰，开始叩拜这地的偶像假神。有许多事物会引诱我们放弃原则，想讨别人的欢心，因而做出不蒙神悦纳的事。不要受环境影响而不顺服神。

 神为什么把拜偶像看为至恶呢？
 2:12-15　神对于拜偶像的人，常有最严厉的攻击与惩罚。因拜偶像违背了十条诫命中的前两条（参出20:3-6）。迦南人几乎每个季节、活动、或是地方，都有不同的神。对他们来说，耶和华只是另一位加在他们的众神之中的神。以色列人却不同，他们应当单单敬拜耶和华，不应明知神是独一的真神，同时又敬拜偶像。敬拜偶像的人也不会相信偶像是创造他们的主宰，因为偶像是由他们的手雕塑出来的。这些偶像只代表人性之中的情欲、血气、以及不道德的种种性情。神乃是灵，也是至善至圣的，所以他不能容忍人既敬拜他，又叩拜偶像。

 神既把以色列交到仇敌手中，又兴起士师拯救他们？
 2:15-16　以色列人虽然不顺服，神仍然给他们兴起士师，拯救他们脱离欺压，表明对他们的大怜悯。怜悯是“没有按照人所当得的报应人”的意思。这正是神对待以色列人，也是他现在对待我们的态度。我们的不顺服，本来只配受他公义的审判！但是神藉着耶稣基督，使我们免受罪的惩罚，并向我们施怜悯，独有他能救我们脱离罪。当我们求神赦罪的时候，其实是求我们本不配得的。我们信靠基督为我们成全的救赎，就可以体验到神的赦免。

 悖逆悔改，反反覆覆，这是否我的属灵经历？
 2:16-19　以色列人在士师时代经历了七次兴衰（1）悖逆神，（2）因此受仇敌欺压，（3）蒙敬畏神的士师拯救，（4）在士师治理之下忠于神，（5）当士师死后又忘记神。我们也容易像他们一样反反覆覆；与敬畏神之人相近的时候，会忠于神；但是在没有良好的属灵领袖的时候，就随从引诱而偏离神。所以要立志，不管环境怎样困难都忠于神。

 迦南人拜的偶像为何能那样快地吸引以色列人？
 2:17　以色列人为什么很快就偏离对神的信仰？其原因很简单，迦南人的宗教，对他们贪欲的本性更有吸引力，使他们得到更多眼前短暂的好处（对性的放任并使人口与农业多产等）。最有吸引力的一项乃是容许人自私，人几乎可以随心所欲，为所欲为，只要顺服迦南人的众神之一就可以了。他们不但容许有妓女与娈童，甚至提倡以此作为敬拜的仪式。
    然而，信靠独一的真神并不能使人得到眼前的好处，满足人的罪性。罪的本质是自私的，而神的生命之道则是舍己，所以我们必须靠基督的帮助，按神的道而生活。


3_OT07jdg.htm

 神会否也在我的生活中留下了“仇敌”，以试验我对他的忠诚？
 3:1-4　第一章讲到以色列人未能顺服神，将敌人逐出迦南地。本章则讲到神留下这些仇敌，好“试炼”以色列人，给他们操练顺服神的机会。现在，新一代长大了，他们虽然没有经历攻占迦南的重大战争，但要去完成征服全地的使命。在他们的土地上，仍有许多亟待胜过的拦阻。对付这种拦阻，就成为对他们信心的考验。
    神也许在你的生活之中留下一些障碍，用以培养你对他的信心与顺服。它可能是憎恶你的人，是困难的情势，或是你所不明白的问题。

 我不是要背弃神，只是尝试一下新鲜事物而已，不过……
 3:5-7　以色列人看出与当地人相处会影响到他们的信仰。不过，当地人对他们很有吸引力，很快他们就与当地人通婚，并去拜异教的假神了。神曾明令禁止这件事（参出34:15-17；申7:1-4）。以色列人既然把假神接到家中，就逐步效法他们不道德的习俗。大多数以色列人并不是一开始就决心拜偶像，只是在敬拜耶和华神之外加上拜偶像，但渐渐地他们就全神贯注去拜异教之神了。
    我们也面对类似的危险。我们与不认识神的人做朋友时，可能使我们染上不良的习俗。与不信主之人为友并没有错，但是不可以因此改变自己的信仰，更不能采纳他们的生活方式。

 亚舍拉又是何方神只？
 3:7　大多数迦南人都拜巴力，常将它铸成公牛的形像，象徵能力与丰收，代表农业之神。亚舍拉是巴力的配偶，是海上的女神，人用木柱刻成她的像来敬拜，用以代替青翠树。迦南人遭遇饥荒，就认为是巴力发怒，以不降雨来处罚他们。考古学家在以色列地发掘出许多巴力偶像。我们很难想像以色列人竟不敬拜耶和华，反而愚昧地去拜那木头、石头与铁造的偶像。可是当我们不敬拜神，反而崇尚其他的活动、嗜好，或者把某些事放在神之先时，也就犯了同样的罪。我们的偶像虽不具有木石所雕刻的形体，但本质上却是一样的。

 关于以色列的第一位士师俄陀聂，你知道些什么？
 3:9　俄陀聂是以色列人的第一位士师，1章13节说他自告奋勇，率领军兵攻打一座坚固城。这一段经文则说他领以色列全族悔改归向神。他有世袭的属灵渊源──他的伯父迦勒，对神有坚定的信心（参民13:30；14:24）。他作士师时，领百姓归向神，脱离美索不达米亚王的欺压。可惜他死后不久，以色列人又随从当地人过那种犯罪的生活。

 如何理解“耶和华的灵降在他身上”？这灵与降到我们身上的圣灵有无不同？
 3:10　“耶和华的灵降在他身上”这句话也用在了基甸、耶弗他、参孙等其他士师身上。它意指人在肉体、灵性与精神上的力量有短暂增强。这是神预备人从事特别任务的时候，所发生的不平常、超自然的现象。现在所有的信徒都可以得到圣灵，不过他会以特别的方式临到一些人，并做特别的工作。我们无论是面对日常的问题还是应付一生重大的挑战，都当求圣灵帮助。

 3:12-13　摩押人、亚扪人与亚玛力人全是游牧民族，住在迦南地之东及东南部，彼此邻近，骁勇善战，惯于劫掠。这是圣经记载以色列人在自己的地上，初次受迦南以外的民族攻击。
“一位拯救者”，是按字面意思理解吗？
 3:15　这一节经文称以笏为拯救者。按照广义的看法，所有的士师都可以看作是耶稣基督的预表，他是完全的拯救者。以笏拯救以色列人脱离仇敌之手，耶稣则救我们脱离最大的仇敌──罪恶。

 你有身体上的缺陷吗？你是否为此自卑呢？
 3:15-20　这是一件奇异的事，但它教导我们，神能创造我们，也能随意使用我们。在以笏所处的时代，左手便利被视为缺陷（参20:16），以笏的“弱点”是明显可见的，但神仍使用他使以色列人得胜。要让神使用你，随他的方式来成全他的工作。

 用赶牛棍打死六百人，听来好像不可信……
 3:31　用赶牛棍打死六百非利士人是不平常的武艺。赶牛棍是一条长棍，一头钉有尖锐的铁钉，一边是平滑的铁片；尖端在耕地时用来赶牛，平滑的一端则用来清理农具。考古发掘出的赶牛棍有的长达两公尺半。以色列人在遭遇危难时，很容易把它当作武器来使用，珊迦就是用它杀敌。今日在中东，人仍然用它赶牛。


4_OT07jdg.htm

 人犯罪得罪的是神，因此我最先要说的话是向他忏悔……
 4:1　以色列人又做了耶和华眼中看为恶的事。我们犯罪既伤害自己又伤害别人，总括来说，一切的罪皆得罪神，因为犯罪就是不尊重他的命令、轻视他管辖我们的权柄。大卫认罪祷告时向神说：“我向你犯罪，惟独得罪了你；在你眼前行了这恶。”（参诗51:4）。认识罪的严重性，是除去生活中罪恶的第一步。

 叫耶宾的王不是被约书亚打败了吗？这里──
 4:2-3　关于耶宾，我们所知不多。在许多年以前，约书亚曾打败了一个叫耶宾的王，并放火焚烧夏琐城，将之夷为平地（参书11:1-11）。这时可能夏琐城已被重建，也可能是耶宾想重建它。
    这是士师时代惟一的一次，有仇敌从以色列本地兴起。以色列人未能将所有的迦南人赶出去，迦南人就重整军队，想卷土重来。假使当初他们顺服神把迦南人逐出那地，就不会发生这场战争。

 倚仗先进武器欺压别人，这民族注定要败亡──
 4:2-3　铁车是古代的坦克，用铁或木头制造，是当时最厉害的武器，由一两头马拉着前行；有些铁车甚至有锋利的刀从轮下伸出，用以杀戮步兵。迦南人有九百辆铁车，以色列人无法打败这支强大的军队。耶宾和西西拉横行无忌地欺压以色列人，直到一位对神忠心的女先知底波拉兴起求告神，才把他们打败。

 你是要到走头无路时才寻求神的帮助么？为什么不早早呼求神？
 4:3　以色列人受了二十年的欺压，忍无可忍，终于求神帮助。我们面对困境或陷入挣扎时，应当先求神拯救，以色列人选择自行其是，自然弄得一团糟。我们也常犯同样错误。不要神帮助，想自行管理一生，就会弄得焦头烂额；对比之下，如果我们每天与神相交，就不会为自己带来痛苦，这是以色列人一直没有学到的功课。遇到困境，神要我们先来到他面前，寻求他的力量与指引。

 在当时的社会习俗下，神竟拣选女性作士师，这对我们有何指导意义？
 4:4　圣经记载好几个妇女曾成为民族领袖，底波拉是其中突出的一位；神拣选她领导以色列人，她显然是最胜任的。神可以从男女老幼之中，随意拣选人来领导他的百姓，所以对于神拣选来领导你的人，不要怀有成见。

 接受任务时讨价还价，说到底是什么问题？
 4:6-8　巴拉是胆怯，还是真需要别人的支持呢？我们对他的性格不清楚，但是底波拉毅然遵神吩咐去行，却显出伟大领袖的特质。底波拉告诉巴拉，神要与他一同争战，不过他觉得这应许并不够，还是要底波拉与他同去。这显出他内心倚靠人的力量多过相信神的应许。真正有信心的人，神一吩咐就挺身而出，即使要他独力去做也不怕。

 从这件事上可看到底波拉的哪些特质？
 4:9　底波拉是如何得到别人尊敬的？她不但领导全民作战，更值得注意的是，她在战后以诗歌激励百姓为神而活。她的行事为人吸引以色列人团结一致，甚至连军队的统帅巴拉都尊敬她；她也是女先知，主要任务是鼓励百姓顺服神。负责领导之人，不可不知被领导者的属灵情况，真正的领袖关心他所领导的群众，而不只是事业的成就。

 基尼族人与以色列人的关系如何？
 4:11　希百是雅亿的丈夫（4:17），他是基尼族人，他们虽然早已与以色列联盟，但可能因为耶宾的军队强大之故，他决定倒向耶宾。可能是希百告诉西西拉，以色列军队在他泊山附近安营（4:12；请参看地图），希百本人虽甘愿与耶宾和他的军队同祸福，他的妻子雅亿则有不同的选择（4:21）。
西西拉为何如此放心睡去？雅亿的举动是否出乎意料？
4:18-21　雅亿同意西西拉进入她帐棚中躲藏，他心中一定极其高兴。第一，因为雅亿是希百的妻子，而希百是忠于他军队之人（参看上段经文注释），故他的妻子一定可靠。第二，按当时的风俗习惯，从来不准男人进入妇女的帐棚，所以不会有人想到去那里搜索他。
    尽管雅亿的丈夫希百忠于西西拉的军队，她本人则不同。那时由妇女担任支搭帐棚的工作，所以在西西拉睡着的时候，雅亿轻而易举地把帐棚的橛子钉入他的头中。底波拉的预言就这样应验了：打败西西拉的尊荣，要归于一位又英勇又足智多谋的妇人，却不归于巴拉（4:9）。


5_OT07jdg.htm

 底波拉的诗歌的主题是什么？分为几个层次？
 5章　音乐与歌唱是以色列文化中宝贵的一部分。第五章可能是底波拉与巴拉所写所唱的一首诗歌。它将第四章所记载的以色列人大获全胜的故事配上音乐，在欢庆时唱出。它将得胜的光荣归于神，宣告他的伟大。这是传播奇妙的故事，并将其传给世世代代的极好方法。（出埃及记15章的注释列出了圣经里的其他诗歌。）

 唱赞美诗时，你是陶醉在音乐中，还是沉浸在与神的相遇中？
 5章　底波拉与巴拉得胜以后，唱出对神的颂赞。赞美诗使我们专心一意地注目神，使我们发出属灵的欢呼，且不忘记神的信实与美德。不管你是经历重大胜利，或是进退两难，唱出对神的颂赞，必能使你信心更足。

 决志信主之后，人也可能会去“选择新神”，我有没有这方面的动摇？
 5:8　以色列人选择事奉假神，就必然有争战。神虽然给他们明令，他们并未认真遵行。国民的生活不是以神为主，境外的压力很快会大过内部的抵抗力，当然容易受仇敌掠夺。你如果渴望得人赏识、想得权力、贪爱金钱，甚至让这些管理你一生的话，你就会觉得四面受敌──有压力、忧虑、疾病、疲劳困扰你。你要以神作你生活的中心，与这些仇敌争战的时候，就会得着所需的力量。

 有哪些以色列支派没有出兵协助底波拉作战？原因何在？
 5:15-17　底波拉谴责没有派兵协助这一场战争的四个支派的人：吕便、基列地的迦得或是玛拿西支派、但与亚设。这里没有说明他们不肯协助同胞作战的原因，可能与当初没有赶出迦南人的原因相同：（1）他们不相信神的帮助，（2）不振作，（3）惧怕仇敌，（4）恐怕激起与他们有生意来往之人的仇恨，因为他们从这些人身上致富。他们这样的不顺服神，显明对神的旨意毫不热心。


6_OT07jdg.htm

 米甸人与以色列人有无亲缘关系？他们的祖先是谁？
 6:2　米甸人是亚伯拉罕的第二个妻子基土拉所生的儿子米甸（参创25:1-2）的后裔，住在旷野；他们的祖先是由此而来，所以就常与以色列人冲突。在士师时代之前多年，以色列人仍在旷野飘流的时候，就曾经与他们争战，几乎把他们全部消灭（参民31:1-20）。因为没被灭尽，这民族的人口又增多起来，到这个时代，再一次前来欺压以色列人。

 以色列人这次呼求神的直接原因是什么？
 6:6　以色列人到山穷水尽时再一次回转归向神，假使一直信靠他，就可以免受许多无谓的痛苦！我们不应当等到穷途末路的时候才归向神，应当每天求他帮助。这并不是说人生会因而轻松安逸，我们仍然会遇到挣扎，但神必赐我们力量，使我们能在风浪中过得胜的生活。不要等到力量用尽的时候才求告神，在任何境遇之中都要先求告他。

 基甸看见的是神的使者还是神自己？
 6:11　旧约有好几次记载耶和华的使者向人显现：计有创世记16章7节；22章11节；31章11节；出埃及记3章2节；14章19节；士师记2章1节；13章3节；撒迦利亚书3章1至6节。每次显现的使者是否同一位，我们并不清楚。这一节提到，向基甸显现的这位使者，在此处（6:12）看似与神分开，而在另一处（6:14）则又是神自己。所以有些解经者相信，这位使者就是新约所记的耶稣基督在降世为人以前的特别显现。作为神的专使，有可能有特别的权柄为神发言。不管怎样解释，神差派一位特别的使者将重要的信息告诉基甸，这是毋庸置疑的。

 那时的人通常怎样打麦子？
 6:11　打麦子是将麦粒与它外面的谷壳分开，无用的空壳就是糠秕。农夫通常在山坡上宽大的禾场上打麦，把麦子高高扬起，藉风把糠秕吹去。不过，如果基甸这样做，就容易成为匪徒的目标，所以他被逼要躲在酒榨里打麦子，那可能是别人看不到的一个地窖，人不会怀疑有农夫的谷物藏在那里。

 遇到困难时，我是怪神不与自己同在，还是审视自己的行为？
 6:13　基甸因自己和民族所面对的问题专一求问神，并寻找神未施助的原因。他并未意识到是以色列人自己招祸：当他们决定不顺服神，不理会他的时候，灾祸便来到，这不能怪神。人很容易忽略自身的责任，把自己的困难归咎于神与别人。可惜这样做并不能解决问题，也不能叫我们与神更为亲近，只会令我们更悖逆神，退到危险的边缘。
    在困难来临的时候，要省察的是内心，先向神认罪，因为罪可能是造成困难的根源。

 神呼召你时，你是否也像基甸那样不自信，以致推辞？
 6:14-16　神对基甸说：“我与你同在”，神也应允赐给他力量，使他胜过敌人。虽然神清楚地应允赐他能力，他还是推辞；他只看到自己的有限与软弱，却没有看到神能藉着他做工。
    我们就像基甸一样，蒙召以特定的方式事奉神，神也应许要赐给我们所需的装备与力量，我们还是常常推辞。你若提醒神自己不够资格，就是暗示他不完全了解你的处境，或者在说他对你的判断并不准确。不要花时间向神推辞，要花时间来做神要你做的工作。

 基甸为什么怕看见耶和华的使者呢？
 6:22-23　以色列人相信，人若看见神的面就不能存活（参出33:20，神对摩西所说的话）。基甸一定把这句话也用在天使身上了。

 遵从神的命令有时会犯众怒，我怕不怕？
 6:25-30　神呼召基甸去作以色列人的拯救者之后，立刻叫他砍下木偶拆毁巴力的祭坛。这是对基甸的信心与承诺的考验。迦南人的宗教政治性极强，所以攻击他们所拜的神，往往被视为攻击维护那神的地方政府。如果基甸被他们捉去，就会面对极大的麻烦，甚至要受皮肉之苦（关于巴力与亚舍拉，请看2:11-15；3:7的注释）。
    基甸遵从神不准人拜偶像的崇高律法，甘冒极大的危险，当地的人知道基甸所做的事以后就要杀死他，其中有许多是他的同胞，这说明神的子民道德败坏到何种地步。神说拜偶像的人要被石头打死（参申13:6-11），但是这些以色列人因为基甸砍下木偶，要敬拜神，反而想用石头打死他！你开始为神工作之时，那些应当支持你的人可能会起来攻击你啊！

 抢占有利地形是制胜的重要因素，你看──
 6:33　米甸人与亚玛力人的军队在耶斯列平原安营，该平原是区内的农产中心。凡是能控制那平原肥沃之地的人，就可以控制住那地和周围的居民。由于平原有丰富的资源，有许多主要的通商大道汇集，因此在那里发生过许多大规模的战争。基甸的军队从这一带的山上攻击敌军，惟一的出路是经小径通往约旦河渡口。这就是基甸吩咐他的军队要守住那渡口的原因（7:24）。

 基甸求神给他凭证神就照办了，神是否认同这种事？
 6:37-39　基甸是否试验神，或只是求神给他更多的凭证作为支持呢？不管是哪种说法，尽管他的动机是对的（顺服神，打败仇敌），他的方法却不够理想。他似乎已经知道，他的请求可能令神不悦（6:39），但他仍然求神行两个神迹（6:37-39），并且这是在他亲眼看到磐石上有奇妙的火（6:21）以后才求的。要作出正确的抉择，需要事实根据，这是没错的；然而基甸已经有一切的证据，他仍然犹豫，迟迟不顺服神，还想求更多的凭证。
    向神要求额外的凭证就表示不相信他。在我们应当采取行动的时候，也常常惧怕，想等候更多的证实。如果求眼见的徵兆只为再一次证明我们已相信的是真实的话，我们又何需这些徵兆呢？
    现在神引导我们最伟大的方法，就是他的话语──圣经，我们有神完全的、默示的话语，如果你想获得神更清楚的引导，不必求神迹，只要查考圣经就够了（参提后3:16-17）。

 对神的指示我总不能肯定，可不可求神再次证实呢……
 6:39　基甸看到湿的羊毛以后，为什么还要另一个神迹呢？也许他认为第一次试验的结果有可能出于自然现象。太阳晒乾了地面，但厚厚的羊毛里面，是可能存有水分的。“将羊毛再试一次”，以此作为抉择的方法不足取。这样行的人是限制神，要求他照着自己的愿望和方式而行。这样实验的结果，通常不能产生明确的效果，不能使人对自己的抉择更有信心。你应当藉着读经与祷告得到神的智慧，不要用“羊毛试验”来取代。


7_OT07jdg.htm

 有时我们的力量被剥夺得所剩无几，是不是完全的坏事呢？
 7:2　我们相信，只需靠自己的力量必能成就大事，这种自满就是我们的仇敌。神为了使基甸的兵士除去这种心态，所以将他们的人数由三万二千减至三百人。以这少数人打败仇敌，胜利当然是出于神，他们便不能自夸。我们像基甸一样，必须明白若靠自己力量争战是极危险的，只有倚靠神，不倚靠自己，才能有胜利的把握。

 神以不同的方式坚定人的信心，有时甚至使用人的仇敌……
 7:10-11　基甸面对敌军压倒性的优势，心中甚为惧怕。神明白他的恐惧，不过他并没有让基甸卸责，反而让他潜入敌营去窃听敌人的谈话，使他产生勇气（7:12-15）。你是否面对争战？神能赐你力量，足以应付一切的情势。不要因为神帮助你的方式特别就心生惊恐，你必须像基甸一样听从神，随时踏出第一步。只有开始顺服神之后，才会有勇气前进。

 米甸人？从何而来？
 7:12　米甸是亚伯拉罕第二个妻子基土拉所生的儿子，他的后裔有五个家族，都是骑骆驼的劫掠者，住在死海与红海中间的旷野。

 基甸梦中的大麦饼寓意什么？
 7:13　敌军一名兵士梦见一个大麦饼滚入他们的帐幕之中，将帐幕撞倒。大麦只值小麦的一半价钱，用它做的饼被看为下等货。以色列一小队的军队和米甸与亚玛力人的大军比起来，也是这样。但是神会使被人看不起的以色列人，成为难以匹敌的大能大力者。

 三更是……
 7:19　一夜均分为三个轮班的更次，三更之初，大约在夜晚十点，营中有许多人仍然醒着。

 米甸军队真的不堪一击吗？神在这次战役中起了什么作用？
 7:21　基甸的军队只须呐喊观看米甸军仓皇溃退，并不须要拔刀杀敌。他们一小队军队靠自己的力量，绝对不能如此大胜。神要向以色列人显示，得胜不在于人多或力大，乃在于顺服他。


8_OT07jdg.htm

 你会不会因为自己得不到“重用”而不满？你乐意“拾取剩下的葡萄”吗？
 8:1-3　以法莲的首领因为基甸没有招他们一同出战，却把他们留下来肃清逃脱的米甸人，就向他发怒。基甸婉言以“拾取剩下的葡萄”，比喻他们的成就大于他自己的本族（亚比以谢族），指出这支殿后军队捉住仇敌的首领，除去了军中的元凶。有些工作并不全是众人可见的领导角色，却是不可缺少的。许多人把企业中的一般工作看得卑微，其实这些工作对完成巨大的任务是非常重要的。建造一座华丽的大厦，须有建筑师和银行家，负担设计与资金，但将这计划具体实现的却是砌砖工人。骄傲使我们想得人的重视，你对于作神的砌砖工人感到满意，还是对神赐你这工作表示忿怒呢？

 总认为神的工作需要人去做，有否想过神的工作也是人的需要呢？
 8:5-9　疏割与毗努伊勒的首领不肯帮助基甸，可能因为害怕他万一失败（三百军兵要追赶一万五千敌军），米甸人会报复。他们应当知道，因为神与基甸同在，所以他必然得胜。但是他们极其担心，怕惹祸上身，以至从来没有想到神有拯救的大能。
    我们可能害怕本身被卷入战争，看不出神与众人同在，因而错过他所赐得胜的机会。我们如果不能加入蒙神拣选、做他工作之人的阵营，一定会尝到苦果。神的工作无论有你或没有你都必定得胜，所以要快快参加神工作之团队，献上你的时间、金钱、祷告来支持圣工。

 基甸的勇力是米甸人意想不到的，你看……
 8:11　米甸人逃到旷野，即住帐棚的游牧民族所在地，却没有想到基甸会一直追到那里。

 你怎样看待基甸处理疏割人和毗努伊勒人这件事？
 8:15-17　基甸照着在8章7节他所恫吓的去行。他的报复行为是否合理，或者说他应否将处罚留给神去行，我们不便妄下定论。他是神所指派的领袖，疏割与毗努伊勒的首领不肯帮助他，是因为惧怕仇敌的缘故，他们既没有信心，又不尊敬神或神所拣选的拯救者。不管自己是否得到利益，我们都应当帮助别人，因为这是理所当然的。

 怎样理解“因为人如何，力量也是如何”这句话？
 8:20-21　君王被少年人杀死是一种羞辱，因为这显示他们不是少年人的对手（“因为人如何，力量也是如何”）。这两个君王想避免羞辱，也害怕多受痛苦而死，因没有经验的刀手不会一刀两断地把他们的头砍下来的。

 基甸认识到只有神才能管理人民，这种觉悟是许多领导人欠缺的……
 8:23　以色列百姓想立基甸作他们的王，但是他强调，惟有耶和华才能管理他们。尽管他的性情反覆，难与人协调，但他也知道要把神放在首位，因为他看到这对民族与个人都是同样重要的。神在你的生活之中是否居首位？如果是的话，他就不单单只影响你在教会的行为，也影响你生活的各方面。

 不要权要财宝，基甸这是……
 8:26-27　极其富有的人，把饰物戴在骆驼的颈项上，以夸示财富；妇女也佩戴大量的珠宝，常戴上十五对之多的耳环。佩戴珠宝也表示行好运。在基甸掌权以后，他似乎被这大量财富弄昏了头脑，终于导致以色列人敬拜偶像。

 动机与效果不一定一致，我是否常常好心办坏事？
 8:27　以弗得是祭司穿在胸前的细麻布衣服或背心。人把它看作圣物（参出28:5-35；39:2-24；利8:7-8）。基甸要制造以弗得，可能出于好意（作为庆祝这次胜利的纪念品。）可惜，百姓开始把它当作偶像来敬拜。出于好意的许多抉择，竟产生反面的效果，不禁令人扼腕叹息。可能没有人周详考虑，先来研究一下“它会有什么错误？”或者问“它会有反面效果吗？”在你作计划与抉择时，要用点时间来预测好动机是否定有好结果。

 大人物的家庭问题往往比常人的复杂，基甸的家庭……
 8:31　基甸与妾侍所生的儿子，令他的家庭破碎，造成以色列全族的悲剧。基甸的故事说明战场上的英雄不一定是日常生活中的英雄。他曾经领导全族，却不能领导他的家庭。不管你是谁，道德上一旦懈怠都会产生问题。你刚刚胜过一次试探，并不表示你定会胜过下次的试探。我们须要不断地警醒抵挡试探，在你得胜之后，撒但可能会对你做更猛烈的攻击。

 巴力比利土是……
 8:33　巴力比利土是“以巴力（主）为盟约的主”的意思。拜这偶像可能将以色列人与迦南人的宗教混在一起。


9_OT07jdg.htm

 亚比米勒与基甸有何不同之处？
 9:1-3　基甸（又名耶路巴力，参6:32）死后，他的儿子亚比米勒想取代他的位置。为实行他的计划，他到母亲家乡示剑，争取人民支持。他与这里的居民有亲戚关系，他们是迦南人，当然喜欢联合起来对付以色列人。示剑是重要城市，是贸易要道，是迦南地海岸平原与约旦河谷的自然连系之处。凡是能控制示剑的人，也就能控制它的周围地区。

 权力欲可使人疯狂，亚比米勒就是一个例子……
 9:2-5　以色列人的君王应当是耶和华而非任何人，但亚比米勒想谋篡神所当有的地位。他出于自私，弑杀同父异母的弟兄70人，只有一人逃脱。有私欲之人，常常以残忍的手法来实行他们的计划。所以要检讨你的抱负，看是出于以自己为中心，还是以神为中心。必须以神所悦纳的方式，来成全你的愿望。

 你的信仰是出于真诚，还是因为方便、舒适，或有利可图呢？
 9:4　在异教中，政治占有重要的地位，例如示剑人敬拜巴力比利土一事；政府也常常雇用庙妓来增加收入。在许多情形之下，政府设立并支持某种宗教，以便用宗教的献金作社会活动的经费，使宗教变成牟利的行业；神严禁以色列人行这事。神的宗教制度是要人出于内心的真诚，而不是精打细算求取商业上的机会。宗教是用来服事百姓、帮助穷人，而不是欺压穷人。

 你记得在示剑发生过的一些较大的历史事件吗？
 9:6　亚比米勒在示剑被立为以色列的王，示剑也是圣经中许多重要事件发生之处。亚伯拉罕刚来到迦南的时候，曾住过示剑（参创12:6-7）；雅各住在那里的时候，因那地之主的儿子奸污了他的女儿，他的两个儿子杀了全城的男子（参创34）；约瑟的骸骨葬在那里（参书24:32）；以色列人在那里与神重新立约（参书24）；北国以色列在该城跟犹大分裂（参王上12）。

 众树代表什么？荆棘又代表什么？这些比喻象徵了什么？
 9:7-15　约坦的比喻之中，几种好树代表基甸的七十个儿子，荆棘则代表亚比米勒。约坦认为对民族有益的人会忙于做有益的事，无暇计较政治与权力。毫无用处之人则完全相反，喜欢这种尊荣，但是会毁灭他所统治的百姓。亚比米勒就好像荆棘，不能给以色列人真正的保护或安全。在他毁灭示剑城（9:45），又烧毁“示剑楼”（巴力米罗城，9:46-49）的时候，约坦的比喻遂告应验，亚比米勒最后在提备斯被杀（9:53-54）。

 约坦的比喻有哪些可为作领袖之人的鉴戒？
 9:16　约坦讲出结佳果之树的比喻，为要使百姓可以作出正确的抉择，不愿意他们选立人格卑劣的首领。我们若作领袖，要常检讨自己的动机，是否只希望得人称赞，有声望又有权力？约坦的比喻中，好树宁愿选择多结果子而有益于人。你要想作领袖，就该依此原则而行。
亚比米勒作王三年后受到惩罚，你认为三年是长是短？
9:22-24　亚比米勒与神心目中的士师相反，不过在三年以后，神才攻击他，应验了约坦所比喻的。这三年时间对约坦来说，似乎是漫漫长夜，不见黎明。亚比米勒为什么不因他的恶行早点受罚呢？
    在我们觉得罪恶似乎得胜的时候，我们不明白原因（参伯10:3；21:1-18；耶12:1；哈1:2-4, 12-17）。神应许要审判罪，不过那是按他的时间，不是按我们的时间。实际上，神没有立刻处罚我们，对我们是好事。因为我们都犯了罪，应当受他的刑罚，但神因他的怜悯，常免除我们立刻受罚，给我们时间悔改，离弃罪并归向他。信靠神的公平，我们必须先认罪悔改，并等候恶人受罚，这也许要一段时间，但是当神的时间一到，所有的邪恶都要被除灭。

 恶魔就是鬼吧──
 9:23　这种恶魔（或作邪灵）并不仅仅是一种争竞的态度，乃是污鬼；它不是撒但本身，乃是受撒但所影响的犯罪天使。神使用这个恶魔，降在亚比米勒与示剑人中间，刑罚他们。撒母耳记上16章14节记载，神以同样方式处罚扫罗。

 将城拆毁，撒上盐，这是干什么……
 9:45　将攻取的城拆毁、撒上盐，是一种仪式，象徵该城永远荒凉。示剑城有一百五十年之久没有重建。

 亚比米勒的死颇为独特……
 9:53　古代战争中有时请妇女和男子一同站在城墙上，将檑木石头等重物向下面的兵士抛掷。磨石是理想的重物，它是一块圆盘形的石头，直径大约有46公分，中间有个洞，人将谷物放在两块磨石之间，上磨石转动，将谷粒磨成面粉。
    亚比米勒死得特别羞辱，他是被妇人砸死，而不是在争战中被兵士所杀；是被农具打死，而不是死于兵器之下。他被磨石击中受了重伤以后，请求拿兵器的人在他咽气前用刀把他杀死。

 基甸的家庭悲剧中有哪些教训？
 9:56-57　亚比米勒的父亲基甸，在战场上虽然得胜，在个人的生活上却失败。圣经没有谴责他娶妾侍（8:31），但清楚说明家庭问题因此而产生。
    亚比米勒杀死他父亲六十九个儿子，使民族分裂，自己也被杀。我们从基甸一生看见前车之鉴，不管我们为神的国度做了多少大事，罪总会产生巨大的恶果。

 9:56-57　约坦对亚比米勒的咒诅见 9章16至20节。


10_OT07jdg.htm

 短短几节经文中，介绍了两位士师……
 10:1-5　从这五节经文中，我们看到两位士师，共治理以色列人四十五年。对他们的生平，除了在任的时间以外，只知其中的一位有三十个儿子，骑三十匹驴驹。在你一生之中，有什么是你为神所做的，有什么是没有价值的呢？你一生过去后，别人对你的纪念，是否只在于你有多少财产，或是你活了多少年呢？

 这里所指的都是些什么假神？
 10:6　诸巴力与亚斯她录都是假神（参2:11-15与3:7的注释）。亚兰人与西顿人的神非常相似。摩押人与亚扪人的神是基抹与摩洛。非利士人的神是大衮、亚施她录、亚舍拉与巴力西卜。

 日子一好过就离弃神，难道以色列人注定要受苦吗？我们对神的态度与他们的也差不多吧……
 10:9-10　以色列人又受到外族多年的压迫，才离弃他们的罪，求神帮助（参4:1-3；6:1-7）。请注意他们到达计穷力竭之时，才不再指望异教之神来帮助，转而仰望真正能帮助他们的独一真神。
    神是不是你的最后倚靠？我们常受到许多冤枉痛苦，全因为不早早地求告神，直到用尽其他方法以后才求他。与其等事态变得不可收拾，不如首先求告神。他有你所需要的聪明与能力，足以解决一切困难。

 你有没有处于反判时期的儿女？你可由此体验被拒绝的滋味……
 10:11-16　这几节说明以色列人偏离神极远，要顺服他真的很难。在凡事顺利时人们常常会忘记神。尽管神常常被他自己的百姓弃绝，但在他们悔改呼求的时候，他从来没有不去拯救。我们行事正像以色列人，将神放在日常事务以外，而不放在生活中心。父母在儿女悖逆的时候，怎样感到被弃绝，我们不理或忽略神的时候，他也会更加感到被弃绝（参撒上8:4-9；约12:44-50）。我们应当竭力保持与神亲近，别再自行其是，以为审判不会来临。

 亚扪人的来历颇为不光彩……
 10:17-18　亚扪人的势力，在以色列人的士师时代已达到高峰。罗得的女儿用酒把父亲灌醉后，与他乱伦怀孕生下亚扪，这孩子的后裔就是亚扪人（参创19:3-0-38）。亚扪位于耶路撒冷以东的约旦河对面。在他们以南有摩押地，那是罗得酒醉以后，另一个女儿与他乱伦所生之子摩押的后裔。摩押常与亚扪结盟。要打败这两族，是项艰巨的任务。


11_OT07jdg.htm

 人无法选择自己的出身，却可以选择对生活的态度，看耶弗他就可知──
 11:1-2　耶弗他是基列的一个妾侍所生的，被同父异母的兄弟赶出家门。这并不是由于他本身做错了事，而是别人欺负他。尽管他们弃绝他，神却使用他。假使别人不公平的弃绝你，不要怨恨沮丧。要记住，耶弗他虽然陷于不公平的境地，仍然蒙神使用。你要知道，即使你真的被人弃绝，神也能使用你。

 对人的歧视有没有发生在我身边？我自己做得如何？
 11:3　人不能控制的环境逼得耶弗他飘流在外，成为亡命之徒。现今，人也常常会把不合乎社会、群体标准的人逐出群体之外；基督徒也会同样对待教会的人。有许多时候，他们正如耶弗他的兄弟一样，只因为成见，不肯排除先入为主的错误想法，因此失去了可用之材。你要留意，看在你周围的人中，有没有可能成为耶弗他之人，因无法控制的因素而被冷落。基督徒应当知道，每一个人在神家中都各有其分。你能否尽力协助，使他们得蒙接纳，表现特色且发挥才能呢？

 耶弗他将自己的一切话陈明在耶和华面前，是什么意思？
 11:11　古时人常在神庙里立约，好得到神只为证，书面的立约也常常存放在神庙里。耶弗他这样行很像是登基为王的仪式。

 耶弗他对亚扪人作出的回答，反映出他的哪些特质？
 11:14-26　耶弗他打发人去见亚扪人的王，问他为什么要攻击基列地的以色列人（11:12）。亚扪王回答说，以色列人侵占这地，所以他要收回。
    耶弗他打发另一个使者去见亚扪王（11:14-27），提出三点来反驳他的要求：（1）因为以色列人是从亚摩利人手中夺到基列地，而不是从亚扪人手中夺得的，所以它从起初就不属于亚扪（11:16-22）。（2）以色列人应当拥有他们的神所赐之土地，亚扪人也当拥有自己的神所赐的领土。（3）自从以色列人在三百年以前攻占那地以来，没有人和他们争过这地的主权（11:25-26）。
    耶弗他想以不流血的方式解决这个问题，这是他的好作风，但是亚扪王不理他的解释，准备动武。

 士师的原意即为“审判者”，但真正的审判者是……
 11:27　以色列人在过去这些年中，经历了许多士师的领导，惟有耶弗他承认耶和华是众人的真正审判者（士师），是能真正的率领他们、帮助他们打败侵略者的独一真神。

 向神许愿绝非儿戏，因为──
 11:30-31　按照神的律法来说，向他许愿是向他作出承诺，人不可以违背（参民30:1-2；申23:21-23）。在圣经时代有很多人许过愿，有些人也像耶弗他一样，做得非常愚蠢。

 耶弗他是想把人献为燔祭吗？这……
 11:30-31　在耶弗他许愿的时候，他有否慎重地想过，在他回家的时候，是他家里的人，而不是山羊、绵羊会首先来迎接他呢？学者对这个问题意见不一。有些人认为耶弗他考虑到杀人献祭的可能，理由如下：（1）他来自异教地区，那里杀人献祭是平常的事，在他眼中似乎并不是罪。（2）可能出于没有宗教律法的背景，也许不知道神吩咐不准杀人献祭。
    认为他不会想到杀人献祭的人，提出以下的凭证：（1）他既是以色列人的领袖，就必然清楚神的律法，杀人献祭是神明令禁止的（参利18:21；20:1-5）。（2）如果他把人当作祭物献上的话，没有合法的祭司能帮他还所许的愿。
    他究竟将女儿献上为燔祭没有呢？有些人认为献上了，因为他许的愿是把她献作燔祭。有些人认为没有，理由如下：（1）如果女孩子要死的话，她不会上山去度过最后的两个月。（2）神不会接受人依据恶俗所许的愿。（3）39节说她从来没有结婚（终身没有亲近男子），并不是说她死了，这句话含有她被分别出来事奉神之意，并没有被杀的意思。
从耶弗他许愿一事上，我得到教训了吗？
11:34-35　耶弗他冒失的许愿，使他有难以形容的哀伤。人在情绪激动，或是个人心境难平的时候，很容易向神作出愚昧的承诺。我们作出承诺，听起来可能非常属灵，但是我们勉强履行这些承诺，只会产生罪咎与挫折感。作属灵的“讨价还价”只令人失望。神不要人对未来作出承诺，只要人现在顺服。


12_OT07jdg.htm

 对不讲道理的人也不能讲道理，你说是不是有道理？
 12:1-6　以色列人刚刚打了一场大胜仗，本应有喜乐，不料却有忿怒争吵。以法莲支派的人因为耶弗他没有召集他们去争战（不过耶弗他说，他曾请求他们协助）就忿怒嫉妒。他们的辱骂激怒了耶弗他，他便召聚军队争战，杀了他们四万二千人。
    耶弗他通常是先礼后兵的，但这一次竟迅速地报复，使以色列人受到重大损失，这本是可以避免的。在我们觉得被撇下、受轻视的时候，嫉妒、侮辱别人是不应当有的反应；但是受了侮辱后报复同样不对，常会两败俱伤。

 同是面对以法莲人的指责，耶弗他和基甸，谁的做法高明？
 12:4-7　以法莲支派的人对耶弗他发难，正如对基甸一样（8:1-3）。耶弗他派人守住位于边境上的约旦河渡口，以便在以法莲人渡河时击杀他们。他们用试验口音的方法，辨认来人是否为以法莲人。

 又有三位士师被一带而过……
 12:8-15　我们对于这三位士师，和他们的重要性所知甚少。有许多儿女和牲畜，表示他们富有。


13_OT07jdg.htm

 非利士人在哪些方面胜过以色列人？
 13:1　非利士人住在迦南地以西、地中海沿岸，从参孙到大卫的时代，一直是以色列人的主要仇敌，时常威胁以色列人。他们骁勇善战；在人数、作战技术的熟练和工艺上，皆胜过以色列人。他们善用铁铸造兵器（参撒上13:19-22）。但是神为以色列人争战时，这一切就都派不上用场了。
以色列人怎么那么冥顽不灵……
13章　以色列人再一次陷入犯罪、受神审判、继而悔改的循环之中（3:8-9, 14-15；4:1-4；6:1-14；10:6-11:11）。他们除非因受苦、受仇敌欺压、受死亡惊吓，否则不肯归向神。这并不是神要他们受苦，而是他们不理会神所致；他是他们的审判主，也是君王。你若顺服神，应怎样对待他呢？圣经清楚地警告我们：如果我们继续硬着心不顺服神，就必然遭遇和以色列人同样的噩运。

 作拿细耳人有些什么条件限制？
 13:5　参孙要作的拿细耳人是许下分别为圣、事奉神之愿的人。他的父母为他许下这愿。这种愿可以是暂时性的，但参孙则是终生作拿细耳人。既然作拿细耳人，他就不可剃头、触摸死尸和饮清酒浓酒等等。
    参孙虽然常常作错误的判断，犯下严重的罪，但在他立志将自己分别为圣、归于神的时候，仍然有很大的成就。他在这方面好像以色列人；只要这民族继续分别为圣归于神，国势就兴旺，但是他们一旦不理神就陷入可怕的罪中。

 “起首拯救”是什么意思？
 13:5　耶和华的使者告诉玛挪亚的妻子，她所生的儿子必起来拯救以色列人脱离非利士人的欺压。直到大卫的时代，非利士人的势力才被彻底粉碎（参撒下8:1）。参孙制伏非利士人虽只是开端，却很重要。这是神吩咐他去做的工作。即使你不能看出工作的即时果效，仍要忠心地顺从神，因为这可能仅是重要工作的开始，其余将由别人去完成。

 耶和华的使者为什么不肯透露他的姓名呢？
 13:18　那时的人相信，如果你知道一个人的名字，就会知道他的性格，以及制伏他的方法。这位使者不肯说出他的名字，就是不让玛挪亚制伏他。不过他也说出他的名字是人所不能明白的奥秘，奇妙得不可想像。玛挪亚求这位使者给他的答覆其实是他不能明白的。我们有时求问神，但是得不到答案。这可能不是因为神不肯说，而是那已超乎我们的理解力或领受力的范围，故神不会赐下。

 玛挪亚所献的祭有何意义？
 13:19　玛娜亚向上帝献上燔祭和素祭。他把面粉加上油调和做成无酵饼，与燔祭牲山羊羔一同烧在祭坛上。利未记第二章所说的素祭，是献给神表示尊崇、敬拜他；也是承认以色列人的食物是神所赐的，蒙神养活。玛挪亚既献上素祭，就表示他深愿事奉神并显出他的敬意。

 还记得神的灵是如何感动你，使你归向他的吗？
 13:25　参孙所属的但支派继续寻地居住（18:1），那是他们尚未占领的应许之地（参书19:47-48）。他在这尚武的支派中长大，渴望得到永久性的安居之所。就在他去但支派兵营参观的时候，内心受到激励，神的灵开始准备他担当士师和领导者的任务，去攻击非利士人。
    也许有些事激动你的心，这可能表示神要使用你。他可使用各式各样的方法，包括遗传的特点，环境的感染，个人的经验等来培养我们，准备我们。好像对参孙一样，这种准备常常在成人之前就装备完成。对神给你的使命要有所警觉。你的过去可能比你所想像的对你更为有益。


14_OT07jdg.htm

 参孙择偶的标准有什么问题？他父母为什么反对？
 14:3　参孙的父母反对他娶非利士的女子，是因为：（1）违背神的律法（参出34:15-17；申7:1-4）；在3章5至7节之中可以清楚看到，以色列人与异教人通婚的后果。（2）非利士人是以色列人最大的仇敌，娶他们所仇恨的非利士人女子，对他的家庭是种耻辱。不过，他的父亲虽然有权拒绝，还是依从他的要求，答允了这宗婚事。

 参孙徒手撕裂狮子，这可能吗？莫非……
 14:6　“耶和华的灵大大感动参孙”（也可以直译为“耶和华的灵带着大能临到他”）指耶和华的灵赐给他不寻常的体力。他似乎只是因圣灵的临到而增加了体力，其他方面未受影响。

 参孙说这话的意思是──
 14:18　“你们若非用我的母牛犊耕地”，是指“如果他们没有利用我的妻子”而言。假使他们没有恫吓他的妻子，就不能猜出谜语的答案。

 神给我的恩赐我是如何运用的？有没有用来谋私利？
 14:19　参孙把神给他的特别恩赐，任性地作自私的用途。现在神也将能力与技巧分给全教会（参林前12:1及以下各节）。使徒保罗说，这些恩赐是用来“建立基督的身体”，也就是建立教会的（参弗4:12）。把这些能力用作自私的目的，就是削夺教会与同道信徒的力量。在你使用神所赐的这些能力时，一定要明确你是在帮助别人，而不单单是为着自己。


15_OT07jdg.htm

 参孙的行为说明了什么？是智勇双全吗？
 15章　参孙在15章11节的答覆，说明这一章之中的事件背后的精神：“他们向我怎样行，我也要向他们怎样行。”报复是人所不能控制的劣行。冤冤相报，永无了结。这也像澳洲土人所用的回掷器，你将它投向别人，它仍会飞回伤害你。只有饶恕能止息彼此之间的不断报复行为。

 在我向神祈求的时候，有没有像参孙那样为自己请功？
 15:14-17　耶和华的力量临到参孙，但他骄傲并夸张自己的勇力。他说：“我用驴腮骨杀了一千人”，并自恃他有这样大的功迹，求神赐他水喝（15:16-18）。骄傲会使我们将神所成就的工作之荣耀归于自己。

 “我为神付出了这么多，却落到这步田地”，你有过这念头吗？
 15:18　参孙在肉体上、精神上皆感到精疲力竭。在个人的大胜利以后，他的态度很快消沉，变为自艾自怜──“岂可任我渴死呢？”我们做出极大的努力，心力交瘁之后，情绪容易受到损伤。在大的成就以后，常会有严重的情绪低落。
    你受到伤害时，不要以为神对你有所亏欠，切记要避免这种试探！是他的力量使你得胜的。要让你的态度、行动、言语，专心一意地以神为中心，不要高举你自己。

 参孙何时被立为士师？
 15:20　从这一节看出，自从这一次大胜非利士人之后，以色列人立参孙为士师。


16_OT07jdg.htm

 非利士人的首领是些什么人？
 16:5　非利士人有五个首领，而不是由一个人统治。每个首领统治一个城市──亚实突、亚实基伦、以革伦、迦特及迦萨。每个城市皆是商业贸易的重要中心。以大利拉的品格来说，既然这些城市有钱有势的首领亲自去见她，她诱哄参孙也就毫不出奇了。

 从参孙身上，可以总结出哪些择偶的原则？
 16:15　参孙因为相信大利拉的谎言受了欺骗。他虽然能杀死狮子，却不能遏止自己的情欲和识破大利拉究竟是何许人也。你怎能使自己不受爱欲与性的逸乐所欺骗呢？（1）在你被情焰控制以前，先决定爱怎样的人。对方的性格以及对神的信仰，是否与外貌一样的合你心意。（2）你与配偶在一起的大多数时间，并非只在享鱼水之乐；你终生伴侣的人格、性情及灵命等各方面，都应在仔细考虑之列。（3）必须忍耐。仔细地观察，常常会发现你在表面上看不出来的真相，甜美的容貌与深深的爱意常常会掩盖人的本性。

 我的心很软，最怕别人死缠滥打，遇到这种事该怎么处理？
 16:16-17　大利拉不住地问参孙大力的秘密。三番五次地死缠不休，令他不胜其烦而吐露秘密。这是他让自己在疲劳轰炸求问之下，第二次忍受不住而回答（14:17）。但这怎能成为不顺服神的藉口？不管人怎样有魅力，或是善于说服，不要让任何人劝服你做错事。

 英雄难过美人关，人如何能胜过情欲的诱惑？
 16:19　大利拉是个口蜜腹剑的女人，她冷静狡狯，戏弄参孙于掌股之间，假意说爱他，实际上图谋本身的利益。参孙怎么能笨到这样的地步？大利拉有四次取了他的巧，占他的便宜。即使他不明白第一、第二次所经历的事之后果，总应当明白第四次的处境。我们认为参孙愚昧，但我们本身岂不也是常受动听的话欺骗，屈从于错误信仰的试探吗？你应当求神帮助，使你能分辨真假，而不至于受人欺骗。

 一失足成千古恨──参孙的一生就是最好的借镜，我今日的抉择应建基于什么之上？
 16:21　参孙本来是大能的勇士，如今变成奴隶。非利士人与其杀他，不如剜了他的眼睛，叫他在狱中推磨、羞辱他。他现在有充分的时间来回想，大利拉的美色是否值得令他余生受尽羞辱。
    神虽然没有完全放弃参孙（16:28-30），但并没有改变他的抉择以及严重的后果。我们可以选择与神亲近，或是偏行己路，但随着抉择必有其后果。参孙并不想被捉拿，但他选择大利拉作配偶，他就不能逃脱自己抉择的后果。

 参孙已和过去不可同日而语，我的人生道路也是在走下坡路吗？
 16:21　参孙被剜去双目、毫无力气，被非利士人带到迦萨，度其苦短的余生。迦萨是非利士人五个主要城邑之一，以多井而闻名。它也是南由埃及，北往叙利亚的交通要道。非利士人可能让许多过往的路人参观他们捉获的劲敌参孙。
    参孙以前在迦萨拆毁这城的城门，显示他的大力气（16:1-3），现在在这里成为软弱的标志，这是何等鲜明的对比。

 非利士人拜的是什么偶像？
 16:23-24　大衮为非利士人主要的神，司五谷及收成。他们为它造了许多庙宇，在那里敬拜并且杀人献祭。这个庙也是当地的娱乐中心。现代人多去戏院，那时非利士人也常群集在本地庙宇之中。他们坐在庙宇的平台上，观看下面的院子。他们常常看到的，是对囚犯施苦刑与羞辱。
    由于非利士人制伏了以色列人，他们就以为自己的神大衮胜过以色列人的神耶和华。但是他们将神的约柜掳来，放在大衮庙里的时候，这偶像大衮便倒下跌断了头和两手（参撒上5:1-7）。神的力量人无法衡量，也远胜于人的力量。

 我已经很久没有听神的话了，我现在祷告，他会听吗？
 16:28-30　参孙的过去虽乏善可陈，神仍垂听他的祷告，毁灭异教的庙宇和参拜偶像之人。他仍然爱他，喜欢垂听他悔改认罪的祷告，最后一次使用他。犯罪对生活的影响之一，是使我们因觉得有罪而不想祷告。完美高尚的行为，并不是祷告的条件。不要让罪疚感使你停止与神和好。不管你偏离神多久，他总喜欢立刻垂听你的祷告，使你重新与他恢复正常的关系。只要你肯回转归向他，一切的情势皆可以挽救。既然神仍然能在参孙的处境之中动工，他也一定会在你的处境之中做出值得称颂的事。


17_OT07jdg.htm

 米迦和他母亲的行为说明了──
 17:2-5　米迦和他的母亲从表面看来似乎是正人君子，也可能真正想敬拜神，但是他们并不依照神的吩咐，而是随自己的心意去行，所以实际上是不顺服神。在米迦的时代，以色列人一般的态度是：“各人任意而行”（17:6）。这与现代人的一般态度极其相似，大家都不理会神。但是神赐给我们行为标准，他并没有听任我们随自己的意思去行。我们可以认真的顺从神的命令，并将之用在生活中，而不去随从社会的低级标准。独立独行、倚靠自己，都是人类明显的特点，但惟有按照神的标准，在他规定的框架之中才不会越轨。

 “各人任意而行”，亦是当今的普遍现象，在享受自由时不该忘记……
 17:6　现在和米迦的时代一样，各人似乎都将自己的利益放在第一位。时间并没有改变人类的天性，大多数人仍然不肯按神的正道而生活。米迦时代的以色列人，用自己制造的敬拜方式代替对神的真正敬拜，结果，报复与混乱就取代了公义。不理神的指示使他们产生混乱与败坏。凡是不顺服神旨意的人，都在做当时看似对的事。现在这种倾向普遍地存在我们众人心里。要想知道什么是真正当做的事，以及想得到做这事的力量，我们就必须更追求神和他的真道。

 那少年利未人何以出外谋生？
 17:7-12　以色列人显然不再以十一奉献来供给祭司和利未人了，因为许多人不再敬拜神。这段经文说一个少年利未人离开伯利恒的家，到别地去寻求机会。以色列人道德上的衰败，甚至影响到祭司和利未人的生活。这个少年利未人不按照神的律法行事，却接受米迦所给的金钱（17:10-11）、偶像（18:20）与地位（17:12）。米迦的行为显明个别的以色列人在宗教上的堕落，少年人的行为则说明祭司与利未人在宗教上的败坏。


18_OT07jdg.htm

 但支派怎么还未“得地为业”？
 18:1　约书亚已经将足够的地分给但支派居住（参书19:40-48）。但是，因为他们没有倚靠神的帮助去占领那地业，所以亚摩利人强逼他们进入山地，不容他们下到平原（1:34）。他们不去争战夺取自己分得之地，反喜欢往北面去找新地方，因那里的居民比较容易对付。在他们往北行的时候，有些人经过米迦的家，偷了他的偶像。

 米迦在家中设立“私人祭司”有何不妥？
 18:4-6　祭司和协助他们的人，皆是利未支派的人（参民3:5-13）。他们要服事百姓，教导他们敬拜神之道，并且在示罗会幕以及在境内指派的城市举行敬拜的礼仪。而这个不顺命的祭司显出对神的不尊敬，因为（1）他在家庭中举行礼仪。祭司的职分应单单在会幕里，或神指定的城邑里履行。这种规定的目的，在于防止人改变神的律法。（2）他带去偶像（18:20）。（3）他声称为神发言，其实神并没有藉着他说话（18:6）。

 我为什么去教会？
 18:11-26　从这整件事看来，并没有人想敬拜神；相反的，他们都想利用神，得到好处达到自己的目的。现在有些人去教会是为着使自己心灵有寄托，被人接纳，卸脱罪咎，跟生意上的朋友打交道，拉生意。所以要小心，不要为私利去顺服神，乃要作舍己的事奉和敬拜。

 18:14　以弗得是祭司在举行礼仪时所穿的背心。
如果我失去了有形无形的财产、名誉、地位，是否就一无所有？
 18:24　米迦制造偶像，又雇一个祭司来料理他家人的宗教事务。在但人夺去他的偶像和祭司的时候，他就落个一无所有。这是何等虚空的属灵光景！偶像本来毫无价值，竟然在人的生活中取代了神。有些人殚精竭虑地追逐金钱、成就、财产、事业，把这些当作偶像，如果这些偶像被挪去的话，就只剩下空壳。要想保护你自己不受那样的损失，惟有将你一生全投入永活的神身上，他是你永远不会失去的。

 拉亿城也属于应灭之城吗？
 18:27　但支派的人有没有权利屠杀拉亿城的人呢？绝对没有。神吩咐以色列人要肃清、毁灭某些城市，是因为那里敬拜偶像与邪恶，但拉亿并不列在其中。它并不在分给但支派的地业内，那地的百姓也是安居平和之民，和好战的迦南人有天壤之别。但是但支派的人罔顾神的律法。神的律法只吩咐他们毁灭拜偶像的城市（参申13:12-15）。但支派的人本身就犯了这种罪。这件事说明这支派已偏离神到了何等严重的程度。

 但支派攻下拉亿城是得了神的默许吗？
 18:27　我们不能只看但支派的人顺利地攻占了拉亿，就认为他们的行动是合理的。他们敬拜偶像的事表明，神并没有与他们同行。现在有许多人以表面的成功，证明他们错误的行动是合理的。他们以为财富、声誉、或者不遭患难，皆是神赐福的表徵。但是圣经中有许多故事说明，行恶也会得到属世的顺利（参王下14:23-29）。成功并不表明神的悦纳。不要以个人的成功，作为你是否讨神喜悦的标准。

 我有没有以神不喜欢的方式敬拜他，像但人一样？
 18:30-31　但支派的人偷了米迦家中的神像以后，把它放在拉亿。他们敬拜这些偶像，实际上是否认神（参出20:1-5），但他们可能以为可藉此敬拜神（参出32:4-5的注释）。敬拜神像，即使在有些方面与真正的敬拜方式相似，也不是敬拜神。现代人犯这同样的错误，他们说自己是基督徒，却并不真正的相信神的大能，或改变行为以符合神的期望。敬虔不能只是口头上的宣称，它必须真真实实地成为我们的动机与行为。

 这句话里含了什么意思？
 18:31　示罗可能于撒母耳记上第四、五两章所记载的事件中被毁；那些事件发生在此处所述的时间后不久。。因为示罗是以色列人的宗教中心，所以神的律法规定，所有的男丁都要一年三次上去守宗教节期。但是，但支派的人在他们新占领的地界之中设立偶像和祭司。那地距离示罗约有129公里，这就可能成为他们不遵守律法规定的藉口。这件事进一步表明他们不尊敬神。

 我是有些不好的习惯，但也不算什么大毛病，所以……
 18:31　神将利未祭司散布在以色列全地，以及在示罗设立会幕，使以色列人保持真正的敬拜。这事件说明异教的感染力和败坏的道德，会渗入以色列人习俗的每个角落。他们进入应许地以后，虽过了三百年，仍未能将那地拜偶像的邪风恶俗除去。
    在你的生活中可能有种倾向，容让“无伤大雅”的习惯各自占据小小的地盘，但是这些可能变成管辖你的力量。你随从的世界体制中的价值、态度、与习俗，若用神的真理来衡量，就能把他们显明。一旦认识真相，就要加以根除。


19_OT07jdg.htm

 士师时代的以色列人有哪些特徵？
 19:1-21:25　这一段所记载的悲剧有什么意义？以色列人对神的信仰瓦解，他们的民族凝聚力也就解体，变成各自为政。假使他们顺服神，深信他必然会成全他的应许的话，就能占领整个应许之地。但是他们忘记他，失去了自己的方针、目的，很快地就“各人任意而行”（21:25）。他们不让神引领，就和周围邪恶民族一样的败坏。他们为自己的好处制定法律，所定的标准就远远低于神的标准。你把神撇开后，就会为自己的邪恶大感震惊（19:30）。

 以色列人的妾侍的地位如何？有什么权力？
 19:1　娶妾侍是当时以色列社会所容许的事，不过这并不是神的原意（参创2:24）。妾侍必须做大部分的家务，但却只有妻子所有的小部分权利。她虽然在法律上属于丈夫，但所生的儿女，通常不会有合法之妻所生儿女那样的权利，不能承受遗产。她的主要作用是给丈夫性的享受，多生儿女，在家务上劳苦。以色列人常常把战时所掳的外邦女子纳为妾侍。但有时也会有以色列女子被纳为妾，这个故事之中所说的大概就是这样。

 这房主的想法实在不可思议，是出于什么考虑？
 19:24　对于非明文规定接待客旅的律法，在中东最为注重。不惜任何代价保护宾客，是最高荣誉的表现。不过这里对接待客旅惯例的遵守已变得非常荒唐。这个主人，宁可让匪类强奸凌辱自己的女儿及宾客的妾侍，也不愿使客人受辱。这两个人都自私，都不愿使自己受到伤害；他们没有勇气，甚至伴侣的生命遭遇危险的时候，也不敢起来面对冲突；他们不顺从神的律法，任由匪徒凌辱谋杀别人。若社会共同的守则比道德信念权威更大，它的后果将是多么可怕！

 太恐怖了！就连当时的以色列人也为之震惊……
 19:29-30　这种传播方式虽然是可怕的，但罪行的恐怖被有效地传出去了，它提醒以色列人认清匪徒所犯的罪行是何等严重，并且要求以色列人采取行动。在若干年后，扫罗也采用类似的方法去传信息（参撒上11:7）。其实那人和那些奸杀他妾侍的人同样有罪（是他把她交出去任他们凌辱的），这的确是一件荒唐的事。

 神的律法不单是神国度里的律法，也是地上的律法……
 19:30　这一章所讲的可怕罪行，还不是以色列人所犯的最大的罪。更严重的是，他们未能按照神的道德原则建立政府，未把神的律法也作为地上的律法。结果律法未能执行，作奸犯科也不以为耻。由于他们不顺服神，导致性变态与不法之事日增。在事件未扩大到难以收拾以前，他们总是姑息养奸，不愿理会。
    我们一离弃神和他的真道，一切恶事就会发生。我们渐渐会“随流失去”，偏离神，自己却毫不觉察，最后的结果就会影响到未来的世代。我们必须继续呼吁世人悔改归向神，让他在各人心里作道德与灵性上的君王。
“从但到别士巴”的意思是──
20:1　但位于以色列最北边的城市，别是巴在最南端，将这两个城市并提，意指全国而言。


20_OT07jdg.htm

 包庇袒护自己人犯的罪，就是参与犯罪……
 20:13　便雅悯支派的首领对于在境内发生的严重罪行，也许听到的是不符实际的报告，或者是过分骄傲，不肯承认百姓会那样的下流卑鄙。不管怎样，他们总是不肯听从以色列其余支派首领的话，交出犯罪之人由他们处理。他们忠于自己的支派胜于神的律法。
    既然包庇隐瞒亲族的罪行，便雅悯全支派就与罪人同罪。从这件事可以窥见以色列全族的道德体系已整个瓦解。士师记以血腥的内战作为结束，这就为以后在撒母耳领导之下，进入属灵更新的新阶段埋下伏笔（参撒上）。

 神的约柜不是在示罗吗？
 20:27-28　士师记单单在这段经文之中，提到神约柜所在的城市。这件事可能说明，百姓很少去求问神。
    大祭司非尼哈也是约书亚时代的大祭司（参书22:13）。这里提到非尼哈作大祭司，以及会幕立在伯特利而不在示罗，可能表明这件事发生在士师时代的初期。

 便雅悯人为何不肯交出凶手？是出于什么心理？
 20:46-48　对于可怕的强奸与杀人罪案，案发之地的百姓绝不应看作与己无关。当地人应当将犯罪者交出，绳之于法，改正过去的律法松弛状况，不再容许罪案发生。但相反，首先是基比亚这个城市，接着是整个的便雅悯支派都袒护这宗恶行，甚至为此发生战争也在所不惜。
    要想防止解决的问题变成重大的冲突，必须在事态仍可收拾以前，迅速地、智慧地、有力地采取果断的行动。

 便雅悯支派出了哪些名人？
 20:48　便雅悯支派经过这场大屠杀以后，最终得以恢复元气。以色列人第一任君王扫罗（参撒上9:21）是出于这个支派。以后的王后以斯帖（参斯2:5-7），以及使徒保罗（参罗11:1）都是便雅悯人。不过这支派常常被认为是以色列各支派之中最小的一个（有如在诗68:27之中所说）。


21_OT07jdg.htm

 出尔反尔，以错补错，以色列人简直失去了理智……
 21:8-12　以色列人鲁莽行事之后，又做出同样鲁莽的补救。他们起初因情绪激动而冒失起誓（21:5），现在又毁灭另一个城邑。他们可能提出以下的理由为自己的行为辩护：（1）起了誓是必须谨守的，他们曾起誓，凡不协助与便雅悯人争战的，必被治死。（2）因为便雅悯支派的妇女都被杀死，所剩的少数男人需要妻子生儿育女，确保这支派不至于灭绝。因为基列雅比人没有上来协助，所以杀死他们的男人，留存未婚的女人，似乎是合理的解决方法。
    我们不知道基列雅比这一场残酷大屠杀的整个过程，但是以色列其余各支派，似乎皆仿效便雅悯事件的模式。他们把对支派的忠诚，放在顺服神的命令之上，认为要改变过去的错误，现在就应采取非常的行动。

 士师时代的人照己意而行，结果为此而付上代价──
 21:25　以色列人在士师时代体验到苦难，因为各人皆依照自己的意欲行事，按自己所认定的是与非而行，这样就产生可怕的后果。现在的世界也是一样，个人、小团体以及整个社会，皆以自己作为决定性的权威，一点也不理会神的旨意。在人宁可付一切代价来满足个人自私的欲望时，每一个人就要因此付出代价。
    将我们的计划、愿望与动机皆交托给神，依他旨意而行，才是根本的、英勇的行动。像基甸、耶弗他、参孙这一类的人，皆是战场上的英雄，但是他们个人的私生活则多不足取。
    要想作真正的英雄，为使神的国得以实现，必须每天在家庭中、工作中、教会与社会中争战。我们的武器是神的标准、道德、真理，以及从圣经所领受的信念。如果我们只搜集属世的财宝作战利品，而不寻求天上的财宝的话，战争就必失败。


OT08ru

1 2 3 4


1:1 | 当士师秉政的时候，国中遭遇饥荒。在犹大伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。
1:2 | 这人名叫以利米勒，他的妻名叫拿俄米。他两个儿子：一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。
1:3 | 后来，拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。
1:4 | 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
1:5 | 玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。
1:6 | 她就与两个儿妇起身，要从摩押地归回，因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食与他们。
1:7 | 于是，她和两个儿妇起行离开所住的地方，要回犹大地去。
1:8 | 拿俄米对两个儿妇说：“你们各人回娘家去吧！愿耶和华恩待你们，像你们恩待已死的人与我一样。
1:9 | 愿耶和华使你们各在新夫家中得平安！”于是，拿俄米与她们亲嘴。她们就放声而哭，
1:10 | 说：“不然，我们必与你一同回你本国去。”
1:11 | 拿俄米说：“我女儿们哪，回去吧！为何要跟我去呢？我还能生子作你们的丈夫吗？
1:12 | 我女儿们哪，回去吧！我年纪老迈，不能再有丈夫；即或说，我还有指望，今夜有丈夫可以生子，
1:13 | 你们岂能等着他们长大呢？你们岂能等着他们不嫁别人呢？我女儿们哪，不要这样！我为你们的缘故甚是愁苦，因为耶和华伸手攻击我。”
1:14 | 两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。
1:15 | 拿俄米说：“看哪，你嫂子已经回她本国和她所拜的神那里去了，你也跟着你嫂子回去吧！”
1:16 | 路得说：“不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的 神就是我的 神。
1:17 | 你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚与我！”
1:18 | 拿俄米见路得定意要跟随自己去，就不再劝她了。
1:19 | 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说：“这是拿俄米吗？”
1:20 | 拿俄米对他们说：“不要叫我拿俄米（注：就是“甜”的意思），要叫我玛拉（注：就是“苦”的意思），因为全能者使我受了大苦。
1:21 | 我满满地出去，耶和华使我空空地回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？”
1:22 | 拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。


2:1 | 拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。
2:2 | 摩押女子路得对拿俄米说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”拿俄米说：“女儿啊，你只管去。”
2:3 | 路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人波阿斯那块田里。
2:4 | 波阿斯正从伯利恒来，对收割的人说：“愿耶和华与你们同在！”他们回答说：“愿耶和华赐福与你！”
2:5 | 波阿斯问监管收割的仆人说：“那是谁家的女子？”
2:6 | 监管收割的仆人回答说：“是那摩押女子，跟随拿俄米从摩押地回来的。
2:7 | 她说：‘请你容我跟着收割的人拾取打捆剩下的麦穗。’她从早晨直到如今，除了在屋子里坐一会儿，常在这里。”
2:8 | 波阿斯对路得说：“女儿啊，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。
2:9 | 我的仆人在哪块田收割，你就跟着他们去。我已经吩咐仆人不可欺负你。你若渴了，就可以到器皿那里喝仆人打来的水。”
2:10 | 路得就俯伏在地叩拜，对他说：“我既是外邦人，怎么蒙你的恩，这样顾恤我呢？”
2:11 | 波阿斯回答说：“自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。
2:12 | 愿耶和华照你所行的赏赐你。你来投靠耶和华以色列 神的翅膀下，愿你满得他的赏赐。”
2:13 | 路得说：“我主啊，愿在你眼前蒙恩！我虽然不及你的一个使女，你还用慈爱的话安慰我的心。”
2:14 | 到了吃饭的时候，波阿斯对路得说：“你到这里来吃饼，将饼蘸在醋里。”路得就在收割的人旁边坐下，他们把烘了的穗子递给她，她吃饱了，还有余剩的。
2:15 | 她起来又拾取麦穗，波阿斯吩咐仆人说：“她就是在捆中拾取麦穗，也可以容她，不可羞辱她。
2:16 | 并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。”
2:17 | 这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。
2:18 | 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。
2:19 | 婆婆问她说：“你今日在哪里拾取麦穗，在哪里做工呢？愿那顾恤你的得福。”路得就告诉婆婆说：“我今日在一个名叫波阿斯的人那里做工。”
2:20 | 拿俄米对儿妇说：“愿那人蒙耶和华赐福，因为他不断地恩待活人死人。”拿俄米又说：“那是我们本族的人，是一个至近的亲属。”
2:21 | 摩押女子路得说：“他对我说：‘你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。’”
2:22 | 拿俄米对儿妇路得说：“女儿啊，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。”
2:23 | 于是，路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。


3:1 | 路得的婆婆拿俄米对她说：“女儿啊，我不当为你找个安身之处，使你享福吗？
3:2 | 你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗？他今夜在场上簸大麦；
3:3 | 你要沐浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了，
3:4 | 到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。”
3:5 | 路得说：“凡你所吩咐的，我必遵行。”
3:6 | 路得就下到场上，照她婆婆所吩咐她的而行。
3:7 | 波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。
3:8 | 到了夜半，那人忽然惊醒，翻过身来，不料，有女子躺在他的脚下。
3:9 | 他就说：“你是谁？”回答说：“我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。”
3:10 | 波阿斯说：“女儿啊，愿你蒙耶和华赐福！你末后的恩，比先前更大，因为少年人无论贫富，你都没有跟从。
3:11 | 女儿啊，现在不要惧怕。凡你所说的，我必照着行，我本城的人都知道你是个贤德的女子。
3:12 | 我实在是你一个至近的亲属，只是还有一个人比我更近。
3:13 | 你今夜在这里住宿，明早他若肯为你尽亲属的本分，就由他吧；倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。”
3:14 | 路得便在他脚下躺到天快亮，人彼此不能辨认的时候就起来了。波阿斯说：“不可使人知道有女子到场上来。”
3:15 | 又对路得说：“打开你所披的外衣。”她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。
3:16 | 路得回到婆婆那里，婆婆说：“女儿啊，怎么样了？”路得就将那人向她所行的述说了一遍。
3:17 | 又说：“那人给了我六簸箕大麦，对我说：‘你不可空手回去见你的婆婆。’”
3:18 | 婆婆说：“女儿啊，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”


4:1 | 波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说：“某人哪，你来坐在这里。”他就来坐下。
4:2 | 波阿斯又从本城的长老中拣选了十人，对他们说：“请你们坐在这里。”他们就都坐下。
4:3 | 波阿斯对那至近的亲属说：“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。
4:4 | 我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。”那人回答说：“我肯赎。”
4:5 | 波阿斯说：“你从拿俄米手中买这地的时候，也当娶（注：原文作“买”，10节同）死人的妻摩押女子路得，使死人在产业上存留他的名。”
4:6 | 那人说：“这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。”
4:7 | 从前，在以色列中要定夺什么事，或赎回或交易，这人就脱鞋给那人。以色列人都以此为证据。
4:8 | 那人对波阿斯说：“你自己买吧！”于是将鞋脱下来了。
4:9 | 波阿斯对长老和众民说：“你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了，
4:10 | 又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。”
4:11 | 在城门坐着的众民和长老都说：“我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结、利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。
4:12 | 愿耶和华从这少年女子赐你后裔，使你的家像她玛从犹大所生法勒斯的家一般。”
4:13 | 于是，波阿斯娶了路得为妻，与她同房，耶和华使她怀孕，生了一个儿子。
4:14 | 妇人们对拿俄米说：“耶和华是应当称颂的！因为今日没有撇下你，使你无至近的亲属。愿这孩子在以色列中得名声。
4:15 | 他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好！”
4:16 | 拿俄米就把孩子抱在怀中，作他的养母。
4:17 | 邻舍的妇人说：“拿俄米得孩子了。”就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
4:18 | 法勒斯的后代记在下面：法勒斯生希斯仑，
4:19 | 希斯仑生兰，兰生亚米拿达，
4:20 | 亚米拿达生拿顺，拿顺生撒门，
4:21 | 撒门生波阿斯，波阿斯生俄备得，
4:22 | 俄备得生耶西，耶西生大卫。


1_OT08ru.htm

 黑暗时代，也有好故事，且看路得的事迹──
 1:1　路得的故事大约发生在士师时代，约公元前1375至1050年间。那是以色列的黑暗时期，人都按自己的意志各行其事（参士17:6；21:25）。但是，尽管邪恶和罪恶笼罩着当时的社会，仍然有人信奉神。拿俄米和路得对神所表现出的忠诚、以及她们彼此之间的友谊和信赖就是一个极好的例子。

 犹大、伯利恒、以法他、摩押；这么多的名字都有关系吗？
 1:1-2　摩押地位于死海的东部。在士师时代摩押曾是压迫以色列人的国家之一（参士3:12-30），与以色列之间存有敌意。当时，以色列发生了极严重的饥荒，以致以利米勒领着全家移居摩押地。他们之所以被称为以法他人，是因为原来的伯利恒就叫以法他。尽管当时的以色列已击败了摩押，两地的关系仍十分紧张。

 摩押女子，不也是外邦人吗？神竟也拣选路得，为什么？
 1:4-5　以色列人与摩押人的交往虽不算友好（参申23:3-6），但可能没有被禁止，因为摩押人住在神应许之地以外；但是，以色列人若与迦南人（或那些住在应许之地境内的外邦人）结婚则违反了神的律法（参申7:1-4）。以色列人逃离埃及时曾在摩押地受阻，故摩押人不能于会幕中敬拜耶和华。
    作为蒙神拣选的国度，以色列应有比其他国家更高的道德标准，然而，神却让路得，一个摩押人，成为体现真诚灵性和美德的范例，可见当时的以色列是多么的败坏。

 孤身一人，依靠尽失仍以他人为重！人真是可以这样无私？很难相信啊，我就……
 1:8-9　在古代，寡妇是极为悲惨的，她们被社会遗弃，几乎处于贫困不堪的境地。因此，在神的律法中特别规定，与死者有最近血缘关系的亲属应负起承担照顾遗孀的义务。但是，在摩押地拿俄米没有亲属，而且她也不知道在以色列的亲属是否还活着。
    即使在这样的绝境中，拿俄米仍表现出了无私的爱。尽管她自己打定主意独自返回以色列故地，却极力劝路得和俄珥巴留在摩押地，重新开始她们的生活；对于她来说，这决定是十分困难的。我们也应该像拿俄米一样，首先考虑他人的需要，而不仅仅只是想到自己。拿俄米的经历表明，当你无私地处事待人时，他人也会受到感染而乐意以你为榜样。

 这句话代表了什么意思？就算她真可以有孩子，那孩子也不能作他们的丈夫啊！
 1:11　拿俄米在这里说“我还能生子作你们的丈夫吗？”所涉及的是一种叔娶寡嫂的制度，即死者的兄弟对于寡妇所应承担的义务（参申25:5-10）。这项律法保障了寡妇不为贫穷所困扰，同时也使死者的族系能得以延续。然而，对拿俄米来说，她没有别的儿子可供路得和俄珥巴婚配，所以拿俄米就劝她们留在故乡，再寻找合适的丈夫，这也是她们的权利。俄珥巴同意了，但路得却为了照顾拿俄米而情愿放弃这种保障自己和生儿育女的机会。

 “你的神就是我的神”！外邦女子路得对神的信心何其大！我可有将神看作“我的神”？
 1:16　路得是摩押女子，但这并不妨碍她对真神的敬拜，更不影响神对她的接纳与祝福，可见神不是单单爱以色列人。神之所以选择犹太人，是想通过他们使其他民族得以认识神，这已由耶稣基督在犹太民族中诞生实现了。整个世界都可通过耶稣基督来认识神。“原来各国中，那敬畏主、行义的人都为主所悦纳。”（徒10:35）神接受所有敬拜他的人，神的看顾并不因人的种族、性别和国度而异。神的公义在路得记里得到了十分完美的体现。虽然路得所在的民族常遭以色列人鄙视，但由于她的虔诚而得到神的恩典，并成为大卫王的曾祖母和耶稣的嫡系祖先。任何人都不要因自己的种族、性别和国籍等原因，而感到不配事奉神，万能的神能利用各种环境和途径建造他的国度。

 在苦难中就只尝到“苦”，人之常情；在信仰中，苦难背后，其实是──
 1:20-21　拿俄米经历了诸多磨难。她离开以色列时，有丈夫和儿子的陪伴，充满着希望和安全感；之后却丧夫，穷困地返回故乡。她为自己改名字，正反映了她内心深处的苦楚和悲痛。虽然她并不以公开的方式表达自己的痛苦来拒绝神，但她似乎忘却了，那与神、与路得间的亲密关系也是她所拥有的巨大财富。当你面临痛苦时，神期待你诚实地祷告。千万不要忽视在神与你的这种关系中，神所给予你的爱、力量和资源，也不要让苦痛和失望使你错失通向光明的良机。

 拿俄米和路得从摩押返回伯利恒，只是为了她们的方便吗？还是神别有计划？
 1:22　伯利恒位于耶路撒冷西南部约八公里处，为肥沃的田野和茂密的橄榄林所环抱，物产十分丰富，故也称为粮食之乡。
    路得和拿俄米返回伯利恒显然是神计划的一部分。因为大卫要出生在伯利恒城（参撒上16:1）。而且，就像先知弥迦曾预示过的（参弥5:2），耶稣基督将会降生在那里。这种迁移不仅仅是为了拿俄米和路得的方便，也是要应验圣经中的预言。

 正是动手割大麦的时候，该是怡人的时节吧？
 1:22　以色列的气候十分温和，每年有两次收获期，分别在春季和秋季。春季以收获大麦为主。就在这充满着希望和丰盛的日子里，路得和拿俄米回到了伯利恒。伯利恒是个农庄，由于正值收割期，田地里到处都有遗落的麦穗。这些散落的麦穗拾起来可当粮食（参2:2注释）。


2_OT08ru.htm

 亲族这词，是表示──
 2:1　亲族是指拥有共同祖先、由众多家族所组成的群体。

 以色列律法中，有这样一条照顾贫乏人的律法……
 2:2　当小麦和大麦进入成熟期时，被雇用的收割者割倒麦杆并扎成捆。当时以色列的律法规定，不准收割在农田角落上的庄稼，而且凡掉在地上的麦穗都要留给拾穗的穷人作为食物（参利19:9；23:22；申24:19）。这项律法的目的是为了供给穷人而避免农庄园主囤积过剩的粮食。此律法成为当时以色列具有福利性质的政策。因为路得是寡妇，无法养活自己，所以就到麦田去拾麦穗。

 面对困阻，路得不是只坐下来自怨自艾，而是积极面对，看到她，我也觉惭愧……
 2:2-3　路得在异国他乡安了身，不是依赖拿俄米，也不是静静等候好运的降临，而是主动出击。她勇敢地面对自己的贫困，并外出努力工作来获取所需。而当路得到田间工作，神就供应她所需。如果你正在等待着神的供给，试想想看：或许神也正在期待你迈出第一步，以显明你所需的是多么的重要。

 从早晨到如今，路得都是默然去干──纵在生活艰难处；可是我们，只小小的冲击，已教人……
 2:7　路得的工作性质虽是属于奴隶性的，且很疲劳，甚至可以说是十分卑贱的，但她却忠心耿耿地去做。当你所承担的任务超越你的能力范围时，你怎样面对呢？你可能只胜任目前的工作，也可能那是神要你去完成的工作，或许要你像路得所经历的那样，测验你开拓一项新领域所具备的素质。

 从路得的行事为人里面，人们看到“美”的素质；从我的行为中，人们看到的会是──
 2:10-12　路得的一生展现了她那令人钦佩的素质：刻苦、仁爱、和蔼、忠诚和勇敢。由于她始终如一地保持了这些美德，她赢得了极好的声誉。而且，无论何时何地，她的这种品质总是保持不变。
    人们对你的评价是通过观察你的工作，你在社会上、在家里，以及在教会中的表现而做出的。如果你不被周围的人和环境左右，而是按自己的信仰去生活的话，你就能赢得好的声誉。

 波阿斯所作的，我们能行、会行吗？
 2:15-16　路得记中所表现的人物品质是义人行善的典范。波阿斯在表现他的仁爱、慷慨时的所作所为，已经远超出了以色列有关拾穗者律法的范围。他不单是允许路得拾他田里的麦穗，而且还吩咐他的雇工们特意让更多的麦穗掉在地上，以便路得多拾一些。在他有余之时，他提供给需求者。在救济那些不幸者的过程中，你所做的能够超出你的能力范围吗？尽可能多地提供别人所需吧。

 悲伤之中，仍可为他人祝福──拿俄米就是如此；我们嘛……
 2:19-20　拿俄米虽然心力交瘁（1:20-21）但对神的信仰尚存，并为波阿斯对路得的仁慈而颂扬神。在她悲伤的时刻，仍然信奉神，赞美神的美德。我们也许会遇到痛苦，但切不要消沉和失望。今天就有机会经历神的眷顾（有关至近亲属的详细介绍，请参3:1-9注释）。

 路得巧遇波阿斯，真真是“巧合”吗？
 2:20　纵然路得并未察觉到在她生命历程中总有神的引导，但神一直陪伴着她渡过一关又一关。她去田间拾麦穗，恰好到波阿斯的田里，而波阿斯又恰好是她丈夫的近亲。显然这不仅仅是巧合。在你日常生活中，神的祝福或许也以不易察觉的方式降临在你的身上，我们切不可关闭神作工的通道。事情不是由机遇或巧合而引起的，我们应当充满信心地相信，神正以他美好的计划引导我们的生活。


3_OT08ru.htm

 “至近亲属”，很难懂吧！可知道其对路得的影响？在我们的生命中，也有至近亲属呢！
 3:1-9　身为寡妇，路得和拿俄米所面临的只有困苦（关于寡妇的生活，请参1:8-9的注释）。但当拿俄米听到有关波阿斯的消息时，立即唤醒了她对未来的希望（2:20）。基于她故有的品德，她首先想到的是激励路得去了解波阿斯是否仍愿承担她的至近亲属的义务（2:20）。
    至近亲属是指愿对家族中的其他成员，承担一切责任的人。当某女人的丈夫去世，律法（参申25:5-10）规定，她应当嫁给死者的兄弟为妻。但是，拿俄米没有别的儿子，在这种情况下，与死去的男子最有血缘关系的人，可作为至近亲属与该寡妇结婚。但律法上并没有说他必须这样做，如果他不愿意，则另一位次等血亲可取代前者的位置娶这位寡妇。如若该女子得不到任何亲属的帮助，就只能独自在困境中度过她的下半辈子了。因为在以色列文化传统中，遗产只传给儿子或与之至亲的男性亲属，并不传与妻子。为了解决这些遗留条例带来的严重问题，就有了关于拾麦穗和至近亲属的律法。
    我们都有一位共同的至亲救赎主耶稣基督。虽然他是神，但却为了拯救我们而以普通人的样式来到地球上，并通过他在十字架上的死，使我们的罪得到救赎，而成为他天家的一分子，享有永生的生命（参彼前1:18-19）。这也保证我们可享有天国永恒的家产。

 在场上簸大麦，是怎么一回事？
 3:2　打谷场是使收割的麦子脱粒的地方。用手或牛将麦杆碾碎，可食用的麦粒就从谷壳中脱落出来。打谷场通常是泥土地或由岩石块做成，位于村外的高坡处。当扬起碾碎的麦杆时，风可吹走较轻的谷壳。波阿斯在打谷场边过夜有两个原因，一是防贼偷盗，二是要脱粒（因为白天忙于收割，晚上才进行脱粒）。

 拿俄米这个建议真是十分奇怪，相信不会是在诱惑波阿斯吧？
 3:4　拿俄米的建议似乎相当的离奇，但并非诱惑行为。事实上，她在告诉路得按以色列的习俗和律法行事。那时仆人睡在他主人的脚下，甚至共用被子是常有的事。通过遵守这项习俗，路得告知波阿斯可以成为她的至近亲属，这样，波阿斯就可以找另外的亲属，或是他本人娶路得为妻。这是家族的内务，不带有任何浪漫情调。但在故事的结尾，路得与波阿斯彼此间那种无私而深厚的爱慕之情却演变成了一部绝妙的浪漫佳作。

 建议虽古怪，路得却不问一声就去行了，这其中有多少的信任与爱？
 3:5　作为一位异乡人，路得可能会认为拿俄米的建议太古怪。但因为她深知拿俄米善良、可信，且有道义，则毫不犹豫地照着她的吩咐去做。我们都知道长辈、老朋友，或是亲属，总是为了我们最佳的利益而关心我们。因此要乐意听取长者和贤士的忠告，他们的经验和知识是十分珍贵的。试想路得如果不听从她婆婆的劝告，她的生活又将会怎样呢？

 “只是还有一个人比我更近”，这是谁？波阿斯也许早就想过要娶路得也说不定……
 3:12　路得和拿俄米已认定波阿斯是她们最近的亲属，而从波阿斯的回答中可看出，他已考虑过娶路得为妻这件事。显然他不可能考虑与拿俄米结婚，因为她已年迈，不能再生育了（参1:11-12）。在伯利恒城里还有一位比波阿斯更近的亲属，他具有娶路得的优先权。除非他放弃这个权利，才能轮到波阿斯（3:13）。

 从拿俄米的信心，就可看到波阿斯的为人──其实我们都可以、都应该如此表现……
 3:18　拿俄米示意路得，波阿斯将会立刻去办理他所许诺的事。显然，他是一位被誉为能守诺言、并尽责到底的人。这种可信赖的人在任何时代和文化背景中都是杰出的。你周围的人也这样评价你吗？我们都应当把遵守诺言、完成自身的义务摆在议事日程的首位。要树立一个诚实的形像就要一步一个脚印地去干。


4_OT08ru.htm

 要找人竟是坐在城门口？这波阿斯也真是……
 4:1　波阿斯知道他能在城门口找到他的亲属。因为该处是城中的活动中心。任何出入城的人都得经过这个门。在城门附近商人设立他们的临时商店，这里具有“市政厅”的职能。市民们聚集在一起处理各项事务。由于如此频繁的活动在这里进行，所以也成为波阿斯寻找见证人和处理这事的最合适之处。

 波阿斯提出条件也颇合理，那所谓至亲究竟怕什么而不答应？
 4:3　波阿斯机智地向亲属们陈述了有关事项。首先，他引出了尚未提到的新情况：拿俄米的丈夫以利米勒遗留的一些财产，现在要出售。那位至近亲属有优先权买这些土地（参利25:25），而且他也有意买下。但波阿斯接着说，根据律法，如果那位近亲买这分遗产（也可能是以利米勒的儿子、路得的前夫玛伦的遗产），就必须娶寡妇路得为妻。鉴于这项规定，那位至近亲属退缩了，因为他不想使自己的财产陷入混乱，也可能他害怕如果与路得有了儿子，他自己的财产将会有一部分流到以利米勒的家。不管怎样，波阿斯将娶路得为妻已成必然。

 在别人眼中的路得是──在别人眼中的我是──
 4:15　路得对婆婆的仁爱，在伯利恒是有口皆碑的，她对其他人的友善贯穿于路得记的始终。

 到最后，拿俄米何其幸福！我想想其中原因，啊，是因为……
 4:15　在拿俄米的悲剧经历中，神极大地赐福给她，赐与她的这个儿媳妇甚至比有“七个儿子”还好。拿俄米恒心信奉神，神也不断地大大赐福给她。即使在悲哀和灾难之际，神总能大大赐福给我们。我们要像拿俄米一样，面临不幸时，也决不离弃神。不要埋怨神为甚么会允许灾难降临，只须坚信在任何艰难的时刻，神总是与你同在。

 看完了，你看到的──是一个美丽的爱情故事？一段动人的婆媳关系？还是还有其他？
 4:16-17　对于某些人来说，路得记也许只是一段发生在一个幸运女子身上的美好故事。但事实上，它所记载的是神计划的一部分──大卫和他所应许的弥赛亚耶稣的诞生。就像路得不明白在她的生命中有如此宏伟的蓝图一样，我们现在也同样不知道自己整个人生历程的目的和意义，这只有在我们将来获得永生生命而回首往事时才有可能领悟。我们必须就神所应许的永恒价值而作出选择。走精神上的捷径和追求短暂的消遣，并不是进取的好方法。由于路得虔诚地敬畏神，尽管她自己没能看见所有的结果，她的生命和遗产却是意味深长的。生活在对神的信奉之中，就知道你生活的意义不只局限于你的有生之年，神的恩赐将会远远超过你所付出的。


OT091sa

31


1:1 | 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙、托户的曾孙、以利户的孙子、耶罗罕的儿子。
1:2 | 他有两个妻：一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。
1:3 | 这人每年从本城上到示罗，敬拜祭祀万军之耶和华。在那里有以利的两个儿子何弗尼、非尼哈当耶和华的祭司。
1:4 | 以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女。
1:5 | 给哈拿的却是双份，因为他爱哈拿。无奈耶和华不使哈拿生育。
1:6 | 毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。
1:7 | 每年上到耶和华殿的时候，以利加拿都以双份给哈拿。毗尼拿仍是激动她，以致她哭泣不吃饭。
1:8 | 她丈夫以利加拿对她说：“哈拿啊，你为何哭泣不吃饭，心里愁闷呢？有我不比十个儿子还好吗？”
1:9 | 他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。
1:10 | 哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，
1:11 | 许愿说：“万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。”
1:12 | 哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。
1:13 | 原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。
1:14 | 以利对她说：“你要醉到几时呢？你不应该喝酒。”
1:15 | 哈拿回答说：“主啊，不是这样，我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。
1:16 | 不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。”
1:17 | 以利说：“你可以平平安安地回去，愿以色列的 神允准你向他所求的！”
1:18 | 哈拿说：“愿婢女在你眼前蒙恩。”于是妇人走去吃饭，面上再不带愁容了。
1:19 | 次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，
1:20 | 哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说：“这是我从耶和华那里求来的。”
1:21 | 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
1:22 | 哈拿却没有上去，对丈夫说：“等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。”
1:23 | 她丈夫以利加拿说：“就随你的意行吧！可以等儿子断了奶，但愿耶和华应验他的话。”于是妇人在家里乳养儿子，直到断了奶。
1:24 | 既断了奶，就把孩子带上示罗，到了耶和华的殿，又带了三只公牛，一伊法细面，一皮袋酒。（那时孩子还小。）
1:25 | 宰了一只公牛，就领孩子到以利面前。
1:26 | 妇人说：“主啊，我敢在你面前起誓，从前在你这里站着祈求耶和华的那妇人，就是我。
1:27 | 我祈求为要得这孩子，耶和华已将我所求的赐给我了。
1:28 | 所以我将这孩子归与耶和华，使他终身归与耶和华。”于是在那里敬拜耶和华。


2:1 | 哈拿祷告说：“我的心因耶和华快乐，我的角因耶和华高举。我的口向仇敌张开，我因耶和华的救恩欢欣。
2:2 | 只有耶和华为圣，除他以外没有可比的，也没有磐石像我们的 神。
2:3 | 人不要夸口说骄傲的话，也不要出狂妄的言语，因耶和华是大有知识的 神，人的行为被他衡量。
2:4 | 勇士的弓都已折断，跌倒的人以力量束腰。
2:5 | 素来饱足的，反作佣人求食；饥饿的，再不饥饿。不生育的，生了七个儿子；多有儿女的，反倒衰微。
2:6 | 耶和华使人死，也使人活；使人下阴间，也使人往上升。
2:7 | 他使人贫穷，也使人富足；使人卑微，也使人高贵。
2:8 | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人；使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华，他将世界立在其上。
2:9 | 他必保护圣民的脚步；使恶人在黑暗中寂然不动。人都不能靠力量得胜。
2:10 | 与耶和华争竞的，必被打碎；耶和华必从天上以雷攻击他，必审判地极的人；将力量赐与所立的王，高举受膏者的角。”
2:11 | 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。
2:12 | 以利的两个儿子是恶人，不认识耶和华。
2:13 | 这二祭司待百姓是这样的规矩：凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
2:14 | 将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。
2:15 | 又在未烧脂油以前，祭司的仆人就来对献祭的人说：“将肉给祭司，叫他烤吧！他不要煮过的，要生的。”
2:16 | 献祭的人若说：“必须先烧脂油，然后你可以随意取肉。”仆人就说：“你立时给我！不然我便抢去。”
2:17 | 如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（注：或作“他们使人厌弃给耶和华献祭”）。
2:18 | 那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。
2:19 | 他母亲每年为他做一件小外袍，同着丈夫上来献年祭的时候带来给他。
2:20 | 以利为以利加拿和他的妻祝福说：“愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。”他们就回本乡去了。
2:21 | 耶和华眷顾哈拿，她就怀孕，生了三个儿子，两个女儿。那孩子撒母耳，在耶和华面前渐渐长大。
2:22 | 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合。
2:23 | 他就对他们说：“你们为何行这样的事呢？我从这众百姓听见你们的恶行。
2:24 | 我儿啊，不可这样！我听见你们的风声不好，你们使耶和华的百姓犯了罪。
2:25 | 人若得罪人，有士师审判他；人若得罪耶和华，谁能为他祈求呢？”然而他们还是不听父亲的话，因为耶和华想要杀他们。
2:26 | 孩子撒母耳渐渐长大，耶和华与人越发喜爱他。
2:27 | 有神人来见以利，对他说：“耶和华如此说：‘你祖父在埃及法老家作奴仆的时候，我不是向他们显现吗？
2:28 | 在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家吗？
2:29 | 我所吩咐献在我居所的祭物，你们为何践踏？尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢？’
2:30 | 因此，耶和华以色列的 神说：‘我曾说，你和你父家必永远行在我面前；现在我却说，决不容你们这样行！因为尊重我的，我必重看他；藐视我的，他必被轻视。
2:31 | 日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
2:32 | 在 神使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。
2:33 | 我必不从我坛前灭尽你家中的人，那未灭的必使你眼目乾瘪，心中忧伤。你家中所生的人都必死在中年。
2:34 | 你的两个儿子何弗尼、非尼哈所遭遇的事可作你的证据：他们二人必一日同死。
2:35 | 我要为自己立一个忠心的祭司，他必照我的心意而行。我要为他建立坚固的家，他必永远行在我的受膏者面前。
2:36 | 你家所剩下的人都必来叩拜他，求块银子，求个饼说：求你赐我祭司的职分，好叫我得点饼吃。’”


3:1 | 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。
3:2 | 一日，以利睡卧在自己的地方。他眼目昏花，看不分明。
3:3 | 神的灯在 神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。
3:4 | 耶和华呼唤撒母耳。撒母耳说：“我在这里！”
3:5 | 就跑到以利那里说：“你呼唤我，我在这里。”以利回答说：“我没有呼唤你，你去睡吧！”他就去睡了。
3:6 | 耶和华又呼唤撒母耳。撒母耳起来，到以利那里说：“你呼唤我，我在这里。”以利回答说：“我的儿，我没有呼唤你，你去睡吧！”
3:7 | 那时，撒母耳还未认识耶和华，也未得耶和华的默示。
3:8 | 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里说：“你又呼唤我，我在这里。”以利才明白是耶和华呼唤童子。
3:9 | 因此，以利对撒母耳说：“你仍去睡吧！若再呼唤你，你就说：‘耶和华啊，请说，仆人敬听！’”撒母耳就去仍睡在原处。
3:10 | 耶和华又来站着，像前三次呼唤说：“撒母耳啊！撒母耳啊！”撒母耳回答说：“请说，仆人敬听！”
3:11 | 耶和华对撒母耳说：“我在以色列中必行一件事，叫听见的人都必耳鸣。
3:12 | 我指着以利家所说的话，到了时候，我必始终应验在以利身上。
3:13 | 我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。
3:14 | 所以我向以利家起誓说：‘以利家的罪孽，虽献祭奉礼物，永不能得赎去。’”
3:15 | 撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。
3:16 | 以利呼唤撒母耳说：“我儿撒母耳啊！”撒母耳回答说：“我在这里！”
3:17 | 以利说：“耶和华对你说什么，你不要向我隐瞒；你若将 神对你所说的隐瞒一句，愿他重重地降罚与你。”
3:18 | 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说：“这是出于耶和华，愿他凭自己的意旨而行。”
3:19 | 撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空。
3:20 | 从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。
3:21 | 耶和华又在示罗显现，因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。


4:1 | 以色列人出去与非利士人打仗，安营在以便以谢；非利士人安营在亚弗。
4:2 | 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前。非利士人在战场上杀了他们的军兵约有四千人。
4:3 | 百姓回到营里，以色列的长老说：“耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜，从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。”
4:4 | 于是，百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈与 神的约柜同来。
4:5 | 耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。
4:6 | 非利士人听见欢呼的声音，就说：“在希伯来人营里大声欢呼，是什么缘故呢？”随后就知道耶和华的约柜到了营中。
4:7 | 非利士人就惧怕起来说：“有 神到了他们营中。”又说：“我们有祸了！向来不曾有这样的事。
4:8 | 我们有祸了！谁能救我们脱离这些大能之 神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些 神。
4:9 | 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。”
4:10 | 非利士人和以色列人打仗，以色列人败了，各向各家奔逃。被杀的人甚多，以色列的步兵仆倒了三万。
4:11 | 神的约柜被掳去，以利的两个儿子何弗尼、非尼哈也都被杀了。
4:12 | 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。
4:13 | 到了的时候，以利正在道旁坐在自己的位上观望，为 神的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。
4:14 | 以利听见呼喊的声音，就问说：“这喧嚷是什么缘故呢？”那人急忙来报信给以利。
4:15 | 那时以利九十八岁了，眼目发直，不能看见。
4:16 | 那人对以利说：“我是从阵上来的，今日我从阵上逃回。”以利说：“我儿，事情怎样？”
4:17 | 报信的回答说：“以色列人在非利士人面前逃跑，民中被杀的甚多！你的两个儿子何弗尼、非尼哈也都死了，并且 神的约柜被掳去。”
4:18 | 他一提 神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死，因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
4:19 | 以利的儿妇、非尼哈的妻怀孕将到产期，她听见 神的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产。
4:20 | 将要死的时候，旁边站着的妇人们对她说：“不要怕！你生了男孩子了。”她却不回答，也不放在心上。
4:21 | 她给孩子起名叫以迦博，说：“荣耀离开以色列了！”这是因 神的约柜被掳去，又因她公公和丈夫都死了。
4:22 | 她又说：“荣耀离开以色列，因为 神的约柜被掳去了。”


5:1 | 非利士人将 神的约柜从以便以谢抬到亚实突。
5:2 | 非利士人将 神的约柜抬进大衮庙，放在大衮的旁边。
5:3 | 次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。
5:4 | 又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。
5:5 | 因此，大衮的祭司和一切进亚实突大衮庙的人，都不踏大衮庙的门槛，直到今日。
5:6 | 耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。
5:7 | 亚实突人见这光景就说：“以色列 神的约柜不可留在我们这里，因为他的手重重加在我们和我们神大衮的身上。”
5:8 | 就打发人去请非利士的众首领来聚集，问他们说：“我们向以色列 神的约柜应当怎样行呢？”他们回答说：“可以将以色列 神的约柜运到迦特去。”于是，将以色列 神的约柜运到那里去。
5:9 | 运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。
5:10 | 他们就把 神的约柜送到以革伦。 神的约柜到了，以革伦人就喊嚷起来说：“他们将以色列 神的约柜运到我们这里，要害我们和我们的众民。”
5:11 | 于是打发人去请非利士的众首领来，说：“愿你们将以色列 神的约柜送回原处，免得害了我们和我们的众民。”原来 神的手重重攻击那城，城中的人有因惊慌而死的；
5:12 | 未曾死的人都生了痔疮。合城呼号，声音上达于天。


6:1 | 耶和华的约柜在非利士人之地七个月。
6:2 | 非利士人将祭司和占卜的聚了来，问他们说：“我们向耶和华的约柜应当怎样行？请指示我们用何法将约柜送回原处。”
6:3 | 他们说：“若要将以色列 神的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。”
6:4 | 非利士人说：“应当用什么献为赔罪的礼物呢？”他们回答说：“当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
6:5 | 所以，当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的 神。或者他向你们和你们的神，并你们的田地，把手放轻些。
6:6 | 你们为何硬着心像埃及人和法老一样呢？ 神在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了吗？
6:7 | 现在你们应当造一辆新车，将两只未曾负轭、有乳的母牛套在车上，使牛犊回家去，离开母牛。
6:8 | 把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里放在柜旁，将柜送去。
6:9 | 你们要看看：车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。”
6:10 | 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，
6:11 | 把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。
6:12 | 牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。
6:13 | 伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。
6:14 | 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。
6:15 | 利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日，伯示麦人将燔祭和平安祭献给耶和华。
6:16 | 非利士人的五个首领看见，当日就回以革伦去了。
6:17 | 非利士人献给耶和华作赔罪的金痔疮像就是这些：一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
6:18 | 金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。
6:19 | 耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人，那时有五万人在那里（注：原文作“七十人加五万人”）。百姓因耶和华大大击杀他们，就哀哭了。
6:20 | 伯示麦人说：“谁能在耶和华这圣洁的 神面前侍立呢？这约柜可以从我们这里送到谁那里去呢？”
6:21 | 于是打发人去见基列耶琳的居民说：“非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧！”


7:1 | 基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。
7:2 | 约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。
7:3 | 撒母耳对以色列全家说：“你们若一心归顺耶和华，就要把外邦的神和亚斯她录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。”
7:4 | 以色列人就除掉诸巴力和亚斯她录，单单地事奉耶和华。
7:5 | 撒母耳说：“要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。”
7:6 | 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说：“我们得罪了耶和华。”于是，撒母耳在米斯巴审判以色列人。
7:7 | 非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
7:8 | 以色列人对撒母耳说：“愿你不住地为我们呼求耶和华我们的 神，救我们脱离非利士人的手。”
7:9 | 撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华。耶和华就应允他。
7:10 | 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。
7:11 | 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
7:12 | 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说：“到如今耶和华都帮助我们。”
7:13 | 从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。
7:14 | 非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时，以色列人与亚摩利人和好。
7:15 | 撒母耳平生作以色列的士师。
7:16 | 他每年巡行到伯特利、吉甲、米斯巴，在这几处审判以色列人。
7:17 | 随后回到拉玛，因为他的家在那里；也在那里审判以色列人，且为耶和华筑了一座坛。


8:1 | 撒母耳年纪老迈，就立他儿子作以色列的士师。
8:2 | 长子名叫约珥，次子名叫亚比亚，他们在别是巴作士师。
8:3 | 他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。
8:4 | 以色列的长老都聚集，来到拉玛见撒母耳，
8:5 | 对他说：“你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。”
8:6 | 撒母耳不喜悦他们说“立一个王治理我们”，他就祷告耶和华。
8:7 | 耶和华对撒母耳说：“百姓向你说的一切话，你只管依从。因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。
8:8 | 自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。
8:9 | 故此，你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。”
8:10 | 撒母耳将耶和华的话都传给求他立王的百姓，说：
8:11 | “管辖你们的王必这样行：他必派你们的儿子为他赶车、跟马、奔走在车前；
8:12 | 又派他们作千夫长、五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械；
8:13 | 必取你们的女儿为他制造香膏，做饭烤饼；
8:14 | 也必取你们最好的田地、葡萄园、橄榄园，赐给他的臣仆。
8:15 | 你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆；
8:16 | 又必取你们的仆人婢女、健壮的少年人和你们的驴，供他的差役。
8:17 | 你们的羊群，他必取十分之一，你们也必作他的仆人。
8:18 | 那时，你们必因所选的王哀求耶和华，耶和华却不应允你们。”
8:19 | 百姓竟不肯听撒母耳的话，说：“不然，我们定要一个王治理我们，
8:20 | 使我们像列国一样，有王治理我们，统领我们，为我们争战。”
8:21 | 撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。
8:22 | 耶和华对撒母耳说：“你只管依从他们的话，为他们立王。”撒母耳对以色列人说：“你们各归各城去吧！”


9:1 | 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙、比歌拉的曾孙、洗罗的孙子、亚别的儿子，是个大能的勇士（注：或作“大财主”）。
9:2 | 他有一个儿子，名叫扫罗，又健壮又俊美，在以色列人中没有一个能比他的；身体比众民高过一头。
9:3 | 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说：“你带一个仆人去寻找驴。”
9:4 | 扫罗就走过以法莲山地，又过沙利沙地，都没有找着；又过沙琳地，驴也不在那里；又过便雅悯地，还没有找里。
9:5 | 到了苏弗地，扫罗对跟随他的仆人说：“我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。”
9:6 | 仆人说：“这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。”
9:7 | 扫罗对仆人说：“我们若去，有什么可以送那人呢？我们囊中的食物都吃尽了，也没有礼物可以送那神人，我们还有什么没有？”
9:8 | 仆人回答扫罗说：“我手里有银子一舍客勒的四分之一，可以送那神人，请他指示我们当走的路。”
9:9 | （从前以色列中，若有人去问 神，就说：“我们问先见去吧！”现在称为先知的，从前称为先见。）
9:10 | 扫罗对仆人说：“你说的是，我们可以去。”于是，他们往神人所住的城里去了。
9:11 | 他们上坡要进城，就遇见几个少年女子出来打水，问她们说：“先见在这里没有？”
9:12 | 女子回答说：“在这里。他在你们面前，快去吧！他今日正到城里，因为今日百姓要在邱坛献祭。
9:13 | 在他还没有上邱坛吃祭物之先，你们一进城必遇见他，因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。”
9:14 | 二人就上去。将进城的时候，撒母耳正迎着他们来，要上邱坛去。
9:15 | 扫罗未到的前一日，耶和华已经指示撒母耳说：
9:16 | “明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手；因我民的哀声上达于我，我就眷顾他们。”
9:17 | 撒母耳看见扫罗的时候，耶和华对他说：“看哪！这人就是我对你所说的，他必治理我的民。”
9:18 | 扫罗在城门里走到撒母耳跟前说：“请告诉我，先见的寓所在哪里？”
9:19 | 撒母耳回答说：“我就是先见。你在我前面上邱坛去，因为你们今日必与我同席，明日早晨我送你去，将你心里的事都告诉你。
9:20 | 至于你前三日所丢的那几头驴，你心里不必挂念，已经找着了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家吗？”
9:21 | 扫罗说：“我不是以色列支派中至小的便雅悯人吗？我家不是便雅悯支派中至小的家吗？你为何对我说这样的话呢？”
9:22 | 撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位，客约有三十个人。
9:23 | 撒母耳对厨役说：“我交给你收存的那一份祭肉，现在可以拿来。”
9:24 | 厨役就把收存的腿拿来，摆在扫罗面前。撒母耳说：“这是所留下的，放在你面前吃吧！因我请百姓的时候，特意为你存留这肉到此时。”当日，扫罗就与撒母耳同席。
9:25 | 众人从邱坛下来进城，撒母耳和扫罗在房顶上说话。
9:26 | 次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说：“起来吧！我好送你回去。”扫罗就起来，和撒母耳一同出去。
9:27 | 二人下到城角，撒母耳对扫罗说：“要吩咐仆人先走（仆人就先走了）；你且站在这里，等我将 神的话传给你听。”


10:1 | 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴说：“这不是耶和华膏你作他产业的君吗？
10:2 | 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说：‘你去找的那几头驴已经找着了。现在你父亲不为驴挂心，反为你担忧说：我为儿子怎么才好呢？’
10:3 | 你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜 神的人：一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
10:4 | 他们必问你安，给你两个饼，你就从他们手中接过来。
10:5 | 此后你到 神的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从邱坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都受感说话。
10:6 | 耶和华的灵必大大感动你，你就与他们一同受感说话，你要变为新人。
10:7 | 这兆头临到你，你就可以趁时而做，因为 神与你同在。
10:8 | 你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。”
10:9 | 扫罗转身离别撒母耳， 神就赐他一个新心。当日这一切兆头都应验了。
10:10 | 扫罗到了那山，有一班先知遇见他， 神的灵大大感动他，他就在先知中受感说话。
10:11 | 素来认识扫罗的，看见他和先知一同受感说话，就彼此说：“基士的儿子遇见什么了？扫罗也列在先知中吗？”
10:12 | 那地方有一个人说：“这些人的父亲是谁呢？”此后有句俗语说：“扫罗也列在先知中吗？”
10:13 | 扫罗受感说话已毕，就上邱坛去了。
10:14 | 扫罗的叔叔问扫罗和他仆人说：“你们往哪里去了？”回答说：“找驴去了。我们见没有驴，就到了撒母耳那里。”
10:15 | 扫罗的叔叔说：“请将撒母耳向你们所说的话告诉我。”
10:16 | 扫罗对他叔叔说：“他明明地告诉我们驴已经找着了。”至于撒母耳所说的国事，扫罗却没有告诉叔叔。
10:17 | 撒母耳将百姓招聚到米斯巴耶和华那里，
10:18 | 对他们说：“耶和华以色列的 神如此说：‘我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。’
10:19 | 你们今日却厌弃了救你们脱离一切灾难的 神，说：‘求你立一个王治理我们。’现在你们应当按着支派宗族，都站在耶和华面前。”
10:20 | 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来；
10:21 | 又使便雅悯支派按着宗族近前来，就掣出玛特利族；从其中又掣出基士的儿子扫罗。众人寻找他却寻不着，
10:22 | 就问耶和华说：“那人到这里来了没有？”耶和华说：“他藏在器具中了。”
10:23 | 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
10:24 | 撒母耳对众民说：“你们看耶和华所拣选的人，众民中有可比他的吗？”众民就大声欢呼说：“愿王万岁！”
10:25 | 撒母耳将国法对百姓说明，又记在书上，放在耶和华面前。然后遣散众民，各回各家去了。
10:26 | 扫罗往基比亚回家去，有 神感动的一群人跟随他。
10:27 | 但有些匪徒说：“这人怎能救我们呢？”就藐视他，没有送他礼物；扫罗却不理会。


11:1 | 亚扪人的王拿辖上来，对着基列雅比安营。雅比众人对拿辖说：“你与我们立约，我们就服事你。”
11:2 | 亚扪人拿辖说：“你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。”
11:3 | 雅比的长老对他说：“求你宽容我们七日，等我们打发人往以色列的全境去，若没有人救我们，我们就出来归顺你。”
11:4 | 使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。
11:5 | 扫罗正从田间赶牛回来，问说：“百姓为什么哭呢？”众人将雅比人的话告诉他。
11:6 | 扫罗听见这话，就被 神的灵大大感动，甚是发怒。
11:7 | 他将一对牛切成块子，托付使者传送以色列的全境说：“凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。”于是，耶和华使百姓惧怕，他们就都出来如同一人。
11:8 | 扫罗在比色数点他们：以色列人有三十万，犹大人有三万。
11:9 | 众人对那使者说：“你们要回覆基列雅比人说：‘明日太阳近午的时候，你们必得解救。’”使者回去告诉雅比人，他们就欢喜了。
11:10 | 于是，雅比人对亚扪人说：“明日我们出来归顺你们，你们可以随意待我们。”
11:11 | 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。
11:12 | 百姓对撒母耳说：“那说扫罗岂能管理我们的是谁呢？可以将他交出来，我们好杀死他。”
11:13 | 扫罗说：“今日耶和华在以色列中施行拯救，所以不可杀人。”
11:14 | 撒母耳对百姓说：“我们要往吉甲去，在那里立国。”
11:15 | 众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。


12:1 | 撒母耳对以色列众人说：“你们向我所求的，我已应允了，为你们立了一个王。
12:2 | 现在有这王在你们前面行。我已年老皮白，我的儿子都在你们这里。我从幼年直到今日，都在你们前面行。
12:3 | 我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。”
12:4 | 众人说：“你未曾欺负我们，虐待我们，也未曾从谁手里受过什么。”
12:5 | 撒母耳对他们说：“你们在我手里没有找着什么，有耶和华和他的受膏者今日为证。”他们说：“愿他为证。”
12:6 | 撒母耳对百姓说：“从前立摩西、亚伦，又领你们列祖、出埃及地的是耶和华。
12:7 | 现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。
12:8 | 从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西、亚伦领你们列祖出埃及，使他们在这地方居住。
12:9 | 他们却忘记耶和华他们的 神，他就把他们付与夏琐将军西西拉的手里和非利士人并摩押王的手里，于是这些人常来攻击他们。
12:10 | 他们就呼求耶和华说：‘我们离弃耶和华，事奉巴力和亚斯她录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。’
12:11 | 耶和华就差遣耶路巴力、比但、耶弗他、撒母耳，救你们脱离四围仇敌的手，你们才安然居住。
12:12 | 你们见亚扪人的王拿辖来攻击你们，就对我说：‘我们定要一个王治理我们。’其实耶和华你们的 神是你们的王。
12:13 | 现在你们所求所选的王在这里。看哪！耶和华已经为你们立王了。
12:14 | 你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王，也都顺从耶和华你们的 神就好了。
12:15 | 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。
12:16 | 现在你们要站住，看耶和华在你们眼前要行一件大事。
12:17 | 这不是割麦子的时候吗？我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事，是在耶和华面前犯大罪了。”
12:18 | 于是，撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。
12:19 | 众民对撒母耳说：“求你为仆人们祷告耶和华你的 神，免得我们死亡，因为我们求立王的事，正是罪上加罪了。”
12:20 | 撒母耳对百姓说：“不要惧怕!你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。
12:21 | 若偏离耶和华去顺从那不能救人的虚神是无益的。
12:22 | 耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。
12:23 | 至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。
12:24 | 只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。
12:25 | 你们若仍然作恶，你们和你们的王必一同灭亡。”


13:1 | 扫罗登基年四十岁；作以色列王二年的时候，
13:2 | 就从以色列中拣选了三千人：二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚；其余的人，扫罗都打发各回各家去了。
13:3 | 约拿单攻击迦巴非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说：“要使希伯来人听见。”
13:4 | 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。
13:5 | 非利士人聚集要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。
13:6 | 以色列百姓见自己危急窘迫，就藏在山洞、丛林、石穴、隐密处和坑中。
13:7 | 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。
13:8 | 扫罗照着撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
13:9 | 扫罗说：“把燔祭和平安祭带到我这里来。”扫罗就献上燔祭。
13:10 | 刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。
13:11 | 撒母耳说：“你做的是什么事呢？”扫罗说：“因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。
13:12 | 所以我心里说：恐怕我没有祷告耶和华，非利士人下到吉甲攻击我，我就勉强献上燔祭。”
13:13 | 撒母耳对扫罗说：“你做了糊涂事了！没有遵守耶和华你 神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。
13:14 | 现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。”
13:15 | 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。
13:16 | 扫罗和他儿子约拿单并跟随他们的人，都住在便雅悯的迦巴，但非利士人安营在密抹。
13:17 | 有掠兵从非利士营中出来，分为三队：一队往俄弗拉向书亚地去，
13:18 | 一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。
13:19 | 那时，以色列全地没有一个铁匠，因为非利士人说：“恐怕希伯来人制造刀枪。”
13:20 | 以色列人要磨锄、犁、斧、铲，就下到非利士人那里去磨。
13:21 | 但有锉可以锉铲、犁、三齿叉、斧子并赶牛锥。
13:22 | 所以到了争战的日子，跟随扫罗和约拿单的人，没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
13:23 | 非利士人的一队防兵到了密抹的隘口。


14:1 | 有一日，扫罗的儿子约拿单对拿他兵器的少年人说：“我们不如过到那边，到非利士人的防营那里去。”但他没有告诉父亲。
14:2 | 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。
14:3 | 在那里有亚希突的儿子亚希亚，穿着以弗得。（亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。）约拿单去了，百姓却不知道。
14:4 | 约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰：一名播薛，一名西尼；
14:5 | 一峰向北，与密抹相对，一峰向南，与迦巴相对。
14:6 | 约拿单对拿兵器的少年人说：“我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力，因为耶和华使人得胜，不在乎人多人少。”
14:7 | 拿兵器的对他说：“随你的心意行吧！你可以上去，我必跟随你，与你同心。”
14:8 | 约拿单说：“我们要过到那些人那里去，使他们看见我们。
14:9 | 他们若对我们说：‘你们站住，等我们到你们那里去’，我们就站住，不上他们那里去。
14:10 | 他们若说：‘你们上到我们这里来’，这话就是我们的证据，我们便上去，因为耶和华将他们交在我们手里了。”
14:11 | 二人就使非利士的防兵看见。非利士人说：“希伯来人从所藏的洞穴里出来了。”
14:12 | 防兵对约拿单和拿兵器的人说：“你们上到这里来，我们有一件事指示你们。”约拿单就对拿兵器的人说：“你跟随我上去，因为耶和华将他们交在以色列人手里了。”
14:13 | 约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随着杀他们。
14:14 | 约拿单和拿兵器的人起头所杀的，约有二十人，都在一亩地的半犁沟之内。
14:15 | 于是在营中、在田野、在众民内，都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。
14:16 | 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
14:17 | 扫罗就对跟随他的民说：“你们查点查点，看从我们这里出去的是谁？”他们一查点，就知道约拿单和拿兵器的人没有在这里。
14:18 | 那时 神的约柜在以色列人那里。扫罗对亚希亚说：“你将 神的约柜运了来。”
14:19 | 扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了。扫罗就对祭司说：“停手吧!”
14:20 | 扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。
14:21 | 从前由四方来跟随非利士军的希伯来人，现在也转过来帮助跟随扫罗和约拿单的以色列人了。
14:22 | 那藏在以法莲山地的以色列人，听说非利士人逃跑，就出来紧紧地追杀他们。
14:23 | 那日，耶和华使以色列人得胜，一直战到伯亚文。
14:24 | 扫罗叫百姓起誓说：“凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。”因此这日百姓没有吃什么，就极其困惫。
14:25 | 众民进入树林，见有蜜在地上。
14:26 | 他们进了树林，见有蜜流下来，却没有人敢用手取蜜入口，因为他们怕那誓言。
14:27 | 约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
14:28 | 百姓中有一人对他说：“你父亲曾叫百姓严严地起誓说，今日吃什么的，必受咒诅。因此百姓就疲乏了。”
14:29 | 约拿单说：“我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。
14:30 | 今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多吗？”
14:31 | 这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
14:32 | 就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。
14:33 | 有人告诉扫罗说：“百姓吃带血的肉，得罪耶和华了。”扫罗说：“你们有罪了，今日要将大石头滚到我这里来。”
14:34 | 扫罗又说：“你们散在百姓中，对他们说：‘你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。’”这夜，百姓就把牛羊牵到那里宰了。
14:35 | 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
14:36 | 扫罗说：“我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。”众民说：“你看怎样好就去行吧!”祭司说：“我们先当亲近 神。”
14:37 | 扫罗求问 神说：“我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？”这日 神没有回答他。
14:38 | 扫罗说：“你们百姓中的长老都上这里来，查明今日是谁犯了罪。
14:39 | 我指着救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。”但百姓中无一人回答他。
14:40 | 扫罗就对以色列众人说：“你们站在一边，我与我儿子约拿单也站在一边。”百姓对扫罗说：“你看怎样好就去行吧!”
14:41 | 扫罗祷告耶和华以色列的 神说：“求你指示实情。”于是掣签掣出扫罗和约拿单来，百姓尽都无事。
14:42 | 扫罗说：“你们再掣签，看是我、是我儿子约拿单。”就掣出约拿单来。
14:43 | 扫罗对约拿单说：“你告诉我，你做了什么事？”约拿单说：“我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（注：“吗”或作“吧”）？”
14:44 | 扫罗说：“约拿单哪，你定要死!若不然，愿 神重重地降罚与我。”
14:45 | 百姓对扫罗说：“约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可！我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与 神一同做事。”于是，百姓救约拿单免了死亡。
14:46 | 扫罗回去，不追赶非利士人，非利士人也回本地去了。
14:47 | 扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人、亚扪人、以东人和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。
14:48 | 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
14:49 | 扫罗的儿子是约拿单、亦施韦、麦基舒亚，他的两个女儿：长女名米拉，次女名米甲。
14:50 | 扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
14:51 | 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
14:52 | 扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。


15:1 | 撒母耳对扫罗说：“耶和华差遣我膏你为王，治理他的百姓以色列，所以你当听从耶和华的话。
15:2 | 万军之耶和华如此说：‘以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。
15:3 | 现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼和驴尽行杀死。’”
15:4 | 于是，扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。
15:5 | 扫罗到了亚玛力的京城，在谷中设下埋伏。
15:6 | 扫罗对基尼人说：“你们离开亚玛力人下去吧！恐怕我将你们和亚玛力人一同杀灭。因为以色列人出埃及的时候，你们曾恩待他们。”于是，基尼人离开亚玛力人去了。
15:7 | 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
15:8 | 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。
15:9 | 扫罗和百姓却怜惜亚甲，也爱惜上好的牛、羊、牛犊、羊羔并一切美物，不肯灭绝；凡下贱瘦弱的，尽都杀了。
15:10 | 耶和华的话临到撒母耳说：
15:11 | “我立扫罗为王，我后悔了，因为他转去不跟从我，不遵守我的命令。”撒母耳便甚忧愁，终夜哀求耶和华。
15:12 | 撒母耳清早起来，迎接扫罗。有人告诉撒母耳说：“扫罗到了迦密，在那里立了纪念碑，又转身下到吉甲。”
15:13 | 撒母耳到了扫罗那里，扫罗对他说：“愿耶和华赐福与你，耶和华的命令我已遵守了。”
15:14 | 撒母耳说：“我耳中听见有羊叫牛鸣，是从哪里来的呢？”
15:15 | 扫罗说：“这是百姓从亚玛力人那里带来的，因为他们爱惜上好的牛羊，要献与耶和华你的 神。其余的，我们都灭尽了。”
15:16 | 撒母耳对扫罗说：“你住口吧!等我将耶和华昨夜向我所说的话告诉你。”扫罗说：“请讲。”
15:17 | 撒母耳对扫罗说：“从前你虽然以自己为小，岂不是被立为以色列支派的元首吗？耶和华膏你作以色列的王。
15:18 | 耶和华差遣你，吩咐你说：‘你去击打那些犯罪的亚玛力人，将他们灭绝净尽。’
15:19 | 你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢？”
15:20 | 扫罗对撒母耳说：“我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。
15:21 | 百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的 神。”
15:22 | 撒母耳说：“耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭；顺从胜于公羊的脂油。
15:23 | 悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。”
15:24 | 扫罗对撒母耳说：“我有罪了！我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。
15:25 | 现在求你赦免我的罪，同我回去，我好敬拜耶和华。”
15:26 | 撒母耳对扫罗说：“我不同你回去，因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。”
15:27 | 撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。
15:28 | 撒母耳对他说：“如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。
15:29 | 以色列的大能者必不至说谎，也不至后悔。因为他迥非世人，决不后悔。”
15:30 | 扫罗说：“我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的 神。”
15:31 | 于是，撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。
15:32 | 撒母耳说：“要把亚玛力王亚甲带到我这里来。”亚甲就欢欢喜喜地来到他面前，心里说：“死亡的苦难必定过去了。”
15:33 | 撒母耳说：“你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。”于是，撒母耳在吉甲耶和华面前将亚甲杀死。
15:34 | 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。
15:35 | 撒母耳直到死的日子，再没有见扫罗，但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。


16:1 | 耶和华对撒母耳说：“我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去，因为我在他众子之内，预定一个作王的。”
16:2 | 撒母耳说：“我怎能去呢？扫罗若听见，必要杀我。”耶和华说：“你可以带一只牛犊去，就说：‘我来是要向耶和华献祭。’
16:3 | 你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。”
16:4 | 撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说：“你是为平安来的吗？”
16:5 | 他说：“为平安来的。我是给耶和华献祭，你们当自洁，来与我同吃祭肉。”撒母耳就使耶西和他众子自洁，请他们来吃祭肉。
16:6 | 他们来的时候，撒母耳看见以利押，就心里说：“耶和华的受膏者必定在他面前。”
16:7 | 耶和华却对撒母耳说：“不要看他的外貌和他身材高大，我不拣选他。因为耶和华不像人看人：人是看外貌，耶和华是看内心。”
16:8 | 耶西叫亚比拿达从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”
16:9 | 耶西又叫沙玛从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”
16:10 | 耶西叫他七个儿子都从撒母耳面前经过，撒母耳说：“这都不是耶和华所拣选的。”
16:11 | 撒母耳对耶西说：“你的儿子都在这里吗？”他回答说：“还有个小的，现在放羊”撒母耳对耶西说：“你打发人去叫他来；他若不来，我们必不坐席。”
16:12 | 耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说：“这就是他，你起来膏他。”
16:13 | 撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。
16:14 | 耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。
16:15 | 扫罗的臣仆对他说：“现在有恶魔从 神那里来扰乱你。
16:16 | 我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等 神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。”
16:17 | 扫罗对臣仆说：“你们可以为我找一个善于弹琴的，带到我这里来。”
16:18 | 其中有一个少年人说：“我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。”
16:19 | 于是，扫罗差遣使者去见耶西说：“请你打发你放羊的儿子大卫到我这里来。”
16:20 | 耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。
16:21 | 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
16:22 | 扫罗差遣人去见耶西说：“求你容大卫侍立在我面前，因为他在我眼前蒙了恩。”
16:23 | 从 神那里来的恶魔临到扫罗身上的时候，大卫就拿琴用手而弹，扫罗便舒畅爽快，恶魔离了他。


17:1 | 非利士人招聚他们的军旅，要来争战，聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。
17:2 | 扫罗和以色列人也聚集，在以拉谷安营，摆列队伍要与非利士人打仗。
17:3 | 非利士人站在这边山上，以色列人站在那边山上，当中有谷。
17:4 | 从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口；
17:5 | 头戴铜盔，身穿铠甲，甲重五千舍客勒；
17:6 | 腿上有铜护膝，两肩之中背负铜戟；
17:7 | 枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。
17:8 | 歌利亚对着以色列的军队站立，呼叫说：“你们出来摆列队伍做什么呢？我不是非利士人吗？你们不是扫罗的仆人吗？可以从你们中间拣选一人，使他下到我这里来。
17:9 | 他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。”
17:10 | 那非利士人又说：“我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。”
17:11 | 扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。
17:12 | 大卫是犹大 伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。
17:13 | 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子：长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。
17:14 | 大卫是最小的；那三个大儿子跟随扫罗。
17:15 | 大卫有时离开扫罗回伯利恒，放他父亲的羊。
17:16 | 那非利士人早晚都出来站着，如此四十日。
17:17 | 一日，耶西对他儿子大卫说：“你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们；
17:18 | 再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。”
17:19 | 扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。
17:20 | 大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。到了辎重营，军兵刚出到战场，呐喊要战。
17:21 | 以色列人和非利士人都摆列队伍，彼此相对。
17:22 | 大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。
17:23 | 与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话；大卫都听见了。
17:24 | 以色列众人看见那人就逃跑，极其害怕。
17:25 | 以色列人彼此说：“这上来的人你看见了吗？他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。”
17:26 | 大卫问站在旁边的人说：“有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向永生 神的军队骂阵吗？”
17:27 | 百姓照先前的话回答他，说，有人能杀这非利士人，必如此如此待他。
17:28 | 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒说：“你下来做什么呢？在旷野的那几只羊，你交托了谁呢？我知道你的骄傲和你心里的恶意，你下来特为要看争战。”
17:29 | 大卫说：“我做了什么呢？我来岂没有缘故吗？”
17:30 | 大卫就离开他转向别人，照先前的话而问，百姓仍照先前的话回答他。
17:31 | 有人听见大卫所说的话，就告诉了扫罗，扫罗便打发人叫他来。
17:32 | 大卫对扫罗说：“人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。”
17:33 | 扫罗对大卫说：“你不能去与那非利士人战斗，因为你年纪太轻，他自幼就作战士。”
17:34 | 大卫对扫罗说：“你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。
17:35 | 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。
17:36 | 你仆人曾打死狮子和熊，这未受割礼的非利士人向永生 神的军队骂阵，也必像狮子和熊一般。”
17:37 | 大卫又说：“耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。”扫罗对大卫说：“你可以去吧!耶和华必与你同在。”
17:38 | 扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。
17:39 | 大卫把刀跨在战衣外，试试能走不能走。因为素来没有穿惯，就对扫罗说：“我穿戴这些不能走，因为素来没有穿惯。”于是摘脱了。
17:40 | 他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里；手中拿着甩石的机弦，就去迎那非利士人。
17:41 | 非利士人也渐渐地迎着大卫来，拿盾牌的走在前头。
17:42 | 非利士人观看，见了大卫，就藐视他，因为他年轻，面色光红，容貌俊美。
17:43 | 非利士人对大卫说：“你拿杖到我这里来，我岂是狗呢？”非利士人就指着自己的神咒诅大卫。
17:44 | 非利士人又对大卫说：“来吧!我将你的肉给空中的飞鸟、田野的走兽吃。”
17:45 | 大卫对非利士人说：“你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的 神。
17:46 | 今日耶和华必将你交在我手里。我必杀你，斩你的头；又将非利士军兵的尸首给空中的飞鸟、地上的野兽吃，使普天下的人都知道以色列中有 神；
17:47 | 又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。”
17:48 | 非利士人起身，迎着大卫前来。大卫急忙迎着非利士人，往战场跑去。
17:49 | 大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。
17:50 | 这样，大卫用机弦甩石，胜了那非利士人，打死他；大卫手中却没有刀。
17:51 | 大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。
17:52 | 以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（注：或作“该”）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。
17:53 | 以色列人追赶非利士人回来，就夺了他们的营盘。
17:54 | 大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。
17:55 | 扫罗看见大卫去攻击非利士人，就问元帅押尼珥说：“押尼珥啊，那少年人是谁的儿子？”押尼珥说：“我敢在王面前起誓，我不知道。”
17:56 | 王说：“你可以问问那幼年人是谁的儿子。”
17:57 | 大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿着非利士人的头。
17:58 | 扫罗问他说：“少年人哪，你是谁的儿子？”大卫说：“我是你仆人伯利恒人耶西的儿子。”


18:1 | 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。
18:2 | 那日扫罗留住大卫，不容他再回父家。
18:3 | 约拿单爱大卫如同爱自己的性命，就与他结盟。
18:4 | 约拿单从身上脱下外袍，给了大卫，又将战衣、刀、弓、腰带都给了他。
18:5 | 扫罗无论差遣大卫往何处去，他都做事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。
18:6 | 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。
18:7 | 众妇女舞蹈唱和说：“扫罗杀死千千，大卫杀死万万。”
18:8 | 扫罗甚发怒，不喜悦这话，就说：“将万万归大卫，千千归我，只剩下王位没有给他了。”
18:9 | 从这日起，扫罗就怒视大卫。
18:10 | 次日，从 神那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。
18:11 | 扫罗把枪一抡，心里说：“我要将大卫刺透，钉在墙上。”大卫躲避他两次。
18:12 | 扫罗惧怕大卫，因为耶和华离开自己，与大卫同在。
18:13 | 所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。
18:14 | 大卫做事无不精明，耶和华也与他同在。
18:15 | 扫罗见大卫作做事精明，就甚怕他。
18:16 | 但以色列和犹大众人都爱大卫，因为他领他们出入。
18:17 | 扫罗对大卫说：“我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。”扫罗心里说：“我不好亲手害他，要藉非利士人的手害他。”
18:18 | 大卫对扫罗说：“我是谁，我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？”
18:19 | 扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。
18:20 | 扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。
18:21 | 扫罗心里说：“我将这女儿给大卫，作他的网罗，好藉非利士人的手害他。”所以扫罗对大卫说：“你今日可以第二次作我的女婿。”
18:22 | 扫罗吩咐臣仆说：“你们暗中对大卫说：‘王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。’”
18:23 | 扫罗的臣仆就照这话说给大卫听。大卫说：“你们以为作王的女婿是一件小事吗？我是贫穷卑微的人。”
18:24 | 扫罗的臣仆回奏说，大卫所说的如此如此。
18:25 | 扫罗说：“你们要对大卫这样说：‘王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。’”扫罗的意思要使大卫丧在非利士人的手里。
18:26 | 扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，
18:27 | 大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是，扫罗将女儿米甲给大卫为妻。
18:28 | 扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫，
18:29 | 就更怕大卫，常作大卫的仇敌。
18:30 | 每逢非利士军长出来打仗，大卫比扫罗的臣仆做事精明，因此他的名被人尊重。


19:1 | 扫罗对他儿子约拿单和众臣仆说要杀大卫；扫罗的儿子约拿单却甚喜爱大卫。
19:2 | 约拿单告诉大卫说：“我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。
19:3 | 我就出到你所藏的田里，站在我父亲旁边，与他谈论。我看他情形怎样，我必告诉你。”
19:4 | 约拿单向他父亲扫罗替大卫说好话，说：“王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的都与你大有益处。
19:5 | 他拚命杀那非利士人，耶和华为以色列众人大行拯救。那时你看见，甚是欢喜；现在为何无故要杀大卫，流无辜人的血，自己取罪呢？”
19:6 | 扫罗听了约拿单的话，就指着永生的耶和华起誓说：“我必不杀他。”
19:7 | 约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。
19:8 | 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。
19:9 | 从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。
19:10 | 扫罗用枪想要刺透大卫，钉在墙上；他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。
19:11 | 扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说：“你今夜若不逃命，明日你要被杀。”
19:12 | 于是，米甲将大卫从窗户里缒下去，大卫就逃走，躲避了。
19:13 | 米甲把家中的神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。
19:14 | 扫罗打发人去捉拿大卫，米甲说：“他病了。”
19:15 | 扫罗又打发人去看大卫说：“当连床将他抬来，我好杀他。”
19:16 | 使者进去，看见床上有神像，头枕在山羊毛装的枕头上。
19:17 | 扫罗对米甲说：“你为什么这样欺哄我，放我仇敌逃走呢？”米甲回答说：“他对我说：‘你放我走，不然我要杀你。’”
19:18 | 大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。
19:19 | 有人告诉扫罗说：“大卫在拉玛的拿约。”。
19:20 | 扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们。打发去的人也受 神的灵感动说话。
19:21 | 有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。
19:22 | 然后扫罗自己往拉玛去，到了西沽的大井，问人说：“撒母耳和大卫在哪里呢？”有人说：“在拉玛的拿约。”
19:23 | 他就往拉玛的拿约去。 神的灵也感动他，一面走一面说话，直到拉玛的拿约。
19:24 | 他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说：“扫罗也列在先知中吗？”


20:1 | 大卫从拉玛的拿约逃跑，来到约拿单那里，对他说：“我做了什么，有什么罪孽呢？在你父亲面前犯了什么罪，他竟寻索我的性命呢？”
20:2 | 约拿单回答说：“断然不是！你必不至死。我父做事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？决不如此。”
20:3 | 大卫又起誓说：“你父亲准知我在你眼前蒙恩。他心里说：‘不如不叫约拿单知道，恐怕他愁烦。’我指着永生的耶和华，又敢在你面前起誓，我离死不过一步。”
20:4 | 约拿单对大卫说：“你心里所求的，我必为你成就。”
20:5 | 大卫对约拿单说：“明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。
20:6 | 你父亲若见我不在席上，你就说，大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。
20:7 | 你父亲若说：‘好’，仆人就平安了；他若发怒，你就知道他决意要害我。
20:8 | 求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢？”
20:9 | 约拿单说：“断无此事！我若知道我父亲决意害你，我岂不告诉你呢？”
20:10 | 大卫对约拿单说：“你父亲若用厉言回答你，谁来告诉我呢？”
20:11 | 约拿单对大卫说：“你我且往田野去。”二人就往田野去了。
20:12 | 约拿单对大卫说：“愿耶和华以色列的 神为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你吗？
20:13 | 我父亲若有意害你，我不告诉你，使你平平安安地走，愿耶和华重重地降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
20:14 | 你要照耶和华的慈爱恩待我。不但我活着的时候免我死亡，
20:15 | 就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。”
20:16 | 于是，约拿单与大卫家结盟说：“愿耶和华藉大卫的仇敌追讨背约的罪。”
20:17 | 约拿单因爱大卫如同爱自己的性命，就使他再起誓。
20:18 | 约拿单对他说：“明日是初一，你的座位空设，人必理会你不在那里。
20:19 | 你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石在那里等候。
20:20 | 我要向磐石旁边射三箭，如同射箭靶一样。
20:21 | 我要打发童子说：‘去把箭找来。’我若对童子说：‘箭在后头，把箭拿来’，你就可以回来，我指着永生的耶和华起誓，你必平安无事。
20:22 | 我若对童子说：‘箭在前头’，你就要去，因为是耶和华打发你去的。
20:23 | 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。”
20:24 | 大卫就去藏在田野。到了初一日，王坐席要吃饭。
20:25 | 王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。
20:26 | 然而这日扫罗没有说什么，他想大卫遇事，偶染不洁，他必定是不洁。
20:27 | 初二日，大卫的座位还空设。扫罗问他儿子约拿单说：“耶西的儿子为何昨日今日没有来吃饭呢？”
20:28 | 约拿单回答扫罗说：“大卫切求我容他往伯利恒去。
20:29 | 他说：‘求你容我去，因为我家在城里有献祭的事，我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄。’所以大卫没有赴王的席。”
20:30 | 扫罗向约拿单发怒，对他说：“你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以致你母亲露体蒙羞吗？
20:31 | 耶西的儿子若在世间活着，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我。他是该死的！”
20:32 | 约拿单对父亲扫罗说：“他为什么该死呢？他做了什么呢？”
20:33 | 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
20:34 | 于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。
20:35 | 次日早晨，约拿单按着与大卫约会的时候出到田野，有一个童子跟随。
20:36 | 约拿单对童子说：“你跑去，把我所射的箭找来。”童子跑去，约拿单就把箭射在童子前头。
20:37 | 童子到了约拿单落箭之地，约拿单呼叫童子说：“箭不是在你前头吗？”
20:38 | 约拿单又呼叫童子说：“速速地去，不要迟延！”童子就拾起箭来，回到主人那里。
20:39 | 童子却不知道这是什么意思，只有约拿单和大卫知道。
20:40 | 约拿单将弓箭交给童子，吩咐说：“你拿到城里去。”
20:41 | 童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜。二人亲嘴，彼此哭泣，大卫哭得更恸。
20:42 | 约拿单对大卫说：“我们二人曾指着耶和华的名起誓说：‘愿耶和华在你我中间，并你我后裔中间为证，直到永远。’如今你平平安安地去吧！”大卫就起身走了；约拿单也回城里去了。


21:1 | 大卫到了挪伯祭司亚希米勒那里。亚希米勒战战兢地出来迎接他，问他说：“你为什么独自来，没有人跟随呢？”
21:2 | 大卫回答祭司亚希米勒说：“王吩咐我一件事说：‘我差遣你委托你的这件事，不要使人知道。’故此我已派定少年人在某处等候我。
21:3 | 现在你手下有什么？求你给我五个饼，或是别样的食物。”
21:4 | 祭司对大卫说：“我手下没有寻常的饼，只有圣饼，若少年人没有亲近妇人才可以给。”
21:5 | 大卫对祭司说：“实在约有三日我们没有亲近妇人。我出来的时候，虽是寻常行路，少年人的器皿还是洁净的；何况今日不更是洁净吗？”
21:6 | 祭司就拿圣饼给他，因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。
21:7 | 当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。
21:8 | 大卫问亚希米勒说：“你手下有枪有刀没有？因为王的事甚急，连刀剑器械我都没有带。”
21:9 | 祭司说：“你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去。除此以外，再没有别的。”大卫说：“这刀没有可比的！求你给我。”
21:10 | 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。
21:11 | 亚吉的臣仆对亚吉说：“这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指着他说‘扫罗杀死千千，大卫杀死万万’吗？”
21:12 | 大卫将这话放在心里，甚惧怕迦特王亚吉，
21:13 | 就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
21:14 | 亚吉对臣仆说：“你们看，这人是疯子。为什么带他到我这里来呢？
21:15 | 我岂缺少疯子，你们带这人来在我面前疯癫吗？这人岂可进我的家呢？”


22:1 | 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
22:2 | 凡受窘迫的、欠债的、心里苦恼的，都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。
22:3 | 大卫从那里往摩押的米斯巴去，对摩押王说：“求你容我父母搬来，住在你们这里，等我知道 神要为我怎样行。”
22:4 | 大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。
22:5 | 先知迦得对大卫说：“你不要住在山寨，要往犹大地去。”大卫就离开那里，进入哈列的树林。
22:6 | 扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿着枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处，
22:7 | 就对左右侍立的臣仆说：“便雅悯人哪，你们要听我的话！耶西的儿子能将田地和葡萄园赐给你们各人吗？能立你们各人作千夫长、百夫长吗？
22:8 | 你们竟都结党害我！我的儿子与耶西的儿子结盟的时候，无人告诉我；我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。”
22:9 | 那时，以东人多益站在扫罗的臣仆中，对他说：“我曾看见耶西的儿子到了挪伯 亚希突的儿子亚希米勒那里。
22:10 | 亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。”
22:11 | 王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来。他们就来见王。
22:12 | 扫罗说：“亚希突的儿子，要听我的话！”他回答说：“主啊，我在这里。”
22:13 | 扫罗对他说：“你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问 神，使他起来谋害我，就如今日的光景？”
22:14 | 亚希米勒回答王说：“王的臣仆中有谁比大卫忠心呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。
22:15 | 我岂是从今日才为他求问 神呢？断不是这样！王不要将罪归我和我父的全家；因为这事，无论大小、仆人都不知道。”
22:16 | 王说：“亚希米勒啊，你和你父的全家都是该死的！”
22:17 | 王就吩咐左右的侍卫说：“你们去杀耶和华的祭司，因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。”扫罗的臣子却不肯伸手杀耶和华的祭司。
22:18 | 王吩咐多益说：“你去杀祭司吧！”以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人。
22:19 | 又用刀将祭司城挪伯中的男女、孩童、吃奶的，和牛、羊、驴尽都杀灭。
22:20 | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。
22:21 | 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
22:22 | 大卫对亚比亚他说：“那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。
22:23 | 你可以住在我这里，不要惧怕，因为寻索你命的，就是寻索我的命。你在我这里可得保全。”


23:1 | 有人告诉大卫说：“非利士人攻击基伊拉，抢夺禾场。”
23:2 | 所以大卫求问耶和华说：“我去攻打那些非利士人可以不可以？”耶和华对大卫说：“你可以去攻打非利士人，拯救基伊拉。”
23:3 | 跟随大卫的人对他说：“我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢？”
23:4 | 大卫又求问耶和华。耶和华回答说：“你起身下基伊拉去，我必将非利士人交在你手里。”
23:5 | 大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。
23:6 | 亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿着以弗得。
23:7 | 有人告诉扫罗说：“大卫到了基伊拉。”扫罗说：“他进了有门有闩的城，困闭在里头，这是 神将他交在我手里了。”
23:8 | 于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。
23:9 | 大卫知道扫罗设计谋害他，就对祭司亚比亚他说：“将以弗得拿过来。”
23:10 | 大卫祷告说：“耶和华以色列的 神啊，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。
23:11 | 基伊拉人将我交在扫罗手里不交？扫罗照着你仆人所听的话下来不下来？耶和华以色列的 神啊！求你指示仆人。”耶和华说：“扫罗必下来。”
23:12 | 大卫又说：“基伊拉人将我和跟随我的人交在扫罗手里不交？”耶和华说：“必交出来。”
23:13 | 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走，于是扫罗不出来了。
23:14 | 大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫， 神却不将大卫交在他手里。
23:15 | 大卫知道扫罗出来寻索他的命。那时他住在西弗旷野的树林里。
23:16 | 扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠 神得以坚固，
23:17 | 对他说：“不要惧怕，我父扫罗的手必不加害于你。你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。”
23:18 | 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。
23:19 | 西弗人上到基比亚见扫罗说：“大卫不是在我们那里的树林里山寨中、旷野南边的哈基拉山藏着吗？
23:20 | 王啊，请你随你的心愿下来，我们必亲自将他交在王的手里。”
23:21 | 扫罗说：“愿耶和华赐福与你们，因你们顾恤我。
23:22 | 请你们回去，再确实查明他的住处和行踪，是谁看见他在那里。因为我听见人说他甚狡猾，
23:23 | 所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。”
23:24 | 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。
23:25 | 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
23:26 | 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗，因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
23:27 | 忽有使者来报告扫罗说：“非利士人犯境抢掠，请王快快回去！”
23:28 | 于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。
23:29 | 大卫从那里上去，住在隐基底的山寨里。


24:1 | 扫罗追赶非利士人回来，有人告诉他说：“大卫在隐基底的旷野。”
24:2 | 扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。
24:3 | 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。
24:4 | 跟随的人对大卫说：“耶和华曾应许你说：‘我要将你的仇敌交在你手里，你可以任意待他。’如今时候到了。”大卫就起来，悄悄地割下扫罗外袍的衣襟。
24:5 | 随后大卫心中自责，因为割下扫罗的衣襟。
24:6 | 对跟随他的人说：“我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。”
24:7 | 大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。
24:8 | 随后大卫也起来，从洞里出去，呼叫扫罗说：“我主，我王！”扫罗回头观看，大卫就屈身脸伏于地下拜。
24:9 | 大卫对扫罗说：“你为何听信人的谗言说，大卫想要害你呢？
24:10 | 今日你亲眼看见在洞中耶和华将你交在我手里，有人叫我杀你，我却爱惜你，说：‘我不敢伸手害我的主，因为他是耶和华的受膏者。’
24:11 | 我父啊！看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你，你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。
24:12 | 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
24:13 | 古人有句俗语说：‘恶事出于恶人。’我却不亲手加害于你。
24:14 | 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一个虼蚤就是了。
24:15 | 愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。”
24:16 | 大卫向扫罗说完这话，扫罗说：“我儿大卫，这是你的声音吗？”就放声大哭，
24:17 | 对大卫说：“你比我公义，因为你以善待我，我却以恶待你。
24:18 | 你今日显明是以善待我，因为耶和华将我交在你手里，你却没有杀我。
24:19 | 人若遇见仇敌，岂肯放他平安无事地去呢？愿耶和华因你今日向我所行的，以善报你。
24:20 | 我也知道你必要作王，以色列的国必坚立在你手里。
24:21 | 现在你要指着耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。”
24:22 | 于是大卫向扫罗起誓，扫罗就回家去；大卫和跟随他的人上山寨去了。


25:1 | 撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓里（注：“坟墓”原文作“房屋”）。大卫起身下到巴兰的旷野。
25:2 | 在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊。他正在迦密剪羊毛。
25:3 | 那人名叫拿八，是迦勒族的人；他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。
25:4 | 大卫在旷野听见说拿八剪羊毛，
25:5 | 大卫就打发十个仆人，吩咐他们说：“你们上迦密去见拿八，提我的名问他安。
25:6 | 要对那富户如此说：‘愿你平安，愿你家平安，愿你一切所有的都平安！
25:7 | 现在我听说有人为你剪羊毛。你的牧人在迦密的时候，和我们在一处，我们没有欺负他们，他们也未曾失落什么。
25:8 | 可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。’”
25:9 | 大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。
25:10 | 拿八回答大卫的仆人说：“大卫是谁？耶西的儿子是谁？近来悖逆主人奔逃的仆人甚多。
25:11 | 我岂可将饮食和为我剪羊毛人所宰的肉，给我不知道从哪里来的人呢？”
25:12 | 大卫的仆人就转身从原路回去，照这话告诉大卫。
25:13 | 大卫向跟随他的人说：“你们各人都要带上刀。”众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。
25:14 | 有拿八的一个仆人告诉拿八的妻亚比该说：“大卫从旷野打发使者来问我主人的安，主人却辱骂他们。
25:15 | 但是那些人待我们甚好。我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落甚么。
25:16 | 我们在他们那里牧羊的时候，他们昼夜作我们的保障。
25:17 | 所以你当筹划，看怎样行才好。不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。”
25:18 | 亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上，
25:19 | 对仆人说：“你们前头走，我随着你们去。”这事她却没有告诉丈夫拿八。
25:20 | 亚比该骑着驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
25:21 | 大卫曾说：“我在旷野为那人看守所有的，以至他一样不失落，实在是徒然了！他向我以恶报善。
25:22 | 凡属拿八的男丁，我若留一个到明日早晨，愿 神重重降罚与我！”
25:23 | 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
25:24 | 俯伏在大卫的脚前，说：“我主啊，愿这罪归我！求你容婢女向你进言，更求你听婢女的话：
25:25 | 我主不要理这坏人拿八，他的性情与他的名相称，他名叫拿八（注：就是“愚顽”的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。
25:26 | 我主啊！耶和华既然阻止你亲手报仇，取流血的罪，所以我指着永生的耶和华，又敢在你面前起誓说：愿你的仇敌和谋害你的人都像拿八一样。
25:27 | 如今求你将婢女送来的礼物给跟随你的仆人。
25:28 | 求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战，并且在你平生的日子查不出有什么过来。
25:29 | 虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的 神那里蒙保护，如包裹宝器一样；你仇敌的性命，耶和华必抛去，如用机弦甩石一样。
25:30,31 | 我主现在若不亲手报仇，流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女。”
25:32 | 大卫对亚比该说：“耶和华以色列的 神是应当称颂的！因为他今日使你来迎接我。
25:33 | 你和你的见识也当称赞，因为你今日拦阻我亲手报仇、流人的血。
25:34 | 我指着阻止我加害于你的耶和华以色列永生的 神起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。”
25:35 | 大卫受了亚比该送来的礼物，就对她说：“我听了你的话，准了你的情面，你可以平平安安地回家吧！”
25:36 | 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。
25:37 | 到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。
25:38 | 过了十天，耶和华击打拿八，他就死了。
25:39 | 大卫听见拿八死了，就说：“应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶；也使拿八的恶归到拿八的头上。”于是，大卫打发人去与亚比该说，要娶她为妻。
25:40 | 大卫的仆人到了迦密见亚比该，对她说：“大卫打发我们来见你，想要娶你为妻。”
25:41 | 亚比该就起来，俯伏在地说：“我情愿作婢女，洗我主仆人的脚。”
25:42 | 亚比该立刻起身，骑上驴，带着五个使女，跟从大卫的使者去了，就作了大卫的妻。
25:43 | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。
25:44 | 扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。


26:1 | 西弗人到基比亚见扫罗说：“大卫不是在旷野前的哈基拉山藏着吗？”
26:2 | 扫罗就起身，带领以色列人中挑选的三千精兵，下到西弗的旷野，要在那里寻索大卫。
26:3 | 扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他，
26:4 | 就打发人去探听，便知道扫罗果然来到。
26:5 | 大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处。扫罗睡在辎重营里，百姓安营在他周围。
26:6 | 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说：“谁同我下到扫罗营里去？”亚比筛说：“我同你下去！”
26:7 | 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里，他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。
26:8 | 亚比筛对大卫说：“现在， 神将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。”
26:9 | 大卫对亚比筛说：“不可害死他。有谁伸手害耶和华的受膏者而无罪呢？”
26:10 | 大卫又说：“我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡；
26:11 | 我在耶和华面前万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。”
26:12 | 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了。因为耶和华使他们沉沉地睡了。
26:13 | 大卫过到那边去，远远地站在山顶上，与他们相离甚远。
26:14 | 大卫呼叫百姓和尼珥的儿子押尼珥说：“押尼珥啊，你为何不答应呢？”押尼珥说：“你是谁？竟敢呼叫王呢？”
26:15 | 大卫对押尼珥说：“你不是个勇士吗？以色列中谁能比你呢？民中有人进来要害死王你的主，你为何没有保护王、你的主呢？
26:16 | 你这样是不好的。我指着永生的耶和华起誓，你们都是该死的！因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里？”
26:17 | 扫罗听出是大卫的声音，就说：“我儿大卫，这是你的声音吗？”大卫说：“主，我的王啊！是我的声音。”
26:18 | 又说：“我做了什么？我手里有什么恶事？我主竟追赶仆人呢？
26:19 | 求我主我王听仆人的话：若是耶和华激发你攻击我，愿耶和华收纳祭物；若是人激发你，愿他在耶和华面前受咒诅，因为他现今赶逐我，不容我在耶和华的产业上有，分，说：‘你去事奉别神吧！’
26:20 | 现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻找一个虼蚤，如同人在山上猎取一个鹧鸪一般。”
26:21 | 扫罗说：“我有罪了！我儿大卫，你可以回来。因你今日看我的性命为宝贵，我必不再加害于你。我是糊涂人，大大错了！”
26:22 | 大卫说：“王的枪在这里，可以吩咐一个仆人过来拿去。
26:23 | 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。
26:24 | 我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。”
26:25 | 扫罗对大卫说：“我儿大卫，愿你得福！你必做大事，也必得胜。”于是大卫起行，扫罗回他的本处去了。


27:1 | 大卫心里说：“必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我，这样我可以脱离他的手。”
27:2 | 于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。
27:3 | 大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特亚吉那里。
27:4 | 有人告诉扫罗说：“大卫逃到迦特。”扫罗就不再寻索他了。
27:5 | 大卫对亚吉说：“我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢？”
27:6 | 当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。
27:7 | 大卫在非利士地住了一年零四个月。
27:8 | 大卫和跟随他的人上去，侵夺基述人、基色人、亚玛力人之地。这几族历来住在那地，从书珥直到埃及。
27:9 | 大卫击杀那地的人，无论男女都没有留下一个；又夺获牛、羊、骆驼、驴并衣服，回来见亚吉。
27:10 | 亚吉说：“你们今日侵夺了什么地方呢？”大卫说：“侵夺了犹大的南方，耶拉篾的南方，基尼的南方。”
27:11 | 无论男女，大卫没有留下一个带到迦特来。他说：“恐怕他们将我们的事告诉人说：‘大卫住在非利士地的时候，常常这样行。’”
27:12 | 亚吉信了大卫，心里说：“大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。”


28:1 | 那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说：“你当知道，你和跟随你的人都要随我出战。”
28:2 | 大卫对亚吉说：“仆人所能做的事，王必知道。”亚吉对大卫说：“这样，我立你永远作我的护卫长。”
28:3 | 那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。
28:4 | 非利士人聚集，来到书念安营；扫罗聚集以色列众人，在基利波安营。
28:5 | 扫罗看见非利士的军旅就惧怕，心中发颤。
28:6 | 扫罗求问耶和华，耶和华却不藉梦，或乌陵，或先知回答他。
28:7 | 扫罗吩咐臣仆说：“当为我找一个交鬼的妇人，我好去问她。”臣仆说：“在隐多珥有一个交鬼的妇人。”
28:8 | 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说：“求你用交鬼的法术，将我所告诉你的死人，为我招上来。”
28:9 | 妇人对他说：“你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢？”
28:10 | 扫罗向妇人指着耶和华起誓说：“我指着永生的耶和华起誓：你必不因这事受刑。”
28:11 | 妇人说：“我为你招谁上来呢？”回答说：“为我招撒母耳上来。”
28:12 | 妇人看见撒母耳，就大声呼叫，对扫罗说：“你是扫罗，为什么欺哄我呢？”
28:13 | 王对妇人说：“不要惧怕，你看见了什么呢？”妇人对扫罗说：“我看见有神从地里上来。”
28:14 | 扫罗说：“他是怎样的形状？”妇人说：“有一个老人上来，身穿长衣。”扫罗知道是撒母耳，就屈身，脸伏于地下拜。
28:15 | 撒母耳对扫罗说：“你为什么搅扰我，招我上来呢？”扫罗回答说：“我甚窘急，因为非利士人攻击我， 神也离开我，不再藉先知或梦回答我。因此请你上来，好指示我应当怎样行。”
28:16 | 撒母耳说：“耶和华已经离开你，且与你为敌，你何必问我呢？
28:17 | 耶和华照他藉我说的话，已经从你手里夺去国权，赐与别人，就是大卫。
28:18 | 因你没有听从耶和华的命令，他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行，
28:19 | 并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了；耶和华必将以色列的军兵交在非利士人手里 。”
28:20 | 扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕。那一昼一夜没有吃甚么，就毫无气力。
28:21 | 妇人到扫罗面前，见他极其惊恐，对他说：“婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。
28:22 | 现在求你听婢女的话，容我在你面前摆上一点食物，你吃了可以有气力行路。”
28:23 | 扫罗不肯，说：“我不吃。”但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。
28:24 | 妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了，
28:25 | 摆在扫罗和他仆人面前，他们吃完，当夜就起身走了。


29:1 | 非利士人将他们的军旅聚到亚弗；以色列人在耶斯列的泉旁安营。
29:2 | 非利士人的首领各率军队，或百或千，挨次前进。大卫和跟随他的人同着亚吉跟在后边。
29:3 | 非利士人的首领说：“这些希伯来人在这里做什么呢？”亚吉对他们说：“这不是以色列王扫罗的臣子大卫吗？他在我这里有些年日了。自从他投降我，直到今日，我未曾见他有过错。”
29:4 | 非利士人的首领向亚吉发怒，对他说：“你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用什么与他主人复和呢？岂不是用我们这些人的首级吗？
29:5 | 从前以色列的妇女跳舞唱和说：‘扫罗杀死千千，大卫杀死万万’，所说的不是这个大卫吗？”
29:6 | 亚吉叫大卫来，对他说：“我指着永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有甚么过失，只是众首领不喜悦你。
29:7 | 现在你可以平平安安地回去，免得非利士人的首领不欢喜你。”
29:8 | 大卫对亚吉说：“我做了什么呢？自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击主、我王的仇敌呢？”
29:9 | 亚吉说：“我知道你在我眼前是好人，如同 神的使者一般。只是非利士人的首领说：‘这人不可同我们出战。’
29:10 | 故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧！”
29:11 | 于是，大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。


30:1 | 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧，
30:2 | 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着走了。
30:3 | 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。
30:4 | 大卫和跟随他的人就放声大哭，直哭得没有气力。
30:5 | 大卫的两个妻，耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。
30:6 | 大卫甚是焦急，因众人为自己的儿女苦恼，说要用石头打死他。大卫却倚靠耶和华他的 神，心里坚固。
30:7 | 大卫对亚希米勒的儿子祭司亚比亚他说：“请你将以弗得拿过来。”亚比亚他就将以弗得拿到大卫面前。
30:8 | 大卫求问耶和华说：“我追赶敌军，追得上追不上呢？”耶和华说：“你可以追，必追得上，都救得回来。”
30:9 | 于是，大卫和跟随他的六百人来到比梭溪；有不能前去的就留在那里。
30:10 | 大卫却带着四百人往前追赶；有二百人疲乏，不能过比梭溪，所以留在那里。
30:11 | 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，
30:12 | 又给他一块无花果饼，两个葡萄饼。他吃了，就精神复原，因为他三日三夜没有吃饼，没有喝水。
30:13 | 大卫问他说：“你是属谁的？你是哪里的人？”他回答说：“我是埃及的少年人，是亚玛力人的奴仆。因我三日前患病，我主人就把我撇弃了。
30:14 | 我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。”
30:15 | 大卫问他说：“你肯领我们到敌军那里不肯？”他回答说：“你要向我指着 神起誓，不杀我，也不将我交在我主人手里，我就领你下到敌军那里。”
30:16 | 那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。
30:17 | 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
30:18 | 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。
30:19 | 凡亚玛力人所掳去的，无论大小、儿女、财物，大卫都夺回来，没有失落一个。
30:20 | 大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说：“这是大卫的掠物。”
30:21 | 大卫到了那疲乏不能跟随、留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。
30:22 | 跟随大卫人中的恶人和匪类说：“这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。”
30:23 | 大卫说：“弟兄们，耶和华所赐给我们的，不可不分给他们，因为他保佑我们，将那攻击我们的敌军交在我们手里。
30:24 | 这事谁肯依从你们呢？上阵的得多少，看守器具的也得多少，应当大家平分。”
30:25 | 大卫定此为以色列的律例、典章，从那日直到今日。
30:26 | 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说：“这是从耶和华仇敌那里夺来的，送你们为礼物。”
30:27 | 他送礼物给住伯特利的、南地拉末的、雅提珥的、
30:28 | 住亚罗珥的、息末的、以实提莫的、
30:29 | 住拉哈勒的、耶拉篾各城的、基尼各城的、
30:30 | 住何珥玛的、歌拉珊的、亚挞的、
30:31 | 住希伯仑的，并大卫和跟随他的人素来所到之处的人。


31:1 | 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。
31:2 | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
31:3 | 势派甚大，扫罗被弓箭手追上，射伤甚重，
31:4 | 就吩咐拿他兵器的人说：“你拔出刀来将我刺死，免得那些未受割礼的人来刺我、凌辱我。”但拿兵器的人甚惧怕，不肯刺他，扫罗就自己伏在刀上死了。
31:5 | 拿兵器的人见扫罗已死，也伏在刀上死了。
31:6 | 这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。
31:7 | 住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。
31:8 | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，
31:9 | 就割下他的首级，剥了他的军装，打发人到非利士地的四境（注：“到”或作“送到”），报信与他们庙里的偶像和众民；
31:10 | 又将扫罗的军装放在亚斯她录庙里，将他的尸身钉在伯珊的城墙上。
31:11 | 基列雅比的居民听见非利士人向扫罗所行的事，
31:12 | 他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里用火烧了；
31:13 | 将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。


1_OT091sa.htm

 集士师、祭司、先知于一身的撒母耳是这样诞生的……
 1:1　本书始于士师秉政时期，可能在参孙最后的几年间。撒母耳是以色列最后的士师，也是君王时代首位祭司兼先知，是众士师的典范。他以神的圣言治理人民，而不是任意妄为。撒母耳曾膏立以色列的第一任君王。

 一夫多妻制合神的心意吗？以色列人中为什么有这种现象？
 1:2　旧约中许多伟大的领袖（例如亚伯拉罕、雅各、大卫等人）都有多位妻妾，不过这并非神起初的心意。创世记2章24节说，夫妻二人要合为一体，神子民中，过去为什么仍有多妻现象呢？第一，为了多生养后代，好帮助男人做繁重的工作，并使家族脉脉相传、连绵不断。儿女众多是丰足与地位的象徵。第二，昔日战乱频生，许多青年男子战死，一夫多妻制度就成为社会认可的方式，以使妇女能出嫁，不至孤苦贫穷。但是，多妻制度常常造成严重的家庭问题，从哈拿与毗尼拿的故事中，可以看出这种情形。

 以利加拿跟神的关系怎样？
 1:3　会幕（敬拜神的地方）设在示罗，是当时以色列人的宗教中心（参书18:1）。律法规定全以色列的男丁，要一年三次到那里去守宗教节期：逾越节连同除酵节、七七节与住棚节（参申16:16）。以利加拿遵从神的规定，每年照例到示罗敬拜耶和华。（关于敬拜的条例，参出23:14-17；会幕的详情，参出40:34的注释。）

 在当时的以色列，不生育的妇女的处境如何？
 1:6　哈拿一直不能生育。在旧约时代，不育的妇女使丈夫无后，在社会蒙受羞辱。在社会经济结构中，儿女是非常重要的成员，是家庭劳动力的来源；父母年老时，子女也当尽上反哺的本分。妻子如果无所出，按照古代近东的习惯，就要将自己的婢女给丈夫作妾，替她生养儿女。以利加拿虽可以抛弃哈拿（那时容许丈夫休不育之妻），却仍然专一地爱她，不理社会的嘲讽和民事法律上休妻的权利。

 怎样看待无望的事，怎样帮助无望的人？
 1:7　神对哈拿有其计划，他有意使她延迟数年才生孩子。毗尼拿与以利加拿只看到哈拿表面的处境，却不知与此同时，神正在实施他的计划。请顾念那些在你周围切切祷告，但尚未蒙神应允的人。他们需要你的爱心与帮助。扶助在祷告上缺乏信心的人，帮助他们坚定信心，使他们确信到了神所定的时间，神必成全自己的计划。

 绝望来自人，盼望来自神，我若是哈拿……
 1:8　哈拿知道丈夫爱她，但这仍不足以安慰她。她常常听到毗尼拿的冷嘲热讽，渐渐地丧失了自信。别人的不公平对待，我们管不了，但我们却能选择用什么态度来回应恶言。与其沉溺于一己的难题，不如欣赏神所赐下的恩爱亲情，这样才会把自艾自怜化为盼望。

 哈拿痛苦地祷告，是因为……给我何启发？
 1:10　哈拿有十足的理由愁苦伤心。她不能生儿育女，又与讥讽她的毗尼拿共事一夫（1:7），丈夫深爱她，也未能为她解忧（1:8），就连大祭司都误解她的行为（1:14），把她蠕动嘴唇的祷告当作醉酒。但她既没有报复，也不放弃盼望，只向神坦诚诉苦，亦向他祈求。人人都会遇到徒劳无功的时刻，在工作上，事奉上，或是人际关系上，都有山穷水尽、一事无成之际，也可能感到很难再用信心祷告。但哈拿看出只有祷告才是让神动工的惟一出路（1:19-20）。

 我的祷告中有许愿的成分吗？我能信守诺言吗？
 1:11　当留心你在祷告中所许的愿，因为神会照你所许的来追讨。哈拿求子心切，甘愿与神讨价还价。神接受了她所许的愿，赐给她一个儿子。尽管还愿是痛苦的事，哈拿仍毫不失信地去还愿（1:27-28）。我们虽然没有资格与神讨价还价，他仍可能会答应我们许愿的祷告。你祷告的时候，请你自问，“如果神答允我，我会不会向他还愿？”对人许愿不还，是不守信用的表现，而且可能会惹祸；对神许愿，事情就更加严肃。神既向我们成全他的应许，也就指望你向他守诺言。

 我祷告后也得平安和喜乐吗？
 1:18　哈拿向神祷告以前，愁肠百结，以致不能吃喝，祷告后她高高兴兴地去吃饭。她的改变可能由于三个因素：（1）她诚实地向神祷告（1:11）；（2）她从以利得到鼓励（1:17）；（3）她决定将困难留给神去处理（1:18）。将你内心的感受告诉神，让他来解决困局，这才是克服愁苦的良方，然后你便可以再寻求良师益友的支持。

 献上心爱的儿子，哈拿甘心为之──论到我向神所献的，较之哈拿……
 1:26-28　哈拿为了还愿（1:11），献上她深爱的儿子，把他带到以利面前，叫他在耶和华的殿（会幕）中事奉神。她将独生子献给神，就是把她的一生和前途都献给主。撒母耳的生命是从神而来的，是神赐给她的孩子，所以哈拿实际上并不是失去他，乃是将他归还给神。这几节经文说明，我们应当把什么样的礼物献给神。你所献上的是微不足道的（例如礼拜天早晨去敬拜神，循例作十一奉献等），还是作出重大牺牲的礼物呢？你是向神象徵性地献上，还是将整个人生献给他呢？

 献上儿子后，哈拿怎样继续尽母亲职责？
 1:28　撒母耳的母亲把他留在会幕的时候，他大概有三岁大了──按习惯说是断奶的年岁。她说，“我将这孩子归与耶和华”，是指她将撒母耳献给神，终身事奉他。她当然没有忘记她挚爱的儿子，并经常去探望他。她每年为他做一件小外袍，好像祭司以利所穿的一样（2:19）。撒母耳后来住在拉玛（7:17），就是他父母的故乡（1:19-20）。


2_OT091sa.htm

感恩不知如何祷告？看哈拿的　──
 2:1-10　哈拿因神垂听祷告，赐下麟儿而赞美神。她以诗歌的形式来祷告，其主题是对神的掌管与主权充满信心，并为神成就的一切感谢他。耶稣的母亲马利亚仿效哈拿的祷告，发出她的赞歌，称为尊主颂（参路1:46-55）。我们应当像马利亚与哈拿一样，确信神必管理我们的一生，顺服神为我们所定的道路，也要因他用自己的方法赐福给我们而感谢他。我们颂赞他百般美善的赏赐，就是承认他有权管理我们的一生。

 神是我的磐石吗？我怎样倚靠这个磐石呢？
 2:2　哈拿颂赞神是磐石──稳固、坚强、永不变迁。今天的世界步调急速，朋友来来去去，环境变换不定，很难找到稳固不变的根基。人若一生贪求成就、但求拥有，以财富作为安全的根基，所得的既有限又无常。我们拚命争取，得到的财产却皆会失去，只有神永远存在。你要以神为指望，他永不叫你失望。

 用人的方法伸冤，符合神的心意吗？遭遇不公平的对待也要……
 2:3　哈拿讲这些话时，一定想到毗尼拿的傲慢与责骂。她不需要与毗尼拿看齐，也毋需报复；她知道神监察一切，要审判人的罪恶与骄傲，哈拿很有智慧地等候神伸冤。当避免为自己伸冤；神既会衡量你的行为，也会衡量欺压你之人的行为。

 在物质世界里，我能在各种境遇中都记得神是公义的主宰吗？
 2:10　我们活在邪恶充斥的世界，又受核武的威胁，很可能忘记神仍然作王。哈拿看出神（1）像磐石一样坚定（2:2）；（2）察验我们的作为（2:3）；（3）管理人的大小事务（2:4-8）；（4）是最高的审判主宰，施行完全的公义（2:10）。切记神正在作王掌权，会使我们对世界和个人事务都有恰当的看法。

 少年撒母耳的事奉态度，哪些值得我效法？
 2:11　童子撒母耳“在祭司以利面前事奉耶和华”，换句话说，他是以利的帮手或助理。他既然担当这种角色，工作就包括每天开会幕的门（3:15）、扫地、清洁器物；到他长大以后，就会协助以利献祭。他穿上细麻布的以弗得（这是只有祭司才可穿上的衣服），显示他是见习祭司（2:18）。因为他是以利的助手，所以也是神的助手。在你服事别人的时候，即使是做一般的事务，你也是事奉神。我们最终都是事奉神的，所以任何工作都有它的尊严。

 以利的二忤逆子给我们的领袖敲了什么警钟？
 2:12-36　按律法规定，由百姓作十一奉献来供养所有的利未人（参民18:20-24；书13:14, 33）。以利的两个儿子既是祭司，百姓自当如此照顾他们。但以利的儿子们利用职权，满足财富和权力之欲，藐视人民与敬拜神的事，损害了整个祭司制度的廉正。以利知道儿子的恶行，却未认真地去纠正或劝阻他们，甚至对神圣所的美誉受损也不加理会。他身为大祭司，应当将这两个劣子处死（参民15:22-31），但他竟然袖手旁观，未有力制止歪风，任由他们自私自利的行为放任自流，使他们败坏了自己，也害了别人。许多时候我们要面对严重的问题，即使过程和结果都是痛苦的。

 以利二子的仆人令祭司罪上加罪……
 2:13-14　叉子是铜做的器具（参出27:3），在圣殿里献祭时使用。它通常有三个齿，以叉祭坛上的肉。以利的儿子叫仆人用这叉子，从锅里取去超过自己当得的一分。

 祭司在献祭上任意妄为其影响及后果怎样？
 2:13-17　以利的儿子所犯的是什么罪？他们在祭肉献给神之前，就从祭坛上取去一部分。他们在未烧脂油（献给神）以前吃献祭之肉，违背了神的律法（参利3:3-5），实际上是藐视对神的献祭。献祭本来是人为了寻求神的赦罪，并表达对他的尊敬的方式，但由于他们的不敬虔，所以在为人献祭时，实际上就是在犯罪。他们还有另一种罪行，就是与会幕门前伺候的妇人苟合（2:22）。
    有些宗教领袖好像以利的儿子，轻看一般平信徒的信仰，也轻视他们对神的奉献。那些使人民走入歧途，又轻看奉献给神的礼物的，神必严厉地审判（参民18:32）。

 小撒母耳穿上的以弗得是──
 2:18　撒母耳穿上祭司的制服──细麻布的以弗得（是用细麻布做的、没有袖子的长背心或外袍）。大祭司所穿的以弗得有其特殊意义，它是用多种色线绣的，上面还有一个围兜一般的胸牌，用金线绣的肩带系上。其上镶有十二块宝石，每块宝石代表以色列的一个支派；以弗得上有一个小口袋，里面装有乌陵和土明，遇上国家大事等悬疑不决时，大祭司就用它来判断神的旨意。

 哈拿为何能由不孕到得子，并得到六个子女？
 2:21　神看重忠心的哈拿的心愿。在以后的经文里，再也找不到对毗尼拿和她儿女的记载，但是撒母耳则蒙神大大地使用，除了撒母耳以外，神又赐给哈拿五个儿女。神常常以出人意外的方式赐福给我们。哈拿从来没有想到，以她的年纪会有一个孩子，更遑论六个！不要埋怨神所定的时间。他虽然未必立即赐福，但只要我们照他在圣经中所说的忠心去做，他赐的福终必来临。

 神是轻慢不得的！明知故犯，后果严重，如以利二子──有时我心也偷偷地想，神不会这样严厉吧……
 2:23-25　以利的两个儿子比别人更清楚神是轻慢不得的，但是他们继续欺诈、行淫、抢夺百姓的献祭，故意违背神，所以神定意要击杀他们。所有的罪都不该犯，而存心欺诈的罪恶则更严重。我们出于无知而犯罪固然该受惩罚，若存心犯罪后果就更严重。不要忽视神对犯罪的警告，要在罪恶变成习惯以前，就把它撇弃。

 以利二子不听父训，终遭神惩罚　……
 2:25　慈爱的神是否定意要人死亡呢？试想在会幕之中，人献祭本为求罪得赦免，但是以利的儿子偷去祭物，使献祭者的悔改变成虚无。爱以色列人的神绝不容许这种情形继续下去，他允许以利的两个儿子被杀，为的是惩罚他们的胆大妄为。他们将神的约柜带上战场，以为可得保护，但神并不施行保护，遂使他们被杀（4:10-11）。

 以利看子犯错竟不管教；若我看见我家人是如此，我会如何──
 2:29　以利难以教养两个儿子。他知道二人犯错以后，显然并没有严加管教。当知道，他不但身为人父，应处理悖逆的儿子，他还是大祭司，竟不理会其管辖下的祭司们犯罪（他的儿子也是祭司）。他既不管教，耶和华就不得不施行管治了。
    以利让儿子沉迷罪恶，溺爱儿子过于尊敬神，这是他的罪。在你的生活、家庭、或是工作之中，你是否明知错了，仍然听任情况继续下去呢？如果有的话，你就是与犯错的人同罪。

 神的惩罚最终临到以利家──
 2:31, 35, 36　这个预言论到以利家，其应验见列王纪上（参王上2:26-27。）那里说所罗门革除大祭司亚比亚他的职位，使继承大祭司职任的以利子孙终止事奉。神在那时兴起撒督，在大卫王朝当祭司，到所罗门作王时他作大祭司。撒督的子孙可能持续到以斯拉的时代仍然作大祭司。

 2:35　神说“我的受膏者”是指君王而言（参2:10）。意思是说他忠心的祭司要永远事奉君王。


3_OT091sa.htm

 “耶和华的言语稀少”何故？我能听到神的声音并立即回应吗？
 3:1-5　神在过去虽然以人能听见的方式，直接对摩西和约书亚说话，他在士师秉政的三百年中却言语稀少。在以利的时代，没有先知传讲神的信息，这是什么缘故？单单从以利的两个儿子身上就可以看出。他们或者不愿意听，或者他们的贪欲阻碍了神对他们讲话。
    要想与神有美好的关系，必须聆听他的话语，并且有所回应。他虽然不常常使用人的方式说话，却常使用圣经清清楚楚地对人讲话。要想领受他的信息，我们必须随时聆听，照他的吩咐去行。神若吩咐你去做什么事，你要像撒母耳一样立即说：“我在这里。”

 撒母耳睡在哪里？
 3:2-3　神的约柜存放在会幕的至圣所中，是最里面的地方，只有大祭司才可一年进去一次。在它的前面是圣所──一个小房间，里面放着圣所的其他器物（香坛、摆陈设饼的桌子、灯台）。圣所外有院子，里面有祭司居住的小房间，撒母耳和其他祭司大概就住在那里，离约柜不远。

 为何少年撒母耳能获神拣选呢？我呢？
 3:8-9　人多半认为神会将信息赐给以利，而不是童子撒母耳。以利既资深又身居显要职位，但是神的各种命令都是对有信心的人而发的，并不依据年龄或地位。他找到忠心的信徒，就可能使用人意想不到的方式来发声。所以我们要装备好自己，随时随地准备接受神的拣选，为他做工。

 连自己的家都管不好的人，能完成好事奉的任务吗？
 3:13　以利终身事奉神。他的职责是督导以色列人敬拜神，可惜他在努力完成这个伟大任务时，却忽略了对自己家庭的责任。不要因热心事奉神而忽略了家庭，不然你的神圣任务就会大打折扣。更不要为了追求个人的成就，使你的家庭受亏损。

 有人轻视罪，以为事后履行宗教仪式就可得赦免，怎样看？
 3:14　“得赎去”是“罪得赦免”的意思。神是说以利家两个儿子的罪不能用献祭来遮掩，必须受罚。

 撒母耳在哪里作先知？
 3:20　“从但到别是巴”这句话常指应许之地的全境，但城在应许之地的最北端，别是巴则在最南端。按上下文来理解，这是特别着重让以色列全境的人都知道：神已呼召撒母耳作先知了。


4_OT091sa.htm

 非利士人的祖先是谁？与以色列人的关系如何？
 4:1　非利士人是挪亚的儿子含的后裔，居住在地中海的东南岸，埃及与迦萨地带中间。他们原来是“海上的居民”，从希腊和克里特岛乘船来到中东。到撒母耳的时代，这个好战的民族已在迦南地西南，迦萨地带的五个城市定居立国，不断入侵以色列内地。在那个时代，他们是以色列人的头号敌人。

 将约柜如护身符般看待？太迷信了吧──我们也会如他们般看我们的信仰？……
 4:3　约柜之中有神赐给摩西的两块法版，刻有十条诫命。它应当放在至圣所，就是会幕最神圣之处，只有大祭司能一年进去一次。何弗尼与非尼哈擅自闯入搬运约柜，自然亵渎了至圣所。
    以色列人虽然深晓约柜极其圣洁，不过又以为约柜本身──包金的木匣子，是他们能力的泉源，开始以它作为幸运的符咒，指望能保护他们脱离仇敌。神的象徵物并不保证神的同在、必定会发出大能。他们对约柜的态度与敬拜偶像相似，十分可悲。约柜被非利士人掳去，他们就以为以色列的荣耀已经失去（4:19-22），神也离弃了他们（7:1-2）。神能按他的智慧与旨意来显明他的大能，他只向那些忠心寻求他的人显现。

 以列色人把约柜运来是为了──
 4:4　“坐在二基路伯上万军之耶和华”，意思是说神居住在约柜上盖的两个金基路伯中间。何弗尼与非尼哈将约柜运到战场，以色列人就相信它会带来胜利。

 神过去的保守已成历史，怎样保持不败和更新呢？
 4:5-8　非利士人因为听说过以色列人出埃及的时候，神如何伸手帮助他们，所以一听到他的约柜到了就十分惧怕。但是以色列人已经偏离了神，所靠的仅仅是敬虔的外貌，所抓着的不过是从前得胜的象徵。
    有些人和教会常想靠追念神的赐福度日。以色列人误以为神过去曾经使他们得胜，现在虽然已经偏离他，他仍会再次使他们胜利。现在和圣经时代一样，属灵的胜利乃是藉着人与神的关系不断地更新而来。不要倚靠过去，要使你与神的关系保持甜美新鲜，并且不断更新。

 恶人必遭报应，你信吗？
 4:11　这件事应验了2章34节的预言：以利的两个儿子何弗尼与非尼哈必“同一日死亡”。

 示罗在以色列历史上曾经是──
 4:12　示罗是昔日以色列人的宗教中心（参书18:1；撒上4:3），神的会幕长久设立在那里。因为以色列人没有政治上的首都，从战场传噩耗之人，就自然而然地来到示罗。许多圣经学者相信，示罗城就是在这一场战役时被毁（参耶7:12；26:2-6；及7:1的注释）。

 领袖的德行，反映他的王国甚至时代盛衰……
 4:18　以利身兼以色列的士师和大祭司。他的死亡标志着以色列士师的黑暗时代的终结，那期间大多数人民不理会神。不过，撒母耳也是士师，他的一生看到以色列人由士师秉政过渡到王朝时代，开始了以色列人在下一个世纪所经历的大复兴。圣经没有说谁接续以利作大祭司（因为撒母耳并不是亚伦的子孙，所以他不适合作大祭司），但是撒母耳在以色列全地为他们举行重要的献祭，实际上代行了大祭司的职务。

 婴儿以迦博的名字象徵了──
 4:19-22　这件事说明以色列人的属灵光景已黑暗衰退。男婴以迦博长大以后，本来应当继承父亲非尼哈作祭司，但他父亲却因亵渎会幕在战场被杀。神离开他的子民带来的恐惧阴影，掩盖了孩子出生的喜乐。罪恶若在我们生命中作王，就连神所赐的欢喜快乐也尽属虚空。


5_OT091sa.htm

 为何只有耶和华的约柜有异常能力，真假之神分别何在？
 5:1　大衮是非利士人的主要神只，据说能降雨使五谷丰收。非利士人像邻近的民族一样，敬拜许多假神，认为有越多的神帮助就越安全。这是他们想夺取神约柜的原因，以为既然它帮助过以色列人，也会帮助他们。但是住在放置约柜的大衮庙的居民，开始生病死亡，因此他们觉得约柜是不祥之物。这是他们遇见的最大能力之源头──是人无法控制的能力。

 你是否愿意为真理的缘故聆听神，或者只因为受到伤害才去寻求他？
 5:6-7　非利士人虽然刚刚看到，以色列人的神大大地胜过他们的大衮神像，却不依照所得真知去行，直到遭灾的时候才惧怕。现代人也是一样，只有到遭受痛苦时，才去回应圣经真理。

 面对耶和华的权能，非利士人的态度如何？
 5:8　非利士人由五个首领（或是五个王）治理。他们分别住在亚实突、亚实基伦、迦特、以革伦、迦萨。约柜先后被放在其中三个主要城市里，每次都使全城的人大大惊慌、束手无策。


6_OT091sa.htm

 非利士人为什么要献这种赎罪祭呢？
 6:3　这是迦南宗教对灾祸的正常反应。非利士人以为灾祸源自他们众神的愤怒。他们知道夺取约柜是罪，现在想尽方法讨好以色列人的神。占卜（6:2）乃是想知道献上何种礼物可以使耶和华息怒，但是他们所献上的──金痔疮与金老鼠的像，并不是神律法之中所规定的赎罪祭物（参利5:14-6:7；7:1-10）。世人总爱以自己的方法来供奉神，却不依照神的法则来事奉他。

 非利士人以这种奇怪的方法试验灾祸来源，却让我看到──
 6:7-12　非利士人的祭司和占卜的，想出一种试验方法，好知道他们近来所遭遇的灾祸是否真的出于神。他们用两只刚刚生下牛犊的母牛套车，车上载着约柜，看它是否往以色列的边界走。离开牛犊的母牛，会失去本性，不照常规行走。只有以大能管理万物秩序的神，才能使这件事发生；神使母牛走到以色列地，并不是要成就非利士人的试验，而是向他们显示他的大权能。

 你是否像非利士人一样，把信仰看作求取人生福乐的手段？
 6:9　非利士人承认以色列的神，但是只把他看作许多神只之一，并向他求好处。这种观念令他们不理会神的规定，不愿专一敬拜他。许多人也以这种方式“敬拜”神，他们只把他看作成功的踏脚石，其实神远不止于此──他是人生命的源头。

 约柜显示了神的爱和约，爱和守约的关系启发我……
 6:19　神为什么击杀擅观他约柜的人？因为以色列人把约柜当作偶像。他们想利用神的大能来达到自己的目的（在争战中得胜），殊不知创造宇宙的主宰不会受人的驾驭。为免以色列人被他的大能击杀，他曾警告他们，甚至连至圣所之中的各项圣物，都不可随便观看（参民4:20），只准利未人搬运约柜。由于他们不顺服，他就照自己的规定来处罚他们。
    神不能容许他的子民妄用他的大能，以达到自己的目的。他不能容忍人轻视他的警告，随随便便地来到他的面前，也不愿意人因不敬虔和不顺服而一再被仇敌打败，好像士师时代一样又进入恶性循环中去。他击杀伯示麦的人并非残忍，因为如果忽略他们放肆的罪而不理的话，就会鼓励全族人效尤，最后完全离开神。


7_OT091sa.htm

 约柜被搬移到──
 7:1　以色列人将约柜从靠近争战的地方运到基列耶琳，为了安全起见，分派以利亚撒看守。他们为什么不将约柜运回示罗的会幕呢？因为祭司行恶所致（2:12-17），他们在以前的战役中被非利士人打败，这城也可能已被毁灭（参4:1-18；耶26:2-6），不过，会幕和其中的器物一定受到保护，因为以后的经文记载，当扫罗作王的时候，会幕立在挪伯城（撒上21:1-6），当大卫与所罗门作王的时候，却立在基遍（参代上16:39；21:29-30；代下1）。但是旧约的历史书从此再未提到示罗。撒母耳的新住处是拉玛（7:15-17；8:4），也是他的出生之地（这事亦可以证明示罗已被毁灭）。

 事隔二十年以色列人才归向神，我跟神建立融洽关系需时多久？
 7:2-3　以色列全族沉浸在哀愁中已二十年。约柜好像无用的木匣子，被束之高阁，似乎耶和华已撇弃了他的子民。撒母耳现在已长大成人，他唤起人民，说如果他们真正为罪忧愁，就应当付诸行动。我们很容易发牢骚，把自己的苦楚向神倾吐，却不肯照他所规定的去行动、去改变，甚至也不理会他已经给我们的劝告。你是否觉得神好像已经撇弃了你？请你检讨一下，看是不是他曾经吩咐你的事，你仍未遵行，所以不能从他得到新的引导。

 什么偶像阻止我忠心事奉神？
 7:3　撒母耳劝以色列人除去他们中间的外邦神。现代的无形偶像比木头石头的假神更难察觉，却是一样的危险。凡在我们生命之中占首位、控制我们的事物，都成为我们的偶像。金钱、成就、物质、财产、名誉，或任何在我们的生命之中代替神的，都会成为偶像。惟有耶和华配受我们的敬拜事奉，我们不可以容许别的事物与他争竞。如果我们心里有“外邦神”，就应当求神帮助，把它们赶离宝座，使真神在我们心中居首位。

 迦南人怎样看巴力和亚斯她录？
 7:4　迦南人相信巴力是假神之首伊勒的儿子，是最重要的神。他们把巴力当作司雷雨的神，管理农业与植物。亚斯她录则是管理战争与爱的女神。（她在巴比伦与希腊人中间皆有别的名字。）她代表多产。迦南人相信，如果与巴力及亚斯她录有性关系的话（与这些偶像庙宇中的庙妓，娈童交合），就会使大地像魔幻般恢复活力，得以丰收。

 在米斯巴发生过哪些重要事件？
 7:5　米斯巴对以色列人特别重要，他们曾在那里聚集，发动对便雅悯支派的攻击（参士20:1）；撒母耳在那里被立为首领（7:6）；以色列人的第一任君王扫罗亦在那里被掣签掣出，领到人民面前（10:17及以下各节）。

 “打水浇在耶和华面前”是做什么？
 7:6　打水浇在“耶和华面前”，是承认自己的罪、离弃偶像、决志单单顺服神的表示。

 撒母耳能成为伟大的士师是因为……
 7:6　自从以色列人进占应许之地，士师兴起以来，撒母耳是最后一位士师。关于士师的名单，请看士师记二章的图表。士师是政治兼宗教领袖，但其实神才是他们的真正领袖，士师不过是神的发言人，向人民发言，治理全地行公义。有些士师倚靠自己的判断多过倚靠神，而撒母耳忠心顺服，将自己奉献给他，所以成为以色列历史上最伟大的士师之一。（关于撒母耳作士师的资料，请参4:18的注释。）

 立石以纪念神的大能；回忆以记念我主对我的恩典──
 7:12　以色列人曾受非利士人侵扰，但是神拯救他们，百姓就立石纪念他大能的帮助与拯救，作为回应。我们遭遇艰难时，也可以回忆过去重大的转捩点，好帮助我们渡过眼前的困局。纪念碑等物，能帮助我们忆起神过去的胜利，使我们现在得着信心与力量。

 这些亚摩利人是──
 7:14　在约书亚时代，亚摩利人散布在约旦河东西两岸的山地，部族强大，聚众占领着约旦河以东及死海对面之地。但是按照这一节的上下文来看，亚摩利人泛指迦南地所有非以色列居民。


8_OT091sa.htm

 教子不易，撒母耳不成功，我们不少人也失败，但……
 8:1-3　撒母耳年纪老了，立儿子作士师代替他，但他们和以利的儿子不相伯仲（2:12），一样地贪污受贿。我们不知道撒母耳的儿子为什么堕落，只知道以利儿子的败坏以利也有责任（2:29-34）。
    我们不知道撒母耳是否教子无方，无论如何，他的儿子已大，可以自行其事了。我们不必为成年儿女的罪自责；但另一方面，作父母的也有独特的责任──在儿女未成年时塑造他们的品格，这是最重要的事。
    如果你的儿女长大成人后不信从神的话，你要知道，你已不再能约束他们了，别因为发生了一些由不得你的事而自怨自艾。不过如果你的儿女仍然年幼，你的言行教导必会深深地影响他们的一生。

 神给人选择的自由，但后果……我的教训是……
 8:4-9　以色列人要求立王，有以下几个原因：（1）撒母耳的两个儿子不适于领导他们；（2）以色列人的十二个支派在一起相处时，不断发生问题，因为各支派均有自己的首领和地业。他们盼望有君王能将十二个支派统一起来，组成一支军队；（3）百姓想跟列国看齐。这正是神所不愿见的事。立王之后，人就容易忘记神才是他们真正的君王。以色列人要求立王并不是错，神在申命记之中就曾经提到这种可能性（参申17:14-20）。但是人民实际上是不要神作他们的王和领袖。他们要建立法律、军队，并选立一位王来代替神。他们想藉着人的力量管理全族，而实际上只有神的大能，才能使他们在充满敌意的迦南地兴旺。

 今日社会以人为本，神是否只是一种精神寄托？为何？
 8:5-6　百姓坚持要立王，以为有了新政体，就会使国家完善。但是由于基本问题乃是人不顺服神，所以其他的问题在这新政府之下仍会照样发生。他们所需要的乃是同心信靠神，而不是一个统一的政体。
    假使以色列人顺服神领导的话，他们的国势必会非常兴旺，超过所求所想的（参申28:1）。如果我们求神引领我们的家庭或个人的生活，却继续按照世人的标准和价值观去行，顺服神就变得有名无实。我们必须脚踏实地，在生活中的各方面信靠他。

 随潮流，从人意，神的心意被置何方？为何人要一意孤行？
 8:19-20　撒母耳向人民仔细解释，立王必有诸般不良后果，但他们不肯听。在你要作重要抉择的时候，要仔细衡量正反两面，也要想到你的抉择会带来的各种影响。当你心急如焚地想做某事，就不容易看出隐忧，不过你不要小看这些问题，除非你已有详尽的考虑，否则日后必然为你带来极大的困扰。

 以色列人要求立王错在哪？我们从中得的教训是什么？
 8:19-20　以色列人被称为圣洁的族类，与万民有别，也是在万国中单单属于神的民族（参利20:26）。他们要求立王的动机，却像列国一样，这与神最先的计划完全背道而驰。求立王并不是错，错在立王的动机和原因。
    我们常常让别人的价值观支配自己的态度与行为。你有否因为想与他人看齐，而作了错误的抉择？你要小心，不要让朋友或是你所崇拜的“英雄们”的价值观，牵着你的鼻子走，使你偏离神的正道。神的子民若想与不信神的人一样，必遭遇属灵的灾祸。


9_OT091sa.htm

 扫罗的家境如何？
 9:3　扫罗的父亲吩咐他去寻找丢了的驴。驴有多种用途，在圣经时代是载运货物的牲口，用来运货、拉车与耕作，是当时必需的劳动生活资源，就连最穷苦的家庭也会养一头驴。驴多是富有的象徵，驴丢了实属不幸。扫罗的父亲有许多头驴，证明他相当富有。

 我们的一生，是无数个偶然事件的组合吗？
 9:3-27　我们常会以为事件是偶然发生的，但是从扫罗的事可以看出，神可能使用平常的事件，来达到他的目的。我们要相信一切的境遇皆可能是“神所命定”的，对塑造我们的一生都是非常重要的。请你思想最近影响你的顺逆际遇，你能否从其中看出神的旨意？他可能想使你具有某种素质，或者要领你在另一方面事奉他。

 撒母耳在百姓中的形象是……
 9:6　扫罗仆人所说先知住的这个城，可能是拉玛；在示罗附近与非利士人争战以后（7:17），撒母耳搬到那里。扫罗与撒母耳同住在便雅悯的地业以内，竟然不知道他是谁，显出他对属灵事物的无知。

 扫罗的回答，反应出他是怎样的人？
 9:21　扫罗吐露出“你为何对我说这样的话呢？”显明他心底将会一再面对的问题──自卑感。他像落叶一样随风飘摇不定，在自己的感觉与信念之间左右摆动。他的言行都以自我为中心，只为自己担心。例如，他说自己的家族是以色列人至小的支派中“至小的”，但是9章1节说他父亲是个“大能的勇士”（或作“大财主”）。（便雅悯支派是十二个支派之中最小的，因为他们不道德的罪行导致内战，几乎受到被灭绝的处罚──参士19-21。）他不愿承担神赐给他的责任。后来，他保留一部分战利品，那是他不应当存留的，因此受到撒母耳的责备，他却将责任推卸到士兵身上（15:21），说他们实在想用那些牲畜向神献祭（15:15）。
    他虽然蒙神呼召，有使命在身，却不断地挣扎，心中充满嫉妒、不安、骄横、任性、欺诈。他并没有立志将自己全心全意地献给神，因为不愿意让神的爱充满内心，因而失去平安，所以他从未成为属神之人。


10_OT091sa.htm

 以色列的君王为何要受膏？
 10:1　以色列王即位时，不但加冕，还被膏立。加冕是政治行动，使君王统治全国；受膏则表示君王成为神的代表，属于宗教行动。君王经常由祭司或先知膏立，所用的膏油是用橄榄油、没药和其它贵重的香料特别调和而成的。这膏油浇在他的头上，预表神圣灵的大能临到他身上。膏立君王的礼仪，是叫他牢记自己责任重大，要靠神的智慧而不是靠自己的聪明来领导人民。

 旧约时代，神的灵是怎样工作的？若然离了神……
 10:6　被神的灵充满的扫罗，以后怎会犯那样的恶行呢？在整个旧约时代，神的灵感动（也可以译作“临到”）一个人，是临时性的，好让神使用他来成就伟大的作为。在以色列人的士师身上，神呼召他们拯救百姓时，就常常有神的灵临到（士3:8-10）。这并不是永久性的，只是圣灵能力的临时彰显。在旧约时代，有时圣灵甚至会临到非信徒的身上，成就不平常的工作（参民24；代下36:22-23）；那时圣灵赐人能力，去做神要他们做的工作，却未必结出圣灵的果子（例如节制）。扫罗在作王的初期与先前判若两人（10:1-10），就是圣灵在他身上运行的结果。但当他权力增长时却骄傲起来。后来，他不肯寻求神，神的灵就离开了他（16:14），他的能力也烟消云散了。

 扫罗顺服，神的灵就在他身上大显能力，我顺服……
 10:10-11　先知是传述神话语的人。神吩咐众多先知预言某类事件，渴望的乃是他们教导人民，鼓励人民忠心为神而活。扫罗的朋友听到他和先知一同受感说话，就诧异地说：“扫罗也列在先知中吗？”他们对世俗化的扫罗也变为敬虔的人深感惊奇。

 求神立王治理他们──难道他们忘了谁是王吗？我有没有忘了　……
 10:19　以色列人真正的王是神，但是他们竟要求另立一个王，想要人而不要神作自己的领袖。在以往的历史中，人类厌弃了神，现在也依然远离他。你是否将神放在另外一边，以某人或某事物作你的“王”弃绝神呢？你要以扫罗王作借鉴，不要对神置之不理。

 我怎样看用掣签之法选君王这事？
 10:20　以色列人用掣签的方法选出第一任君王。不是扫罗幸运被选中，乃是出于神的旨意，只不过由他们的手掣出来，再呈报给神。
    在特殊情况下，神让以色列人用乌陵和土明作决疑判断，以便知道答案。但只有大祭司有权使用。
对重担畏惧，怀疑自己，其实是……我也曾如此，但……
10:22　以色列人聚集要立王，扫罗已经知道自己是被拣选之人（10:1），但是他并不露面，反而藏在器具之中。我们也常常躲藏起来，不敢负起重要的责任，因为害怕失败，怕别人的议论，或者根本弄不清楚应当怎样行。你现在就要准备自己，好负起未来的责任。你要倚赖神的供应，不要倚靠自己的聪明。

 以色列的君王与众君王不同，教会领袖应在哪些方面与俗世的有别？
 10:25　与别国的君王不同，以色列人的王有明文国法要他们遵行（参申17:14-20）。异教的君王被奉为神明，他们自己制定律法，不用向任何人负责。以色列的王和他们迥异，要向更高的权威负责，凡事都要向天地的主宰交代。以色列人现在有了王，照他们所求的，像列国一样，但是撒母耳对百姓与王说明，以色列君王的统治，跟异教的国家不同，他将国法“记在书上，放在耶和华面前”，表示他将这书放在米斯巴某处，作为立约的凭证。

 领袖怎样面对拥护者和反对者？领袖应具怎样的胸怀？
 10:26-27　有人成了扫罗的终生的同伴，也有人藐视他。作领袖的常常会被人挑剔，因为常在大庭广众之下露面。扫罗此时没有理会反对他的人，不过以后则妒火中烧，无法抑止（19:1-3；26:17-21）。作领袖的要虚心听取有益的批评，不要把宝贵的光阴和活力放在反对自己的人身上，而要专注随时甘愿帮助自己的人。


11_OT091sa.htm

 扫罗带领以色列人战胜亚扪人，靠什么？
 11:1-13　以色列人此时易受其他部族的侵略和劫掠，住在约旦河以东的亚扪人就上来攻击他们。扫罗领导人民，与这好战的部族争战，有助于他统一全族，亦证明他有军事领导的才能。他救人民免受亚扪人的羞辱以后，他的王位得以巩固，他也没有计较曾讥诮他的人。

 亚扪人凶残傲慢霸道，难道忽发慈悲？
 11:3　亚扪王拿辖为什么给基列雅比人七天宽限，让他们去搬救兵？因为以色列人仍然是一盘散沙，他深信不会有人上来援助这城。他想兵不血刃，不战而夺城。也许他还未完成备战攻城，因为围城可能需时甚长。

 对罪满怀义怒，还是麻木不仁？怎样化义怒为捍卫公义的动力？
 11:6　烈怒难收常常使人以言语或暴行伤害别人，但是因抗拒罪行和受到苦待而发怒，并不为错。扫罗因亚扪人恫吓凌辱同胞而发怒，圣灵使用扫罗的义怒，使同胞获得自由与公平。你若被不公平的事或是罪恶激怒，应当求神，使你把烈怒用有益的方式发泄出来，才会达致正面的结果。

 为何要单独强调犹大呢？
 11:8　犹大是以色列族的十二支派之一，圣经很多时都把它与其余十一个支派分开来提，有几个原因。犹大是最大的支派（参民1:20-46），以色列的君王大多数皆出于这个支派（参创49:8-12）。后来全族被充满敌意的外族掳去一世纪以后，犹大是归回神、能回到圣地的少数支派之一。弥赛亚也要从这个支派而出（参弥5:2）。

 领袖受拥护、得爱戴的秘诀是什么？
 11:14　扫罗在拉玛已经受撒母耳膏立（10:1），以后在米斯巴被公开拣选（10:17-27）。他打败亚扪人之后，民心归向他，确定了他的王位，全体百姓此时都承认他的统治。

 以色列人和神的关系常反覆，我是否也这样？怎样永远忠于神呢？
 11:15　以色列人立扫罗作第一任的王，向神献平安祭。利未记第三章有关于献这些祭的规定。献平安祭是表示感恩戴德，象徵认识神并遵照他命令生活之人得到平安。神虽然不愿意他的子民立人作王，他们却藉着献祭表明神仍是他们真正的王。可惜，正如神所预言的（8:7-19），百姓这种诚心并未维持多久。


12_OT091sa.htm

 扫罗王跟身兼士师、祭司与先知的撒母耳在角色上有何不同？
 12:1　撒母耳继续作以色列人的祭司、先知兼士师，服事百姓，扫罗则对十二个支派不断加强政治和军事上的管治（参7:15）。

 无愧地交账，撒母耳为我树立了什么榜样？
 12:1-3　撒母耳在给以色列人的临别赠言中，请他们指出他作士师的时候欺负过谁，为要叫百姓记住，他们可以信靠他所讲的尽皆真话。他也叫他们不要忘记，要求立王是他们的主意，而不是他的意思。他这一篇讲话，记载在第十二章之中，是打雷降雨的神迹之伏笔（参12:16-19），这样，神若处罚百姓的自私动机，他们就不能怪责他了。

 12:10　“巴力与亚斯她录”皆是异教的神。详情请参看7章4节的注释。
12:11　基甸拆毁巴力的祭坛，以色列人给他起名“耶路巴力”（参士6:32）。
神是我和全人类的王吗？真肯定是！但──凡事都这样想吗？
 12:12-15　神虽然应允以色列人立王，但他的命令与规定仍然没变。他要作他们真正的君王，扫罗与人民皆应当顺服他的律法，断没有人可以不受他律法的管治。人类的行动皆在他的掌管之下，他乃是全人类的真正君王。我们必须尊重他的君王地位，使我们全方位的关系、工作、生活以及家庭都符合他的法则。

 神为什么应允撒母耳的祷告，施一个有损庄稼的神迹？
 12:17　收割小麦是在阳历五、六月之间，接近乾旱季节的末尾。因为此期间罕有雨水，所以大雷雨实为神迹。不过，这种神迹并无益处，因为在收割小麦的时候下雨，庄稼会受损，很快霉烂。这种反常的现象，显示神不喜悦以色列人立王的要求。

 神拣选的用意是什么？那意味着……
 12:22　神为什么要使以色列人作“他的子民”呢？神拣选他们，并不是因为他们配得（参申7:7-8），乃是为了藉他们使天下万族都能因弥赛亚而蒙福（参创12:1-3）。因为神拣选以色列人，他们是特别的族类，所以他绝不会撇弃他们，反而因为他们的不顺服，常常责罚他们，好使他们与他恢复美好的关系。

 代祷、传道是信徒的责任，我有没有自觉地去做？
 12:23　没有为别人祷告是犯罪吗？撒母耳的话似乎说明这是犯罪。他的行动说明神子民有双重责任：（1）要恒切地为别人祷告（参弗6:18）；（2）要教导人归向神的善道（参提后2:2）。撒母耳尽管不同意百姓立王之想，却向他们保证，他要不住地为他们祷告，并继续教导他们。我们可以跟别人有异议，却不应停止为他们代祷。

 我应牢记神昨日的恩典，尽心今日的事奉，努力向标竿直跑，一生……
 12:24　本节经文是撒母耳在临别赠言之中，第二次提醒人民，叫他们想念神为他们所做的大事（参12:7）。用点时间回想以往，会使我们全心注目于神的美善，并坚固信心。我们常常雄心万丈地想到未来的发展，以致没有时间追想神已经成就的大事。纪念神已经为你做成的事，能使你以感恩之心向前迈进。


13_OT091sa.htm

 骄傲败坏了扫罗。在他身上，我得的鉴戒──
 13:3-4　约拿单成功攻击非利士人的防营，扫罗却将一切的光荣归于自己。按昔日的社会风气，这种事虽然普通，却不算光明磊落。他的骄傲从小事上渐渐加增，先是夺取儿子胜利的光荣，又对自己的骄傲不加遏制，因此变得邪恶，不能自拔；骄傲毁灭了他自己，也使他家无宁日，甚至危害国家。窃取别人的成就，就表示你已经受骄傲辖制，若发觉骄傲正在你的生命中生根，你应当立刻将荣耀归于配得的人。

 新考验会临到，我们能否像过去得胜那样去靠主呢？
 13:6　我们若忘记神与我们同在，只看见自己的微小，就会因敌人的强盛而惊惶。以色列人遇上强大的非利士军队就害怕，忘记了自己是立于不败之地的，因为他们有神的帮助。面对困难与试探，要专一仰望神，信靠他的帮助（参罗8:31-37）。

 扫罗是好心做错事吗？为何神不原谅？单因此事吗？
 13:9　扫罗不等祭司到就自行献祭，这事违背神的律法（参申12:5-14），也违背撒母耳的明确吩咐（10:8）。扫罗因为非利士军队入侵的情势急迫，就公然违背神，办不应当由他办理的事。他虽然是做一件好事（在大战以前向神献祭），却是以错误的方式进行。我们像扫罗一样，受到压力的时候就显出属灵真相。要达到目的，但不能不择手段，因为目的和手段是同等重要的。

 礼仪与信心有何关系？危难之际就可以不靠神而任意妄为吗？
 13:11-12　计穷力竭之时，很难信靠神。扫罗觉得时间紧急，就不等候神所定的时候。他以为尽了宗教礼仪就事事顺利，其实是用礼仪取代了信靠神的心。
    面对难以抉择的情势，别因急躁而违背神。只要知道是神的心意，就要义无反顾，照他的计划而行。神常常以延迟来考验我们的顺服与忍耐。

 为自己的错误找理由，其实是想为自己开脱吧……
 13:12-13　扫罗不肯服从神的命令有许多藉口，但是撒母耳一针见血地指出，“你没有遵守耶和华你神所吩咐的命令。”我们像扫罗一样，常常掩饰自己的错误与罪，亦用属灵术语来解释因由，但是，那些藉口不能减轻不顺服神的罪，他鉴察我们真正的动机。只有坦率认罪，他才赦免我们、复兴我们，赐福与我们。扫罗想找藉口为自己开脱，反而失去了王位（13:14）。

 没有武器怎能争战？但得胜在神──
 13:19-22　以色列人无力去征服别人，军队没有铁制的武器，也没有改装武器的设备。实际上，如果以色列人想赶磨农具，就要付大量的工钱，请非利士的铁匠代他们打磨，因为非利士人早已垄断了铁匠的行当，而打磨农具收费很高。非利士人既严格地控制了兵工技术，一旦突袭以色列人，就会令对方士气低沉，乖乖就范。面对强敌，形势极其不利，他们怎能梦想可打败敌人？惟有靠神的帮助。神要以色列人不靠刀剑得胜，好使他们知道，力量的真正来源不在自己，而在于神。


14_OT091sa.htm

 扫罗或有才能，品格却欠奉了，我们事奉的焦点不会只放在能力上面吧……
 14章　从这一章我们看到，扫罗做了几件不合领袖体统的事：他没有跟儿子约拿单交谈（14:1, 17）；愚妄地起誓（14:24）；不理士卒的疲乏安危（14:31）。他领导全民毫不称职，那并不只是由于本身的性格，更是由于他属灵品格的腐败。我们的行为常常是属灵景况的缩影，别忘记，要作英明的领袖，具备属灵的品格是极重要的。

 为何约拿单要单独行动呢？扫罗父子有何分别？
 14:1　约拿单为何单独下去攻击非利士人？也许在战场上躲避敌人不是办法，拖延日久难免厌战；他信靠神能使他得胜，虽然非利士军队人数众多，但自己有神同在，相信可以力克敌人。他也许未将这事告诉父亲，因为扫罗不会让他出战。

 战争中人的多少，是世人看胜负的条件，你怎样看？
 14:6　约拿单与替他拿兵器的人，和非利士人的大军比起来实在是微不足道。但是尽管别人都害怕，他们却倚靠神，清楚知道敌方兵员虽多，也不能限制神施展大能相助。神看重这两个人的信心与英勇，使他们大获胜利。
    你曾否被“仇敌”四面包围，面对有压倒性优势的敌人？不要被庞大的敌人和复杂的情势吓倒，倚靠神，总会有足够的资源抵抗压力，而且得胜。只要神吩咐你采取行动，你就要果敢地将自己所有的一切交托给他，信赖他率领你取胜。

 约拿单靠神，以一当十，我又如何面对困难？
 14:12　约拿单没有权柄率领全军出战，但是他能在敌营的一隅发动小型攻击。他们动手的时候，非利士营中惊慌溃乱，以前跟随非利士军的希伯来人都倒戈相向，藏在山地之人也重新振作起来出去作战。
    你面对力不能胜的局面时，请你自问，“我能采取什么步骤来解决难题并且获得最后的胜利？”

 是否应该停手？
 14:19　扫罗吩咐祭司“停手”，是指不要使用乌陵和土明。他们本来要从以弗得（背心）之中取出它们来，好确知神的旨意（参10:20的注释），扫罗急急忙忙地按例而行，求神的回覆，好趁非利士人混乱之际，速速取胜。

 扫罗愚昧的起誓，带来了可悲的后果──
 14:24　扫罗叫百姓起誓，毫不考虑可能的后果。其结果如何？（1）百姓极其困惫，不能作战；（2）他们极其饥饿，吃带血的肉，这事违背神的律法（14:32）；（3）他几乎杀了自己的儿子约拿单（14:42-44）。扫罗一时冲动起誓，听起来很有英雄味道，但是却带来灾殃。如果你处于为难之中，务要慎防冲口而出的话语，免得后悔莫及。

 为何不可吃血？我如何看待吃血？
 14:32-34　在希伯来人有关食物的条例中，最古老、也是最认真的一项，是不准他们吃带血的牲畜肉（参利7:26-27）。这个律法从挪亚时代开始（参创9:4）到早期教会时代一直被遵守着（参徒15:27-29）。吃血是犯罪的，因为血代表生命，生命是属于神的。（参利17:10-14注释）。

 把神放在第一位，是应当的，为何我也是最后才想到神？
 14:35-36　扫罗作王好几年以后，才为神建起第一个祭坛，作为最后的凭依。他在位期间，只有在山穷水尽之时才寻求神，这与祭司成了强烈的对比，祭司主张人应当凡事先求问神。假如他首先去求问神，作王以后头一件事就是筑起祭坛，该有多好啊！人到事后才求告神，就有辱他的大能；我们应先求告神，别等到计穷力竭之时才想到他。

 扫罗再次起誓几乎丧了儿子的命；我能勒住自己的口不起誓吗？
 14:39　这是扫罗第二次愚昧地起誓。起第一个誓是因为他太急于打败非利士人，想激励士兵早早完成任务（14:14-26）。在全本圣经中神从来没有叫人起誓或许愿，不过一旦人起了誓的话，他当然希望人能够信守（参利5:4；民30）。
    扫罗的誓言，神并不完全认同，不过那仍然是他所起的誓。约拿单虽然不知道父亲的誓言，仍犯了违背誓言之过。扫罗好像耶弗他一样（参士11章），所许之愿危及到自己儿女的生命，幸而人民拦阻才救了约拿单的性命。

 冒失起誓，后果可能是严峻的，应该怎么办？
 14:39　扫罗下了一道不合情理的命令，促使人去违誓。按照这命令，他必须处死儿子，但即使如此他也不能收回命令，因为他已经对神起了誓。冒失起誓的后果是严重的，尤其当所起的誓不合情理，又很难做到时，就更加被动了。

 能坦诚面对自己的错，约拿单真教人佩服！其实我也想做到……
 14:43　约拿单的属灵气质跟扫罗成为鲜明的对比。他坦承自己所做的事，并不想作掩饰。他虽然不知道扫罗所起的誓，却甘愿承受后果。在你做错事以后，即使出于无心，也要像约拿单一样的坦白，却不可效法扫罗。

 在威望、信誉、法理、亲情和忠心的错综关系上，哪点最重要？我是怎么做的？
 14:44-45　为了面子，扫罗又说了一次糊涂话。饶恕约拿单的性命，等于要他承认自己做了蠢事，这对君王来说是非常难堪的，他实际上是关心自己的形像多过信守自己的誓言。幸而百姓劝说才救了约拿单。不要像扫罗似的一错再错，要肯认错，好证明你注重事情做得对，过于表面上做得漂亮。

 神是终极的权能者，有最佳的旨意、时间和方法，但我为何常怀疑或焦虑呢？
 14:47　扫罗刚刚违背了神的命令，神就告诉他，他的国位不会长久了（13:13-14）。其后为什么他又会战胜呢？有时不虔诚的人也能打胜仗。神既没有保证，又没有设限说只有义人才能得胜；他只照自己的旨意安排。他可能因为人民的缘故，而不是因为扫罗，所以使他得胜。他可能容许扫罗暂时作王，好使用他的军事才能，这样，下一任的君王大卫就可以心无旁骛，领导国人从事属灵战争。不管神因什么原由耽延扫罗王朝的改换，他的王位终结总要完全应验神的预言。只有神知道自己的计划和应许，他有命定的时间。我们的任务乃是将自己的事情和道路交托给神，信靠他必会成全。


15_OT091sa.htm

 神为什么吩咐要彻底除灭亚玛力人？
 15:2-3　因为他们是游击部队、恐怖分子，靠攻击、掳掠人口与财物为生。以色列人出埃及以后，他们首先攻击以色列人，以后凡有机会，都劫掠以色列人的营地。神知道只要亚玛力人存在，以色列人就不能在应许之地安居；他也知道他们败坏的、拜偶像的习俗，会危害以色列人与他的关系。保护以色列人身体与灵魂的惟一方法，就是将这个好战的民族，连同他们的一切财物，包括偶像在内，都彻底毁灭。
    扫罗和他的军队并没有按照神的吩咐，将所有的战利品毁灭（15:3）。以色列人清楚知道，神吩咐将战争中夺取的财物分别出来归于他，并且完全毁灭。凡是神禁止存留的，都要完全毁灭，这是一条律法（参申20:16-18）。神定出这律法，为要防止人舍不得毁灭偶像，因为有许多贵重财物皆是金银做的偶像。违背这条律法的，可能处以死刑（第7章）。这里显出扫罗对神的不敬不理，因为保留战利品直接违背他的命令。
    我们掩饰自己的罪行，想保护自己所有的，或想在物质上获益，就违背了神的律法。因为有限度地顺服神，其实是另一种形式的不顺服。

 神说他立扫罗为王“后悔了”，这是否说神也犯了错误呢？
 15:11　神说这话是内心忧愁的意思，并不是承认错误（参创6:5-7）。全知的神不可能有错，可见神并没有改变他的心意，只不过扫罗既然变坏了，他就改变对扫罗的态度。扫罗的心已不再属于神，只想到一己的私利。

 把名字刻在石头上又会怎样？扫罗想得到的是──
 15:12　扫罗为自己立了纪念碑。他与摩西及约书亚有何等大的差别！他们将一切的荣耀归与神。

 撒个小谎无关紧要吧……这符合圣经教导吗？
 15:13-14　扫罗以为大胜亚玛力人，但是神看他是大大的失败，因为他没有听从神的命令，又向撒母耳谎报战果。他可能以为自己的谎言不会被人揭穿，或者以为所作所为不算是错，其实乃是自欺。
    人心术不正，慢慢就会相信自己编造的谎言，难以看出真话与谎言的分别。相信自己的谎言就是自欺，使你自己与神疏远，也使你在别人面对失去信用，诚实才是得胜之钥。
“听命胜于献祭”，我注重“献祭”过于听命于神吗？
15:22-23　圣经多次提到“听命胜于献祭”这个主题（参诗40:6-8；51:16-17；箴21:3；赛1:11-17；耶7:21-23；何6:6；弥6:6-8；太12:7；可12:33；来10:8-9），这里是头一次。撒母耳是否说献祭的事不重要呢？不是，他乃是劝扫罗检讨自己献祭的原因，胜过献祭本身。献祭是人与神之间的礼仪，以物质的行动，表明双方的关系。但是如果人的内心没有真正的悔改，没有真心爱神，献祭就是虚仪。除非人能表现出爱神及顺服他的态度，否则的话，宗教礼仪或仪式就一点用也没有。如果我们行事不是出于对神的专一与顺服，单单外表“虔敬”（去教会做礼拜，担任教会职务，奉献钱财等）是不够的。

 我们都有自我，是否为悖逆顽梗留下了空间？怎样警惕？
 15:23　悖逆与顽梗都是重罪，这些罪绝非忽略神、任意而行、个性倔强那样简单。圣经将这两项看作与行邪术（占卜）和拜偶像的罪相等，都是死罪。（参出22:18；利20:6；申13:12-15；18:10；弥5:10-14）。
    扫罗既悖逆又顽梗，难怪神终于弃绝他，将他的王位取去。悖逆神可能是众罪之中最严重的，因为只要人继续悖逆神，就封了蒙赦免、与他和好之门。

 如果神终止了我的前程，我会怎么想，怎么做？今天我该怎样警惕？
 15:26　扫罗的推诿，已到了无辞可辩的地步，轮到神向他追究的时刻了。神并没有弃绝他，他仍可以求他赦免，与他恢复关系，不过他要想得回国度，则为时太晚了。假使你没有把神交托你的任务尽心尽力地做好，到末后必然设法推诿。将来有一天，我们众人都要将自己所做的，向神陈明（参罗14:12；启22:12）。

 我做事是否如扫罗一样重视人对我的看法过于一切呢？
 15:30　扫罗关心别人对他的看法过于他与神的关系（15:24）。他请求撒母耳与他一同去敬拜神，以公开表示撒母耳仍然支持他。假使撒母耳不从，百姓就会对扫罗失去信心。


16_OT091sa.htm

 自洁以敬拜神！每次参加敬拜或聚会前，我整个人自洁了没有？
 16:5　撒母耳叫耶西和他的众子自洁，预备好来到神面前敬拜、献祭。（关于这种礼仪，参创35:2；出19:10, 14，以及书3:5的注释。）

 耶和华不像人看人，人看外貌神看内心；所以，为得人家青睐，焉能不重外表？你有话说──
 16:7　扫罗高大俊美、相貌堂堂，撒母耳可能想找一个像他这样的人作下任的君王，但是神告诉他，不要单单以貌取人。以貌取人会忽略了有潜质的人材，这些人可能没有令人羡慕的仪表。外貌并不显明人的实质和内涵。
    幸而神是以信心与品德（性格）而不以外貌判断人。也因为只有他能看透人的内心，所以，只有他能对人有精确无误的判断。许多人竭尽心力修饰仪容，其实应当花更多的时间改进内在的性格、培养德行。尽管人人都能看到你的外貌，只有你自己与神才知道你内心究竟是怎样的。你要采取什么步骤，改善你的内心态度和心境呢？

 大卫被膏但并没立即作王，只因……
 16:13　大卫虽然被膏立为王，却是在他家中暗地进行的，直到很久以后，才被人民公开膏立（参撒下2:4；5:3）。扫罗仍然是合法的君王，但神已在预备大卫，要他负起将来的责任。浇在大卫头上的膏油代表圣洁，那油是用来将人或器物分别出来，作事奉神之用的。膏立的仪式确立他作神对全族的代表。神虽然弃绝扫罗作王，不让他的后裔坐以色列的王位，他本人仍坐在王位上一直到死。

 神放弃扫罗并允许恶魔搅扰他，神的权柄令人敬畏……
 16:14　从耶和华那里来搅扰扫罗的恶魔是什么？也许扫罗只是感到情绪低沉，也许圣灵离开了他，神容许邪灵来搅扰他，作为对他不顺服神之处罚（这件事说明神管理灵界的大能。参王上22:19-23）。不管怎样，扫罗被搅得疯狂，使他想杀害大卫。

 音乐可以驱鬼，能力何来？
 16:15-16　琴（或“竖琴”）是扫罗时代常用的乐器，所奏出来的音乐能使人的心宁静。最简单的竖琴是用两块木头彼此钉牢，将弦从这一端拉到另一端，使琴成三角形。简单的弦用草蔓制成，讲究一点的，用牲畜的肠衣吹乾制成。竖琴最多能有四十条弦，比只有三、四条弦的七弦琴声音响亮。大卫以牧羊的技巧与英勇闻名，他也是善于弹琴的音乐家，后来写了许多诗篇，收集在圣经中。

 领袖的才能如何培养出来的？如何为明日做今日的装备？
 16:19-21　扫罗叫大卫来服事他，一定不晓得大卫已经暗中被膏为下一任的王（16:12）。他的邀请，给这位青年也是未来的王大好的机会，使他对治国之道得到第一手的资料（大卫有时离开扫罗回家去。17:15）。
    我们的计划，即使我们以为是神所悦纳的，有时也不得不作无限期的搁置。我们也可以像大卫一样，好好地利用等候的时间，不管目前环境如何，都应该力求学习长进。


17_OT091sa.htm

 以色列人为何惧怕一个歌利亚？此时为何看不到神呢？
 17:4-7　以色列人出埃及以后，在旷野时大多数人都不敢进入应许之地，因为害怕那地的巨人（参民13:32-33）。巴珊王噩的床已超过3.9米长（参申3:11）。此时的歌利亚身高超过2.7米，他侮辱以色列的军队，看来无人能胜过他。在以色列人之中身材最高的扫罗，心中可能特别惧怕，因为以身材来说，他似乎是可以与歌利亚相匹敌之人。不过，在神眼中，这巨人与常人无异。

 狂妄的人看不见神，便自认所向无敌……
 17:9　军队常挑选武艺最高的勇士与敌方最强的战士相斗，以避免全军作战，伤亡过多。二人较力不用大规模的流血，因为一人得胜，就算他们全军得胜。从人的眼光来看，歌利亚确实比大卫占有优势，但是他不知道，他与大卫争战就必须与神争战。

 以色列人与非利士人对峙了四十天之久，为什么没有一方先行进攻呢？
 17:16　两军傍着山谷安营，两边都有峭壁。不管哪一方先冲下山谷，再爬上对方陡削的高岩，都会在交战之前消耗体力，处于劣势，并可能造成重大的伤亡。所以双方面都等候对方先发动攻击。

 从神的角度看情势，有居高临下的宽阔感和胸有成竹的胜利感，不信？试试看！
 17:26　观点不同，看法各异。大多数观战者把歌利亚看成无敌的巨人，但是大卫看他只是个血肉之躯的凡人，还不如狮、熊凶猛。尤其是对方竟敢辱骂全能的神，神一定会帮助大卫争战。大卫从神的观点来看这个令人害怕的情势。从神的角度看问题，有助我们把棘手的难题看得简单，我们对情势看得清楚，就更能发挥作战的能力。

 在神要我执行他的计划时，我有何思想准备？
 17:28-32　别人的批评并不能阻挠大卫。以色列军队伫立在周围，大卫知道该采取行动了。既然有神为他争战，就没有理由再等候。别人可能抨击或嘲笑你，但是你要继续做你自己当做的事。你这样行就会讨神喜悦，他的旨意和计划才是最为重要的。

 扫罗是认不出大卫，还是想了解他的家世？
 17:55-58　虽然大卫有好多次在扫罗面前弹琴，但扫罗向押尼珥所发出的问话，似乎表明他对大卫所知不多。也许因为扫罗已经定规，只要大卫得胜，他就将自己的女儿嫁给大卫（17:25），所以想更清楚知道他的家世。扫罗也可能因为情绪上的不稳定（16:14），使他认不出大卫。


18_OT091sa.htm

 约拿单和大卫的友谊建立在什么基础上？有何特点？
 18:1-4　大卫见到约拿单，二人立刻成为密友。他们的友谊是圣经记载中最深厚亲密的一例，因为（1）他们的友情是建立于彼此对神专一的交托，而不只是他们彼此之间的投契。（2）他们不容有其它因素介入彼此的友谊，就连家庭、事业、前途也不能拦阻。（3）友谊受到考验的时候反而更为密切。（4）双方的友谊至死不渝。
    以色列的王太子约拿单，后来已看出神安排的下一任君王是大卫而不是他自己（23:17），但是这一点也没有削弱他对大卫的友情。他宁可失去以色列的王位，也不愿失去最密切的朋友。

 嫉妒，使得扫罗性情大变；嫉妒，不怎起眼，一不留神走进人心起作用──
 18:8　在以色列人开始欢呼歌颂大卫的时候，扫罗对他由赞赏变为嫉妒，甚至想抡枪杀死大卫（18:11-12）。
    嫉妒似乎不是大罪，但是实际上与谋杀只差一步。你心中怨恨对手，就开始生出嫉妒，巴不得能将那人除去；接着你会千方百计用言语行为伤害对方，嫉妒心会越来越强烈。你要小心，不要让嫉妒在你生命之中留有余地。

 18:10　16章14节的注释解明这里所说的恶魔是谁。
大卫爱那恨自己，甚至会伤害自己性命的扫罗，我能做到吗？
 18:11-12　大卫深得民心和民望，引起扫罗嫉妒而想杀害他，但是大卫继续保护他，安慰他。可能有人嫉妒你，甚至攻击你。他们可能害怕你的长处，使他们暴露出自己的缺点。动手还击或免受攻击是人的本能反应，但是对敌人友善则是更好的对策（参太5:43-44）。求神赐你力量，好继续爱恨你的人，就像大卫一直爱扫罗一样。

 我在顺境，特别是成功时，怎样面对赞扬和提拔？
 18:15-18　扫罗为自己的声望骄傲狂妄，大卫则保持谦卑（18:23），就连全国上下都称赞他的时候，他也不动心。尽管大卫在一切事上尽皆顺利，在全境出了名，却不想利用群众拥护的优势反对扫罗。不要让名望使你自以为了不起（误会自己有多么重要）。未成名的人比较容易谦卑，但是在别人把你捧上云端的时候，你怎样反应呢？


19_OT091sa.htm

 当顺从父母，不是圣经的教导吗？何解约拿单竟违父命？顺从与否，优先次序──
 19:1-2　在这段经文中约拿单不听从父亲的命令，究竟对与不对？圣经明文指出，当父亲吩咐儿子违背神律法的时候，儿子应当顺从神给他的引导。这个原则应用在儿子长大成人、可以自行负责、能够看穿一切欺诈的时候。作儿子的应当孝敬、帮助父亲，顺从父亲（参弗6:1-3），但是对违背神律法的命令或劝告，是不应当听从的。

 圣灵感动王和其他人多次说灵语，目的是为了什么？
 19:20-24　这是扫罗第二次跟先知一同受感说话，令众人惊讶。他第一次受感说话，是紧接着他受膏为王，却不想负那责任时（第10章）。这一次他对于大卫的受人民拥戴，心中充满嫉妒，但神的灵使他不能伤害大卫。他有两次讲出神的话语，不过他一点也没有想到神的心意究竟如何。


20_OT091sa.htm

 以色列人在初一要做什么？
 20:5　以色列人在他们历法的每个月初，聚集在一起守月朔之日。大家欢畅地过这节期，并将下一个月奉献给神。外邦人庆祝月望，也拜月亮，以色列人则守月朔──空中见不到月亮之日，以进一步防止他们崇拜假神。不可拜受造之物，单要敬拜造物之主。

 大卫守盟约；今日盟约依然被我看重吗？
 20:15　约拿单要求大卫将来要善待他的儿子。事隔多年，大卫作王以后，尽力寻找约拿单的儿子米非波设，并将他接到王宫里生活（参撒下9），履行了诺言。

 怎样看外在洁净与内在洁净的关系？
 20:26　以色列人守月朔，也要向神献祭（参民28:11-15），守节的人必须按照神的律法洁净自己（参出19:11；利15章；民19:11-22；也参书3:5的经文注释）。这种洁净包括洗身、洗衣服，然后才到神面前献祭。外面的洁净是象徵，表明渴望有洁净的心，与神有美好的关系。现在我们的心藉着耶稣基督为我们受死，信靠神（参来10:10, 22），并藉着留心阅读他的道（参约17:17），已得到洁净。

 约拿单为何甘愿放弃王位而不杀大卫呢？单因友情吗？
 20:31-32　虽然撒母耳已经告诉扫罗，他的王朝会止于他本人（13:13-14），扫罗仍然想为子孙保住王位，甚至使用卑鄙的手段，因为知道自己不会得到神的帮助。约拿单本可以杀死与他竞夺王位的大卫，如果走上这一步，就可以接他的父位作王，但是约拿单放过这个机会，因为他爱神，也爱大卫（23:16-18）。


21_OT091sa.htm

 祭司将圣饼给大卫吃，不是违反了律法吗？
 21:1-7　圣经在这里第一次提到祭司亚希米勒。他可能是14章3节和第8节所提到的亚希亚，或者是他的继任者。不管是谁，总之他不拘泥于律法，将圣饼给大卫吃了，那饼本来只应当给祭司吃（参利24:5-9）。亚希米勒看大卫的需要与生命重于宗教礼仪，将圣饼给他吃。这事证明了爱人是更高的律法（参利19:18）。许多世纪以后，主耶稣引述这件事，说明履行神的律法不可不要同情心。救命与行善乃是神更大的律法（参太12:1-8；路6:1-5）。

 为保护自己或他人而撒谎，也是罪吗？
 21:2　大卫为躲避扫罗而撒谎。有些人宽恕他这种行为，认为在争战之中，正义的军人可以如此保护自己。但是在圣经上并没有同情大卫撒谎的文字。相反的，因他撒谎，死了八十五个祭司（22:9-19）。他这一点谎言似乎无伤大雅，想不到却会产生悲剧。圣经讲得很清楚，撒谎是错的（参：利19:11），在神眼中，撒谎和别的罪一样，会产生好些苦果。不要轻看罪，或将罪分等级，不管我们能否预见后果，都应当拒绝罪。

 少年人的器皿，是指──
 21:5　大卫说少年人的器皿，指少年人的身体在礼仪上是洁净的，因为他们在行路的时候，没有亲近妇女与之行房。所以祭司准许他们吃圣饼。

 十二个陈设饼代表什么？
 21:6　每礼拜的安息日祭司进入会幕的圣所，将新烤的十二个饼放在桌子上，称之为陈设饼，象徵神亲自在人民中间，正如他的慈爱眷顾，供给他们肉体的需要一样。被换下来的饼，只有在职的祭司才可以吃。

 这把战利品的刀竟然在这里……
 21:9　以弗得是祭司所穿的背心（参2:18的第二项注释）。大卫不知道他杀歌利亚的刀被放在以弗得后面，可能因为他夺了那刀杀死巨人时还年轻，后来又回家住了很长时间。

 迦特是什么人的地方？他们与大卫的关系如何？
 21:11-15　迦特是非利士人的五个主要城市之一。非利士人为什么接待宿敌大卫来到营中呢？他们可能喜欢收留对方变节的高级军事领袖，来对付仇敌扫罗，却不知道大卫已经受膏要作以色列下一任的王（16:13）。但是，他们不久就疑忌大卫，何况他曾杀死他们成千上万的同胞（18:7）。大卫最终要装疯自保，因为他们的习俗是不伤害精神不健全的人。


22_OT091sa.htm

 引领什么人反映出领导者的才能，品德与素质，大卫具有哪些素质？
 22:2　凡受压迫的、欠债的、心里苦闷的，都聚集到逃亡的大卫那里。那些本身飘流无定之人，只有协助大卫作王才有好的前途。大卫统领一班人马，再次显出他能驾驭、激励别人，既有谋略也有才能。把纯良的人士组成军队已属不易，但是把跟随大卫的这班人组成大军，则需要更大的领导才能。这一批人后来形成大卫军队领导的核心，其中产生好几位“大能的勇士”（参撒下23:8及以下各节）。

 选拔人材如果与公义发生冲突，我会站在哪一方？
 22:7-8　扫罗的主要官员显然出于便雅悯支派，因为他本人来自这支派；大卫则是出于犹大支派。扫罗想取得别人对支派的效忠，以保住王位。

 残杀祭司、杀灭生灵，为何扫罗沦落到丧失理性的地步？
 22:18　扫罗为什么要杀害属于自己的祭司？因为他疑忌在约拿单、大卫与众祭司之间有串谋。他听到多益的报告，说大卫与大祭司亚希米勒谈话，从他得到食物和武器，就生出疑忌之心（22:9-10）。他的行动显出精神和情绪的不安已走向偏离神的地步。他下令将挪伯城中的人畜完全杀灭，就是下屠城令（宣布把城中所有的尽行毁灭），在申命记中说明，只有对拜偶像以及悖逆神之城才可以这样行（参申13:12-17）。而实际上悖逆神的是他自己，并不是那些祭司。

 神为什么容许八十五个无辜的祭司被杀害呢？
 22:18-19　祭司的死向人民显明血淋淋的事实，君王可以变成邪恶的暴君。事奉神并不保证功成利就，也不保证健康长寿，神并未应许保护义人善人在这个世界不受恶人攻击，但他确实应许到末后必然将一切的邪恶清除。在试炼中忠心到底之人，将来必得极大的赏赐（参太5:11-12；启21:1-7；22:1-21）。

 亚希米勒有恩于大卫，大卫也恩待他的儿子──
 22:20　亚比亚他带着以弗得逃到大卫那里（23:6）。以弗得是祭司的衣服，内中有乌陵和土明，那是大卫用以求问神之物。当扫罗袭击挪伯城时，以弗得可能是祭司制度之中硕果仅存的标志，由亚比亚他带到大卫的营中（23:6）。扫罗毁灭以色列人的祭司制度，但是到大卫作王的时候又将之恢复，并且立亚比亚他作新任的大祭司，他在大卫作王期间一直担任这个职务。


23_OT091sa.htm

 粮食，维持生命之来源，大卫要去夺回禾场──
 23:1　禾场是人轮流打谷的地方，农夫会将谷扬起，让风将糠秕吹去，留下麦粒。这种方式称为簸谷子（参得3:2的注释）。非利士人抢夺基伊拉人的禾场，就是抢走他们所有维生的来源。

 在行动前，我是否也像大卫那样，先寻求神的旨意？
 23:2　大卫在采取行动以前，先藉着祭司亚比亚他带去的乌陵和土明（23:6）以寻求神的指示，他听到神的指示就照着行。我们也应当在行事之前，花时间寻求神的旨意，这胜过匆忙决定，在事后又要求神免去苦果！我们能藉着别人的意见、圣经上的话语、圣灵在我们内心的引领，以及藉着有关事件来听到神说话。

 以弗得是──
 23:6　大祭司穿的以弗得颜色鲜艳，上面的胸牌镶嵌着十二块宝石，代表以色列人的十二个支派。乌陵和土明放在大祭司以弗得的袋子里。（参2:18的注释。）

 把合自己心意的，归为从神而来的；把违反自己心意的，归为撒但作怪。我是这样吗？
 23:7　扫罗听到大卫进入有门有闩的城里，就以为神让他随意对待大卫。他一心一意想杀大卫，把一切的现象都当作是神悦纳他的计划，叫他采取行动的预示。假使他清楚认识神的话，就会明白神的意思，不会误解情势，以为神同意他进行谋杀。
    机会并不一定全是神所赐的。我们可能渴望一件事，因此把达到这个目的所有机会都当作是出于神的。扫罗的事更明显：凡是做违背神的事，任何机会都不会出于他，因为他并不试探我们。当机会临近你的时候，你要反覆检讨自己的动机。要清楚知道你是依循神的心愿，而不是随自己的意思去行。

 大卫与约拿单肝胆相照，如此坚固的友情怎样建立呢？
 23:16-18　这可能是大卫与约拿单最后一次的相聚。他们既是真正的朋友，就不只限于形影不离，互诉心曲；他们在信靠神这方面互励共勉，并且以最深切的关怀，最坦诚的信任，来体现彼此的真诚友谊。


24_OT091sa.htm

 大卫所藏的山洞原来是那么样的大──
 24:3　大卫和跟随他的六百人发现隐基底是藏匿的好地方，因为在那里有许多山洞。当地人使用这些山洞作为住宅，也作坟地，对跟随大卫之人来说，这是避难佳所。今日仍可以见到这些山洞，其中有些大到可容数千人。

 神在何时何地说过这话？
 24:4　圣经并没有记载神对大卫，或是对跟随他的人说过这样的话。跟随大卫之人可能对过去的一些事件，例如大卫受膏（16:13）、约拿单预言大卫必要作王（23:17）等，提出自己的看法。他们看见扫罗进入山洞里，就误以为这是神的指示，叫他们采取行动。

 大卫的做法是怯懦吗？对待当权者的态度──
 24:5-6　尽管扫罗想杀害大卫，大卫却极其尊重他。虽然扫罗犯罪、悖逆神，大卫仍尊重他是神所膏立的君王。大卫知道自己将来必要作王，更知道不应当杀害神所立在宝座上作王的这一位。如果他杀害扫罗的话，就会给反对他之人立下先例，将来也可以除灭他。
    罗马书13章1至7节告诉我们，神设立执政掌权的人。我们可能不领会他们当权的原因，但是要像大卫一样，服从神所赐给他们的权威。不过，也要记得：神才是最高的权威，我们不应当违背神的律法，以致得罪神。

 大卫再次善待扫罗表现出他高尚的品德，我会为达目的而不择手段吗？
 24:16-19　我们知道达到目的之手段和目的本身一样重要。大卫的目标既然是作王，所以跟随他的人劝他有机会时杀死扫罗，以达成目的。但他不肯依从，非因胆怯，乃是英勇的表现──他有勇气力排众议，坚持原则，去做他所当做的事。不要因为顺服群众的压力，就放松自己的道德标准。

 大卫以信守诺言着称；当守诺言若与我的利益冲突时，我会……
 24:21-22　大卫信守诺言，从来没有对扫罗家族或他的后裔施行报复。扫罗大多数的儿子是与非利士人作战时阵亡的（31:2），有些是因基遍人报仇而杀死的（参撒下21:1-14）。他应许要恩待扫罗之子约拿单的后裔（20:14-15），他把约拿单的儿子米非波设接到王宫里，就是照着承诺去行（参撒下9）。


25_OT091sa.htm

 集祭司、先知与士师于一身的撒母耳，有何属灵的特质值得我学习？
 25:1　扫罗虽贵为君王，撒母耳却是民族的属灵领袖。他无论在孩童时代或是年纪老迈时，都常常留心聆听（3:10；9:14-17）、顺服（3:21；10:1-2）耶和华。他离世以后，以色列人就失去了属灵的领导人，直到大卫兴起作王之后（关于撒母耳，请看第八章的人物介绍），才有另一位属灵领袖。

 吝啬、势利、愚顽有无影响过你帮助他人？怎样改变？
 25:2-11　拿八粗暴地拒绝大卫的要求，不肯供给他那六百人的饮食。拿八的行为不值得同情，因为第一，照昔日的习俗，按简单的接待客旅条例，对过客不论多少都须款待。拿八非常富有，很容易满足大卫的要求。第二，大卫并不是请求他施舍。他和跟随他的人保护拿八的工人，拿八的财富有一部分是靠大卫的警醒护卫所致。我们对保护我们、帮助我们亨通之人应当慷慨，即使律法与习俗没有那样的规定，也不必计较。

 大卫其实有理嘛，为何仍听取亚比该的意见？留心听别人解释，当真如此重要？
 25:24　大卫带领人想对付拿八，本来没有心情听人解释（25:13, 22），不过他还是听取了亚比该的陈情。如果他不理会她的话，就会犯亲手报复之罪。不管我们觉得自己怎样有理，总应当留心听别人解释，多花的时间与努力最后总不会徒然。

 亚比该的贤淑与智慧，给我哪些启发？
 25:36　因为拿八醉了，所以亚比该一直等到天亮才把自己所做的事告诉他。她知道在他醉的时候向他陈说，他不可能明白，或者会作出粗暴的反应。与别人，尤其是与自己家里的人讨论困难的问题时，找适当时机是极为关键的。求神赐智慧，好知道何时最宜于讨论具争议性的问题，最宜提出易惹人动怒的事情。

 25:44　大卫与米甲的事并非到此为止（扫罗将米甲给别人为妻，后来大卫将其索回，参撒下3:12-16，另有分解）。


26_OT091sa.htm

 亚比筛的忠心勇敢与大卫的仁慈坦荡都使我敬佩，假如是我……
 26:5-9　亚比筛志愿随大卫一同下到扫罗的营中，显出极大的勇气。他恼怒的时候想杀扫罗，但被大卫拦住。虽然亚比筛想保护他的领袖大卫，大卫却不肯伤害扫罗，他尊重扫罗的权柄和地位，因为扫罗是神的受膏之君。亚比筛的意见虽可能与大卫的有分歧，但是他也尊重大卫对自己的权柄。后来他成为大卫军中最伟大的勇士之一（参撒下23:18-19）。

 大卫已被膏为王，为何他仍要等候神的时间？
 26:8-12　最坚定的道德抉择，是在面临试探冲击以前所立定的。大卫一心一意顺服神，决定不杀神所膏立的君王扫罗，即使在跟随他的人如此想，环境也允许之时，他也不愿意如此行。你若在这样的情势之下，喜欢像谁？是大卫，还是跟随他的人？要想像大卫顺从神，就必须明白我们不能作恶以成善，即使是最密切的朋友劝我们做一件似乎合理的事，也不能用错误的方法行公义，总要将神的命令放在首位。

 对不义的权贵持何态度？怎样交给神并等待神呢？
 26:9　大卫为什么不肯杀扫罗？因为神使扫罗掌权，还没有将他除去；大卫不想抢在神所定的时间之前除灭他。教会中也许有不忠心或不称职的领导人，我们很容易批评与反对这些人，这显然违背神隐而未现的旨意，也忘记了他所预定的时间。大卫既立志不行差踏错，就听任神处理扫罗。我们固然不应当轻视罪恶，或对邪恶的领袖的恶行袖手旁观，但是也不可以采取违背神律法之行动。我们应当倚靠神来行公义。

 对仇人，我有大卫的心肠和智慧吗？
 26:15-16　大卫本可轻易杀死扫罗与押尼珥，但这样做会违背神，并且带来不可想像的后果。他只是取走扫罗的棍与水瓶，使他们知道他本能够杀死王，但他没有这样做。他让别人看出他对神以及他所膏立的君王的尊敬。在你要表明立场的时候，找一种有创意且荣耀神的方式去行，就会令人大受感动。

 扫罗放走大卫是出于良心吗？
 26:25　扫罗有几次机会杀大卫，但是他都没动手。这是什么缘故？第一，大卫每次与扫罗面对面的时候，总是对他慷慨仁义，扫罗不想在他的众臣仆面前以怨报德。第二，大卫在以色列有大群人支持，如果杀害他，扫罗就会使自己的江山不稳。第三，神已经预定大卫作以色列的王，所以保护他。


27_OT091sa.htm

 怎样理解大卫投靠非利士人的事？
 27:1-3　这是大卫第二次逃入非利士人境内躲避扫罗（第一次记载于21:10-15）。以前杀败非利士人的英雄大卫，现在竟要求迦特王亚吉的恩准来保护他。大卫在这个王面前曾经装疯，亚吉可能已忘了这件事，或者因大卫目前的窘境而忽略了。亚吉必定知道大卫与扫罗的分裂，因而他乐意庇护以色列的叛国者，也可能指望大卫与跟随他的六百人能在军事上支持他。大卫使亚吉相信他侵夺了以色列的地，假意表示对非利士人的首领忠诚，更进一步地坚固他在亚吉王面前的地位。

 扫罗为何不再寻索大卫？
 27:4　扫罗终于不再寻索大卫了。他的兵力还不足以攻入非利士人的境内去捉一个人。除此以外，大卫既然不在境内，对他的王位也就没有直接的威胁了。

 大卫怎样在纷乱的情势中智慧地求存？
 27:5-7　亚吉是非利士五个有权势的王之一。大卫可能想搬出这个主要城市，以避免可能发生的冲突，免得他的家族受到攻击，也可能想逃避非利士官员对他的监视。亚吉让他搬到洗革拉居住，他在那里一直住到扫罗驾崩（参撒下2:1）。

 大卫为何要灭绝这些人？
 27:8-9　大卫可能采取游击战去侵夺这些地方，因为这三个部族是以奇袭和残酷对待无辜居民着称。住在旷野的这些部族不但会危害非利士人，更会危害到以色列人──大卫将来要统治的人民。

 明明是打外邦人，却说成是打以色列……
 27:10-12　大卫向亚吉所作的虚假报告对不对？他实在是撒了谎，但是他可能认为与异教仇敌争战，战略上这样行也未尝不可。他自知有一天要作以色列人的王。非利士人仍然是他的仇敌，不过就目前来说．这是他逃避扫罗的最好地方。亚吉叫他与以色列人争战，他表示同意，再一次对非利士人表示忠诚（28:1及以下各节）。我们不知道他究竟会否真的与扫罗的军队作战，但是我们可以深信，他最终的效忠对象不是亚吉，也不是扫罗，乃是神。


28_OT091sa.htm

 在骑虎难下的窘境里，神是大卫随时的帮助，也是我的──
 28:1-2　亚吉的要求令大卫非常为难。如果不肯帮亚吉去攻打以色列人，就显出他对本国的忠诚，他全家与军队就有生命的危险；但是与他的骨肉之亲争战，就必伤害他所爱的、不久要由他领导的族人。虽然大卫自己无计可施，神却帮助并保护了他。非利士人的其他首领不愿意大卫上阵，结果他就不用与本族人争战了。

 窘迫之中，连自己所禁的也犯了，多像我们，在指责人的同时自己也犯了──
 28:3-8　本来是扫罗禁止在以色列中有交鬼的（求问死人）和行巫术的事，但是他在窘迫之中，自己竟然前去求问。他虽然将交鬼的罪从国境内除去，却没有从他心里除掉。我们可能大声指摘别人犯罪，但是，如果我们的内心没有改变，罪就会卷土重来。知道什么对且谴责不对的，并不能取代你去做应当做的善事。

 神无指示时，是否也是一种表态？此时我该做什么？
 28:5-7　扫罗见到非利士人的势力甚大就去求问女巫。在生活中遇到艰难阻碍时，我们应当按照神的引导并倚靠他。从扫罗身上我们看到，不寻求神而另想别的方法求救，只会带来祸患。

 我迷信邪术吗？为何我对此类罪不够警惕呢？神的旨意何处寻？
 28:7-8　神严格地禁止以色列人之中有占卜的、观兆的、用法术的、行邪术的、用迷术的、交鬼的、行巫术的、过阴的这一类的事（参申18:9-14）。实际上，凡行邪术的人都要被处死（出22:18）。交鬼（行邪术）的乃是奉异教之神行事，凡求问他们的，神都不会答覆。
    交鬼的人是从撒但与污鬼得到情报。神并不将他的旨意向他们显明，他乃是藉着圣经，就是他的话语、他的儿子耶稣基督与圣灵向人显明。

 撒母耳是否真的被交鬼的所招，从阴间上来？
 28:12　交鬼的一见到他，就高声呼叫；她对于通常所交的鬼，早已心知肚明，那些或者是她编出来的圈套，或是出于撒但。撒母耳的出现向她显明，此次所遇上的远超过她所认识的大权能。她并没有用诡计，或是靠撒但的力量招撒母耳上来，是神叫撒母耳回来，给扫罗一个警告，并预示他的悲惨命运。这件事绝不同于人交鬼，或与古代人的亡魂来往。神严厉禁止人行这一类的事（参加5:19-21）。

 在申诉神离开他的同时，扫罗也许忘了是自己先背叛神；在说听不到神话语时，我们是否也……
 28:15　神没有回答扫罗的请求，因为他没有依照神过去的指示去行。人有时不知道祷告为什么没有蒙垂听；如果他们没有尽上神早已赐给他们的责任，神不给他们进一步的指示也就不足为奇了。


29_OT091sa.htm

 有时，神甚至可以使用你的敌人，让你摆脱困境……
 29:4　非利士的其他首领知道，大卫就是杀死歌利亚（17:32-54）、也杀死他们几百个军兵之人（18:27），更是以色列妇女歌颂的得胜英雄（21:11）。他们惧怕在战争激烈的时候，大卫倒戈相向。神就使用了这些首领的疑忌，阻止大卫与扫罗以及本国的同胞争战。


30_OT091sa.htm

 领袖的处境因群情而改变，怎样在危险情势的考验中化险为夷？
 30:6　跟随大卫的军兵，因为失去眷属而苦恼，于是开始反对他，甚至于想杀死他。他们不设法去援救，反而找人来出气；独有大卫倚靠神，心里坚定，着手寻求解救方法，而不诿过于别人。面对问题时请记住，找人来出气或抨击是毫无用处的，相反的，你要思考怎样解决问题。

 大卫不是祭司，要以弗得做什么？
 30:7　大卫不能到会幕去寻求耶和华的指引，因为那在扫罗的地界内。所以他请祭司将以弗得拿来给他，那是他所拥有的惟一与会幕有关的物件。他在祭司面前穿上这祭司衣服，求神指示。在他要以弗得的时候，实际上是要求祭司将乌陵和土明给他，那是放在以弗得中一个袋内的。只有大祭司能携带使用（参出39:1-21的注释）。

 以善待恶会有出人意表的结果，因为……
 30:11-15　亚玛力人残忍地留下这个奴仆，听任他死亡，神却使用他引领大卫和他的军队来到他们的兵营。大卫和他的军队善待这青年人，他也投桃报李领他们到仇敌那里。你所遇到的人，无论如何微不足道，总要维护他们的尊严并善待他们。你绝不知道，神会怎样使用他们来帮助你，这全在乎你怎样对待他们。

 均分制的优越性与局限性，在不同时代的特点……
 30:24-25　大卫定下一条律例，就是在分掳物的事上，上阵的和看守器具的人要均等。今日，在教会与其他机构之中，我们对后勤供应人员与前线奋战者，也应当一视同仁，无分轩轾。如果没有会计、秘书与行政人员，神职人员或专业人士就不能完成工作。你如果在前线作战，请不要忘记支持你的人。如果你做支援的工作，尽管不够炫耀刺激，要明白这对于整体的工作一样重要。


31_OT091sa.htm

 一国之君何竟伏刀自尽？
 31:3-4　非利士人一向以虐待俘虏臭名昭彰。扫罗不会不知道参孙受他们凌辱的情形（参士16:18-31），所以不愿意被捉去受肢解与凌辱之苦。当替他拿兵器的人不肯杀他的时候，他就自杀了。

 扫罗徒有英雄外表，却无英雄气概和胸怀；神的勇士应具备──
 31:3-4　扫罗身材高大、相貌英俊，是财主又大有权力，但是他所拥有的这一切，皆不足成为我们的模范。在人看来他高大威武，可是在神眼中却是渺小不堪。他样子虽英俊，但罪使他灵魂丑陋；他身体虽强壮，但缺少对神的信心使他内心软弱。他尽管富有，在灵命上却一贫如洗；他能对许多人发号施令，却不能赢得他们的尊敬与效忠。他只是外貌上中看，内心却已经败坏了。与神亲密，有坚强的性格，远胜过金玉其外的仪表。

 顺命与违命的抉择，关系到义与罪，我如何决定呢？
 31:3-4　替扫罗拿兵器的人在道德上遇到左右为难的问题──他应否遵命而行。照理说他应当顺服君王，但他也知道不可杀人，所以决定不杀扫罗。
    顺从你不认同的命令与顺从你明知是错的命令，是两回事。顺从错误命令，永远是错误的，也不合道德；不管是谁发布这命令，违背他会产生什么后果，都要小心谨慎。当你处在道德上进退两难之时，依据什么来作抉择呢？你要鼓起勇气，遵照神的律法而行。

 假如此刻要告别人生，我会──从头再活过又如何？
 31:4　扫罗以面对自己人生的方式面对死亡。他对一切的事都由自己作主，全没想到神，也不求他引导。如果我们不喜欢自己目前的生活方式，就别空想日后更容易改变。我们与神的关系是在人生的过程中逐步建立的。在接近死亡之际，我们对神的回应最能显出我们究竟是怎样的人。你想怎样面对死亡？现在就积极面对人生吧。

 扫罗死后就可免去非利士的羞辱吗？
 31:10　非利士人将扫罗的军装放在他们的庙里，是将战胜扫罗的荣耀归于异教的女神。亚斯她录是司丰收（使地土肥沃）与多产（以滥交使人多生儿女）的女神。伯珊是俯瞰约旦河谷的一个城，在基利波山以东，建在山坡上。

 对比扫罗和撒母耳的一生，你看到了哪些不同？
 31:13　我们可以比较以色列人最后一位士师与他们第一位君王的差异。君王扫罗是前后不一致、不顺从神、一意孤行的人，他心中没有神。士师撒母耳则以始终如一地顺从神与渴慕神旨意着称，他对神有真正的渴慕。
    神呼召撒母耳的时候，他说：“耶和华啊，请说，仆人敬听”（3:9）。但是当神藉着撒母耳呼召扫罗的时候，扫罗却说：“你为何对我说这样的话呢？”（9:21）。扫罗的一生完全是为自己而活；撒母耳的一生则全然奉献归于神。

 以色列人以为有了君王就能国泰民安，其实──
 31:13　扫罗的死也是一种信念的幻灭──以色列人不能再相信，像列国一样拥有一个王，就能解决诸般苦难。真正的问题并不在于政体，乃在于犯罪的君王。扫罗想以表面的敬虔来讨神的喜悦，但是真正的属灵乃是一心一意地顺服神。
    英雄式的属灵生活是基于日积月累地顺服神，好像砌砖似的一块一块地砌成。每一个顺服行动本身虽属微小，随着时间推移这些行动就会升高，建成坚强性格的巨墙──成为抵挡试探的长城。我们也应当天天努力，表里如一地顺服神。


OT102sa

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


1:1 | 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
1:2 | 第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。
1:3 | 大卫问他说：“你从哪里来？”他说：“我从以色列的营里逃来。”
1:4 | 大卫又问他说：“事情怎样？请你告诉我。”他回答说：“百姓从阵上逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。”
1:5 | 大卫问报信的少年人说：“你怎么知道扫罗和他儿子约拿单死了呢？”
1:6 | 报信的少年人说：“我偶然到基利波山，看见扫罗伏在自己枪上，有战车，马兵紧紧地追他。
1:7 | 他回头看见我，就呼叫我。我说：‘我在这里。’
1:8 | 他问我说：‘你是什么人？’我说：‘我是亚玛力人。’
1:9 | 他说：‘请你来将我杀死，因为痛苦抓住我，我的生命尚存。’
1:10 | 我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子拿到我主这里。”
1:11 | 大卫就撕裂衣服，跟随他的人也是如此。
1:12 | 而且悲哀，哭号禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人倒在刀下。
1:13 | 大卫问报信的少年人说：“你是哪里的人？”他说：“我是亚玛力客人的儿子。”
1:14 | 大卫说：“你伸手杀害耶和华的受膏者，怎么不畏惧呢？”
1:15 | 大卫叫了一个少年人来，说：“你去杀他吧！”
1:16 | 大卫对他说：“你流人血的罪归到自己的头上，因为你亲口作见证说：‘我杀了耶和华的受膏者。’”少年人就把他杀了。
1:17 | 大卫作哀歌，吊扫罗和他儿子约拿单，
1:18 | 且吩咐将这歌教导犹大人。这歌名叫弓歌，写在雅煞珥书上。
1:19 | 歌中说：“以色列啊，你尊荣者在山上被杀。大英雄何竟死亡！
1:20 | 不要在迦特报告，不要在亚实基伦街上传扬；免得非利士的女子欢乐，免得未受割礼之人的女子矜夸。
1:21 | 基利波山哪，愿你那里没有雨露，愿你田地无土产可作供物！因为英雄的盾牌，在那里被污丢弃。扫罗的盾牌，彷佛未曾抹油。
1:22 | 约拿单的弓箭，非流敌人的血不退缩；扫罗的刀剑，非剖勇士的油不收回。
1:23 | 扫罗和约拿单，活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。
1:24 | 以色列的女子啊，当为扫罗哭号！他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。
1:25 | 英雄何竟在阵上仆倒！约拿单何竟在山上被杀！
1:26 | 我兄约拿单哪，我为你悲伤！我甚喜悦你！你向我发的爱情奇妙非常，过于妇女的爱情。
1:27 | 英雄何竟仆倒！战具何竟灭没！”


2:1 | 此后，大卫问耶和华说：“我上犹大的一个城去可以吗？”耶和华说：“可以。”大卫说：“我上哪一个城去呢？”耶和华说：“上希伯仑去。”
2:2 | 于是，大卫和他的两个妻：一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该，都上那里去了。
2:3 | 大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。
2:4 | 犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说：“葬埋扫罗的是基列雅比人。”
2:5 | 大卫就差人去见基列雅比人，对他们说：“你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们。
2:6 | 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。
2:7 | 现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。”
2:8 | 扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河到玛哈念，
2:9 | 立他作王，治理基列，亚书利，耶斯列，以法莲，便雅悯和以色列众人。
2:10 | 扫罗的儿子伊施波设登基的时候，年四十岁，作以色列王二年；惟独犹大家归从大卫。
2:11 | 大卫在希伯仑作犹大家的王，共七年零六个月。
2:12 | 尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人，从玛哈念出来，往基遍去。
2:13 | 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。
2:14 | 押尼珥对约押说：“让少年人起来，在我们面前戏耍吧！”约押说：“可以。”
2:15 | 就按着定数起来：属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名。
2:16 | 彼此揪头，用刀刺肋，一同仆倒。所以那地叫作希利甲哈素林，就在基遍。
2:17 | 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
2:18 | 在那里有洗鲁雅的三个儿子：约押，亚比筛，亚撒黑。亚撒黑脚快如野鹿一般。
2:19 | 亚撒黑追赶押尼珥，直追赶他不偏左右。
2:20 | 押尼珥回头说：“你是亚撒黑吗？”回答说：“是。”
2:21 | 押尼珥对他说：“你或转向左，转向右，拿住一个少年人，剥去他的战衣。”亚撒黑却不肯转开不追赶他。
2:22 | 押尼珥又对亚撒黑说：“你转开不追赶我吧！我何必杀你呢？若杀你，有什么脸见你哥哥约押呢？”
2:23 | 亚撒黑仍不肯转开，故此押尼珥就用枪尾刺入他的肚腹，甚至枪从背后透出。亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。
2:24 | 约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。
2:25 | 便雅悯人聚集，跟随押尼珥站在一个山顶上。
2:26 | 押尼珥呼叫约押说：“刀剑岂可永远杀人吗？你岂不知终久必有苦楚吗？你要等何时才叫百姓回去，不追赶弟兄呢？”
2:27 | 约押说：“我指着永生的 神起誓，你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。”
2:28 | 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
2:29 | 押尼珥和跟随他的人整夜经过亚拉巴，过约旦河走过毕伦，到了玛哈念。
2:30 | 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
2:31 | 但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。
2:32 | 众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。


3:1 | 扫罗家和大卫家争战许久，大卫家日见强盛，扫罗家日见衰弱。
3:2 | 大卫在希伯仑得了几个儿子：长子暗嫩，是耶斯列人亚希暖所生的；
3:3 | 次子基利押（注：历代志上3章1节作“但以利”），是作过迦密人拿八的妻亚比该所生的；三子押沙龙，是基述王达买的女儿玛迦所生的；
3:4 | 四子亚多尼雅，是哈及所生的；五子示法提雅，是亚比她所生的；
3:5 | 六子以特念，是大卫的妻以格拉所生的。大卫这六个儿子，都是在希伯仑生的。
3:6 | 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
3:7 | 扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说：“你为什么与我父的妃嫔同房呢？”
3:8 | 押尼珥因伊施波设的话，就甚发怒说：“我岂是犹大的狗头呢？我恩待你父扫罗的家和他的弟兄，朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗？
3:9-10 | 我若不照着耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿 神重重地降罚与我！”
3:11 | 伊施波设惧怕押尼珥，不敢回答一句。
3:12 | 押尼珥打发人去见大卫，替他说：“这国归谁呢？”又说：“你与我立约，我必帮助你，使以色列人都归服你。”
3:13 | 大卫说：“好！我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。”
3:14 | 大卫就打发人去见扫罗的儿子伊施波设，说：“你要将我的妻米甲归还我，她是我从前用一百非利士人的阳皮所聘定的。”
3:15 | 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。
3:16 | 米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥说：“你回去吧！”帕铁就回去了。
3:17 | 押尼珥对以色列长老说：“从前你们愿意大卫作王治理你们，
3:18 | 现在你们可以照心愿而行。因为耶和华曾论到大卫说：‘我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。’”
3:19 | 押尼珥也用这话说给便雅悯人听。又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。
3:20 | 押尼珥带着二十个人，来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
3:21 | 押尼珥对大卫说：“我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照着心愿作王。”于是，大卫送押尼珥去，押尼珥就平平安安地去了。
3:22 | 约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他去，他也平平安安地去了。
3:23 | 约押和跟随他的全军到了，就有人告诉约押说：“尼珥的儿子押尼珥来见王，王送他去，他也平平安安地去了。”
3:24 | 约押去见王说：“你这是做什么呢？押尼珥来见你，你为何送他去，他就踪影不见了呢？
3:25 | 你当晓得尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。”
3:26 | 约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来。大卫却不知道。
3:27 | 押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。
3:28 | 大卫听见了，就说：“流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
3:29 | 愿流他血的罪归到约押头上和他父的全家；又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。”
3:30 | 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候，杀了他们的兄弟亚撒黑，
3:31 | 大卫吩咐约押和跟随他的众人说：“你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。”大卫王也跟在棺后。
3:32 | 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
3:33 | 王为押尼珥举哀说：“押尼珥何竟像愚顽人死呢？
3:34 | 你手未曾捆绑，脚未曾锁住，你死如人死在罪孽之辈手下一样。”于是，众民又为押尼珥哀哭。
3:35 | 日头未落的时候，众民来劝大卫吃饭，但大卫起誓说：“我若在日头未落以前吃饭，或吃别物，愿 神重重地降罚与我！”
3:36 | 众民知道了，就都喜悦。凡王所行的，众民无不喜悦。
3:37 | 那日以色列众民才知道杀尼珥的儿子押尼珥，并非出于王意。
3:38 | 王对臣仆说：“你们岂不知今日以色列人中，死了一个作元帅的大丈夫吗？
3:39 | 我虽然受膏为王，今日还是软弱。这洗鲁雅的两个儿子比我刚强，愿耶和华照着恶人所行的恶报应他。”


4:1 | 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软，以色列众人也都惊惶。
4:2 | 扫罗的儿子伊施波设有两个军长：一名巴拿，一名利甲，是便雅悯支派，比录人临门的儿子。比录也属便雅悯。
4:3 | 比录人早先逃到基他音，在那里寄居，直到今日。
4:4 | 扫罗的儿子约拿单有一个儿子，名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑，因为跑得太急，孩子掉在地上，腿就瘸了。
4:5 | 一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候，到了伊施波设的家，伊施波设正睡午觉。
4:6 | 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹逃跑了。
4:7 | 他们进房子的时候，伊施波设正在卧房里躺在床上。他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜。
4:8 | 将伊施波设的首级拿到希伯仑见大卫王，说：“王的仇敌扫罗，曾寻索王的性命。看哪！这是他儿子伊施波设的首级，耶和华今日为我主我王，在扫罗和他后裔的身上报了仇。”
4:9 | 大卫对比录人临门的儿子利甲和他兄弟巴拿说：“我指着救我性命脱离一切苦难，永生的耶和华起誓：
4:10 | 从前有人报告我说：‘扫罗死了。’他自以为报好消息，我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。
4:11 | 何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？”
4:12 | 于是，大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁；却将伊施波设的首级，葬在希伯仑押尼珥的坟墓里。


5:1 | 以色列众支派来到希伯仑见大卫，说：“我们原是你的骨肉。
5:2 | 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”
5:3 | 于是，以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。
5:4 | 大卫登基的时候年三十岁，在位四十年。
5:5 | 在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。
5:6 | 大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说：“你若不赶出瞎子，瘸子，必不能进这地方。”心里想大卫决不能进去。
5:7 | 然而大卫攻取锡安的保障，就是大卫的城。
5:8 | 当日大卫说：“谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子，瞎子。”从此有俗语说：“在那里有瞎子，瘸子，他不能进屋去。”
5:9 | 大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。
5:10 | 大卫日见强盛，因为耶和华万军之 神与他同在。
5:11 | 推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠石匠给大卫建造宫殿。
5:12 | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。
5:13 | 大卫离开希伯仑之后，在耶路撒冷又立后妃又生儿女。
5:14 | 在耶路撒冷所生的儿子是：沙母亚，朔罢，拿单，所罗门，
5:15 | 益辖，以利书亚，尼斐，雅非亚，
5:16 | 以利沙玛，以利雅大，以利法列。
5:17 | 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫。大卫听见，就下到保障。
5:18 | 非利士人来了，布散在利乏音谷。
5:19 | 大卫求问耶和华说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将非利士人交在你手里。”
5:20 | 大卫来到巴力毗拉心，在那里击杀非利士人，说：“耶和华在我面前冲破敌人，如同水冲去一般。”因此称那地方为巴力毗拉心。
5:21 | 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
5:22 | 非利士人又上来，布散在利乏音谷。
5:23 | 大卫求问耶和华。耶和华说：“不要一直的上去，要转到他们后头，从桑林对面攻打他们。
5:24 | 你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。”
5:25 | 大卫就遵着耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。


6:1 | 大卫又聚集以色列中所有挑选的人三万。
6:2 | 大卫起身率领跟随他的众人前往，要从巴拉犹大将 神的约柜运来。这约柜就是坐在二基路伯上万军之耶和华留名的约柜。
6:3 | 他们将 神的约柜从冈上亚比拿达的家里抬出来，放在新车上。亚比拿达的两个儿子乌撒和亚希约赶这新车。
6:4 | 他们将 神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。
6:5 | 大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴，瑟，鼓，钹，锣，作乐跳舞。
6:6 | 到了拿艮的禾场，因为牛失前蹄（注：或作“惊跳”），乌撒就伸手扶住 神的约柜。
6:7 | 神耶和华向乌撒发怒，因这错误击杀他，他就死在 神的约柜旁。
6:8 | 大卫因耶和华击杀（注：原文作“闯杀”）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
6:9 | 那日，大卫惧怕耶和华，说：“耶和华的约柜怎可运到我这里来？”
6:10 | 于是，大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。
6:11 | 耶和华的约柜在迦特人俄别以东家中三个月。耶和华赐福给俄别以东和他的全家。
6:12 | 有人告诉大卫王说：“耶和华因为约柜赐福给俄别以东的家和一切属他的。”大卫就去，欢欢喜喜地将 神的约柜从俄别以东家中抬到大卫的城里。
6:13 | 抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。
6:14 | 大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。
6:15 | 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
6:16 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。
6:17 | 众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。
6:18 | 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福，
6:19 | 并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼。众人就各回各家去了。
6:20 | 大卫回家要给眷属祝福，扫罗的女儿米甲出来迎接他说：“以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀啊！”
6:21 | 大卫对米甲说：“这是在耶和华面前；耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。
6:22 | 我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。”
6:23 | 扫罗的女儿米甲，直到死日，没有生养儿女。


7:1 | 王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。
7:2 | 那时，王对先知拿单说：“看哪，我住在香柏木的宫中， 神的约柜反在幔子里。”
7:3 | 拿单对王说：“你可以照你的心意而行，因为耶和华与你同在。”
7:4 | 当夜耶和华的话临到拿单说：
7:5 | “你去告诉我仆人大卫说：‘耶和华如此说：你岂可建造殿宇给我居住呢？
7:6 | 自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
7:7 | 凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说：你们为何不给我建造香柏木的殿宇呢？’
7:8 | 现在你要告诉我仆人大卫说：‘万军之耶和华如此说：我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
7:9 | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。
7:10 | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移；凶恶之子也不像从前扰害他们，
7:11 | 并不像我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱。并且我耶和华应许你，必为你建立家室。
7:12 | 你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位，我也必坚定他的国。
7:13 | 他必为我的名建造殿宇，我必坚定他的国位，直到永远。
7:14 | 我要作他的父，他要作我的子；他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。
7:15 | 但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。
7:16 | 你的家和你的国，必在我（注：原文作“你”）面前永远坚立。你的国位也必坚定，直到永远。’”
7:17 | 拿单就按这一切话，照这默示，告诉大卫。
7:18 | 于是大卫王进去，坐在耶和华面前说：“主耶和华啊！我是谁？我的家算什么，你竟使我到这地步呢？
7:19 | 主耶和华啊！这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华啊！这岂是人所常遇的事吗？
7:20 | 主耶和华啊！我还有何言可以对你说呢？因为你知道你的仆人。
7:21 | 你行这大事使仆人知道，是因你所应许的话，也是照你的心意。
7:22 | 主耶和华啊！你本为大。照我们耳中听见没有可比你的，除你以外再无 神。
7:23 | 世上有何民能比你的民以色列呢？你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的神，显出你的大名。
7:24 | 你曾坚立你的民以色列作你的子民，直到永远。你耶和华也作了他们的 神。
7:25 | 耶和华 神啊！你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
7:26 | 愿人永远尊你的名为大，说：‘万军之耶和华是治理以色列的 神’。这样，你仆人大卫的家必在你面前坚立。
7:27 | 万军之耶和华以色列的 神啊！因你启示你的仆人说：‘我必为你建立家室’，所以仆人大胆向你如此祈祷。
7:28 | 主耶和华啊！惟有你是 神。你的话是真实的，你也应许将这福气赐给仆人。
7:29 | 现在求你赐福与仆人的家，可以永存在你面前。主耶和华啊！这是你所应许的，愿你永远赐福与仆人的家。”


8:1 | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（注：原文作“母城的嚼环”）。
8:2 | 又攻打摩押人，使他们躺卧在地上，用绳量一量，量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。
8:3 | 琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他，
8:4 | 擒拿了他的马兵一千七百，步兵二万；将拉战车的马砍断蹄筋，但留下一百辆车的马。
8:5 | 大马士革的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
8:6 | 于是，大卫在大马士革的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
8:7 | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
8:8 | 大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。
8:9 | 哈马王陀以听见大卫杀败哈大底谢的全军，
8:10 | 就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢。（原来陀以与哈大底谢常常争战。）约兰带了金银铜的器皿来，
8:11 | 大卫王将这些器皿，和他治服各国所得来的金银都分别为圣，献给耶和华。
8:12 | 就是从亚兰，摩押，亚扪，非利士，亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
8:13 | 大卫在盐谷击杀了亚兰（注：或作“以东”，见诗篇60篇诗题）一万八千人回来，就得了大名。
8:14 | 又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。
8:15 | 大卫作以色列众人的王，又向众民秉公行义。
8:16 | 洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；
8:17 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长；西莱雅作书记；
8:18 | 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。


9:1 | 大卫问说：“扫罗家还有剩下的人没有？我要因约拿单的缘故向他施恩。”
9:2 | 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说：“你是洗巴吗？”回答说：“仆人是。”
9:3 | 王说：“扫罗家还有人没有？我要照 神的慈爱恩待他。”洗巴对王说：“还有约拿单的一个儿子，是瘸腿的。”
9:4 | 王说：“他在哪里？”洗巴对王说：“他在罗底巴亚米利的儿子玛吉家里。”
9:5 | 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。
9:6 | 扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说：“米非波设！”米非波设说：“仆人在此。”
9:7 | 大卫说：“你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。”
9:8 | 米非波设又叩拜说：“仆人算什么？不过如死狗一般，竟蒙王这样眷顾！”
9:9 | 王召了扫罗的仆人洗巴来，对他说：“我已将属扫罗和他的一切家产都赐给你主人的儿子了。
9:10 | 你和你的众子，仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用；他却要常与我同席吃饭。”洗巴有十五个儿子，二十个仆人。
9:11 | 洗巴对王说：“凡我主我王吩咐仆人的，仆人都必遵行。”王又说：“米非波设必与我同席吃饭，如王的儿子一样。”
9:12 | 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人，都作了米非波设的仆人。
9:13 | 于是，米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。


10:1 | 此后，亚扪人的王死了，他儿子哈嫩接续他作王。
10:2 | 大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内，
10:3 | 但亚扪人的首领对他们的主哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他差臣仆来不是详察窥探，要倾覆这城吗？”
10:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
10:5 | 有人告诉大卫，他就差人去迎接他们；（因为他们甚觉羞耻，）告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”
10:6 | 亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。
10:7 | 大卫听见了，就差派约押统带勇猛的全军出去。
10:8 | 亚扪人出来在城门前摆阵；琐巴与利合的亚兰人，陀伯人并玛迦人，另在郊野摆阵。
10:9 | 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
10:10 | 其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。
10:11 | 约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
10:12 | 我们都当刚强，为本国的民和 神的城邑作大丈夫。愿耶和华凭他的意旨而行。”
10:13 | 于是，约押和跟随他的人前进攻打亚兰人，亚兰人在约押面前逃跑。
10:14 | 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。
10:15 | 亚兰人见自己被以色列人打败，就又聚集。
10:16 | 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的将军朔法率领他们。
10:17 | 有人告诉大卫，他就聚集以色列众人，过约旦河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。
10:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。
10:19 | 属哈大底谢的诸王，见自己被以色列人打败，就与以色列人和好，归服他们。于是，亚兰人不敢再帮助亚扪人了。


11:1 | 过了一年，到列王出战的时候，大卫又差派约押率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。
11:2 | 一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沐浴，容貌甚美。
11:3 | 大卫就差人打听那妇人是谁。有人说：“她是以连的女儿，赫人乌利亚的妻拔示巴。”
11:4 | 大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。
11:5 | 于是她怀了孕，打发人去告诉大卫说：“我怀了孕。”
11:6 | 大卫差人到约押那里说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。
11:7 | 乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。
11:8 | 大卫对乌利亚说：“你回家去，洗洗脚吧！”乌利亚出了王宫，随后王送他一份食物。
11:9 | 乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。
11:10 | 有人告诉大卫说：“乌利亚没有回家去。”大卫就问乌利亚说：“你从远路上来，为什么不回家去呢？”
11:11 | 乌利亚对大卫说：“约柜和以色列与犹大兵都住在棚里，我主约押和我主（注：或作“王”）的仆人都在田野安营。我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓（注：原文作“我指着王和王的性命起誓”），我决不行这事！”
11:12 | 大卫吩咐乌利亚说：“你今日仍住在这里，明日我打发你去。”于是，乌利亚那日和次日住在耶路撒冷。
11:13 | 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。
11:14 | 次日早晨，大卫写信与约押，交乌利亚随手带去。
11:15 | 信内写着说：“要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。”
11:16 | 约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
11:17 | 城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。
11:18 | 于是，约押差人去将争战的一切事告诉大卫，
11:19 | 又嘱咐使者说：“你把争战的一切事对王说完了，
11:20 | 王若发怒，问你说：‘你们打仗为什么挨近城墙呢？岂不知敌人必从城上射箭吗？
11:21 | 从前打死耶路比设（注：就是“耶路巴力”，见士师记9章1节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为什么挨近城墙呢？’你就说：‘王的仆人赫人乌利亚也死了。’”
11:22 | 使者起身，来见大卫，照着约押所吩咐他的话奏告大卫。
11:23 | 使者对大卫说：“敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。
11:24 | 射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。”
11:25 | 王向使者说：“你告诉约押说：‘不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的，你只管竭力攻城，将城倾覆。’可以用这话勉励约押。”
11:26 | 乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。
11:27 | 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。


12:1 | 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说：“在一座城里有两个人：一个是富户，一个是穷人。
12:2 | 富户有许多牛群羊群；
12:3 | 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。
12:4 | 有一客人来到这富户家里，富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。”
12:5 | 大卫就甚恼怒那人，对拿单说：“我指着永生的耶和华起誓，行这事的人该死！
12:6 | 他必偿还羊羔四倍，因为他行这事，没有怜恤的心。”
12:7 | 拿单对大卫说：“你就是那人！耶和华以色列的 神如此说：‘我膏你作以色列的王，救你脱离扫罗的手；
12:8 | 我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你；你若还以为不足，我早就加倍地赐给你。
12:9 | 你为什么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。
12:10 | 你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。’
12:11 | 耶和华如此说：‘我必从你家中兴起祸患攻击你，我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。
12:12 | 你在暗中行这事，我却要在以色列众人面前，日光之下报应你。’”
12:13 | 大卫对拿单说：“我得罪耶和华了！”拿单说：“耶和华已经除掉你的罪，你必不至于死。
12:14 | 只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。”
12:15 | 拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。
12:16 | 所以大卫为这孩子恳求 神，而且禁食，进入内室，终夜躺在地上。
12:17 | 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。
12:18 | 到第七日孩子死了。大卫的臣仆不敢告诉他孩子死了。因他们说：“孩子还活着的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤吗？”
12:19 | 大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说：“孩子死了吗？”他们说：“死了。”
12:20 | 大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜，然后回宫，吩咐人摆饭，他便吃了。
12:21 | 臣仆问他说：“你所行的是什么意思？孩子活着的时候，你禁食哭泣;孩子死了，你倒起来吃饭。”
12:22 | 大卫说：“孩子还活着，我禁食哭泣，因为我想，或者耶和华怜恤我，使孩子不死也未可知，
12:23 | 孩子死了，我何必禁食？我岂能使他返回呢？我必往他那里去，他却不能回我这里来。”
12:24 | 大卫安慰他的妻拔示巴，与她同寝。她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，
12:25 | 就藉先知拿单赐他一个名字叫耶底底亚，因为耶和华爱他。
12:26 | 约押攻取亚扪人的京城拉巴。
12:27 | 约押打发使者去见大卫，说：“我攻打拉巴，取其水城。
12:28 | 现在你要聚集其余的军兵来，安营围攻这城。恐怕我取了这城，人就以我的名叫这城。”
12:29 | 于是大卫聚集众军，往拉巴去攻城，就取了这城。
12:30 | 夺了亚扪人之王所戴的金冠冕（注：“王”或作“玛勒堪”玛勒堪即米勒公，又名摩洛，亚扪族之神名），其上的金子，重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
12:31 | 将城里的人，拉出来放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（注：或作“强他们用锯，或用打粮食的铁器，或用铁斧做工，或使在砖窑里服役”）。大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。


13:1 | 大卫的儿子押沙龙有一个美貌的妹子，名叫她玛，大卫的儿子暗嫩爱她。
13:2 | 暗嫩为他妹子她玛忧急成病。她玛还是处女，暗嫩以为难向她行事。
13:3 | 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子，这约拿达为人极其狡猾。
13:4 | 他问暗嫩说：“王的儿子啊，为何一天比一天瘦弱呢？请你告诉我。”暗嫩回答说：“我爱我兄弟押沙龙的妹子她玛。”
13:5 | 约拿达说：“你不如躺在床上装病，你父亲来看你，就对他说：‘求父叫我妹子她玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。’”
13:6 | 于是暗嫩躺卧装病。王来看他，他对王说：“求父叫我妹子她玛来，在我眼前为我做两个饼，我好从她手里接过来吃。”
13:7 | 大卫就打发人到宫里，对她玛说：“你往你哥哥暗嫩的屋里去，为他预备食物。”
13:8 | 她玛就到她哥哥暗嫩的屋里，暗嫩正躺卧。她玛抟面，在他眼前做饼，且烤熟了，
13:9 | 在他面前，将饼从锅里倒出来。他却不肯吃，便说：“众人离开我出去吧！”众人就都离开他出去了。
13:10 | 暗嫩对她玛说：“你把食物拿进卧房，我好从你手里接过来吃。”她玛就把所做的饼拿进卧房，到她哥哥暗嫩那里，
13:11 | 拿着饼上前给他吃。他便拉住她玛说：“我妹妹，你来与我同寝。”
13:12 | 她玛说：“我哥哥，不要玷辱我。以色列人中不当这样行，你不要做这丑事。
13:13 | 你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。”
13:14 | 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
13:15 | 随后，暗嫩极其恨她。那恨她的心，比先前爱她的心更甚。对她说：“你起来，去吧！”
13:16 | 她玛说：“不要这样！你赶出我去的这罪，比你才行的更重。”但暗嫩不肯听她的话。
13:17 | 就叫伺候自己的仆人来，说：“将这个女子赶出去！她一出去，你就关门上闩。”
13:18 | 那时她玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。
13:19 | 她玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走一面哭喊。
13:20 | 他胞兄押沙龙问她说：“莫非你哥哥暗嫩与你亲近了吗？我妹妹，暂且不要作声；他是你的哥哥，不要将这事放在心上。”她玛就孤孤单单地住在她胞兄押沙龙家里。
13:21 | 大卫王听见这事，就甚发怒。
13:22 | 押沙龙并不和他哥哥暗嫩说好说歹，因为暗嫩玷辱他妹妹她玛，所以押沙龙恨恶他。
13:23 | 过了二年，在靠近以法莲的巴力夏琐，有人为押沙龙剪羊毛，押沙龙请王的众子与他同去。
13:24 | 押沙龙来见王说：“现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。”
13:25 | 王对押沙龙说：“我儿，我们不必都去，恐怕使你耗费太多。”押沙龙再三请王，王仍是不肯去，只为他祝福。
13:26 | 押沙龙说：“王若不去，求王许我哥哥暗嫩同去。”王说：“何必要他去呢？”
13:27 | 押沙龙再三求王，王就许暗嫩和王的众子与他同去。
13:28 | 押沙龙吩咐仆人说：“你们注意，看暗嫩饮酒畅快的时候，我对你们说：‘杀暗嫩’，你们便杀他，不要惧怕。这不是我吩咐你们的吗？你们只管壮胆奋勇。”
13:29 | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
13:30 | 他们还在路上，有风声传到大卫那里说：“押沙龙将王的众子都杀了，没有留下一个。”
13:31 | 王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。
13:32 | 大卫的长兄示米亚的儿子约拿达说：“我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子她玛的那日，押沙龙就定意杀暗嫩了。
13:33 | 现在我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。”
13:34 | 押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。
13:35 | 约拿达对王说：“看哪！王的众子都来了，果然与你仆人所说的相合。”
13:36 | 话才说完，王的众子都到了，放声大哭。王和臣仆，也都哭得甚恸。
13:37 | 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
13:38 | 押沙龙逃到基述，在那里住了三年。
13:39 | 暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。


14:1 | 洗鲁雅的儿子约押，知道王心里想念押沙龙，
14:2 | 就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说：“请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人，
14:3 | 进去见王，对王如此如此说。”于是，约押将当说的话教导了妇人。
14:4 | 提哥亚妇人到王面前，伏地叩拜说：“王啊，求你拯救！”
14:5 | 王问她说：“你有什么事呢？”回答说：“婢女实在是寡妇，我丈夫死了。
14:6 | 我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。
14:7 | 现在全家的人都起来攻击婢女说：‘你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。’这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。”
14:8 | 王对妇人说：“你回家去吧！我必为你下令。”
14:9 | 提哥亚妇人又对王说：“我主我王，愿这罪归我和我父家，与王和王的位无干。”
14:10 | 王说：“凡难为你的，你就带他到我这里来，他必不再搅扰你。”
14:11 | 妇人说：“愿王记念耶和华你的 神，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。”王说：“我指着永生的耶和华起誓，你的儿子，连一根头发也不至落在地上。”
14:12 | 妇人说：“求我主我王容婢女再说一句话。”王说：“你说吧！”
14:13 | 妇人说：“王为何也起意要害 神的民呢？王不使那逃亡的人回来，王的这话，就是自证己错了！
14:14 | 我们都是必死的，如同水泼在地上，不能收回。 神并不夺取人的性命，乃设法使逃亡的人不至成为赶出回不来的。
14:15 | 我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。
14:16 | 人要将我和我儿子从 神的地业上一同除灭，王必应允救我脱离他的手。
14:17 | 婢女又想，我主我王的话必安慰我，因为我主我王能辨别是非，如同 神的使者一样。惟愿耶和华你的 神与你同在！”
14:18 | 王对妇人说：“我要问你一句话，你一点不要瞒我。”妇人说：“愿我主我王说。”
14:19 | 王说：“你这些话莫非是约押的主意吗？”妇人说：“我敢在我主我王面前起誓：王的话正对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。
14:20 | 王的仆人约押如此行，为要挽回这事。我主的智慧却如 神使者的智慧，能知世上一切事。”
14:21 | 王对约押说：“我应允你这事。你可以去，把那少年人押沙龙带回来。”
14:22 | 约押就面伏于地叩拜，祝谢于王，又说：“王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。”
14:23 | 于是约押起身往基述去，将押沙龙带回耶路撒冷。
14:24 | 王说：“使他回自己家里去，不要见我的面。”押沙龙就回自己家里去，没有见王的面。
14:25 | 以色列全地之中，无人像押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。
14:26 | 他的头发甚重，每到年底剪发一次；所剪下来的，按王的平称一称，重二百舍客勒。
14:27 | 押沙龙生了三个儿子，一个女儿。女儿名叫她玛，是个容貌俊美的女子。
14:28 | 押沙龙住在耶路撒冷足有二年，没有见王的面。
14:29 | 押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
14:30 | 所以押沙龙对仆人说：“你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。”押沙龙的仆人就去放火烧了那田。
14:31 | 于是约押起来，到了押沙龙家里，问他说：“你的仆人为何放火烧了我的田呢？”
14:32 | 押沙龙回答约押说：“我打发人去请你来，好托你去见王，替我说：‘我为何从基述回来呢？不如仍在那里。’现在要许我见王的面，我若有罪，任凭王杀我就是了。”
14:33 | 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。


15:1 | 此后，押沙龙为自己预备车马，又派五十人在他前头奔走。
15:2 | 押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说：“你是哪一城的人？”回答说：“仆人是以色列某支派的人。”
15:3 | 押沙龙对他说：“你的事有情有理，无奈王没有委人听你伸诉。”
15:4 | 押沙龙又说：“恨不得我作国中的士师，凡有争讼求审判的，到我这里来，我必秉公判断。”
15:5 | 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
15:6 | 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。
15:7 | 满了四十年（注：有作“四年”的），押沙龙对王说：“求你准我往希伯仑去，还我向耶和华所许的愿。
15:8 | 因为仆人住在亚兰的基述，曾许愿说：‘耶和华若使我再回耶路撒冷，我必事奉他。’”
15:9 | 王说：“你平平安安地去吧！”押沙龙就起身，往希伯仑去了。
15:10 | 押沙龙打发探子走遍以色列各支派说：“你们一听见角声就说：‘押沙龙在希伯仑作王了！’”
15:11 | 押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。
15:12 | 押沙龙献祭的时候，打发人去将大卫的谋士，基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大，因为随从押沙龙的人民，日渐增多。
15:13 | 有人报告大卫说：“以色列人的心都归向押沙龙了！”
15:14 | 大卫就对耶路撒冷跟随他的臣仆说：“我们要起来逃走，不然都不能躲避押沙龙了。要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。”
15:15 | 王的臣仆对王说：“我主我王所定的，仆人都愿遵行。”
15:16 | 于是，王带着全家的人出去了，但留下十个妃嫔看守宫殿。
15:17 | 王出去，众民都跟随他，到伯墨哈，就住下了。
15:18 | 王的臣仆都在他面前过去。基利提人，比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。
15:19 | 王对迦特人以太说：“你是外邦逃来的人，为什么与我们同去呢？你可以回去，与新王同住，或者回你本地去吧！
15:20 | 你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去吧！愿耶和华用慈爱诚实待你。”
15:21 | 以太对王说：“我指着永生的耶和华起誓，又敢在王面前起誓：无论生死，王在哪里，仆人也必在那里。”
15:22 | 大卫对以太说：“你前去过河吧！”于是，迦特人以太带着跟随他的人和所有的妇人孩子，就都过去了。
15:23 | 本地的人都放声大哭，众民尽都过去。王也过了汲沦溪；众民往旷野去了。
15:24 | 撒督和抬 神约柜的利未人也一同来了，将 神的约柜放下。亚比亚他上来，等着众民从城里出来过去。
15:25 | 王对撒督说：“你将 神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。
15:26 | 倘若他说：‘我不喜悦你’，看哪！我在这里，愿他凭自己的意旨待我。”
15:27 | 王又对祭司撒督说：“你不是先见吗？你可以安然回城。你儿子亚希玛斯和亚比亚他的儿子约拿单，都可以与你同去。
15:28 | 我在旷野的渡口那里，等你们报信给我。”
15:29 | 于是，撒督和亚比亚他将 神的约柜抬回耶路撒冷，他们就住在那里。
15:30 | 大卫蒙头赤脚上橄榄山，一面上一面哭。跟随他的人也都蒙头哭着上去。
15:31 | 有人告诉大卫说：“亚希多弗也在叛党之中，随从押沙龙。”大卫祷告说：“耶和华啊，求你使亚希多弗的计谋变为愚拙。”
15:32 | 大卫到了山顶敬拜 神的地方，见亚基人户筛衣服撕裂，头蒙灰尘来迎接他。
15:33 | 大卫对他说：“你若与我同去必累赘我。
15:34 | 你若回城去，对押沙龙说：‘王啊，我愿作你的仆人。我向来作你父亲的仆人，现在我也照样作你的仆人。’这样，你就可以为我破坏亚希多弗的计谋。
15:35 | 祭司撒督和亚比亚他，岂不都在那里吗？你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。
15:36 | 撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的，可以托这二人来报告我。”
15:37 | 于是，大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。


16:1 | 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。
16:2 | 王问洗巴说：“你带这些来是什么意思呢？”洗巴说：“驴是给王的家眷骑的；面饼和夏天的果饼是给少年人吃的；酒是给在旷野疲乏人喝的。”
16:3 | 王问说：“你主人的儿子在哪里呢？”洗巴回答王说：“他仍在耶路撒冷，因他说：‘以色列人今日必将我父的国归还我。’”
16:4 | 王对洗巴说：“凡属米非波设的都归你了。”洗巴说：“我叩拜我主我王，愿我在你眼前蒙恩。”
16:5 | 大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂，
16:6 | 又拿石头砍大卫王和王的臣仆；众民和勇士都在王的左右。
16:7 | 示每咒骂说：“你这流人血的坏人哪，去吧，去吧！
16:8 | 你流扫罗全家的血，接续他作王，耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。”
16:9 | 洗鲁雅的儿子亚比筛对王说：“这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来”
16:10 | 王说：“洗鲁雅的儿子，我与你们有何关涉呢？他咒骂，是因耶和华吩咐他说：‘你要咒骂大卫。’如此，谁敢说你为什么这样行呢？”
16:11 | 大卫又对亚比筛和众臣仆说：“我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧！因为这是耶和华吩咐他的。
16:12 | 或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。”
16:13 | 于是，大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。
16:14 | 王和跟随他的众人，疲疲乏乏地到了一个地方，就在那里歇息歇息。
16:15 | 押沙龙和以色列众人来到耶路撒冷，亚希多弗也与他同来。
16:16 | 大卫的朋友亚基人户筛去见押沙龙，对他说：“愿王万岁！愿王万岁！”
16:17 | 押沙龙问户筛说：“这是你恩待朋友吗？为什么不与你的朋友同去呢？”
16:18 | 户筛对押沙龙说：“不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
16:19 | 再者，我当服事谁呢？岂不是前王的儿子吗？我怎样服事你父亲，也必照样服事你。”
16:20 | 押沙龙对亚希多弗说：“你们出个主意，我们怎样行才好？”
16:21 | 亚希多弗对押沙龙说：“你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手，就更坚强。”
16:22 | 于是人为押沙龙在宫殿的平顶上支搭帐棚。押沙龙在以色列众人眼前，与他父的妃嫔亲近。
16:23 | 那时，亚希多弗所出的主意，好像人问 神的话一样，他昔日给大卫，今日给押沙龙所出的主意，都是这样。


17:1 | 亚希多弗又对押沙龙说：“求你准我挑选一万二千人，今夜我就起身追赶大卫。
17:2 | 趁他疲乏手软，我忽然追上他，使他惊惶。跟随他的民必都逃跑，我就单杀王一人，
17:3 | 使众民都归顺你。你所寻找的人既然死了，众民就如已经归顺你。这样，也都平安无事了。”
17:4 | 押沙龙和以色列的长老都以这话为美。
17:5 | 押沙龙说：“要召亚基人户筛来，我们也要听他怎样说。”
17:6 | 户筛到了押沙龙面前，押沙龙向他说：“亚希多弗是如此如此说的，我们照着他的话行可以不可以？若不可，你就说吧！”
17:7 | 户筛对押沙龙说：“亚希多弗这次所定的谋不善。”
17:8 | 户筛又说：“你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般；而且你父亲是个战士，必不和民一同住宿。
17:9 | 他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说：‘跟随押沙龙的民被杀了。’
17:10 | 虽有人胆大如狮子，他的心也必消化。因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。
17:11 | 依我之计，不如将以色列众人，从但直到别是巴，如同海边的沙那样多，聚集到你这里来，你也亲自率领他们出战。
17:12 | 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。
17:13 | 他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。”
17:14 | 押沙龙和以色列众人说：“亚基人户筛的计谋，比亚希多弗的计谋更好！”这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。
17:15 | 户筛对祭司撒督和亚比亚他说：“亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此；我所定的计谋是如此如此。
17:16 | 现在你们要急速打发人去，告诉大卫说：‘今夜不可住在旷野的渡口，务要过河。免得王和跟随他的人都被吞灭。’”
17:17 | 那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。
17:18 | 然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里；那人院中有一口井，他们就下到井里。
17:19 | 那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有泄漏。
17:20 | 押沙龙的仆人来到那家，问妇人说：“亚希玛斯和约拿单在哪里？”妇人说：“他们过了河了。”仆人找他们，找不着，就回耶路撒冷去了。
17:21 | 他们走后，二人从井里上来，去告诉大卫王说：“亚希多弗如此如此定计害你，你们务要起来，快快过河。”
17:22 | 于是，大卫和跟随他的人都起来过约旦河。到了天亮，无一人不过约旦河的。
17:23 | 亚希多弗见不依从他的计谋，就备上驴归回本城。到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。
17:24 | 大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约旦河。
17:25 | 押沙龙立亚玛撒作元帅代替约押。亚玛撒是以实玛利人（注：又作“以色列人”）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近；这亚比该与约押的母亲洗鲁雅是姐妹。
17:26 | 押沙龙和以色列人都安营在基列地。
17:27 | 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
17:28 | 带着被，褥，盆，碗，瓦器，小麦，大麦，麦面，炒谷，豆子，红豆，炒豆，
17:29 | 蜂蜜，奶油，绵羊，奶饼供给大卫和跟随他的人吃。他们说：“民在旷野，必饥渴困乏了。”


18:1 | 大卫数点跟随他的人，立千夫长，百夫长率领他们。
18:2 | 大卫打发军兵出战，分为三队：一队在约押手下，一队在洗鲁雅的儿子，约押兄弟亚比筛手下；一队在迦特人以太手下；大卫对军兵说：“我必与你们一同出战。”
18:3 | 军兵却说：“你不可出战。若是我们逃跑，敌人必不介意；我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。”
18:4 | 王向他们说：“你们以为怎样好，我就怎样行。”于是王站在城门旁，军兵或百或千地挨次出去了。
18:5 | 王嘱咐约押，亚比筛，以太说：“你们要为我的缘故宽待那少年人押沙龙。”王为押沙龙嘱咐众将的话，兵都听见了。
18:6 | 兵就出到田野迎着以色列人，在以法莲树林里交战。
18:7 | 以色列人败在大卫的仆人面前；那日阵亡的甚多，共有二万人。
18:8 | 因为在那里四面打仗，死于树林的，比死于刀剑的更多。
18:9 | 押沙龙偶然遇见大卫的仆人。押沙龙骑着骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。
18:10 | 有个人看见，就告诉约押说：“我看见押沙龙挂在橡树上了。”
18:11 | 约押对报信的人说：“你既看见他，为什么不将他打死落在地上呢？你若打死他，我就赏你十舍客勒银子，一条带子。”
18:12 | 那人对约押说：“我就是得你一千舍客勒银子，我也不敢伸手害王的儿子，因为我们听见王嘱咐你和亚比筛并以太说：‘你们要谨慎，不可害那少年人押沙龙。’
18:13 | 我若妄为害了他的性命，就是你自己也必与我为敌。（原来无论何事，都瞒不过王。）”
18:14 | 约押说：“我不能与你留连。”约押手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。
18:15 | 给约押拿兵器的十个少年人围绕押沙龙，将他杀死。
18:16 | 约押吹角，拦阻众人，他们就回来，不再追赶以色列人。
18:17 | 他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。
18:18 | 押沙龙活着的时候，在王谷立了一根石柱，因他说：“我没有儿子为我留名。”他就以自己的名称那石柱叫押沙龙柱，直到今日。
18:19 | 撒督的儿子亚希玛斯说：“容我跑去，将耶和华向仇敌给王报仇的信息报与王知。”
18:20 | 约押对他说：“你今日不可去报信，改日可以报信，因为今日王的儿子死了，所以你不可去报信。”
18:21 | 约押对古示人说：“你去将你所看见的告诉王。”古示人在约押面前下拜，就跑去了。
18:22 | 撒督的儿子亚希玛斯又对约押说：“无论怎样，求你容我随着古示人跑去。”约押说：“我儿，你报这信息，既不得赏赐，何必要跑去呢？”
18:23 | 他又说：“无论怎样，我要跑去。”约押说：“你跑去吧！”亚希玛斯就从平原往前跑，跑过古示人去了。
18:24 | 大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。
18:25 | 守望的人就大声告诉王。王说：“他若独自来，必是报口信的。”那人跑得渐渐近了。
18:26 | 守望的人又见一人跑来，就对守城门的人说：“又有一人独自跑来。”王说：“这也必是报信的。”
18:27 | 守望的人说：“我看前头人的跑法好像撒督的儿子亚希玛斯的跑法一样。”王说：“他是个好人，必是报好信息。”
18:28 | 亚希玛斯向王呼叫说：“平安了！”就在王面前脸伏于地叩拜说：“耶和华你的 神是应当称颂的，因他已将那举手攻击我主我王的人交给王了！”
18:29 | 王问说：“少年人押沙龙平安不平安？”亚希玛斯回答说：“约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是什么事。”
18:30 | 王说：“你退去，站在旁边。”他就退去，站在旁边。
18:31 | 古示人也来到说：“有信息报给我主我王！耶和华今日向一切兴起攻击你的人给你报仇了。”
18:32 | 王问古示人说：“少年人押沙龙平安不平安？”古示人回答说：“愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。”
18:33 | 王就心里伤恸，上城门楼去哀哭，一面走一面说：“我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死，押沙龙啊！我儿，我儿！”


19:1 | 有人告诉约押说：“王为押沙龙哭泣悲哀。”
19:2 | 众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。
19:3 | 那日众民暗暗地进城，就如败阵逃跑惭愧的民一般。
19:4 | 王蒙着脸，大声哭号说：“我儿押沙龙啊！押沙龙我儿，我儿啊！”
19:5 | 约押进去见王说：“你今日使你一切仆人脸面惭愧了。他们今日救了你的性命和你儿女妻妾的性命。
19:6 | 你却爱那恨你的人，恨那爱你的人。你今日明明地不以将帅，仆人为念。我今日看明，若押沙龙活着，我们都死亡，你就喜悦了。
19:7 | 现在你当出去，安慰你仆人的心。我指着耶和华起誓：你若不出去，今夜必无一人与你同在一处；这祸患就比你从幼年到如今所遭的更甚！”
19:8 | 于是，王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。
19:9 | 以色列人已经逃跑，各回各家去了。以色列众支派的人纷纷议论说：“王曾救我们脱离仇敌的手，又救我们脱离非利士人的手。现在他躲避押沙龙逃走了。
19:10 | 我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？”
19:11 | 大卫王差人去见祭司撒督和亚比亚他说：“你们当向犹大长老说：‘以色列众人已经有话请王回宫。你们为什么落在他们后头呢？
19:12 | 你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢？’
19:13 | 也要对亚玛撒说：‘你不是我的骨肉吗？我若不立你替约押常作元帅，愿 神重重地降罚与我。’”
19:14 | 如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王说：“请王和王的一切臣仆回来。”
19:15 | 王就回来，到了约旦河。犹大人来到吉甲，要去迎接王，请他过约旦河。
19:16 | 巴户琳的便雅悯人基拉的儿子示每急忙与犹大人一同下去迎接大卫王。
19:17 | 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人，他们都趟过约旦河迎接王。
19:18 | 有摆渡船过去，渡王的家眷，任王使用。王要过约旦河的时候，基拉的儿子示每就俯伏在王面前，
19:19 | 对王说：“我主我王出耶路撒冷的时候，仆人行悖逆的事。现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。
19:20 | 仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。”
19:21 | 洗鲁雅的儿子亚比筛说：“示每既咒骂耶和华的受膏者，不应当治死他吗？”
19:22 | 大卫说：“洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢？今日在以色列中岂可治死人呢？我岂不知今日我作以色列的王吗？”
19:23 | 于是王对示每说：“你必不死。”王就向他起誓。
19:24 | 扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。
19:25 | 他来到耶路撒冷迎接王的时候，王问他说：“米非波设，你为什么没有与我同去呢？”
19:26 | 他回答说：“我主我王，仆人是瘸腿的。那日我想要备驴骑上与王同去，无奈我的仆人欺哄了我，
19:27 | 又在我主我王面前谗毁我。然而我主我王如同 神的使者一般，你看怎样好，就怎样行吧！
19:28 | 因为我祖全家的人，在我主我王面前，都算为死人；王却使仆人在王的席上同人吃饭。我现在向王还能辨理诉冤吗？”
19:29 | 王对他说：“你何必再提你的事呢？我说，你与洗巴均分地土。”
19:30 | 米非波设对王说：“我主我王既平平安安地回宫，就任凭洗巴都取了也可以。”
19:31 | 基列人巴西莱从罗基琳下来，要送王过约旦河，就与王一同过了约旦河。
19:32 | 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王，他原是大富户。
19:33 | 王对巴西莱说：“你与我同去，我要在耶路撒冷那里养你的老。”
19:34 | 巴西莱对王说：“我在世的年日还能有多少，使我与王同上耶路撒冷呢？
19:35 | 仆人现在八十岁了，还能尝出饮食的滋味，辨别美恶吗？还能听男女歌唱的声音吗？仆人何必累赘我主我王呢？
19:36 | 仆人只要送王过约旦河，王何必赐我这样的恩典呢？
19:37 | 求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。”
19:38 | 王说：“金罕可以与我同去，我必照你的心愿待他。你向我求什么，我都必为你成就。”
19:39 | 于是众民过约旦河，王也过去。王与巴西莱亲嘴，为他祝福。巴西莱就回本地去了。
19:40 | 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半，也都送王过去。
19:41 | 以色列众人来见王，对他说：“我们弟兄犹大人为什么暗暗送王和王的家眷，并跟随王的人过约旦河？”
19:42 | 犹大众人回答以色列人说：“因为王与我们是亲属。你们为何因这事发怒呢？我们吃了王的什么呢？王赏赐了我们什么呢？”
19:43 | 以色列人回答犹大人说：“按支派我们与王有十分的情分，在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来，不先与我们商量呢？”但犹大人的话比以色列人的话更硬。


20:1 | 在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角说：“我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧！”
20:2 | 于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人，从约旦河直到耶路撒冷，都紧紧跟随他们的王。
20:3 | 大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。
20:4 | 王对亚玛撒说：“你要在三日之内将犹大人招聚了来，你也回到这里来。”
20:5 | 亚玛撒就去招聚犹大人，却耽延过了王所限的日期。
20:6 | 大卫对亚比筛说：“现在恐怕比基利的儿子示巴加害于我们，比押沙龙更甚，你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。”
20:7 | 约押的人和基利提人，比利提人并所有的勇士，都跟着亚比筛，从耶路撒冷出去，追赶比基利的儿子示巴。
20:8 | 他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内。约押前行，刀从鞘内掉出来。
20:9 | 约押左手拾起刀来，对亚玛撒说：“我兄弟，你好啊！”就用右手抓住亚玛撒的胡子，要与他亲嘴。
20:10 | 亚玛撒没有防备约押手里所拿的刀，约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
20:11 | 有约押的一个少年人站在亚玛撒尸身旁边，对众人说：“谁喜悦约押，谁归顺大卫，就当跟随约押去。”
20:12 | 亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。
20:13 | 尸身从路上挪移之后，众民就都跟随约押，去追赶比基利的儿子示巴。
20:14 | 他走遍以色列各支派，直到伯玛迦的亚比拉；并比利人的全地，那些地方的人也都聚集跟随他。
20:15 | 约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对着城筑垒，跟随约押的众民用锤撞城，要使城塌陷。
20:16 | 有一个聪明妇人从城上呼叫说：“听啊！听啊！请约押近前来，我好与他说话。”
20:17 | 约押就近前来。妇人问他说：“你是约押不是？”他说：“我是。”妇人说：“求你听婢女的话。”约押说：“我听。”
20:18 | 妇人说：“古时有话说：‘当先在亚比拉求问，然后事就定妥。’
20:19 | 我们这城的人，在以色列人中是和平，忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢？”
20:20 | 约押回答说：“我决不吞灭，毁坏。
20:21 | 乃因以法莲山地的一个人 ──比基利的儿子示巴，举手攻击大卫王。你们若将他一人交出来，我便离城而去。”妇人对约押说：“那人的首级必从城墙上丢给你。”
20:22 | 妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷到王那里。
20:23 | 约押作以色列全军的元帅；耶何耶大的儿子比拿雅统辖基利提人和比利提人；
20:24 | 亚多兰掌管服苦的人；亚希律的儿子约沙法作史官；
20:25 | 示法作书记；撒督和亚比亚他作祭司长；
20:26 | 睚珥人以拉作大卫的宰相。


21:1 | 大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说：“这饥荒是因扫罗和他流人血之家，杀死基遍人。”
21:2 | 原来这基遍人不是以色列人，乃是亚摩利人中所剩的。以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人大发热心，想要杀灭他们。大卫王召了他们来，
21:3 | 问他们说：“我当为你们怎样行呢？可用什么赎这罪，使你们为耶和华的产业祝福呢？”
21:4 | 基遍人回答说：“我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。”大卫说：“你们怎样说，我就为你们怎样行。”
21:5 | 他们对王说：“那从前谋害我们、要灭我们、使我们不得再住以色列境内的人，
21:6 | 现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。”王说：“我必交给你们。”
21:7 | 王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来，
21:8 | 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼，米非波设，和扫罗女儿米甲的姐姐给米何拉人巴西莱儿子亚得列所生的五个儿子，
21:9 | 交在基遍人的手里。基遍人就把他们在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。
21:10 | 爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候，直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。
21:11 | 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
21:12 | 大卫就去从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来，是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。
21:13 | 大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨。
21:14 | 将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。众人行了王所吩咐的。此后 神垂听国民所求的。
21:15 | 非利士人与以色列人打仗，大卫带领仆人下去，与非利士人接战，大卫就疲乏了，
21:16 | 伟人的一个儿子以实比诺要杀大卫。他的铜枪重三百舍客勒，又佩着新刀。
21:17 | 但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日跟随大卫的人向大卫起誓说：“以后你不可再与我们一同出战，恐怕熄灭以色列的灯。”
21:18 | 后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。
21:19 | 又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。
21:20 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
21:21 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
21:22 | 这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。


22:1 | 当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗，
22:2 | 说：“耶和华是我的岩石，我的山寨，我的救主，
22:3 | 我的 神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主啊，你是救我脱离强暴的。
22:4 | 我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。
22:5 | 曾有死亡的波浪环绕我，匪类的急流使我惊惧，
22:6 | 阴间的绳索缠绕我，死亡的网罗临到我。
22:7 | 我在急难中求告耶和华，向我的 神呼求。他从殿中听了我的声音，我的呼求入了他的耳中。
22:8 | 那时，因他发怒，地就摇撼战抖，天的根基也震动摇撼。
22:9 | 从他鼻孔冒烟上腾，从他口中发火焚烧，连炭也着了。
22:10 | 他又使天下垂，亲自降临，有黑云在他脚下。
22:11 | 他坐着基路伯飞行，在风的翅膀上显现。
22:12 | 他以黑暗和聚集的水，天空的厚云为他四围的行宫。
22:13 | 因他面前的光辉炭都着了。
22:14 | 耶和华从天上打雷，至高者发出声音。
22:15 | 他射出箭来，使仇敌四散；发出闪电，使他们扰乱。
22:16 | 耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。
22:17 | 他从高天伸手抓住我，把我从大水中拉上来。
22:18 | 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
22:19 | 我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。
22:20 | 他又领我到宽阔之处，他救拔我，因他喜悦我。
22:21 | 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
22:22 | 因为我遵守了耶和华的道，未曾作恶离开我的 神。
22:23 | 他的一切典章常在我面前；他的律例，我也未曾离弃。
22:24 | 我在他面前作了完全人；我也保守自己远离我的罪孽。
22:25 | 所以耶和华按我的公义，按我在他眼前的清洁赏赐我。
22:26 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他；
22:27 | 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。
22:28 | 困苦的百姓，你必拯救。但你的眼目察看高傲的人，使他降卑。
22:29 | 耶和华啊，你是我的灯，耶和华必照明我的黑暗。
22:30 | 我藉着你冲入敌军，藉着我的 神跳过墙垣。
22:31 | 至于 神，他的道是完全的；耶和华的话，是炼净的。凡投靠他的，他便作他们的盾牌。
22:32 | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？
22:33 | 神是我坚固的保障，他引导完全人行他的路。
22:34 | 他使我的脚快如母鹿的蹄，又使我在高处安稳。
22:35 | 他教导我的手能以争战，甚至我的膀臂能开铜弓。
22:36 | 你把你的救恩给我作盾牌，你的温和使我为大。
22:37 | 你使我脚下的地步宽阔；我的脚未曾滑跌。
22:38 | 我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。
22:39 | 我灭绝了他们，打伤了他们，使他们不能起来；他们都倒在我的脚下。
22:40 | 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
22:41 | 你又使我的仇敌，在我面前转背逃跑，叫我能以剪除那恨我的人。
22:42 | 他们仰望，却无人拯救，就是呼求耶和华，他也不应允。
22:43 | 我捣碎他们，如同地上的灰尘；践踏他们，四散在地，如同街上的泥土。
22:44 | 你救我脱离我百姓的争竞，保护我作列国的元首。我素不认识的民必事奉我。
22:45 | 外邦人要投降我，一听见我的名声，就必顺从我。
22:46 | 外邦人要衰残，战战兢兢地出他们的营寨。
22:47 | 耶和华是活神。愿我的磐石被人称颂；愿 神那拯救我的磐石被人尊崇。
22:48 | 这位 神就是那为我伸冤，使众民服在我以下的。
22:49 | 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
22:50 | 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。
22:51 | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。”


23:1 | 以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各 神所膏的，作以色列的美歌者说：
23:2 | “耶和华的灵藉着我说，他的话在我口中。
23:3 | 以色列的 神，以色列的磐石晓谕我说：那以公义治理人民的，敬畏 神执掌权柄，
23:4 | 他必像日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。
23:5 | 我家在 神面前并非如此， 神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗？
23:6 | 但匪类都必像荆棘被丢弃；人不敢用手拿它；
23:7 | 拿它的人必带铁器和枪杆，终久它必被火焚烧。”
23:8 | 大卫勇士的名字，记在下面。他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。
23:9 | 其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎着上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
23:10 | 他起来击杀非利士人，直到手臂疲乏，手黏住刀把。那日耶和华使以色列人大获全胜，众民在以利亚撒后头专夺财物。
23:11 | 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。
23:12 | 沙玛却站在那田间，击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
23:13 | 收割的时候，有三十个勇士中的三个人，下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。
23:14 | 那时大卫在山寨，非利士人的防营在伯利恒。
23:15 | 大卫渴想说：“甚愿有人将伯利恒城门旁井里的水打来给我喝。”
23:16 | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
23:17 | 说：“耶和华啊，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝。”如此大卫不肯喝。这是三个勇士所做的事。
23:18 | 洗鲁雅的儿子约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
23:19 | 他在这三个勇士里是最尊贵的，所以作他们的首领；只是不及前三个勇士。
23:20 | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子；又在下雪的时候下坑里去，杀了一个狮子；
23:21 | 又杀了一个强壮的埃及人。埃及人手里拿着枪，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
23:22 | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
23:23 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
23:24 | 三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
23:25 | 哈律人沙玛，哈律人以利加，
23:26 | 帕勒提人希利斯，提哥亚人益吉的儿子以拉，
23:27 | 亚拿突人亚比以谢，户沙人米本乃，
23:28 | 亚合人撒们，尼陀法人玛哈莱，
23:29 | 尼陀法人巴拿的儿子希立，便雅悯族基比亚人利拜的儿子以太，
23:30 | 比拉顿人比拿雅，迦实溪人希太，
23:31 | 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
23:32 | 沙本人以利雅哈巴，雅善儿子中的约拿单，
23:33 | 哈拉人沙玛，哈拉人沙拉的儿子亚希暗，
23:34 | 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
23:35 | 迦密人希斯莱，亚巴人帕莱，
23:36 | 琐巴人拿单的儿子以甲，迦得人巴尼，
23:37 | 亚扪人洗勒，比录人拿哈莱（是给洗鲁雅的儿子约押拿兵器的），
23:38 | 以帖人以拉，以帖人迦立，
23:39 | 赫人乌利亚，共有三十七人。


24:1 | 耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。
24:2 | 大卫就吩咐跟随他的元帅约押说：“你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。”
24:3 | 约押对王说：“无论百姓多少，愿耶和华你的 神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？”
24:4 | 但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
24:5 | 他们过了约旦河，在迦得谷中城的右边亚罗珥安营，与雅谢相对。
24:6 | 又到了基列和他停合示地。又到了但雅安，绕到西顿，
24:7 | 来到推罗的保障，并希未人和迦南人的各城。又到犹大南方的别是巴。
24:8 | 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
24:9 | 约押将百姓的总数奏告于王：以色列拿刀的勇士有八十万；犹大有五十万。
24:10 | 大卫数点百姓以后，就心中自责，祷告耶和华说：“我行这事大有罪了。耶和华啊，求你除掉仆人的罪孽，因我所行的甚是愚昧。”
24:11 | 大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说：
24:12 | “你去告诉大卫说：‘耶和华如此说：我有三样灾，随你选择一样，我好降与你。’”
24:13 | 于是迦得来见大卫，对他说：“你愿意国中有七年的饥荒呢？是在你敌人面前逃跑，被追赶三个月呢？是在你国中有三日的瘟疫呢？现在你要揣摩思想，我好回覆那差我来的。”
24:14 | 大卫对迦得说：“我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯，我不愿落在人的手里。”
24:15 | 于是耶和华降瘟疫与以色列人，自早晨到所定的时候，从但直到别是巴，民间死了七万人。
24:16 | 天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说：“够了，住手吧！”那时，耶和华的使者在耶布斯人亚劳拿的禾场那里。
24:17 | 大卫看见灭民的天使，就祷告耶和华说：“我犯了罪，行了恶；但这群羊做了什么呢？愿你的手攻击我和我的父家。”
24:18 | 当日迦得来见大卫，对他说：“你上去，在耶布斯人亚劳拿的禾场上(注：“亚劳拿”在历代志上21章20节作“阿珥楠”，下同)，为耶和华筑一座坛。”
24:19 | 大卫就照着迦得奉耶和华名所说的话，上去了。
24:20 | 亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜，
24:21 | 说：“我主我王为何来到仆人这里呢？”大卫说：“我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。”
24:22 | 亚劳拿对大卫说：“我主我王，你喜悦用什么，就拿去献祭。看哪！这里有牛，可以作燔祭；有打粮的器具和套牛的轭，可以当柴烧。
24:23 | 王啊，这一切我亚劳拿都奉给你。”又对王说：“愿耶和华你的 神悦纳你。”
24:24 | 王对亚劳拿说：“不然，我必要按着价值向你买，我不肯用白得之物作燔祭，献给耶和华我的 神。”大卫就用五十舍客勒银子买了那禾场与牛。
24:25 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。


1_OT102sa.htm

 艰苦的磨炼可以预备人去承担重任，神在风雨中磨砺大卫，我如何在风雨中预备自己？
 1:1　大卫是对神大有信心的人，他等候神成全他的应许。撒母耳记上叙述了大卫在等候作以色列王的时候，种种的挣扎和遭遇（撒母耳在多年以前，已经膏他作以色列的王了）。百姓歌颂他的成就，使扫罗王对他生出嫉妒想要杀他，大卫只得逃亡到仇敌非利士境内并耶路撒冷的东面和南面一带，在荒凉旷野藏匿多年。他可能知道神应许他作王，只是不知何时可以实现，然而艰苦奋斗的磨炼使他以后能负起重大的责任。撒母耳记下讲述大卫因恒心忍耐，对神的信心始终如一，终于蒙神赏赐。

 大卫为何会留在洗革拉？
 1:1　扫罗驾崩时，大卫和跟随他的人仍住在非利士的城洗革拉。因为扫罗追杀，大卫被迫出境，向非利士人的一个首领亚吉王假意投诚（参撒上27章），以免受扫罗追杀的威胁。

 泪水，很多时是化解悲恸的良方……
 1:11-12　大卫和跟随他的人“悲哀、号哭，而且禁食到晚上”，他们对扫罗的死亡极其震惊，为失去君王、良友约拿单和在那天阵亡的以色列众战士，他们衷心哀悼，并不以哀伤为耻。如今有些人以为流露情感是软弱的表现，为要显得坚强，总设法隐藏自己的感情。但是在我们所爱的人死去以后大大悲恸，反而有助于节哀顺变，免得过于忧伤。

 有时候用一些欺瞒的手段，好像能得到更多利益，事实却不然，看那少年──
 1:13　向大卫报信之人，自称是扫罗营中的亚玛力人（1:2）。他可能是以色列所辖境内的亚玛力人，但更可能是到战场捡拾遗物的人。他对于自己的身分与战场上发生的事，显然都撒了谎。（比较他所讲述的与撒上31:3-4的记述。）他带来扫罗的冠冕，而这样重要的东西非利士人断不会轻易留下的，所以我们可以推断，他一定在非利士人到达以前就见到扫罗阵亡了（参撒上31:8）。
    欺诈必招灾祸。报信者撒谎说他杀死了大卫的对头，想得到赏赐，但他误解了大卫的为人，如果大卫因他杀死君王而赏赐他，就与他的罪有分了，因此大卫吩咐人将他杀死。谎言令撒谎者遭灾害，即使他没有做过谎言中的恶事，也难逃罪责。

 亚玛力人不是以色列人的仇敌吗？这个少年人为什么称自己是亚玛力人？
 1:13　亚玛力人是强悍的游牧部族，常突袭迦南人的村落，自从摩西时代他们就是以色列人的宿敌。大卫刚刚消灭了亚玛力人的一支部队，因为他们焚掠洗革拉城，掳去那里的妇女孩童（参撒上30:1-20）。报信的人可能不晓得大卫新近与亚玛力人的争战，不然的话，他就不会来见大卫。他没想到自己是以色列人的仇敌，还口口声声说杀了神所拣选的君王，惹来大卫的震怒。

 为政者有其本分，但作臣民者亦有当尽的义……
 1:15-16　扫罗是大卫的仇敌，大卫为什么还以杀害这君王的人为有罪呢？因为他相信神膏立扫罗为王，也只有神能革除他的王位。弑君若是无关痛痒的平常事，整个社会就会分崩离析。刑罚扫罗的罪乃是神的工作，并非大卫的本分（参利19:18）。我们必须认识神设立掌权的管理我们，尊重他们的位分是应当的（参罗13:1-5）。

 雅煞珥书是古代赞美英雄的诗歌集，大卫透过这首挽歌表达了什么心声？
 1:17-18　大卫是富才华的音乐家，他曾弹琴驱魔（参撒上16:23），是把音乐带入圣殿敬拜之中的人（参代上25），还写了许多诗篇。在这一章中，他写了一首哀歌，悼念扫罗和他的儿子约拿单──他最亲密的朋友。在以色列人的历史之中，音乐是非常重要的。（圣经中其他着名的诗歌，见出15的图表。）

 仇恨容易使人对别人心存偏见，在我心中是否对某人有难以释怀的歧见？
 1:17-27　扫罗曾使大卫饱受痛苦，不过在他和众子死后，大卫仍然为他们谱写哀歌。大卫有充分的理由憎恨扫罗，却不怨不怒，宁愿隐恶扬善，只欣赏扫罗的德政，而不计较扫罗对他的攻击。把仇恨与伤害放在一边，尊重别人乃至仇敌的可称赞之处，实在需要很大的勇气。

 大卫与约拿单之间的情谊是……
 1:26　大卫说约拿单对他的爱“过于妇女的爱情”，并没有同性恋的意思。在以色列人中，神禁绝同性恋的行为，利未记称同性恋（与男人苟合）为“可憎恶的”事，并下令将行这事的人处死（参利18:22；20:13）。大卫只是重述他与约拿单之间深切的弟兄之爱，彼此间忠信的友谊（参撒上18:1-4的注释）。


2_OT102sa.htm

 人往往凭自己的才智审时度势，或任一己的冲动鲁莽行事，大卫的做法却完全不同……
 2:1　大卫虽然自知将要作王（参撒上16:13；23:17；24:20），而扫罗之死似乎是他作王的适当时机，他仍然求问神，应否回到犹大故土。即使有时情势似乎很明显，但在采取行动以前，还是要求问神，只有他才清楚何时是最适当的时机。

 神为什么吩咐大卫上希伯仑去？他今天又吩咐我往哪里去？
2:1　神吩咐大卫回到希伯仑，不久犹大人就要在那里膏立他作王。他以希伯仑作首都，因为，（1）那是当时在犹大境内最大的城；（2）防御坚固，足以抵挡仇敌的攻击；（3）它位于犹大境内的中央附近，是作京城的理想之地；（4）有许多贸易路线汇集，在战时可保障物资供应。

 大卫虽贵为君王，但亦有漫长的岁月不为人所接受，我是否也有类似的遭遇？
 2:4　大卫在多年以前受撒母耳膏立为王（参撒上16:13），但那是在他家中私下进行的；现在犹大人公开膏立他为王，正好像为候任官员公开举行就职典礼一样。不过，以色列其余的支派不同意他作王约有七年半之久（2:10-11）。

 大卫为什么要去基列雅比？
 2:4-7　基列雅比人曾经冒生命危险去埋葬扫罗的尸体，大卫作王以后遣使者道谢（参撒上31:11-13）。在亚扪王拿辖围攻基列雅比的时候，扫罗救他们免受耻辱（参撒上11），所以那里的人对他都很感激。大卫的信息也提示他们，最好效法犹大人以他为王。基列雅比在基列地的北部。大卫正寻求未承认他为王的十一个支派支持他。

 伊施波设迟迟没有继位，权力是否出现真空？
 2:10-11　大卫作犹大人的王有七年半的时间，伊施波设作以色列的王只有两年。这里有五年的空白，可能是由于伊施波设在扫罗驾崩后不敢立即作王。以色列北部常有非利士人侵扰，所以伊施波设等了五年才敢即位。其间，他的元帅押尼珥担任了主要的角色，驱逐非利士人，力促北方的联盟。不管伊施波设何时称帝，他的统治是既软弱又有限的。非利士人仍然控制当地，而伊施波设也受到元帅押尼珥的威摄（3:11）。

 这一战发生在……
 2:12-17　以色列分裂后，南北两地不断斗争对峙。不过，大卫在北部真正的对手并非伊施波设而是押尼珥。这段经文记载，押尼珥提出叫双方的勇士用短刀互刺，（亦可译作“戏耍”或“肉搏”。）此役发生于基遍附近（在扫罗家乡便雅悯的地业以内），说明约押的军队已经向北推进，占领了更多的土地。押尼珥提出这建议，可能是想阻止约押军队的挺进。

 双方以对等人数撕杀，为何？
 2:12　他们各选出十二个人，彼此争斗（用刀互刺），存活的人数较多的一边为胜。大卫和歌利亚的争战（参撒上17）也是采取类似的方式──避免双方全面战争，造成众多伤亡。但是，此役双方的二十四个勇士皆战死了，所以没有一方面能宣称得胜，既没有结果，斯杀就得继续下去。

 择善固执诚然是一分美德，但倘若所坚持的并无恒久的意义，是否要坚持下去？
 2:21-23　押尼珥一再劝告亚撒黑，不要冒生命危险去追赶他，但是亚撒黑不肯放弃自己的坚持。如果是为着有价值的事，贯彻始终是好的；但是如果只为着个人的荣辱和利益，这种坚持就等于固执。亚撒黑的固执不仅丧失了自己的生命，也使大卫的军队在以后多年陷于苦境（3:26-27；王上2:28-35）。你在决心达到目标之前，先要确认那是否有意义。

 战争，国家与人民都要付出代价……
 2:28　一场大战，约押的军队得胜了（2:17），但是国土分裂，战争持续到大卫作全以色列王的时候才停止（5:1-5）。


3_OT102sa.htm

 人与人之间的争端，往往起于眼前的得失，这种短视的眼光怎样才可以突破？
 3:1　第二章所记载的事件发生以后，大卫家与忠于押尼珥和伊施波设的军队之间，就有了长期的战争，双方都损失惨重，也动摇了国家的基础。这场战争的兴起是因为以色列与犹大都没有看到神的异象，也忘记了神要他们定居在迦南的原意（参创12:7）是要他们赶出迦南人（参申7:1-4）、遵行神的律法（参申8:1），百姓没有联合一致完成使命，反而彼此争战。在你面对冲突的时候，先想想你与对方有没有高过双方歧见的共同目标。要放眼彼此共通的地方，努力解决争端。

 大卫在家庭中所遇到的问题，是否在某程度上也困扰着我？
 3:2-5　大卫因妻妾众多，困扰不休。昔日的社会习俗虽容许君王多妻，但神早就有明令禁止（参申17:14-17）。大卫众妻妾所生的众儿女，令他吃尽苦头，他的儿子有强奸同父异母之妹的（13:14），有谋杀的（13:28），还有背叛（15:13）与贪图王位的（参王上1:5-6）。这一切皆因同父异母兄弟之间嫉妒争竞所致。大卫的儿子，也是他的王位继承人所罗门娶了更多的妻妾妃嫔，而其中的外邦女子引他偏离了神（参王上11:3-4）。

 押尼珥的做法意味着什么？
 3:6-7　与君王的妻妾同寝，就是宣告得到王位；臣仆这样行，就表示不忠和叛国。由于伊施波设软弱无能，押尼珥统管全国，所以他觉得与扫罗的妾侍同寝乃是合法合理的事，不过伊施波设已看出押尼珥的权力太大。

 持守信念是顶不容易的事，然而若能赢得神的称赞，我会……
 3:7　伊施波设公开指责押尼珥也许是对的，但是他没有道德力量来支持自己的威望（3:11）。缺少道德支柱，是以色列以后的四百年中祸乱的根源。在以后的四十个君王之中，只有四个被认为是好的（敬畏神的）。持定你的信念，对抗错谬、面对反对势力很需要勇气与魄力。若你认定某些事是错的，就不要畏惧人的反对，而轻易放弃自己的立场。要坚定不屈，拒绝错谬，持定真理。

 押尼珥何以敢痛觚？
 3:8　押尼珥说“我岂是犹大家的狗头呢？”，意味着“我岂是私通犹大的卖国贼呢？”他可能反驳伊施波设说他有篡位的图谋，也可能是向伊施波设发怒，因为刚刚把他扶上王位，就受他责骂。在此以前，押尼珥已经看出难以阻挡大卫作以色列的王，现在既对伊施波设发怒，就定计要将以色列国交给大卫。

 事隔多年，发妻已为人妇，大卫为何还要讨回米甲？
 3:13-14　大卫奋勇作战立下功勋，他杀死非利士巨人歌利亚后，扫罗便将女儿米甲嫁给他作为奖赏（参撒上17:25；18:24-27），后来因扫罗的嫉妒恼怒，又将女儿从大卫家夺回，强迫她改嫁给帕提（参撒上25:44）。现在大卫要得回妻子，然后才与北方的支派和谈。大卫也许仍然爱米甲（不过在6:20-23之中，却记载他们意见相左），也可能是他认为以扫罗女婿的身分，更适合作全以色列的王，而且可以消除扫罗家的敌意。帕提只是因扫罗的嫉妒而被卷入漩涡中的牺牲品。

 长老们为什么支持押尼珥的行动？
 3:19　扫罗、伊施波设、押尼珥都属于便雅悯支派，这支派众长老支持押尼珥把国交给大卫，他们很可能捐弃支派的成见和嫉妒心，一心想要国家统一。

 怨恨容易使人以恶报恶，我心中是否也隐藏着一些怨怼，忘记伸冤在神？
 3:26-29　约押没有让神来伸冤，反而自行报押尼珥杀他兄弟之仇。但是报仇使他自己也遭灾（参王上2:31-34）。罪有应得之人，神必报应（参罗12:19），不要因仇敌遭难就幸灾乐祸，更不要图谋报复。存心报复会使你心里失去平安，并增加冤冤相报的机会。

 冤冤相报，不单种下深仇，而且更是对神的律法的蔑视……
 3:27　押尼珥出于自卫，杀了约押的兄弟亚撒黑，约押则为了报兄弟之仇，也为着保全自己作以色列军事领袖的地位，杀死了押尼珥。出于自卫而杀人的，在逃城之中应得保障（参民35:22-25）。约押在逃城希伯仑（参书20:7）施行报复、杀害押尼珥，显示他毫不尊重神的律法。

 大卫因何震怒，以致诅咒约押？
 3:29　大卫说，约押的后裔必不洁净、不健康并且贫穷缺乏。他为何这样严厉地咒诅约押呢？他为押尼珥的死而恼怒，是因为：（1）他痛失一位能征善战的军事英才。（2）他想表明谋杀押尼珥的罪责在于约押，不在于他自己。（3）他作以色列全族之王已经在望，他要招降北方众支派，押尼珥本是个关键的人物，现在押尼珥的死可能令内战死灰复燃。（4）约押破坏了大卫保护押尼珥的约定。约押谋害人，破坏了大卫的计划，而这罪魁祸首竟是大卫的元帅，难怪大卫如此震怒！

 大卫的哀哭意味着什么？
 3:31　大卫跟在灵柩后面哭，表示丧礼由他主持。

 让凶手为受害人哀哭，大卫此举的用心是──
 3:31-39　大卫吩咐约押为押尼珥哀哭，可能由于很少人知道真凶正是约押，而且大卫也不想再惹麻烦。如果他真是这么考虑的话，大卫就是看坚固国位重于秉行公义了。

 大卫为什么不秉行公义，惩罚约押？
 3:39　大卫提到约押与亚比筛，二人乃是洗鲁雅的儿子。大卫尤其难以驾驭约押，尽管他对大卫忠心忠诚，却我行我素、倔强顽强；不过大卫为了得他的效忠，甘愿对他的事作弹性处理，没有严加惩处。
    约押谋害押尼珥，显明根本不服王法。大卫虽然不满他的恶行，却容许他不受惩罚，因为（1）处罚约押，军队可能造反；（2）约押是他的外甥，严惩他会引起家庭纷争；（3）约押也是出于犹大支派，大卫不愿意自己支派众叛亲离；（4）约押治军有方，除掉他会失去能征善战的元帅。


4_OT102sa.htm

 恐惧的临到，能让全身失去力量；在恐惧侵袭时，可以靠着什么面对？
 4:1　伊施波设是靠别人（押尼珥）壮胆的人。他没有仰赖神，押尼珥一死，他就一无所有了。他遭遇危机、受到压力，就被恐惧吓倒。恐惧能使我们瘫痪，惟有信心与倚靠神能胜过惧怕（参提后1:6-8；来13:6）。只要信靠神，就能放胆地克服身边的困难。

 米非波设是个怎样的人？
 4:4　有关米非波设的其余事迹，可参阅9章；16章1至4及19章24至30节。

 义人是指伊施波设吗？如何理解？
 4:11　大卫称伊施波设为“义人”。他既是扫罗的儿子，想承袭王位也是理所当然的。他想作王并不是错，只是生性软弱，不能抵挡不义和罪行。大卫知道他不是统一全以色列的领袖，所以无意杀害他。神既应许将国度赐给大卫，他就深知神必成全自己的应许。
    大卫听到伊施波设的死讯，就甚恼怒，他从来没有伤害过扫罗，更认为暗杀乃是懦夫的做法。他想统一以色列，但不想在自己的臣仆与伊施波设的军兵之间，种下永不磨灭的芥蒂。为了表明自己与除灭扫罗王族丝毫无关，于是下令处死杀害伊施波设之人，并将伊施波设的首级厚葬。这时以色列各支派都承认大卫是强大的领导者，立誓向他效忠。毫无疑问，来自非利士人的威胁，加上大卫的军威和成就（参撒上18:7），必定有助于民族的统一。


5_OT102sa.htm

 人生变幻，都不能改变神应许的实现，我有此信心吗？
 5:3-5　这是大卫第三次受膏作王。先是撒母耳在暗地里膏他（参撒上16:13），以后受膏作犹大支派的王（2:4），最后受膏作全以色列之王。他曾亡命天涯，人生一片灰暗，但是神应许要立他作全以色列的王，现在都应验了。虽然这国度在七十五年后再度分裂，统治南国犹大的大卫王朝，仍延续了四百多年。

 恒忍与坚信，不单是个人的美德，也是人承受应许的过程中必经的磨炼……
 5:4-5　虽然神在多年前已应许要将以色列国赐给大卫（参撒上16:13），但是他一直等到三十七岁，才作全以色列的王，其间他必须耐心等候神应许的成全。如果你想事情立竿见影，就要想想大卫的忍耐。恒心忍耐的日子怎样磨练大卫成才，日后承担重任，同样也能助你培育更美好的品格。

 大卫为什么选择攻取耶路撒冷并立为首都之城？
 5:6　耶路撒冷的坚固城，设立在高高的山脊上，靠近合并后的以色列国中央。那里是中立的地界，因为地处便雅悯与犹大两个支派的边界上，仍被迦南的一个部族──耶布斯人占领，他们从来没有被赶出去过（士1:21）。大卫攻占那地以后，因为战略上的优势，就以耶路撒冷作首都。

 人往往以为金银房屋名誉地位都是牢不可破的保障，我的保障又是在什么地方？
 5:6-7　耶布斯人有强大的防卫优势，他们以这牢不可破的耶路撒冷、又称为锡安的城墙夸口，不过他们很快就明白，高墙并不能保护他们。大卫从水沟突袭进城，将城夺下。
    我们只有靠神，才有真正的平安稳妥，其他一切全属虚假的安全。尽管你有不少的存款，有舒适的家庭，或有安定的事业，也没有人能预测明天会发生什么事。我们与神的关系才是惟一的保障，是没有人能夺去的。

 雄心与野心，往往只是一线之隔，问题是最终我将荣耀归给谁？
 5:12　“大卫就知道耶和华坚立他……”虽然异教国家以征战、权势、军队与财富而自豪，但是大卫知道他的一切完全是由神所赐，要成大事，个人以至全族都要与神有亲密的关系。大卫要这样行，就必须约束自己的野心。他虽然有大名声、卓然有成，又众望所归，他仍然让神居首位，在生活中按照神旨意服事百姓。你想从神还是想从人得帮助，成就大业呢？在追求成功的路上，要切记让神管理你的雄心大志。

 什么是“保障”？是一处藏身之所吗？
 5:17　这里所说的“保障”，就是在犹大旷野的山寨，即大卫逃避扫罗的时候，藏匿自卫的地方（参23:14；代上12:8）。

 非利士人与以色列人的关系恩怨难解，但为什么非利士人选择在此时攻击大卫？
 5:17　从参孙时代开始非利士人就压迫以色列人（参士13-16章），现在仍然是他们最强劲的敌人，不过大卫一度被他们当作朋友兼同盟（参撒上27:29）。大卫作南部犹大王时，显然非利士人并不与他计较，因为他们占据的是以色列北部的土地。但是一旦知道大卫有意统一全国，他们就想兴风作浪来阻止他。

 祈祷不是对着空气说话，而是要与神沟通，我的祷告能活泼的展现与神的关系吗？
 5:19　大卫怎能从神得到这样清晰的信息？可能藉着祷告，圣灵告诉他要采取行动；也可能他藉着先知求问神。最有可能的是请求大祭司用乌陵和土明求问神，就是神吩咐以色列人在决疑的时候所用的方法（请参利8:8与撒上10:20的注释）。

 在面对重重挑战之下，我可能会陷于迷失之中，看不到神的心意……
 5:19-25　大卫每战都是按照神的指示。（1）他求问神应否出战，（2）仔细遵循神的指示，（3）将荣耀归于神。但是我们争战时却易忽略这些步骤，常常造成错误，我们会（1）不求问神的旨意，任意而行；（2）自作主张，不参照圣经的劝导，不听从其他智者的建议；（3）自取荣耀，或将荣耀归于别的人，没有表明一切是从神得到帮助。这些做法都是得罪神的。

 遂登帝位即下令制伏仇敌──大卫此举是为了──
 5:25　大卫登基以后，第一道命令就是要制伏仇敌──这是以色列人刚进入迦南时未做到的。（参士2:1-4）他知道必须如此，为了（1）保卫疆土，（2）统一国家，（3）预备建造圣殿（在神引领之下，能使全国信仰一致，有助于刹住拜偶像之风）。


6_OT102sa.htm

 有什么比与神同在的祝福更好？
 6:3　神的约柜是以色列民族的国宝，平常放置在会幕之中。它被非利士人短期掳去，又再送回以后（参撒上4:1-7:2），就一直搁在亚比拿达的家中达二十年之久。大卫看到神赐福给亚比拿达，因此决定将约柜运回耶路撒冷，好使全族蒙福（参出37:1-5；书3:2-4的注释）。

 神的严厉叫我害怕，难道我这么热心还不够吗？
 6:6-7　乌撒只是想保护约柜，神向他发怒公平吗？民数记4章5至15节记载，只有利末人可以搬运约柜，用贡穿上扛抬──不可摸约柜本身，摸约柜（圣物）即触犯了以色列人的律法（参民4:15）。神的行动既针对大卫，又针对乌撒。大卫仿效非利士人，将约柜放在牛车上（参撒上6:7-8），而不照神的吩咐，乌撒即使出于忠诚，想保护约柜，仍须承担摸圣物得罪神的后果。乌撒可能不是利未人，大卫本想藉此叫以色列人归向神，与神重建关系，但神以严厉的行动叫全族谨记，对他热心也必须按他的律法行事。大卫再一次将约柜运到耶路撒冷时，就完全地依照了神的指示，小心翼翼地办理（参代上15:1-15）。

 热心事奉神也会遭他惩罚，这里有些什么教训？
 6:8-12　乌撒出于善意却被杀，冲散了大卫运回约柜的喜悦（6:8）。他一定知道错在自己轻率地搬运约柜。冷静下来以后，大卫将约柜暂时存放在别处，等待看耶和华是否准许他将约柜运到耶路撒冷，同时也给他时间来思考正确的搬运方法。神赐福给俄别以东全家一事，给大卫以徵兆，可以再次将约柜运到耶路撒冷。

 大卫一身的衣着有何特别的含意？
 6:14　大卫穿着祭司的外袍、细麻布的以弗得，可能因为那是宗教庆典。

 让苦涩沉淀在内心，可能会化为严重的伤害。我有否留意心中的沉淀物？
 6:16-23　米甲本来是大卫的元配，但这里称她为扫罗的女儿，可能是为突出她的态度与她父亲相似。她轻看大卫，可能不是始于今次的入城仪式，也许她认为作君王的大卫，在全国都不重视公众敬拜的时候如此投入，实在有失尊严，又或者以为作君王的如此流露情怀不合体统，也可能憎恨大卫把她从帕铁家中要回来（参3:13-14的注释）。不管是什么原因，她对丈夫的轻视升级为针锋相对，结果终生不育。如果不抑制苦毒与憎恨的情绪，就会破坏人际关系；要调整你的情绪，免得演变成公开的对抗。

 大卫的献祭方式是怎样的？
 6:17　只有祭司可以将祭物献在祭坛上。利未记说，凡是在礼仪上洁净之人，可以协助祭司献祭（参书3:5；撒上20:26的注释）。大卫献祭时可能有祭司在旁协助，后来所罗门也是照样做的（参王上8:62-65）。


7_OT102sa.htm

 神从没有忘记他立下的约，他的约最终成就在……
 7:1-29　这一章记载神与大卫立约，应许要坚固他后裔的国直到永远，这个应许在耶稣基督降生的时候完全实现了。这一节虽然没有明确地说出“约”，但在其他经文中（23:5；诗89:3-4, 28, 34-37）则使用“约”来描述这件事。

 神在每一代都赐下先知的声音，当代先知的呼声在哪里？
 7:2　这是圣经中第一次提到先知拿单的名字。神清清楚楚地说明，以色列每一个君王在位时都会有一位先知存在，他的主要任务是劝百姓顺服神，将神的律法和旨意告诉王。可惜大多数君王拒绝神的先知，放弃神赐他们聆听和顺服的机会。过去士师与祭司曾兼负先知的任务，撒母耳作士师、祭司，也兼任先知，成为士师时代与君王时代过渡的桥梁。

 为什么我为神筹算的心意，常不被他所允诺？难道他听不到？
 7:5　神不要大卫为他建造殿宇，为什么呢？他告诉大卫，他的任务是统一国家、领导以色列人消灭众仇敌，使命艰钜，要流多人的血，历代志上说明神不要战士为他建造殿宇（参代上28:3）；所以大卫定下计划，预备材料，好使儿子所罗门一即王位就可以开始建造的工程（参王上5-7）。大卫接受神的计划，忠心服从。有时神拒绝我们的打算，我们就应当善用他所赐的其他机会。

 神没有赐给我所祈求的，往往是因为他要赐下更大的祝福……
 7:8-16　大卫的献议虽好，但是神不准许，这并非意味神弃绝大卫。实际上，神在大卫的一生之中，为他设计了更大的作为，远胜过让他建这圣殿。神虽然不接受他的献议，却应许他的后裔永久存留。虽然大卫在地上的王朝四百年后终结了，但是他的直系后裔耶稣基督是这个应许的最后应验（参徒2:22-36）。基督要作王直到永世──现在是在属灵的、属天的国度，将来他必再降临世上，在新耶路撒冷作王（参路1:30-33；启21）。你有否出于善意的祷告却不蒙神准许的事？这是神引导你的方法，要在你身上成全他更大的旨意。顺服神的“不许”与遵行神的“允许”，两者都需要很大的信心。
大卫经历神的应许后，不禁心存感恩；在我的祷告中，感恩的成分又占了多少？
7:18-29　经文记载大卫的祷告，他衷心感激神应许要坚立他的国度直到永远。他知道神将这些福气赐给他和他的后裔，为要使以色列人蒙福。他们要协助世人，成全神更大的旨意，因为神应许说：地上的万族要因他们得福。（参创12:1-3）


8_OT102sa.htm

 人生胜利的基础是在于神的应许，不在于自己力量的大小……
 8:1-5　神与大卫所立的约中有这样的应许，就是众仇敌要被打败，不再欺压以色列人（7:10-11）；神要助大卫打败敌对的列国，以成全他的应许。本章列出几个敌人的名字：（1）摩押人；是罗得的子孙，住在死海以东，军事上与宗教上都是以色列长期的威胁（参民25:1-3；士3:12-30；撒上14:47），大卫曾一度与他们修好。（2）琐巴王哈大底谢；大卫将他打败，追奔逐北直到幼发拉底河，成全了神对亚伯拉罕的应许──以色列人要控制那地（参创15:18）。（3）以东是以扫的后裔（参创36:1），也是以色列人的主要仇敌（参王下8:20；耶49:7-22；结25:12-14；以及创36:9的注释）。

 “进贡”的含意是……
 8:6　“进贡”是被征服国家对宗主国所纳的税，税款有助以色列政府的财政收入，且显明被征服的国家在以色列人的控制之下。

 作人岂能面面俱圆，为什么不先把心思放在讨神喜悦的事上？
 8:15　大卫得众民喜爱（3:36），不在于他讨好人，乃因想讨神喜悦。有些人常极力赢取个人的声望，却从来不能成功。得到百姓的称赞其实并不重要，不要浪费时间与心机，只为赢得大众的赞许，要极力行当行的事，这样，神与人才会看重你。

 行公义不单是君王的专责，也是神的子民的本分。我在与人相处中履行公义了吗？
 8:15　大卫王朝重在“秉公行义”。公义是指以公平行使和解释律法，施行刑罚的时候以怜悯为念，尊重百姓的权益，并认识人对神所尽的本分。无怪乎所有的人都信任大卫并跟从他。大卫追求公义为什么值得称道呢？（1）那是神的命令（申16:18-20），也是神的特性（参申32:4），神的律法就是为要建立公义的社会。（2）为全族的最大好处，人人都需要公义。公义应当成为你与人相处的准则。你待人一定要公平无欺！


9_OT102sa.htm

 宽阔的胸襟与仁慈的心怀，始终比仇恨更有力量……
 9:1-13　在大卫时代，作君王的多欲除灭对头，以防止他们的后裔起来争夺王位。但是大卫对扫罗的孙子──约拿单的儿子米非波设大施慈爱。他的慈爱一方面出于尊重神以前所膏立的君王（参撒上24:5-6的注释）；另一面也是出于政治因素，他想将犹大与以色列统一起来（参3:13-14及3:29的注释）；不过主要的原因还是因为他曾向约拿单起誓，要恩待他的子孙（参撒上20:14-17）。

 约拿单的儿子为什么会瘸腿？
 9:3　约拿单与扫罗阵亡的时候，米非波设只有五岁，致残的原因参阅4章4节。

 恩典的含意本有我不配得之意，既是如此，为何不放胆坦然地来到神的施恩座前？
 9:5-6　米非波设不敢来见大卫王，他没有想到大卫待他如王子。米非波设虽然害怕丧命，也可能觉得不配见王，并不表示他拒绝大卫的赏赐。同样，神宽厚地赦免我们的罪，我们也可能自愧不配，但是只要我们愿意领受，就能得到诸般赏赐。凡愿意信靠耶稣基督、领受神赏赐之人，都会受到比米非波设得到的更热切的欢迎。并不是因为我们配得，一切都是神所应许的（参弗2:8-9）。

 饶恕的心乃是喜乐的良药，在我心中是否仍有不能释怀之人，叫我失去怜悯的素质？
 9:7　大卫在对待米非波设一事上，显出他作领袖的泱泱大度，照着他所承诺的，向约拿单的儿子显出诚实与怜悯。他慷慨供应约拿单之子的结果，超过他以往所能获得的政治利益。你能否饶恕曾得罪你的人？你能否对不配之人慷慨？我们每次向别人施怜悯，自己的品格也随之得到提高。


10_OT102sa.htm

 剃去一半胡须及割断半截衣服意味什么？
 10:4-5　按照以色列人的习俗，所有成年男子都留长胡须，这是成熟与权柄的表徵。所以，大卫派往亚扪的臣仆被剃去一半胡须的时候，就是受到极大的羞辱，失去尊严。被割断下半截的衣服，也令他们受人嘲笑。

 将错就错，是人常会陷入的错误。难道一句道歉的话，是这么难说出口吗？
 10:6　由于哈嫩听了错误的劝告，怀疑大卫差去的臣仆不怀好意，因此羞辱了他们。之后他得知大卫憎恶他们，就立刻调集军队准备作战。他本来应当仔细考虑臣仆的献策，即或不然，也应当与大卫洽谈；而他既不肯认错，又在出错时动兵。我们常常为自己辩护而不肯承认自己的错误，不愿道歉去消除对方的怒气，我们应当寻求和睦，避免争战。

 愿耶和华凭他的旨意而行──此中深意你可明了？
 10:12　生活中我们对神的信仰与行为必须相称。约押说：我们都当作大丈夫（可以译为“奋勇作战”），换句话说，他们都应当做所当做的事，定出良谋和战术，动用所有的资源来争战。他又说，“愿耶和华凭他的旨意而行”，他知道争战的结果在于神。我们应当善用才智与资源，好好顺服神，并倚靠神得享美果。


11_OT102sa.htm

 出战的时候究竟是指什么日子？
 11:1　以色列人的冬季是雨季，农夫种下五谷。春天则宜于出征，因为道路乾爽，军队便于调动，有车辆供应粮草，在路上容易行走。在以色列大麦小麦都在春季收割，而谷物是行军必备的粮食。

 亚扪人终于被征服了……
 11:1　这次以色列人对拉巴围攻顺利（12:26-27），消灭了亚扪的兵力，使他们从此臣服于以色列。

 罪如同泥沼，越往前行只会越陷越深。今天我的脚是否同样踏进了这泥沼之中？
 11:1-12:15　大卫因与拔示巴的事深陷罪中：（1）留在后方，不上前线作战，放下本分不顾（11:1）。（2）只顾自己的私欲（11:3）。（3）试探来到，却留连欣赏，没有避开（11:4）。（4）故意犯罪（11:4）。（5）为遮掩奸淫罪而欺骗别人（11:6-15）。（6）因继续遮掩而犯了杀人罪（11:15, 17）。他的罪到以后还是包不住（12:9），且受到惩罚（12:10-14）。（7）他犯罪的后果影响深远，牵连甚广（11:17；12:11, 14-15）。
大卫在这件事上，本可以随时停下来离弃罪恶。不过罪一开始以后，就难以停止（参雅1:14-15）。我们越是深陷罪坑之中，越不愿意承认局面是由自己一手造成的。正如一个人从山顶滑下来，想在途中停下来是何等困难。所以最好的解决方法就是根本不沾罪的边。

 11:3　参看列王纪上第一章对拔示巴的人物介绍。
试探犹如星星之火，稍一纵容便可燎原，逃避试探的良方何在？
 11:3-4　大卫从王宫的平顶上，看见一个美丽的妇人沐浴，大起色心；他本应当离开这平顶，逃避试探，可是他却禁不住引诱拔示巴，陷于试探中，后果便不堪设想。
    想逃避试探就要：（1）恳切地祷告，求神帮助你远离可能试探你的人、地方与机会。（2）默想那些针对你特有弱点的经文。大多数试探的根源都是神所能满足的人的需要和切望，只是我们必须信靠他所定的时间。（3）找另一位知己的基督徒，把内心的挣扎、苦楚，向他毫无隐讳地吐露，在你遇到试探的时候，要求他帮助。

 这节经文暗示了什么？
 11:4　“她的月经才得洁净”，是指拔示巴在月经以后，刚完成洁净的礼仪。所以大卫与她同寝时，她不可能已经从自己丈夫怀了身孕。利未记提到妇女行洁净礼时的详细规例。（参利15:19-30）

 在眼前的利害关系与背后的道德原则之间，要挣扎求抉择，真的不是件容易的事情……
 11:15　大卫使拔示巴与约押陷于困境。拔示巴知道通奸是错的，不过，如果拒绝王的要求，就会受罚或被杀。约押不明白何以必须要乌利亚死，但那明显是王要他阵亡。我们有时面对进退两难的处境；在这种情形之下，不可忽略神的旨意──寻出既不犯罪又能荣耀神的出路。

 罪把一个英名之君变为奸险小人，这种可怕能不叫我谨之慎之吗？
 11:25　大卫听到乌利亚的死讯，知道奸计得逞，可是还说些敷衍的话勉励约押。大卫曾为扫罗与押尼珥的死亡深深哀恸（1:3；3:31-39），现在对失去忠勇的乌利亚──一位属灵勇士，反而毫不痛心。这是什么缘故？原因在于他对自己的罪麻木了，不再为犯罪内疚，所以为了遮掩自己所犯的奸淫罪，定出下策──再次犯罪。靠感觉来判定是非，大卫便一再犯罪，以致对神的律法、对别人的权利都麻木不仁、毫无感觉。你越是想遮掩罪过，你对罪会越不敏感。不要像大卫那样硬着心去犯罪；在你失去分辨罪恶的能力以前，要先向神认罪。


12_OT102sa.htm

 从来忠言皆逆耳，然而劝诫者不单需要勇气，还需要有说话的智慧……
 12:1-15　拿单既然作先知，自应嫉恶如仇，即使是君王犯法，也一样指责。要令大卫看出自己的错来，需要极大的勇气和技巧，说得婉转动听才可收效。在你必须对人讲出逆耳忠言的时候，你应当求神赐你勇气、技巧与口才，才能讲得恰到好处。如果你想对方有良好的回应，就要先好好地思索你所要讲的话。劝戒的方式与内容是同样重要的，切记将你的话语用智慧修饰。

 冲动的言语难以改变一个人，心平气和地想一想，他需要的是　……
 12:5-6　经过一年时间，大卫对于自己的罪已极其麻木不仁，他不觉得自己就是拿单隐喻之中的大罪人。我们谴责别人的过错，常是自己也易犯的。你的朋友、同事及你的家庭中，哪些人是你最常批评的呢？你若是要力图改变他们，不如求神帮助你了解他们的感受，更清楚地看出你自己的缺点；你会看出，你谴责别人的时候，其实已经谴责了自己。

 事后追悔，不如及早防备，因为罪的结果实在使人轻慢不得……
 12:10-14　这几节的预言都应验了。由于大卫杀害乌利亚，夺了他的妻子，以致（1）他家中不断有凶杀的威胁（13:26-30；18:14-15；王上2:23-25）；（2）他儿子背叛他（15:13）；（3）他的妃嫔在众目睽睽之下与别人同寝（16:20-23）；（4）他与拔示巴所生的头一个孩子死了（12:18）。他若知道犯罪带来的痛苦后果，就不会追求一时的罪中之乐了。

 神真奇妙，他既不宽容罪恶，却又屡次饶恕罪人。此刻我是让他震怒，抑或蒙他宽待？
 12:13　大卫王因这次事件，写了诗篇第五十一篇，使人对他的性格有更深的了解，也给我们罪得赦免的盼望。不管你为自己犯罪感到多么的痛苦，所犯的罪有多沉重，你都可以像大卫一样向神倾心吐意，求他赦免。我们认罪悔改以后，神总要赦宥。大卫也写了诗篇三十二篇，表明他罪蒙赦免的喜乐。

 神接纳了我，不等于罪行的恶果会被勾销……
 12:14　大卫虽然承认自己的罪（12:13），神仍处罚他，叫他所生的儿子死亡。犯罪的后果是无法改变的，有时道歉也无法挽回。神赦免我们，使我们可以与他相交、恢复关系，但是他并不会因此就取消我们因过错带来的一切后果。我们可能冲口而出说：“假使这件事错了的话，我可以向神赔个不是。”但是必须记住，我们可能使许多事情无可挽回，后果无法估计。

 我常有这分疑惑：为什么成年人犯罪，会祸及小孩子身上？
 12:14　这个孩子为什么要死？这并不是神对通奸所生的孩子的刑罚，乃是对大卫犯罪的审判。大卫与拔示巴也该死，但是神饶恕了他们的性命，却叫这孩子死去，因为神要大卫去建立以色列国度，他还有工作要大卫去完成。这孩子的死对大卫来说，也许比自己死去还要痛苦。
    婴儿的死亡固然是悲剧，总好过神令全民族死亡。神赦免大卫的罪，但是并未免去他一切的刑罚。

 回转，是一切爱的开始……
 12:20-24　大卫没有继续活在罪中，他回转归向神，神就赦免了他，使他重新生活。他为大卫与拔示巴以后所生的儿子所罗门赐下一个名字：耶底底亚，就是“耶和华爱他”的意思（12:25）；是叫他纪念神的恩典。我们回转归向神，领受他赦罪之恩，他就赐我们新的开始。不过先要像大卫一样向神认罪、归向他，才能感受到罪的赦免，然后重新生活，努力向前。

 生离死别的悲痛，究竟可以从哪里得着安慰？
 12:22-23　孩子的死亡，可能是人生最痛苦的体验。如此艰苦情势之下的安慰，可参看诗篇16篇9至11节、17篇15节、139篇；以赛亚书40章11节。

 蒙神喜悦的孩子的出生，安慰了经历丧亲之痛的心灵……
 12:24　所罗门是大卫与拔示巴所生的第四个儿子（参代上3:5），在他们第一个儿子死后，到所罗门的出生，中间经过了一些年日。拔示巴可能因第一个孩子的死犹有余哀。


13_OT102sa.htm

 人常把身旁之人的话放在真理的标准之上，我今天的生活是受谁的话影响最深？
 13:3-5　约拿达鼓励堂兄弟暗嫩犯淫乱之罪。我们很容易因亲戚的建议而受害，因为与他们相近。不过，即使有来自亲友的进言，也必须以神的标准仔细衡量。

 时间是分辨爱情与欲念的最佳裁判者，也能判别我今天是在受爱或欲所支配……
 13:14-15　爱与欲大不相同。暗嫩奸污了同父异母的妹妹她玛以后，他对她的“爱”立刻转变为恨，他虽然声称爱她，实际上自己被情欲所胜。爱是忍耐，欲则要立时满足；爱是恩慈，欲是残酷；爱并不要求随自己意思办事，欲则要照自己的方式行事。你可以从哥林多前书十三章，读到真正的爱之特色。欲在起初可能与爱雷同，但是在肉体上表达出来或发泄以后，就会自我厌恶
或憎恨对方。若你不能等待的话，你的感觉就不是真正的爱。

 暗嫩显然是个卑劣的人，他的罪表现在什么地方？
 13:16　神严禁人犯强奸之罪（参申22:28-29）。暗嫩把她玛赶出去，为什么是更重的罪？暗嫩把她玛赶出去，就使人误会是她玛主动做出无耻的勾当，而且无人为她作证，因为暗嫩已经吩咐仆人把门关上，不许她进来了。他的罪使她再也嫁不出去──因为她已不是处女，无人愿娶被奸污的妇人。

 不公开张扬，却暗地里报复，这样就能掩人耳目吗？
 13:20　押沙龙安慰她玛，劝她不要将这事公开宣扬出去；他在暗地里已准备亲自向暗嫩报复，并在两年以后真的这样做了（13:23-33）。押沙龙告诉她玛，这罪行仅仅是一宗家庭的问题；但是我们处理家庭纠纷时，也不可以把神的道德标准搁置一边。

 我是否会因为事业的顺遂，而忽略了对家庭的照顾，对儿女的管教？
 13:21-24　纵然大卫对暗嫩奸污她玛极为忿怒，但他并未处罚暗嫩。他犹豫不决，可能因为（1）暗嫩是他的长子又是王位继承人（参代上3:1），所以不愿意把他除去；（2）自己与拔示巴也犯了奸淫，难以定儿子的罪名。他虽然是盖世明君，又是军事强人，却缺少为夫为父的榜样作用，对子女没有多加管教。

 押沙龙为什么选择基述作为藏身之所？
 13:37-39　押沙龙逃往基述，因为达买王是他的外祖父（参代上3:2），所以乐于收容他。


14_OT102sa.htm

 妇人根据什么律法求王保护？
 14:11　摩西律法为误杀人者预备了逃生的去处，可免被仇杀。民数记35章9至21节记载怎样设立逃城，保护误杀人的逃避报血仇者追杀的律例。这个妇人要求王保护她，不让报仇之人灭绝她的家族。

 押沙龙的兄妹之情，反映在他个人的家庭之中……
 14:27　押沙龙的女儿也叫她玛，显明押沙龙对妹妹之爱怜与情谊。这也使读者记起暗嫩与她玛的事。

 自信与自我，往往只是一线之隔，我会怎样帮助自己或儿女选择正确的成长道路？
 14:30　从这一连串的事件已可以窥见押沙龙的野心。他是个独立自主、富于心计的青年，他将一切事暗中进行，包括杀他的哥哥暗嫩（13:22-29）。他在约押的田地放火，使约押去见他（14:30），可以看出他不受父亲或别人的阻遏，随意行事。他生得俊美，一定很自我中心（14:25）。孩童须受管教，尤其是对富天资又相貌出众的青少年；否则就像押沙龙一样，觉得自己随时随地都可以任意而行。

 老牛舐犊，人之常情，对儿女的原则性错误你能否发出责备？
 14:33　大卫并未认真纠正儿女的罪行。他既没有处罚暗嫩强奸她玛，也没有断然处置押沙龙谋杀暗嫩一事。优柔寡断使他失败了。我们不对付罪，慢慢罪就会比开始时更难应付，也必尝到更大的痛苦。


15_OT102sa.htm

 大卫把心意化在诗篇的祷文中；在人生中的此刻，我的祷文又是什么？
 15:1-37　在押沙龙叛变期间，大卫写了好几篇诗篇，其中有39；41；55；61与63等。

 押沙龙为什么选择常常出现在城门的道旁？
 15:2　城门的道旁就像市政厅兼购物中心之地。耶路撒冷是首都，地方官员与中央政府的首领每天在那里相遇，处理业务与政务。城门口也是办事的好地方，因为政治和经济等事务需要有见证人才能合法，而出入这城的人皆要从城门经过，人流不断。商人在城门附近支搭帐棚经营生意，也是为此。押沙龙站在那里，暗中赢得以色列首领和百姓的心。

 要辨识人的内心已十分困难，何况领袖人物的真正心怀。我怎样才能有辨别的智慧？
 15:5-6　押沙龙的政治手腕，是以他的仪表、魅力、公正和亲切去赢取百姓的心。许多人被他欺骗，转而对他效忠，到后来才看出他是个邪恶的首领。
    我们要仔细衡量领导人，才能清楚知道他们的能力，是否狼子野心的掩饰，是否欺骗的技俩，以及是否为了夺得权力。我们必须确知，在领袖们作风与迷人的举止背后，是否能明智公平地处理人民的事务。

 15:9　押沙龙去希伯仑，因那是他的出生地（3:2-3），也是大卫最初的首都；他想在那里能得到忠实的支持者并以他为王。
为了身旁的人的缘故，有时需要忍辱负重……
 15:14　如果大卫不逃出耶路撒冷，以后的战争有可能令他阵亡，也使圣城无数无辜百姓遭殃。有些战争在我们看来虽是不可避免的，却会付极大代价，令我们周围的人受到损害。所以不如智慧地暂时放弃，留待以后才战──这样行虽然会有损我们的自尊心，但也应当隐忍。勇于争战固然需要勇气，为别人的缘故放弃战争，也需要勇气。
大卫害怕了吗？他敌不过自己的儿子？还是……
15:14　大卫为什么不能平定这一场叛乱？他选择逃跑有几个原因：（1）叛逆的势力甚大（15:10-13），不容易被制伏。（2）他不愿圣城因战争被毁灭。（3）他不愿伤害儿子，仍然眷念他。

 大卫军中也有外族人吗？
 15:17-18　大卫军中有许多非以色列籍的忠心勇士。从非利士迦特城而来的迦特人，显然是大卫逃避扫罗时所交的朋友。基利提人和比利提人都住在非利士人的境内。以色列人虽然应当除灭邪恶的仇敌，也应当欢迎对他们友善的外族人（参出23:9；申10:19），极力教导他们顺服神的重要。

 祭司和利未人对大卫是真心还是假意的？
 15:24-25　祭司与利未人也忠于大卫。

 周瑜打黄盖的计谋，原来中外皆有……
 15:27-37　大卫需要在押沙龙朝中安置间谍，好得知押沙龙的计谋。他差派户筛去押沙龙那里，佯装背叛大卫，并出主意破坏亚希多弗的计划。亚希多弗是押沙龙的谋士，也是拔示巴的祖父。


16_OT102sa.htm

 洗巴的话中含有什么意思？
 16:3　扫罗是米非波设的祖父。洗巴极可能是想得大卫的赏赐，为了谋夺主人的产业而撒谎（参19:24-30，米非波设对这事的答辩）。米非波设的事请参看第9章。

 谣言止于智者，轻信那些在别人背后的指控，不单伤害别人，也有损于己……
 16:4　大卫相信洗巴对米非波设的诬陷，并未细察也不怀疑。不要轻易相信人对别人的指责，尤其是在指控者可能会因别人的败落而得好处的情况下。洗巴对他主人的描述，大卫应当存疑，然后亲自查明再作定夺。

 听到无理的咒鮭不做声，大卫能做到，我能吗？
 16:5-14　示每滔滔不绝地咒骂大卫。咒诅虽然毫无理由，因为大卫对扫罗的死毫无参与，可是大卫和跟随他的人却默然忍受侮辱。在你面对不公平的抨击时，当保持从容自若；情境可能令人痛苦难堪，情绪也可能大受激动，但是，若你不能堵住抨击者之口，最好的方法就是不加理会。记住：神明白你所忍受的痛苦，如果你没有过错的话，他必为你伸冤。

 即是大卫犯罪的结果，押沙龙的行为是否罪不在自己？
 16:21-22　这件事应验了拿单的预言，因为大卫犯罪，别人必与他的妃嫔同寝（12:11-12）。（参3:6-7的经文注释，可知此件事的意义。）

 君王喜听谋士之意，现代人爱找专家谘询，但要注意的是……
 16:23　亚希多弗是押沙龙的谋士。君王多有谋士，帮助他们在政策上作抉择。他们很可能也为君王安排婚姻，因为通常会有基于政治动机的结合。但是神使亚希多弗的计谋“变为愚拙”，正如大卫所求的（15:31）。


17_OT102sa.htm

 甜言蜜语只对虚荣的人有效，却会导向失败的羞辱……
 17:11　户筛甜言蜜语骗得押沙龙的信任，押沙龙的虚荣心成为自己的陷阱。户筛预计，如果押沙龙亲自率领军队去攻打大卫，就会有大荣耀。“骄傲在败坏以先”（参箴16:18），这句话充分地说明押沙龙的野心。

 这里的亲戚关系较为复杂──
 17:25　约押与亚玛撒都是大卫的外甥，也是押沙龙的表兄弟。约押随大卫离开了耶路撒冷（参18:5与10及以下各节经文），所以押沙龙立亚玛撒代替他，作以色列军队的元帅。


18_OT102sa.htm

 人生常有高低起伏，但重要的是什么时候才可以重新振作？
 18:1　大卫亲自统率军队，好像往常一样。他近年来优柔寡断，道德衰退。不过他这一次统领全军，又尽上他的本分。

 报信者不为金银所动，可能因此救自己一命。今天我们作事可要三思而后行？
 18:12-14　向约押报告押沙龙被挂在橡树上的人，指出若胆敢不遵王命必会招报，约押也会把责任推在他身上。约押无言以答，只好打发他走。想做恶事之人，常常不会花时间去想自己要做的事，他们不理会事情对与不对，是否合法。不要不经思量对错就鲁莽行事，你要三思而后行。

 亚希玛斯是感到难以启齿吧？在什么时候，我会感到有话必须要说，却不知从何说起？
 18:29　亚希玛斯虽然先跑到城门，却不敢对大卫王讲述他儿子押沙龙的死，只是含糊其词。

 亲情有时就是这样叫人矛盾，无论错了多少次，到最终总会原谅他……
 18:33　大卫听到逆子的死讯，为什么极其伤恸呢？（1）他明白自己在押沙龙死亡的事上要负上部分责任。先知拿单说，因为他杀死乌利亚，所以儿子要背叛他。（2）大卫因约押与其手下的军官违背他的意愿杀死押沙龙，表示忿怒。（3）大卫真的爱儿子押沙龙，虽然儿子如此大逆不道。过去他必定曾用更慈爱的态度，对待年轻叛逆的押沙龙。


19_OT102sa.htm

 直言犯上需要勇气，在原则问题上我能否站出来讲话？
 19:4-7　我们有时必须要责备执政掌权之人。约押知道，他直言顶撞大卫一定会令大卫不悦，但是他明白事情必须如此行。他告诉大卫，如果他不安抚军队的心，嘉奖他们奋战的胜利，事情必定大大不妙；约押这种态度是值得效法的，因为有时我们应当直话直说。

 逆耳忠言大卫接受了，我会有他那样的胸襟吗？
 19:8　大卫坐在城门口，因为那是生意交易与施行审判的地方。他亲自往那里去，表明他已经不再哀哭，心情恢复正常。

 受众人欢迎莫暗喜，被人孤立莫伤心，因为……
 19:8-11　几日以前，大多数以色列人还支持押沙龙的叛变，现在这一班百姓又要大卫回来作他们的王了。群众的心理变幻无常，因此服从更高的道德律，远胜过依从多数人的喜好作决定。依从圣经所定的道德原则，能帮助你不受群众的喜好和意见所影响。

 大卫立亚玛撒作元帅是任人唯亲吗？
 19:13　大卫立亚玛撒作元帅是精明的政治安排。第一，亚玛撒曾经作押沙龙军队的元帅，立他作元帅，可以赢得叛军的效忠。第二，以他代替约押，处罚约押过去所犯的罪（3:26-29）。第三，亚玛撒对犹大的许多首领有很大的影响力（19:14）。凡此一切都有助于国家的统一。

 示每背叛大卫，为什么会获大卫宽容？
 19:19-20　示每承认他的过错，求大卫王的饶恕，为要保全性命。他的计划暂时生效，因为这是祝贺大卫复国之日，不是将犯人处死的日子。但是在列王纪上2章8至9节告诉我们，大卫吩咐所罗门，以后要将他处死。

 公义的国度人人向往，哪里去寻？
 19:21-39　大卫回到耶路撒冷，宽容大度、怜悯为怀，他不杀示每，再见米非波设时归回他一半产业并赏赐巴西莱的忠心。他的榜样立下公平治国的标准，但这只有到主基督来临，以公义治理国家的时候，才能充分地实现。

 一面之词往往难以辨别对错，究竟米非波设与洗巴哪一个说的话属实？
 19:24-30　对于米非波设或洗巴究竟谁是谁非，大卫并不确知，圣经对这个问题未予解答（对于米非波设的描述，请看9:1-13；16:1-4）。


20_OT102sa.htm

 人与人之间的疑忌，往往损害的不单是自己，还殃及四周的人　……
 20:1　以色列虽然是统一的国家，却由十二个支派各自为政。这些支派对国家整体的目标，常难达成一致。支派之间的嫉妒，从起初就使他们无法完全征服应许之地（参看约书亚记），现在因为示巴有背叛的行为，支派之间的疑忌又威胁到大卫王朝的安定。

 为什么屡次犯罪的人仍可逃过审判？难道公义的神不再理会吗？
 20:7-10　约押的杀人罪又被轻易带过，正如他上次杀死押尼珥一样（3:26-27），但是他到最后终于受到公义制裁（王上2:28-35）。表面上奸诈似乎未受刑罚，但是神的公义并不限于今生的报应。即使约押能够白头下阴间，他仍要面对神审判的日子。
智慧的言语，可成为拯救众人的利器，我有善用口才，传递神的祝福与拯救吗？
20:16-22　约押的军队正在围攻示巴所住之城，看起来这城似乎要被摧毁。按当时的习俗来说，妇女在公开场合要保持缄默，但是这个妇人却敢与元帅约押对话。她不是用武器，而是以智慧的言语、果断的行动，阻止约押的攻击。勇敢地讲出几句打动人的话，常常能止住大灾难。

 比拿雅有何功绩？
 20:23　比拿雅是大卫的卫队队长，列入“三十个勇士”之中（23:24），是享有殊荣的一位。在押沙龙背叛的时候，他一直忠于大卫，后来协助立所罗门为王（王上1:32-40；2:28-34），终于代替约押，作了以色列军队的元帅。


21_OT102sa.htm

 自然灾害全都是神对人的惩罚吗？古今的情况有何不同？
 21:1　以色列的农业主要靠秋雨与春雨来保障收成。如果没有这些雨水，或者雨水来得不合时宜，或是农作物遭昆虫侵害，第二年的庄稼就会大大地欠收。那时的农夫完全靠赖自然，他们没有灌溉、施肥和除虫等设备。甚至雨量有所不同，或者有虫害，都能使农作物全毁。

 第21章至第24章的事件，发生在大卫王朝中的哪一时期？
 21:1-24:25　以下四章是本书的附录。其中的事件并没有按照年代先后的次序列出，他们只记载大卫在位时，不同时期的事迹。

 为什么扫罗的罪会祸及家人？那是怎样严重的罪？
 21:1-14　圣经虽然没有记载扫罗报复基遍人的行动，但显然他有严重的罪行，使基遍人追讨他流血之罪。圣经没有说明为什么扫罗犯罪却要杀他的子孙。近东许多习俗（包括以色列的在内），把父亲犯罪看作整个家庭有罪，因为家庭是不可分割的整体。扫罗违背了以色列人向基遍人所起的誓（参书9:16-20）。背誓严重地违背神的律法（参民30:1-2）。大卫可能依照习俗行事，把家族看作一个整体，再不然就是扫罗的子孙曾协助扫罗，在杀害基遍人的罪上有分。

 利斯巴守候了尸体多久？
 21:9-10　收割大麦是在阳历四月与五月之初。大麦与小麦相似，但不及小麦适于做饼。利斯巴在动手收割的时候（四月）直到雨季（十月）开始，整个时期都守着尸体。

 这些人为什么会被称为“伟人的儿子”？
 21:16-18　作者称呼这些人为“伟人的儿子”，指他们是巨人。（参撒上17:4-7，以及创6:4的注释）


22_OT102sa.htm

 大卫的诗有哪些特点？我对神的倾心是否像大卫一样达到不吐不快的地步？
 22:1-51　大卫精通音乐，曾经为扫罗弹琴驱魔（参撒上16:23），并设立圣殿的音乐敬拜（参代上25）。在全部诗篇之中，他写的诗最多。对他来说，写这样的一首诗并不奇怪。这感恩诗与诗篇第十八篇几乎完全相同（圣经中其他的诗歌，参看出15所附之图表）。

 “角”在圣经中有何含意？我生命中的“角”又是什么？
 22:3　大卫称神为“拯救我的角”，喻指牲畜因他们的角有力量，能防卫保护生命。神曾经帮助大卫胜过众仇敌，也拯救他脱离仇敌之手。

 22:11　基路伯是大能的天使。
大卫可以从神的观点来审视自己的生活，我评价自己的准则又是在于什么呢？
 22:22-24　大卫并非否认曾经犯过罪。诗篇第五十一篇说明他对与拔示巴通奸、谋杀她丈夫乌利亚的罪，感到极端痛苦。但他明白神的信实，乃从神的观点写这篇诗。他知道神使他重行洁净──“比雪更白”（参诗51:7），并为他“造清洁的心”（参诗51:10）。我们藉着耶稣基督的受死与复活，也得以洁净，成为完全人。神用他的圣洁遮盖我们的罪，不再看我们为有罪的人。

 神并不偏待人，他既恩待回转的人，也惩罚恶人，我有否留意到他严厉的一面？
 22:27　“乖僻的人，你以弯曲待他”，（也可以译为“弯曲的人，你以乖僻对他。”）这句话是指神是审判者，他要处罚人的罪、除灭恶人。


23_OT102sa.htm

 人世间真正的太平，惟有系于那“和平之子”的身上……
 23:3　大卫以先知的姿态讲述以公义治理人民，这预言应验在耶稣基督身上，他再来的时候，要以完全的公义与和平统治全地。旧约之中也有类似的预言，（参赛11:1-10；耶23:5-6；33:15-18；亚9:9-10。）关于这些预言，有许多在后来应验了（参太4:14-16；路24:25-27, 44-49；约5:45-47；8:28-29）。

 大卫的勇士名单，代表了尊荣；我是否也名列在神军队的勇士之列？
 23:8-39　经文讲述大卫军队之中由特种部队建立的功绩。他们是两组出类拔萃的勇士；“三个勇士”与“三十个勇士”（23:18, 23；代上11:11-25）。要名列这英雄榜，就必须在争战中显出无与伦比的勇气，正如作领袖人物要显出无比的智慧一样。“三个勇士”是全军最精锐的英雄；“三十个勇士”的名字，实际上有三十七人，不过它提到几个已经死去的人（例如在23:39之中的乌利亚）。这里显然有新人代替了在战场上阵亡的人。

 生命是属于神的，我的生命是否也一样的浇奠在神的面前？
 23:16　大卫将勇士从伯利恒城门旁井里打上来的水，浇奠在耶和华面前；他不肯喝那水，因为他深为勇士牺牲的精神所感动。以色列人献祭的时候，从来不将血与祭牲一同焚烧，而是将血浇奠在神面前，因为血代表生命。大卫不愿喝这水，因为它代表战士的生命，所以将水奠在神面前。


24_OT102sa.htm

 既然神在背后掌管一切，人犯罪也是……
 24:1　我们时常会问：是否神令大卫犯罪？神当然不会使人犯罪，但是他许可罪人以自己的行为显明内心的罪性。另一方面，大卫犯罪也是神对以色列人的审判。历代志上21章1节说，是撒但激动大卫这样做的。以色列人认为，神是一切的掌权者，撒但的作为最终也是要向神负责的。可以说撒但是大卫犯罪的直接推动者，但神允许撒但这样做，对以色列人来讲，神是最终要负责的那一位。

 数点百姓有什么不对？
 24:1-3　数点百姓有什么不对？在民数记之中记载，神吩咐摩西数点以色列百姓，好准备征服迦南地（参民1:2；26:2）。数点百姓一般看作战时徵兵入伍的前奏，现在全境太平了，已不再需要招兵买马。以色列的疆界已经扩展，成为当时的强国；大卫所犯的罪是居功自傲，数点民数，好使他以国土广大兵力雄厚夸耀。他这样行，就把信心寄托在兵员的众多上。神保护的能力并不在于兵员的多寡，就连约押也看出数点百姓是错的，但是大卫不听劝谏。我们若倚靠金钱、财产，或者是军力，也会犯同样的罪。

 三种处罚任选，真难决定，孰重孰轻……
 24:12-14　大卫与以色列百姓都犯了罪（24:1），大卫骄傲，但圣经没有说神向以色列人发怒的原因。也许因为他们支持押沙龙（15-18）与示巴的叛变（20），或者他们也像大卫，把国家的安全寄于军事力量和经济富庶上而不倚靠神。他藉着大卫对他们全族施行惩罚，而大卫乃是全族犯了骄傲之罪的代表。
    神给大卫的三样选择皆是处罚。他早已告诉以色列百姓，假使不遵守他的律法，就会有惩罚临到──疾病（参申28:20-22）、饥荒（参申28:23-24）、战争（参申28:25-26）。大卫明智地选择直接从神而来的处罚。他知道在战争之中，敌人凶暴残忍，而神却是大有悯怜的。在你犯了大罪的时候，要归向神并受他的处罚，这远胜过落在人的手中。

 大卫建坛之处，拥有深远的历史及属灵意义……
 24:18　许多人相信，大卫从亚劳拿手中所买的禾场，并在其上建造祭坛的地方，就是昔日亚伯拉罕几乎杀以撒献祭之处（参22:1-18）。大卫死后，所罗门在这里建造圣殿。大约在一千年以后，主耶稣在这里传道并教导百姓。

 读完大卫的一生，你有何感想？你如何评价他？
 24:25　撒母耳记下讲述大卫的王朝。自从约书亚率领以色列人进入应许之地以后，他们曾努力地想统一国家、赶出当地邪恶的百姓。经过四百多年以后，他们终于达成了这个目标。在大卫以前的首领，无论是士师或君王，他们所未能完成的事业，大卫都完成了。他施政的原则，是以神旨意与百姓的幸福为依归，不过他也犯了罪。尽管他罪孽深重，但是圣经称他为合乎神心意的人（参上13:14；徒13:22），因为他犯罪以后，既认自己的罪又向神求饶恕。他将自己的一生交托给神，并且对他终生忠诚、矢志不渝。在诗篇中，我们能更深地体会大卫的境况，明白他是如何地热爱神。


OT111ki

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


1:1 | 大卫王年纪老迈，虽用被遮盖，仍不觉暖。
1:2 | 所以臣仆对他说：“不如为我主我王寻找一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。”
1:3 | 于是，在以色列全境寻找美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。
1:4 | 这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。
1:5 | 那时，哈及的儿子亚多尼雅自尊，说：“我必作王。”就为自己预备车辆、马兵，又派五十人在他前头奔走。
1:6 | 他父亲素来没有使他忧闷，说：“你是做什么呢？”他甚俊美，生在押沙龙之后。
1:7 | 亚多尼雅与洗鲁雅的儿子约押和祭司亚比亚他商议，二人就顺从他，帮助他。
1:8 | 但祭司撒督、耶何耶大的儿子比拿雅、先知拿单、示每、利以并大卫的勇士，都不顺从亚多尼雅。
1:9 | 一日，亚多尼雅在隐罗结旁、琐希列磐石那里，宰了牛羊、肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人；
1:10 | 惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。
1:11 | 拿单对所罗门的母亲拔示巴说：“哈及的儿子亚多尼雅作王了，你没有听见吗？我们的主大卫却不知道。
1:12 | 现在我可以给你出个主意，好保全你和你儿子所罗门的性命。
1:13 | 你进去见大卫王，对他说：‘我主我王啊，你不曾向婢女起誓说：你儿子所罗门必接续我作王，坐在我的位上吗？现在亚多尼雅怎么作了王呢？’
1:14 | 你还与王说话的时候，我也随后进去，证实你的话。”
1:15 | 拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。
1:16 | 拔示巴向王屈身下拜。王说：“你要什么？”
1:17 | 她说：“我主啊，你曾向婢女指着耶和华你的 神起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’
1:18 | 现在亚多尼雅作王了，我主我王却不知道。
1:19 | 他宰了许多牛羊、肥犊，请了王的众子和祭司亚比亚他，并元帅约押；惟独王的仆人所罗门，他没有请。
1:20 | 我主我王啊，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后，谁坐你的位。
1:21 | 若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。”
1:22 | 拔示巴还与王说话的时候，先知拿单也进来了。
1:23 | 有人奏告王说：“先知拿单来了。”拿单进到王前，脸伏于地。
1:24 | 拿单说：“我主我王果然应许亚多尼雅说：‘你必接续我作王，坐在我的位上’吗？
1:25 | 他今日下去，宰了许多牛羊、肥犊，请了王的众子和军长，并祭司亚比亚他，他们正在亚多尼雅面前吃喝，说：‘愿亚多尼雅王万岁！’
1:26 | 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。
1:27 | 这事果然出乎我主我王吗？王却没有告诉仆人们，在我主我王之后，谁坐你的位。”
1:28 | 大卫王吩咐说：“叫拔示巴来。”拔示巴就进来站在王面前。
1:29 | 王起誓说：“我指着救我性命脱离一切苦难，永生的耶和华起誓。
1:30 | 我既然指着耶和华以色列的 神向你起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’我今日就必照这话而行。”
1:31 | 于是拔示巴脸伏于地，向王下拜，说：“愿我主大卫王万岁！”
1:32 | 大卫王又吩咐说：“将祭司撒督、先知拿单、耶何耶大的儿子比拿雅召来。”他们就都来到王面前。
1:33 | 王对他们说：“要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训。
1:34 | 在那里，祭司撒督和先知拿单要膏他作以色列的王。你们也要吹角，说：‘愿所罗门王万岁！’
1:35 | 然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。”
1:36 | 耶何耶大的儿子比拿雅对王说：“阿们！愿耶和华我主我王的 神也这样命定。
1:37 | 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。”
1:38 | 于是，祭司撒督、先知拿单、耶何耶大的儿子比拿雅和基利提人、比利提人，都下去使所罗门骑大卫王的骡子，将他送到基训。
1:39 | 祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说：“愿所罗门王万岁！”
1:40 | 众民跟随他上来，且吹笛，大大欢呼，声音震地。
1:41 | 亚多尼雅和所请的众客筵宴方毕，听见这声音。约押听见角声，就说：“城中为何有这响声呢？”
1:42 | 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说：“进来吧！你是个忠义的人，必是报好信息。”
1:43 | 约拿单对亚多尼雅说：“我们的主大卫王诚然立所罗门为王了。
1:44 | 王差遣祭司撒督、先知拿单、耶何耶大的儿子比拿雅和基利提人、比利提人都去使所罗门骑王的骡子。
1:45 | 祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼着上来，声音使城震动，这就是你们所听见的声音。
1:46 | 并且所罗门登了国位。
1:47 | 王的臣仆也来为我们的主大卫王祝福说：‘愿王的 神使所罗门的名比王的名更尊荣，使他的国位比王的国位更大。’王就在床上屈身下拜。
1:48 | 王又说：‘耶和华以色列的 神是应当称颂的！因他赐我一人今日坐在我的位上，我也亲眼看见了。’”
1:49 | 亚多尼雅的众客听见这话就都惊惧，起来四散。
1:50 | 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
1:51 | 有人告诉所罗门说：“亚多尼雅惧怕所罗门王，现在抓住祭坛的角说：‘愿所罗门王今日向我起誓，必不用刀杀仆人。’”
1:52 | 所罗门说：“他若作忠义的人，连一根头皮也不至落在地上；他若行恶，必要死亡。”
1:53 | 于是，所罗门王差遣人，使亚多尼雅从坛上下来，他就来向所罗门王下拜。所罗门对他说：“你回家去吧！”


2:1 | 大卫的死期临近了，就嘱咐他儿子所罗门说：
2:2 | “我现在要走世人必走的路，所以你当刚强，作大丈夫，
2:3 | 遵守耶和华你 神所吩咐的，照着摩西律法上所写的行主的道，谨守他的律例、诫命、典章、法度。这样，你无论做什么事，不拘往何处去，尽都亨通。
2:4 | 耶和华必成就向我所应许的话说：‘你的子孙若谨慎自己的行为，尽心尽意、诚诚实实地行在我面前，就不断人坐以色列的国位。’
2:5 | 你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅：尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。
2:6 | 所以你要照你的智慧行，不容他白头安然下阴间。
2:7 | 你当恩待基列人巴西莱的众子，使他们常与你同席吃饭，因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。
2:8 | 在你这里有巴户琳的便雅悯人基拉的儿子示每，我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约旦河迎接我，我就指着耶和华向他起誓说：‘我必不用刀杀你。’
2:9 | 现在你不要以他为无罪，你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。”
2:10 | 大卫与他列祖同睡，葬在大卫城。
2:11 | 大卫作以色列王四十年：在希伯仑作王七年；在耶路撒冷作王三十三年。
2:12 | 所罗门坐他父亲大卫的位，他的国甚是坚固。
2:13 | 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说：“你来是为平安吗？”回答说：“是为平安。”
2:14 | 又说：“我有话对你说。”拔示巴说：“你说吧。”
2:15 | 亚多尼雅说：“你知道国原是归我的，以色列众人也都仰望我作王。不料，国反归了我兄弟，因他得国是出乎耶和华。
2:16 | 现在，我有一件事求你，望你不要推辞。”拔示巴说：“你说吧！”
2:17 | 他说：“求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。”
2:18 | 拔示巴说：“好，我必为你对王提说。”
2:19 | 于是，拔示巴去见所罗门王，要为亚多尼雅提说。王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。
2:20 | 拔示巴说：“我有一件小事求你，望你不要推辞。”王说：“请母亲说，我必不推辞。”
2:21 | 拔示巴说：“求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。”
2:22 | 所罗门王对他母亲说：“为何单替他求书念的女子亚比煞呢？也可以为他求国吧！他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。”
2:23 | 所罗门王就指着耶和华起誓说：“亚多尼雅这话是自己送命，不然，愿 神重重地降罚与我。
2:24 | 耶和华坚立我，使我坐在父亲大卫的位上，照着所应许的话为我建立家室。现在我指着永生的耶和华起誓，亚多尼雅今日必被治死。”
2:25 | 于是，所罗门王差遣耶何耶大的儿子比拿雅将亚多尼雅杀死。
2:26 | 王对祭司亚比亚他说：“你回亚拿突归自己的田地去吧！你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。”
2:27 | 所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。
2:28 | 约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。
2:29 | 有人告诉所罗门王说：“约押逃到耶和华的帐幕，现今在祭坛的旁边。”所罗门就差遣耶何耶大的儿子比拿雅说：“你去将他杀死。”
2:30 | 比拿雅来到耶和华的帐幕，对约押说：“王吩咐说：‘你出来吧！’”他说：“我不出去，我要死在这里。”比拿雅就去回覆王，说约押如此如此回答我。
2:31 | 王说：“你可以照着他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。
2:32 | 耶和华必使约押流人血的罪归到他自己的头上，因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。
2:33 | 故此，流这二人血的罪必归到约押和他后裔的头上，直到永远；惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。”
2:34 | 于是，耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓里（注：“坟墓”原文作“房屋”）。
2:35 | 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。
2:36 | 王差遣人将示每召来，对他说：“你要在耶路撒冷建造房屋居住，不可出来往别处去。
2:37 | 你当确实地知道，你何日出来过汲沦溪，何日必死！你的罪（注：原文作“血”）必归到自己的头上。”
2:38 | 示每对王说：“这话甚好！我主我王怎样说，仆人必怎样行。”于是示每多日住在耶路撒冷。
2:39 | 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说：“你的仆人在迦特。”
2:40 | 示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。
2:41 | 有人告诉所罗门说：“示每出耶路撒冷往迦特去，回来了。”
2:42 | 王就差遣人将示每召了来，对他说：“我岂不是叫你指着耶和华起誓，并且警戒你说：‘你当确实地知道，你哪日出来往别处去，那日必死’吗？你也对我说：‘这话甚好，我必听从。’
2:43 | 现在你为何不遵守你指着耶和华起的誓和我所吩咐你的命令呢？”
2:44 | 王又对示每说：“你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上。
2:45 | 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。”
2:46 | 于是，王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。


3:1 | 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
3:2 | 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。
3:3 | 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。
3:4 | 所罗门王上基遍去献祭，因为在那里有极大的邱坛（注：“极大”或作“出名”），他在那坛上献一千牺牲作燔祭。
3:5 | 在基遍，夜间梦中耶和华向所罗门显现，对他说：“你愿我赐你什么？你可以求。”
3:6 | 所罗门说：“你仆人我父亲大卫用诚实、公义、正直的心行在你面前，你就向他大施恩典；又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。
3:7 | 耶和华我的 神啊，如今你使仆人接续我父亲大卫作王，但我是幼童，不知道应当怎样出入。
3:8 | 仆人住在你所拣选的民中，这民多得不可胜数。
3:9 | 所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？”
3:10 | 所罗门因为求这事，就蒙主喜悦。
3:11 | 神对他说：“你既然求这事，不为自己求寿求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，
3:12 | 我就应允你所求的，赐你聪明智慧，甚至在你以前没有像你的，在你以后也没有像你的。
3:13 | 你所没有求的，我也赐给你，就是富足、尊荣，使你在世的日子，列王中没有一个能比你的。
3:14 | 你若效法你父亲大卫，遵行我的道，谨守我的律例、诫命，我必使你长寿。”
3:15 | 所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。
3:16 | 一日，有两个妓女来，站在王面前。
3:17 | 一个说：“我主啊，我和这妇人同住一房，她在房中的时候，我生了一个男孩。
3:18 | 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。
3:19 | 夜间，这妇人睡着的时候，压死了她的孩子。
3:20 | 她半夜起来，趁我睡着，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。
3:21 | 天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了。及至天亮，我细细地察看，不是我所生的孩子。”
3:22 | 那妇人说：“不然，活孩子是我的，死孩子是你的。”这妇人说：“不然，死孩子是你的，活孩子是我的。”她们在王面前如此争论。
3:23 | 王说：“这妇人说：‘活孩子是我的，死孩子是你的。’那妇人说：‘不然，死孩子是你的，活孩子是我的。’”
3:24 | 就吩咐说：“拿刀来！”人就拿刀来。
3:25 | 王说：“将活孩子劈成两半，一半给那妇人，一半给这妇人。”
3:26 | 活孩子的母亲为自己的孩子心里急痛，就说：“求我主将活孩子给那妇人吧！万不可杀他。”那妇人说：“这孩子也不归我，也不归你，把他劈了吧！”
3:27 | 王说：“将活孩子给这妇人，万不可杀他，这妇人实在是他的母亲。”
3:28 | 以色列众人听见王这样判断，就都敬畏他，因为见他心里有 神的智慧，能以断案。


4:1 | 所罗门作以色列众人的王。
4:2 | 他的臣子记在下面：撒督的儿子亚撒利雅作祭司；
4:3 | 示沙的两个儿子以利何烈、亚希亚作书记；亚希律的儿子约沙法作史官；
4:4 | 耶何耶大的儿子比拿雅作元帅；撒督和亚比亚他作祭司长；
4:5 | 拿单的儿子亚撒利雅作众吏长；王的朋友拿单的儿子撒布得作领袖；
4:6 | 亚希煞作家宰；亚比大的儿子亚多尼兰掌管服苦的人。
4:7 | 所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。
4:8 | 他们的名字记在下面：在以法莲山地有便户珥；
4:9 | 在玛迦斯、沙宾、伯示麦、以伦伯哈南有便底甲；
4:10 | 在亚鲁泊，有便希悉，他管理梭哥和希弗全地；
4:11 | 在多珥山冈（注：或作“全境”）有便亚比拿达，他娶了所罗门的女儿她法为妻；
4:12 | 在他纳和米吉多，并靠近撒拉他拿、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿；
4:13 | 在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩；
4:14 | 在玛哈念有易多的儿子亚希拿达；
4:15 | 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；
4:16 | 在亚设和亚禄有户筛的儿子巴拿；
4:17 | 在以萨迦有帕路亚的儿子约沙法；
4:18 | 在便雅悯有以拉的儿子示每；
4:19 | 在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。
4:20 | 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。
4:21 | 所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。
4:22 | 所罗门每日所用的食物：细面三十歌珥，粗面六十歌珥，
4:23 | 肥牛十只，草场的牛二十只，羊一百只，还有鹿、羚羊、鮨并肥禽。
4:24 | 所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。
4:25 | 所罗门在世的日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。
4:26 | 所罗门有套车的马四万，还有马兵一万二千。
4:27 | 那十二个官吏，各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。
4:28 | 众人各按各分，将养马与快马的大麦和乾草送到官吏那里。
4:29 | 神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。
4:30 | 所罗门的智慧超过东方人和埃及人的一切智慧。
4:31 | 他的智慧胜过万人，胜过以斯拉人以探并玛曷的儿子希幔、甲各、达大的智慧，他的名声传扬在四围的列国。
4:32 | 他作箴言三千句，诗歌一千零五首。
4:33 | 他讲论草木，自黎巴嫩的香柏树直到墙上长的牛膝草；又讲论飞禽走兽、昆虫水族。
4:34 | 天下列王听见所罗门的智慧，就都差人来听他的智慧话。


5:1 | 推罗王希兰，平素爱大卫。他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
5:2 | 所罗门也差遣人去见希兰，说：
5:3 | “你知道我父亲大卫因四围的争战，不能为耶和华他 神的名建殿，直等到耶和华使仇敌都服在他脚下。
5:4 | 现在耶和华我的 神使我四围平安，没有仇敌，没有灾祸。
5:5 | 我定意要为耶和华我 神的名建殿，是照耶和华应许我父亲大卫的话说：‘我必使你儿子接续你坐你的位，他必为我的名建殿。’
5:6 | 所以求你吩咐你的仆人，在黎巴嫩为我砍伐香柏木，我的仆人也必帮助他们。我必照你所定的，给你仆人的工价。因为你知道，在我们中间没有人像西顿人善于砍伐树木。”
5:7 | 希兰听见所罗门的话，就甚喜悦说：“今日应当称颂耶和华，因他赐给大卫一个有智慧的儿子，治理这众多的民。”
5:8 | 希兰打发人去见所罗门，说：“你差遣人向我所提的那事，我都听见了。论到香柏木和松木，我必照你的心愿而行。
5:9 | 我的仆人必将这木料从黎巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取。你也要成全我的心愿，将食物给我的家。”
5:10 | 于是，希兰照着所罗门所要的，给他香柏木和松木。
5:11 | 所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。
5:12 | 耶和华照着所应许的，赐智慧给所罗门。希兰与所罗门和好，彼此立约。
5:13 | 所罗门王从以色列人中挑取服苦的人共有三万。
5:14 | 派他们轮流，每月一万人上黎巴嫩去；一个月在黎巴嫩，两个月在家里，亚多尼兰掌管他们。
5:15 | 所罗门用七万扛抬的，八万在山上凿石头的。
5:16 | 此外，所罗门用三千三百督工的，监管工人。
5:17 | 王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。
5:18 | 所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。


6:1 | 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。
6:2 | 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。
6:3 | 殿前的廊子长二十肘，与殿的宽窄一样，阔十肘。
6:4 | 又为殿做了严紧的窗棂。
6:5 | 靠着殿墙，围着外殿内殿，造了三层旁屋。
6:6 | 下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木，搁在殿墙坎上，免得插入殿墙。
6:7 | 建殿是用山中凿成的石头。建殿的时候，锤子、斧子和别样铁器的响声都没有听见。
6:8 | 在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。
6:9 | 所罗门建殿，安置香柏木的栋梁，又用香柏木板遮盖。
6:10 | 靠着殿所造的旁屋，每层高五肘，香柏木的栋梁，搁在殿墙坎上。
6:11 | 耶和华的话临到所罗门说：
6:12 | “论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。
6:13 | 我必住在以色列人中间，并不丢弃我民以色列。”
6:14 | 所罗门建造殿宇，
6:15 | 殿里面用香柏木板贴墙，从地到棚顶，都用木板遮蔽，又用松木板铺地。
6:16 | 内殿，就是至圣所，长二十肘，从地到棚顶，用香柏木板遮蔽（注：或作“隔断”）。
6:17 | 内殿前的外殿，长四十肘。
6:18 | 殿里一点石头都不显露，一概用香柏木遮蔽，上面刻着野瓜和初开的花。
6:19 | 殿里预备了内殿，好安放耶和华的约柜。
6:20 | 内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金。又用香柏木做坛，包上精金。
6:21 | 所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。
6:22 | 全殿都贴上金子，直到贴完，内殿前的坛也都用金包裹。
6:23 | 他用橄榄木做两个基路伯，各高十肘，安在内殿。
6:24 | 这一个基路伯有两个翅膀，各长五肘，从这翅膀尖到那翅膀尖，共有十肘；
6:25 | 那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸、形像都是一样。
6:26 | 这基路伯高十肘，那基路伯也是如此。
6:27 | 他将两个基路伯安在内殿里。基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，那基路伯的一个翅膀挨着那边的墙，里边的两个翅膀，在殿中间彼此相接。
6:28 | 又用金子包裹二基路伯。
6:29 | 内殿外殿周围的墙上，都刻着基路伯、棕树和初开的花。
6:30 | 内殿、外殿的地板都贴上金子。
6:31 | 又用橄榄木制造内殿的门扇、门楣、门框，门口有墙的五分之一。
6:32 | 在橄榄木做的两门扇上，刻着基路伯、棕树和初开的花，都贴上金子。
6:33 | 又用橄榄木制造外殿的门框，门口有墙的四分之一。
6:34 | 用松木做门两扇：这扇分两扇，是摺叠的；那扇分两扇，也是摺叠的。
6:35 | 上面刻着基路伯、棕树和初开的花，都用金子贴了。
6:36 | 他又用凿成的石头三层，香柏木一层，建筑内院。
6:37 | 所罗门在位第四年西弗月，立了耶和华殿的根基。
6:38 | 到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿的工夫共有七年。


7:1 | 所罗门为自己建造宫室，十三年方才造成。
7:2 | 又建造黎巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（注：原文作“四”）行，柱上有香柏木柁梁。
7:3 | 其上以香柏木为盖，每行柱子十五根，共有四十五根。
7:4 | 有窗户三层，窗与窗相对。
7:5 | 所有的门框都是厚木见方的，有窗户三层，窗与窗相对。
7:6 | 并建造有柱子的廊子，长五十肘，宽三十肘。在这廊前又有廊子，廊外有柱子和台阶。
7:7 | 又建造一廊，其中设立审判的座位，这廊从地到顶，都用香柏木遮蔽。
7:8 | 廊后院内有所罗门住的宫室，工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，做法与这廊子一样。
7:9 | 建造这一切所用的石头都是宝贵的，是按着尺寸凿成的，是用锯里外锯齐的，从根基直到檐石，从外头直到大院，都是如此。
7:10 | 根基是宝贵的大石头，有长十肘的，有长八肘的。
7:11 | 上面有香柏木和按着尺寸凿成宝贵的石头。
7:12 | 大院周围有凿成的石头三层，香柏木一层，都照耶和华殿的内院和殿廊的样式。
7:13 | 所罗门王差遣人往推罗去，将户兰召了来。
7:14 | 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧、聪明、技能，善于各样铜作。他来到所罗门王那里，做王一切所要做的。
7:15 | 他制造两根铜柱，每根高十八肘，围十二肘。
7:16 | 又用铜铸了两个柱顶安在柱上，各高五肘。
7:17 | 柱顶上有装修的网子和拧成的练索，每顶七个。
7:18 | 网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。
7:19 | 廊子的柱顶径四肘，刻着百合花。
7:20 | 。两柱顶的鼓肚上，挨着网子，各有两行石榴环绕，两行共有二百。
7:21 | 他将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。
7:22 | 在柱顶上刻着百合花。这样，造柱子的工就完毕了。
7:23 | 他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
7:24 | 在海边之下，周围有野瓜的样式，每肘十瓜，共有两行，是铸海的时候铸上的。
7:25 | 有十二只铜牛驮海：三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
7:26 | 海厚一掌，边如杯边，又如百合花，可容二千罢特。
7:27 | 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。
7:28 | 座的造法是这样：四面都有心子，心子在边子当中。
7:29 | 心子上有狮子和牛并基路伯，边上有小座，狮子和牛以下有垂下的璎珞。
7:30 | 每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。
7:31 | 小座高一肘，口是圆的，彷佛座的样式；径一肘半，在口上有雕工，心子是方的，不是圆的。
7:32 | 四个轮子在心子以下，轮轴与座相连，每轮高一肘半。
7:33 | 轮的样式如同车轮，轴、辋、辐、毂都是铸的。
7:34 | 每座四角上都有盆架，是与座一同铸成的。
7:35 | 座上有圆架，高半肘；座上有撑子和心子，是与座一同铸的。
7:36 | 在撑子和心子上刻着基路伯、狮子和棕树，周围有璎珞。
7:37 | 十个盆座都是这样，铸法、尺寸、样式相同。
7:38 | 又用铜制造十个盆，每盆可容四十罢特。盆径四肘，在那十座上，每座安设一盆。
7:39 | 五个安在殿门的右边；五个放在殿门的左边。又将海放在殿门的右旁，就是南边。
7:40 | 户兰又造了盆、铲子和盘子。这样，他为所罗门王做完了耶和华殿的一切工。
7:41 | 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，
7:42 | 和四百石榴，安在两个网子上，每网两行，盖着两个柱上如球的顶；
7:43 | 十个座和其上的十个盆；
7:44 | 海和海下的十二只牛，
7:45 | 盆、铲子、盘子，这一切都是户兰给所罗门王用光亮的铜，为耶和华的殿造成的。
7:46 | 是遵王命在约旦平原，疏割和撒拉但中间，藉胶泥铸成的。
7:47 | 这一切，所罗门都没有过秤，因为甚多。铜的轻重也无法可查。
7:48 | 所罗门又造耶和华殿里的金坛和陈设饼的金桌子。
7:49 | 内殿前的精金灯台：右边五个，左边五个，并其上的金花、灯盏、蜡剪，
7:50 | 与精金的杯、盘、镊子、调羹、火鼎以及至圣所、内殿的门枢，和外殿的门枢。
7:51 | 所罗门王做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿，都带来放在耶和华殿的府库里。


8:1 | 那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜，从大卫城就是锡安运上来。
8:2 | 以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。
8:3 | 以色列长老来到，祭司便抬起约柜，
8:4 | 祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。
8:5 | 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。
8:6 | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
8:7 | 基路伯张着翅膀，在约柜之上，遮掩约柜和抬柜的杠。
8:8 | 这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。
8:9 | 约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
8:10 | 祭司从圣所出来的时候，有云充满耶和华的殿，
8:11 | 甚至祭司不能站立供职，因为耶和华的荣光充满了殿。
8:12 | 那时所罗门说：“耶和华曾说，他必住在幽暗之处。
8:13 | 我已经建造殿宇作你的居所，为你永远的住处。”
8:14 | 王转脸为以色列会众祝福，以色列会众就都站立。
8:15 | 所罗门说：“耶和华以色列的 神是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。
8:16 | 他说：‘自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城，建造殿宇为我名的居所，但拣选大卫治理我民以色列’”
8:17 | 所罗门说：“我父大卫曾立意要为耶和华以色列 神的名建殿。
8:18 | 耶和华却对我父大卫说：‘你立意为我的名建殿，这意思甚好。
8:19 | 只是你不可建殿，惟你所生的儿子必为我名建殿。’
8:20 | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列 神的名建造了殿。
8:21 | 我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。”
8:22 | 所罗门当着以色列会众，站在耶和华的坛前，向天举手说：
8:23 | “耶和华以色列的 神啊！天上地下没有神可比你的。你向那尽心行在你面前的仆人守约施慈爱；
8:24 | 向你仆人我父大卫所应许的话现在应验了，你亲口应许，亲手成就，正如今日一样。
8:25 | 耶和华以色列的 神啊！你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，在我面前行事像你所行的一样，就不断人坐以色列的国位。’现在求你应验这话。
8:26 | 以色列的 神啊！求你成就向你仆人我父大卫所应许的话。
8:27 | 神果真住在地上吗？看哪！天和天上的天，尚且不足你居住的，何况我所建的这殿呢？
8:28 | 惟求耶和华我的 神垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。
8:29 | 愿你昼夜看顾这殿，就是你应许立为你名的居所；求你垂听仆人向此处祷告的话。
8:30 | 你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。
8:31 | 人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓，
8:32 | 求你在天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。
8:33 | 你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告，
8:34 | 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
8:35 | 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
8:36 | 求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
8:37 | 国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境围困城邑，无论遭遇什么灾祸疾病，
8:38 | 你的民以色列，或是众人或是一人，自觉有罪（注：原文作“灾”），向这殿举手，无论祈求什么，祷告什么，
8:39 | 求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
8:40 | 使他们在你赐给我们列祖之地上，一生一世敬畏你。
8:41 | 论到不属你民以色列的外邦人，为你名从远方而来，
8:42 | （他们听人论说你的大名和大能的手，并伸出来的膀臂，）向这殿祷告，
8:43 | 求你在天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你像你的民以色列一样，又使他们知道我建造的这殿，是称为你名下的。
8:44 | 你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告，
8:45 | 求你在天上垂听他们的祷告祈求，使他们得胜。
8:46 | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌，掳到仇敌之地，或远或近，
8:47 | 他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了，我们悖逆了，我们作恶了’；
8:48 | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
8:49 | 求你在天上你的居所垂听他们的祷告祈求，为他们伸冤。
8:50 | 饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。
8:51 | 因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。
8:52 | 愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。
8:53 | 主耶和华啊！你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，藉你仆人摩西所应许的话。”
8:54 | 所罗门在耶和华的坛前屈膝跪着，向天举手，在耶和华面前祷告祈求已毕，就起来，
8:55 | 站着大声为以色列全会众祝福说：
8:56 | “耶和华是应当称颂的！因为他照着一切所应许的赐平安给他的民以色列人，凡藉他仆人摩西应许赐福的话，一句都没有落空。
8:57 | 愿耶和华我们的 神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们，
8:58 | 使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命、律例、典章。
8:59 | 我在耶和华面前祈求的这些话，愿耶和华我们的 神昼夜垂念，每日为他仆人与他民以色列伸冤，
8:60 | 使地上的万民都知道惟独耶和华是 神，并无别神。
8:61 | 所以你们当向耶和华我们的 神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。”
8:62 | 王和以色列众民一同在耶和华面前献祭。
8:63 | 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民，为耶和华的殿行奉献之礼。
8:64 | 当日，王因耶和华殿前的铜坛太小，容不下燔祭、素祭和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭、素祭和平安祭牲的脂油。
8:65 | 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的 神面前守节七日又七日，共十四日。
8:66 | 第八日，王遣散众民，他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。


9:1 | 所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了，
9:2 | 耶和华就二次向所罗门显现，如先前在基遍向他显现一样，
9:3 | 对他说：“你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中，我的眼、我的心也必常在那里。
9:4 | 你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章，
9:5 | 我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说：‘你的子孙必不断人坐以色列的国位。’
9:6 | 倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，
9:7 | 我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿，也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。
9:8 | 这殿虽然甚高，将来经过的人必惊讶、嗤笑说：‘耶和华为何向这地和这殿如此行呢？’
9:9 | 人必回答说：‘是因此地的人离弃领他们列祖出埃及地之耶和华他们的 神，去亲近别神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。’”
9:10 | 所罗门建造耶和华殿和王宫，这两所二十年才完毕了。
9:11 | （推罗王希兰曾照所罗门所要的，资助他香柏木、松木和金子；）所罗门王就把加利利地的二十座城给了希兰。
9:12 | 希兰从推罗出来，察看所罗门给他的城邑，就不喜悦，
9:13 | 说：“我兄啊，你给我的是什么城邑呢？”他就给这城邑之地起名叫迦步勒，直到今日。
9:14 | 希兰给所罗门一百二十他连得金子。
9:15 | 所罗门王挑取服苦的人，是为建造耶和华的殿、自己的宫、米罗、耶路撒冷的城墙、夏琐、米吉多并基色。
9:16 | 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。
9:17 | 所罗门建造基色、下伯和仑、
9:18 | 巴拉，并国中旷野里的达莫。
9:19 | 又建造所有的积货城，并屯车和马兵的城，与耶路撒冷、黎巴嫩，以及自己治理的全国中所愿建造的。
9:20 | 至于国中所剩下不属以色列人的亚摩利人、赫人、比利洗人、希未人、耶布斯人，
9:21 | 就是以色列人不能灭尽的，所罗门挑取他们的后裔，作服苦的奴仆，直到今日。
9:22 | 惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士、臣仆、统领、军长、车兵长、马兵长。
9:23 | 所罗门有五百五十督工的，监管工人。
9:24 | 法老的女儿，从大卫城搬到所罗门为她建造的宫里，那时，所罗门才建造米罗。
9:25 | 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。
9:26 | 所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。
9:27 | 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
9:28 | 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。


10:1 | 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。
10:2 | 跟随她到耶路撒冷的人甚多，又有骆驼驮着香料、宝石和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。
10:3 | 所罗门王将她所问的都答上了，没有一句不明白不能答的。
10:4 | 示巴女王见所罗门大有智慧，和他所建造的宫室，
10:5 | 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰，和酒政的衣服装饰，又见他上耶和华殿的台阶（注：或作“他在耶和华殿里所献的燔祭”），就诧异得神不守舍，
10:6 | 对王说：“我在本国里所听见论到你的事和你的智慧实在是真的。
10:7 | 我先不信那些话，及至我来亲眼见了，才知道人所告诉我的还不到一半。你的智慧和你的福分，越过我所听见的风声。
10:8 | 你的臣子、你的仆人常侍立在你面前听你智慧的话，是有福的。
10:9 | 耶和华你的 神是应当称颂的！他喜悦你，使你坐以色列的国位。因为他永远爱以色列，所以立你作王，使你秉公行义。”
10:10 | 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。
10:11 | 希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（注：或作“乌木”。下同）和宝石来。
10:12 | 王用檀香木为耶和华殿和王宫做栏杆，又为歌唱的人做琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。
10:13 | 示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。
10:14 | 所罗门每年所得的金子，共有六百六十六他连得。
10:15 | 另外还有商人和杂族的诸王（注：“杂族”历代下9章14节作“阿拉伯”），与国中的省长所进的金子。
10:16 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
10:17 | 又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在黎巴嫩林宫里。
10:18 | 王用象牙制造一个宝座，用精金包裹。
10:19 | 宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。
10:20 | 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样做的。
10:21 | 所罗门王一切的饮器都是金子的。黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
10:22 | 因为王有他施船只与希兰的船只一同航海，三年一次，装载金银、象牙、猿猴、孔雀回来。
10:23 | 所罗门王的财宝与智慧胜过天下的列王。
10:24 | 普天下的王都求见所罗门，要听 神赐给他智慧的话。
10:25 | 他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。
10:26 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
10:27 | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
10:28 | 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
10:29 | 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。


11:1 | 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。
11:2 | 论到这些国的人，耶和华曾晓谕以色列人说：“你们不可与她们往来相通，因为她们必诱惑你们的心去随从她们的神。”所罗门却恋爱这些女子。
11:3 | 所罗门有妃七百，都是公主；还有嫔三百。这些妃嫔诱惑他的心。
11:4 | 所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫诚诚实实地顺服耶和华他的神。
11:5 | 因为所罗门随从西顿人的女神亚斯她录和亚扪人可憎的神米勒公。
11:6 | 所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。
11:7 | 所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛，在耶路撒冷对面的山上建筑邱坛。
11:8 | 他为那些向自己的神烧香献祭的外邦女子，就是他娶来的妃嫔也是这样行。
11:9 | 耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的 神。
11:10 | 耶和华曾吩咐他不可随从别神，他却没有遵守耶和华所吩咐的。
11:11 | 所以耶和华对他说：“你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。
11:12 | 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，必从你儿子的手中将国夺回。
11:13 | 只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。”
11:14 | 耶和华使以东人哈达兴起，作所罗门的敌人，他是以东王的后裔。
11:15 | 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
11:16 | 约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。
11:17 | 那时哈达还是幼童；他和他父亲的臣仆，几个以东人逃往埃及。
11:18 | 他们从米甸起行，到了巴兰；从巴兰带着几个人来到埃及见埃及王法老。法老为他派定粮食，又给他房屋田地。
11:19 | 哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。
11:20 | 答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。
11:21 | 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说：“求王容我回本国去。”
11:22 | 法老对他说：“你在我这里有什么缺乏，你竟要回你本国去呢？”他回答说：“我没有缺乏什么，只是求王容我回去。”
11:23 | 神又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。
11:24 | 大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马士革居住，在那里作王。
11:25 | 所罗门活着的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。
11:26 | 所罗门的臣仆、尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。
11:27 | 他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。
11:28 | 耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。
11:29 | 一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他。亚希雅身上穿着一件新衣，他们二人在田野，以外并无别人。
11:30 | 亚希雅将自己穿的那件新衣撕成十二片，
11:31 | 对耶罗波安说：“你可以拿十片。耶和华以色列的 神如此说：‘我必将国从所罗门手里夺回，将十个支派赐给你。
11:32 | （我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。）
11:33 | 因为他离弃我，敬拜西顿人的女神亚斯她录、摩押的神基抹和亚扪人的神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，像他父亲大卫一样。
11:34 | 但我不从他手里将全国夺回；使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。
11:35 | 我必从他儿子的手里将国夺回，以十个支派赐给你，
11:36 | 还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。
11:37 | 我必拣选你，使你照心里一切所愿的，作王治理以色列。
11:38 | 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。
11:39 | 我必因所罗门所行的，使大卫后裔受患难，但不至于永远。’”
11:40 | 所罗门因此想要杀耶罗波安，耶罗波安却起身逃往埃及，到了埃及王示撒那里，就住在埃及，直到所罗门死了。
11:41 | 所罗门其余的事，凡他所行的和他的智慧，都写在所罗门记上。
11:42 | 所罗门在耶路撒冷作以色列众人的王共四十年。
11:43 | 所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。


12:1 | 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
12:2 | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事）。
12:3 | 以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说：
12:4 | “你父亲使我们负重轭，做苦工，现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”
12:5 | 罗波安对他们说：“你们暂且去，第三日再来见我。”民就去了。
12:6 | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议说：“你们给我出个什么主意，我好回覆这民。”
12:7 | 老年人对他说：“现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。”
12:8 | 王却不用老年人给他出的主意，就和那些与他一同长大在他面前侍立的少年人商议，
12:9 | 说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个什么主意，我好回覆他们。”
12:10 | 那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指头比我父亲的腰还粗。
12:11 | 我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。’”
12:12 | 耶罗波安和众百姓遵着罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。
12:13 | 王用严厉的话回答百姓，不用老年人给他所出的主意，
12:14 | 照着少年人所出的主意对民说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。”
12:15 | 王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。
12:16 | 以色列众民见王不依从他们，就对王说：“我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列人都回自己家里去了。
12:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
12:18 | 罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
12:19 | 这样，以色列人背叛大卫家，直到今日。
12:20 | 以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支派以外，没有顺从大卫家的。
12:21 | 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。
12:22 | 但 神的话临到神人示玛雅说：
12:23 | “你去告诉所罗门的儿子犹大王罗波安和犹大、便雅悯全家并其余的民说：
12:24 | ‘耶和华如此说：你们不可上去与你们的弟兄以色列人争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话，遵着耶和华的命回去了。
12:25 | 耶罗波安在以法莲山地建筑示剑，就住在其中。又从示剑出去，建筑毗努伊勒。
12:26 | 耶罗波安心里说：“恐怕这国仍归大卫家。
12:27 | 这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。”
12:28 | 耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说：“以色列人哪，你们上耶路撒冷去实在是难，这就是领你们出埃及地的神。”
12:29 | 他就把牛犊一只安在伯特利，一只安在但。
12:30 | 这事叫百姓陷在罪里，因为他们往但去拜那牛犊。
12:31 | 耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。
12:32 | 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为邱坛的祭司安置在伯特利。
12:33 | 他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。


13:1 | 那时，有一个神人奉耶和华的命从犹大来到伯特利，耶罗波安正站在坛旁要烧香。
13:2 | 神人奉耶和华的命向坛呼叫说：“坛哪，坛哪！耶和华如此说：‘大卫家里必生一个儿子，名叫约西亚。他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。’”
13:3 | 当日，神人设个预兆说：“这坛必破裂，坛上的灰必倾撒。这是耶和华说的预兆。”
13:4 | 耶罗波安王听见神人向伯特利的坛呼叫的话，就从坛上伸手说：“拿住他吧！”王向神人所伸的手就枯乾了，不能弯回；
13:5 | 坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。
13:6 | 王对神人说：“请你为我祷告，求耶和华你 神的恩典，使我的手复原。”于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。
13:7 | 王对神人说：“请你同我回去吃饭，加添心力，我也必给你赏赐。”
13:8 | 神人对王说：“你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水，
13:9 | 因为有耶和华的话嘱咐我说：‘不可在伯特利吃饭喝水，也不可从你去的原路回来。’”
13:10 | 于是，神人从别的路回去，不从伯特利来的原路回去。
13:11 | 有一个老先知住在伯特利，他儿子们来将神人当日在伯特利所行的一切事和向王所说的话，都告诉了父亲。
13:12 | 父亲问他们说：“神人从哪条路去了呢？”儿子们就告诉他。原来他们看见那从犹大来的神人所去的路。
13:13 | 老先知就吩咐他儿子们说：“你们为我备驴。”他们备好了驴，他就骑上，
13:14 | 去追赶神人，遇见他坐在橡树底下，就问他说：“你是从犹大来的神人不是？”他说：“是。”
13:15 | 老先知对他说：“请你同我回家吃饭。”
13:16 | 神人说：“我不可同你回去进你的家，也不可在这里同你吃饭喝水，
13:17 | 因为有耶和华的话嘱咐我说：‘你在那里不可吃饭喝水，也不可从你去的原路回来。’”
13:18 | 老先知对他说：“我也是先知，和你一样。有天使奉耶和华的命对我说：‘你去把他带回你的家，叫他吃饭喝水。’”这都是老先知诓哄他。
13:19 | 于是，神人同老先知回去，在他家里吃饭喝水。
13:20 | 二人坐席的时候，耶和华的话临到那带神人回来的先知。
13:21 | 他就对那从犹大来的神人说：“耶和华如此说：‘你既违背耶和华的话，不遵守耶和华你 神的命令，
13:22 | 反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。’”
13:23 | 吃喝完了，老先知为所带回来的先知备驴。
13:24 | 他就去了。在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。
13:25 | 有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。
13:26 | 那带神人回来的先知听见这事，就说：“这是那违背了耶和华命令的神人，所以耶和华把他交给狮子；狮子抓伤他，咬死他，是应验耶和华对他说的话。”
13:27 | 老先知就吩咐他儿子们说：“你们为我备驴。”他们就备了驴。
13:28 | 他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。
13:29 | 老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他；
13:30 | 就把他的尸身葬在自己的坟墓里，哀哭他说：“哀哉！我兄啊。”
13:31 | 安葬之后，老先知对他儿子们说：“我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨。
13:32 | 因为他奉耶和华的命指着伯特利的坛，和撒马利亚各城有邱坛之殿所说的话，必定应验。”
13:33 | 这事以后，耶罗波安仍不离开他的恶道，将凡民立为邱坛的祭司；凡愿意的，他都分别为圣，立为邱坛的祭司。
13:34 | 这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。


14:1 | 那时，耶罗波安的儿子亚比雅病了。
14:2 | 耶罗波安对他的妻说：“你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说：‘你必作这民的王。’
14:3 | 现在你要带十个饼与几个薄饼和一瓶蜜去见他，他必告诉你儿子将要怎样。”
14:4 | 耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
14:5 | 耶和华先晓谕亚希雅说：“耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候，必装作别的妇人。”
14:6 | 她刚进门，亚希雅听见她脚步的响声，就说：“耶罗波安的妻，进来吧！你为何装作别的妇人呢？我奉差遣将凶事告诉你。
14:7 | 你回去告诉耶罗波安说：‘耶和华以色列的 神如此说：我从民中将你高举，立你作我民以色列的君，
14:8 | 将国从大卫家夺回赐给你，你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。
14:9 | 你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。
14:10 | 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的、自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。
14:11 | 凡属耶罗波安的人，死在城中的，必被狗吃；死在田野的，必被空中的鸟吃。这是耶和华说的。’
14:12 | 所以你起身回家去吧！你的脚一进城，你儿子就必死了。
14:13 | 以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓，因为在耶罗波安的家中，只有他向耶和华以色列的 神显出善行。
14:14 | 耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家。那日期已经到了。
14:15 | 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般；又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边，因为他们做木偶，惹耶和华发怒。
14:16 | 因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。”
14:17 | 耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。
14:18 | 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人先知亚希雅所说的话。
14:19 | 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。
14:20 | 耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。
14:21 | 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
14:22 | 犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。
14:23 | 因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。
14:24 | 国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。
14:25 | 罗波安王第五年，埃及王示撒上来攻取耶路撒冷，
14:26 | 夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌，
14:27 | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
14:28 | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
14:29 | 罗波安其余的事，凡他所行的，都写在犹大列王记上。
14:30 | 罗波安与耶罗波安时常争战。
14:31 | 罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（注：又名“亚比雅”）接续他作王。


15:1 | 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王。
15:2 | 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
15:3 | 亚比央行他父亲在他以前所行的一切恶，他的心不像他祖大卫的心诚诚实实地顺服耶和华他的 神。
15:4 | 然而耶和华他的 神因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。
15:5 | 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。
15:6 | 罗波安在世的日子常与耶罗波安争战。
15:7 | 亚比央其余的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。
15:8 | 亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。
15:9 | 以色列王耶罗波安二十年，亚撒登基作犹大王。
15:10 | 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。
15:11 | 亚撒效法他祖大卫行耶和华眼中看为正的事。
15:12 | 从国中除去娈童，又除掉他列祖所造的一切偶像。
15:13 | 并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边，
15:14 | 只是邱坛还没有废去。亚撒一生却向耶和华存诚实的心。
15:15 | 亚撒将他父亲所分别为圣与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。
15:16 | 亚撒和以色列王巴沙在世的日子常常争战。
15:17 | 以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
15:18 | 于是，亚撒将耶和华殿和王宫府库里所剩下的金银，都交在他臣仆手中，打发他们往住大马士革的亚兰王希旬的孙子、他伯利们的儿子便哈达那里去，
15:19 | 说：“你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。”
15:20 | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑，他们就攻破以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。
15:21 | 巴沙听见就停工，不修筑拉玛了，仍住在得撒。
15:22 | 于是，亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头、木头都运去，用以修筑便雅悯的迦巴和米斯巴。
15:23 | 亚撒其余的事，凡他所行的，并他的勇力，与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。
15:24 | 亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。
15:25 | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王，共二年。
15:26 | 拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。
15:27 | 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。
15:28 | 在犹大王亚撒第三年巴沙杀了他，篡了他的位。
15:29 | 巴沙一作王，就杀了耶罗波安的全家。凡有气息的，没有留下一个，都灭尽了，正应验耶和华藉他仆人示罗人亚希雅所说的话。
15:30 | 这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列 神的怒气。
15:31 | 拿答其余的事，凡他所行的，都写在以色列诸王记上。
15:32 | 亚撒和以色列王巴沙在世的日子常常争战。
15:33 | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王，共二十四年。
15:34 | 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。


16:1 | 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说：
16:2 | “我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒。
16:3 | 我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。
16:4 | 凡属巴沙的人，死在城中的必被狗吃；死在田野的必被空中的鸟吃。”
16:5 | 巴沙其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
16:6 | 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
16:7 | 耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所做的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的全家。
16:8 | 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王，共二年。
16:9 | 有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候，
16:10 | 心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。
16:11 | 心利一坐王位，就杀了巴沙的全家，连他的亲属、朋友也没有留下一个男丁。
16:12 | 心利这样灭绝巴沙的全家，正如耶和华藉先知耶户责备巴沙的话。
16:13 | 这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列 神的怒气。
16:14 | 以拉其余的事，凡他所行的，都写在以色列诸王记上。
16:15 | 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。
16:16 | 民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。
16:17 | 暗利率领以色列众人从基比顿上去，围困得撒。
16:18 | 心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。
16:19 | 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。
16:20 | 心利其余的事，和他背叛的情形，都写在以色列诸王记上。
16:21 | 那时，以色列民分为两半：一半随从基纳的儿子提比尼，要立他作王；一半随从暗利。
16:22 | 但随从暗利的民，胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。
16:23 | 犹大王亚撒三十一年，暗利登基作以色列王共十二年，在得撒作王六年。
16:24 | 暗利用二他连得银子，向撒玛买了撒马利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒马利亚。
16:25 | 暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。
16:26 | 因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列 神的怒气。
16:27 | 暗利其余的事和他所显出的勇力，都写在以色列诸王记上。
16:28 | 暗利与他列祖同睡，葬在撒马利亚。他儿子亚哈接续他作王。
16:29 | 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒马利亚作以色列王二十二年。
16:30 | 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，
16:31 | 犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力。
16:32 | 在撒马利亚建造巴力的庙，在庙里为巴力筑坛。
16:33 | 亚哈又做亚舍拉，他所行的惹耶和华以色列 神的怒气，比他以前的以色列诸王更甚。
16:34 | 亚哈在位的时候，有伯特利人希伊勒重修耶利哥城，立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。


17:1 | 基列寄居的提斯比人以利亚对亚哈说：“我指着所事奉永生耶和华以色列的 神起誓，这几年我若不祷告，必不降露，不下雨。”
17:2 | 耶和华的话临到以利亚说：
17:3 | “你离开这里往东去，藏在约旦河东边的基立溪旁。
17:4 | 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。”
17:5 | 于是，以利亚照着耶和华的话，去住在约旦河东的基立溪旁。
17:6 | 乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。
17:7 | 过了些日子，溪水就乾了，因为雨没有下在地上。
17:8 | 耶和华的话临到他说：
17:9 | “你起身往西顿的撒勒法去（注：“撒勒法”与路加福音4章26节同），住在那里，我已吩咐那里的一个寡妇供养你。”
17:10 | 以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴。以利亚呼叫她说：“求你用器皿取点水来给我喝。”
17:11 | 她去取水的时候，以利亚又呼叫她说：“也求你拿点饼来给我！”
17:12 | 她说：“我指着永生耶和华你的 神起誓，我没有饼，坛内只有一把面，瓶里只有一点油。我现在找两根柴，回家要为我和我儿子做饼。我们吃了，死就死吧!”
17:13 | 以利亚对她说：“不要惧怕，可以照你所说的去做吧！只要先为我做一个小饼，拿来给我，然后为你和你的儿子做饼。
17:14 | 因为耶和华以色列的 神如此说：‘坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。’”
17:15 | 妇人就照以利亚的话去行。她和她家中的人并以利亚，吃了许多日子。
17:16 | 坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。
17:17 | 这事以后，作那家主母的妇人，她儿子病了，病得甚重，以致身无气息。
17:18 | 妇人对以利亚说：“神人哪，我与你何干？你竟到我这里来，使 神想念我的罪，以致我的儿子死呢？”
17:19 | 以利亚对她说：“把你儿子交给我。”以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上。
17:20 | 就求告耶和华说：“耶和华我的 神啊！我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了吗？”
17:21 | 以利亚三次伏在孩子的身上求告耶和华说：“耶和华我的 神啊，求你使这孩子的灵魂仍入他的身体！”
17:22 | 耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。
17:23 | 以利亚将孩子从楼上抱下来，进屋子交给他母亲说：“看哪！你的儿子活了！”
17:24 | 妇人对以利亚说：“现在我知道你是神人，耶和华藉你口所说的话是真的。”


18:1 | 过了许久，到第三年，耶和华的话临到以利亚说：“你去，使亚哈得见你，我要降雨在地上。”
18:2 | 以利亚就去，要使亚哈得见他。那时，撒马利亚有大饥荒。
18:3 | 亚哈将他的家宰俄巴底召了来。俄巴底甚是敬畏耶和华。
18:4 | 耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。
18:5 | 亚哈对俄巴底说：“我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。”
18:6 | 于是二人分地游行，亚哈独走一路，俄巴底独走一路。
18:7 | 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地说：“你是我主以利亚不是？”
18:8 | 回答说：“是，你去告诉你主人说：‘以利亚在这里。’”
18:9 | 俄巴底说：“仆人有什么罪，你竟要将我交在亚哈手里，使他杀我呢？
18:10 | 我指着永生耶和华你的 神起誓，无论哪一邦、哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓，说实在是找不着你。
18:11 | 现在你说：‘要去告诉你主人说：以利亚在这里。’
18:12 | 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我；仆人却是自幼敬畏耶和华的。
18:13 | 耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗?
18:14 | 现在你说：‘要去告诉你主人说：以利亚在这里’；他必杀我。”
18:15 | 以利亚说：“我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。”
18:16 | 于是，俄巴底去迎着亚哈，告诉他，亚哈就去迎着以利亚。
18:17 | 亚哈见了以利亚，便说：“使以色列遭灾的就是你吗?”
18:18 | 以利亚说：“使以色列遭灾的不是我，乃是你和你父家，因为你们离弃耶和华的诫命，去随从巴力。
18:19 | 现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。”
18:20 | 亚哈就差遣人招聚以色列众人和先知都上迦密山。
18:21 | 以利亚前来对众民说：“你们心持两意要到几时呢?若耶和华是 神，就当顺从耶和华；若巴力是 神，就当顺从巴力。”众民一言不答。
18:22 | 以利亚对众民说：“作耶和华先知的只剩下我一个人；巴力的先知却有四百五十个人。
18:23 | 当给我们两只牛犊。巴力的先知可以挑选一只，切成块子，放在柴上，不要点火；我也预备一只牛犊，放在柴上，也不点火。
18:24 | 你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是 神。”众民回答说：“这话甚好。”
18:25 | 以利亚对巴力的先知说：“你们既是人多，当先挑选一只牛犊，预备好了，就求告你们神的名，却不要点火。”
18:26 | 他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说：“巴力啊，求你应允我们!”却没有声音，没有应允的。他们在所筑的坛四围踊跳。
18:27 | 到了正午，以利亚嬉笑他们说：“大声求告吧！因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。”
18:28 | 他们大声求告，按着他们的规矩，用刀枪自割自刺，直到身体流血。
18:29 | 从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。
18:30 | 以利亚对众民说：“你们到我这里来！”众民就到他那里。他便重修已经毁坏耶和华的坛。
18:31 | 以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说：“你的名要叫以色列”），
18:32 | 用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚，
18:33 | 又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说：“你们用四个桶盛满水，倒在燔祭和柴上。”
18:34 | 又说：“倒第二次。”他们就倒第二次。又说：“倒第三次。”他们就倒第三次。
18:35 | 水流在坛的四围，沟里也满了水。
18:36 | 到了献晚祭的时候，先知以利亚近前来说：“亚伯拉罕、以撒、以色列的 神，耶和华啊！求你今日使人知道你是以色列的 神，也知道我是你的仆人，又是奉你的命行这一切事。
18:37 | 耶和华啊，求你应允我，应允我！使这民知道你耶和华是 神，又知道是你叫这民的心回转。”
18:38 | 于是，耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧乾沟里的水。
18:39 | 众民看见了，就俯伏在地说：“耶和华是 神！耶和华是 神！”
18:40 | 以利亚对他们说：“拿住巴力的先知，不容一人逃脱！”众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。
18:41 | 以利亚对亚哈说：“你现在可以上去吃喝，因为有多雨的响声了。”
18:42 | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。
18:43 | 对仆人说：“你上去，向海观看。”仆人就上去观看说：“没有什么。”他说：“你再去观看。”如此七次。
18:44 | 第七次仆人说：“我看见有一小片云从海里上来，不过如人手那样大。”以利亚说：“你上去告诉亚哈，当套车下去，免得被雨阻挡。”
18:45 | 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
18:46 | 耶和华的灵（注：原文作“手”）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。


19:1 | 亚哈将以利亚一切所行的和他用刀杀众先知的事，都告诉耶洗别。
19:2 | 耶洗别就差遣人去见以利亚，告诉他说：“明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。”
19:3 | 以利亚见这光景，就起来逃命，到了犹大的别是巴，将仆人留在那里。
19:4 | 自己在旷野走了一日的路程，来到一棵罗腾树下（注：“罗腾”，小树名，松类。下同）；就坐在那里求死说：“耶和华啊，罢了！求你取我的性命，因为我不胜于我的列祖。”
19:5 | 他就躺在罗腾树下睡着了。有一个天使拍他说：“起来吃吧！”
19:6 | 他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。
19:7 | 耶和华的使者第二次来拍他说：“起来吃吧！因为你当走的路甚远。”
19:8 | 他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了 神的山，就是何烈山。
19:9 | 他在那里进了一个洞，就住在洞中。耶和华的话临到他说：“以利亚啊，你在这里做什么?”
19:10 | 他说：“我为耶和华万军之 神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”
19:11 | 耶和华说：“你出来站在山上，在我面前。”那时，耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；
19:12 | 地震后有火，耶和华也不在火中；火后有微小的声音。
19:13 | 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说：“以利亚啊，你在这里做什么?”
19:14 | 他说：“我为耶和华万军之 神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”
19:15 | 耶和华对他说：“你回去，从旷野往大马士革去。到了那里，就要膏哈薛作亚兰王；
19:16 | 又膏宁示的孙子耶户作以色列王；并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。
19:17 | 将来躲避哈薛之刀的，必被耶户所杀；躲避耶户之刀的，必被以利沙所杀。
19:18 | 但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”
19:19 | 于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地，在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。
19:20 | 以利沙就离开牛跑到以利亚那里说：“求你容我先与父母亲嘴，然后我便跟随你。”以利亚对他说：“你回去吧！我向你做了什么呢?”
19:21 | 以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。


20:1 | 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒马利亚。
20:2 | 又差遣使者进城见以色列王亚哈，对他说：“便哈达如此说：
20:3 | ‘你的金银都要归我，你妻子儿女中最美的也要归我。’”
20:4 | 以色列王回答说：“我主我王啊，可以依着你的话，我与我所有的都归你。”
20:5 | 使者又来说：“便哈达如此说：‘我已差遣人去见你，要你将你的金银、妻子儿女都给我。
20:6 | 但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。’”
20:7 | 以色列王召了国中的长老来，对他们说：“请你们看看，这人是怎样地谋害我。他先差遣人到我这里来，要我的妻子儿女和金银，我并没有推辞他。”
20:8 | 长老和百姓对王说：“不要听从他，也不要应允他。”
20:9 | 故此，以色列王对便哈达的使者说：“你们告诉我主我王说：‘王头一次差遣人向仆人所要的，仆人都依从；但这次所要的，我不能依从。’”使者就去回覆便哈达。
20:10 | 便哈达又差遣人去见亚哈说：“撒马利亚的尘土，若够跟从我的人每人捧一捧的，愿神明重重地降罚与我！”
20:11 | 以色列王说：“你告诉他说：‘才顶盔贯甲的，休要像摘盔卸甲的夸口。’”
20:12 | 便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说：“摆队吧！”他们就摆队攻城。
20:13 | 有一个先知来见以色列王亚哈说：“耶和华如此说：‘这一大群人你看见了吗?今日我必将他们交在你手里，你就知道我是耶和华。’”
20:14 | 亚哈说：“藉着谁呢?”他回答说：“耶和华说：‘藉着跟从省长的少年人。’”亚哈说：“要谁率领呢?”他说：“要你亲自率领。”
20:15 | 于是，亚哈数点跟从省长的少年人，共有二百三十二名。后又数点以色列的众兵，共有七千名。
20:16 | 午间，他们就出城。便哈达和帮助他的三十二个王，正在帐幕里痛饮。
20:17 | 跟从省长的少年人先出城。便哈达差遣人去探望，他们回报说：“有人从撒马利亚出来了。”
20:18 | 他说：“他们若为讲和出来，要活捉他们；若为打仗出来，也要活捉他们。”
20:19 | 跟从省长的少年人出城，军兵跟随他们，
20:20 | 各人遇见敌人就杀。亚兰人逃跑；以色列人追赶他们。亚兰王便哈达骑着马和马兵一同逃跑。
20:21 | 以色列王出城攻打车马，大大击杀亚兰人。
20:22 | 那先知来见以色列王，对他说：“你当自强，留心怎样防备，因为到明年这时候，亚兰王必上来攻击你。”
20:23 | 亚兰王的臣仆对亚兰王说：“以色列人的 神是山神，所以他们胜过我们，但在平原与他们打仗，我们必定得胜。
20:24 | 王当这样行：把诸王革去，派军长代替他们；
20:25 | 又照着王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。”王便听臣仆的话去行。
20:26 | 次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
20:27 | 以色列人也点齐军兵，预备食物，迎着亚兰人出去，对着他们安营，好像两小群山羊羔。亚兰人却满了地面。
20:28 | 有神人来见以色列王说：“耶和华如此说：‘亚兰人既说我耶和华是山神，不是平原的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。’”
20:29 | 以色列人与亚兰人相对安营七日，到第七日两军交战。那一日，以色列人杀了亚兰人步兵十万，
20:30 | 其余的逃入亚弗城，城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。
20:31 | 他的臣仆对他说：“我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。”
20:32 | 于是他们腰束麻布，头套绳索，去见以色列王，说：“王的仆人便哈达说：‘求王存留我的性命。’”亚哈说：“他还活着吗？他是我的兄弟。”
20:33 | 这些人留心探出他的口气来，便急忙就着他的话说：“便哈达是王的兄弟。”王说：“你们去请他来。”便哈达出来见王，王就请他上车。
20:34 | 便哈达对王说：“我父从你父那里所夺的城邑，我必归还，你可以在大马士革立街市，像我父在撒马利亚所立的一样。”亚哈说：“我照此立约，放你回去。”就与他立约，放他去了。
20:35 | 有先知的一个门徒，奉耶和华的命对他的同伴说：“你打我吧！”那人不肯打他。
20:36 | 他就对那人说：“你既不听从耶和华的话，你一离开我，必有狮子咬死你。”那人一离开他，果然遇见狮子，把他咬死了。
20:37 | 先知的门徒又遇见一个人，对他说：“你打我吧！”那人就打他，将他打伤。
20:38 | 他就去了，用头巾蒙眼，改换面目，在路旁等候王。
20:39 | 王从那里经过，他向王呼叫说：“仆人在阵上的时候，有人带了一个人来，对我说：‘你看守这人，若把他失了，你的性命必代替他的性命，不然，你必交出一他连得银子来。’
20:40 | 仆人正在忙乱之间，那人就不见了。”以色列王对他说：“你自己定妥了，必照样判断你。”
20:41 | 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。
20:42 | 他对王说：“耶和华如此说：‘因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。’”
20:43 | 于是，以色列王闷闷不乐地回到撒马利亚，进了他的宫。


21:1 | 这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒马利亚王亚哈的宫。
21:2 | 亚哈对拿伯说：“你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。”
21:3 | 拿伯对亚哈说：“我敬畏耶和华，万不敢将我先人留下的产业给你。”
21:4 | 亚哈因耶斯列人拿伯说“我不敢将我先人留下的产业给你”，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
21:5 | 王后耶洗别来问他说：“你为什么心里这样忧闷，不吃饭呢?”
21:6 | 他回答说：“因我向耶斯列人拿伯说：‘你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你。’他却说：‘我不将我的葡萄园给你。’”
21:7 | 王后耶洗别对亚哈说：“你现在是治理以色列国不是?只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。”
21:8 | 于是，托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。
21:9 | 信上写着说：“你们当宣告禁食，叫拿伯坐在民间的高位上。
21:10 | 又叫两个匪徒坐在拿伯对面，作见证告他说：‘你谤渎 神和王了。’随后就把他拉出去用石头打死。”
21:11 | 那些与拿伯同城居住的长老贵胄，得了耶洗别的信，就照信而行，
21:12 | 宣告禁食，叫拿伯坐在民间的高位上。
21:13 | 有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说：“拿伯谤渎 神和王了！”众人就把他拉到城外，用石头打死。
21:14 | 于是打发人去见耶洗别说：“拿伯被石头打死了。”
21:15 | 耶洗别听见拿伯被石头打死，就对亚哈说：“你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧!现在他已经死了。”
21:16 | 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
21:17 | 耶和华的话临到提斯比人以利亚说：
21:18 | “你起来，去见住撒马利亚的以色列王亚哈。他下去要得拿伯的葡萄园，现今正在那园里。
21:19 | 你要对他说：‘耶和华如此说：你杀了人，又得他的产业吗?’又要对他说：‘耶和华如此说：狗在何处舔拿伯的血，也必在何处舔你的血。’”
21:20 | 亚哈对以利亚说：“我仇敌啊，你找到我吗?”他回答说：“我找到你了，因为你卖了自己，行耶和华眼中看为恶的事。
21:21 | 耶和华说：‘我必使灾祸临到你，将你除尽，凡属你的男丁，无论困住的、自由的，都从以色列中剪除。
21:22 | 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人陷在罪里。’
21:23 | 论到耶洗别，耶和华也说：‘狗在耶斯列的外郭必吃耶洗别的肉。’
21:24 | 凡属亚哈的人，死在城中的，必被狗吃；死在田野的，必被空中的鸟吃。”
21:25 | （从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动，
21:26 | 就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。）
21:27 | 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，并且缓缓而行。
21:28 | 耶和华的话临到提斯比人以利亚说：
21:29 | “亚哈在我面前这样自卑，你看见了吗?因他在我面前自卑，他还在世的时候，我不降这祸；到他儿子的时候，我必降这祸与他的家。”


22:1 | 亚兰国和以色列国三年没有争战。
22:2 | 到第三年，犹大王约沙法下去见以色列王。
22:3 | 以色列王对臣仆说：“你们不知道基列的拉末是属我们的吗?我们岂可静坐不动，不从亚兰王手里夺回来吗?”
22:4 | 亚哈问约沙法说：“你肯同我去攻取基列的拉末吗?”约沙法对以色列王说：“你我不分彼此，我的民与你的民一样，我的马与你的马一样。”
22:5 | 约沙法对以色列王说：“请你先求问耶和华。”
22:6 | 于是，以色列王招聚先知，约有四百人，问他们说：“我上去攻取基列的拉末可以不可以?”他们说：“可以上去，因为主必将那城交在王的手里。”
22:7 | 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗?”
22:8 | 以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他，因为他指着我所说的预言，不说吉语，单说凶言。”约沙法说：“王不必这样说。”
22:9 | 以色列王就召了一个太监来说：“你快去，将音拉的儿子米该雅召来。”
22:10 | 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服，坐在位上。所有的先知都在他们面前说预言。
22:11 | 基拿拿的儿子西底家造了两个铁角，说：“耶和华如此说：‘你要用这角骶触亚兰人，直到将他们灭尽。’”
22:12 | 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
22:13 | 那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”
22:14 | 米该雅说：“我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。”
22:15 | 米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他回答说：“可以上去，必然得胜，耶和华必将那城交在王的手中。”
22:16 | 王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢?”
22:17 | 米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安地各归各家去。’”
22:18 | 以色列王对约沙法说：“我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗?”
22:19 | 米该雅说：“你要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
22:20 | 耶和华说：‘谁去引诱亚哈上基列的拉末去阵亡呢?’这个就这样说，那个就那样说。
22:21 | 随后有一个神灵出来，站在耶和华面前说：‘我去引诱他。’
22:22 | 耶和华问他说：‘你用何法呢?’他说：‘我去要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧!’
22:23 | 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。”
22:24 | 基拿拿的儿子西底家前来，打米该雅的脸说：“耶和华的灵从哪里离开我与你说话呢?”
22:25 | 米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”
22:26 | 以色列王说：“将米该雅带回交给邑宰亚们和王的儿子约阿施说：
22:27 | ‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。’”
22:28 | 米该雅说：“你若能平平安安地回来，那就是耶和华没有藉我说这话了。”又说：“众民哪，你们都要听!”
22:29 | 以色列王和犹大王约沙法上基列的拉末去了。
22:30 | 以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”以色列王就改装上阵。
22:31 | 先是亚兰王吩咐他的三十二个车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”
22:32 | 车兵长看见约沙法，便说：“这必是以色列王。”就转过去与他争战，约沙法便呼喊。
22:33 | 车兵长见不是以色列王，就转去不追他了。
22:34 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”
22:35 | 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
22:36 | 约在日落的时候，有号令传遍军中说：“各归本城，各归本地吧！”
22:37 | 王既死了，众人将他送到撒马利亚，就葬在那里。
22:38 | 又有人把他的车，洗在撒马利亚的池旁（妓女在那里洗澡），狗来舔他的血，正如耶和华所说的话。
22:39 | 亚哈其余的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。
22:40 | 亚哈与他列祖同睡。他儿子亚哈谢接续他作王。
22:41 | 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
22:42 | 约沙法登基的时候，年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
22:43 | 约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事，只是邱坛还没有废去，百姓仍在那里献祭烧香。
22:44 | 约沙法与以色列王和好。
22:45 | 约沙法其余的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。
22:46 | 约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。
22:47 | 那时，以东没有王，有总督治理。
22:48 | 约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。
22:49 | 亚哈的儿子亚哈谢对约沙法说：“容我的仆人和你的仆人坐船同去吧!”约沙法却不肯。
22:50 | 约沙法与列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
22:51 | 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒马利亚登基，作以色列王共二年。
22:52 | 他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。
22:53 | 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列 神的怒气。今正在那园里。


1_OT111ki.htm

 古国兴衰，今世鉴戒，反省我身，有何警戒？
 1:1　以色列大卫王朝的黄金时代已近尾声。列王纪上开始于一个统一的王国，光辉灿烂，以神为中心；但结束时国土分裂，情况大不如前，全国上下都拜偶像。以色列人败落的原因很简单──他们不顺服神，即而产生令国势衰颓的各种罪──贪心、嫉妒、权力欲及轻视婚姻的盟约，徒具仪文的敬拜等等。今天这些罪同样会伤害我们。追忆以色列人的历史，就当以史为鉴，提醒自己免蹈覆辙。

 英雄暮年，体弱气衰……
 1:4　大卫这时年近七旬，他历经多年苦难，健康恶化。亚比煞作他的护士服侍他、温暖他的身体。昔日容许多妻制，君王在后宫广置妃嫔乃是合法的。

 情欲、财富、权力等令大家庭的手足情被取代……
 1:5　亚多尼雅是大卫的第四子，顺理成章应被拣选继承王位。大卫的长子暗嫩，因强奸押沙龙的妹妹她玛而被杀（参撒下13:20-33）；他的次子但以利，仅仅在历代志上3章1节的谱系中提及，到这时可能已经身故；三子押沙龙在以前的叛乱中也死去（参撒下18:1-18）。虽然有许多人指望亚多尼雅继承王位，大卫（与神）却另有计划（1:29-30）。

 阴谋篡位者注定要失败──
 1:5　亚多尼雅向大卫隐瞒而自行作王。他晓得大卫首选的王位继承人是所罗门，而不是他（1:17），所以他自立为王的时候，未邀请所罗门与大卫的忠心谋士（1:9-10）。但他图谋篡位未能成功。骄傲的亚多尼雅自高自大，最终自取败亡。

 怎样教育儿女？自己与神亲密的关系必会令儿女效仿吗？
 1:6　撒母耳与大卫这样敬虔的人，皆蒙神使用去领导全族，但在家庭关系上却出现问题。敬畏神的领导人，未必能裁培好儿女的灵命。他们惯于叫别人恪遵毋违，但威严不见得能培养子女一心信赖神。道德与灵性的塑造须用许多年日才能见成效，作父母的要不断地关怀、耐心地管教。
    大卫作君王服事神卓然有成，但就作父亲而论，却让神和儿女失望。所以别因为自己是属灵领袖，只顾花时间与精力事奉神，却忽略了神所赐的其他责任，特别是对儿女和家庭的责任。

 对孩子可以放任自流等待“树大自然直”吗？
 1:6　大卫从来没有干预过儿女的事，既不指引也不查问，以致亚多尼雅不知道如何慎守规矩。结果他常常我行我素，不管别人死活。他任意而行，必然不尊重神的旨意。不受管束的孩子，在父母眼中可能视为聪明伶俐，但不守纪律的成年人，既能败坏自己，又会祸及别人。你若为儿女定出界限，使他们学会自我约束，长大以后就能有节制。要趁儿女年幼的时候留意管教，好使他们长大后成为自律的人。

 1:7　参看撒下十九章对约押的介绍，能更详细地了解他的一生。有关亚比亚他的详情，参看撒母耳记上22章20节的注释。
履行了宗教仪式就能取代神的旨意吗？我也这样想过吗？
 1:9　扫罗受膏作以色列王，献平安祭使众人想起神在西奈山曾与全民立约。亚多尼雅宰杀牛羊祭牲，可能想藉此确认篡位夺权的事，但他并非是神所拣选来接续大卫作王的人。他想用宗教仪式来确认一己的阴谋，根本不可能改变神的旨意。

 拔示巴，你对她的了解有多少？
 1:11　有关大卫之妻拔示巴的详尽资料，参看撒母耳记下11至12章。她贵为所罗门王的母亲，在宫中举足轻重。（参看对她的人物介绍）

 对待不公义的事，我能做些什么？愿不愿做？
 1:11-14　拿单听到亚多尼雅的阴谋就立刻设法阻止，他既有忠心，又坐言起行。他知道所罗门应当名正言顺地作王，所以看到别人想篡夺王位，就迅速采取行动。我们常常知道何事该做却没有行动，也许我们不愿意被牵涉在其中，或者惧怕情势。不要单单以祷告、忿怒和期望来阻止恶事，更应采取必要的行动去纠正错误的举动。

 所罗门是谁拣选作王的？
 1:13　圣经虽没有大卫应许所罗门接续王位的记载，但非常明显所罗门是大卫（1:17, 30）与神所拣选的王（参代上22:9-10）。

 膏油在什么场合使用？
 1:39　圣膏油是用来膏立以色列的君王与大祭司的，也膏抹分别为圣归于神的器物。盛放膏油的帐幕，可能是大卫搭建的安放约柜的地方（参撒下6:17）；而不是摩西在旷野所建造的会幕。因后者仍然留在基遍（详情请参撒上7:1的注释）。出埃及记32章22至23节说明这种圣膏油的制法和用处（膏立君王的详情，参撒上10:1与16:13的注释）。

 亚多尼雅死到临头才找神，惧怕是悔改吗？我省悟到……
 1:49-50　人常在阴谋败露以后才肯放弃。亚多尼雅知道计谋失败了，就仓皇逃到祭坛，指望神的怜悯与赦免。但他是在篡位之心暴露之后，才到祭坛那里去，假使他先寻求神的旨意，就不会招此大祸。别让自己落到不可收拾的地步，才去寻求神的帮助；在你行事以前，先要寻求他的引导。

 亚多尼雅为何去抓祭坛的角？
 1:49-51　亚多尼雅与他的元帅约押皆以为逃到会幕中、抓住祭坛的角（或者是柱子的角）就可保安全，或得到神的保护。所罗门虽批准对亚多尼雅缓刑，但之后吩咐比拿雅就在祭坛那里杀死约押（2:28-34）。双重杀人犯约押罪有应得，终于受到公义的处决（参出21:14）。

 初登王位的所罗门，对亚多尼雅的处理是否有智慧？
 1:52-53　亚多尼雅以为会受到最严厉的惩罚而丧失性命，所罗门却只是吩咐他离开，并打发他回家。所罗门既登上王位，就有权柄除去强敌，因为假使亚多尼雅篡位成功的话也会这样行；但是所罗门心中坦然，知道没有必要杀死他以壮自己的权势。饶恕别人的攻击，有时比施加报复更为高明。人企图证实自己的权威与能力，常会流露出恐惧与自我怀疑。后来亚多尼雅再次篡夺王位时，所罗门才不得不将他处死（2:13-15）。


2_OT111ki.htm

 大卫遣训仍尊主为大，教导所罗门顺服神，这为我树立了什么榜样？
 2:3-4　大卫晓谕所罗门，必须以神和律法作修身治国之本，国家才可一如神所应许的延续下去（参撒下7）。神使他国位坚立的应许有两部分，一部分是有条件的，随着君王的善恶而定；另一部分是无条件的。
    神有条件的应许，乃是大卫和他的子孙要尊崇顺服他，才不断地有人坐在王位上，大卫的后裔若非如此，就失去王位（参王下25）。而神无条件的应许，是叫大卫的后裔永远为王。这个应许藉着他的子孙，也是永生神的儿子耶稣基督降世为人，得以成全（参罗1:3-4）。大卫的一生是顺服神的榜样，他对下一任君王，就是他的儿子所罗门，也有合适的劝导。结果如何就全看所罗门是否遵循了。

 善有善报，恶有恶报……
 2:5-7　约押是为了私利残酷击杀。他的勇力是他惟一的长处，战胜沙场是他惟一的心愿。他想攫取权力，紧握不放，而巴西莱却与他迥异。巴西莱代表所有忠于神、按照他的律法生活的人。例如大卫要赐他尊荣，他就毫无私心地要求王将之赐给他的儿子。你作领导是服事自己，还是事奉神呢？

 约押、示每犯了什么罪？大卫是报私仇吗？
 2:5-9　大卫严肃地嘱咐所罗门对付仇敌，是为帮助年轻的君王建立坚固的王位。大卫仅仅是针对罪恶昭彰的仇敌──他们藉反对神所立之王来反对神。按照律法，大卫吩咐所罗门向他的仇敌施以应得的惩罚。示每咒诅君王，既违背民事法，又违背神的律法（参出22:28）。

 大卫的生平功过──
 2:10　大卫死的时候约七十岁（参撒下5:4-5）。参看撒上十七章所附“大卫的生平”。

 求妻？要权？亚多尼雅是真喜欢亚比煞吗？
 2:15-22　这件事并非求偶那么简单，不过亚多尼雅希望拔示巴这样理解。亚比煞虽然是童女，但是已被纳入大卫的宫中。亚多尼雅想得亚比煞为妻，因为拥有宫庭之妃嫔，就等于宣称得到王位。当年押沙龙背叛大卫时曾干过这种事（参撒下16:20-23）。所罗门深知亚多尼雅的阴险用心。

 所罗门这样处理亚比亚他，原是根据他过往所行的──
 2:26-27　昔日扫罗王屠杀挪伯城祭司，亚比亚他是惟一脱险的青年（参撒下22:11-23）。后来大卫作王，他一直作大祭司，自始至终忠于大卫。在大卫死前，亚多尼雅意图篡位、自立为王时，亚比亚他却拥护亚多尼雅（1:7），所以所罗门革去他的祭司职位，应验了撒母耳记上第2章27至36节关于以利的子孙不再有人当祭司的预言。

 约押流无辜人的血是出于什么罪性？
 2:31　约押一生嫉贤妒能，千方百计想保住元帅的地位。大卫有两次想立别人代替他，都被他以奸诈的手法先发制人地将对手杀死，使他们不能接替元帅职位（参撒下3:17-30；19:13；20:4-10）。大卫未先把约押免职，致使两位将军枉死，也难辞其咎；不过，基于政治与军事的考虑，大卫没有公开处罚他，只咒诅约押和他的家族（参撒下3:29）。所罗门处罚约押，公布大卫与两位将军的死无关，除去大卫的罪嫌，将这罪全归于约押。

 所罗门选用这二人的原因是……
 2:35　大祭司亚比亚他与元帅约押，都是大卫国中的重臣。他们与亚多尼雅同谋背叛所罗门，同被革职，王以撒督代替亚多尼雅，比拿雅代替约押。撒督是亚伦的后裔，在大卫作王的时候是杰出的祭司，大卫死后也忠于所罗门。大卫吩咐他料理神的约柜（参撒下15:24及以下各节）。他的后裔也管理圣殿，直到圣殿被毁。比拿雅以前是大卫的勇士之一（参撒下23:20-23），也是护卫长。

 从所罗门巩固王权的一系列措施上，可看出他是一个什么样的君王？
 2:46　所罗门下令处决亚多尼雅、约押与示每，革除亚比亚他的祭司职位，并派新人接任。他以快刀斩乱麻的手法，巩固了王位。他履行公义，在国家安定方面做了整顿后，就推行和平政策。他在两方面显明是和平之君：他没有大举兴兵，又使内乱终止。


3_OT111ki.htm

 所罗门与法老结亲，只是联姻这么简单？神的婚姻律法是……
 3:1　古代近东国家有王室彼此通婚的惯例，以建立和平关系。所罗门藉婚姻与邻国建立盟约和友谊，却是他败落的开始。政治婚姻使异教思想与习俗有机会输入，他的外国妃嫔更将异教的神明带到耶路撒冷，终于引诱他去敬拜偶像（11:1-6）。
    以向其他宗教妥协来发展友谊是危险的。我们在一切关系上，包括婚姻关系，都应遵循神所定的标准。只要顺服他的旨意，就不会被引诱偏离真正的目标。

 所罗门在邱坛献祭有何不对？
 3:2-3　神的律法说，以色列人只可以在他指定的地方献祭（参申12:13-14）。这是要防止群众各按己意来敬拜他，避免异教习俗悄悄进入他们的敬拜生活。但是许多以色列人，包括所罗门在内，都在周围的山上献祭，所罗门虽然爱神，但所作所为却在犯罪。这种献祭使得祭牲不经祭司与助手仔细检查，并且虚假的教训也易跟这些献祭混在一起。神在夜间而非在献祭时向所罗门显现，赐他智慧。他悦纳他的祈求，但不宽恕他在邱坛的献祭。

 所罗门只求智慧；我所祈求的往往是……
 3:6-9　神赐所罗门机会，让他随意向他求什么。所罗门只求智慧──心中有判别力，使他能明察秋毫、断事如神。我们也可以求神赐这种智慧（参雅1:5）。请注意，所罗门求智慧，使他能好好地完成职分，他并没有求神代他做那些工作。我们不应当求神代替我们做事，神是要藉着我们去完成事工；我们应当求神赐智慧，知道我们当做的事，并赐我们勇气完成这工作。

 先求神的国和神的义，神加给我们的远超我们所想所求──
 3:11-14　所罗门求神赐智慧，不求财富，但神也赐他财富与长寿。神虽没有应许信从他的人有财富，但我们若先求他的国和他的义（参太：6:31-33），他就会将我们所需要的赐下。一心想得财富的人只会大大失望，因为即使你发了财，你心里还想得到更多。你若把神和他的工作放在首位，他必会满足你最深层的需要。

 所罗门的聪明智慧是空前绝后的，对此恩赐，他是怎样使用的？
 3:12　所罗门从神得到“聪明智慧”的心，但仍要懂得将智慧活用在一生之中。他治国聪明，但齐家无道，智慧是既有明辨的能力，更要付诸实行。所罗门虽然聪明一生，却没有一直按智慧去行（11:6）。

 我也渴望神赐智慧，用在……
 3:16-28　所罗门很有智慧地处理这个争子案，如此明断是神垂听他祷告、赐他智慧的凭证。只要我们祷告祈求，也能得到神赐的智慧。像所罗门一样，我们也必须行智慧的事。要活用智慧，才能显出明辨之心。


4_OT111ki.htm

 所罗门在国家体制上有哪些建树？
 4:1-19　所罗门把全国治理得井井有条，他设立十一个部长，各司其职；十二个分区官吏，有一人作众吏长管理地方官。人人都职责分明。要想保持行政效率，必须有这种组织，这是开明君王所做的明智之举。作神的好管家，必须使政治上轨道、有组织，良好的组织能帮助人民和谐合作，达到预期的目的。

 所罗门的时代，以色列人吃喝快乐的年代，如此丰盛只因──
 4:20-25　所罗门在位时，大部分时间善用智慧，因为他寻求神，这些智慧的果效是使全国安定繁荣。他的朝代常被视为信靠顺服神的国家所能达到的理想境界。

 所罗门的作品对我的影响……
 4:32　圣经中的箴言记载所罗门的智慧话语共有三千句。他其他的著作列在圣经中的有诗篇72与127篇、传道书与雅歌，他的智慧举世闻名。


5_OT111ki.htm

 为何神不让大卫为他建造圣殿呢？我能为神国出什么力？
 5:2-3　大卫起意要为神建造圣殿，神藉着先知拿单对他说“不”（参撒下7:1-17）。神要一位和平君王而不是一位战士，来为他建造万民祷告的殿（参代上28:2-3）。

 所罗门懂得体谅下属及其家人，作为领导的考虑到这点没有？
 5:13-14　所罗门为建造圣殿徵募工人，是所需之数的三倍，然后订出工作的时间，使他们不用长期离家，这件事显出他关心工人的生活，重视家庭幸福。一个国家的富强，与人民的家庭安康息息相关。所罗门很有见地，知道应当把家庭放在首位。你办理自己的事务或安排别人的时间时，要留意你的计划对家庭的影响。

 充分利用资源，广泛协作……
 5:18　迦巴勒也称为巴布罗斯（Byblos），靠近香柏树森林，在现今的贝鲁特以北。这些人是腓尼基人，多善于造船，受雇来建这工程。


6_OT111ki.htm

 6:1　关于建殿详情，请参看历代志下5章1节的注释。
6:3　这个廊子像一个大的门廊。
6:4　窗棂是在近墙顶处的窗子，使光可以透入圣殿中央。
我们对教会，有以色列人对圣殿那种崇敬仰慕的态度吗？
 6:7　为了尊敬神，在耶路撒冷建造圣殿时，建筑场地听不到锤子与别的铁器声，所有的石头都是在很远的石矿场开凿出并打磨后运来的。民众在建造敬拜神殿宇的诸事上，表明对神的尊崇。圣经记载这一段，不是教我们怎样建造教堂，而是告诉我们，对神和他的圣所表明关心和尊崇是相当重要的。

 神必住在以色列中间，神必住在我们里面！但人总说被神离弃，其实……
 6:12-13　这两节经文总结出建造圣殿的主要目的。神应许以色列人，若能符合他的一个条件，就是顺服他的律例，他便永远住在他们中间。看到他们必须遵守的一些律法，我们可能认为神的条件十分苛刻，但是以色列人跟我们现在的光景极其相似：他们并未因不能遵守律例典章的细则就与神隔绝；不论他们犯了大罪或小过，神都提供充分的赦免。你读到以色列诸王的历史时，就会看出他们之所以违背律法是因为他们与神疏远，君王首先从心里弃绝了神，自然很难再遵守律法。当我们一心拒神于千里之外的时候，他的大能和荣光也就离开了我们。

 所罗门建圣殿的目的是──
 6:14　所罗门一心想建造圣殿，主要是为神造一个宫殿，其次才是作人民敬拜的地方。作为神的住所，金碧辉煌能够尽显荣美。殿内面积并不大，因为敬拜的人多是聚集在外面。


7_OT111ki.htm

 除了圣殿，所罗门还建造了──
 7:1　所罗门建造自己的宫殿所花的年日，多于建造圣殿的时间。这并不是他本末倒置，而是由于宫殿是巨大的城市建造工程的一环，包括兵营（圣经说黎巴嫩林宫，即军械库）和妃嫔的宫院。

 神为所罗门预备的人材是最佳的……
 7:14　户兰是一位专业的巧匠，所罗门只用最好的人材。

 这巨大的铜海是作什么用的？
 7:23　“铜海”是巨大的圆型水池，专供祭司沐浴、在礼仪上洁净之用，这铜海放在圣殿的院子之中，靠近燔祭坛之处。祭司在献祭或进入圣殿之前，要在那里洗濯（参出30:17-21）。

 古人在服事神上这样花心思，我在服事上肯投入多少？
 7:27-39　在这十个可移动的盆座上放有铜盆，盆里的水用来洗祭牲的不同部分。这些盆座既能移动，就可以推到有需要的地方去使用。

 各种服事都是为了表达敬拜的心，时代、器物会变，我的心　……
 7:40-47　户兰所造的各样铜器在我们看来可能觉得奇特。现代教会可用彩色玻璃窗、十字架、讲坛、圣诗及餐桌来协助敬拜、加强气氛。尽管敬拜用的器物可能有别，敬拜的目的──将荣耀与颂赞归给神，却绝不可更改。


8_OT111ki.htm

 所罗门在献殿礼上的训词，其中心思想是什么？
 8:1-61　所罗门招聚以色列民的首领来到耶路撒冷，不但是为着献上圣殿，也是为把他们自己再一次献上，好服事神。他的训词也照样提醒现代人：“所以你们当向耶和华我们的神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样”（8:61）。

 从可移动的会幕到固定的圣殿，意味着什么？
 8:1　会幕与圣殿两者有什么不同？以色列人为什么要由会幕改变到圣殿来敬拜神？会幕是一个帐棚，是可以搬运的敬拜场所，是特为以色列人前往应许之地而设计的。圣殿则是以色列人在自己的地业上安居后永久敬拜神的场所。把耶和华的约柜搬入圣殿里，意味着那里真有神的同在。

 8:6　基路伯是大能的天使。
有无圣殿并不影响神眷顾属灵领袖，为什么？
 8:15-21　以色列人出埃及后的四百八十年间，神并没有吩咐他们为他建造圣殿；他反而要住在他们中间，并重视百姓对属灵领袖的需要。人很容易认为一座建筑物是神亲临并彰显大能的中心，但神却是拣选人、使用人去完成他的工作。他能使用你，远胜于木头石头所建造的房屋。建筑教堂或扩建敬拜的地方固然有其用处，但是绝不可本末倒置，忘却培训属灵的领袖。

 我看到过神亲口应允亲手成就的事吗？
 8:24　所罗门提到神在撒母耳记下对大卫的应许（参7:12-15）：接续他作王的儿子必为他建造圣殿。

 “天和天上的天”尚且不够神住的，那神住在哪里呢？
 8:27　所罗门在献祭的祷告之中说：天和天上的天尚且不足神居住，他却甘愿住在爱他之人的心里。那是多么奇妙啊，创天立地的宇宙真神，竟住在他所造的人中间。

 为什么以色列民屡遭患难？这祷告后来竟应验，是的──
 8:33-34　所罗门王朝以后，以色列人继续偏离神。所罗门在这两节中所描述的情景，在以后的朝代真的应验了。由于人民犯罪，神就听任他们多次被敌人打败、征服，甚至亡国被掳。后来在患难之中他们呼求神赦免，神又怜悯并使他们归回。

 以色列人的使命是什么？最终由谁完成？
 8:41-43　神拣选以色列族要使全世界得福（参创12:1-3），这种福分在主耶稣身上实现了──他是亚伯拉罕的子孙，大卫的后裔（参加3:8-9），他成为全人类的弥赛亚，包括犹太人与外邦人。以色列人初入应许之地时，神曾吩咐他们肃清当地的邪恶民族，因此旧约记载了许多战事。但是战争不是以色列人的第一要务，他们制伏邪恶的民族后，要作周围列国之光；可惜他们本身犯罪，属灵的心眼盲目，不能以神的爱感化普世各族。主耶稣来才完成了他们未完的工作。

 神怜悯犯罪者的痛悔呼求，我悔改呼求了吗？
 8:46-53　所罗门似乎有先知的眼光，洞悉以色列民未来会被掳（参王下17:25），所以求神在人民向他呼求的时候，向他们施怜悯，赦免他们、领他们归回本土。在以斯拉记一、二两章与尼希米记一、二两章中，都提到被掳与归回。

 我通常为哪些事情祷告？是否过于狭隘？所罗门的祷告是──
 8:56-60　所罗门赞美耶和华，并为人民祷告。他的祷告可以作我们的榜样。他有五项基本要求：（1）求神与人民同在（8:57）；（2）渴望凡事遵行神的旨意（“使我们的心归向他”8:58）；（3）使人民有心愿与能力去遵行神的律例诫命（8:58）；（4）求神昼夜垂念他的民的每日所需（8:59）；（5）将神的国度扩展到全世界（8:60）。这些恳求事项，今日也同样重要。在你为自己的教会、家庭祷告的时候，你也可求神赐下这几件事。

 8:65　小河或为乾了的河床。


9_OT111ki.htm

 神为何再次重申他的应许？
 9:4-9　这是神第二次向所罗门显现，第一次是在基遍（3:4-15）。关于神对大卫和他后裔的伟大应许，请参看2章3至4节的注释。

 有的事很难有绝对的公平合理，利益常使人忘记所得的福分，我呢？
 9:11-14　所罗门对推罗王希兰是否不公平呢？很难下定论。从这几节经文中看不出所罗门是将这几座城送给希兰，还是用其作抵押，直到他能够还清向希兰所借的金子为止。历代志下第8章1，2两节暗指希兰将这些城邑又归还所罗门。不管怎样，希兰可能喜欢得到沿海的一块地，因其适于经商贸易（他称这些城邑为“迦步勒（Cabul）”，这个名字在希伯来文中听起来好像是“毫无用处”的意思）。后来希兰因与所罗门一同经商，获利甚丰（参代下9:10, 21）。由于腓尼基人与以色列人友好，并靠他们输出谷物与油，所以希兰与所罗门的关系比其他分封的公侯更重要。

 藉联姻得回土地管治权，似乎不错，但……
 9:16　此时的以色列与埃及是近东强国。基色虽然在以色列的境内，多年来却受制于埃及，在所罗门时代，法老将这个城邑给他的女儿作嫁妆，所罗门娶她为后，这城就交给以色列人管治。国际间王室通婚虽属常事，但神并不称许所罗门这门婚姻（参申17:17）。


10_OT111ki.htm

 所罗门的智慧有多吸引人，看示巴女王的反应可知一二──
 10:1-5　示巴女王亲自来见所罗门，要察看所听到关于王的一切是否真实。古人常使用谜语与格言来考验人的智慧，藉此一比高下。示巴女王可能也同样考问所罗门（10:1, 3）。她看出他极有智慧与财富，诧异得神不守舍，不再出难题反而佩服得五体投地。天下列王与贵族来见所罗门的（4:34），都与她有同样的体验。

 世人公认所罗门的财富智慧是神赐的，我是否认为自己的成功是神赐的？
 10:14-29　所罗门向神求智慧，神把财富与尊荣也一起赐给他（3:13），这几节说明他的财富举世无双。以色列不再是二流的国家，兵力与财富已达到巅峰。所罗门的威望远近闻名，多国君王显要都来聆听以色列大君王智慧的话。耶稣后来也提到“所罗门在极荣华的时候”（参太6:29）。

 圣经为什么那么注重所罗门的财富？
 10:23　在旧约时代，财富被认为是神赐福以及人生活正直的明证。传道书与约伯记以更广义的看法说明这种观念。神若管理人的一生，在理想的情况下人自然兴旺发达，但并不保证一定会如此。新约时代，人的财富并不证明他在神面前过的是正直的生活，贫穷也不表示人犯了罪。
    实际上，人在逼迫患难之中仍然为神而活，才是蒙福的凭证（参可10:29-31；13:13）。最贵重的“财宝”不是属地的，乃是属天的（参太6:19-21；19:21；提前6:17-19）。神给人最宝贵的礼物是无价可计的，那就是他白白赐下的救恩。

 环境改变也不影响与神与人的关系，才是成功者，所罗门的教训是──
 10:26-11:3　所罗门积聚战车马兵，妻妾成群财富无数，违背了神对王者的命令（参申17:14-20）。神为什么不准以色列君王拥有这些呢？因为他知道这些事会伤害国家的政治与人的灵性（参撒上8:11-18）。所罗门的宫庭越是奢华，他就越发徵收重税，横徵暴敛。人心不安，时机成熟就会爆发革命。所罗门有了心里想望的一切却忘记神，因他宠爱外邦的妃嫔，容许她们将异教的影响带进宫庭，加速了全国灵性的败坏。


11_OT111ki.htm

 神多次提醒我的，正是我的短处，我警醒了吗？
 11:2　神虽然清清楚楚地吩咐所罗门，不可娶外邦的女子，他却毫不理会。他不只娶一个，而是娶了许多外邦女子，结果被她们诱惑偏离了真神。神知道我们的长处和短处，他的命令对我们总是有好处的。人轻视神的命令，必不会有好结果。单单知道和相信神的话还不够，我们必须顺从，并且在日常工作和抉择上切实应用。所以，请你认真地领受神的吩咐，千万不要学世上最聪明却也是最愚笨的所罗门王，因为我们绝不是自己所想像的那样坚强。

 谁都知道自己贪爱什么，弱点在哪儿，但是怎样才能防止跌倒呢？
 11:3　所罗门虽然有百般的智慧，也有弱点。他不能严拒诱惑，也难逃避情欲的事。他娶外邦女子，不管是为着加强政治上的联系，或者是为个人的逸乐，外邦妃嫔终究把他领上了敬拜偶像的邪路。你可能有坚强的信心，但你也有弱点，这就使得试探有机可乘。要刚强起来，防守你的薄弱之处，因为一条链子的强度，只视乎它最弱之环有多强。若最智慧的所罗门尚且犯罪，你也免不了和他一样。

 为讨妻妾喜悦，连该持守的也放弃──看所罗门的一生；论到我自己，我不会吧……
 11:4　所罗门在治国上能担大任，但在妻妾引诱他拜偶像上，却大大地失败了。在配偶与好友面前，人总难以抗拒压力而妥协，因为人心里有所锺爱，自然会迁就所关心的人。
    所罗门面对这压力，起初是抗拒，故能保持纯真的信仰。后来他容忍妻妾们拜偶像，最后自己也陷入偶像崇拜中，并视为理所当然，而忽视此事将为国家带来的危害。由于我们常会讨自己所爱之人的喜悦与认同，所以神要求我们不要跟不信神的人结婚。

 所罗门拜的假神是──
 11:5-8　亚斯她录是象徵生育的女神，传说是假神巴力的配偶；摩洛是亚扪人之神，被称为“可憎的：”，因为拜它时要杀孩童献祭。基抹是摩押人之神。神警告以色列人，一切假神都不可拜，尤其是摩洛（参出20:1-6；利18:21；20:1-5）。

 我是经常原谅自己的过犯，认为都是小事吗？
 11:9-10　所罗门不是一下子就离开神的，他先在小事上开始偏离律法，致使灵性冷淡（3:1），以后，这微小的罪再增长，终于将他摧毁。少许的罪能使人迈出走上邪路的第一步。我们并非不知道什么是罪，偏要宽容罪恶，最终招来大祸。所以我们切不可容许任何罪恶不受指责。在你的生活中，有没有一种罪未被察及，好像致命的癌细胞一样在扩散呢？不要自欺欺人，要向神承认这种罪，求他赐力量去抵抗试探。

 决志信主也许只是瞬间的事，但忠心随主却是一生一世，所罗门最后也走差了一步，我怕我……
 11:11-13　所罗门的国度本可一直蒙神赐福，可惜它却走向没落。他有神的应许引导，神也垂听他的祷告，但是他却容许罪在身边。结果，这种罪大大地败坏了他，使他不再专心跟随神。他在诗篇127篇中写到：“若不是耶和华建造房屋，建造的人就枉然劳力。”他靠神开始立下根基，可惜晚年未能贯彻始终，结果失去了一切。按照神的原则，好好地开始建立婚姻、事业或教会仍未足够，我们必须对神忠心到底（参可13:13）。你的一生必须自始至终让神来管理。

 以东和以色列的关系，起伏不定……
 11:14-22　以东是在死海东南的国家，大卫将它制伏，令其进贡（参撒下8:13-14）；因为它控制通往红海的道路，所以有重大战略价值。以东的背叛破坏了所罗门国度的平安。

 先知讲出的预言，标志着──
 11:29-39　先知亚希雅预言以色列国度的分裂。所罗门死后，以色列十二个支派中的十个随从了耶罗波安；犹大与在耶路撒冷附近的便雅悯两支派仍忠于大卫家。犹大是全族中最大的支派，便雅悯则是最小的，人常常把他们两个支派看成一个，因为他们在共同的疆界之内。耶罗波安与亚希雅皆是以法莲支派的人，北国十个支派之中以法莲支派最着名。（国度分裂的详情，请参看12:20的注释。）

 11:41　所罗门记一书已不可考。请参看14章19节的注释。


12_OT111ki.htm

 罗波安为何往示剑？
 12:1　罗波安在耶路撒冷以北约五十六公里的示剑被立为王。以色列人通常会在首都耶路撒冷膏立新王，但是罗波安与耶罗波安之间产生纠纷，所以他到北方去，想与那里的支派保持良好关系。他选择去示剑的原因，可能因为那是古时立约之处（参书24:1）。国家分裂以后，示剑暂时成为北国的首都（12:25）。

 听人的意见，应怎样衡量它是否正确？
 12:6-14　罗波安虽然请臣仆献策，但并未虚心听从。假使他深思熟虑的话，必定会看出长者的劝告比他同辈的建议智慧得多。衡量别人的劝告，要看它是否切实可行；再看采纳后的结果是否公平，是否令情况有积极的改善。要寻求有经验、有智慧的人的谋略。但无论如何，只有符合神的标准的建议才有益处。

 耶罗波安、罗波安是怎样的王？
 12:15-19　耶罗波安与罗波安都只求自己的益处，完全不顾人民的利益。罗波安十分严厉，不听百姓的声音；耶罗波安建立新的拜偶像之地，使人民不再去京城耶路撒冷敬拜神。他们二人都自讨苦吃，罗波安的行动使国家分裂，耶罗波安则使人民偏离神。好的领袖都是先为信任他们的群众谋求福祉，再求自己的好处，若所作的抉择单单为自己，必然祸及己身，结果必定事与愿违。

 以色列是何时分裂的？之前有徵兆吗？
 12:20　这事标志以色列国家分裂的开始，之后好几百年未能统一。十个支派拥护耶罗波安，称自己的新国家为以色列（即北国）；其余的两个支派忠于罗波安，称为犹大（即南国），不过他们并不是在一夜之间就分裂的。早在士师时代，因为支派之间的嫉妒，尤其是北方最有影响力的以法莲与南方的主要支派犹大之间的对立，已显出分裂的徵兆。
    在扫罗与大卫以前，以色列人的宗教中心大部分是在以法莲境内，所罗门建造圣殿的时候，将以色列的宗教中心迁往犹大的耶路撒冷，终于使支派之间的争竞达到分裂的程度（关于以色列各支派间的疑忌及其影响，请参看士12:1-15；撒下2:4-32；19:41-43）。

 有些建议，看似实用，却诱人离开神，有时我也有点迷惑……
 12:28　神吩咐所有的以色列男丁，要一年三次上耶路撒冷的圣殿守节（参申16:16），但是耶罗波安设立自己的敬拜中心，并且告诉百姓说，长途跋涉地去耶路撒冷太不方便，就在这里敬拜好了。顺从他的人就是不顺从神。有些建议看来很实用，却可能引诱你偏离神。不要听信别人的花言巧语，说道德行为无关紧要，使你不做该做的事。不管是要你付上时间、精力、名誉或是财富资源，你都应当去做神要你做的事。

 现实生活中拜偶像比亲近神更容易，为什么？
 12:28-29　古人以牛犊作偶像，是丰收与力量的象徵。迦南人的神明常常被描绘成站在牛犊或母牛身上。耶罗波安精巧地将两只金牛犊放在两个要冲之地──伯特利和但，伯特利在距耶路撒冷以北十六公里的主要通道上。他引诱人民到那里就止步，不用再南下到耶路撒冷去。但在以色列国的最北部，所以住在离耶路撒冷很远的北方之民，为求方便就会被吸引到那里。耶罗波安作为北国的领袖，只想建立自己的敬拜中心；耽心他的人民经常去耶路撒冷，会有损他的权威。这种以假乱真的宗教崇拜使人民很快就远离真正的信仰。

 在犯罪的事上，我是否也不时忘记教训而重蹈覆辙呢？
 12:30　耶罗波安与策士们没有从以色列人拜金牛犊的悲惨历史中汲取教训（参出32）。他们也许不知道圣经的记载，或者根本是明知故犯。查考圣经，就会使你留意神在过去的审判，从历史中得到教训；以史为鉴，就不会重蹈前人的覆辙（参赛42:23；林前10:11）。

 耶罗波安妄为更改神的律例，预示什么结果？我有此行为吗？
 12:32-33　在以色列人先祖时代，伯特利是象徵他们对神献身的地方，雅各就在那里再一次把自己献给神（参创28:16-22），耶罗波安却把它变为以色列的宗教中心，想与耶路撒冷抗衡。不过伯特利的宗教以拜偶像为中心，终于使以色列走向灭亡。伯特利以后成为邪恶和偶像之城邑。何西阿与阿摩司先知看到伯特利的罪，就谴责这城，因为他们过着远离神的生活（参何4:15-17；10:8；摩5:4-6）。


13_OT111ki.htm

 这可怕的预言应验了吗？何时？
 13:2　神人的这个预言在三百年以后丝毫不差地应验了。那时约西亚作犹大王，列王纪下记载他将异教祭司都杀死在他们自己的祭坛上（参王下23:1-20）。

 不听神的话，结果……，先知的教训给我什么鉴戒？
 13:7-32　神严厉地吩咐这位老先知，在执行任务的时候不可以吃饭喝水（13:9），但他听从一个自称有神信息的人，却不听神自己的话，所以被狮咬死。这位先知应当听从神的话，而不是别人的传言。信靠圣经所说的，不要随便相信人自称为神说话，一旦人的话语与圣经有矛盾，就不要理会他们，因为那必定不是出于神的。

 奇怪！驴子和狮子竟能和平共处？这……
 13:24-25　旧约常常提到狮子。它对人与牲畜都是极大的威胁。参孙（参士14:5-6）、大卫（参撒上17:34-37）、与比拿雅（参撒下23:20）都遇到过狮子。狮子和驴都站在老先知尸首旁边，说明这是出于神的审判，按常理狮子会咬驴或吃掉人的尸体。

 耶罗波安在此犯了什么罪？
 13:33-34　神禁止利未支派以外的人作祭司，否则就要被处死（参民3:10）。神使利未人放心，他们终生会得到以色列人十一奉献的供给，不用花时间务农和担心支派的收益，也不用忧虑经济的来源。耶罗波安所立的新祭司，由国王与他的府库供给经费。他们把祭司和世俗的工作混在一起，使之很快就变成政治团体。因为他们没有安全感，容易收受贿赂。耶罗波安不顺服神，遂使北国纯正的宗教走向败坏。


14_OT111ki.htm

 违背神、行恶事的人的下场──
 14:10-11　这两节所说的灾祸乃是实例，说明神在申命记中对以色列人明确的教训（参申28:15-19，36-68；30:15-20）。亚希雅预言，以色列人明目张胆地违背神的命令定要败亡。

 神可兴某人，又可亡某人，……
 14:14　将要“剪除耶罗波安家”的这位君王是谁呢？他的名字叫巴沙，他要杀尽耶罗波安的后裔（15:27-30）。

 14:15　“木偶”指敬拜偶像而言。他们造出木偶之像，用来敬拜迦南人当作母系女神的亚舍拉。
列王纪的作者参考过哪些历史文献？
 14:19　在列王纪上、下提到三卷书：以色列诸王记（14:19），犹大列王记（14:29），与所罗门记（11:29）。犹大与以色列这些史料，是神指示列王纪上下的作者采用的主要资料来源，可惜这几卷书早已失传了。

 14:23　“柱像”是立在异教祭坛旁边的石柱。拜偶像之人把石柱当作神明。
埃及攻打犹大时的国力如何？如何能取胜？
 14:25　罗波安即位的时候，所接手的是一个强大的国家。他心中所盼的全都得到了，但他显然是未领悟自己为什么这样富足、凭什么获得这一切的。为了要教训他，神容许埃及王示撒上来侵略犹大与以色列。埃及过去是世界的强国，这时国势已大不如前了。示撒可能嫉妒所罗门的重大成就，所以一心一意想扭转情势。他的军队虽不足以消灭犹大和以色列，却能削弱他们的国势，使他们因此元气大伤。

 什么是永恒的？生命的价值在于什么？
 14:25-26　所罗门死后只有五年，圣殿与王宫就遭受外国军队的洗劫。他和他国家的荣耀、
权势和财富，消逝得多么快！
人民的灵命败坏，道德沦丧（14:24），一切威荣只存留片刻，就如影飞逝。人们把财富、拜偶像、放纵的生活，看得比神还重要了。在我们生活中若没有神，不管其他事物看起来如何宝贵，到头来皆属无用。


15_OT111ki.htm

 15:5　有关大卫与赫人乌利亚的事，请参看撒母耳记下11章。
15:9　有关亚撒的资料，请参看历代志下14章的人物介绍。
什么是分别为圣的器皿？
 15:15　为圣殿使用的礼物是分别为圣的金银和器皿，是亚比雅与耶罗波安争战（参代下13:16-17），以及亚撒王打败古实人时夺取的财物（参代下14:12-13）。

 15:16　拿答接续他父亲耶罗波安为王，只一年多就被巴沙篡位（15:27-28）。
神的话得印证，告诫我们什么？
 15:29　亚希雅对这件事的预言请参看列王纪上14章12至14节。

 我使人陷在罪里了吗？
 15:30　耶罗波安使以色列人陷在罪里，所以其后裔都被杀灭。神常严惩罪恶，而最大的罪人乃是使别人犯罪者。主耶稣说：“凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人
的颈项上，扔在海里”（可9:42）。如果你有领导别人的责任，就请你记住领他们偏离正道的后果何等可怕。教导真理的责任，与领导的权利是不可分割的。


16_OT111ki.htm

 神使用巴沙消除罪恶，巴沙也在同样的罪上被消除……
 16:1-7　神因耶罗波安罪恶昭彰而剪除他的后裔，巴沙竟然明知故犯加以效尤，他没有从前人的鉴戒汲取教训，也没有冷静地思考自己犯罪也必受惩罚。我们应当从圣经中的人物和前人的经验中吸取教训，不要重蹈覆辙。

 暗利的精明未能在与神的关系上发挥果效，结果……
 16:21-22　以色列的政局动汤，暗利开始作王。心利自杀以后，以色列军队挑选了他们的统帅暗利作下一任君王。与暗利争夺王位的主要对手提比尼死了以后，暗利就开始邪恶的统治。暗利在位十二年，建立了新首都撒马利亚，以坚固政治与军事的地位。他虽是一个精明干练的统治者，但不关心国民的属灵景况（参弥6:16），反故意使以色列人更远离神，使自己掌握更多的权力。

 暗利所建造的撒马利亚有些什么特点？
 16:24　暗利的新首都撒马利亚有很多政治优势，这城市是他个人的产业，可以完全控制。它建于山顶，居高临下，易于防卫。暗利在这城建成以前死去，由儿子亚哈完成建城工程，他不但在其中建造了美丽的象牙王宫（参王上22:39；摩3:13-15），还在其中建了一个巴力庙。撒马利亚从此作以色列的首都，直到公元前722年被亚述王攻占为止（参王下17:5）。

 耶洗别这邪恶的女人是──
 16:31　亚哈的恶妻耶洗别是推罗的腓尼基人，她的父亲原是大祭司，以后作了王。她敬拜假神巴力，亚哈为讨她的欢心建巴力庙，还筑了一座祭坛（16:32），领导全国拜偶像，使民众陷入罪中（关于巴力请参18:8的注释）。


17_OT111ki.htm

 为何神在此时兴起先知以利亚？
 17:1　以利亚是神差遣到以色列与犹大的重要先知中的第一位。在整个北国以色列的历史中，没有一个忠于神的君王，每一个君王皆行恶道，引诱百姓拜异教之神；只有少数利未支派的祭司留下（大多数往南国犹大去），而以色列君王所指派的祭司，都是又败坏又不称职的人。既然国王与祭司都不将神的道教导人民，神就呼召先知，设法将他的子民从灵命与道德的败坏中挽救出来。这些男女先知在南北两国以后的三百年中，担当了激励百姓与君王悔改归向神的重要角色。

 神怎样宣告对世人的审判？对今人有何启发？
 17:1　拜巴力之人，相信巴力是降雨并使农产丰收之神。以利亚来到拜巴力的王面前，告诉他必然有好几年不下雨，亚哈王大感震惊。他虽然能建立坚强的军事防卫力量，却无法阻止乾旱；他有许多拜巴力的祭司，但他们并不能求到雨水。以利亚与引民走入邪恶的君王英勇对抗，告诉他有一位真神，比异教神只的权能要大得多，他就是耶和华以色列的神。在以色列异端悖逆风行的时候，神不但以话语，更以行动来回应他们。

 此时神要先知学习什么功课？我从中学到……
 17:4-10　按照律法规定，以色列国本来应当供养他们的先知，而神竟然叫乌鸦（不洁净的鸟），和一个寡妇（耶洗别的同乡）供养以利亚，这是何等的讽刺。在我们意想不到的时候，神总会赐下帮助。他对我们的供应远超过我们有限的理解或期望。不管试炼怎样痛苦，乃至似乎要绝望，我们也应当仰望神的眷顾，我们必能看到他奇妙的供应！

 信心，顺服和仰望神是经历神迹的要素，我在哪方面不足？
 17:13-16　撒勒法的寡妇遇到以利亚时，以为自己是在预备最后的一餐，但是单纯的信心，就产生了神迹。她相信以利亚，把自己及儿子的最后一顿食物让给他吃。信心是介乎应许与确据之间的一步。我们微弱的信心可能使我们与神迹失之交臂。每一个神迹不论大小，都是由顺服开始。我们迈开信心的第一步，才会看见事情解决在望。


18_OT111ki.htm

 在逼迫中，先知其实并不孤立──
 18:3-4　以利亚虽然独力对抗亚哈及耶洗别，但他并不是以色列人中惟一信靠神的人。俄巴底将一百个仍忠于耶和华的先知藏在洞中，他也是个忠于神的人。

 亚哈使以色列人遭灾，因为──
 18:18　亚哈与耶洗别不敬拜真神，反而敬拜迦南人最喜欢的假神巴力。人常常把巴力做成公牛的样子，代表力量与多产，也反映权力与淫欲。

 以利亚在敌众我寡的境况下为主争战，我有这般勇气吗？
 18:19　亚哈带来八百五十名异教的先知，到迦密山上与以利亚斗智斗力。恶王恨恶神的先知，因为他们指责人犯罪与拜偶像，损害了自己的统治。既有恶王撑腰，许多异教先知趁时兴起，敌挡真神先知的话语。但是以利亚告诉人民单单说预言还不够，需要从真神得到大能，才可使预言应验。

 在信仰上，我是摇摆不定的人，还是信靠真神的人？
 18:21　以利亚指责人民，要他们表明立场──信靠真神而不是假神。为什么有许多人在这两种抉择之间游移不定呢？也许有些人不知道谁是真神，但是，许多人明明知道耶和华是神，却甘愿随从亚哈去拜偶像，享受各种罪中之乐。公开表明信奉耶和华是非常重要的。若我们只是随波逐流，追求骄奢淫逸的生活，将来就会看到自己原来一直在崇拜一个假神──自我。

 我的神随时听我呼求吗？有不听的时候吗？为何？
 18:29　巴力的众先知虽然在午后一直大嚷大叫，却没有谁应允他们，他们的神明默默无声，因为不是真神。某些“神”虽不是木头石头的偶像，却一样又虚假又危险，因为它们使我们不倚靠真神。如果我们一生追逐权力、地位、外貌、或物质财富，这一切就可能变成我们的神。但是在我们遭遇危机、患难，呼求这些神来帮助的时候，却不会得到回应。他们不能垂听，也不能解答，既不能引导，更无智慧可言。

 先知怎样提醒人回到神身边？
 18:31　以利亚要有勇气才能用十二块石头建造祭坛，这件事无声地提醒他们国度的分裂，必然会惹人反感。北国的十个支派自称为以色列，而这名字原来是给十二个支派的。

 成就大事的是祷告的人，还是垂听祷告的神？我认为嘛……
 18:36-38　神为以利亚从天上降下火来，他也会帮助我们，好成就他所吩咐我们做的工作。尽管可能不像以利亚得到的那样惊天动地，他总会以全新的方式，使我们获得供应，以成全他的旨意。他会赐我们建立家庭的智慧、持定真理的勇气、或帮助缺乏者的方法等。我们应有以利亚一样的信心，相信凡是神所吩咐我们去做的事，他必然会供给我们所需的，使我们顺利去完成。

 神为何要降灵在以利亚身上，使他在风雨黑暗中飞奔？给我的感受……
 18:46　以利亚奔跑了将近十公里路先回到耶斯列城，好在亚哈回去与耶洗别会合以前，给亚哈一个最后的机会，使他离罪悔改。他跑在亚哈前面，也是为了使耶斯列人能听到事情的真相。


19_OT111ki.htm

 耶洗别要杀害以利亚，单是因信仰的分歧吗？
 19:2　耶洗别听到她的众先知被杀，非常震怒，因为他们会讲她爱听的话，奉承她未来满有权势与光荣。他们的工作是把君王与王后神化，帮助他们的国度长存。耶洗别发怒的原因还由于她的支持者被除灭，有损她的虚荣与权威。她在这一班先知身上所花的金钱也付诸东流。
    杀死耶洗别众先知的以利亚，一直是她肋旁的刺，因为他常常预言她的败亡命运。她无法阻止先知的行动，所以一心想杀死他。因只要有神的先知在她身旁，她就不能随心所欲地作恶。

 勇士也有软弱的时候，何况是我这个普通人，怎办？
 19:3-8　以利亚赢得两场重大的属灵胜利，打败了巴力的众先知，神又垂听他的祷告，降下雨来。此后他却精疲力尽、沮丧灰心。当人经历了大的属灵体验，尤其在支出了不少的体能或精力以后，常常会感到精神不振。神为使以利亚振作起来，先叫他休息、吃饭、补充体力，然后叫他认识到：他需要回去做他的工作──在以色列传讲他的信息。他的争战并没有完结，神仍然有工作叫他去做。当你经过一场大的属灵争战，而感到精神不振的时候，要记住：你一生的工作尚未完毕，神还要使用你。

 有神同在，人能由软弱变刚强，以利亚能在禁食中走四十昼夜，你相信吗？
 19:8　以利亚逃到何烈山，那是神以前呼召摩西，藉着他将律法传给百姓的圣地。神一定赐给以利亚特别的力量，使他能够在没有其他食品补充的情况下，走三百二十多公里远的路程。他和以前的摩西，以后的主耶稣一样，曾禁食四十昼夜（参申9:9；太4:1-2）。八百多年以后，他和摩西与主耶稣在同一座山顶上相聚（参路9:28-36）。

 孤独中我能记得神和其他信徒吗？能令我积极面对生活吗？
 19:10　以利亚觉得他是全国仅存的忠仆。他看到朝廷与祭司的败坏，他在迦密山大胜巴力先知以后开始逃亡。他感到孤单、沮丧，竟忘记在全国败坏的时候，还有其他人仍然忠于神。当你以为自己是惟一仍忠于神任务之人的时候，不要为自己难过；自怨自艾、自怜自卑都会削弱你所做的善工。你大可以放心，即使你不知道其他人在何方，但他们照样在忠心顺服神，执行他们的任务。

 神用各种奇妙方式跟人交通，你听过神的声音吗？
 19:11-13　以利亚知道那微小的声音，是神的声音。他明白神会以任何奇妙的方式显明他自己。如果想在伟大的场合里（大聚会、教会、议会、显赫的人身上）寻找神，可能找不到，因为他常常在谦卑人的心中，在人安静之时以柔和的微声对人说话。你是否在聆听神说话？请停下忙碌的生活和工作，谦卑安静地恭听他的引领。他可能在你意想不到的时候对你讲话。

 神吩咐以利亚去膏的这三个人有敌有友、有接班人──
 19:15-16　神吩咐以利亚去膏三个不同的人。第一个是膏哈薛作亚兰王。神叫他去膏一个敌国君王，是要使用亚兰王作他的工具，用以处罚以色列人犯的罪。亚兰从外邦带给以色列人刑罚。
    以利亚所要膏立为王的第二个人是耶户，他给以色列人内部的刑罚。耶户作以色列王之后，他要除灭所有敬拜假神巴力的人（参王下9:10）。
    神吩咐以利亚所要膏立的第三位，是要接续他作先知的以利沙。以利沙的任务是在北国以色列工作，使人民的心回转归向神。当时约沙法作南国犹大的王，是对神敬虔的人。

 在交出权柄方面，以利亚也为人树立了榜样……
 19:19　外衣对当时的人来说是相当重要的，可以用来御寒、当作被褥、坐垫或包裹物件，也可以用它作抵押品借贷，或将之撕裂，以表示悲哀。以利亚将他的外衣披在以利沙的肩上，表明要他作自己的继任人。后来以利亚把他的权柄完全交给以利沙，也将外衣留给他（参王下2:11-14）。

 我跟随主有以利沙那么坚决果断，义无反顾吗？
 19:21　以利沙杀了牛，表示一心一意跟随以利亚。他没有了牛，意味着无法再回去过富裕的农夫生活。他将牛煮了，不但在农民中大摆筵席，更是向耶和华献上的感谢祭，因为神拣选他作他的先知。


20_OT111ki.htm

 强权者兴起，他们将带来什么后果？
 20章　到这时南国犹大有两个善王与两个恶王。这个国家在敬虔与不敬虔之间摇摆，北国以色列则一连八个都是昏君。神为惩罚南北两国偏行己路、不肯服从，就容许其他国家强大，成为他们的仇敌。在以后的二百年中，威胁犹大与以色列的三个主要仇敌是：亚兰、亚述与巴比伦。第一个强大起来的是亚兰，即时威胁到亚哈与以色列。

 为何亚兰王的仆人说以色列人的神是山神？决定战争胜负的是神，我怀疑过吗？
 20:23　自约书亚统军以来，以色列军队就以善于在山地作战着称，在平原与低谷则无大作为，因为他们没有使用战车作战。在山区及稠密的树林中，马拉的战车难派上用场，在平原则能发挥威力。便哈达的军官却不知道，决定胜负的乃是神，并不在于战车。

 投降为何要腰束麻布，头套绳索？
 20:31　麻布是粗糙的布，通常穿在身上（或披上）来表示为死人或天灾悲哀。头套绳索则可能是听凭别人处置（甚至吊死）的表示。换句话说，头套绳索是投降的记号。

 先知为何让人打伤自己？
 20:35-36　这位先知必须身体受伤，才会被看作受伤的士兵，有效地向亚哈传出信息。头一个人不肯顺服耶和华藉先知所吩咐的，所以被狮子咬死。

 违背神就应承担后果，我也曾经历过……
 20:41-42　亚哈居然放走了仇敌便哈达，尤其是在他使以色列人吃尽苦头之后，竟容他存活，这颇令人难解。神帮助亚哈消灭亚兰军队，向亚哈与亚兰人证明独有他是真神，但亚哈却不除灭最大的仇敌亚兰王。按照神的刑罚，便哈达应当被处死，亚哈并无权容他存活，为此，神告诉亚哈，他必须替便哈达受死。先知的这个信息，在亚哈阵亡的时候（22:25）应验了。


21_OT111ki.htm

 位高权大，就可以强人所难，以至怀恨报复吗？
 21:4　亚哈听到神将施审判的信息后，怏怏不乐地回去。在拿伯不肯把自己的葡萄园卖给他的时候，他的怒气和对神的悖逆驱使他报复。他想紧握权力，遂使烈怒变成仇恨，进而谋杀。拿伯本想持守神的律例，在家族之中尽本分保守祖业，却遭报复。以色列历史中，两个最邪恶的首领亚哈与耶洗别的残忍以及同恶相济，通过这件事暴露无遣。

 利用法律漏洞，使好人蒙冤的事，古已有之……
 21:13　耶洗别想出一个似乎合法的计谋，好使她的丈夫得到拿伯的地。那时要定人的罪必须有两个见证人，对犯亵渎之罪者的刑罚是用石头打死。那些曲解法律，利用法律漏洞谋利的现代人，也许手段比亚哈、耶洗别更为高明，但所犯的罪跟这两人是一样的。

 对狼狈为奸的恶人，必定要执行公义的审判──
 21:19-23　这段经文的应验，请参看22章38节，说到狗舔亚哈的血；另外列王纪下9章30至10章28节讲到耶洗别与亚哈家的人被耶户除灭。

 亚哈知罪了吗？
 21:20　亚哈仍然不肯承认他得罪神，反而怪责以利亚与他作对。我们被嫉妒与仇恨蒙蔽的时候，几乎不可能看到自己的罪。

 恶人亚哈，神也怜悯；我们罪纵大，只要悔改定蒙赦免……
 21:29　亚哈作恶，虽然比以色列的其他君王严重（16:30；21:25），但当他真的谦卑、痛心悔改的时候，神也看到并减轻了对他的惩罚。对亚哈施怜悯的这位神，也要对你施怜悯。不管人曾多么邪恶，只要现在肯谦卑、回转归向神，求他赦免总为时不晚。


22_OT111ki.htm

 这些先知是神的人吗？
 22:6　这四百个先知可能是亚舍拉的祭司，以利亚在迦密山上虽然杀了四百五十个拜巴力的先知（参18:19-40），这批人却没有被杀。

 辨别真假先知的标准是什么？
 22:7　约沙法知道异教先知与“耶和华的先知”之间的区别，所以他问是否还可以再问一个人。尽管亚哈不愿意，约沙法显然想做当做的事。可惜这两个王都不理会神的信息，只听异教先知的话。
米该雅也说王爱听的话了吗？
22:15-16　米该雅从前曾起誓说，他只讲神吩咐他讲的话，为什么又告诉亚哈可以去攻击亚兰人呢？他可能是冷嘲热讽，把异教先知的信息当作儿戏，以表明他们只将亚哈王愿听的话告诉他。他的语气令人人都听出他是在讥讽异教的先知。到他正正经经说话的时候，他就预言王必战死，这场战争必败。亚哈虽曾一时悔改（21:27），但仍然保留着一批假先知，而这些人正是导致他败亡的陷阱。
作领袖的怎样辨别身边的人，亚哈的教训给人什么警戒？
22:19-22　米该雅所见的异象，或许是天上的真实情景，或许是在地上发生的事情的比喻，说明假先知的诱惑会成为神惩罚亚哈的原因之一（22:23）。不管是不是神打发使者去引诱亚哈，他总让假先知使亚哈陷在自己罪的网罗里。谎言之灵预表假先知的为人，只讲亚哈王爱听的话。

 我不很了解全能的神，但我愿认识和追求神……
 22:20-22　神是否容许天使引诱人去作恶呢？要想明白邪恶，首先要了解神。（1）神本身是良善的（参诗11:7）。（2）神创造了美好的世界，但因人的犯罪使它败坏了（参罗5:12）。（3）神将来要重新改造这世界，使它变成良善的（参启21:1）。（4）神的能力远胜过邪恶（参太13:41-43；启19:11-21）。（5）神暂时容忍邪恶，其实他绝对能控制邪恶（参太11:28-30）。神没有创造恶，而且乐意助人去胜过恶。（6）神使用万事──包括善与恶，以成全他的美意（参创50:20；罗8:28）。
    圣经告诉我们，有一位恨恶邪恶的神，将来有一天，他会将邪恶完全除尽，直到永远（参启20:10-15）。他绝不引诱任何人去作恶；但是，一心一意作恶之人，神可能会暂时任凭他犯罪，等到恶贯满盈之时，就使他们受到应得的惩罚，以色列人出埃及以前的埃及法老就是个明显的例子（参出11:10）。我们不需要知道神工作的一切细则，来建立我们的信心，确信他对邪恶的权柄和对我们的仁慈。

 乔装可蒙骗人的眼，却逃不脱神的手，我有过愚蠢之念……
 22:34　亚哈逃不了神的审判。亚兰王派三十二个精选的车兵长，专门为除灭亚哈。他以为可以逃脱，所以改装上阵，但是在车兵长追逐约沙法王的时候，有人随意开弓便射中了他。他以为脱下王服改装就可以逃脱阵亡的厄运，实在愚不可及。人有时想乔装来掩饰自己──改变职业、搬入新居、甚至离婚重新嫁娶，以逃避现实。但是神察看每一个人，也衡量他的动机。一切的伪装皆属徒然。

 亚哈的悲剧给世人什么教训？
 22:35　亚哈的死应验了先知的预言（20:42）。亚哈悲剧的详情，请看第19章对他的人物介绍。

 22:41-50　有关约沙法的详情，请看历代志下17章至20章中所记他在位的政绩。
世无完人，约沙法有哪些功绩和局限？
 22:43　约沙法像他的父亲亚撒与祖先所罗门一样顺服神，只是他还没有将邱坛废去──那是异教徒在山上所建拜假神的祠堂（参代下20:33）。在那里敬拜偶像是违背神的律法的（参民33:52）。他起初想除去这些（参代下17:6），但是拜偶像已过于普遍，所以执行起来有困难。他虽然对全国的灵性、道德、以至物质财富的增长都有许多贡献，却未能除去邱坛，实在是美中不足的事。

 列王纪上告诉了我们哪些历史的经验教训？
 22:52-53　列王纪上开始的时候，以色列人在历史上最敬虔的君王大卫领导之下，有一个统一的王国。但是到书卷的末后，则以分裂了的王国和历代君王之中最邪恶的亚哈王之死作终结。究竟为什么这样不同呢？因为百姓忘记了神是他们最高的领导者。他们指派人作高官将领，可是这班人却不理会神，于是人民就随从这些行恶的领袖，仿效他们的生活方式。偶尔犯错却不正视，就会逐渐地成为一种生活习惯。对于他们的严重罪行，只有神的审判才能对付。他容许敌国兴起，与以色列及犹大国争战，并打败他们，好作为对他们犯罪的惩罚。什么时候我们不再承认神是我们最高的领导者，那时就是走向败亡的第一步。


OT122ki

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


1:1 | 亚哈死后，摩押背叛以色列。
1:2 | 亚哈谢在撒马利亚，一日，从楼上的栏杆里掉下来，就病了；于是差遣使者说：“你们去问以革伦的神巴力西卜，我这病能好不能好？”
1:3 | 但耶和华的使者对提斯比人以利亚说：“你起来，去迎着撒马利亚王的使者，对他们说：‘你们去问以革伦神巴力西卜，岂因以色列中没有 神吗？’
1:4 | 所以耶和华如此说：‘你必不下你所上的床，必定要死！’”以利亚就去了。
1:5 | 使者回来见王，王问他们说：“你们为什么回来呢？”
1:6 | 使者回答说：“有一个人迎着我们来，对我们说：‘你们回去见差你们来的王，对他说：耶和华如此说：你差人去问以革伦神巴力西卜，岂因以色列中没有 神吗？所以，你必不下所上的床，必定要死！’”
1:7 | 王问他们说：“迎着你们来告诉你们这话的，是怎样的人？”
1:8 | 回答说：“他身穿毛衣，腰束皮带。”王说：“这必是提斯比人以利亚。”
1:9 | 于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里；以利亚正坐在山顶上。五十夫长对他说：“神人哪，王吩咐你下来！”
1:10 | 以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是有火从天上降下来，烧灭五十夫长和他那五十人。
1:11 | 王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说：“神人哪，王吩咐你快快下来！”
1:12 | 以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是 神的火从天上降下来，烧灭五十夫长和他那五十人。
1:13 | 王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说：“神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵。
1:14 | 已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人；现在愿我的性命在你眼前看为宝贵。”
1:15 | 耶和华的使者对以利亚说：“你同着他下去，不要怕他。”以利亚就起来，同着他下去见王，
1:16 | 对王说：“耶和华如此说：你差人去问以革伦神巴力西卜，岂因以色列中没有 神可以求问吗？所以你必不下所上的床，必定要死！”
1:17 | 亚哈谢果然死了，正如耶和华藉以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。
1:18 | 亚哈谢其余所行的事都写在以色列诸王记上。


2:1 | 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。
2:2 | 以利亚对以利沙说：“耶和华差我往伯特利去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人下到伯特利。
2:3 | 住伯特利的先知门徒出来见以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道！你们不要作声。”
2:4 | 以利亚对以利沙说：“耶和华差遣我往耶利哥去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人到了耶利哥。
2:5 | 住耶利哥的先知门徒就近以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道！你们不要作声。”
2:6 | 以利亚对以利沙说：“耶和华差遣我往约旦河去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人一同前往。
2:7 | 有先知门徒去了五十人，远远地站在他们对面，二人在约旦河边站住。
2:8 | 以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走乾地而过。
2:9 | 过去之后，以利亚对以利沙说：“我未曾被接去离开你，你要我为你做什么，只管求我。”以利沙说：“愿感动你的灵加倍地感动我。”
2:10 | 以利亚说：“你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。”
2:11 | 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。
2:12 | 以利沙看见，就呼叫说：“我父啊！我父啊！以色列的战车马兵啊！”以后不再见他了。于是以利沙把自己的衣服撕为两片。
2:13 | 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。
2:14 | 他用以利亚身上掉下来的外衣打水，说：“耶和华，以利亚的 神在哪里呢？”打水之后，水也左右分开，以利沙就过来了。
2:15 | 住耶利哥的先知门徒从对面看见他，就说：“感动以利亚的灵感动以利沙了。”他们就来迎接他，在他面前俯伏于地，
2:16 | 对他说：“仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。”以利沙说：“你们不必打发人去。”
2:17 | 他们再三催促他，他难以推辞，就说：“你们打发人去吧！”他们便打发五十人去，寻找了三天，也没有找着。
2:18 | 以利沙仍然在耶利哥，等候他们回到他那里；他对他们说：“我岂没有告诉你们不必去吗？”
2:19 | 耶利哥城的人对以利沙说：“这城的地势美好，我主看见了;只是水恶劣，土产不熟而落。”
2:20 | 以利沙说：“你们拿一个新瓶来装盐给我。”他们就拿来给他。
2:21 | 他出到水源，将盐倒在水中说：“耶和华如此说：‘我治好了这水，从此必不再使人死，也不再使地土不生产。’”
2:22 | 于是那水治好了，直到今日，正如以利沙所说的。
2:23 | 以利沙从那里上伯特利去。正上去的时候，有些童子从城里出来，戏笑他说：“秃头的上去吧！秃头的上去吧！”
2:24 | 他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。
2:25 | 以利沙从伯特利上迦密山，又从迦密山回到撒马利亚。


3:1 | 犹大王约沙法十八年，亚哈的儿子约兰在撒马利亚登基，作了以色列王十二年。
3:2 | 他行耶和华眼中看为恶的事，但不至像他父母所行的，因为除掉他父所造巴力的柱像。
3:3 | 然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
3:4 | 摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。
3:5 | 亚哈死后，摩押王背叛以色列王。
3:6 | 那时约兰王出撒马利亚，数点以色列众人。
3:7 | 前行的时候，差人去见犹大王约沙法说：“摩押王背叛我，你肯同我去攻打摩押吗？”他说：“我肯上去。你我不分彼此，我的民与你的民一样，我的马与你的马一样。”
3:8 | 约兰说：“我们从哪条路上去呢？”回答说：“从以东旷野的路上去。”
3:9 | 于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程，军队和所带的牲畜没有水喝。
3:10 | 以色列王说：“哀哉！耶和华招聚我们这三王，乃要交在摩押人的手里。”
3:11 | 约沙法说：“这里不是有耶和华的先知吗？我们可以托他求问耶和华。”以色列王的一个臣子回答说：“这里有沙法的儿子以利沙，就是从前服事以利亚的（注：原文作“倒水在以利亚手上的”）。”
3:12 | 约沙法说：“他必有耶和华的话。”于是，以色列王和约沙法并以东王，都下去见他。
3:13 | 以利沙对以色列王说：“我与你何干？去问你父亲的先知和你母亲的先知吧！”以色列王对他说：“不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。”
3:14 | 以利沙说：“我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。
3:15 | 现在你们给我找一个弹琴的来。”弹琴的时候，耶和华的灵（注：原文作“手”）就降在以利沙身上。
3:16 | 他便说：“耶和华如此说：‘你们要在这谷中满处挖沟。’
3:17 | 因为耶和华如此说：‘你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。’
3:18 | 在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。
3:19 | 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。”
3:20 | 次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。
3:21 | 摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集，站在边界上。
3:22 | 次日早晨，日光照在水上。摩押人起来，看见对面水红如血，
3:23 | 就说：“这是血啊！必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧！”
3:24 | 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内，
3:25 | 拆毁摩押的城邑。各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙，甩石的兵在四围攻打那城。
3:26 | 摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能，
3:27 | 便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（注：或作“招人痛恨”），于是三王离开摩押王，各回本国去了。


4:1 | 有一个先知门徒的妻，哀求以利沙说：“你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。”
4:2 | 以利沙问她说：“我可以为你做什么呢？你告诉我，你家里有什么？”她说：“婢女家中除了一瓶油之外，没有什么。”
4:3 | 以利沙说：“你去，向你众邻舍借空器皿，不要少借。
4:4 | 回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。”
4:5 | 于是，妇人离开以利沙去了，关上门，自己和儿子在里面。儿子把器皿拿来，她就倒油，
4:6 | 器皿都满了。她对儿子说：“再给我拿器皿来。”儿子说：“再没有器皿了。”油就止住了。
4:7 | 妇人去告诉神人。神人说：“你去卖油还债，所剩的，你和你儿子可以靠着度日。”
4:8 | 一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过，就进去吃饭。
4:9 | 妇人对丈夫说：“我看出那常从我们这里经过的是圣洁的神人。
4:10 | 我们可以为他在墙上盖一间小楼，在其中安放床榻、桌子、椅子、灯台，他来到我们这里，就可以住在其间。”
4:11 | 一日，以利沙来到那里，就进了那楼躺卧。
4:12 | 以利沙吩咐仆人基哈西说：“你叫这书念妇人来。”他就把妇人叫了来。妇人站在以利沙面前。
4:13 | 以利沙吩咐仆人说：“你对她说：你既为我们费了许多心思，可以为你做什么呢？你向王或元帅有所求的没有？”她回答说：“我在我本乡安居无事。”
4:14 | 以利沙对仆人说：“究竟当为她做什么呢？”基哈西说：“她没有儿子，她丈夫也老了。”
4:15 | 以利沙说：“再叫她来。”于是叫了她来，她就站在门口。
4:16 | 以利沙说：“明年到这时候，你必抱一个儿子。”她说：“神人，我主啊！不要那样欺哄婢女。”
4:17 | 妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。
4:18 | 孩子渐渐长大，一日，到他父亲和收割的人那里。
4:19 | 他对父亲说：“我的头啊，我的头啊！”他父亲对仆人说：“把他抱到他母亲那里。”
4:20 | 仆人抱去，交给他母亲，孩子坐在母亲的膝上，到晌午就死了。
4:21 | 他母亲抱他上了楼，将他放在神人的床上，关上门出来，
4:22 | 呼叫她丈夫说：“你叫一个仆人给我牵一匹驴来，我要快快地去见神人，就回来。”
4:23 | 丈夫说：“今日不是月朔，也不是安息日，你为何要去见他呢？”妇人说：“平安无事。’”
4:24 | 于是备上驴，对仆人说：“你快快赶着走，我若不吩咐你，就不要迟慢。”
4:25 | 妇人就往迦密山去见神人。神人远远地看见她，对仆人基哈西说：“看哪！书念的妇人来了。
4:26 | 你跑去迎接她，问她说：‘你平安吗？你丈夫平安吗？孩子平安吗？’”她说：“平安。”
4:27 | 妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说：“由她吧！因为她心里愁苦，耶和华向我隐瞒，没有指示我。”
4:28 | 妇人说：“我何尝向我主求过儿子呢？我岂没有说过‘不要欺哄我’吗？”
4:29 | 以利沙吩咐基哈西说：“你束上腰，手拿我的杖前去。若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。”
4:30 | 孩子的母亲说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是以利沙起身，随着她去了。
4:31 | 基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说：“孩子还没有醒过来。”
4:32 | 以利沙来到，进了屋子，看见孩子死了，放在自己的床上。
4:33 | 他就关上门，只有自己和孩子在里面。他便祈祷耶和华，
4:34 | 上床伏在孩子身上，口对口、眼对眼、手对手，既伏在孩子身上，孩子的身体就渐渐温和了。
4:35 | 然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。
4:36 | 以利沙叫基哈西说：“你叫这书念妇人来。”于是叫了她来。以利沙说：“将你儿子抱起来！”
4:37 | 妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。
4:38 | 以利沙又来到吉甲。那地正有饥荒，先知门徒坐在他面前，他吩咐仆人说：“你将大锅放在火上，给先知门徒熬汤。”
4:39 | 有一个人去到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜回来，切了搁在熬汤的锅中。因为他们不知道是什么东西，
4:40 | 倒出来给众人吃。吃的时候，都喊叫说：“神人啊，锅中有致死的毒物！”所以众人不能吃了。
4:41 | 以利沙说：“拿点面来。”就把面撒在锅中说：“倒出来，给众人吃吧！”锅中就没有毒了。
4:42 | 有一个人从巴力沙利沙来，带着初熟大麦做的饼二十个，并新穗子装在口袋里，送给神人。神人说：“把这些给众人吃。”
4:43 | 仆人说：“这一点岂可摆给一百人吃呢？”以利沙说：“你只管给众人吃吧！因为耶和华如此说：‘众人必吃了，还剩下。’”
4:44 | 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。


5:1 | 亚兰王的元帅乃缦，在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是长了大麻疯。
5:2 | 先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。
5:3 | 她对主母说：“巴不得我主人去见撒马利亚的先知，必能治好他的大麻疯。”
5:4 | 乃缦进去，告诉他主人说，以色列国的女子如此如此说。
5:5 | 亚兰王说：“你可以去，我也达信于以色列王。”于是，乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了；
5:6 | 且带信给以色列王，信上说：“我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。”
5:7 | 以色列王看了信，就撕裂衣服说：“我岂是 神，能使人死、使人活呢？这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢？”
5:8 | 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说：“你为什么撕了衣服呢？可使那人到我这里来，他就知道以色列中有先知了。”
5:9 | 于是，乃缦带着车马到了以利沙的家，站在门前。
5:10 | 以利沙打发一个使者对乃缦说：“你去在约旦河中沐浴七回，你的肉就必复原，而得洁净。”
5:11 | 乃缦却发怒走了，说：“我想他必定出来见我，站着求告耶和华他 神的名，在患处以上摇手，治好这大麻疯。
5:12 | 大马士革的河亚罢拿和法珥法，岂不比以色列的一切水更好吗？我在那里沐浴不得洁净吗？”于是气忿忿地转身去了。
5:13 | 他的仆人进前来对他说：“我父啊！先知若吩咐你做一件大事，你岂不做吗？何况说你去沐浴而得洁净呢？”
5:14 | 于是乃缦下去，照着神人的话，在约旦河里沐浴七回，他的肉复原，好像小孩子的肉，他就洁净了。
5:15 | 乃缦带着一切跟随他的人，回到神人那里，站在他面前说：“如今我知道，除了以色列之外，普天下没有 神。现在求你收点仆人的礼物。”
5:16 | 以利沙说：“我指着所事奉永生的耶和华起誓，我必不受。”乃缦再三地求他，他却不受。
5:17 | 乃缦说：“你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
5:18 | 惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。”
5:19 | 以利沙对他说：“你可以平平安安地回去。”乃缦就离开他去了，走了不远，
5:20 | 神人以利沙的仆人基哈西心里说：“我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。”
5:21 | 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他说：“都平安吗？”
5:22 | 说：“都平安。我主人打发我来说：刚才有两个少年人，是先知门徒，从以法莲山地来见我。请你赐他们一他连得银子，两套衣裳。”
5:23 | 乃缦说：“请受二他连得。”再三地请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人，他们就在基哈西前头抬着走。
5:24 | 到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。
5:25 | 基哈西进去，站在他主人面前。以利沙问他说：“基哈西你从哪里来？”回答说：“仆人没有往哪里去。”
5:26 | 以利沙对他说：“那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？
5:27 | 因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。”基哈西从以利沙面前退出去，就长了大麻疯，像雪那样白。


6:1 | 先知门徒对以利沙说：“看哪，我们同你所住的地方过于窄小，
6:2 | 求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。”他说：“你们去吧！”
6:3 | 有一人说：“求你与仆人同去。”回答说：“我可以去。”
6:4 | 于是以利沙与他们同去。到了约旦河，就砍伐树木。
6:5 | 有一人砍树的时候，斧头掉在水里，他就呼叫说：“哀哉！我主啊，这斧子是借的。”
6:6 | 神人问说：“掉在哪里了？”他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。
6:7 | 以利沙说：“拿起来吧！”那人就伸手拿起来了。
6:8 | 亚兰王与以色列人争战，和他的臣仆商议说：“我要在某处某处安营。”
6:9 | 神人打发人去见以色列王说：“你要谨慎，不要从某处经过，因为亚兰人从那里下来了。”
6:10 | 以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。
6:11 | 亚兰王因这事心里惊疑，召了臣仆来，对他们说：“我们这里有谁帮助以色列王，你们不指给我吗？”
6:12 | 有一个臣仆说：“我主我王，无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话，告诉以色列王了。”
6:13 | 王说：“你们去探他在哪里，我好打发人去捉拿他。”有人告诉王说：“他在多坍”。
6:14 | 王就打发车马和大军往那里去。夜间到了，围困那城。
6:15 | 神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说：“哀哉！我主啊，我们怎样行才好呢？”
6:16 | 神人说：“不要惧怕！与我们同在的，比与他们同在的更多。”
6:17 | 以利沙祷告说：“耶和华啊，求你开这少年人的眼目，使他能看见。”耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。
6:18 | 敌人下到以利沙那里，以利沙祷告耶和华说：“求你使这些人的眼目昏迷。”耶和华就照以利沙的话，使他们的眼目昏迷。
6:19 | 以利沙对他们说：“这不是那道，也不是那城，你们跟我去，我必领你们到所寻找的人那里。”于是领他们到了撒马利亚。
6:20 | 他们进了撒马利亚。以利沙祷告说：“耶和华啊，求你开这些人的眼目，使他们能看见。”耶和华开他们的眼目，他们就看见了。不料，是在撒马利亚的城中。
6:21 | 以色列王见了他们。就问以利沙说：“我父啊，我可以击杀他们吗？”
6:22 | 回答说：“不可击杀他们。就是你用刀用弓掳来的，岂可击杀他们吗（注：或作“也不可击杀，何况这些人呢”）？当在他们面前设摆饮食，使他们吃喝，回到他们的主人那里。”
6:23 | 王就为他们预备了许多食物。他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。
6:24 | 此后，亚兰王便哈达聚集他的全军，上来围困撒马利亚。
6:25 | 于是撒马利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。
6:26 | 一日，以色列王在城上经过，有一个妇人向他呼叫说：“我主我王啊，求你帮助！”
6:27 | 王说：“耶和华不帮助你，我从何处帮助你？是从禾场，是从酒榨呢？”
6:28 | 王问妇人说：“你有什么苦处？”她回答说：“这妇人对我说：‘将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。’
6:29 | 我们就煮了我的儿子吃了。次日，我对她说：‘要将你的儿子取来，我们可以吃。’她却将她的儿子藏起来了。”
6:30 | 王听见妇人的话，就撕裂衣服（王在城上经过），百姓看见王贴身穿着麻衣。
6:31 | 王说：“我今日若容沙法的儿子以利沙的头仍在他项上，愿 神重重地降罚与我！”
6:32 | 那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去，他还没有到，以利沙对长老说：“你们看这凶手之子，打发人来斩我的头。你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？”
6:33 | 正说话的时候，使者来到，王也到了说：“这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？”


7:1 | 以利沙说：“你们要听耶和华的话。耶和华如此说：明日约到这时候，在撒马利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。”
7:2 | 有一个搀扶王的军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”以利沙说：“你必亲眼看见，却不得吃。”
7:3 | 在城门那里有四个长大麻疯的人，他们彼此说：“我们为何坐在这里等死呢？
7:4 | 我们若说‘进城去吧’，城里有饥荒，必死在那里；若在这里坐着不动，也必是死。来吧！我们去投降亚兰人的军队，他们若留我们的活命，就活着；若杀我们，就死了吧！”
7:5 | 黄昏的时候，他们起来往亚兰人的营盘去；到了营边，不见一人在那里。
7:6 | 因为主使亚兰人的军队听见车马的声音，是大军的声音。他们就彼此说：“这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。”
7:7 | 所以，在黄昏的时候，他们起来逃跑，撇下帐棚、马、驴，营盘照旧，只顾逃命。
7:8 | 那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了；回来又进了一座帐棚，从其中拿出财物来，去收藏了。
7:9 | 那时，他们彼此说：“我们所做的不好！今日是有好信息的日子，我们竟不作声！若等到天亮，罪必临到我们。来吧，我们与王家报信去！”
7:10 | 他们就去叫守城门的，告诉他们说：“我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。”
7:11 | 守城门的叫了众守门的人来，他们就进去与王家报信。
7:12 | 王夜间起来，对臣仆说：“我告诉你们亚兰人向我们如何行：他们知道我们饥饿，所以离营，埋伏在田野说：‘以色列人出城的时候，我们就活捉他们，得以进城。’”
7:13 | 有一个臣仆对王说：“我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。”
7:14 | 于是取了两辆车和马，王差人去追寻亚兰军说：“你们去窥探窥探。”
7:15 | 他们就追寻到约旦河，看见满道上都是亚兰人急跑时丢弃的衣服器具。使者就回来报告王。
7:16 | 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。
7:17 | 王派搀扶他的那军长，在城门口弹压，众人在那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。
7:18 | 神人曾对王说：“明日约到这时候，在撒马利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。”
7:19 | 那军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”神人说：“你必亲眼看见，却不得吃。”
7:20 | 这话果然应验在他身上，因为众人在城门口将他践踏，他就死了。


8:1 | 以利沙曾对所救活之子的那妇人说：“你和你的全家，要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。”
8:2 | 妇人就起身，照神人的话，带着全家往非利士地去，住了七年。
8:3 | 七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。
8:4 | 那时，王正与神人的仆人基哈西说：“请你将以利沙所行的一切大事告诉我。”
8:5 | 基哈西告诉王以利沙如何使死人复活，恰巧以利沙所救活她儿子的那妇人，为自己的房屋田地来哀告王。基哈西说：“我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。”
8:6 | 王问那妇人，她就把那事告诉王。于是王为她派一个太监，说：“凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。”
8:7 | 以利沙来到大马士革，亚兰王便哈达正患病。有人告诉王说：“神人来到这里了。”
8:8 | 王就吩咐哈薛说：“你带着礼物去见神人，托他求问耶和华，我这病能好不能好？”
8:9 | 于是，哈薛用四十个骆驼，驮着大马士革的各样美物为礼物，去见以利沙。到了他那里，站在他面前说：“你儿子亚兰王便哈达打发我来见你，他问说：‘我这病能好不能好？’”
8:10 | 以利沙对哈薛说：“你回去告诉他说：‘这病必能好’；但耶和华指示我，他必要死。”
8:11 | 神人定睛看着哈薛，甚致他惭愧。神人就哭了。
8:12 | 哈薛说：“我主为什么哭？”回答说：“因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。”
8:13 | 哈薛说：“你仆人算什么，不过是一条狗，焉能行这大事呢？”以利沙回答说：“耶和华指示我，你必作亚兰王。”
8:14 | 哈薛离开以利沙，回去见他的主人。主人问他说：“以利沙对你说什么？”回答说：“他告诉我你必能好。”
8:15 | 次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。
8:16 | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基，作了犹大王。
8:17 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
8:18 | 他行以色列诸王所行的，与亚哈家一样；因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
8:19 | 耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。
8:20 | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
8:21 | 约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长。犹大兵就逃跑，各回各家去了。
8:22 | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了。
8:23 | 约兰其余的事，凡他所行的，都写在犹大列王记上。
8:24 | 约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。
8:25 | 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
8:26 | 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚她利雅，是以色列王暗利的孙女。
8:27 | 亚哈谢效法亚哈家，行耶和华眼中看为恶的事，与亚哈家一样。因为他是亚哈家的女婿。
8:28 | 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战，亚兰人打伤了约兰，
8:29 | 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。


9:1 | 先知以利沙叫了一个先知门徒来，吩咐他说：“你束上腰，手拿这瓶膏油，往基列的拉末去。
9:2 | 到了那里，要寻找宁示的孙子、约沙法的儿子耶户。使他从同僚中起来，带他进严密的屋子，
9:3 | 将瓶里的膏油倒在他头上说：‘耶和华如此说：我膏你作以色列王。’说完了，就开门逃跑，不要迟延。”
9:4 | 于是那少年先知往基列的拉末去了。
9:5 | 到了那里，看见众军长都坐着，就说：“将军哪，我有话对你说。”耶户说：“我们众人里，你要对哪一个说呢？”回答说：“将军哪，我要对你说。”
9:6 | 耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说：“耶和华以色列的 神如此说：‘我膏你作耶和华民以色列的王。
9:7 | 你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。
9:8 | 亚哈全家必都灭亡；凡属亚哈的男丁，无论是困住的、自由的，我必从以色列中剪除，
9:9 | 使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。
9:10 | 耶洗别必在耶斯列田里被狗所吃，无人葬埋。’”说完了，少年人就开门逃跑了。
9:11 | 耶户出来，回到他主人的臣仆那里，有一人问他说：“平安吗？这狂妄的人来见你有什么事呢？”回答说：“你们认得那人，也知道他说什么。”
9:12 | 他们说：“这是假话，你据实地告诉我们。”回答说：“他如此如此对我说。他说：‘耶和华如此说：我膏你作以色列王。’”
9:13 | 他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上。他们吹角说：“耶户作王了！”
9:14 | 这样，宁示的孙子、约沙法的儿子耶户，背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末，
9:15 | 但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说：“若合你们的意思，就不容人逃出城往耶斯列报信去。”
9:16 | 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
9:17 | 有一个守望的人站在耶斯列的楼上，看见耶户带着一群人来，就说：“我看见一群人。”约兰说：“打发一个骑马的去迎接他们，问说：‘平安不平安？’”
9:18 | 骑马的就去迎接耶户说：“王问说：‘平安不平安？’”耶户说：“平安不平安与你何干？你转在我后头吧！”守望的人又说：“使者到了他们那里，却不回来。”
9:19 | 王又打发一个骑马的去。这人到了他们那里说：“王问说：‘平安不平安？’”耶户说：“平安不平安与你何干？你转在我后头吧！”
9:20 | 守望的人又说：“他到了他们那里，也不回来。车赶得甚猛，像宁示的孙子耶户的赶法。”
9:21 | 约兰吩咐说：“套车！”人就给他套车。以色列王约兰和犹大王亚哈谢，各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。
9:22 | 约兰见耶户就说：“耶户啊，平安吗？”耶户说：“你母亲耶洗别的淫行邪术这样多，焉能平安呢？”
9:23 | 约兰就转车逃跑，对亚哈谢说：“亚哈谢啊，反了！”
9:24 | 耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。
9:25 | 耶户对他的军长毕甲说：“你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言，
9:26 | 说：‘我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。’这是耶和华说的。现在你要照着耶和华的话，把他抛在这田间。”
9:27 | 犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他说：“把这人也杀在车上。”到了靠近以伯莲姑珥的坡上击伤了他，他逃到米吉多，就死在那里。
9:28 | 他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。
9:29 | 亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。
9:30 | 耶户到了耶斯列。耶洗别听见就擦粉、梳头，从窗户里往外观看。
9:31 | 耶户进门的时候，耶洗别说：“杀主人的心利啊，平安吗？”
9:32 | 耶户抬头向窗户观看说：“谁顺从我？”有两三个太监从窗户往外看他。
9:33 | 耶户说：“把她扔下来！”他们就把她扔下来。她的血溅在墙上和马上，于是把她践踏了。
9:34 | 耶户进去，吃了喝了，吩咐说：“你们把这被咒诅的妇人葬埋了，因为她是王的女儿。”
9:35 | 他们就去葬埋她，只寻得她的头骨和脚并手掌。
9:36 | 他们回去告诉耶户，耶户说：“这正应验耶和华藉他仆人提斯比人以利亚所说的话，说：在耶斯列田间，狗必吃耶洗别的肉；
9:37 | 耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说：‘这是耶洗别。’”


10:1 | 亚哈有七十个儿子在撒马利亚。耶户写信送到撒马利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说：
10:2 | “你们那里既有你们主人的众子和车马、器械、坚固城，
10:3 | 接了这信，就可以在你们主人的众子中，选择一个贤能合宜的，使他坐他父亲的位。你们也可以为你们主人的家争战。”
10:4 | 他们却甚惧怕，彼此说：“二王在他面前尚且站立不住，我们怎能站得住呢？”
10:5 | 家宰、邑宰和长老并教养众子的人，打发人去见耶户说：“我们是你的仆人，凡你所吩咐我们的，都必遵行，我们不立谁作王，你看怎样好就怎样行。”
10:6 | 耶户又给他们写信说：“你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。”那时，王的儿子七十人，都住在教养他们那城中的尊贵人家里。
10:7 | 信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到耶斯列耶户那里。
10:8 | 有使者来告诉耶户说：“他们将王众子的首级送来了。”耶户说：“将首级在城门口堆作两堆，搁到明日。”
10:9 | 次日早晨，耶户出来，站着对众民说：“你们都是公义的。我背叛我主人，将他杀了。这些人却是谁杀的呢？
10:10 | 由此可知，耶和华指着亚哈家所说的话，一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。”
10:11 | 凡亚哈家在耶斯列所剩下的人和他的大臣、密友、祭司，耶户尽都杀了，没有留下一个。
10:12 | 耶户起身往撒马利亚去。在路上、牧人剪羊毛之处，
10:13 | 遇见犹大王亚哈谢的弟兄，问他们说：“你们是谁？”回答说：“我们是亚哈谢的弟兄，现在下去，要问王和太后的众子安。”
10:14 | 耶户吩咐说：“活捉他们！”跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。
10:15 | 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说：“你诚心待我，像我诚心待你吗？”约拿达回答说：“是。”耶户说：“若是这样，你向我伸手。”他就伸手，耶户拉他上车。
10:16 | 耶户说：“你和我同去，看我为耶和华怎样热心。”于是请他坐在车上。
10:17 | 到了撒马利亚，就把撒马利亚亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。
10:18 | 耶户招聚众民，对他们说：“亚哈事奉巴力还冷淡，耶户却更热心。
10:19 | 现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个，凡不来的必不得活。”耶户这样行，是用诡计要杀尽拜巴力的人。
10:20 | 耶户说：“要为巴力宣告严肃会。”于是宣告了。
10:21 | 耶户差人走遍以色列地，凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。
10:22 | 耶户吩咐掌管礼服的人说：“拿出礼服来，给一切拜巴力的人穿。”他就拿出礼服来给了他们。
10:23 | 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说：“你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。”
10:24 | 耶户和约拿达进去献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说：“我将这些人交在你们手中，若有一人脱逃，谁放的，必叫他偿命！”
10:25 | 耶户献完了燔祭，就出来吩咐护卫兵和众军长说：“你们进去杀他们，不容一人出来。”护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了，
10:26 | 将巴力庙中的柱像都拿出来烧了，
10:27 | 毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
10:28 | 这样，耶户在以色列中灭了巴力。
10:29 | 只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。
10:30 | 耶和华对耶户说：“因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。”
10:31 | 只是耶户不尽心遵守耶和华以色列 神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。
10:32 | 在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界，
10:33 | 乃是约旦河东、基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人、吕便人、玛拿西人之地。
10:34 | 耶户其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
10:35 | 耶户与他列祖同睡，葬在撒马利亚。他儿子约哈斯接续他作王。
10:36 | 耶户在撒马利亚作以色列王二十八年。


11:1 | 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭王室。
11:2 | 但约兰王的女儿、亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚她利雅，免得被杀。
11:3 | 约阿施和他的乳母藏在耶和华的殿里六年，亚她利雅篡了国位。
11:4 | 第七年，耶何耶大打发人叫迦利人（注：或作“亲兵”）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
11:5 | 吩咐他们说：“你们当这样行：凡安息日进班的三分之一要看守王宫；
11:6 | 三分之一要在苏珥门；三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。
11:7 | 你们安息日所有出班的三分之二要在耶和华的殿里护卫王，
11:8 | 各人手拿兵器，四围护卫王。凡擅入你们班次的，必当治死。王出入的时候，你们当跟随他。”
11:9 | 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
11:10 | 祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
11:11 | 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
11:12 | 祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王。众人就拍掌说：“愿王万岁！”
11:13 | 亚她利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿。
11:14 | 看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。亚她利雅就撕裂衣服，喊叫说：“反了！反了！”
11:15 | 祭司耶何耶大吩咐管辖军兵的百夫长说：“将她赶出班外，凡跟随她的，必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”
11:16 | 众兵就闪开让她去，她从马路上王宫去，便在那里被杀。
11:17 | 耶何耶大使王和民与耶和华立约，作耶和华的民；又使王与民立约。
11:18 | 于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
11:19 | 又率领百夫长和迦利人（注：或作“亲兵”）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫。他就坐了王位。
11:20 | 国民都欢乐，合城都安静。众人已将亚她利雅在王宫那里用刀杀了。
11:21 | 约阿施登基的时候年方七岁。


12:1 | 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
12:2 | 约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事；
12:3 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。
12:4 | 约阿施对众祭司说：“凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子，
12:5 | 你们当从所认识的人收了来，修理殿的一切破坏之处。”
12:6 | 无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。
12:7 | 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说：“你们怎么不修理殿的破坏之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。”
12:8 | 众祭司答应不再收百姓的银子，也不修理殿的破坏之处。
12:9 | 祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边。守门的祭司将奉到耶和华殿的一切银子投在柜里。
12:10 | 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。
12:11 | 把所平的银子交给督工的，就是耶和华殿里办事的人。他们把银子转交修理耶和华殿的木匠和工人，
12:12 | 并瓦匠、石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。
12:13 | 但那奉到耶和华殿的银子，没有用以做耶和华殿里的银杯、蜡剪、碗、号和别样的金银器皿，
12:14 | 乃将那银子交给督工的人，修理耶和华的殿。
12:15 | 且将银子交给办事的人转交做工的人，不与他们算账，因为他们办事诚实。
12:16 | 惟有赎愆祭、赎罪祭的银子，没有奉到耶和华的殿，都归祭司。
12:17 | 那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。
12:18 | 犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢所分别为圣的物，和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子，都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。
12:19 | 约阿施其余的事，凡他所行的，都写在犹大列王记上。
12:20 | 约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。
12:21 | 杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里，他儿子亚玛谢接续他作王。


13:1 | 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒马利亚登基，作以色列王十七年。
13:2 | 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
13:3 | 于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
13:4 | 约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
13:5 | 耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手。于是以色列人仍旧安居在家里。
13:6 | 然而，他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒马利亚留下亚舍拉。
13:7 | 亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。
13:8 | 约哈斯其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
13:9 | 约哈斯与他列祖同睡，葬在撒马利亚。他儿子约阿施接续他作王。
13:10 | 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒马利亚登基，作以色列王十六年。
13:11 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。
13:12 | 约阿施其余的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。
13:13 | 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒马利亚。
13:14 | 以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣说：“我父啊！我父啊！以色列的战车马兵啊！”
13:15 | 以利沙对他说：“你取弓箭来。”王就取了弓箭来。
13:16 | 又对以色列王说：“你用手拿弓。”王就用手拿弓。以利沙按手在王的手上，
13:17 | 说：“你开朝东的窗户。”他就开了。以利沙说：“射箭吧！”他就射箭。以利沙说：“这是耶和华的得胜箭，就是战胜亚兰人的箭；因为你必在亚弗攻打亚兰人，直到灭尽他们。”
13:18 | 以利沙又说：“取几枝箭来。”他就取了来。以利沙说：“打地吧！”他打了三次，便止住了。
13:19 | 神人向他发怒说：“应当击打五六次，就能攻打亚兰人，直到灭尽。现在只能打败亚兰人三次。”
13:20 | 以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境，
13:21 | 有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰着以利沙的骸骨，死人就复活站起来了。
13:22 | 约哈斯年间，亚兰王哈薛屡次欺压以色列人。
13:23 | 耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给以色列人，怜恤他们、眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。
13:24 | 亚兰王哈薛死了，他儿子便哈达接续他作王。
13:25 | 从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑；现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。


14:1 | 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
14:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
14:3 | 亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的；
14:4 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。
14:5 | 国一坚定，就把杀他父王的臣仆杀了，
14:6 | 却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”
14:7 | 亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。
14:8 | 那时，亚玛谢差遣使者去见耶户的孙子、约哈斯的儿子以色列王约阿施说：“你来，我们二人相见于战场。”
14:9 | 以色列王约阿施差遣使者去见犹大王亚玛谢说：“黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树说：‘将你的女儿给我儿子为妻。’后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
14:10 | 你打败了以东人就心高气傲，你以此为荣耀，在家里安居就罢了，为何要惹祸，使自己和犹大国一同败亡呢？”
14:11 | 亚玛谢却不肯听这话。于是，以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
14:12 | 犹大人败在以色列人面前，各自逃回家里去了。
14:13 | 以色列王约阿施在伯示麦擒住亚哈谢的孙子、约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；
14:14 | 又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒马利亚去了。
14:15 | 约阿施其余所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。
14:16 | 约阿施与他列祖同睡，葬在撒马利亚以色列诸王的坟地里。他儿子耶罗波安接续他作王。
14:17 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
14:18 | 亚玛谢其余的事，都写在犹大列王记上。
14:19 | 耶路撒冷有人背叛亚玛谢，他就逃到拉吉，叛党却打发人到拉吉将他杀了。
14:20 | 人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。
14:21 | 犹大众民立亚玛谢的儿子亚撒利雅（注：又名“乌西雅”）接续他父作王，那时他年十六岁。
14:22 | 亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他仍归犹大，又重新修理。
14:23 | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒马利亚登基，作王四十一年。
14:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。
14:25 | 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的 神藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。
14:26 | 因为耶和华看见以色列人甚是艰苦，无论困住的、自由的都没有了，也无人帮助以色列人。
14:27 | 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。
14:28 | 耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马士革和先前属犹大的哈马归以色列，都写在以色列诸王记上。
14:29 | 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。


15:1 | 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基，
15:2 | 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
15:3 | 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的；
15:4 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。
15:5 | 耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。
15:6 | 亚撒利雅其余的事，凡他所行的，都写在犹大列王记上。
15:7 | 亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。
15:8 | 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒马利亚作以色列王六个月。
15:9 | 他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:10 | 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。
15:11 | 撒迦利雅其余的事，都写在以色列诸王记上。
15:12 | 这是从前耶和华应许耶户说：“你的子孙必坐以色列的国位直到四代。”这话果然应验了。
15:13 | 犹大王乌西雅（注：就是“亚撒利雅”）三十九年，雅比的儿子沙龙登基，在撒马利亚作王一个月。
15:14 | 迦底的儿子米拿现从得撒上撒马利亚，杀了雅比的儿子沙龙，篡了他的位。
15:15 | 沙龙其余的事和他背叛的情形，都写在以色列诸王记上。
15:16 | 那时，米拿现从得撒起，攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。
15:17 | 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒马利亚作以色列王十年。
15:18 | 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:19 | 亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。
15:20 | 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。
15:21 | 米拿现其余的事，凡他所行的，都写在以色列诸王记上。
15:22 | 米拿现与他列祖同睡。他儿子比加辖接续他作王。
15:23 | 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒马利亚登基，作以色列王二年。
15:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:25 | 比加辖的将军、利玛利的儿子比加背叛他，在撒马利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加，比加击杀他，篡了他的位。
15:26 | 比加辖其余的事，凡他所行的，都写在以色列诸王记上。
15:27 | 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒马利亚登基，作以色列王二十年。
15:28 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
15:29 | 以色列王比加年间，亚述王提革拉荣列色来夺了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，将这些地方的居民都掳到亚述去了。
15:30 | 乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。
15:31 | 比加其余的事，凡他所行的，都写在以色列诸王记上。
15:32 | 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
15:33 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
15:34 | 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的；
15:35 | 只是邱坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。
15:36 | 约坦其余的事，凡他所行的，都写在犹大列王记上。
15:37 | 在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。
15:38 | 约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。


16:1 | 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
16:2 | 他登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华他 神眼中看为正的事，
16:3 | 却效法以色列诸王所行的，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，
16:4 | 并在邱坛上、山冈上、各青翠树下献祭烧香。
16:5 | 亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
16:6 | 当时，亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（注：有作“以东人”的）就来到以拉他，住在那里，直到今日。
16:7 | 亚哈斯差遣使者去见亚述王提革拉毗列色说：“我是你的仆人、你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。”
16:8 | 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。
16:9 | 亚述王应允了他，就上去攻打大马士革，将城攻取，杀了利汛，把居民掳到吉珥。
16:10 | 亚哈斯王上大马士革去迎接亚述王提革拉毗列色，在大马士革看见一座坛，就照坛的规模样式做法画了图样，送到祭司乌利亚那里。
16:11 | 祭司乌利亚照着亚哈斯王从大马士革送来的图样，在亚哈斯王没有从大马士革回来之先，建筑一座坛。
16:12 | 王从大马士革回来看见坛，就近前来，在坛上献祭，
16:13 | 烧燔祭、素祭，浇奠祭，将平安祭牲的血洒在坛上，
16:14 | 又将耶和华面前的铜坛，从耶和华殿和新坛的中间搬到新坛的北边。
16:15 | 亚哈斯王吩咐祭司乌利亚说：“早晨的燔祭，晚上的素祭，王的燔祭、素祭，国内众民的燔祭、素祭、奠祭，都要烧在大坛上；燔祭牲和平安祭牲的血也要洒在这坛上；只是铜坛我要用以求问耶和华。”
16:16 | 祭司乌利亚就照着亚哈斯王所吩咐的行了。
16:17 | 亚哈斯王打掉盆座四面镶着的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地。
16:18 | 又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。
16:19 | 亚哈斯其余所行的事，都写在犹大列王记上。
16:20 | 亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。


17:1 | 犹大王亚哈斯十二年，以拉的儿子何细亚在撒马利亚登基，作以色列王九年。
17:2 | 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。
17:3 | 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。
17:4 | 何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。
17:5 | 亚述王上来攻击以色列遍地，上到撒马利亚，围困三年。
17:6 | 何细亚第九年，亚述王攻取了撒马利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。
17:7 | 这是因以色列人得罪那领他们出埃及地、脱离埃及王法老手的耶和华他们的 神，去敬畏别神，
17:8 | 随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。
17:9 | 以色列人暗中行不正的事，违背耶和华他们的 神。在他们所有的城邑，从了望楼直到坚固城，建筑邱坛；
17:10 | 在各高冈上、各青翠树下立柱像和木偶；
17:11 | 在邱坛上烧香，效法耶和华在他们面前赶出的外邦人所行的；又行恶事惹动耶和华的怒气；
17:12 | 且事奉偶像，就是耶和华警戒他们不可行的。
17:13 | 但耶和华藉众先知、先见劝戒以色列人和犹大人说：“当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖并藉我仆人众先知所传给你们的律法。”
17:14 | 他们却不听从，竟硬着颈项，效法他们列祖，不信服耶和华他们的 神，
17:15 | 厌弃他的律例和他与他们列祖所立的约并劝戒他们的话，随从虚无的神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的。
17:16 | 离弃耶和华他们 神的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，
17:17 | 又使他们的儿女经火，用占卜、行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。
17:18 | 所以，耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
17:19 | 犹大人也不遵守耶和华他们 神的诫命，随从以色列人所立的条规。
17:20 | 耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前。
17:21 | 将以色列国从大卫家夺回；他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。
17:22 | 以色列人犯耶罗波安所犯的一切罪，总不离开，
17:23 | 以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。
17:24 | 亚述王从巴比伦、古他、亚瓦、哈马，和西法瓦音迁移人来，安置在撒马利亚的城邑，代替以色列人，他们就得了撒马利亚，住在其中。
17:25 | 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
17:26 | 有人告诉亚述王说：“你所迁移安置在撒马利亚各城的那些民，不知道那地之神的规矩，所以那神叫狮子进入他们中间，咬死他们。”
17:27 | 亚述王就吩咐说：“叫所掳来的祭司回去一个，使他住在那里，将那地之 神的规矩指教那些民。”
17:28 | 于是有一个从撒马利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
17:29 | 然而，各族之人在所住的城里，各为自己制造神像，安置在撒马利亚人所造有邱坛的殿中。
17:30 | 巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
17:31 | 亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
17:32 | 他们惧怕耶和华，也从他们中间立邱坛的祭司，为他们在有邱坛的殿中献祭。
17:33 | 他们又惧怕耶和华，又事奉自己的神，从何邦迁移，就随何邦的风俗。
17:34 | 他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩典章，也不遵守耶和华吩咐雅各后裔的律法诫命。雅各，就是从前耶和华起名叫以色列的。
17:35 | 耶和华曾与他们立约，嘱咐他们说：“不可敬畏别神，不可跪拜事奉他，也不可向他献祭。
17:36 | 但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏、跪拜，向他献祭。
17:37 | 他给你们写的律例、典章、律法、诫命，你们应当永远谨守遵行，不可敬畏别神。
17:38 | 我耶和华与你们所立的约你们不可忘记，也不可敬畏别神。
17:39 | 但要敬畏耶和华你们的 神，他必救你们脱离一切仇敌的手。”
17:40 | 他们却不听从，仍照先前的风俗去行。
17:41 | 如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。


18:1 | 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
18:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
18:3 | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
18:4 | 他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（注：或作“人称铜蛇为铜像”）。
18:5 | 希西家倚靠耶和华以色列的 神，在他前后的犹大列王中没有一个及他的。
18:6 | 因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。
18:7 | 耶和华与他同在，他无论往何处去，尽都亨通。他背叛、不肯事奉亚述王。
18:8 | 希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
18:9 | 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒马利亚。
18:10 | 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒马利亚被攻取了。
18:11 | 亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑，
18:12 | 都因他们不听从耶和华他们 神的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。
18:13 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
18:14 | 犹大王希西家差人往拉吉去见亚述王说：“我有罪了！求你离开我，凡你罚我的，我必承当。”于是，亚述王罚犹大王希西家银子三百他连得，金子三十他连得。
18:15 | 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
18:16 | 那时，犹大王希西家将耶和华殿门上的金子和他自己包在柱上的金子都刮下来，给了亚述王。
18:17 | 亚述王从拉吉差遣他珥探、拉伯撒利和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。
18:18 | 他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。
18:19 | 拉伯沙基说：“你们去告诉希西家说：‘亚述大王如此说：你所倚靠的有什么可仗赖的呢？
18:20 | 你说有打仗的计谋和能力，我看不过是虚话！你到底倚靠谁才背叛我呢？
18:21 | 看哪！你所倚靠的埃及，是那压伤的苇杖。人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
18:22 | 你们若对我说：我们倚靠耶和华我们的 神。希西家岂不是将 神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在耶路撒冷这坛前敬拜吗？
18:23 | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
18:24 | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
18:25 | 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”
18:26 | 希勒家的儿子以利亚敬和舍伯那并约亚，对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”
18:27 | 拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”
18:28 | 于是拉伯沙基站着，用犹大言语大声喊着说：“你们当听亚述大王的话！
18:29 | 王如此说：你们不要被希西家欺哄了，因他不能救你们脱离我的手；
18:30 | 也不要听希西家使你们倚靠耶和华，说‘耶和华必要拯救我们，这城必不交在亚述王的手中。’
18:31 | 不要听希西家的话。因亚述王如此说：你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
18:32 | 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说‘耶和华必拯救我们。’你们不要听他的话。
18:33 | 列国的神，有哪一个救他本国脱离亚述王的手呢？
18:34 | 哈马、亚珥拔的神在哪里呢？西法瓦音、希拿、以瓦的神在哪里呢？他们曾救撒马利亚脱离我的手吗？
18:35 | 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？”
18:36 | 百姓静默不言，并不回答一句。因为王曾吩咐说：“不要回答他。”
18:37 | 当下，希勒家的儿子家宰以利亚敬和书记舍伯那并亚萨的儿子史官约亚都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。


19:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
19:2 | 使家宰以利亚敬和书记舍伯那并祭司中的长老都披上麻布，去见亚摩斯的儿子先知以赛亚，
19:3 | 对他说：“希西家如此说：‘今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
19:4 | 或者耶和华你的 神听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生 神的话，耶和华你的 神听见这话，就发斥责。故此，求你为余剩的民扬声祷告。’”
19:5 | 希西家王的臣仆就去见以赛亚。
19:6 | 以赛亚对他们说：“要这样对你们的主人说：‘耶和华如此说：你听见亚述王的仆人亵渎我的话，不要惧怕。
19:7 | 我必惊动（注：原文作“使灵进入”）他的心，他要听见风声，就归回本地。我必使他在那里倒在刀下。’”
19:8 | 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
19:9 | 亚述王听见人论古实王特哈加说：“他出来要与你争战。”于是，亚述王又打发使者去见希西家，吩咐他们说：
19:10 | “你们对犹大王希西家如此说：不要听你所倚靠的 神欺哄你，说‘耶路撒冷必不交在亚述王的手中。’
19:11 | 你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？
19:12 | 我列祖所毁灭的，就是歌散、哈兰、利色和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
19:13 | 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王都在哪里呢？”
19:14 | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
19:15 | 希西家向耶和华祷告说：“坐在二基路伯上耶和华以色列的 神啊，你是天下万国的 神！你曾创造天地。
19:16 | 耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立打发使者来辱骂永生 神的话。
19:17 | “耶和华啊！亚述诸王果然使列国和列国之地变为荒凉，
19:18 | 将列国的神像都扔在火里，因为它本不是神，乃是人手所造的，是木头石头的，所以灭绝它。
19:19 | 耶和华我们的 神啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是 神！”
19:20 | 亚摩斯的儿子以赛亚就打发人去见希西家说：“耶和华以色列的 神如此说：‘你既然求我攻击亚述王西拿基立，我已听见了。’
19:21 | 耶和华论他这样说：‘锡安的处女藐视你、嗤笑你；耶路撒冷的女子向你摇头。
19:22 | 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！
19:23 | 你藉你的使者辱骂主，并说：我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。
19:24 | 我已经在外邦挖井喝水；我必用脚掌踏乾埃及的一切河。’
19:25 | 耶和华说：‘我早先所做的、古时所立的，就是现在藉你使坚固城荒废，变为乱堆，这事你岂没有听见吗？
19:26 | 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如未长成而枯乾的禾稼。
19:27 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
19:28 | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。’
19:29 | 以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
19:30 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
19:31 | 必有余剩的民，从耶路撒冷而出；必有逃脱的人，从锡安山而来。耶和华的热心必成就这事。
19:32 | 所以耶和华论亚述王如此说：‘他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
19:33 | 他从哪条路来，必从那条路回去，必不得来到这城。’这是耶和华说的。
19:34 | 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”
19:35 | 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
19:36 | 亚述王西拿基立就拔营回去，住在尼尼微。
19:37 | 一日，在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。


20:1 | 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：‘你当留遗命与你的家，因为你必死，不能活了。’”
20:2 | 希西家就转脸朝墙，祷告耶和华说：
20:3 | “耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。
20:4 | 以赛亚出来，还没到中院（注：“院”或作“城”），耶和华的话就临到他说：
20:5 | “你回去，告诉我民的君希西家说：‘耶和华你祖大卫的 神如此说：我听见了你的祷告，看见了你的眼泪，我必医治你。到第三日，你必上到耶和华的殿。
20:6 | 我必加增你十五年的寿数；并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。’”
20:7 | 以赛亚说：“当取一块无花果饼来。”人就取了来，贴在疮上，王便痊愈了。
20:8 | 希西家问以赛亚说：“耶和华必医治我，到第三日，我能上耶和华的殿，有什么兆头呢？”
20:9 | 以赛亚说：“耶和华必成就他所说的，这是他给你的兆头：你要日影向前进十度呢？是要往后退十度呢？”
20:10 | 希西家回答说：“日影向前进十度容易；我要日影往后退十度。”
20:11 | 先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。
20:12 | 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
20:13 | 希西家听从使者的话，就把他宝库的金子、银子、香料、贵重的膏油和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。
20:14 | 于是，先知以赛亚来见希西家王，问他说：“这些人说什么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来。”
20:15 | 以赛亚说：“他们在你家里看见了什么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”
20:16 | 以赛亚对希西家说：“你要听耶和华的话：
20:17 | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
20:18 | 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”
20:19 | 希西家对以赛亚说：“你所说耶和华的话甚好！若在我的年日中，有太平和稳固的景况，岂不是好吗？”
20:20 | 希西家其余的事和他的勇力，他怎样挖池、挖沟、引水入城，都写在犹大列王记上。
20:21 | 希西家与他列祖同睡。他儿子玛拿西接续他作王。


21:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。
21:2 | 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。
21:3 | 重新建筑他父希西家所毁坏的邱坛，又为巴力筑坛，做亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象；
21:4 | 在耶和华殿宇中筑坛。耶和华曾指着这殿说：“我必立我的名在耶路撒冷。”
21:5 | 他在耶和华殿的两院中为天上的万象筑坛，
21:6 | 并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气，
21:7 | 又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说：“我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。
21:8 | 以色列人若谨守遵行我一切所吩咐他们的和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移，离开我所赐给他们列祖之地。”
21:9 | 他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
21:10 | 耶和华藉他仆人众先知说：
21:11 | “因犹大王玛拿西行这些可憎的恶事，比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里。
21:12 | 所以耶和华以色列的 神如此说：我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳鸣。
21:13 | 我必用量撒马利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。
21:14 | 我必弃掉所余剩的子民（注：原文作“产业”），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物。
21:15 | 是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。”
21:16 | 玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。
21:17 | 玛拿西其余的事，凡他所行的和他所犯的罪，都写在犹大列王记上。
21:18 | 玛拿西与他列祖同睡，葬在自己宫院乌撒的园内。他儿子亚们接续他作王。
21:19 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
21:20 | 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。
21:21 | 行他父亲一切所行的，敬奉他父亲所敬奉的偶像，
21:22 | 离弃耶和华他列祖的 神，不遵行耶和华的道。
21:23 | 亚们王的臣仆背叛他，在宫里杀了他。
21:24 | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
21:25 | 亚们其余所行的事，都写在犹大列王记上。
21:26 | 亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。


22:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
22:2 | 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。
22:3 | 约西亚王十八年，王差遣米书兰的孙子、亚萨利的儿子书记沙番上耶和华殿去，吩咐他说：
22:4 | “你去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算，
22:5 | 交给耶和华殿里办事的人，使他们转交耶和华殿里做工的人，好修理殿的破坏之处，
22:6 | 就是转交木匠和工人并瓦匠，又买木料和凿成的石头，修理殿宇。
22:7 | 将银子交在办事的人手里，不与他们算账，因为他们办事诚实。”
22:8 | 大祭司希勒家对书记沙番说：“我在耶和华殿里得了律法书。”希勒家将书递给沙番，沙番就看了。
22:9 | 书记沙番到王那里，回覆王说：“你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。”
22:10 | 书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。
22:11 | 王听见律法书上的话，便撕裂衣服，
22:12 | 吩咐祭司希勒家与沙番的儿子亚希甘、米该亚的儿子亚革波、书记沙番和王的臣仆亚撒雅说：
22:13 | “你们去，为我、为民、为犹大众人，以这书上的话求问耶和华。因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。”
22:14 | 于是，祭司希勒家和亚希甘、亚革波、沙番、亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈珥哈斯的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
22:15 | 她对他们说：“耶和华以色列的 神如此说：‘你们可以回覆那差遣你们来见我的人说，
22:16 | 耶和华如此说：我必照着犹大王所读那书上的一切话，降祸与这地和其上的居民。
22:17 | 因为他们离弃我，向别神烧香，用他们手所做的惹我发怒，所以我的忿怒必向这地发作，总不止息。’
22:18 | 然而，差遣你们来求问耶和华的犹大王，你们要这样回覆他说：‘耶和华以色列的 神如此说：至于你所听见的话，
22:19 | 就是听见我指着这地和其上的居民所说要使这地变为荒场、民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
22:20 | 我必使你平平安安地归到坟墓，到你列祖那里；我要降与这地的一切灾祸，你也不至亲眼看见。’”他们就回覆王去了。


23:1 | 王差遣人招聚犹大和耶路撒冷的众长老来。
23:2 | 王和犹大众人，与耶路撒冷的居民，并祭司、先知和所有的百姓，无论大小，都一同上到耶和华的殿；王就把耶和华殿里所得的约书念给他们听。
23:3 | 王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。众民都服从这约。
23:4 | 王吩咐大祭司希勒家和副祭司并把门的，将那为巴力和亚舍拉并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。
23:5 | 从前犹大列王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去；又废去向巴力和日、月、行星（注：或作“十二宫”）并天上万象烧香的人；
23:6 | 又从耶和华殿里，将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上；
23:7 | 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子；
23:8 | 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴；又拆毁城门旁的邱坛，这邱坛在邑宰约书亚门前，进城门的左边。
23:9 | 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
23:10 | 又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛；
23:11 | 又将犹大列王在耶和华殿门旁、太监拿单米勒靠近游廊的屋子，向日头所献的马废去，且用火焚烧日车。
23:12 | 犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。
23:13 | 从前以色列王所罗门在耶路撒冷前，邪僻山右边，为西顿人可憎的神亚斯她录、摩押人可憎的神基抹、亚扪人可憎的神米勒公所筑的邱坛，王都污秽了，
23:14 | 又打碎柱像，砍下木偶，将人的骨头充满了那地方。
23:15 | 他将伯特利的坛，就是叫以色列人陷在罪里，尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。
23:16 | 约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人宣传耶和华的话。
23:17 | 约西亚问说：“我所看见的是什么碑？”那城里的人回答说：“先前有神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。”
23:18 | 约西亚说：“由他吧！不要挪移他的骸骨。”他们就不动他的骸骨，也不动从撒马利亚来那先知的骸骨。
23:19 | 从前以色列诸王在撒马利亚的城邑建筑邱坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般；
23:20 | 又将邱坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。
23:21 | 王吩咐众民说：“你们当照这约书上所写的，向耶和华你们的 神守逾越节。”
23:22 | 自从士师治理以色列人和以色列王、犹大王的时候，直到如今，实在没有守过这样的逾越节；
23:23 | 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
23:24 | 凡犹大国和耶路撒冷所有交鬼的、行巫术的，与家中的神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。
23:25 | 在约西亚以前，没有王像他尽心、尽性、尽力地归向耶和华，遵行摩西的一切律法；在他以后，也没有兴起一个王像他。
23:26 | 然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。
23:27 | 耶和华说：“我必将犹大人从我面前赶出，如同赶出以色列人一般，我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。”
23:28 | 约西亚其余的事，凡他所行的，都写在犹大列王记上。
23:29 | 约西亚年间，埃及王法老尼哥上到幼发拉底河攻击亚述王，约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。
23:30 | 他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。
23:31 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。
23:32 | 约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。
23:33 | 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得、金子一他连得。
23:34 | 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
23:35 | 约雅敬将金银给法老，遵着法老的命向国民徵取金银，按着各人的力量派定，索要金银，好给法老尼哥。
23:36 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。
23:37 | 约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。


24:1 | 约雅敬年间，巴比伦王尼布甲尼撒上到犹大，约雅敬服事他三年，然后背叛他。
24:2 | 耶和华使迦勒底军、亚兰军、摩押军和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。
24:3 | 这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪，
24:4 | 又因他流无辜人的血，充满了耶路撒冷。耶和华决不肯赦免。
24:5 | 约雅敬其余的事，凡他所行的，都写在犹大列王记上。
24:6 | 约雅敬与他列祖同睡，他儿子约雅斤接续他作王。
24:7 | 埃及王不再从他国中出来，因为巴比伦王将埃及王所管之地，从埃及小河直到幼发拉底河都夺去了。
24:8 | 约雅斤登基的时候，年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。
24:9 | 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。
24:10 | 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。
24:11 | 当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。
24:12 | 犹大王约雅斤和他母亲、臣仆、首领、太监一同出城，投降巴比伦王，巴比伦王便拿住他。那时是巴比伦王第八年。
24:13 | 巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的。
24:14 | 又将耶路撒冷的众民和众首领并所有大能的勇士共一万人，连一切木匠、铁匠都掳了去；除了国中极贫穷的人以外，没有剩下的；
24:15 | 并将约雅斤和王母、后妃、太监与国中的大官，都从耶路撒冷掳到巴比伦去了；
24:16 | 又将一切勇士七千人和木匠、铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。
24:17 | 巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。
24:18 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。
24:19 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
24:20 | 因此，耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。


25:1 | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
25:2 | 于是城被围困，直到西底家王十一年。
25:3 | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
25:4 | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。
25:5 | 迦勒底的军队追赶王，在耶利哥的平原追上他，他的全军都离开他四散了。
25:6 | 迦勒底人就拿住王，带他到利比拉 巴比伦王那里审判他。
25:7 | 在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
25:8 | 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆、护卫长尼布撒拉旦来到耶路撒冷，
25:9 | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
25:10 | 跟从护卫长迦勒底的全军，就拆毁耶路撒冷四围的城墙。
25:11 | 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
25:12 | 但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。
25:13 | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了；
25:14 | 又带去锅、铲子、蜡剪、调羹，并所用的一切铜器、
25:15 | 火鼎、碗，无论金的银的，护卫长也都带去了。
25:16 | 所罗门为耶和华殿所造的两根铜柱、一个铜海和几个盆座，这一切的铜，多得无法可称。
25:17 | 这一根柱子高十八肘，柱上有铜顶，高三肘，铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。
25:18 | 护卫长拿住大祭司西莱雅、副祭司西番亚和三个把门的，
25:19 | 又从城中拿住一个管理兵丁的官（注：或作“太监”），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。
25:20 | 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
25:21 | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
25:22 | 至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子、亚希甘的儿子基大利作他们的省长。
25:23 | 众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚和属他们的人，都到米斯巴见基大利。
25:24 | 基大利向他们和属他们的人起誓说：“你们不必惧怕迦勒底臣仆，只管住在这地，服事巴比伦王，就可以得福。”
25:25 | 七月间，宗室以利沙玛的孙子、尼探雅的儿子以实玛利，带着十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。
25:26 | 于是，众民无论大小，连众军长，因为惧怕迦勒底人，都起身往埃及去了。
25:27 | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监，
25:28 | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
25:29 | 给他脱了囚服。他终身常在巴比伦王面前吃饭。
25:30 | 王赐他所需用的食物，日日赐他一份，终身都是这样。


1_OT122ki.htm

 列王纪下所记载的是──从中我们得到的亮光是──
 1:1　列王纪上下本来属同一卷书。以色列本来是一个泱泱大国，却因背弃神而分裂为南北两小国。本书始于神的先知以利亚被接到天上，结束于犹大与以色列两国人民被掳到外邦。列王纪上记载宏伟的圣殿被建造，列王纪下则记载这圣殿被亵渎和被拆毁。
    我们身处的世界和列王纪下的情形极其相似。天下万国的政府皆不寻求神，许多国家饱受战争摧残；许多人信靠科技，崇尚唯物论和战争，犹如拜假神一样，敬畏真神的人在世上少之又少。
    今天世局险恶、人心败坏，但我们可以效法大卫、以利亚、以利沙等人的榜样。他们忠心高举神的尊荣，竭力遵行神的诫命，为当时的社会带来了更新与改革。除了效法先贤，我们更可以仰望耶稣基督，他是完美的典范。要想举国遵行神的旨意，首先需要一个个甘愿为神工作的人。你把自己的心奉献给他，他就能藉着你去完成他要你所做的工。

 神是我们在患难中随时的帮助，但亚哈谢却去求问巴力西卜，为何？
 1:2　巴力西卜与巴力不同，并非亚哈和耶洗别所拜的迦南人之神（参王上16:31-33）。巴力西卜是另一个多人供奉的神，在以革伦城有他的庙。人认为它有预言的大能，所以亚哈谢派遣使者去以革伦城，想知道他的病能否痊愈。亚哈谢这种行为是对真神的极大不敬。

 以利亚是个怎样的人？
 1:8　有关以利亚的详尽资料，请参看列王纪上18章中的人物介绍。

 怎样在神面前才有出路？第三个五十夫长令我学到的功课……
 1:13-15　请留意第三个五十夫长来到以利亚面前的态度。以前的两个五十夫长，虽然称呼以利亚为“神人”，却非真心──他们的心中没有神。第三个五十夫长也称他为“神人”，而且谦卑地乞求怜悯。他持尊敬神和他的权能的态度，因此救了自己和五十个兵士的性命。人对神先有正确的态度，才能有正常的生活。敬虔的话到你口中的时候，你先要察验是否出于内心。要以仆人般的谦卑态度来尊重神和人。
同是记载历史，圣经作者与一般史学家记载手法有何不同？
1:18　以色列诸王记与犹大列王记（8:23）是两卷历史书。列王纪下的作者受圣灵感动，从这两卷书中选辑材料，以神的观点重述以色列与犹大的事迹。神指示作者的思路，使他写出真理──神的话语。


2_OT122ki.htm

 先知门徒是些什么人？
 2:3　“先知门徒”好像一间学校，有一班门徒围绕着知名的先知，就像以利亚或以利沙。先知学校设于全国各地，自耶罗波安作王的时候开始，力挽灵性与道德的颓败。伯特利的先知门徒曾目睹以利沙从以利亚承接了先知的圣工。

 外衣怎能打水？哪儿来的能力？
 2:8　以利亚的外衣，是他作先知权柄的表徵。

 我愿感动以利亚的灵双倍地感动我吗？
 2:9　以利沙祈求得到以利亚所得的加倍的灵（指先知的事工）。申命记21章17节有助了解以利沙的要求。按照习俗，长子可领受父亲双分的产业（参创25:31的解释）。他乃是要求作以利亚的后嗣或继承人──作众先知的领导人，继续以利亚的工作。不过，应许他所求乃在于神，以利亚只是告诉他，怎样才知道请求已蒙神应允。

 我正祷告祈求的是什么？神能应承吗？
 2:9　神应允以利沙的恳求，因为他的动机纯正，目的不是想胜过以利亚，乃是想为神成就更多的事。只要我们的动机纯正，就别怕向神求更大的事，反之，我们求神赐下大能大力时，也要检讨自己的动机，除去私心。靠圣灵的帮助，我们必然乐意如此祈求。

 火车火马，以利亚乘旋风而上，你相信吗？今天你听闻的最奇特的神迹是什么？
 2:11　以利亚没经历死亡就被接升天。他是圣经提到的第二位没有经历死亡的人，以诺是头一位（参创5:21-24）。其他先知可能没有看见神接以利亚升到天上，或者经过很长时间，也难以相信自己所见的事。不管怎样，他们总想去找以利亚（2:16-18）。他们找不到他的肉体，更证明了所发生的事，也加强了他们的信心。另外，从死里复活，身体被接升天的惟有主耶稣（参徒1:9）。

 这三件神迹确定了以利沙的先知地位，是吗？
 2:13-25　这三件事都是以利沙受命作神先知的凭证，说明他得到新的能力与权柄，作以色列先知的领袖，完全是出于神的权能。

 我未必理解神的作事方式，但我知道是最恰当的……
 2:23-24　这一班童子（指青年人，十七岁的约瑟仍被称为童子，参创37:2）来自伯特利，那是北国拜偶像的宗教中心。他们或想劝戒以利沙，不要像以利亚那样痛斥他们不道德的罪。因此他们不仅是嘲笑以利沙秃头，并且是对他的信息和神的大能极为不恭敬。他们也许不信神用火车火马把以利亚接去，便冷嘲热讽。以利沙咒诅他们，却没有叫一群熊出来，是神叫这群熊出现，为要惩罚他们的冷漠不信。

 我有没有嘲笑过神职人员？要小心了……
 2:23-24　这班青年人嘲笑神的使者而丧命，真是付出了沉重的代价。拿宗教领袖来开玩笑，历来屡见不鲜。至于忠心服事神的人，更常受闲言冷语的凌辱。每当我们对宗教领袖吹毛求疵、冷嘲热讽时，我们不但是嘲笑人，也可能是轻慢了属灵的信息。我们尽管不能同意某些领袖所犯的罪，也不要一味耻笑他们，反倒该为他们祷告。真正跟从神的属灵领袖，我们要恭敬聆听，使他们的事工得到鼓励。


3_OT122ki.htm

 约沙法晚年的犹大和亚哈家族的北国王权交替情况是──
 3:1　虽然1章17节说约兰（Jehoram）是犹大王，但3章1节则说约沙法作犹大王。君王年纪渐老时，通常都由储君辅政。约沙法在他王位将近终了的时候，指派儿子约兰协助朝政。约兰摄政五年（公元前853-848；8:16-24再次提到他）。以色列王约兰（Joram）则是亚哈的儿子，亚哈谢的弟弟，（1:17）亚哈（参王上16:29-22:40）与亚哈谢（1:2-18）都在约兰以前作以色列的王。

 一种风气形成后，可能会影响几代人……
 3:3　圣经常将以色列君王的罪，比作“耶罗波安所犯的罪”，他是北国以色列的第一任君王。他所犯的大罪，是在全国设立偶像崇拜，令人民偏离神（参王上12:25-33）。约兰不理会神，容让人民拜偶像，就是犯了耶罗波安之罪。

 以色列与摩押的关系经历了哪些变化？
 3:4-5　以色列与犹大据有古代近东最肥沃的土地以及不少战略要冲，无怪乎邻国都嫉妒他们，不断想夺取他们的土地。摩押位于以色列东南，当亚哈作王的时候，以色列兵力强盛，摩押曾一度受以色列控制；但亚哈死后，摩押王米沙乘机背叛。以色列下一任君王亚哈谢对此没有采取行动，继任人约兰则决定出兵摩押。他联合犹大王约沙法向摩押进攻。两国合力的攻击几乎使摩押投降，但是当他们看见摩押王将他亲生的儿子，又是他的继承人献为燔祭后（3:27），虽然打了胜仗还是退回本国去了。摩押跟以色列和犹大的战事频繁，在1868年发现的摩押石碑上，就有米沙所刻下的功绩（约于公元前840年），当中记录了不少战事。

 3:10　以东受犹大控制，所以随从他们一同出发，成为三王联军。
人常是在没出路的时候才想试一下神这条路，我也犯过这毛病　……
 3:11-20　约沙法在危难之时要找“耶和华的先知”，显示以色列与犹大两国应有的敬虔及敬拜神的生活己经堕落到何种地步。在大卫的时代，既有大祭司，又有先知给君王献策。但是自从国度分裂以后，大部分的祭司离开以色列去了南国犹大（参王上17:1的第一条注释），而神的先知则被视为报恶信的使者（参王上22:18）。以利沙所预言的这个神迹，证实神的大能与权柄，也印证了以利沙的事工。在历代志下18章，犹大王约沙法与以色列王亚哈，也向先知米该雅提出同样的要求，但是他们不听神的警告，最终以悲剧收场。

 3:15　在旧约时代，音乐常伴随预言（参代上25:1）一同发出。
3:20　早晨的献祭，是规定祭司每天要献的两次祭之一（另一次是晚祭）。


4_OT122ki.htm

 在这个冷漠的社会里，我是怎样对待身边生活有困难的人的？
 4:1　旧约圣经记载容许穷人、欠债者出卖自己或儿女为奴，以偿还债务。神吩咐富人债主，不要在人极端穷困的时候占他们的便宜（参申15:1-18中对这种习俗的解释）。这个妇人的债主，没有按照神律法的精神而行；以利沙的慈爱行为，显明了神要我们不但遵守律法，更要超乎律法去怜悯人。

 以利沙所施的神迹让我们看到神的慈爱与怜悯──
 4章　本章记载了神藉着以利沙所行的四个神迹：供应穷苦的寡妇所需之金钱（4:1-7）；使孩子从死里复生（4:32-37）；解食物之毒（4:38-41）；以极少食物使一百人吃饱（4:42-44）。这些神迹显明神对忠心之人的慈爱与眷顾。
    读旧约的时候，人多注意神对悖逆的人所施的严厉审判，而忽略了神对爱他、事奉他之人的慈爱关怀。看到神亲自供应忠于他的人，我们就能不偏不倚地看待他向不肯悔改的人所施的严厉审判。

 在油源源不断地倒出和停止的背后，我看到了什么？
 4:6　穷寡妇和儿子向邻居借来空器皿，将自己瓶中的油倒入每个空器皿之中。那油可能是橄榄油，可炒菜、点灯、或者作燃料之用。所倒的油在空器皿都装满以后就止住了；他们借来的空瓶有多少，就表明他们的信心有多大。神丰富的供应，是照他们信心的大小和顺服的程度而降下的；不要因为缺少信心与顺服，就怀疑神的赐福。他能做的大事远超过我们所求所想的（参弗3:20）。

 书念妇人能服事以利沙，在于她敏锐的心；今天我对神职人员的需要，是否也……
 4:9　书念妇人看出以利沙是一位神人，所以给他预备房子，随时款待。她这样做纯粹出于爱心，和看见先知有所需要，一点也不是出于自私。她的善良很快就得到报答，远超过她梦寐以求的。你对路人或过客，尤其是传扬教导神之道的人，有如此敏锐的感应吗？你能给他们提供什么帮助？应当寻找方法向他们多施援手。

 我有以利沙这种爱心吗？在我传福音时……
 4:32-36　以利沙的祷告以及他使孩子复生的方法，显示神亲自眷顾受创伤的。我们将神的信息传给别人，也必须真心真意地关怀他们，只有这样行，才能真正地传扬我们在天上的父神。

 4:40　“致死的毒物”指有毒的食物。也许是混在可吃的野菜之中的有毒植物。


5_OT122ki.htm

 圣经常提到大麻疯，究竟这是一种什么病？
 5:1　圣经时代的大麻疯和现代的爱滋病极其相似，是当时最可怕的疾病之一。有些大麻疯极易传染亦无法医治，最严重的会令人死亡。许多患大麻疯的人，被迫住在城外隔离营中。由于乃缦仍然在职，他的病情也许温和些，或者尚属初期，但不管怎样，他都可能会因病丧命（关于圣经时代的大麻疯，请参利13:1-59的注释）。

 亚兰和以色列的关系如何？
 5:2　亚兰虽在以色列的东北，但两个邻国很少友好。在大卫时代，亚兰向以色列进贡，在以利沙时代，亚兰渐渐强大，常掳掠以色列人，造成政治混乱。乃缦的小使女是以色列人，从家乡被掳而来。非常讽刺的是，乃缦得医治的惟一盼望乃出于以色列。

 在福音事工上，我能像这位被掳的小女子那样发挥作用吗？
 5:3-4 小使女的信心和乃缦的请求，与以色列王的顽梗（5:7）形成强烈的对比。强国亚兰的军事领袖投靠以色列的神，以色列人的君王反而不寻求神。我们不知道小女孩的姓名，她的详情也不可考，但是她短短的一句话，竟使亚兰军队元帅得到医治并信靠真神。神把她放在那里有他的美意，她也尽上忠心。神把你放在什么地方？不管人怎样卑微轻贱，他都能使用来传扬他的话语。你要找机会把神的大能告诉别人。没有传道的，谁能信道呢？

 为什么圣经反复强调人的谦卑？谦卑好像不太容易……
 5:9-15　乃缦英雄盖世，惯于受人尊敬，以利沙把他当作常人，令他非常恼怒。他心骄气傲，指望别人尊敬他奉若君王。在名川大河里沐浴还可以，但约旦河又小又脏，有失他的身分；不过乃缦只能谦卑，顺从以利沙的命令以便得到医治。
    顺服神由谦卑开始，我们必须相信他的道路高过我们的道路。我们未必能参透他行事的方法，但谦卑顺服就能领受他的赐福。我们必须切记：（1）神的道路最美好；（2）神要我们顺服他胜于一切；（3）神能使用任何事物，以成全他的旨意。

 忘记谦卑顺服，可能就会功亏一篑，乃缦教会我……
 5:12　乃缦发怒走了，因为治病的方式似乎太简单，他是一个英雄，他指望得到英雄式的医治。他满心骄傲又自作主张，难以用信心接受寻常的疗法。人对于神所赐的赦罪，有时也会有同样的反应：单是相信耶稣基督，这么简单就能使人得到永生吗？顺从神的命令，似乎有损英雄气概。乃缦要想除去大麻疯，跟我们想除去自己的罪，二者所需要做的事其实相同──就是谦卑领受神的怜悯。不要因为对信仰有不同的看法，妨碍你失去所需的救治。

 以利沙为何不受乃缦的礼物？我怎样面对别人的酬谢？
 5:16　以利沙拒受乃缦馈赠的金钱，表示神的恩惠不是人用钱所能买来的。当我们面对死亡时，我们的金钱和乃缦的财物一样，一点用处也没有。不管我们今生积蓄了多少，一旦站在创造我们的主神面前，都会像云雾一样飞散。惟有我们对耶稣基督的信心才能救我们，这并不是银行存款能做到的。

 乃缦得神一次医治便遵神为独一真神，对比自己，我……
 5:18-19　乃缦向异教偶像屈身的罪怎样得到赦免？他并没有请求批准去拜临门神，只是尽他作下属的责任，在亚兰王屈身下拜的时候，扶王屈身与起立。哈达临门神是大马士革的神，据说司雨水与雷电。乃缦与其他人不同，他对神的大能有深切的体验和认识，他没有把真神加在本族的偶像群中，乃是承认只有一位独一的真神。他在此求赦免，显出他与拜偶像的以色列人的鲜明对比。

 基哈西收礼物错在哪里？
 5:20-27　基哈西见主人以利沙不受乃缦的酬谢，他出于贪念要求馈送，认为这是发财的大好良机。可惜，在他的计划中有三个不当之处：（1）他想接受本来是送给别人的金钱。（2）他误导人以为金钱可以换取神白白赐下的医治。（3）他既撒谎，又隐瞒自己接受金钱的动机。他虽然是个得力助手，但把个人的利益看得比事奉神还重要。
    这里并不是说金钱本身是邪恶的，或者说教牧人员做工不应当得报酬；它乃是警告我们不要贪心与欺骗。真正的事奉乃是出于爱神，应当对他专心一意，而不是寻求个人的收益。你事奉神的时候，请检讨自己的动机；你不能既事奉神，又事奉金钱（参太6:24）。


6_OT122ki.htm

 我怎样把神爱人的信仰，体现在与人的交往中？
 6:1-7　铁斧头浮上水面，显明神对信他之人的看顾与供应，就连我们日常生活中芝麻绿豆般的小事，他也无微不至地关怀，永远在我们身边看顾我们。圣经把这个神迹放在医治亚兰元帅乃缦，与拯救以色列军队这两个神迹之间，也显明以利沙与先知的门徒亲自交往的情形。他虽然得到国王的尊敬，但从来没有忘记关怀忠信的人。不要因为看重工作，而使你轻忽他人的需要。

 是什么阻碍我的信心？信心一定要凭着所见的事物才能巩固吗？
 6:16-17　以利沙的仆人看见周围有神大能的天军，就不再害怕了。信心使我们所见到神为他的儿女所做的事，远超过我们凭眼晴所能看到的。你面对不能胜过的困难时，请记住即使你看不见，但灵界的资源却是存在的。你要用信心的眼睛观看，让神指示你他的帮助何在。如果在你的生命中看不见神的作为，问题可能在于你的属灵眼光不足，而不是神没有大能。

 在神的计划中做好自己的本分，为何道理明白，行动上却僭越？
 6:21-22　以利沙吩咐以色列王不要杀亚兰人，因为人不可窃取神的荣耀，把他所做的事归功于自己。将食物摆在敌人面前，给他们饮食，就是以德报怨（参箴25:21-22）。

 以善待恶，止住了敌人犯境……
 6:23　亚兰人不再侵犯以色列人，其间有多长时间，我们无从知道，不过据6章24节所记载的，亚兰军队上次犯境之事一定过去很久了，他们已忘记了神的大能使他们眼瞎并被遣回的事。

 6:24　这个亚兰王可能是便哈达二世，他的父亲在巴沙作以色列王时（参王上15:18）作亚兰王。他想攻占以色列的计划一再被以利沙所阻。
是次饥荒异常严重、可怕，只因他们离弃神──
 6:25　撒马利亚这样的城市遭遇饥荒，是非常严重的事。虽然农夫所种的粮食足够居民应急，但是长年累月被切断供应，情况就不妙了。这次饥荒极其严重，连母亲也想吃自己儿女的肉（6:26-30）。申命记预言人弃绝神的引导时势必如此（参申28:49-57）。

 灾祸临到竟怨尤先知，这以色列王为什么有此反应？
 6:31-33　以色列王为什么怪责以利沙，说是他造成撒马利亚的饥荒与灾祸？可能有下列几个原因：（1）有些解经家认为，以利沙一定曾告诉以色列王，叫他信靠神以便获救，王照样行了，甚至身穿麻衣（6:30），但是当时的情形似乎已陷于绝望境地。王显然觉得以利沙给他出的是坏主意，连神也不能拯救他们。（2）以色列的君王与属神的先知多年来常有冲突。因为君王行恶，先知常预言神的审判必然临到，君王就视他们为惹是生非之人，所以以色列王将失败归咎于以利沙。（3）以色列王可能记得，以利亚曾帮助亚哈王终止饥荒（参王上18:41-46）。既然以利沙是一位神人，王也许想到他可以随意行神迹，而他竟然没有来援救以色列国，所以王大发雷霆。


7_OT122ki.htm

 神能成就万事，可是我有时小信，军长的教训告诫我……
 7:1-2　以利沙预言神要拯救，王的一个军长说绝不可能。他失去信心与盼望，但神的话语仍然实现了（7:14-16）。在我们应当寻找机会的时候，满心总是想着种种难处。不要只消极地想到失败，要心存盼望积极争取。你说神不能拯救某人或改变某种情势，就表示你的信心不足。

 长大麻疯的人不是要留在城外吗？为何他们……
 7:3　以色列的律法规定，患大麻疯之人不可居住在城里，必须住在城外，靠别人施舍周济为生（参利13:45-46；民5:1-4）。因为城内有饥荒，又有亚兰大军压境，所以情势十分危急。

 分享传扬好消息要及时，那些长大麻疯的人给了我们一个好榜样！我做得怎样？
 7:3-10　几个长大麻疯的人看到亚兰人所撇下的营寨，知道自己平安无事了。他们最初把好消息留住，没有去告诉城里饥饿的同胞。与此相仿，我们也必须传扬耶稣基督的好消息，因为这是最重要的消息。不可忘记未听到福音、生命垂危之人，不可陶醉于自己的信仰，而不向周围的人传扬。我们的好消息和长大麻疯之人的一样，不可“等到天亮”，要快快传出去。

 耶和华以勒──神永远必有预备，想想，神在你身上的供应　……
 7:19-20　供给我们日用饮食的，是神而并不是无用的偶像，即使我们的信心软弱又微小，也不可怀疑神的供应。在我们缺乏供应、疑虑如云的时候，要记住神能敞开天上的窗户来供应我们。


8_OT122ki.htm

 以利沙长期眷顾书念妇人，我在关怀他人上做得如何？
 8:1-6　这件事必定发生于第五章所记载的事件以前，因为这七年的饥荒必定是在基哈西生大麻疯以前。这件事显明以利沙对寡妇一家的长期眷顾，他对这个家庭的服事，可与他公开行神迹的事工媲美。以利沙的一生在关怀人方面为我们树立了好榜样。

 我们常自信不会犯罪，犯罪的根源是什么？怎样才能抵挡罪恶？
 8:12-13　以利沙说哈薛必要大大犯罪，哈薛极力否认，说绝不会如此，他不认识自己有犯罪的可能性。在文明的社会里，我们常以为自己不会犯大罪，能克己行事、绝不会沉沦败坏。其实我们应当用更合乎圣经、更实际的态度来看自己，承认在我们里面的罪性，这样才会求神赐下能力去抵挡邪恶。

 神为何允许哈薛这样的恶人篡位？
 8:12-15　以利沙论哈薛虐待以色列人的话，在10章32至33节有了部分的应验。哈薛一定知道他必要作亚兰人的王，因为以利亚曾经膏了他（参王上19:15），但是他不等神所定的时间来到，就自己动手杀了便哈达。神用哈薛来审判不顺服他的以色列民。

 与亚哈女儿结为夫妻，可能是为了政治的目的，可是却带来……
 8:18　犹大王约沙法为他的儿子约兰娶亚她利雅为妻，她是以色列邪恶的亚哈王与耶洗别的女儿。她依照北国拜偶像的习俗去做，将拜巴力带到南国犹大，使南国开始败落。约兰死后，儿子亚哈谢作王，亚哈谢被北国将军耶户所杀。后来亚她利雅杀了自己所有的孙子，只漏掉一个约阿施，最后她自立为女王（11:1-3）。约兰的婚姻可能有政治上的好处，在灵性上却是致命伤。

 以色列人与以东的争战由来已久──
 8:20-22　犹大虽然与以东接壤，并且同出于一位祖宗（以撒），两国却争战不息。大卫作王时，以东一度是以色列联合王国的附庸（参撒下8:13-14），国家分裂以后，以东曾臣服南国犹大。至此以东背叛犹大宣告独立，约兰立刻攻打以东，但伏击失败，失去一些疆土，这是不荣耀神所带来的惩罚。

 亚哈谢作王是因──
 8:26　亚哈谢是犹大王约兰所有儿子中惟一留在国中的一位，他最年轻，但因为其他兄长在非利士人与阿拉伯人入侵时被掳去，所以他能登基作王（参代下21:16-17）。

 亚她利雅的家族背景──
 8:26-27　亚哈谢的母亲亚她利雅是亚哈与耶洗别的女儿，她的祖父是前朝的暗利。亚哈与耶洗别的恶行藉亚她利雅传到犹大。

 8:29　耶斯列是以色列王夏宫所在地。


9_OT122ki.htm

 9:1　“束上腰”指将外衣用带子束上，使人更容易奔跑。
神让哈薛、耶户作王的旨意何在？
 9:3　以利亚曾预言，耶户作王必有许多人被杀（参王上19:16-17）。故此以利沙命年轻的先知在传出神的信息后，在耶户开始大屠杀之前立刻离开。耶户追杀亚哈亲友的行为似乎残酷，（参代下22:8-9），但若不阻止崇拜巴力，以色列全国就会毁灭。要想使以色列生存下去，就必须消灭所有拜巴力的人。耶户满足了公义的需要。

 亚哈一家的下场，神早已命定　──
 9:7　以利沙所说的话，应验了以利亚在二十年前所说的预言（参王上21:17-24）：亚哈全家都要被除灭。本章节描述耶洗别的死，也是以利亚曾预言过的（9:30-37）。

 迄今为止，有哪些家族会灭亡的预言已经应验？
 9:9　亚哈的王朝要像耶罗波安与巴沙的王朝一样的终结。亚希雅曾预言耶罗波安王朝的终结（参王上14:1-11），这预言在巴沙身上实现（参王上15:29）。先知耶户（不是作王的耶户）预言巴沙家族的结局（参王上16:1-7），也一一应验（参王上16:11-12）。从以上的事来看，亚哈家的结局也是必然的，以利亚已经预言（参王上21:17-24），神使之实现。

 耶户为何拒绝回答王的问话？
 9:18-19　约兰打发骑马的人迎见耶户，问他是否为和平而来。但耶户回答他，说：“平安不平安，与你何干？”真正的平安是从神而来的，除非信靠神、爱神，否则一切平安都不可靠。耶户知道来人是邪恶又不顺服神之君王的仆役。不要寻求与真善为敌之人的和平和友谊，恒久的平安只有从认识神而来，只有他才能赐我们平安（“平安”与“和平”可通用）。

 巧取豪夺，连后代都遭报应……
 9:26　以色列的约兰王跟父亲亚哈、母亲耶洗别一样，也是一个恶人，所以他的尸首被抛在拿伯的田间，那块田是他的父母以不法的手段夺取的。亚哈想得拿伯的葡萄园做花园，拿伯不肯卖给他，耶洗别就施奸计杀害了他（参王上21:1-24）。亚哈没有想到，他邪恶的儿子以后会葬在那块田里。

 耶洗别为何提到心利呢？
 9:31　心利是以色列军队的元帅，四十多年前杀了以拉王，并自立为以色列王（参王上16:8-10）。耶洗别是在指责耶户企图弑君篡位。

 耶洗别的一生，给我什么启示？
 9:35　耶洗别作恶的下场是只剩下头骨、脚和手掌，权力、金钱、声望、王室、家族和属灵遗产皆一概无存。她一生追求的豪华享受全都归于无有。权力、健康、财富虽然会使你觉得有安全感，但死亡会夺去人所有的身外保障。在你的心变为刚硬以前，仍然有时间改变，你应当趁着现在决定你一生的道路，因为结局很快就临到你。


10_OT122ki.htm

 神的话不会落空──
 10:7　这应验了以利亚的预言：亚哈家的男丁没有一个剩下的（参王上21:17-24）。

 不可轻慢神的命令，我事奉和跟随神的动机纯洁吗？
 10:11　耶户的热心超越了耶和华的命令，杀人流血。何西阿先知宣告神不满他大肆的屠杀，要惩罚他的王朝（参何1:4-5）。历史上有许多“虔诚”人将信仰与个人的野心、权力、凶残相混合，不获神的认同与赐福的事。用神的话语来允许欺压人的行为是不对的。有些人因为某些“基督徒”的暴行抨击基督教时，要帮助他们看出那些人只是利用信仰，想达到自己的政治目的，并不是跟随基督。

 约拿达对神待人都诚心，这给乱世中的人什么提醒？
 10:15　约拿达像耶户一样也是热心跟从神的人，不过，约拿达将自己和家族从崇尚物质、敬拜偶像的习俗中分别出来，显明他对神的热心。他创立了利甲一族（利甲是他的父亲，他以这个名字为这班人命名），他们过着与世隔离、保守自己免受试探的纯洁生活。耶利米书35章提到他们专一为神的实例。因为他们对神专心一意，所以神应许他们永远有敬拜他的后裔。

 对阻碍我们与神相交的事物，我们应采取什么态度和方式对待？
 10:24　以色列人本应拒绝其他不拜真神的宗教。他们周围各族的宗教全是邪恶败坏的，是摧毁生命，而不是建造生命的。以色列人是神特别拣选的民族，要作别国的榜样，显出正道义行。然而他们的君王、祭司、长老却容忍罪恶，将周围各族的异教信仰引进自己的宗教之中，因而对神的道变得冷淡。我们对于罪应当毫不留情，从生活之中把它除去。我们应该接纳有不同见地之人，却不应当宽容那些使人偏离神、离开神心意的生活和习俗。

 遵神旨意却不彻底，是哪里出了问题？
 10:28-29　耶户的动机可能是出于政治目的，并非为了神。（1）假使他除灭金牛犊的话，北国人民就会到南国首都耶路撒冷的圣殿敬拜神，而南国是他的对头，耶罗波安在以色列地设立金牛犊，原因正是如此（参王上12:25-33）。（2）巴力崇拜与亚哈王朝直接紧密相连，所以除灭巴力对他有政治上的好处。另一方面，金牛犊在北国有较长的历史，受所有的政治派系珍视。（3）敬拜巴力是敌挡神，只是许多人以为金牛犊代表着神本身，不过，神的律法清楚说明这是拜偶像（参出20:3-6）。我们也容易像耶户一样，严以待人却宽以律己。

 耶户的成功与失败是一面镜子；我是否全心全意顺服神？
 10:30-31　耶户虽然做了耶和华吩咐他做的许多事，却没有全心全意地顺服神。他是神使用的工具，为他的仆人伸流血之冤并施行公义，但并没有成为他的仆人，他只是表面尊敬神，却同时容许人拜金牛犊。请检讨你内心对神的态度，我们可能非常活跃地在为神工作，但是并没有达到他所期望的标准──全心全意地顺服他。


11_OT122ki.htm

 亚她利雅想把犹大引向何方？
 11:1　这一章接续9章27节所记的，亚她利雅的儿子亚哈谢被耶户所杀的事。亚她利雅想杀掉亚哈谢所有的儿子，但阴谋落空。因为神已经应许弥赛亚要从大卫的后裔而出（参撒下7）。

 约示巴为何能把约阿施藏于圣殿里？
 11:2-3　约示巴是大祭司耶何耶大的妻子，也是亚哈谢的妹子，所以圣殿自然成为藏匿亚哈谢的儿子阿约施的好地方。喜爱拜偶像的亚她利雅对圣殿是不会关心的。

 迦利人从何而来？
 11:4　迦利人可能是非利士籍的雇佣兵。有学者认为他们是由克里特岛而来，定居在非利士地南部之民。

 耶何耶大使王和民与神立约，实际是──
 11:17　这里的立约实际上是对那古老之约的重新承诺，就是记载在申命记中，作为治理全国的公义规章。这是指要将这个约作为人民的宪法，这个约实际上已经被忽略了一百多年。可惜的是，在耶何耶大死后，这改革也终止了。

 约阿施由谁辅佐？
 11:21　约阿施七岁就作王，那么究竟是谁在治理这个国家呢？尽管圣经没有点名道姓地说出来，在他作王的最初的七年，犹大国可能由他母亲和大祭司耶何耶大，并其他谋士共同治理。


12_OT122ki.htm

 虽决心一生做主喜悦的事，但愿望、行动与果效如何统一？
 12:2-21　约阿施对于除去国民的罪做得还不够彻底，不过他做了许多善良正直的事。如果我们对改正自己的行为不清楚是否做得彻底的话，就要扪心自问，（1）圣经是否明确地禁止这种行为？（2）这种行为是否令我不爱神、不敬拜他、不事奉他？（3）它是否使我作它的奴隶？（4）这事能否使我竭尽心力与神的旨意相符合？（5）这事是否令其他信徒得益？

 在邱坛向耶和华献祭也不可吗？
 12:3　按规定，以色列人不是随时随地都可以献祭的，只能在特定的地方并在祭司督导之下向神献祭（参申12:13-14）。在山顶（邱坛）献祭是依从异教习俗而行，鼓励人随从异教之风来敬拜。把这些宗教混杂进来，人民的信仰就不再纯正，导致他们更加远离神（关于邱坛更多的资料请参王上22:43的注释，）。

 约阿施修葺圣殿的资金是怎么来的？对今日事工有何启发？
 12:4-5　过去几任恶王忽略圣殿，任其多处损坏，尤以亚她利雅时代为甚（参代下24：7），所以圣殿亟待修葺。圣殿本来应当是圣洁的地方，专门用来敬拜神。幸亏有约阿施的筹款计划，使圣殿恢复旧观，将多年所积存的污秽尘垢清除，并将结合处重新修整，异教偶像与敬拜假神的遗迹皆被除净，圣殿中的金器铜器全被擦亮。圣殿被忽略的情形显示人民偏离神的程度。

 你怎样评价自己为神作的工？你诚实可靠吗？
 12:15　办事的人把银子转交做工的人，不与他们算账，不查核如何使用金钱，只将它分别出来作为修理圣殿之用（12:8），这与不完全可靠的众祭司的对比是何等鲜明。利未人既然是受过训练的、属神之人，本应负责圣殿的修葺，因为管理圣殿是他们终生的工作。虽然祭司们并非不诚实，他们却没有全心全意地工作，也没有事奉的干劲完成这项工作。神的工作，有时会由虔诚的平信徒担任，比圣职人员所做的可能更好。不要因为你没有受过训练，或者不在其位就以为不配谋其事，别因此而拦阻你对神国度的贡献，神的工作需要每个人的投入。

 12:16　赎罪祭与赎愆祭的详细情形，请参利4:5；6:24-7:10。
约阿施善恶的一生和他最后的结局，使人明白不少道理……
 12:20　约阿施的臣仆背叛他，原因记在历代志下24章17至26节。约阿施先是拜偶像，之后又杀了大祭司耶何耶大的儿子──先知撒迦利亚，故神让亚兰军打败他。他偏离了神，一生也就开始走下坡。约阿施的臣仆杀了他，并非因为他远离神，而是由于他失去了对国家的控制。到末后他成为恶人，又被邪恶的百姓所杀。


13_OT122ki.htm

 我只要神作我的避难所吗？我如何为神而活？
 13:4-6　神垂听约哈斯的恳求向他施援。以色列人求神帮助，他就延迟审判，但是人民并未恒久倚赖他，虽然暂时不拜偶像，却少有信仰上的真诚表现。单单在口头上说不犯罪并不足够；必须心口如一，全心全意地为神而活。偶然求神帮助不能代替天天信靠神的生活。

 亚兰和以色列鱼蚌相争，得利的却是──
 13:5　亚兰国在以色列之北，常与以色列为敌，因为以色列切断了亚兰通往南面的主要贸易通道，而亚兰也截断了以色列往北的通道。假如两国和平共处的话，他们所有的贸易通道就会畅通无阻，商业也会繁荣。以色列与亚兰两国不断争战，没有想到北方的亚述已兴起、且国势日益强大，不久就令他们两国难以抵挡了（16:9；17:6）。

 约阿施究竟是哪国的王？
 13:9-10　约哈斯的儿子约阿施在公元前798年作以色列王，那时犹大王约阿施的政权已近尾声。在希伯来文中，这二人的名字是同一个字的两种不同写法（中文译名相同）。这两个王用同一个名字，他们二人大概在同一时间一南一北作王。犹大王约阿施开始时是贤君，而以色列王约阿施则是个恶王。

 人常崇拜牧者或大能的祷告者，却忘了施能力的神，约阿施如是──我是吗？
 13:14　以利沙有先知权能，他为以色列人所行的神迹备受尊崇。约阿施王称呼他为“以色列的战车马兵”。这句话使人想起以利沙对以利亚的称呼（2:12）。约阿施怕失去以利沙，因为他把全国的繁荣都归与以利沙，却没有将这功劳归于神。他的恐惧显示他缺少属灵的悟性。自上一次圣经中提到以利沙膏耶户作王的时间（9:1），至此时最少经过了四十三年。

 约阿施的轻忽，告诫我在任何环境中都要警醒……
 13:15-19　以利沙吩咐约阿施用箭打地，约阿施勉强应付。结果，以利沙告诉他将来不能完全打败亚兰人。要想完全领受神对我们一生的计划并承受其中的福气，必须完全顺服神的命令。如果我们不肯完全照神的吩咐去做，也就不会得到完全的福分。

 以利沙死后骸骨令死人复活的神迹，提醒人什么？
 13:20-21　以利沙虽然死了，他美好的灵性却仍有影响力，甚至能行出神迹，显明他实在是神的先知。这件事也证实神的大能──异教的偶像从没有叫死人复生的事。这神迹再一次唤醒以色列人，去遵从神藉着以利沙赐下的话语。


14_OT122ki.htm

 西拉被攻下，对以东人的影响──
 14:7　西拉就是古时的坚固城彼特拉，它是沿悬崖峭壁凿出来的城市。它不但是以东的坚固城，也是与印度开展贸易的繁华重镇。

 香柏树和蒺藜，一个栋梁之材，一个毫无用处……
 14:9-10　以色列王约阿施在这个比喻里，将犹大比作微不足道的蒺藜。犹大王亚玛谢打败以东人以后心高气傲，想与以色列争雄，他确信兵力强过对方。约阿施把犹大的军队比作蒺藜，将自己的军队比作香柏树，想劝对方不要来犯。但亚玛谢高估自己的实力，志大才疏又不听约阿施的警告，以致惨败。

 14:13　拆毁城墙是对城内居民的羞辱，使他们难以防御将来的侵略。
在此期间，除约拿之外，神还兴起很多先知，他们是──
 14:25　在这期间，神为他们兴起许多先知，例如何西阿、阿摩司、约拿、弥迦、以赛亚等人，他们在神的灵引导下说出一连串预言。他们继续传讲神普世的大工，也展望神未来的属灵国度。神会在以色列人道德与灵性衰败之时，预备弥赛亚的来临。因为在以色列国和她的的军力被消灭时，许多人就会欢迎耶稣带来的大好消息。

 14:25　关于先知约拿的详细资料，请看约拿书。
耶罗波安是怎样的王？能给百姓带来什么？
 14:28　耶罗波安二世并非全心全意地敬畏神，但由于他的军事策略及治国之道，以色列国享受到继所罗门之后最富强的时代。但是先知阿摩司与何西阿把国中的实际情形揭示出来（参何13:4-8；摩6:11-14）。耶罗波安的政府不理公平与公义，结果是富者愈富，贫者愈贫；人人自私自利，倚重权力、信赖财富多过信靠神。穷人饱受欺压，难以相信神鉴察他们的苦情。物质的丰富不一定是神赐福的明证，因为这也可能是人自我努力的成果。如果你物质丰足，请你切记，神看重我们如何取得财富、成就和对财富运用的态度。我们所有的全是属于他的，我们必须把他所赏赐的财富，用在他的旨意上。


15_OT122ki.htm

 亚撒利亚是个怎样的王？有何贡献？
 15:1　亚撒利雅又名乌西雅。在历代志下26章对他有更详细的叙述，（在赛1:1与6:1也提到他）。在他登基以前，以色列王约阿施打败犹大，掳去亚玛谢王、拆毁耶路撒冷的城墙约184公尺之多（14:13；下25:23-24）。亚撒利雅作王的五十二年间，犹大重修了京城的城墙，安置好防御工事并巩固城防，不受以色列辖制。他对神专一敬虔，使犹大国享受到继所罗门作王以后仅有的繁荣安定。

 在事奉中怎样跟随主，效法主的榜样？
 15:4　亚撒利雅虽然建树良多，但未能将邱坛除去，就是犹大设立异教庙宇的地方。他父亲亚玛谢与祖父约阿施也未能清理邱坛。他从小就留意仿效前任贤王的所作所为。他的父亲与祖父虽然已算是贤君，但在关键之处仍不足以为表率。要想免受不良影响，必须选择好的榜样。主基督是完美无瑕的榜样。不管你背景如何，受过何种教育，你都可以效法主基督的榜样，一心一意地照他的行事为人而活，努力向上。

 列王期间父子共同执政的事例不少，其好处是──
 15:5　约坦与父亲亚撒利雅共同执政有十年之久。父子一同执政的原因可能是：（1）父亲年纪老迈需人帮助。（2）父亲想训练儿子，领导全国。（3）父亲患病或被掳。在列王时代有许多共同执政的事；亚撒与约沙法；约沙法与约兰；亚撒利雅与约坦；约阿施与耶罗波安二世；亚哈斯与希西家等。

 为何以色列各王都效法耶罗波安，使百姓犯罪呢？我们如何与罪的传统抗争？
 15:8　撒迦利雅是个昏君，他鼓励国民犯罪及敬拜偶像。罪恶在我们生活中是严重的事，鼓励别人犯罪不顺服神，更是罪大恶极。我们若影响别人，使人败坏，是罪责难逃的。必须小心，千万不要罪上加罪，因为这不但伤害自己，由于鼓励别人犯罪，也使他们受伤害。

 撒迦利雅的死应验了──
 15:10　先知阿摩司曾警告撒迦利雅，他必很快死亡，耶罗波安二世的王朝也将随之终结（参摩7:9）。

 米拿现是什么人？
 15:14　古代文献说米拿现是耶罗波安二世的元帅（参14:23-29，记述耶罗波安二世作王时的情形）。耶罗波安二世的儿子被暗杀（15:8-10），米拿现可能认为应当作以色列王合法继承人的，是他而不是沙龙。

 从米拿现的残忍表现，也可看出他的人品──
 15:18　米拿现和他先前的列王一样，“行耶和华眼中看为恶的事”，作君王的竟会留下这样可怕的臭名！国家元首对国民影响极深，他们的榜样和政府架构，可以鼓励人民敬畏神，也可令民众离弃神。优秀的领导人不会阻碍别人信靠神过敬虔的生活。

 亚述羽翼渐丰，终于扑向以色列……
 15:19-20　普勒（又称为“提革拉毗列色”15:29）登基作亚述王，亚述帝国成为世界强国，亚兰、以色列与犹大的国势尽皆衰落。这是在列王纪下第一次提到亚述。普勒在公元前743年入侵以色列，使以色列沦为亚述的附庸国，米拿现被迫向他们纳贡。这是亚述三次入侵中的第一次（15:19与17:6讲到另外的两次）。

 15:30　何细亚是北国以色列的末代君王。
与乌西雅同时代的先知有──
 15:32　在比加作王一年以后，犹大王乌西雅（又称为亚撒利雅）逝世，先知以赛亚看到神的圣洁，又看见以色列将来败亡的异象。详情见以赛亚书第6章。

 约坦有何功过？能不能相抵？
 15:34-35　约坦作犹大王虽有不少政绩，但是他未能完成最重要的事──除去邱坛，显然违背神的第一条诫命（参出20:3）。我们也可能和约坦一样，一生做了不少的善事，却忽略了做最重要的事。即使我们一生行善顺从神，但是如果在最重要的事上犯错，也是无益。真正信从神之人，要凡事都将神放在首位。


16_OT122ki.htm

 “使儿子经火”，这是……
 16:3　亚哈斯败坏到将儿女献给外邦神为祭。这是迦南人的习俗，以色列人本应赶走迦南人并清除他们的恶俗。

 以色列与亚兰、犹大与亚述，千丝万缕的政治关系──
 16:5　以色列与亚兰都受亚述统治，他们联合对付犹大，想强迫这南方之国和他们共抗亚述，强化他们的西部联盟。但是犹大王亚哈斯竟然向亚述求助（16:8-9），他们的计划即告吹。

 邪恶蒙蔽了亚哈斯的心，后果　……
 16:10　亚哈斯前往大马士革，向提革拉毗列色王表示感激效忠。因为亚述军攻占了亚兰人的首都大马士革（公元前732年），亚哈斯惧怕南部会有动汤，就想倚靠金钱而不想依靠神把这强大的君王拒于国境之外，但他的打算未能成功。虽然提革拉毗列色当时没有攻占犹大，却也为其带来诸多苦难，令亚哈斯后悔寻求亚述的援助（参代下28:20-21）。

 古时今天都有人把神当招牌，护身符──至于我……
 16:10-16　邪恶的亚哈斯王沿袭异教习俗，改变圣殿的用途，用圣殿祭坛来为个人图利（作占卜求问）。他这样行，是漠视神的命令。我们会谴责亚哈斯，但如果我们想利用神来迎合自己的爱好，就是亚哈斯的翻版。我们必须以他是神来敬拜他，而不是出于私心，想他成为一个怎样的神来敬拜他。

 亚哈斯这样做好像不太妥当，是有点想取代神吧──我在哪方面试图更改神的心意和方式？
 16:14-18　亚哈斯仿照大马士革坛的样子造祭坛，来代替燔祭祭坛。（原来的铜祭坛并没有扔掉，他用来占卜、求问神。铜盆本来是洗祭牲用的，铜海是圣殿用作贮水的大池。）这是极其严重的亵渎，因为神已经明示，人应当怎样造祭坛及如何使用（参出27:1-8）。建造新祭坛就好像立一个新的偶像。由于犹大沦为亚述的附庸，所以亚哈斯王极力想讨亚述王喜悦。亚哈斯让亚述王代替神作犹大的领袖，这是何等悲哀的事。不管人如何卓尔不凡或权势能力兼备，也不能代替神来领导我们。

 祭司的职责是什么？现今属灵领袖怎样发挥应有的作用？
 16:18　亚哈斯变成怯弱的王，他有一个软弱妥协的大祭司，犹大的宗教系统也就一蹋糊涂。它是建立在异教的习俗上，首领只想讨好掌权者。如果我们一心仿效别人、讨好别人，就是看重人过于神，必招来危险。


17_OT122ki.htm

 何细亚怎样导致以色列灭国？
 17:3　这位亚述王可能是撒缦以色五世，他在提革拉毗列色（公元前727-722）之后作王。他继续要求以色列向他进贡，以色列的何细亚王决定背叛他，与埃及王梭联盟（17:4）。这样做既愚昧又违背神的命令。撒缦以色为了粉碎他的阴谋，率兵围攻撒马利亚三年。不过他在破城之前驾崩，继任人撒珥根二世攻占撒马利亚，乘势灭了以色列国，掳去他们的人民。

 灭国后以色列民的命运如何？
 17:5-6　这是亚述第三次，也是最后一次入侵以色列（前两次记在15:19与15:29之中）。第一次攻击仅仅是对以色列的警告──要向亚述进贡、不可背叛，免得再受攻击。他们应当明白这是神藉亚述来教训他们，从而回转归向神。但他们既没有学到功课，神就容许亚述人再次入侵，并从北部掳去一些人民。然而他们仍不晓得遭灾是他们离弃神的缘故。如此亚述三次来犯，最后将以色列国完全消灭，掳去大多数的人民，并将异族人安置在以色列地。
    神言出必行（参申28），他已经给以色列充分的警告了，他们明知后果，仍不理会神，因此落得和约书亚时代被消灭的各异教民族同样的下场。他们变成败坏之民，背弃了神对他们原定的旨意──尊敬他并成为世界的光。

 以色列人被掳的祸根是什么？我从中所得教训是……
 17:7-17　耶和华审判以色列民，因为他们效法列国的歪风，敬拜假神、随从异俗、任意而行。创立自己的宗教是危险的，而人都自私自利，像以色列人那样为自己而活，结果受神惩罚。信从神虽有时艰难痛苦，但是我们应当深思悖逆会有什么后果。是选择为神而活？或是为自己而死？应当立志做个属神的人，遵他命令而行，甘付任何代价。神对你的看法，比周围的人对你的看法远为重要（参罗12:1-2；约壹2:15-17）。

 明知神是无所不知的，为何我还在暗中犯罪呢？
 17:9　以色列的败亡是因为公然犯罪，又在暗中行恶。他们不但公开认同恶事、拜偶像，暗地里更加堕落。暗中犯的罪，是我们不愿意别人知道的恶，因为那是使人难堪或显示我们有罪的事。但是暗中犯的罪绝对瞒不过神；其实暗地里抗拒神跟公开悖逆一样，都是后患无穷的。

 以色列咎由自取的下场，告诫我们在神怜悯时……
 17:13-15　以色列人效法不敬拜真神的邻族，沾染了偶像崇拜的恶习，忘记了顺服神的话语是何其重要、何等有福，使君民同陷入罪的泥坑。神虽一再差遣先知来警告，他们却硬着颈项，不听神的呼召回转。
    神的忍耐与怜悯远超我们的想像，他希望不停地提醒我们回心转意。但如果人一味心肠刚硬、冥顽不灵的话，他的审判必然很快就临到；惟一的生路是尽早回归转向神，免得我们顽梗悖逆，无可挽回。

 有人把信仰与对邪灵邪术的迷信混为一谈，我怎样阐释和见证独一真神呢？
 17:17　占卜是一种巫术，行法术是求问邪灵。各种巫术、占卜（也可称为“算命的”）与法术皆为神所禁止（参申18:9-14），因为他们不寻求神的大能、他的律法和他的话语。先知以赛亚回应这律例，预言从事这类迷信活动的人，都必然被除灭（参8:19-22）。

 今天怎样把先知的话语当作动力？我怎样看待时候近了？
 17:23　正如神的先知所警告的，以色列人被亚述人掳去。神所预言的事必然会成就。对于信而顺服他的人，这当然是好消息──对他的应许能更加坚信不移；对于轻慢神、不顺服神的人则是坏消息。神在圣经所赐下的警戒和应许，最后都要成就。

 撒马利亚人的由来……
 17:24　将以色列人迁出，把异族安置在以色列地，是亚述帝国防止叛乱的政策。将掳来之民分散在亚述全境，不让他们团结一致；将异族人置于以色列地则使余剩的人不能保持自己的习俗，难以再团结造反。安置在以色列地的混杂民族，后来被称为撒马利亚人。直到基督的时代，他们都受犹太人轻视（参约4:9）。

 今天有人崇尚多神，怎样告诉他独一真神的大能与性情呢？
 17:27-29　以色列地的新移民虽然敬拜神，却没有放弃异教习俗。他们敬拜神只是为免天怒，不是为讨他喜悦、行他旨意，乃是把他当作幸运之符，当作偶像中的一位。现代人也有这样的心态。许多人说信奉神，又不放弃神所遣责的行为，只把神加在我们已有的价值观上。必须让神居首位，我们要用他的话语来陶造我们的态度与行为。

 人妄图造神，下场将怎样？
 17:29-31　以色列被亚述打败，因为他们不认识独一的真神，不知道要一心信靠神。昔日他们占领应许之地时，神吩咐要除灭异教的余孽，免得他们受诱惑偏离神。他们没有遵从，就自取败亡。随着许多异教民族的移入，带来了更多的假神。


18_OT122ki.htm

 怎样看待敬拜时所用的器物，和有象徵意义的纪念品？
 18:4　神曾吩咐摩西造铜蛇，本来是用以医治被火蛇咬伤的以色列人（参民21:4-9）。这显明神在人中间有大能，提醒他们记住他的怜悯与赦免。但以色列人竟把它看作敬拜的对象，而不是追忆当受敬拜的那一位神，所以希西家不得不将它打碎。我们必须留意，切勿将帮助敬拜的器物当作受敬拜者本身。大多数器物皆不是造来作偶像的，它们之所以成为偶像，全因为人误用它们。

 “在他前后的犹大列王中没有一个及他的”指的是什么？
 18:5　“没有一个及他的……”希西家和他的父亲亚哈斯有天渊之别，他紧紧跟从神，比犹大或以色列所有的君王都忠心。这句话指国家分裂后的诸王，不包括大卫。

 遵神旨意的人，必有平安，我从希西家身上学到……
 18:7　犹大处于列强夹缝之中。埃及与亚述两国都想控制犹大与以色列，因为他们位于古代近东贸易的主要通道上。能控制犹大的国家，就占有了军事和经济上的优势。希西家作王的时候，亚述控制了犹大。他的父亲亚哈斯臣服于这强大帝国，希西家却照神的旨意英勇地对抗亚述。他信靠神的能力，不靠自己的力量。从人的眼光看来，他这样行虽然充满障碍危险，但他却甘愿顺服神的命令。

 怎样借鉴，关系到怎样更新，希西家目睹了北国的结局……
 18:9-12　这几节重提以色列覆灭的历史。希西家与父亲亚哈斯共同作王十四年（公元前729-715），他自己作王十八年（公元前715-697），与他儿子玛拿西共同作王十一年（公元前697-686），总共四十三年。十八章第二节所说的，他作王二十九年，仅指他一人掌管全国的年数。他在位的时候，北国以色列已经被消灭了（公元前722年）。以色列的结局，可能促使了他在国内实施改革。（有关希西家的详情，请参代下29-32章；赛36-39章。）

 亚述王上来攻击犹大！何解？
 18:13　事情发生于公元前701年，那是西拿基立作亚述王的第四年。他的父亲撒珥根二世将以色列的人民掳去（参17:3的注释）；南国犹大为免受他的攻击，就每年进贡。西拿基立作王时，希西家不再给他进贡，并期望亚述能容忍，但西拿基立率领军队前来进攻，对他们实施报复。希西家看出自己的不智，遂向他进贡（18:14），西拿基立仍然攻打他（8:19-37）。幸好西拿基立不像以前的亚述诸王那么好战，他喜欢花较多时间建造美化京城尼尼微。他既不常常动武，希西家就可以实施多项改革，以巩固国防。
他珥探、拉伯撒利和拉伯沙基是些什么人？
18:17　西拿基立派最高级军政人员在阵前劝话，就类似于派副总统、国务院总理、三军总司令去向对方招降。他派这些人去向犹大人耀武扬威以挫其锐气。


19_OT122ki.htm

 面对绝境，首先要做的是什么？对，是──祷告！
 19:1-7　西拿基立攻占了犹大所有的坚固城，并打发人劝希西家投降。希西家处于绝境，就上圣殿去祷告。神垂听祈求，派一支军队攻击亚述，迫使西拿基立即刻撤兵，拯救了犹大。我们在面对危机时，首先要做的就是祷告，不要等到绝望的时刻，要每天祈求神引导。我们的困难是神施展作为的机会。

 先知是神的代言人，重视或漠视先知的预言有何不同的结局？
 19:2　以赛亚先知自从乌西雅王驾崩的那年蒙召，开始事奉神，至此已经有四十年了（参赛6:1）。亚述虽然是世界的强国，但是只要有以赛亚给犹大王献策，他们就不能征服犹大。以赛亚在乌西雅（亚撒利雅）、约坦、亚哈斯与希西家作王期间发预言。亚哈斯不听他的话，希西家则听他的劝告。我们从以赛亚书可以读到他的预言。

 19:15　基路伯是大能的天使。
从希西家的祷告我领悟到……
 19:15-19　希西家虽然大胆地来到神面前，却不是轻慢地来朝见神。他承认神掌王权和犹大要完全倚靠他。他的祷告是我们的好榜样，我们不应当畏缩不前，不敢向神祷告；但是我们来到他面前时，必须以神当得的来尊崇他，并且信靠他所行的大能。

 西拿基立如何冒犯了神？
 19:21-34　神斥责西拿基立侮慢的话语（18:19-25），指责他的狂傲。他以为国家日渐强大，是由于自己的力量与治理得当。事实上，他的成就只是因为神许可所致。把成就归功于自己就是狂傲，神是造物主宰，惟有他管理万国万民。

 非人刑罚，天人不容。恶人必遭神惩罚……
 19:28　亚述人残酷地虐待被掳之人。他们剜去俘虏的眼，砍断他的肢体，剥人皮将人虐待至死，自己却乐此不疲。为叫俘虏作奴仆，他们常常把勾子穿进他们的鼻孔，好像对牲畜一样牵着他们走。神说，他要像亚述人待别人那样待他们。

 星火燎原，我心里的福音之火，也能点燃一片火炬吗？
 19:31　只要星星之火尚未熄灭，它就能点起光明的火炬，属灵的事也是一样，只要还有少数剩下来的真信徒仍保留信仰的火花，神就能使用他们重建强大的民族。在人心里，如果有一点点信仰的微光，神就能使用它去重燃光明的信心。如果你觉得在你里面仍有少许信心的火花，你应当求神使用它，重燃你对他至死忠心的烈焰。


20_OT122ki.htm

 神赐希西家延年的生命，今天人也可为自己求寿吗？
 20:5-6　在犹大超过一百年（公元前732-640）的历史之中，希西家是惟一的对神忠心的君王；而他也取得极大的成就，因他的信心与祷告，神医治了他的疾病，并拯救耶路撒冷不至落入亚述人之手。即使你的信仰使你成为孤独的少数，你也能有所作为。如果你以诚实的信心与祷告向这位独一的真神祈求，就能改变情势。

 古时日头停留，此次日影倒退，情况是……
 20:11　亚哈斯王所造的梯级是个日晷。埃及这时期的日晷有些是造成小型梯级的形状，可以观察日影在梯级上的移动。

 希西家骄傲带来的祸患给我很多提醒……
 20:12-19　希西家本来是忠心良善的君王，但是先知以赛亚问他，巴比伦的使者来见他，他拿什么给他看的时候，他说：“凡我宫中所有的，他们都看见了。”历代志下（参代下32:24-31）记载希西家因他的富足成就和疾病得蒙医治感到骄傲，他不归荣耀与神，不认为是他的赐福，反用来向外国使者炫耀。神帮助我们的时候，我们不应该向人夸示神所赐的福。胜利的见证很容易变成无谓的虚荣和自我恭维。

 巴比伦是怎么崛起的？？
 20:14　巴比伦城曾经背叛亚述国，在公元前689年被西拿基立王毁灭。这里所记的事可能发生于城毁以前不久。西拿基立死于公元前681年，儿子以撒哈顿即位，他愚昧地重建巴比伦城。这时亚述的君王软弱，使巴比伦有大好机会崛起壮大。当亚述大军出发远征、欺压别国时，巴比伦城就逐渐扩展而成为小国。几年后，巴比伦强大到再次背叛亚述，终于在公元前612年消灭了亚述，代之成为世界另一个强国。

 希西家为何这样回答？
 20:19　希西家说，以赛亚所预言的可怕灾祸，不在他的年日临到甚好。他这话似乎是自私、短视和骄傲的，但是，他知道犹大的罪终必要受神的处罚，所以神不在他活着的时候毁灭犹大，对此他感谢神。

 希西家在解决耶路撒冷水源方面有哪些具体贡献？
 20:20　这一节所说的挖地、挖沟，是指从耶路撒冷城外的基训泉，挖出一条通往城内西罗亚池子的地下水道，有540公尺长（参代下32:30）。它从耶路撒冷城外的水源通往城内安全的贮水池。有了这工程，就不怕亚述人切断城内的食水供应。


21_OT122ki.htm

 玛拿西是一个什么样的恶王？
 21:1-18　玛拿西效法祖父亚哈斯多于效法他父亲希西家（译者注：在他出生时祖父亚哈斯已经死了）。他效法巴比伦人与迦南人的邪风恶俗，包括使儿子经火──用儿子献祭（21:6）。他不听神的先知的话，故意令人民犯罪。（有关他的一生，请参历代志下33章的介绍。）

 为何今天仍有信徒对某些邪术习以为常？
 21:6　玛拿西是个恶王，他犯罪惹动神的怒气。他效法异教的习俗──观兆、用法术（也可以译作“行巫术与占卜”），招聘交鬼的和行巫术的，全是神所严禁的事（参利19:31；申18:9-13），因为这些事显出对他的不信，并有犯罪的举动，让污鬼的势力长驱直入。现在有许多书籍或电视节目与游戏，都看重占卜算命、降邪招魂，以及其他的异教习俗。不要因为想知悉未来，或者以为迷信对人无害，就宽容这些荒诞的花样。它们都是虚假的，并不是神的大能，其信仰的根源完全与神对立。

 亚舍拉是个什么偶像？
 21:7　亚舍拉是迦南人的女神巴力的妻子。她的柱像是木头造的（参出34:13与申12:3）。神明确地禁止以色列人去拜亚舍拉木偶。

 准绳和线铊，不是丈量的工具吗？何解却用来──
 21:13　准绳与线铊象徵对犹大的审判。这些丈量的工具，本是用来量度建造工程的，在这里用来检验耶路撒冷，显出它的亏欠，因此神说，他要毁灭耶路撒冷，有如毁灭撒马利亚与亚哈家一样。

 流许多无辜人的血？这玛拿西干的是什么事？
 21:16　按照传统的说法，当玛拿西进行大屠杀的时候，以赛亚躲在一个树洞里，却被他们拉出来用锯锯死（参来11:37-38）。当时也有其他的先知被害。


22_OT122ki.htm

 约西亚是怎样一位贤君？给我何启发？
 22:1-2　我们读圣经所记的，犹大与以色列众君王的事，很难见到一位全心全意顺服神的人，约西亚正是鲜有的一位。他开始作王的时候只有八岁，行耶和华眼中看为正的事，治国十八年都顺服神的旨意。他二十六岁时按照神的律法实施改革。儿童是我们教会与世界的未来领袖。人虽然要等到成年以后，才能为神承担大任，但是人不会因为年纪轻就不能敬畏顺服神。约西亚早年的时候，就立下以后犹大改革的根基。

 22:4　圣殿的守门人，是管理进入圣殿者，并监管从民中收聚的银子（投入圣殿奉献柜中的）。
在希勒家发现律法书前，以色列人连圣经书卷都没有了……
 22:8　这卷书可能是摩西五经的全部（从创世记到申命记），或者仅是一卷申命记。由于犹大国长年累月有恶王当政，神律法的记载已经遗失了。这时约西亚年约二十六岁，他想在全国实施宗教改革，既发现神的律法书，就必须有彻底的改变，才能使全国顺从神的命令。你现在手中有本圣经，你要如何改变才能使生活符合神之道？

 一次听到神话语，忧伤痛悔行改革──听道而后行道，我的反应似乎没有这么快……
 22:11-23:3　约西亚听到神律法书上的话，便忧伤地撕裂衣服，立刻实施改革。只是一次读到神的律法，他就改变了全国的方向；现在许多人都有圣经，可惜很少人受神真理的影响。神之道应当使我们像约西亚一样立刻采取行动，矫正自己的生活，以便符合神的旨意。

 古时中东的妇女地位低下，神使用户勒大有何意义？
 22:14　户勒大是一位女先知，就像米利暗（参出15:20）、底波拉（参士4:4）一样。神随他的意思拣选仆人来实行他的旨意──不分穷富、男女、君王或为奴的（参珥2:28-30）。户勒大当时显然极受人民尊敬。

 以色列人以撕裂衣服表示悔改，今天我悔改却不是这样啊！悔改最要紧的是──
 22:19　约西亚看出犹大族是何等的败坏，他撕裂衣服在神面前哭泣，神就向他施怜悯。他使用当时的惯例来表示悔改，我们现在悔改，虽不必撕裂衣服，但哭泣、禁食、赔偿道歉等，也可表明真诚的悔改。悔改最难的是改变态度，因为人的态度是产生罪的根源。


23_OT122ki.htm

 23:1-2　关于圣殿的重要性及其中日常运作的详情、敬拜和礼仪等，请参看王上5-8，代下2-7。
什么样的顺服行动才和痛悔的心相称？
 23:4-8　约西亚一看到犹大人宗教生活的败坏就加以纠正。单单说什么是对的并不足够，我们必须用行动作回应来表明信心。这正是雅各在他的书信之中所强调的，“没有行为的信心是死的”（雅2:20）。这是指在家庭、学校、工作岗位和教会之中，都要表现出与不信者有明显差异的行为。单单讲顺服神并不足够。

 耶和华的殿里竟有偶像，怎么回事？
 23:6　可憎的亚舍拉柱像是恶王玛拿西立在耶和华殿中的（21:7）。居民常将它看作海上女神，又是巴力的妻子。它是迦南人的主要女神，敬拜它的人以性与战争为夸耀，并且有娈童，就是男妓，供敬拜之人行污秽的事。

 23:11　这些马是供游行之用，表示尊敬太阳。
橄榄山在以色列的历史中有何特别之处？
 23:13　这节经文称橄榄山为邪僻山，因为古人喜欢在那山上建筑异教的庙宇。所罗门建造了一座异教的庙宇，其他君王也在那里建造拜偶像之处。但敬畏神的君王，像希西家与约西亚等人，则将这些异教敬拜中心拆毁。在新约时代，主耶稣常坐在橄榄山上教导门徒单单要事奉独一的神（参太24:3）。（关于亚斯她录、基抹与摩洛的详情，请参王上11:5-8的注释。）

 23:16-18　这段经文所提到的预言，记载在列王纪上13章20至32节。
神要人守节的目的是什么？怎样在今日也守神的吩咐呢？
 23:21-23　约西亚从约书之中看到神吩咐人民守逾越节，就下令全国要完全照律法书的规定守这节期。这个节日，是以色列人一年一度的假日，以纪念全族蒙神拯救、脱离在埃及受奴役的日子（参出12）；但是他们已经多年没有守这节期了，其结果是，“自从士师治理以色列人和以色列王、犹大王的时候，直到如今，实在没有守过这样的逾越节。”人有普遍的错误观念，以为神反对人庆祝节期，不要人享受欢喜快活。实际上，神赐下丰盛的生命（参约10:10），凡爱他的人皆充满喜乐，有数说不尽的恩典。

 约西亚尽心、尽性、尽力归向神，我──在，哪些方面仍需努力？
 23:25　以色列人纪念约西亚，因他是犹大国最顺服神的君王。他的顺服方式是：（1）认识罪的可怕；（2）清除了带罪的习俗；（3）消除犯罪的肇因。这些对付罪的方式，在现代也是有效的。我们不但要除去罪行，也要除去罪的源头──就是一切可能带来试探的情势、关系、工作、行为和生活方式。

 要像两位王那样依靠、顺服神，太难？不太难？
 23:25　约西亚与希西家（18:5）都因为敬畏神而受称赞。圣经说希西家对神有最大的倚靠（表明信心），约西亚则极力遵行神的律法（表明顺服）。我们可以效法他们的榜样，信靠神并有顺服他的行为。

 约西亚壮志未酬身先死……
 23:29　埃及王法老尼哥取道犹大，前往救援被攻的亚述（“攻击”依原文亦可译为“帮助”）。他们二国联盟，要与巴比伦争战，因巴比伦有成为超级强国的趋势，将来会成为他们的威胁。约西亚想到这联军与巴比伦争战以后可能再攻击他，所以想阻止埃及军队经他国境前往亚述。不幸，他本人被杀，军队被打败，犹大国变成埃及的附庸（公元前609年）。历代志下35章20至25节有更详细的记载。

 皮之不存，毛将焉附？国既破，王又如何……
 23:31-34　犹大人立约西亚的一个儿子约哈斯接续王位。但埃及王法老尼哥不满意，把约哈斯带到埃及，他也死在那里。尼哥又立约西亚的另一个儿子以利亚敬作犹大王，为他改名为约雅敬，约雅敬差不多也是傀儡君王。埃及在公元前605年被巴比伦打败，于是犹大又变成巴比伦的附庸（24:1）。

 两个儿子与约西亚成为鲜明对比，身为父母的有何感受？
 23:37　许多贤明君王的儿女并不能自然而然地信靠神。也许由于父辈忽略了这件事，或全身心投入于政治军事上的事务，或由于君王多委派别人教自己的儿女，不亲自在信仰上进行教导。无怪乎许多儿女长大后，违背了父辈信仰的正道。父母的信心坚强，并不保证儿女会承受他们的信仰。所以父母必须亲自教导他们信靠神，不可叫别人去代劳。你必须把你所讲之道付诸实行、解释并教导儿女。

 昏君的下场可以让世人明白──
 23:36-37　约西亚顺服神，但儿子约雅敬则是个昏君。他杀死先知乌利亚（参耶26:20-23），他不诚实、贪婪、欺压人民（参耶22:13-19）、背叛巴比伦转向埃及效忠，这些都是严重的错误。巴比伦王尼布甲尼撒粉碎了他的叛变，把他带到巴比伦（参代下36:6），后来容许他回耶路撒冷，最后死在那里，死因不详。


24_OT122ki.htm

 国被侵、民被掳，犹大百姓为何还不觉醒？
 24:1　巴比伦在公元前612年推翻亚述，又于公元前605年在迦基米施打败埃及，成为世界上的新强国。他们打败埃及以后，出兵侵略犹大，将犹大置于控制之下。巴比伦军队在以后的二十年中，三次进攻犹大，这是其中的第一次。另外两次是在公元前597与586年。每次入侵都将部分犹大人掳到巴比伦。但以理书的作者但以理，就是在他们第一次入侵时被掳去的（公元前605年；参但1:1-6）。

 24:1　关于尼布甲尼撒的详细资料，请参看但以理书第3章的人物介绍。
巴比伦开始耀武扬威……
 24:1-4　尼布甲尼撒在公元前605年作巴比伦王。在那一年年初，他在迦基米施打败由法老尼哥所统率的埃及大军，巴比伦遂控制了埃及所有的附庸（包括犹大）。尼布甲尼撒后来入侵犹大，实施以武力统治。

 犹大人二次被掳，王亦被掳，他们怎样才能摆脱困境？
 24:10　巴比伦的军队已经出发，要讨伐约雅敬的叛逆，但那时约雅敬已经死了。在他逝世以后，国民立他的儿子约雅斤作犹大王，他登基后（公元前597年），只隔了数周时间，就面对世界上最强大的军队。在巴比伦人三次入侵之中的第二次，他们劫掠圣殿，掳去大多数领袖，内中也有约雅斤王。这时尼布甲尼撒就立约西亚的另一个儿子，约雅斤的叔父西底家作犹大王。但由于约雅斤仍然活着，虽然他被掳到巴比伦，人民还是不承认西底家为真正的君王。

 这次被掳在灵性方面对犹大人有何促进？
 24:14　巴比伦人处理被掳之人与亚述人不同，亚述人将原处的大多数人民掳去后，又将异族置于所攻占之地（参17:24的注释）。巴比伦人则只掳去最富强与最有技能的人，留下贫穷软弱之人管理那地，使他们掌权以得到其效忠。高层的领导人被掳到巴比伦的城市后，则被准许聚居、工作，成为社会中的重要人物。巴比伦人的这种政策，使犹大人在被掳期间团结一致并忠于神，以后在以斯拉与所罗巴伯时代得以归回本土，这事记在以斯拉记中。


25_OT122ki.htm

 兵临城下，耶路撒冷堪危……
 25:1　犹大受到巴比伦人三次入侵（24:1；24:10；25:1），正如以色列人受到亚述的三次入侵一样。尽管人民受到当得的惩罚，神却再一次显出怜悯，一再赐他们悔改的机会。

 铜海是作什么用的？
 25:13　圣殿前的铜海，是个盛大量食水的贮水池，供祭司洗濯之用，使他们在礼仪上成为洁净的。铜海，铜柱与盆座的铜皆极其贵重，但都被巴比伦军队打碎，运到巴比伦去了。

 以色列、犹大均国破家亡，民被掳，原因何在？
 25:21　犹大和以色列一样对神不忠。所以神按照他的警戒，让他们国破家亡、人民被掳（参申28）。耶利米哀歌是先知耶利米看到耶路撒冷被毁时发出的哀叹。

 25:22　尼布甲尼撒把西底家王掳到巴比伦以后，就设立一个省长代替他治理犹大，省长基大利忠心执行巴比伦的政策。
失去尚知宝贵的感受，怎样唤醒犹大人重新对神信靠呢？给我何提醒？
 25:22-30　这段经文说明以色列人想回归故土的最后希望也成了泡影──连军官都逃跑了（他们现在不能正规作战，只作游击式的反抗突袭）。犹大在地上的国度是全然地毁灭了。但是神藉着被掳的先知，如以西结、但以理等人传讲他的信息，使他的属灵国度活在许多被掳之人的心里。

 新巴比伦王是个怎样的人？
 25:27　尼布甲尼撒的儿子以未米罗达，在公元前562年作巴比伦王，那是在犹大人集体被掳的二十四年以后，也是约雅斤王从耶路撒冷被带走的三十七年以后。新君王厚待约雅斤，更准许他与自己同席吃饭（25:29）。以未米罗达后来被他的内兄弟尼甲沙利薛阴谋杀害，并取代他作了巴比伦王。

 你看列王纪下历史风云变幻，可怕？但神在其中；你看社会、看自己一塌糊涂？可悲？但……
 25:30　列王纪下始于以利亚被接升天──这是信靠神之人所等候的最后归宿。卷末则记载犹大人民被掳到外国，作为受羞辱的奴仆──这是不顺从神之人的后果。
    列王纪下说明，如果我们把任何人、事物看得比神重要，又与毫不可靠、必被毁灭的人结盟，良心麻木、不辨是非、不认识神对我们一生的旨意，那么必有大祸患临到我们。尽管我们可能像犹大人与以色列人一样失败，但神的应许从不落空。他总是会随时随地帮助我们，矫正我们不良的生活，使我们重新开始。这也是以斯拉记所记载的。以色列民承认所犯的罪，神乐意立刻帮助他们，使之归回本土、重新开始。


OT131ch

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


1:1 | 亚当生塞特，塞特生以挪士，
1:2 | 以挪士生该南，南生玛勒列，玛勒列生雅列，
1:3 | 雅列生以诺，以诺生玛土撒拉，玛土撒拉生拉麦，
1:4 | 拉麦生挪亚，挪亚生闪、含、雅弗。
1:5 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
1:6 | 歌篾的儿子是亚实基拿、低法（注：创世记10章3节作“利法”）、陀迦玛。
1:7 | 雅完的儿子是以利沙、他施、基提、多单（注：有作“罗单”的）。
1:8 | 含的儿子是古实、麦西、弗、迦南。
1:9 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
1:10 | 古实生宁录，他为世上英雄之首。
1:11 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
1:12 | 帕斯鲁细人、迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。
1:13 | 迦南生长子西顿，又生赫，
1:14 | 和耶布斯人、亚摩利人、革迦撒人、
1:15 | 希未人、亚基人、西尼人、
1:16 | 亚瓦底人、洗玛利人并哈马人。
1:17 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设（注：创世记10章23节作“玛施”）。
1:18 | 亚法撒生沙拉，沙拉生希伯。
1:19 | 希伯生了两个儿子：一个名叫法勒（注：就是“分”的意思），因为那时人就分地居住；法勒的兄弟名叫约坍。
1:20 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
1:21 | 哈多兰、乌萨、德拉、
1:22 | 以巴录、亚比玛利、示巴、
1:23 | 阿斐、哈腓拉、约巴。这都是约坍的儿子。
1:24 | 闪生亚法撒，亚法撒生沙拉，
1:25 | 沙拉生希伯，希伯生法勒，法勒生拉吴，
1:26 | 拉吴生西鹿，西鹿生拿鹤，拿鹤生他拉，
1:27 | 他拉生亚伯兰，亚伯兰就是亚伯拉罕。
1:28 | 亚伯拉罕的儿子是以撒、以实玛利。
1:29 | 以实玛利的儿子记在下面：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、
1:30 | 米施玛、度玛、玛撒、哈达、提玛、
1:31 | 伊突、拿非施、基底玛。这都是以实玛利的儿子。
1:32 | 亚伯拉罕的妾基土拉所生的儿子就是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴、底但。
1:33 | 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。这都是基土拉的子孙。
1:34 | 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
1:35 | 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
1:36 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。
1:37 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。
1:38 | 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。
1:39 | 罗坍的儿子是何利、荷幔。罗坍的妹子是亭纳。
1:40 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
1:41 | 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
1:42 | 以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯、亚兰。
1:43 | 以色列人未有君王治理之先，在以东地作王的记在下面。有比珥的儿子比拉，他的京城名叫亭哈巴。
1:44 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
1:45 | 约巴死了，提幔地的人户珊接续他作王。
1:46 | 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
1:47 | 哈达死了，玛士利加人桑拉接续他作王。
1:48 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
1:49 | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
1:50 | 巴勒哈南死了，哈达接续他作王，他的京城名叫巴伊，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
1:51 | 哈达死了，以东人的族长有亭纳族长、亚勒瓦族长、耶帖族长、
1:52 | 亚何利巴玛族长、以拉族长、比嫩族长、
1:53 | 基纳斯族长、提幔族长、米比萨族长、
1:54 | 玛基叠族长、以兰族长。这都是以东人的族长。


2:1 | 以色列的儿子是吕便、西缅、利未、犹大、以萨迦、西布伦、
2:2 | 但、约瑟、便雅悯、拿弗他利、迦得、亚设。
2:3 | 犹大的儿子是珥、俄南、示拉；这三人是迦南人书亚女儿所生的。犹大的长子珥，在耶和华眼中看为恶，耶和华就使他死了。
2:4 | 犹大的儿妇她玛给犹大生法勒斯和谢拉。犹大共有五个儿子。
2:5 | 法勒斯的儿子是希斯仑、哈母勒。
2:6 | 谢拉的儿子是心利、以探、希幔、甲各、大拉（注：即“达大”），共五人。
2:7 | 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。
2:8 | 以探的儿子是亚撒利雅。
2:9 | 希斯仑所生的儿子是耶拉篾、兰、基路拜。
2:10 | 兰生亚米拿达，亚米拿达生拿顺。拿顺作犹大人的首领。
2:11 | 拿顺生撒门，撒门生波阿斯，
2:12 | 波阿斯生俄备得，俄备得生耶西，
2:13 | 耶西生长子以利押、次子亚比拿达、三子示米亚（注：即“沙玛”，见撒母耳记上16章9节）、
2:14 | 四子拿坦业、五子拉代、
2:15 | 六子阿鲜、七子大卫。
2:16 | 他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，共三人；
2:17 | 亚比该生亚玛撒。亚玛撒的父亲是以实玛利人益帖。
2:18 | 希斯仑的儿子迦勒娶阿苏巴和耶略为妻。阿苏巴的儿子是耶设、朔罢、押墩。
2:19 | 阿苏巴死了，迦勒又娶以法她，生了户珥。
2:20 | 户珥生乌利，乌利生比撒列。
2:21 | 希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房；玛吉的女儿生了西割。
2:22 | 西割生睚珥，睚珥在基列地有二十三个城邑。
2:23 | 后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。
2:24 | 希斯仑在迦勒以法他死后，他的妻亚比雅给他生了亚施户；亚施户是提哥亚的父亲。
2:25 | 希斯仑的长子耶拉篾生长子兰，又生布拿、阿连、阿鲜、亚希雅。
2:26 | 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。
2:27 | 耶拉篾长子兰的儿子是玛斯、雅悯、以结。
2:28 | 阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
2:29 | 亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。
2:30 | 拿答的儿子是西列、亚遍；西列死了没有儿子。
2:31 | 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。
2:32 | 沙买兄弟雅大的儿子是益帖、约拿单；益帖死了没有儿子。
2:33 | 约拿单的儿子是比勒、撒萨。这都是耶拉篾的子孙。
2:34 | 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。
2:35 | 示珊将女儿给了仆人耶哈为妻，给他生了亚太。
2:36 | 亚太生拿单，拿单生撒拔，
2:37 | 撒拔生以弗拉，以弗拉生俄备得，
2:38 | 俄备得生耶户，耶户生亚撒利雅，
2:39 | 亚撒利雅生希利斯，希利斯生以利亚萨，
2:40 | 以利亚萨生西斯买，西斯买生沙龙，
2:41 | 沙龙生耶加米雅，耶加米雅生以利沙玛。
2:42 | 耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。
2:43 | 希伯仑的儿子是可拉、他普亚、利肯、示玛。
2:44 | 示玛生拉含，是约干之祖。利肯生沙买，
2:45 | 沙买的儿子是玛云；玛云是伯夙之祖。
2:46 | 迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
2:47 | 雅代的儿子是利健、约坦、基珊、毗力、以法、沙亚弗。
2:48 | 迦勒的妾玛迦生示别、特哈拿，
2:49 | 又生麦玛拿之祖沙亚弗、抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
2:50 | 迦勒的子孙就是以法她的长子户珥的儿子，记在下面：基列耶琳之祖朔巴、
2:51 | 伯利恒之祖萨玛、伯迦得之祖哈勒。
2:52 | 基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（注：即“玛拿哈人”）。
2:53 | 基列耶琳的诸族是以帖人、布特人、舒玛人、密来人，又从这些族中生出琐拉人和以实陶人来。
2:54 | 萨玛的子孙是伯利恒人、尼陀法人、亚他绿 伯约押人、一半玛拿哈人、琐利人，
2:55 | 和住雅比斯众文士家的特拉人、示米押人、苏甲人。这都是基尼人利甲家之祖哈末所生的。


3:1 | 大卫在希伯仑所生的儿子记在下面。长子暗嫩是耶斯列人亚希暖生的，次子但以利是迦密人亚比该生的，
3:2 | 三子押沙龙是基述王达买的女儿玛迦生的，四子亚多尼雅是哈及生的，
3:3 | 五子示法提雅是亚比她生的，六子以特念是大卫的妻以格拉生的。
3:4 | 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
3:5 | 大卫在耶路撒冷所生的儿子是示米亚、朔罢、拿单、所罗门，这四人是亚米利的女儿拔书亚生的；
3:6 | 还有益辖、以利沙玛、以利法列、
3:7 | 挪迦、尼斐、雅非亚、
3:8 | 以利沙玛、以利雅大、以利法列，共九人。
3:9 | 这都是大卫的儿子，还有他们的妹子她玛，妃嫔的儿子不在其内。
3:10 | 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
3:11 | 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
3:12 | 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，
3:13 | 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
3:14 | 玛拿西的儿子是亚们，亚们的儿子是约西亚。
3:15 | 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。
3:16 | 约雅敬的儿子是耶哥尼雅和西底家。
3:17 | 耶哥尼雅被掳，他的儿子是撒拉铁、
3:18 | 玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。
3:19 | 毗大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅，他们的妹子名叫示罗密。
3:20 | 米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉，共五人。
3:21 | 哈拿尼雅的儿子是毗拉提、耶筛亚，还有利法雅的众子、亚珥难的众子、俄巴底亚的众子、示迦尼的众子；
3:22 | 示迦尼的儿子是示玛雅，示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法，共六人。
3:23 | 尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。
3:24 | 以利约乃的儿子是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅、阿拿尼，共七人。


4:1 | 犹大的儿子是法勒斯、希斯仑、迦米、户珥、朔巴。
4:2 | 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈，这是琐拉人的诸族。
4:3 | 以坦之祖的儿子是耶斯列、伊施玛、伊得巴，他们的妹子名叫哈悉勒玻尼。
4:4 | 基多之祖是毗努伊勒，户沙之祖是以谢珥。这都是伯利恒之祖以法她的长子户珥所生的。
4:5 | 提哥亚之祖亚施户有两个妻子：一名希拉；一名拿拉。
4:6 | 拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利，这都是拿拉的儿子。
4:7 | 希拉的儿子是洗列、琐辖、伊提南。
4:8 | 哥斯生亚诺、琐比巴，并哈仑儿子亚哈黑的诸族。
4:9 | 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说：“我生他甚是痛苦。”
4:10 | 雅比斯求告以色列的 神说：“甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。” 神就应允他所求的。
4:11 | 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
4:12 | 伊施屯生伯拉巴、巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。
4:13 | 基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔。
4:14 | 悯挪太生俄弗拉；西莱雅生革夏纳欣人之祖约押，他们都是匠人。
4:15 | 耶孚尼的儿子是迦勒。迦勒的儿子是以路、以拉、拿安。以拉的儿子是基纳斯。
4:16 | 耶哈利勒的儿子是西弗、西法、提利、亚撒列；
4:17-18 | 以斯拉的儿子是益帖、米列、以弗、雅伦。米列娶法老女儿比提雅为妻，生米利暗、沙买和以实提摩之祖益巴。米列又娶犹大女子为妻，生基多之祖雅列、梭哥之祖希伯和撒挪亚之祖耶古铁。
4:19 | 荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
4:20 | 示门的儿子是暗嫩、林拿、便哈南、提伦；以示的儿子是梭黑与便梭黑；
4:21 | 犹大的儿子是示拉；示拉的儿子是利迦之祖珥、玛利沙之祖拉大和属亚实比族织细麻布的各家，
4:22 | 还有约敬、哥西巴人、约阿施、萨拉，就是在摩押地掌权的，又有雅叔比利恒，这都是古时所记载的。
4:23 | 这些人都是窑匠，是尼他应和基低拉的居民，与王同处，为王做工。
4:24 | 西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
4:25 | 扫罗的儿子是沙龙，沙龙的儿子是米比衫，米比衫的儿子是米施玛，
4:26 | 米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每。
4:27 | 示每有十六个儿子、六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。
4:28 | 西缅人住在别是巴、摩拉大、哈萨书亚、
4:29 | 辟拉、以森、陀腊、
4:30 | 彼土利、何珥玛、洗革拉、
4:31 | 伯玛嘉博、哈萨苏撒、伯比利、沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。
4:32 | 他们的五个城邑是以坦、亚因、临门、陀健、亚珊，
4:33 | 还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。
4:34 | 还有米所巴、雅米勒、亚玛谢的儿子约沙、
4:35 | 约珥、约示比的儿子耶户。约示比是西莱雅的儿子，西莱雅是亚薛的儿子。
4:36 | 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、
4:37 | 示非的儿子细撒。示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。
4:38 | 以上所记的人名，都是作族长的，他们宗族的人数增多。
4:39 | 他们往平原东边基多口去，寻找牧放羊群的草场，
4:40 | 寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。
4:41 | 以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。
4:42 | 这西缅人中，有五百人上西珥山，率领他们的是以示的儿子毗拉提、尼利雅、利法雅和乌薛，
4:43 | 杀了逃脱剩下的亚玛力人，就住在那里，直到今日。


5:1 | 以色列的长子原是吕便，因他污秽了父亲的床，他长子的名分就归了约瑟──只是按家谱他不算长子。
5:2 | 犹大胜过一切弟兄，君王也是从他而出，长子的名分却归约瑟。
5:3 | 以色列长子吕便的儿子是哈诺、法路、希斯伦、迦米。
5:4 | 约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
5:5 | 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，
5:6 | 巴力的儿子是备拉。这备拉作吕便支派的首领，被亚述王提革拉毗尼色掳去。
5:7 | 他的弟兄照着宗族，按着家谱作族长的是耶利、撒迦利雅、比拉。
5:8 | 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子。约珥所住的地方是从亚罗珥直到尼波和巴力免，
5:9 | 又向东延到幼发拉底河这边的旷野，因为他们在基列地牲畜增多。
5:10 | 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。
5:11 | 迦得的子孙在吕便对面，住在巴珊地，延到撒迦。
5:12 | 他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。
5:13 | 他们族弟兄是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯，共七人。
5:14 | 这都是亚比孩的儿子。亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子。
5:15 | 还有古尼的孙子、押比叠的儿子亚希。这都是作族长的。
5:16 | 他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。
5:17 | 这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。
5:18 | 吕便人、迦得人和玛拿西半支派的人，能拿盾牌和刀剑、拉弓射箭、出征善战的勇士，共有四万四千七百六十名。
5:19 | 他们与夏甲人、伊突人、拿非施人、挪答人争战。
5:20 | 他们得了 神的帮助，夏甲人和跟随夏甲的人都交在他们手中。因为他们在阵上呼求 神，倚赖 神， 神就应允他们。
5:21 | 他们掳掠了夏甲人的牲畜，有骆驼五万、羊二十五万、驴二千，又有人十万。
5:22 | 敌人被杀仆倒的甚多，因为这争战是出乎 神。他们就住在敌人的地上，直到被掳的时候。
5:23 | 玛拿西半支派的人住在那地，从巴珊延到巴力黑们、示尼珥与黑门山。
5:24 | 他们的族长是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，都是大能的勇士，是有名的人，也是作族长的。
5:25 | 他们得罪了他们列祖的 神，随从那地之民的神行邪淫；这民就是 神在他们面前所除灭的。
5:26 | 故此，以色列的 神激动亚述王普勒和亚述王提革拉毗尼色的心，他们就把吕便人、迦得人、玛拿西半支派的人掳到哈腊、哈博、哈拉与哥散河边，直到今日还在那里。


6:1 | 利未的儿子是革顺、哥辖、米拉利。
6:2 | 歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:3 | 暗兰的儿子是亚伦、摩西，还有女儿米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
6:4 | 以利亚撒生非尼哈，非尼哈生亚比书，
6:5 | 亚比书生布基，布基生乌西，
6:6 | 乌西生西拉希雅，西拉希雅生米拉约，
6:7 | 米拉约生亚玛利雅，亚玛利雅生亚希，
6:8 | 亚希突生撒督，撒督生亚希玛斯，
6:9 | 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
6:10 | 约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分），
6:11 | 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
6:12 | 亚希突生撒督，撒督生沙龙，
6:13 | 沙龙生希勒家，希勒家生亚撒利雅，
6:14 | 亚撒利雅生西莱雅，西莱雅生约萨答。
6:15 | 当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。
6:16 | 利未的儿子是革顺、哥辖、米拉利。
6:17 | 革顺的儿子名叫立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:19 | 米拉利的儿子是抹利、母示。这是按着利未人宗族分的各家。
6:20 | 革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
6:21 | 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
6:22 | 哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，
6:23 | 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，
6:24 | 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
6:25 | 以利加拿的儿子是亚玛赛和亚希摩。
6:26 | 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
6:27 | 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。
6:28 | 撒母耳的长子是约珥，次子是亚比亚。
6:29 | 米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示，示每的儿子是乌撒，
6:30 | 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
6:31 | 约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。
6:32 | 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。
6:33 | 供职的人和他们的子孙记在下面。
6:34 | 哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子，约珥是撒母耳的儿子，撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
6:35 | 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
6:36 | 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
6:37 | 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
6:38 | 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
6:39 | 希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子，
6:40 | 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
6:41 | 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
6:42 | 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
6:43 | 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。
6:44 | 他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
6:45 | 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
6:46 | 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
6:47 | 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
6:48 | 他们的族弟兄利未人，也被派办 神殿中的一切事。
6:49 | 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照 神仆人摩西所吩咐的。
6:50 | 亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
6:51 | 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
6:52 | 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，
6:53 | 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
6:54 | 他们的住处按着境内的营寨，记在下面。哥辖族亚伦的子孙先拈阄得地，
6:55 | 在犹大地中得了希伯仑和四围的郊野；
6:56 | 只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。
6:57 | 亚伦的子孙得了逃城希伯仑，又得了立拿与其郊野，雅提珥、以实提莫与其郊野，
6:58 | 希仑与其郊野，底璧与其郊野，
6:59 | 亚珊与其郊野，伯示麦与其郊野。
6:60 | 在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。
6:61 | 哥辖族其余的人又拈阄，在玛拿西半支派的地中得了十座城。
6:62 | 革顺族按着宗族在以萨迦支派的地中、亚设支派的地中、拿弗他利支派的地中、巴珊内玛拿西支派的地中得了十三座城。
6:63 | 米拉利族按着宗族拈阄，在吕便支派的地中、迦得支派的地中、西布伦支派的地中得了十二座城。
6:64 | 以色列人将这些城与其郊野给了利未人。
6:65 | 这以上录名的城，在犹大、西缅、便雅悯三支派的地中，以色列人拈阄给了他们。
6:66 | 哥辖族中，有几家在以法莲支派的地中也得了城邑。
6:67 | 在以法莲山地，得了逃城示剑与其郊野，又得了基色与其郊野，
6:68 | 约缅与其郊野，伯和仑与其郊野，
6:69 | 亚雅仑与其郊野，迦特临门与其郊野。
6:70 | 哥辖族其余的人在玛拿西半支派的地中，得了亚乃与其郊野，比连与其郊野。
6:71 | 革顺族在玛拿西半支派的地中，得了巴珊的哥兰与其郊野，亚斯他录与其郊野。
6:72 | 又在以萨迦支派的地中，得了基低斯与其郊野，大比拉与其郊野，
6:73 | 拉末与其郊野，亚年与其郊野。
6:74 | 在亚设支派的地中，得了玛沙与其郊野，押顿与其郊野，
6:75 | 户割与其郊野，利合与其郊野。
6:76 | 在拿弗他利支派的地中，得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。
6:77 | 还有米拉利族的人在西布伦支派的地中，得了临摩挪与其郊野，他泊与其郊野。
6:78 | 又在耶利哥的约旦河东，在吕便支派的地中，得了旷野的比悉与其郊野，雅哈撒与其郊野，
6:79 | 基底莫与其郊野，米法押与其郊野。
6:80 | 又在迦得支派的地中，得了基列的拉末与其郊野，玛哈念与其郊野，
6:81 | 希实本与其郊野，雅谢与其郊野。


7:1 | 以萨迦的儿子是陀拉、普瓦、雅述（注：创世记46章13节作“约伯”）、伸仑，共四人。
7:2 | 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。
7:3 | 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅，共五人，都是族长。
7:4 | 他们所率领的按着宗族出战的军队，共有三万六千人，因为他们的妻和子众多。
7:5 | 他们的族弟兄在以萨迦各族中，都是大能的勇士。按着家谱计算，共有八万七千人。
7:6 | 便雅悯的儿子是比拉、比结、耶叠，共三人。
7:7 | 比拉的儿子是以斯本、乌西、乌薛、耶利摩、以利，共五人，都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万二千零三十四人。
7:8 | 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾，这都是比结的儿子。
7:9 | 他们都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万零二百人。
7:10 | 耶叠的儿子是比勒罕。比勒罕的儿子是耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈，
7:11 | 这都是耶叠的儿子，都是族长，是大能的勇士。他们的子孙能上阵打仗的，共有一万七千二百人。
7:12 | 还有以珥的儿子书品、户品，并亚黑的儿子户伸。
7:13 | 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙，这都是辟拉的子孙。
7:14 | 玛拿西的儿子亚斯列，是他妾亚兰人所生的，又生了基列之父玛吉。
7:15 | 玛吉娶的妻是户品、书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈，西罗非哈但有几个女儿。
7:16 | 玛吉的妻玛迦生了一个儿子，起名叫毗利施。毗利施的兄弟名叫示利施，示利施的儿子是乌兰和利金。
7:17 | 乌兰的儿子是比但，这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。
7:18 | 基列的妹子哈摩利吉生了伊施荷、亚比以谢、玛拉。
7:19 | 示米大的儿子是亚现、示剑、利克希、阿尼安。
7:20 | 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，
7:21 | 他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生以谢、以列，这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。
7:22 | 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
7:23 | 以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。
7:24 | 他的女儿名叫舍伊拉，就是建筑上伯和仑、下伯和仑与乌羡舍伊拉的。
7:25 | 比利阿的儿子是利法和利悉，利悉的儿子是他拉，他拉的儿子是他罕，
7:26 | 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
7:27 | 以利沙玛的儿子是嫩，嫩的儿子是约书亚。
7:28 | 以法莲人的地业和住处是伯特利与其村庄，东边拿兰，西边基色与其村庄，示剑与其村庄，直到迦萨与其村庄。
7:29 | 还有靠近玛拿西人的境界，伯善与其村庄，他纳与其村庄，米吉多与其村庄，多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。
7:30 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。
7:31 | 比利亚的儿子是希别、玛结，玛结是比撒威的父亲。
7:32 | 希别生雅弗勒、朔默、何坦和他们的妹子书雅。
7:33 | 雅弗勒的儿子是巴萨、宾哈、亚施法，这都是雅弗勒的儿子。
7:34 | 朔默的儿子是亚希、罗迦、耶户巴、亚兰。
7:35 | 朔默兄弟希连的儿子是琐法、音那、示利斯、亚抹。
7:36 | 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
7:37 | 比悉、河得、珊玛、施沙、益兰、比拉。
7:38 | 益帖的儿子是耶孚尼、毗斯巴、亚拉。
7:39 | 乌拉的儿子是亚拉、汉尼业、利写。
7:40 | 这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目。按着家谱计算，他们的子孙能出战的共有二万六千人。


8:1 | 便雅悯的长子比拉、次子亚实别、三子亚哈拉、
8:2 | 四子挪哈、五子拉法。
8:3 | 比拉的儿子是亚大、基拉、亚比忽、
8:4 | 亚比书、乃幔、亚何亚、
8:5 | 基拉、示孚汛、户兰。
8:6 | 以忽的儿子作迦巴居民的族长，被掳到玛拿辖。
8:7 | 以忽的儿子乃幔、亚希亚、基拉也被掳去。基拉生乌撒、亚希忽。
8:8 | 沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。
8:9 | 他与妻贺得同房，生了约巴、洗比雅、米沙、玛拉干、
8:10 | 耶乌斯、沙迦、米玛，他这些儿子都是族长。
8:11 | 他的妻户伸给他生的儿子有亚比突、以利巴力。
8:12 | 以利巴力的儿子是希伯、米珊、沙麦。沙麦建立阿挪和罗德二城与其村庄。
8:13 | 又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。
8:14 | 亚希约、沙煞、耶利末、
8:15 | 西巴第雅、亚拉得、亚得、
8:16 | 米迦勒、伊施巴、约哈都是比利亚的儿子。
8:17 | 西巴第雅、米书兰、希西基、希伯、
8:18 | 伊施米莱、伊斯利亚、约巴都是以利巴力的儿子。
8:19 | 雅金、细基利、撒底、
8:20 | 以利乃、洗勒太、以列、
8:21 | 亚大雅、比拉雅、申拉都是示每的儿子。
8:22 | 伊施班、希伯、以列、
8:23 | 亚伯顿、细基利、哈难、
8:24 | 哈拿尼雅、以拦、安陀提雅、
8:25 | 伊弗底雅、毗努伊勒都是沙煞的儿子。
8:26 | 珊示莱、示哈利、亚他利雅、
8:27 | 雅利西、以利亚、细基利都是耶罗罕的儿子。
8:28 | 这些人都是着名的族长，住在耶路撒冷。
8:29 | 在基遍住的有基遍的父亲耶利，他的妻名叫玛迦。
8:30 | 他长子是亚伯顿，他又生苏珥、基士、巴力、拿答、
8:31 | 基多、亚希约、撒迦、米基罗，
8:32 | 米基罗生示米暗。这些人和他们的弟兄，在耶路撒冷对面居住。
8:33 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
8:34 | 约拿单的儿子是米力巴力（注：撒母耳下4章4节作“米非波设”），米力巴力生米迦。
8:35 | 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。
8:36 | 亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，
8:37 | 摩撒生比尼亚。比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
8:38 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。
8:39 | 亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。
8:40 | 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。


9:1 | 以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。
9:2 | 先从巴比伦回来住在自己地业城邑中的有以色列人、祭司、利未人、尼提宁的首领。
9:3 | 住在耶路撒冷的有犹大人、便雅悯人、以法莲人、玛拿西人。
9:4 | 犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。
9:5 | 示罗的子孙中有长子亚帅雅和他的众子。
9:6 | 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。
9:7 | 便雅悯人中有哈西努的曾孙、何达威雅的孙子、米书兰的儿子撒路，
9:8 | 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
9:9 | 和他们的族弟兄。按着家谱计算，共有九百五十六名。这些人都是他们的族长。
9:10 | 祭司中有耶大雅、耶何雅立、雅斤，
9:11 | 还有管理 神殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
9:12 | 有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛。亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。
9:13 | 他们和众弟兄都是族长，共有一千七百六十人，是善于做 神殿使用之工的。
9:14 | 利未人米拉利的子孙中有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅，
9:15 | 有拔巴甲、黑勒施、迦拉，并亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅，
9:16 | 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底，还有以利加拿的孙子、亚撒的儿子比利家。他们都住在尼陀法人的村庄。
9:17 | 守门的是沙龙、亚谷、达们、亚希幔和他们的弟兄，沙龙为长。
9:18 | 从前这些人看守朝东的王门，如今是利未营中守门的。
9:19 | 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他的族弟兄可拉人，都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。
9:20 | 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
9:21 | 米施利米雅的儿子撒迦利雅，是看守会幕之门的。
9:22 | 被选守门的人共有二百一十二名，他们在自己的村庄，按着家谱计算，是大卫和先见撒母耳所派当这紧要职任的。
9:23 | 他们和他们的子孙，按着班次看守耶和华殿的门，就是会幕的门。
9:24 | 在东西南北四方都有守门的。
9:25 | 他们的族弟兄住在村庄，每七日来与他们换班。
9:26 | 这四个门领都是利未人，各有紧要的职任，看守 神殿的仓库。
9:27 | 他们住在 神殿的四围，是因委托他们守殿，要每日早晨开门。
9:28 | 利未人中有管理使用器皿的，按着数目拿出拿入，
9:29 | 又有人管理器具和圣所的器皿并细面、酒、油、乳香、香料。
9:30 | 祭司中有人用香料做膏油。
9:31 | 利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。
9:32 | 他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。
9:33 | 歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不做别样的工。
9:34 | 以上都是利未人着名的族长，住在耶路撒冷。
9:35 | 在基遍住的，有基遍的父亲耶利，他的妻名叫玛迦。
9:36 | 他长子是亚伯顿。他又生苏珥、基士、巴力、尼珥、拿答、
9:37 | 基多、亚希约、撒迦利雅、米基罗。
9:38 | 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
9:39 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
9:40 | 约拿单的儿子是米力巴力（注：即“米非波设”），米力巴力生米迦。
9:41 | 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。
9:42 | 亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，
9:43 | 摩撒生比尼亚，比尼亚生利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
9:44 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。


10:1 | 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
10:2 | 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
10:3 | 势派甚大，扫罗被弓箭手追上，射伤甚重，
10:4 | 就吩咐拿他兵器的人说：“你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。”但拿兵器的人甚惧怕，不肯刺他。
10:5 | 扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。
10:6 | 这样，扫罗和他三个儿子并他的全家都一同死亡。
10:7 | 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。
10:8 | 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山，
10:9 | 就剥了他的军装，割下他的首级，打发人到非利士地的四境（注：或作“送到”）报信与他们的偶像和众民；
10:10 | 又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
10:11 | 基列雅比人听见非利士人向扫罗所行的一切事，
10:12 | 他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们尸骨葬在雅比的橡树下，就禁食七日。
10:13 | 这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命，又因他求问交鬼的妇人，
10:14 | 没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。


11:1 | 以色列众人聚集到希伯仑见大卫说：“我们原是你的骨肉。
11:2 | 从前扫罗作王的时候，率领以色列人出入的是你，耶和华你的 神也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”
11:3 | 于是，以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约。他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。
11:4 | 大卫和以色列众人到了耶路撒冷，就是耶布斯，那时耶布斯人住在那里。
11:5 | 耶布斯人对大卫说：“你决不能进这地方。”然而，大卫攻取锡安的保障，就是大卫的城。
11:6 | 大卫说：“谁先攻打耶布斯人，必作首领元帅。”洗鲁雅的儿子约押先上去，就作了元帅。
11:7 | 大卫住在保障里，所以那保障叫作大卫城。
11:8 | 大卫又从米罗起，四围建筑城墙，其余的是约押修理。
11:9 | 大卫日见强盛，因为万军之耶和华与他同在。
11:10 | 以下记录跟随大卫勇士的首领，就是奋勇帮助他得国、照着耶和华吩咐以色列人的话、与以色列人一同立他作王的。
11:11 | 大卫勇士的数目记在下面：哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。
11:12 | 其次是亚合人朵多的儿子以利亚撒，他是三个勇士里的一个。
11:13 | 他从前与大卫在巴斯达闵，非利士人聚集要打仗，那里有一块长满大麦的田，众民就在非利士人面前逃跑。
11:14 | 这勇士便站在那田间，击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
11:15 | 三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫，非利士的军队在利乏音谷安营。
11:16 | 那时大卫在山寨，非利士人的防营在伯利恒。
11:17 | 大卫渴想说：“甚愿有人将伯利恒城门旁井里的水打来给我喝！”
11:18 | 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
11:19 | 说：“我的 神啊，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝！”如此，大卫不肯喝。这是三个勇士所做的事。
11:20 | 约押的兄弟亚比筛，是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
11:21 | 他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
11:22 | 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候，下坑里去杀了一个狮子，
11:23 | 又杀了一个埃及人；埃及人身高五肘，手里拿着枪，枪杆粗如织布的机轴；比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。
11:24 | 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
11:25 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
11:26 | 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
11:27 | 哈律人沙玛，比伦人希利斯，
11:28 | 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
11:29 | 户沙人西比该，亚合人以来，
11:30 | 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，
11:31 | 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，
11:32 | 迦实溪人户莱，亚拉巴人亚比，
11:33 | 巴路米人押斯玛弗，沙本人以利雅哈巴，
11:34 | 基孙人哈深的众子，哈拉人沙基的儿子约拿单，
11:35 | 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
11:36 | 米基拉人希弗，比伦人亚希雅，
11:37 | 迦密人希斯罗，伊斯拜的儿子拿莱，
11:38 | 拿单的兄弟约珥，哈基利的儿子弥伯哈，
11:39 | 亚扪人洗勒，比录人拿哈莱（拿哈莱是给洗鲁雅的儿子约押拿兵器的），
11:40 | 以帖人以拉，以帖人迦立，
11:41 | 赫人乌利亚，亚莱的儿子撒拔，
11:42 | 吕便人示撒的儿子亚第拿（他是吕便支派中的一个族长，率领三十人），
11:43 | 玛迦的儿子哈难，弥特尼人约沙法，
11:44 | 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，
11:45 | 提洗人申利的儿子耶叠和他的兄弟约哈，
11:46 | 玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛、
11:47 | 以利业、俄备得并米琐八人雅西业。


12:1 | 大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。
12:2 | 他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。
12:3 | 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户、
12:4 | 基遍人以实买雅（他在三十人中是勇士，管理他们），且有耶利米、雅哈悉、约哈难和基得拉人约撒拔、
12:5 | 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅、
12:6 | 可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班、
12:7 | 基多人耶罗罕的儿子犹拉和西巴第雅。
12:8 | 迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，快跑如同山上的鹿。
12:9 | 第一以薛、第二俄巴底雅、第三以利押、
12:10 | 第四弥施玛拿、第五耶利米、
12:11 | 第六亚太、第七以利业、
12:12 | 第八约哈难、第九以利萨巴、
12:13 | 第十耶利米，第十一末巴奈。
12:14 | 这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
12:15 | 正月，约旦河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。
12:16 | 又有便雅悯和犹大人到山寨大卫那里。
12:17 | 大卫出去迎接他们，对他们说：“你们若是和和平平地来帮助我，我心就与你们相契；你们若是将我这无罪的人卖在敌人手里，愿我们列祖的 神察看责罚。”
12:18 | 那时 神的灵感动那三十个勇士的首领亚玛撒，他就说：“大卫啊，我们是归于你的！耶西的儿子啊，我们是帮助你的！愿你平平安安，愿帮助你的也都平安！因为你的 神帮助你。”大卫就收留他们，立他们作军长。
12:19 | 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人。因为非利士人的首领商议打发他们回去，说：“恐怕大卫拿我们的首级归降他的主人扫罗。”
12:20 | 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太，都来投奔他。
12:21 | 这些人帮助大卫攻击群贼。他们都是大能的勇士，且作军长。
12:22 | 那时，天天有人来帮助大卫，以致成了大军，如 神的军一样。
12:23 | 预备打仗的兵来到希伯仑见大卫，要照耶和华的话，将扫罗的国位归与大卫。他们的数目如下：
12:24 | 犹大支派，拿盾牌和枪预备打仗的有六千八百人。
12:25 | 西缅支派，能上阵大能的勇士有七千一百人。
12:26 | 利未支派有四千六百人。
12:27 | 耶何耶大是亚伦家的首领，跟从他的有三千七百人。
12:28 | 还有少年大能的勇士撒督，同着他的有族长二十二人。
12:29 | 便雅悯支派、扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。
12:30 | 以法莲支派大能的勇士，在本族着名的有二万零八百人。
12:31 | 玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。
12:32 | 以萨迦支派有二百族长，都通达时务，知道以色列人所当行的，他们族弟兄都听从他们的命令。
12:33 | 西布伦支派能上阵，用各样兵器打仗，行伍整齐，不生二心的有五万人。
12:34 | 拿弗他利支派有一千军长，跟从他们拿盾牌和枪的有三万七千人。
12:35 | 但支派，能摆阵的有二万八千六百人。
12:36 | 亚设支派，能上阵打仗的有四万人。
12:37 | 约旦河东的吕便支派、迦得支派、玛拿西半支派，拿着各样兵器打仗的有十二万人。
12:38 | 以上都是能守行伍的战士。他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其余的人也都一心要立大卫作王。
12:39 | 他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。
12:40 | 靠近他们的人，以及以萨迦、西布伦、拿弗他利人，将许多面饼、无花果饼、乾葡萄、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。


13:1 | 大卫与千夫长、百夫长，就是一切首领商议。
13:2 | 大卫对以色列全会众说：“你们若以为美，见这事是出于耶和华我们的 神，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。
13:3 | 我们要把 神的约柜运到我们这里来，因为在扫罗年间，我们没有在约柜前求问 神。”
13:4 | 全会众都说可以如此行，这事在众民眼中都看为好。
13:5 | 于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将 神的约柜运来。
13:6 | 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华 神留名的约柜。
13:7 | 他们将 神的约柜从亚比拿达的家里抬出来，放在新车上，乌撒和亚希约赶车。
13:8 | 大卫和以色列众人在 神前用琴、瑟、锣、鼓、号作乐，极力跳舞歌唱。
13:9 | 到了基顿的禾场（注：“基顿”撒母耳记下6章6节作“拿艮”），因为牛失前蹄（注：或作“惊跳”），乌撒就伸手扶住约柜。
13:10 | 耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在 神面前。
13:11 | 大卫因耶和华击杀（注：原文作“闯杀”）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
13:12 | 那日，大卫惧怕 神说：“ 神的约柜怎可运到我这里来？”
13:13 | 于是，大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。
13:14 | 神的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。


14:1 | 推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠、木匠给大卫建造宫殿。
14:2 | 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。
14:3 | 大卫在耶路撒冷又立后妃又生儿女。
14:4 | 在耶路撒冷所生的众子是沙母亚、朔罢、拿单、所罗门、
14:5 | 益辖、以利书亚、以法列、
14:6 | 挪迦、尼斐、雅非亚、
14:7 | 以利沙玛、比利雅大、以利法列。
14:8 | 非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。
14:9 | 非利士人来了，布散在利乏音谷。
14:10 | 大卫求问 神说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将他们交在你手里。”
14:11 | 非利士人来到巴力毗拉心，大卫在那里杀败他们。大卫说：“ 神藉我的手冲破敌人，如同水冲去一般。”因此称那地方为巴力毗拉心。
14:12 | 非利士人将神像撇在那里，大卫吩咐人用火焚烧了。
14:13 | 非利士人又布散在利乏音谷。
14:14 | 大卫又求问 神。 神说：“不要一直地上去，要转到他们后头，从桑林对面攻打他们。
14:15 | 你听见桑树梢上有脚步的声音，就要出战，因为 神已经在你前头去攻打非利士人的军队。”
14:16 | 大卫就遵着 神所吩咐的，攻打非利士人的军队，从基遍直到基色。
14:17 | 于是，大卫的名传扬到列国，耶和华使列国都惧怕他。


15:1 | 大卫在大卫城为自己建造宫殿，又为 神的约柜预备地方，支搭帐幕。
15:2 | 那时大卫说：“除了利未人之外，无人可抬 神的约柜，因为耶和华拣选他们抬 神的约柜，且永远事奉他。”
15:3 | 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。
15:4 | 大卫又聚集亚伦的子孙和利未人：
15:5 | 哥辖子孙中有族长乌列和他的弟兄一百二十人，
15:6 | 米拉利子孙中有族长亚帅雅和他的弟兄二百二十人，
15:7 | 革顺子孙中有族长约珥和他的弟兄一百三十人，
15:8 | 以利撒反子孙中有族长示玛雅和他的弟兄二百人，
15:9 | 希伯仑子孙中，有族长以列和他的弟兄八十人，
15:10 | 乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。
15:11 | 大卫将祭司撒督和亚比亚他并利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，
15:12 | 对他们说：“你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列 神的约柜抬到我所预备的地方。
15:13 | 因你们先前没有抬这约柜，按定例求问耶和华我们的 神，所以他刑罚（注：原文作“闯杀”）我们。”
15:14 | 于是，祭司利未人自洁，好将耶和华以色列 神的约柜抬上来。
15:15 | 利未子孙就用杠肩抬 神的约柜，是照耶和华藉摩西所吩咐的。
15:16 | 大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。
15:17 | 于是，利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
15:18 | 其次还有他们的弟兄撒迦利雅、便雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，并守门的俄别以东和耶利。
15:19 | 这样，派歌唱的希幔、亚萨、以探敲铜钹，大发响声；
15:20 | 派撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用女音；
15:21 | 又派玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅领首弹琴，调用第八。
15:22 | 利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。
15:23 | 比利家、以利加拿，是约柜前守门的。
15:24 | 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢，在 神的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。
15:25 | 于是，大卫和以色列的长老并千夫长，都去从俄别以东的家，欢欢喜喜地将耶和华的约柜抬上来。
15:26 | 神赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。
15:27 | 大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅以及歌唱的人，都穿着细麻布的外袍。大卫另外穿着细麻布的以弗得。
15:28 | 这样，以色列众人欢呼吹角、吹号、敲钹、鼓瑟、弹琴，大发响声，将耶和华的约柜抬上来。
15:29 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。


16:1 | 众人将 神的约柜请进去，安放在大卫所搭的帐幕里，就在 神面前献燔祭和平安祭。
16:2 | 大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福，
16:3 | 并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。
16:4 | 大卫派几个利未人在耶和华的约柜前事奉、颂扬、称谢、赞美耶和华以色列的 神。
16:5 | 为首的是亚萨，其次是撒迦利雅、雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利，鼓瑟弹琴；惟有亚萨敲钹，大发响声；
16:6 | 祭司比拿雅和雅哈悉常在 神的约柜前吹号。
16:7 | 那日，大卫初次藉亚萨和他的弟兄，以诗歌称颂耶和华，说：
16:8 | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
16:9 | 要向他唱诗歌颂，谈论他一切奇妙的作为。
16:10 | 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。
16:11 | 要寻求耶和华与他的能力，时常寻求他的面。
16:12-13 | 他仆人以色列的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
16:14 | 他是耶和华我们的 神，全地都有他的判断。
16:15 | 你们要记念他的约，直到永远；他所吩咐的话，直到千代，
16:16 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
16:17 | 他又将这约向雅各定为律例；向以色列定为永远的约，
16:18 | 说：“我必将迦南地赐给你，作你产业的分。”
16:19 | 当时你们人丁有限，数目稀少，并且在那地为寄居的。
16:20 | 他们从这邦游到那邦，从这国行到那国。
16:21 | 耶和华不容什么人欺负他们，为他们的缘故责备君王，
16:22 | 说：“不可难为我受膏的人，也不可恶待我的先知。”
16:23 | 全地都要向耶和华歌唱！天天传扬他的救恩。
16:24 | 在列邦中述说他的荣耀，在万民中述说他的奇事。
16:25 | 因耶和华为大，当受极大的赞美；他在万 神之上，当受敬畏！
16:26 | 外邦的神都属虚无，惟独耶和华创造诸天。
16:27 | 有尊荣和威严在他面前，有能力和喜乐在他圣所。
16:28 | 民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！
16:29 | 要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前；当以圣洁的妆饰（注：“的”或作“为”）敬拜耶和华。
16:30 | 全地要在他面前战抖，世界也坚定不得动摇。
16:31 | 愿天欢喜，愿地快乐！愿人在列邦中说：“耶和华作王了！”
16:32 | 愿海和其中所充满的澎湃；愿田和其中所有的都欢乐。
16:33 | 那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。
16:34 | 应当称谢耶和华，因他本为善，他的慈爱永远长存！
16:35 | 要说：“拯救我们的 神啊，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。”
16:36 | 耶和华以色列的 神，从亘古直到永远，是应当称颂的！众民都说：“阿们！”并且赞美耶和华。派亚萨及其弟兄在约柜前长久事奉
16:37 | 大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分。
16:38 | 又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的。
16:39,40 | 且派祭司撒督和他弟兄众祭司，在基遍的邱坛耶和华的帐幕前燔祭坛上，每日早晚，照着耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。
16:41 | 与他们一同被派的有希幔、耶杜顿和其余被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。
16:42 | 希幔、耶杜顿同着他们吹号、敲钹，大发响声，并用别的乐器随着歌颂 神。耶杜顿的子孙作守门的。
16:43 | 于是众民各归各家，大卫也回去为家眷祝福。


17:1 | 大卫住在自己宫中，对先知拿单说：“看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。”
17:2 | 拿单对大卫说：“你可以照你的心意而行，因为 神与你同在。”
17:3 | 当夜， 神的话临到拿单说：
17:4 | “你去告诉我仆人大卫说：‘耶和华如此说：你不可建造殿宇给我居住。
17:5 | 自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。
17:6 | 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说：你为何不给我建造香柏木的殿宇呢？’
17:7 | 现在你要告诉我仆人大卫说：‘万军之耶和华如此说：我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
17:8 | 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样；
17:9 | 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，
17:10 | 并不像我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。
17:11 | 你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。
17:12 | 他必为我建造殿宇；我必坚定他的国位直到永远。
17:13 | 我要作他的父，他要作我的子。并不使我的慈爱离开他，像离开在你以前的扫罗一样。
17:14 | 我却要将他永远坚立在我家里和我国里；他的国位也必坚定，直到永远。’”
17:15 | 拿单就按这一切话，照这默示，告诉大卫。
17:16 | 于是大卫王进去，坐在耶和华面前，说：“耶和华 神啊，我是谁？我的家算什么，你竟使我到这地步呢？
17:17 | 神啊，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华 神啊，你看顾我好像看顾高贵的人。
17:18 | 你加于仆人的尊荣，我还有何言可说呢？因为你知道你的仆人。
17:19 | 耶和华啊，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。
17:20 | 耶和华啊，照我们耳中听见，没有可比你的，除你以外再无 神！
17:21 | 世上有何民能比你的民以色列呢？你 神从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。
17:22 | 你使以色列人作你的子民，直到永远；你耶和华也作他们的 神。
17:23 | 耶和华啊，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
17:24 | 愿你的名永远坚立，被尊为大说：‘万军之耶和华是以色列的 神！是治理以色列的 神！’这样，你仆人大卫的家必在你面前坚立。
17:25 | 我的 神啊，因你启示仆人说：‘我必为你建立家室。’所以仆人大胆在你面前祈祷。
17:26 | 耶和华啊，惟有你是 神，你也应许将这福气赐给仆人。
17:27 | 现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华啊，你已经赐福，还要赐福到永远。”


18:1 | 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄；
18:2 | 又攻打摩押，摩押人就归服大卫，给他进贡。
18:3 | 琐巴王哈大利谢（注：撒母耳下8章3节作“哈大底谢”）往幼发拉底河去，要坚定自己的国权，大卫就攻打他，直到哈马。
18:4 | 夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
18:5 | 大马士革的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。
18:6 | 于是，大卫在大马士革的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
18:7 | 他夺了哈大利谢臣仆所拿的金盾牌，带到耶路撒冷。
18:8 | 大卫又从属哈大利谢的提巴（注：或作“比他”）和均二城中，夺取了许多的铜。后来所罗门用此制造铜海、铜柱和一切的铜器。
18:9 | 哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军，
18:10 | 就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢。原来陀乌与哈大利谢常常争战。哈多兰带了金银铜的各样器皿来。
18:11 | 大卫王将这些器皿并从各国夺来的金银，就是从以东、摩押、亚扪、非利士、亚玛力人所夺来的，都分别为圣献给耶和华。
18:12 | 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
18:13 | 大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。
18:14 | 大卫作以色列众人的王，又向众民秉公行义。
18:15 | 洗鲁雅的儿子约押作元帅，亚希律的儿子约沙法作史官，
18:16 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，沙威沙作书记，
18:17 | 耶何耶大的儿子比拿雅统辖基利提人和比利提人，大卫的众子都在王的左右作领袖。


19:1 | 此后，亚扪人的王拿辖死了，他儿子接续他作王。
19:2 | 大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他。
19:3 | 但亚扪人的首领对哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他的臣仆来见你不是为详察窥探、倾覆这地吗？”
19:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
19:5 | 有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻。告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”
19:6 | 亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从美索不达米亚、亚兰、玛迦、琐巴雇战车和马兵。
19:7 | 于是雇了三万二千辆战车和玛迦王并他的军兵。他们来安营在米底巴前，亚扪人也从他们的城里出来，聚集交战。
19:8 | 大卫听见了，就差派约押统带勇猛的全军出去。
19:9 | 亚扪人出来在城门前摆阵；所来的诸王另在郊野摆阵。
19:10 | 约押看见敌人在他的前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
19:11 | 其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。
19:12 | 约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
19:13 | 我们都当刚强，为本国的民和 神的城邑作大丈夫。愿耶和华凭他的意旨而行。”
19:14 | 于是，约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。
19:15 | 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。
19:16 | 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。
19:17 | 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎着他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。
19:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人、四万步兵，又杀了亚兰的将军朔法。
19:19 | 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。


20:1 | 过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴。大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。
20:2 | 大卫夺了亚扪人之王（注：或作“玛勒堪”。“玛勒堪”即“米勒公”，亚扪族之神名）所戴的金冠冕，其上的金子重一他连得，又嵌着宝石，人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
20:3 | 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（注：或作“强他们用锯，或用打粮食的铁器，或用铁斧作工”），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。
20:4 | 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。
20:5 | 又与非利士人打仗，睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米，这人的枪杆粗如织布的机轴。
20:6 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
20:7 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
20:8 | 这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。


21:1 | 撒但起来攻击以色列人，激动大卫数点他们。
21:2 | 大卫就吩咐约押和民中的首领说：“你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。”
21:3 | 约押说：“愿耶和华使他的百姓比现在加增百倍。我主我王啊，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”
21:4 | 但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷，
21:5 | 将百姓的总数奏告大卫：以色列人拿刀的有一百一十万，大人拿刀的有四十七万。
21:6 | 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。
21:7 | 神不喜悦这数点百姓的事，便降灾给以色列人。
21:8 | 大卫祷告 神说：“我行这事大有罪了！现在求你除掉仆人的罪孽，因我所行的甚是愚味。”
21:9 | 耶和华吩咐大卫的先见迦得说：
21:10 | “你去告诉大卫说：‘耶和华如此说：我有三样灾，随你选择一样，我好降与你。’”
21:11 | 于是迦得来见大卫，对他说：“耶和华如此说：‘你可以随意选择：
21:12 | 或三年的饥荒；或败在你敌人面前，被敌人的刀追杀三个月；或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。’现在你要想一想，我好回覆那差我来的。”
21:13 | 大卫对迦得说：“我甚为难，我愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。”
21:14 | 于是耶和华降瘟疫与以色列人，以色列人就死了七万。
21:15 | 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说：“够了，住手吧！”那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。
21:16 | 大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
21:17 | 大卫祷告 神说：“吩咐数点百姓的不是我吗？我犯了罪、行了恶，但这群羊做了什么呢？愿耶和华我 神的手攻击我和我的父家，不要攻击你的民、降瘟疫与他们。”
21:18 | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上，为耶和华筑一座坛。
21:19 | 大卫就照着迦得奉耶和华名所说的话上去了。
21:20 | 那时，阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
21:21 | 大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。
21:22 | 大卫对阿珥楠说：“你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。”
21:23 | 阿珥楠对大卫说：“你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。”
21:24 | 大卫王对阿珥楠说：“不然，我必要用足价向你买，我不用你的物献给耶和华，也不用白得之物献为燔祭。”
21:25 | 于是，大卫为那块地平了六百舍客勒金子给阿珥楠。
21:26 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华，耶和华就应允他，使火从天降在燔祭坛上。
21:27 | 耶和华吩咐使者，他就收刀入鞘。
21:28 | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
21:29 | 摩西在旷野所造之耶和华的帐幕和燔祭坛，都在基遍的高处。
21:30 | 只是大卫不敢前去求问 神，因为惧怕耶和华使者的刀。
21:31 | 大卫说：“这就是耶和华 神的殿，为以色列人献燔祭的坛。”


22:1 | 大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造 神的殿。
22:2 | 大卫预备许多铁，作门上的钉子和躭；又预备许多铜，多得无法可称；
22:3 | 又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
22:4 | 大卫说：“我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇，必须高大辉煌，使名誉荣耀传遍万国！所以我要为殿预备材料。”于是，大卫在未死之先，预备的材料甚多。
22:5 | 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的 神建造殿宇。
22:6 | 对所罗门说：“我儿啊，我心里本想为耶和华我 神的名建造殿宇，
22:7 | 只是耶和华的话临到我说：‘你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
22:8 | 你要生一个儿子，他必作太平的人。我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（注：即“太平”之意）。他在位的日子，我必使以色列人平安康泰。
22:9 | 他必为我的名建造殿宇。他要作我的子，我要作他的父。他作以色列王，我必坚定他的国位，直到永远。’
22:10 | 我儿啊，现今愿耶和华与你同在，使你亨通，照他指着你说的话，建造耶和华你 神的殿。
22:11 | 但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你 神的律法。
22:12 | 你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
22:13 | 我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称。我也预备了木头石头，你还可以增添。
22:14 | 你有许多匠人，就是石匠、木匠和一切能做各样工的巧匠，
22:15 | 并有无数的金、银、铜、铁。你当起来办事，愿耶和华与你同在。”
22:16 | 大卫又吩咐以色列的众首领帮助他儿子所罗门，说：
22:17 | “耶和华你们的 神不是与你们同在吗？不是叫你们四围都平安吗？因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。
22:18 | 现在你们应当立定心意，寻求耶和华你们的 神；也当起来建造耶和华 神的圣所，好将耶和华的约柜和供奉 神的圣器皿，都搬进为耶和华名建造的殿里。”


23:1 | 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
23:2 | 大卫招聚以色列的众首领和祭司利未人。
23:3 | 利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千。
23:4 | 其中有二万四千人管理耶和华殿的事，有六千人作官长和士师，
23:5 | 有四千人作守门的，又有四千人用大卫所做的乐器颂赞耶和华。
23:6 | 大卫将利未人革顺、哥辖、米拉利的子孙分了班次。
23:7 | 革顺的子孙有拉但和示每。
23:8 | 拉但的长子是耶歇，还有细坦和约珥，共三人。
23:9 | 示每的儿子是示罗密、哈薛、哈兰三人。这是拉但族的族长。
23:10 | 示每的儿子是雅哈、细撒、耶乌施、比利亚，共四人。
23:11 | 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。
23:12 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛，共四人。
23:13 | 暗兰的儿子是亚伦、摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香，事奉他，奉他的名祝福，直到永远。
23:14 | 至于 神人摩西，他的子孙，名字记在利未支派的册上。
23:15 | 摩西的儿子是革舜和以利以谢。
23:16 | 革舜的长子是细布业。
23:17 | 以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。
23:18 | 以斯哈的长子是示罗密。
23:19 | 希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。
23:20 | 乌薛的长子是米迦，次子是耶西雅。
23:21 | 米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。
23:22 | 以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。
23:23 | 母示的儿子是末力、以得、耶利摩，共三人。
23:24 | 以上利未子孙作族长的，照着男丁的数目，从二十岁以外，都办耶和华殿的事务。
23:25 | 大卫说：“耶和华以色列的 神，已经使他的百姓平安，他永远住在耶路撒冷。
23:26 | 利未人不必再抬帐幕和其中所用的一切器皿了。”
23:27 | 照着大卫临终所吩咐的，利未人从二十岁以外的都被数点。
23:28 | 他们的职任是服事亚伦的子孙，在耶和华的殿和院子并屋中办事，洁净一切圣物，就是办 神殿的事务，
23:29 | 并管理陈设饼、素祭的的细面或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升斗尺度。
23:30 | 每日早晚，站立称谢赞美耶和华，
23:31 | 又在安息日、月朔并节期，按数照例，将燔祭常常献给耶和华。
23:32 | 又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。


24:1 | 亚伦子孙的班次记在下面：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
24:2 | 拿答、亚比户死在他们父亲之先，没有留下儿子，故此，以利亚撒、以他玛供祭司的职分。
24:3 | 以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同着大卫将他们的族弟兄分成班次。
24:4 | 以利亚撒子孙中为首的比以他玛子孙中为首的更多。分班如下：以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长，
24:5 | 都掣签分立，彼此一样。在圣所和 神面前作首领的有以利亚撒的子孙，也有以他玛的子孙。
24:6 | 作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督、亚比亚他的儿子亚希米勒，并祭司利未人的族长面前，记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。
24:7 | 掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅，
24:8 | 第三是哈琳，第四是梭琳，
24:9 | 第五是玛基雅，第六是米雅民，
24:10 | 第七是哈歌斯，第八是亚比雅，
24:11 | 第九是耶书亚，第十是示迦尼，
24:12 | 第十一是以利亚实，第十二是雅金，
24:13 | 第十三是胡巴，第十四是耶是比押，
24:14 | 第十五是璧迦，第十六是音麦，
24:15 | 第十七是希悉，第十八是哈辟悉，
24:16 | 第十九是毗他希雅，第二十是以西结，
24:17 | 第二十一是雅斤，第二十二是迦末，
24:18 | 第二十三是第来雅，第二十四是玛西亚。
24:19 | 这就是他们的班次，要照耶和华以色列的 神藉他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。
24:20 | 利未其余的子孙如下：暗兰的子孙里有书巴业，书巴业的子孙里有耶希底亚，
24:21 | 利哈比雅的子孙里有长子伊示雅，
24:22 | 以斯哈的子孙里有示罗摩，示罗摩的子孙里有雅哈，
24:23 | 希伯伦的子孙里有长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面，
24:24 | 乌薛的子孙里有米迦，米迦的子孙里有沙密。
24:25 | 米迦的兄弟是伊示雅，伊示雅的子孙里有撒迦利雅。
24:26 | 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子有比挪。
24:27 | 米拉利的子孙里有雅西雅的儿子比挪、朔含、撒刻、伊比利。
24:28 | 抹利的儿子是以利亚撒；以利亚撒没有儿子。
24:29 | 基士的子孙里有耶拉篾。
24:30 | 母示的儿子是末力、以得、耶利摩。按着宗族这都是利未的子孙。
24:31 | 他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。


25:1 | 大卫和众首领分派亚萨、希幔并耶杜顿的子孙弹琴、鼓瑟、敲钹、唱歌（注：原文作“说预言”。本章同）。他们供职的人数记在下面：
25:2 | 亚萨的儿子撒刻、约瑟、尼探雅、亚萨利拉都归亚萨指教，遵王的旨意唱歌。
25:3 | 耶杜顿的儿子基大利、西利、耶筛亚、哈沙比雅、玛他提雅、示每，共六人，都归他们父亲耶杜顿指教，弹琴、唱歌、称谢颂赞耶和华。
25:4 | 希幔的儿子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀，
25:5 | 这都是希幔的儿子，吹角颂赞。希幔奉 神之命作王的先见。 神赐给希幔十四个儿子、三个女儿，
25:6 | 都归他们父亲指教，在耶和华的殿唱歌、敲钹、弹琴、鼓瑟，办 神殿的事务。亚萨、耶杜顿、希幔都是王所命定的。
25:7 | 他们和他们的弟兄学习颂赞耶和华，善于歌唱的，共有二百八十八人。
25:8 | 这些人无论大小，为师的为徒的，都一同掣签分了班次。
25:9 | 掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利，他和他弟兄并儿子共十二人。
25:10 | 第三是撒刻，他和他儿子并弟兄共十二人。
25:11 | 第四是伊洗利，他和他儿子并弟兄共十二人。
25:12 | 第五是尼探雅，他和他儿子并弟兄共十二人。
25:13 | 第六是布基雅，他和他儿子并弟兄共十二人。
25:14 | 第七是耶萨利拉，他和他儿子并弟兄共十二人。
25:15 | 第八是耶筛亚，他和他儿子并弟兄共十二人。
25:16 | 第九是玛探雅，他和他儿子并弟兄共十二人。
25:17 | 第十是示每，他和他儿子并弟兄共十二人。
25:18 | 第十一是亚萨烈，他和他儿子并弟兄共十二人。
25:19 | 第十二是哈沙比雅，他和他儿子并弟兄共十二人。
25:20 | 第十三是书巴业，他和他儿子并弟兄共十二人。
25:21 | 第十四是玛他提雅，他和他儿子并弟兄共十二人。
25:22 | 第十五是耶利摩，他和他儿子并弟兄共十二人。
25:23 | 第十六是哈拿尼雅，他和他儿子并弟兄共十二人。
25:24 | 第十七是约施比加沙，他和他儿子并弟兄共十二人。
25:25 | 第十八是哈拿尼，他和他儿子并弟兄共十二人。
25:26 | 第十九是玛罗提，他和他儿子并弟兄共十二人。
25:27 | 第二十是以利亚他，他和他儿子并弟兄共十二人。
25:28 | 第二十一是何提，他和他儿子并弟兄共十二人。
25:29 | 第二十二是基大利提，他和他儿子并弟兄共十二人。
25:30 | 第二十三是玛哈秀，他和他儿子并弟兄共十二人。
25:31 | 第二十四是罗幔提以谢，他和他儿子并弟兄共十二人。


26:1 | 守门的班次记在下面：可拉族亚萨的子孙中有可利的儿子米施利米雅。
26:2 | 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
26:3 | 五子是以拦，六子是约哈难，七子是以利约乃。
26:4 | 俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
26:5 | 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为 神赐福与俄别以东。
26:6 | 他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。
26:7 | 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。
26:8 | 这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。
26:9 | 米施利米雅的儿子和弟兄都是壮士，共十八人。
26:10 | 米拉利子孙何萨有几个儿子：长子是申利，他原不是长子，是他父亲立他作长子。
26:11 | 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。
26:12 | 这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。
26:13 | 他们无论大小，都按着宗族掣签，分守各门。
26:14 | 掣签守东门的是示利米雅。他的儿子撒迦利亚是精明的谋士，掣签守北门。
26:15 | 俄别以东守南门。他的儿子守库房。
26:16 | 书聘与阿萨守西门，在靠近沙利基门，通着往上去的街道上，班与班相对。
26:17 | 每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。
26:18 | 在西面街道上有四个，在游廊上有两个。
26:19 | 以上是可拉子孙和米拉利子孙守门的班次。
26:20 | 利未子孙中有亚希雅掌管 神殿的府库和圣物的府库。
26:21 | 革顺族、拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。
26:22 | 耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。
26:23 | 暗兰族、以斯哈族、希伯伦族、乌泄族也有职分。
26:24 | 摩西的孙子、革舜的儿子细布业掌管府库。
26:25 | 还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。
26:26 | 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长、千夫长、百夫长并军长所分别为圣的物。
26:27 | 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
26:28 | 先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押所分别为圣的物，都归示罗密和他的弟兄掌管。
26:29 | 以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。
26:30 | 希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约旦河西，以色列地办理耶和华与王的事。
26:31 | 希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。
26:32 | 耶利雅的弟兄有二千七百人，都是壮士，且作族长。大卫王派他们在吕便支派、迦得支派、玛拿西半支派中办理 神和王的事。


27:1 | 以色列人的族长、千夫长、百夫长和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。
27:2 | 正月第一班的班长是撒巴第业的儿子雅朔班，他班内有二万四千人。
27:3 | 他是法勒斯的子孙，统管正月班的一切军长。
27:4 | 二月的班长是亚哈希人朵代，还有副官密基罗，他班内有二万四千人。
27:5 | 三月第三班的班长（注：原文作“军长”。下同）是祭司耶何耶大的儿子比拿雅，他班内有二万四千人。
27:6 | 这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。
27:7 | 四月第四班的班长是约押的兄弟亚撒黑，接续他的是他儿子西巴第雅，他班内有二万四千人。
27:8 | 五月第五班的班长是伊斯拉人珊合，他班内有二万四千人。
27:9 | 六月第六班的班长是提哥亚人益吉的儿子以拉，他班内有二万四千人。
27:10 | 七月第七班的班长是以法莲族比伦人希利斯，他班内有二万四千人。
27:11 | 八月第八班的班长是谢拉族户沙人西比该，他班内有二万四千人。
27:12 | 九月第九班的班长是便雅悯族亚拿突人亚比以谢，他班内有二万四千人。
27:13 | 十月第十班的班长是谢拉族尼陀法人玛哈莱，他班内有二万四千人。
27:14 | 十一月第十一班的班长是以法莲族比拉顿人比拿雅，他班内有二万四千人。
27:15 | 十二月第十二班的班长是俄陀聂族尼陀法人黑玳，他班内有二万四千人。
27:16 | 管理以色列众支派的记在下面：管吕便人的是细基利的儿子以利以谢；管西缅人的是玛迦的儿子示法提雅；
27:17 | 管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
27:18 | 管犹大人的是大卫的一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；
27:19 | 管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚斯列的儿子耶利摩；
27:20 | 管以法莲人的是阿撒细雅的儿子何细亚；管玛拿西半支派的是毗大雅的儿子约珥；
27:21 | 管基列地玛拿西那半支派的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
27:22 | 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
27:23 | 以色列人二十岁以内的，大卫没有记其数目，因耶和华曾应许说，必加增以色列人如天上的星那样多。
27:24 | 洗鲁雅的儿子约押动手数点；当时耶和华的烈怒临到以色列人，因此没有点完，数目也没有写在大卫王记上。
27:25 | 掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。
27:26 | 掌管耕田种地的是基绿的儿子以斯利；
27:27 | 掌管葡萄园的是拉玛人示每；掌管葡萄园酒窖的是实弗米人撒巴底；
27:28 | 掌管高原橄榄树和桑树的是基第利人巴勒哈南；掌管油库的是约阿施；
27:29 | 掌管沙仑牧放牛群的是沙仑人施提赉；掌管山谷牧养牛群的是亚第赉的儿子沙法。
27:30 | 掌管驼群的是以实玛利人阿比勒；掌管驴群的是米仑人耶希底亚；掌管羊群的是夏甲人雅悉。
27:31 | 这都是给大卫王掌管产业的。
27:32 | 大卫的叔叔约拿单作谋士，这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。
27:33 | 亚希多弗也作王的谋士。亚基人户筛作王的陪伴。
27:34 | 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。


28:1 | 大卫招聚以色列各支派的首领和轮班服事王的军长与千夫长、百夫长，掌管王和王子产业、牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。
28:2 | 大卫王就站起来说：“我的弟兄、我的百姓啊，你们当听我言！我心里本想建造殿宇，安放耶和华的约柜，作为我 神的脚凳，我已经预备建造的材料。
28:3 | 只是 神对我说：‘你不可为我的名建造殿宇，因你是战士，流了人的血。’
28:4 | 然而耶和华以色列的 神，在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领；在犹大支派中拣选我父家；在我父的众子里喜悦我，立我作以色列众人的王。
28:5 | 耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。
28:6 | 耶和华对我说：‘你儿子所罗门必建造我的殿和院宇，因为我拣选他作我的子，我也必作他的父。
28:7 | 他若恒久遵行我的诫命典章，如今日一样，我就必坚定他的国位，直到永远。’
28:8 | 现今在耶和华的会中，以色列众人眼前所说的，我们的 神也听见了。你们应当寻求耶和华你们 神的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙永远为业。
28:9 | 我儿所罗门哪，你当认识耶和华你父的 神，诚心乐意地事奉他。因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远丢弃你！
28:10 | 你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。”
28:11 | 大卫将殿的游廊、旁屋、府库、楼房、内殿和施恩所的样式，指示他儿子所罗门。
28:12 | 又将被灵感动所得的样式，就是耶和华 神殿的院子、周围的房屋、殿的府库和圣物府库的一切样式都指示他。
28:13 | 又指示他祭司和利未人的班次，与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式，
28:14 | 以及各样应用金器的分两，和各样应用银器的分两，
28:15 | 金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜，
28:16 | 陈设饼金桌子的分两，银桌子的分两，
28:17 | 精金的肉叉子、盘子和爵的分两，各金碗与各银碗的分两，
28:18 | 精金香坛的分两，并用金子做基路伯（注：原文作“用金子做车式的基路伯”）。基路伯张开翅膀，遮掩耶和华的约柜。
28:19 | 大卫说：“这一切工作的样式，都是耶和华用手划出来使我明白的。”
28:20 | 大卫又对他儿子所罗门说：“你当刚强壮胆去行！不要惧怕，也不要惊惶。因为耶和华 神就是我的 神，与你同在；他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。
28:21 | 有祭司和利未人的各班为要办理 神殿各样的事，又有灵巧的人在各样的工作上乐意帮助你，并有众首领和众民一心听从你的命令。”


29:1 | 大卫王对会众说：“我儿子所罗门是 神特选的，还年幼娇嫩。这工程甚大，因这殿不是为人，乃是为耶和华 神建造的。
29:2 | 我为我 神的殿已经尽力，预备金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。
29:3 | 且因我心中爱慕我 神的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我 神的殿，
29:4 | 就是俄斐金三千他连得，精炼的银子七千他连得，以贴殿墙。
29:5 | 金子做金器，银子做银器，并藉匠人的手制造一切。今日有谁乐意将自己献给耶和华呢？”
29:6 | 于是，众族长和以色列各支派的首领、千夫长、百夫长，并监管王工的官长，都乐意献上。
29:7 | 他们为 神神殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
29:8 | 凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。
29:9 | 因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。
29:10 | 所以，大卫在会众面前称颂耶和华说：“耶和华我们的父，以色列的 神，是应当称颂，直到永永远远的！
29:11 | 耶和华啊，尊大、能力、荣耀、强胜、威严都是你的；凡天上地下的都是你的；国度也是你的；并且你为至高，为万有之首。
29:12 | 丰富尊荣都从你而来。你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。
29:13 | 我们的 神啊，现在我们称谢你，赞美你荣耀之名！
29:14 | 我算什么，我的民算什么，竟能如此乐意奉献？因为万物都从你而来，我们把从你而得的献给你！
29:15 | 我们在你面前是客旅、是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（注：或作“没有长存的指望”）。
29:16 | 耶和华我们的 神啊，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。
29:17 | 我的 神啊，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。
29:18 | 耶和华我们列祖亚伯拉罕、以撒、以色列的 神啊，求你使你的民，常存这样的心思意念，坚定他们的心归向你。
29:19 | 又求你赐我儿子所罗门诚实的心，遵守你的命令、法度、律例，成就这一切的事，用我所预备的建造殿宇。”
29:20 | 大卫对全会众说：“你们应当称颂耶和华你们的 神。”于是，会众称颂耶和华他们列祖的 神，低头拜耶和华与王。
29:21 | 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭，又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。
29:22 | 他们奉耶和华的命，再膏大卫的儿子所罗门作王，又膏撒督作祭司。
29:23 | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通；以色列众人也都听从他。
29:24 | 众首领和勇士，并大卫王的众子，都顺服所罗门王。
29:25 | 耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。
29:26 | 耶西的儿子大卫作以色列众人的王。
29:27 | 作王共四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
29:28 | 他年纪老迈，日子满足，享受丰富、尊荣，就死了。他儿子所罗门接续他作王。
29:29 | 大卫王始终的事，都写在先见撒母耳的书上和先知拿单并先见迦得的书上。
29:30 | 他的国事和他的勇力，以及他和以色列并列国所经过的事，都写在这书上。


1_OT131ch.htm

 神看我是独特的，是宝贵的，我又怎样看自己？
 1:1　经文之中所记载的人名，显示神不但鉴察各族各民，他也关心每一个人。自从亚当以来，尽管曾有亿万群众，神却记得每个人的名字和每个人的容貌。我们每个人不仅有个名字，而且非常独特，是神所认识、所深爱的。我们若认识他，领受他的慈爱，就能领会自己的独特性，明白自己与众不同的地方，同时也能和神的大家庭中其他人互相提携。

 犹太人极为看重族谱，是有原因的──
 1章　经文中一长串的人名单，是在南国犹大人被掳到巴比伦以后编成的。被掳的人盼望可以回归故土，不过他们最担心的，就是世代相传的家谱会失落，使他们无根可寻。犹太人极看重谱系，因为人人都想证明自己是始祖亚伯拉罕的后裔，这样，才能享受神应许亚伯拉罕和他后裔的特别的福分（有关神特别的赐福参创12:1-3以及17:2-8的注释）。
    名单重组了南国犹大与北国以色列被掳前的族谱，成了亚伯拉罕后裔的凭证。（圣经收集族谱的原因，请参创5章，太1:1以及路3:23-38的注释。）

 应许的实现证明了什么？对我有什么意义？
 1章　族谱包含的意义深远。对今天的我们来说，族谱证明了旧约中的应许，弥赛亚──耶稣，是亚伯拉罕与大卫的后裔。（这应许记在创12:1-3和撒下7:12-13。）

 亚当、挪亚，他们的事记载在何处？
 1:1, 4　亚当的事迹记载在创世记1至5章；并请参创世记3章人物介绍。挪亚的事迹详见创世记6至9章；并请参创世记8章人物介绍。
儿子不就是儿子吗？这里原来是指──
1:5-9　儿子也可以指后裔；圣经中的族谱，可能跳越好几代。族谱不一定详尽无遗，只是给各族提供充分的资料。

 1:10　宁录的事请参见创世记10章8至9节。
非利士人与以色列人的夙怨……
 1:11-12　从士师时代起，非利士人就一直是以色列人的宿敌。大卫王曾力挫他们的锐气。到这个时代，他们已不足为患。（关于非利士人，请参士13:1；撒上4:1的注释。）

 迦南人的历史是──
 1:13-16　迦南是迦南人的祖先。迦南人原居于神应许以色列人之地（即迦南地），约书亚率领百姓进入那地之前，他们住在那片土地上。迦南人是邪恶和拜偶像的民族，神帮助以色列人把他们赶出去，这地从此改称为以色列。详情见约书亚记。

 人类本来有共同的语言，只因……现在我还有所夸的吗？
 1:19　“分地居住”指地上的人按不同的语系，散居各地。人类本来有统一的语言，可是有人因自己的成就骄傲起来，聚集在一起想为自己建造一座纪念塔──巴别塔。神就变乱他们的语言，使这个计划突然中止。他们因为彼此不能用言语沟通，就不能共同行动。神要他们知道，离了他，人即使费尽心力，也属徒然。人可以一己的成就为荣，但不应导致人认为自己不再需要神了（巴别塔的故事记在创11:1-9）。

 亚伯拉罕──
 1:24-27　亚伯拉罕的生平事迹，见创11章26节至25章10节；并请参创世记18章人物介绍。

 以实玛利──
 1:28-31　以实玛利的事迹，见创世记17与21章；并请参创世记17章人物介绍。

 以色列，我应该很熟悉了，他是──
 1:34　以色列是雅各的别名，他的十二个儿子成为以色列十二个支派的始祖。以扫的后裔成为以东族，与以色列人世代为仇。（有关以撒和其子以扫、雅各的事，参创21-36；46-49章的记载；并请参创22, 26-27章三人的人物介绍。）

 亚玛力人的来历，原来是……
 1:36　亚玛力是以扫的孙子，为妾侍所生（参创36:12），他是邪恶的亚玛力人的祖先。当以色列人往应许之地进发的时候，他们最先在路上攻击神的百姓。（参出17:8注释。）

 我本也是外邦人，跟弥赛亚无分，但现在……
 1:43-54　以东人是以色列人的仇敌，圣经为什么也列出他们后裔的谱系呢？以扫是以东族的始祖，他本来是以撒的长子，所以也是亚伯拉罕的直系子孙。他既是亚伯拉罕的长孙，在犹太人的纪录之中也就应占一席位。不过，由于以扫娶了外邦妻子才开始有了以东族。这个族谱说明敌对民族的祖先与大卫王的直系族谱无关，跟弥赛亚也没有直系的关系。这个名单进一步说明以色列的独特身分与角色。


2_OT131ch.htm

 以色列众子的资料哪里寻？
 2:1-2　有关以色列众子的事（雅各的十二个儿子），请参创世记29章32节至50章26节；并请分别参创世记37至38及 45章约瑟、吕便、犹大的人物介绍。

 当我在地上的生命终结时，神对我的评价会是……
 2:3　长长的族谱列出一代一代的人名，有助我们了解其中一些人物，这节经文有如墓志铭写在族谱之中。“珥在耶和华面前看为恶，耶和华就使他死了。”几千年以后，这是我们对他仅有的了解。人死留名，今世的功过德行，要留给后世追思纪念。活到今天，神对你一生又会如何的衡量呢？有些人大胆放肆地说，他们的生活方式是自己的事，与别人无干。但圣经教导我们，你目前的生活操守，会决定你以后怎样被人记念，更影响神要对你的审判。你今日的行为，其实关系重大。

 在我的生活中，有什么是在神眼中当灭而未灭的东西？
 2:7　“亚干”就是约书亚记第七章所记的、在当灭的物上犯了罪的人。

 这位波阿斯在哪里见过？
 2:12　波阿斯是路得的丈夫，是大卫和主耶稣肉身的直系祖宗。路得记中有他的生平事迹。

 为了要成为一个合神心意的人，我决定要……
 2:15　大卫是圣经之中最着名的人物之一，虽然他不是完美无缺的人，但是给我们留下榜样，说明一生在凡事上要让神居首。圣经称他是个“合神心意的人”（参徒13:22），因为他最大的心愿是事奉神、敬拜神。我们也要像他那样讨神喜悦，在一切意愿与计划之中，以神的事为念。（大卫的事迹记在撒上16:1-王上2:10与代上10:14-29:30之中。对他的介绍请参撒上17章的附录。）

 我可以在哪里找到有关约押、亚比筛的资料？
 2:16　约押的事迹记在撒母耳记下2章3节, 10至20及24章，列王纪上1章3节，历代志上11章4至9节，19至21章各处，他的生平介绍请参撒母耳记下18章的附录。亚比筛的事记在撒母耳记上26章；撒母耳记下2至3章、 10章15至21节及23章；历代志上18章12节，19章各处。他的生平介绍请参撒母耳记下21章的附录。

 又一个迦勒，他是──
 2:18　这里的迦勒，并不是与约书亚察探应许之地的迦勒。作探子的迦勒记在4章15节。


3_OT131ch.htm

 亚比该是──
 3:1　有关大卫的妻子亚比该的详情，请看撒母耳记上25章；并请参撒母耳记上26章人物介绍。

 押沙龙的故事记载在──
 3:2　大卫的儿子押沙龙的事迹，见撒母耳记下13至18章；并请参撒母耳记下15章人物介绍。

 拔示巴，一代君王的母亲──
 3:5　拔示巴的事迹见撒母耳记下11至12章；并请参看列王纪上1章人物介绍。她的儿子所罗门成为以色列的第三任君王，过程记在列王纪上1至11章与历代志下1至9章，关于所罗门，请见列王纪上4章人物介绍。

 在她玛的身上发生过什么事？
 3:9　大卫的女儿她玛惨被奸污的事，记在撒母耳记下13章14节。

 这里列出了所罗门的后裔……
 3:10-14　所罗门的后裔统治南国犹大。罗波安的生平与事迹，见历代志下10至12章。约沙法的事迹及生平，请见历代志下17至20章。亚撒利雅（乌西雅）的事迹与生平介绍，见历代志下26章。希西家的事迹与生平介绍请参列王纪下18至20章。约西亚的事迹请见列王纪下22至23章，他的生平介绍请参列王纪下24章的附录。

 西底家──犹大末代皇帝──
 3:15　约雅敬的事迹请见耶利米书22至28及36章。西底家的事迹请见耶利米书21至39章。

 所罗巴伯是谁？
 3:19-20　所罗巴伯是归回者的领袖，他率领首批犹大和以色列人，从被掳之地巴比伦归回。他的生平事迹请见以斯拉记；其生平介绍请参以斯拉记4章的附录。


4_OT131ch.htm

 我也愿意像雅比斯一样每日求神……
 4:9-10　雅比斯令后人纪念的是他所祈求的事，而不是英勇的作为。他求神（1）赐福与他，（2）帮助他的工作（“扩张我的境界”），（3）在他所行的一切事上与他同在，（4）保佑他不遭患难、不遇艰苦。他承认神才是他生命的重心。我们求神赐福时，也应当求他在我们的事业、家庭、娱乐中掌管一切。凡事顺服神，才能过又美好又得胜的生活！

 我也想像雅比斯那样祈求神　　……只是这样祈求完全吗？
 4:10　雅比斯切切地求神保护他免遭患难、不遇艰苦。我们处身罪恶滔滔的世界，也要求神保守我们平安，不受外面来势汹汹的恶者侵害。但是我们亦当谨慎自守，避免产生邪恶的动机、欲望和行为。所以，不但要求神保护不遇凶恶，也应当求他引导我们的思想与行为。我们可以从让神使我们的内心充满良善的意念开始，来运用神的保护。

 俄陀聂的事迹你记得多少？
 4:13　俄陀聂是以色列头一位士师。他大施改革，使国中得享太平，他的事迹记在士师记1章9至15与3章5至14节中。

 神给我的应许是……我也这样相信？
 4:15　迦勒被摩西差去窥探迦南地，是十二探子之一。只有他与约书亚二人回来作了正面的报告。他们相信神的应许必能帮助以色列人攻占迦南地。迦勒的事迹见民数记13至14章、约书亚记14至15章，其生平介绍请参看民数记15章的附录。


5_OT131ch.htm

 犯罪的结果原是要向神，向人负责的，而我的生活……
 5:1　圣经记载吕便犯乱伦之罪，成为后人的警戒。如此写下他的墓志铭，并不是要羞辱他的名声，而是说明犯罪不仅给人留下痛苦的回忆，罪的苦果更能败坏人的一生。吕便本来是雅各的长子，有权继承父亲的双分产业，又可以率领亚伯拉罕的后裔，那己经成长壮大了的支派。但是他犯了罪，长子名分和特权都被剥夺且祸及整个家族。在你受试探、遇引诱的时候，你要仔细思量，认清罪会苦害你和别人的一生，后果是极其悲惨的。

 “君王由他而出”意指……
 5:2　从犹大支派所出的君王，指大卫与他的王族谱系，也是指大卫最显赫的后裔，就是弥赛亚耶稣。

 有能力的人要靠神，那么我呢？
 5:18-22　吕便、迦得与玛拿西支派的人英勇善战，是因为他们倚靠神。他们虽然有军人本色、能征善战，仍然祷告寻求神的引导。神赐给我们先天和后天的才能为他使用，绝不是要我们以此不倚靠他。我们若靠聪明、才干和力量而不倚靠神，就会骄傲自大。遭遇困境时，我们理当寻求神的旨意，求他的引领，赐下能力，诗篇说：“有人靠车，有人靠马，但我们要提到耶和华我们神的名。”（诗20:7）

 被掳者为什么不能回归？原来　……
 5:22　这里所提被掳之人，是指在公元前722年被掳往亚述的北国以色列的十个支派。他们从此一直没有回到故土（这事记在王下15:29-17:41）。

 有说信徒皆为祭司，祭司的职责又是什么？
 5:24-25　这些族长是大能的勇士，因文韬武略，统领有方而负盛名。但是在神眼中，他们缺少最重要的美德──对神的忠心。如果你想在社会上追名逐利，可能也会忽略人生的真义，就是讨神喜悦、全心顺服他。最终，神要察看我们的内心，判断我们一生的功过。


6_OT131ch.htm

 利未人的职责是什么？
 6章　利未支派被分别出来，在会幕里事奉神（参民3；4），以后则在圣殿之中事奉（参代上23-26）。利未的后裔亚伦（6:3）是以色列的头一任大祭司，神规定将来凡祭司皆要出于亚伦的后裔；其余的利未人，则协助会幕或圣殿中的各种事务，扶助人民，教导他们神的真道，并劝人顺服神的旨意。

 这三位人物很熟悉呀，他们的事记载于──
 6:3　所列的几个人，在出埃及的历史事件中扮演过重要的角色。亚伦的事迹见出埃及记、利未记与民数记，他的生平见出埃及记32章。摩西是以色列最伟大的先知与领袖之一，他的事迹见出埃及记、利未记、民数记与申命记，其生平介绍见出埃及记14章。摩西和亚伦的姐姐是米利暗（她的故事记在出2；15:20-21与民12；21:1。生平介绍在民13章）。拿答与亚比户都因为不顺服神而被烧死（参利10:12）。以利亚撒继亚伦之后，成为以色列的第二任大祭司（参民20:24-28），以他玛在组织民众在会幕敬拜的事奉方面，也起了重要作用（参民4:28, 33；7:8）。

 撒母耳有什么特别？
 6:28　撒母耳蒙神拣选作以色列人的领袖、为神说话，当时以色列正濒临崩溃的边缘。士师记末后几章清楚显示以色列的道德败坏、国势衰颓。但是撒母耳靠神的帮助力挽狂澜，使国家由败亡走上复兴。他使人民认识到：神是他们全体的领袖，因此他们团结一致，晓得只要专心仰望神，整个民族就能领受神的旨意，成就神对他们的托付。（撒母耳按属灵的原则整顿和治理以色列人的情形参撒上；第7章有他的生平介绍）。

 大卫在音乐、诗歌上的贡献是──
 6:31　大卫善用音乐，丰富了敬拜的形式，贡献良多。他设立诗班与伶长，经常在圣殿献唱（25章）。他年轻的时候在扫罗王面前为他弹琴驱魔（参撒上16:15-23）。他也写了许多诗歌，集在诗篇之中。

 我现在有的才能，有什么可以奉献给神，贡献给教会？
 6:31-46　工人与匠人完成了圣殿的建造，利未人与祭司也负起自己的责任。这时有一班歌唱的人要为神献上他们的才华，发出歌颂，这里记载的就是他们中的一些人。你不一定要被按立作教牧人员，才能在教会中一展所长；文员、技工、司事、司琴、诗班员，主日学教师等，都能有特殊的贡献。神既然赐给你独特的才艺，请你好好运用它来事奉神并且荣耀他。

 不按己意顺服神并不容易，但可以从微细处开始，例如……
 6:49　神藉摩西所吩咐的敬拜细则，亚伦和他的后裔都严格地遵守。他们并不是有选择性地只遵从那些自己愿意遵守的规则。乌撒罔顾料理约柜的守则，因而惹祸上身的教训，值得人记取（13:6-10）。不要随己意来顺服神，挑自己喜欢的事来遵从，对不合自己胃口的则不理会。神的道不受时空限制，对我们的生活有全面的影响，并不限于我们所拣选的一部分。

 6:49　有关祭司的详情，请参看利未记8章的注释。
神要藉着他的子民去供应那些为他作工的人的需要，我是否也乐意去做？
 6:54　利未人不像其他支派那样有指定的地业分给他们。他们分散住在以色列的全境，协助各支派敬拜神。所以其余各支派的人，要从自己的土地中分一些城邑与郊野给他们（参书13:14, 33）。

 神对人的吩咐是……
 6:57-80　神曾吩咐各支派要专门设立几座逃城（参民35），给误杀人的作庇护的地方。这些吩咐起初似乎不重要──因为以色列人还未进入应许之地。神有时给我们一些吩咐，即使当时似乎并不适用，但是日后就会显出其重要性。不要因为圣经的某些细节似乎与自己不相干，就撇弃当中的精意。现在顺服神，将来你会明白他赐这些命令到底原因何在。

 拈阄的目的是……
 6:61　以色列人拈阄是为了不以人的意志作决定，让神的手来工作。拈阄就像抽签或掷骰子一样。他们先祈求神的引导，然后才拈阄（拈阄的详细情形，请参书18:8的注释）。


7_OT131ch.htm

 不用说，你一定认识这位约书亚！
 7:27　约书亚是以色列的伟大领袖，曾率众进入神应许之地迦南。约书亚记讲到他的事迹，他的生平介绍见约书亚记2章。


8_OT131ch.htm

 旧约中时有多妻或休妻的事，神的心意是怎样的？
 8:8-10　此处记载沙哈连休了头两位妻子户伸和巴拉之后，与妻贺得所生的儿子。旧约之中有时记载休妻与多妻之事，却并未严加批判，但这并不表示神轻看休妻之事。“……不可以诡诈待幼年所娶的妻。耶和华以色列的神说，休妻的事……是我所恨恶的。”（玛2:15-16）主耶稣解释说，因为以色列人心肠刚硬，所以摩西才准许他们休妻。但这并不是神的心意，因为“起初并不是这样”（太19:8）。所以不要以为凡圣经中没有严加谴责的事，就都是神所悦纳的。

 看见别人比自己更蒙神喜悦、祝福，我会有什么反应？
 8:33　扫罗是以色列的第一任君王，为人心口不一（他的事记载在撒上9-31，生平介绍见撒上13章）。其儿子约拿单跟他完全相反，他虽然是王位的合法继承人，但他深知大卫是蒙神拣选作以色列下一位君王的。他不仅毫不嫉妒，反而帮助大卫逃脱扫罗的追杀。（他的事迹记在撒上14-31，生平介绍见撒上20）。


9_OT131ch.htm

 对于社会上种种不义之事，我可以怎样表达不满？
 9:1　虽然并非全体犹大人都对神不忠，神却使他们全族被掳。人人皆受别人的罪恶株连；即使我们未沾染当今的恶事，也难免受行恶者的影响。单单说“我没有做这种坏事”并不够，我们必须痛斥社会中的罪恶。

 这一章为什么编排在这里？
 9章　按年代次序这一章应当放在历代志下的结尾，因为它记载的是从巴比伦被掳之地归回者的名单。作者把这一章放在这里，是表示关怀他们的需要：作为一个民族，他们需要回到曾使他们强大的起点上，那就是顺服神。

 事奉岗位本没有大小之分，我有这样分类吗？
 9:10-11　提到做神的工作，我们常会以为讲道、教导、歌唱等，显眼的领导工作才算数，但是这里特别提到亚萨利雅被拣选管理神的殿这件事。不管你在教会担负什么任务，在神眼中都是重要的。只要你尽了心，他就喜欢你的事奉，也欣赏你事奉的态度。

 我带着什么眼光、态度去看别人的事奉？
 9:17-18　守门的人看守圣殿的四个主要入口，每天早晨开门让人进去敬拜神。除此以外，他们每天还要做其他的杂务，使圣殿有条不紊──洁净、预备奉献的祭物、数点圣殿用的器皿与材料等（9:22-32）。守门的人必须诚实可靠。今天在教会中，也有管理献金，管理维修的人员，我们也应当尊敬他们的忠心与事奉。

 我对神的敬拜，是否一个荣耀君王当得的敬拜？
 9:22-32　祭司和利未人为敬拜的事费尽心血，既主理复杂的事务（利1-9所记的各种献祭），也要照管许多器物。凡与敬拜有关的器物，他们皆小心保养，好让他们和全体人民能专注于神，全心全意地去敬拜。现代人紧张忙碌，很容易毫无准备、匆匆忙忙地跑进教堂作每个礼拜一次的敬拜。敬拜时我们也许仍想着这个星期的难题，祷告的内容也是即兴的，对所唱诗歌的歌词也来不及细想。但是神要我们的敬拜“规规矩矩地，按着次序行”（林前14:40），这好像邀约贵宾，或与朋友倾谈要事一样，我们应当事前小心翼翼地准备好，再恭敬地到神的面前。

 敬拜神在我生活中有什么位置？我知道敬拜神的重要，只是我的生活……
 9:33-34　许多以色列人把敬拜神视为首务，以在耶和华殿中事奉为圣职。敬拜就是感谢颂赞神的美德、称颂他配受赞美，这应该成为我们生活的中心，而不仅仅是每周短短几十分钟的事情。我们若在各种境遇中与神同在，受他引领，保持事奉他的态度，自然就可以整天不停地敬拜他。你要以敬拜神作为生活的中心，不要把它当作忙碌生活中的一个程序。


10_OT131ch.htm

 以上9章作者列了那么多人名，原来有其意──
 10:1　历代志上1至9章概括了以色列的历史，从神创造人类直到他们被掳到巴比伦为止（公元前586年）。作者从这个观点回溯王国奠基之始，讲到第一任君王扫罗，本书以扫罗之死作为开始（有关他作王的事，请参撒上）。

 这刻神的子民好像都失败了，神在哪里？
 10:10　大衮是非利士人最尊崇的神只，他们相信它能赐雨水，使五谷丰收。非利士人曾在出产五谷的迦南地定居，并为大衮建造了许多庙宇，每遇乾旱就求它施怜悯，甚至在庙里杀儿女向它献祭；到了丰收之日，又会在庙宇中作乱七八糟的享乐，例如羞辱俘虏等（参士16:23-30）。但是，大衮和其他的异教神只一样，无力敌挡真神（参撒上5:1-7）。

 当我看到在位的有不对的地方，我第一个反应是……
 10:11-12　基列雅比的勇士，将扫罗父子的尸体取下埋葬，这种英勇行为提醒我们，要尊重神所赐的领导人。大卫尊重扫罗的地位，不因扫罗追杀他而起杀心（参撒上26章）。对管辖我们的人，我们很容易对他们吹毛求疵、专挑他们的弱点。我们虽然不能为罪行开脱，却应当尊重在位掌权的，无论是在工作场所、在教会中还是在政府中的。保罗吩咐我们要敬重教会的领袖（参帖前5:12-13），和尊重政府的领导人（参罗13章）。

 顺服也有主动与被动之分？
 10:13-14　扫罗对神不忠心，既有主动的一面，也有被动的一面。他不仅做错事，并且没有做应做的事。他存心谋杀大卫，不理会神的吩咐，甚至求女巫指示，这些都是他主动不顺服神的表现。他作王治国，没有好好求神的引导，即是消极地违背神。顺服神也有主动和被动之分，单单避免犯错还不够，我们更须积极追求，行在正路上。

 神没有回答人的求问，是有很多原因的……
 10:13-14　撒母耳记上28章记载扫罗曾求耶和华引领，但是神没有半点回覆；这里说他“没有求问耶和华”，表面看来矛盾，其实扫罗求问的动机和时机都有问题。他从来不先寻求神，总是到用尽了自己的方法都无效，从别处得不到帮助时才求问神。他到末后才求问，所以神不回答他。他只在适合自己的时候才求问神，神也因他一直顽梗悖逆而拒绝他的请求。

 神有他的时间表，但我的时间表似乎较为迫切吧？
 10:14　扫罗在位期间，大卫经常被迫逃亡（参撒上19-30）。其间大卫有机会杀死扫罗（参撒上24:26），早日登上神应许给他的宝座（参撒上16:1-13），但是大卫倚靠神的应许，等候神所安排的适当时间。扫罗的王朝何时终止，不是由大卫来决定的。在扫罗与非利士人的战役中，神照他的应许，令扫罗阵亡。

 是神杀了扫罗？仰或是扫罗自己选择了死？
 10:14　撒母耳记上31章3至4节说，扫罗是自己伏在刀上死的，这里为什么说耶和华使他被杀呢？因扫罗顽梗悖逆弃绝神（参撒上15:22-26），神要惩罚他的过犯（参撒上28:16-19），遂安排了这场战争使他阵亡，将国度从他的家族收回。即使扫罗不自杀，也会死在非利士人手中。


11_OT131ch.htm

 撒下与代上都记载大卫作王的事，是否重复，作者要告诉我们什么？
 11:1,2　撒母耳记下详述大卫作王的事。历代志强调尽管大卫使用了许多人才，其中甚至有扫罗家族的人，但是使他作王的乃是神。神仍然掌管历史，使万事互相效力，以实现他的旨意。历代志说明，不管人如何拦阻神的作为，他仍然管理一切，在万事之中皆有他的美意。

 大卫等候了这个日子多久？我等候神又有多久？
 11:3-4　大卫作犹大王七年半以后，才攻占耶路撒冷。他后来受膏作全以色列的王时，距离撒母耳昔日膏他作王已辗转过了二十年（参撒上16:1-13）。我们应当等候神的应许，即使他所预定的时间跟我们所期盼的不同，也不要心急。

 大卫为何要攻取耶路撒冷？
 11:4　大卫选择耶路撒冷作首都，是基于政治和军事上的考虑，这个城市位于全国的中心，又地处南北支派的边界上，是中立的缓冲地区。在此建都可以减少支派间的疑忌。耶路撒冷也位于高山山脊，易守难攻。（有关耶路撒冷的详细资料请参撒下5:6注释。）

 人人都为自己的名声努力，我呢？
 11:9　大卫日渐强盛，皆因恒心信靠神；扫罗日渐衰微，则是因他把一切荣耀归于自己，毫不依靠神（参撒上15:17-26）。凡是一心想为自己扬名的，很容易失去渴望的美名。我们应当像大卫一样，追求公义诚实和圣洁的行为，成败得失，留得神亲自裁决。

 在属灵的争战中，我是像以利亚撒般勇敢，还是胆小害怕？
 11:12-14　以利亚撒的行动改变了战斗的进程。他周围的人皆在敌人面前奔逃，而他坚守阵地，耶和华也拯救了他。在奋斗争战之时，恐惧会使我们退却，不敢为神作见证，因而也享受不到神所赐的胜利果实。要勇敢地面对恐惧，全心信靠神并持定信仰，最后必然胜利。

 11:15　这三十个勇士是大卫军中最英勇、也是最高级的将领。
他们冒这生命危险只为服事大卫，值得吗？
 11:15-19　三位勇士为了服事大卫，甘冒生命危险去伯利恒城门旁井里打水回来。大卫赏识他们，知道勇士们因对神虔敬得着启发向他忠诚，所以他将那水当作奠祭献给神，表示只有神才配接受这样的奉献。他们将这水献给大卫，他将这水转过来献给神。我们应当效法这三个将自己献给大卫的勇士，不求自己的好处来服事众圣徒（参罗12:10）。我们服事人的时候，就是事奉神了。


12_OT131ch.htm

 洗革拉这座城……
 12:1　洗革拉原是非利士的城邑，大卫逃避扫罗王的追杀，投奔了非利士王亚吉。亚吉乐见以色列的勇士向他投诚，却不知道大卫对他只是假意顺从。亚吉王将洗革拉给了大卫，好安顿他的家眷和军队（参撒上27:5-7）。大卫的住处并不是高级秘密，所以有许多效忠他的人前去投奔归他。

 如果我作领袖，我会如大卫般招贤纳士，还是妒才忌能？
 12章　大卫身边有许多大能的勇士，全是以色列军队中的精英。他们配作大卫勇士的资格是：（1）经过长时期的严格训练，有熟练的技能（能开弓，甩石，使用矛枪等武器）。（2）勇猛坚定（“面貌好像狮子”12:8）。（3）体格强健（“快跑如山上的鹿”12:8）。（4）专心一意地事奉神和大卫。软弱的领导人，常会受干练的部属威胁，但强有力的领袖尽收天下英雄，不会受精明能干的部属左右。

 这些勇士，不分支派，跟随大卫，对我们有何启示？
 12:1-7　所列的勇士皆属便雅悯支派，就连扫罗自己支派的人（参撒上9:1-2）都离弃扫罗转投大卫，他们清楚看出，神已经拣选大卫作以色列下一任的君王。

 古代战场上使用的武器可真多！
 12:2　弓箭手和甩石之人皆有特别的武器。甩石之人用一根皮带或山羊毛的绳子系在浅浅的皮囊袋两旁，甩石前将吊带绕着头抡起来，当一端松开时，石子就射向目标。弓箭是数千年来的兵器，因为非利士人垄断冶铁业，所以以色列人用石头、木头或骨头做箭头（参撒上13:19-20），箭杆则用芦苇或木头，弓弦则用动物的肠子或皮革制成。

 跟随大卫的人各有所长，神也使用人不同的长处，甚至短处……
 12:8　便雅悯人善于射箭、甩石；迦得的勇士则精于枪、盾。以色列人的枪用木头做枪杆，用骨头或石头做枪头，常常从半空朝目标掷去。非利士人的枪是铜枪杆、铁枪头，他们的盾牌是木头造的，外面包上皮革。拿武器的人常拿巨盾走在前面，全力保护作战的勇士。

 圣灵的同在和感动？好像是触摸不到的事情，但也真实……
 12:18　在旧约时代圣灵是怎样工作的？当神拣选人去完成重要任务时，他的灵也赐给人所需的权柄与技能。例如神的灵赐给比撒列做各样巧工的技巧（参出31:1-5），赐给耶弗他武艺兵法（参士11:29），赐给大卫治国的权柄（参撒上16:13），又赐撒迦利亚说预言的权能（参代下24:20）。这一节讲到圣灵临到大卫的勇士们身上，好使他们达成特定的目标。不过，从五旬节开始，圣灵就降临在所有信徒身上，不但使他们有能力完成神的旨意，也恒常住在他们里面（参徒2:14-21）。

 我被什么样的理想吸引着？
 12:22　由于天天有人来归附大卫，以致“成了大军，如神的军一样”。许多人因为大卫英勇善战、连连得胜而被吸引归向他。他们愿意看到神旨意的实现，就是立大卫为王。人常常被伟大的理想，以及英勇、顽强去实现这目标的人所吸引。身为基督徒，我们最伟大的使命就是要使全人类得救。我们若英勇，坚定不移且忠心到底地为主献身，别人就会被吸引来与我们同工。

 利未人入伍？可以吗？
 12:26-29　神在民数记1章47至50节之中说到，不用数点利未人（不要他们服兵役）。这里为什么又把他们中许多人列在大卫的军队中？因为他们虽然可以不被徵召入伍，却主动地支持大卫，为拥立大卫作王而努力。

 通达时务是否就是顺应潮流？
 12:32　以萨迦支派的二百个族长都是“通达时务”之人。他们的知识和判断，令以色列全族知所取舍。现在的教会领袖也必须知晓社会时事，以便能洞察人心背向，为教会作智慧的抉择，并使神的信息适用于现代人的生活。

 大卫作王，百姓欢喜，只因……
 12:40　扫罗不顺服神，在位之日人民受尽了痛苦（10:13），人心思变，期望改朝换代。大卫受膏作王，民众自然喜乐洋溢，大事庆祝。兴高采烈地敬拜神，全心全意地庆贺赞美，是理所当然的事，神既然是我们喜乐的泉源，他也要与我们一同欢乐。


13_OT131ch.htm

 我尝试听取别人意见，只是……
 13:1　大卫花时间和他的文武官员商讨运约柜的事。他身为君王有权定夺，可以下令行事，但是他愿意下属参与决策。这也许是大家众口同声赞同他决策的原因（13:1-5）。我们作主管的时候，很容易独断独行，迫使别人听从。但精明的领导人留心听别人的主张，也鼓励别人参与决策。不过我们应当凡事先求问神，否则，就可能困难重重（参13:10的注释）。

 怎样才算有属灵成就？
 13章　在撒下6章中也记载了这件事，那里说大卫的建造计划已经完成，才把约柜运到耶路撒冷。历代志作者先写大卫搬运约柜的事，好突显他的属灵成就，说明他与神的亲密关系。

 约柜的重要在于神与其子民定约，我有否时刻记起神与我立的约？
 13:3　约柜，也称为神立约的柜，是希伯来人信仰中最神圣的宝物，它是一个大箱子（包金的木箱），内有两块石版，也称为法版，上面有神亲手写下的十条诫命（参出25:10-22）。大卫已经设立耶路撒冷为全国的政治中心（11:4-9），这时，他把约柜运到那里，更使首府成为全国的宗教中心。

 大卫运约柜的目的是让百姓重视神；今天，我当怎样重视神？
 13:3　神的约柜在基列耶琳已经放置了多年；以色列人忽略约柜，就表示他们忽略了神。大卫想把约柜运回来，带到以色列人的生活中心，显明他要全国人民切记神才是国家的基础。如果我们忽略了圣经、教会和与圣徒的交往，我们就会忽略神，因为这些都能提醒我们想到神。我们的生活必须以神为中心。

 13:6　基路伯是大能的天使。
大卫的表达方式是否太激烈呢？又或是我太保守？
 13:8　在旧约时代，敬拜神不仅是严肃的宗教礼仪，大卫敬拜神，以音乐、舞蹈流露欢欣和雀跃的情感，也为圣经所称许。我们的敬拜应当适中，不要偏重于某一类形式，有时要审慎庄严（参出19:14等），有时要热切欢呼。两者之中你需要哪一种？不必限制自己，随圣灵感动去行吧。

 顺从神的律法远胜于自己的热心？顺从和热心，哪一样重要？
 13:10　乌撒为什么被神击杀？因为他用手触摸约柜，那是该被处死的罪。神在摩西五经之中对于搬运约柜有明确的规定（参民4:5-15），而以色列人竟然忽略了。神吩咐由利未人搬运约柜（圣经没有记载乌撒是利未人），用两根贡子穿过它的金环，用肩扛抬（参民7:9），人绝不可用手去摸约柜。大卫用牛车把约柜运回，是仿效非利士人的方式（参撒上6章）。乌撒事前没有自洁，虽热心事奉神，却招致神怒（15:12-13）。这件事也使大卫想起，顺从神的律法远胜于自己的热心。他虽然事先与民间的首领商议过（13:1），却忽略了求问神怎样运约柜。可见亲友的建议绝不能代替神的指示。

 我是否也意识到神不同的属性？
 13:10-14　乌撒因为伸手触摸约柜立即被击杀，但约柜放在俄别以东的家中时，神则赐福给他全家。这件事显示神大能的两面：他既有完全的慈爱，又有完全的公义。他赐大福给顺服他命令之人，也严厉地处罚违命的人。神的处罚可能来得很快，也可能来得迟延；无论如何，它总是要临到的。我们有时会单单注目于神的赐福，忘记了圣经所说，犯罪时“落在永生的神手里，真是可怕的”（来10:31）。不过，我们也有时又太过专注于神的审判，而忘记了他的赐福。不要片面地来看神做事，我们要想蒙神赐福，就要负起责任，照他所规定的，过圣洁、诚实而公义的生活。

 大卫愁烦有原因，这却提示我要……
 13:11　大卫心里愁烦，他对神对自己皆不满，他为自己在搬运约柜的事上做错了而心里难过──欢天喜地的搬运约柜，却令一个人死亡。幸而他的愁烦不久便平静下来，他将约柜暂时放在俄别以东的家里，使他可以周到地去考虑，怎样将它运回耶路撒冷才算正确。一旦他清楚神的吩咐，下一次就可以谨慎地遵神之命而行。


14_OT131ch.htm

 这位希兰王后来又帮助了──
 14:1　日后推罗王希兰也将木材与建筑师傅送往以色列，协助所罗门建造圣殿（参代下2章）。

 若我有大卫的地位，我会有何感受？
 14:2　神赐大卫尊荣和勋业（“使他的国兴旺”），不过，并非仅为他个人的利益。大卫认识到神使他的国强盛事出有因──一切全为他的子民！我们常常以为自己的地位与财富，全是自己努力而来的。但是我们必须切记，是神使我们成为这样的人，并赐给我们一切，为要使我们扶助别人、周济贫穷。

 大卫所做的只是当时的惯例，没有什么不妥？真的没有问题？
 14:3　立三宫六院是昔日中东许多国家君王的惯例，但并不符合神一夫一妻制的标准（参创2:24）。大卫的多妻，虽增加他的权力和影响力，却也使他的家宅不和，屡生嫉妒纷争，甚至有凶杀之事（参撒下11章附表列出的多妻的恶果）。

 14:8-16　在撒母耳记下5章，有这场战役的地图。
我在每件事情上以什么心态求问神？
 14:10　大卫在出征之前，先求问神，求他同在并引导。我们常常等到事情一团糟的时候才求问神，却为时晚矣。你是否到计穷力竭之时才求问神？你应当首先求问他，这样就可以像大卫一样，得到意想不到的帮助，避去大灾难。

 我也曾立下决心除去心中的偶像……
 14:12　大卫迅速果断地除灭偶像，有助全国的统一，使人民专心一意地敬拜独一的真神。他顺服律法的吩咐：“你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像”（申7:5）。他的继任人之中，鲜有完全除灭偶像的，因此导致以色列民众道德的极度衰败。

 我有什么神不喜悦的行为仍未完全除掉呢？
 14:12　兵士常喜欢从战争之中留些战利品作为纪念（撒下5:21说，跟随大卫之人拿去非利士人所弃的偶像），所以大卫吩咐将偶像统统烧毁。对于罪应有的惟一反应，就是与它一刀两断、完全隔绝。你不能一方面信从神，同时又保留部分的旧生活，因为如此你的思想行动必日渐远离神。凡在你生活之中占据神当有地位的，一概要除去，好使你一心一意地跟从他。


15_OT131ch.htm

 对神的敬拜不是随时随地吗？还要作什么准备？
 15:12　祭司自洁准备抬耶和华的约柜。自洁是为着担任圣工而将自己分别出来，不沾染世俗，并洁净自己。这一班祭司履行象徵的仪式，使本身远离罪恶。这是按民数记8章5至8节所定的礼仪，洗濯衣服、洁净自己。我们现在不需要履行这种礼仪，却可以藉着读经，准备自己的心去参加敬拜。
神击杀乌撒事件，看似太过严厉，但我能明白多少？
15:13　大卫所指的是本书13章8至11节与撒母耳记下6章1至11节所记载的事。他用牛车将约柜运回以色列，牛失前蹄，乌撒伸手去扶约柜，立刻被耶和华击杀。错误不在于大卫定意搬运约柜，而在于他所用的方法。他或者不曾理会，或者没有深究神律法中对搬运约柜的明令。经过这次教训，他显然知过能改。这件事是实物教材，神以此来教导全以色列人，叫他们知道神管理君王，不能反其道而行，由君王管理神。如果神准许大卫随随便便，任意处理他的约柜，对人民的信仰将有何等大的影响！

 不明白神的意思我就不做嘛──不明白时也要顺服神？这……
 15:13-15　大卫想搬运约柜，第一次计划失败（13:8-14），他学到一个重要的功课：神有明确的规定，应当遵守无误，才算明智。第二次他已知道约柜应当由利未人扛抬（参民4:5-15）。我们对于神这样规定的内中含意未必完全明白，但是确知他的智慧是完全的，他的判断毫无错误。要明白神的教训，在于认识他的真道，正如孩童长大成人以前，很难完全猜透父母的心意一样，我们在今世也不一定完全明白神立例的理由。不过最好是先顺服神，然后才考究缘由，别因为不明白理由就不顺服神。

 “要用角声赞美他，鼓瑟弹琴赞美他！”大卫做到了；赞美神是否我生活的一部分？
 15:16-25　盛大的庆典应有宏伟的乐队，不但可以助兴，也鼓舞人心，使人全神贯注，对盛事留下深刻印象。在开始任何事情之前先颂赞神，也能激励我们将自己最好的献给主。你要养成颂赞神的习惯，面对任何遭遇，都能体会更大的喜乐与能力。

 中国人表达感情方式都是比较保守，是因为怕自己失礼或失去尊严？
 15:29　大卫甘愿被人看为愚拙，也要表明他对神衷心的感谢。米甲和他完全相反，她觉得大卫踊跃跳舞，有失作君王的“尊严”，因而表示讨厌，所以约柜运回耶路撒冷的时候，她并不快乐。在她父亲扫罗作王时，敬拜神的事极其马虎，沦为死气沉沉的仪式。米甲能接受大卫作得胜的王，但不能赞同他无拘无束、自发地颂赞神的表现。有时某些虔敬之士由衷敬拜神的方式，在我们看来可能觉得傻气，但是我们应当接纳他们向神表达的感恩颂赞；照样，对敬拜神的事，凡是当做的，我们都不要惧怕去行。


16_OT131ch.htm

 恒常的赞美神，会否变得麻木呢？
 16:4　大卫指派一些利未人，恒常不断地颂赞感谢神。颂赞感谢应当成为日常生活的一部分，而不是只在特别的庆典中才做的。你持之以恒地颂赞神，你就不会把他所赐的福当作理所当然的。

 大卫对神的颂赞有哪些值得学习的地方？
 16:7-36　在这一段诗歌颂词之中，有四种由衷的感恩：（1）纪念神过去的作为；（2）将这事告诉别人；（3）向别人显示神的荣耀；（4）将自己的时间、才智与一切都献给神。只要你对神真心感谢，你在生活中就会自然流露出来。

 这首诗我在哪里见过？
 16:8-36　这首诗有些地方与诗篇类似。其中16章8至22节与诗篇105篇1至15节，第16篇23至33节与诗篇96篇，第16章34至36节与诗篇106篇1节及47至48节相似。

 神的应许时常被提及，是怕以色列人会忘记吗？我又记得哪些？
 16:15-18　神最初与亚伯拉罕立下此约（参创15:18-21），以后传给以撒（参创26:24-25），又传给雅各（参创28:13-15）。神应许将迦南地（就是现在以色列国所在之地）赐给他们的后裔，并应许弥赛亚将由他们而出。

 神哪些属性当得我的赞美？
 16:25　颂赞神的主要途径，是在别人面前宣告神的美德与属性。我们承认他的良善，高举他完美的德性，让众人能够看见他的荣美。赞美神很有益处，它能使我们的心思超越一己的困难与缺乏，专注于神的大能、怜悯、君尊、威严与慈爱上。

 敬拜的时候，我以为自己只是一位观众，不是吗？
 16:29　真正的颂赞也包括将荣耀归于神。你敬拜神的时候请牢记──将一切的荣耀归与他。

 我的工作都排得满满的，哪有时间事奉神呢？
 16:37　亚萨和他的利未人弟兄在约柜前事奉，主理日常的工作。事奉神并不限于宗教的活动，也包括日常的事务。即使你没有传道与教导的机会，神也能使用你为他做工。有哪些工作呢？是洁净、服事人、歌颂、策划，或是行政工作？你要每天寻找事奉的途径。

 敬拜神不只是在教会内，在家里也可以与家人一起敬拜神，要如何实行？
 16:39　尽管耶和华的会幕仍在基遍，大卫却将神的约柜运回耶路撒冷。他计划将会幕与约柜，一同放在耶路撒冷的新圣殿之中，使那里成为以色列人惟一的敬拜中心。不过，圣殿直到所罗门的时代才落成。在它盖好以前，以色列人有两个敬拜中心，并有两位大祭司（15:11），一个在基遍，另一个在耶路撒冷。


17_OT131ch.htm

 我住在舒适的地方，享用丰富的食物，但在远方某处有人却……
 17:1　大卫觉得自己住在华美的香柏木宫殿里，但作为神同在标记的约柜反而留在帐幕里，所以感到内心不安，想为神建造圣殿。他的心意是好的，却不合乎神所定的时间表。神吩咐大卫不要给他建造圣殿（17:3-4），大卫就乐意地顺服神所定的时候。如若你过着相当豪华的生活，而神的工作，他的教堂，或是教牧人员都有欠缺，神也许要你起来，扭转这种局面。你应当像大卫一样采取行动，去改善这种情势，不过你也要甘愿按照神所安排的时间进行。

 神既是丰盛的，我还有什么需要为他做呢？除了献上我自己……
 17:3-14　神不愿要战士为他建殿（28:3；王上5:3）。大卫为使全国统一，流了许多人的血。所以建造圣殿的荣耀留给他的儿子所罗门。他要将一个国泰民安、统一的国度传给他的儿子，让后人可立刻建造华美的圣殿。

 神的应许在何处成全？
 17:10　神应许要征服大卫的所有仇敌。18至20章就讲到神如何成全他的应许。

 神的应许有否实现？
 17:12-14　既然神赐下应许，要坚立大卫后裔的国位直到永远，后来以色列人为什么还从应许之地被掳呢？神对大卫的应许有两部分。第一部分是有条件的：只要大卫的后裔能顺从神的律法并且尊崇他，就会不断地有人坐以色列的王位。第二部分则是无条件的：他将来有一位后裔要永远作王，这一位就是耶稣基督（弥赛亚）。这应许的第一部分，建基于大卫子孙对神的忠心顺服上；第二部分则不管他的后裔行为如何都必应验。

 我为神构想的计划竟被别人来实现，我的感觉是……
 17:16-20　神告诉大卫，他的儿子所罗门必得建造圣殿的荣誉。大卫极度谦卑地回应，毫不怨懑。这位打败仇敌、深得人民爱戴的君王竟然对神说：“我是谁，你竟使我到这地步？”他承认神才是真正的君王。神也为我们做了如此多的事，他还要做得更多！我们应当像大卫一样自甘卑微，将荣耀归给神，对他说：“主啊，没有谁像你。”若神拣选别人来实现你的计划，你能这样谦卑地回应吗？

 祷告不就等如祈求吗？
 17:16-27　大卫谦卑地向神祷告（17:16-18），颂赞他（17:19-20），承认神对他的赐福（17:21-22），顺从神的决定，领受他的应许与命令（17:23-24）。我们有时只急于向神提出请求，把困难告诉他，但是上述的祷告范畴能加强我们的灵命。所以你要用时间颂赞神，数算他的赐福，确认你对神所吩咐你做的事情的委身。

 遇困难时我只看到困难，神的应许嘛……
 17:21　大卫对以色列人出埃及的提及，对最初读到历代志的以色列人有特别的意义──他们或则刚刚开始，或则已经完成从巴比伦回归故居的旅程。纪念神曾率领祖先第一次出埃及，重温神当日的各种应许，思念神的怜悯与保护，能鼓励被掳之人按神的应许再一次回到故土。


18_OT131ch.htm

 现在的荣耀，将来的荣耀，我会选……
 18:6, 14　大卫是得胜而公平的君王，我们从他的辉煌成就可略窥基督作王时会是何等情形──完全的得胜和公义。大卫的荣耀尚且伟大，主基督的荣耀又将怎样呢！我们凭信心与主耶稣基督密切相连，这是圣经给我们的大好信息，将来我们与他一同作王，也要与他一同得荣耀。

 财物、智慧都献上了，但我的心……
 18:9-11　哈马王陀乌将礼物送给大卫，大卫将礼物分别为圣献给神。人很容易以为经济与物质上的蒙福，都是来自自己的本事与劳苦，没想到那是慈爱的神所赏赐的（参雅1:17）。神赏赐了你什么？将你的恩赐与才智皆献给他，并用来事奉他。他要引领你，使你善用所有的，第一步就是甘心乐意地摆上自己。

 大卫将胜利归与神；我呢？将成就归于神，还是自己？
 18:13　本章所记载的几次战役，说明神使大卫胜而又胜的情形。不信主之人会以为胜利是计谋加上幸运。大卫承认他的成就和神息息相关，我们应当像他一样，不要将神的作为当作自己的功劳。

 大卫吸引了很多的人追随他，那是些什么人？
 18:17　基利提人和比利提人可能是一支外国军队，在大卫逃避扫罗的时候他们来投靠他直到大卫登基后仍然对他忠心耿耿（参撒下15:17-18），且成为他的卫士。


19_OT131ch.htm

 亚扪人的来历……
 19:1　亚扪与以色列东部边境毗邻。他们的民族有一个龌龊的起源──他们的始祖便亚米是罗得与女儿乱伦所生的（参创19:30-38）。亚扪人与以色列人世代为仇，到士师时代兵力强盛达到巅峰。大卫是第一位压制了亚扪人的军事领袖，使他们以后多年不能再扰害以色列人。

 别人若对我好，我第一个反应会是……
 19:2-3　哈嫩误解大卫的用意，由于他疑忌太甚，结果自取其祸。人由于过往的经验，很容易凡事猜疑别人，查问别人的行动，猜忌对方的动机。我们对人处事虽然要谨慎明智，却不可凡事推断别人不怀好意。

 胡须被剃，衣服被割意味着……
 19:4-5　以色列的成年男子通常都留胡须。如果被人强迫剃须，会使他感到异常难堪；况且大卫的使者被割去下半截衣服，半身赤裸。哈嫩羞辱了这些人，并以此来凌辱以色列人。

 哈嫩文过饰非，我如何对待自己所犯的错？
 19:6　哈嫩不仅没有认错，寻求大卫的饶恕与和好，反而花大笔金钱想遮掩过失。他这样做付出了极大的代价（20:1-4）。遮掩过错常常比诚实地认错付出的更多。人想藉着自辩平息过犯，结果使过失更加严重，倒不如一看出自己犯错就立刻求对方饶恕并与之和好，这样双方就都免去许多痛苦烦恼。


20_OT131ch.htm

 本书略去大卫与拔示巴犯奸淫一事，是想隐瞒什么？其实是──
 20:1　列王出战，大卫却留在耶路撒冷，就在这时犯了奸淫罪（参撒下11-12章）。历代志上略去这件事不提，可能因为这卷书重点在记载神对以色列人的眷顾，和神如何祝福象徵神同在的圣殿。大卫与拔示巴犯奸淫的事，不合这卷书的宗旨。在本章与下一章之间提及的年代中，曾发生押沙龙的叛乱事件（参撒下15-18章），可能因为同样的原因，也略去不提。

 大卫怠惰时，使试探有机可乘。我是懒懒散散，还是把握机会为主做工？
 20:1　列王出征多在春季收割之后，此时农耕的工作轻省下来，军队就能出外争战。他们在冬季策划好将要攻取之地，一俟天气转好，军队便出发；但是大卫没有抓住这个机会，他留在后方，只派约押率领军队出战。就在此怠惰之时，大卫与拔示巴犯了奸淫之罪。你要留意生命中的“春天”，那是神要你作回应的时刻，你要采取主动，遵行他的旨意。就是在这些关键的时刻我们对试探易有最敏锐的警觉。你要坚定走上神定规的道路，不要懒散让试探有机可乘。

 20:1　拉巴是亚扪人的首都，现代约旦王国安曼所在地。


21_OT131ch.htm

 同是数点人数，神怎么降罚于大卫呢？原来……
 21:1　大卫数点人数带来重大灾祸，因为这有别于民数记所记载的那次（参民1-2），那次是神吩咐摩西统计人口的；而这次的数点却起因于大卫想夸耀强大的军力。他既想清楚掌握自己的军事实力，就已经开始倚靠兵力胜于倚靠神了。倚靠神的大能满有信心，跟蒙神使用成就了大事而沾沾自喜，这两者之间实有微妙的区别。

 一个简单的行动，背后的动机却是……
 21:1　这一节说，撒但激动大卫 数点人民。难道撒但能强迫人去做坏事吗？当然不能，它只是诱惑大卫，将坏主意放在他心里，大卫中计按照试探去行。大卫想数点人民，本来并不违背神的律法，但是他的动机是错的──想以兵力为夸耀，忘却真正的力量出于神。撒但自从在伊甸园诱惑始祖以后，就不断引诱人犯罪。就连没有崇高道德理想的约押，都看出这种数点是犯罪。从大卫的例子可见，一个行动本身可能并不错，但如果是出于贪婪、狂傲，或是自私的动机，就是大罪了。有时错误并不在于行为本身，乃是动机不对，所以在我们行动以前，必须衡量自己的动机。

 忠于神的大卫也会被撒但试探；我呢，我何时最易被试探？
 21:1-3　大卫随从撒但的试探，神藉约押劝谏，给他开一条出路，但是大卫的狂傲使他听不进约押的忠言。他信靠自己的力量，忘却神的大能。如果我们觉得自己了不起，信靠自己而不信靠神，便会马上陷入撒但的圈套。自负使我们远离神，在你受到试探的时候，要检讨内心的动机，好明白外在的引诱为什么会那么厉害。（参林前10:13关于逃避试探的教诲。）

 认罪不易，悔改更加……
 21:8　一旦大卫认识到自己的罪，就将罪责全部承担下来，并承认过错求神赦免。许多人想把神和基督教的好处加到他们的生活之中，却不肯认罪；但是我们必须先认罪悔改，然后才能领受神的赦免。我们当像大卫一样，对自己的错误负责任，并且向神认错，然后才能得到赦免，让他继续在我们身上动工。

 我生命中哪些事情是罪带来的恶果？给我什么启示？
 21:13-14　罪有一种多米诺骨牌效应，只要一犯罪，接着便有一连串的后果。我们恳求神宽恕，他虽然会原谅我们，但是罪所带来的后果却往往不能免除。大卫求神施怜悯，神应允他并在灭命天使完成任务以前，吩咐他们住手，但是大卫犯罪的结果已经无法弥补。神虽然常常赦免我们的罪，也减轻罪的苦果，但是罪的疤痕仍然存在。我们行事为人，要先想到可能产生的后果，好提醒我们悬崖勒马，以免后患无穷。

 一人犯罪，竟有七万人被杀，为什么会这样严重？
 21:14　大卫犯罪为什么叫七万人遭殃？首先，在撒母耳记下24章对同一件事的记载中提到，耶和华神是要藉这件事审判以色列人（参撒下24：1）。另一方面，圣经强调神的子民是一个整体，领袖犯罪是会祸及所有神的子民的，在撒母耳记下21章1节提到神因为扫罗杀死基遍人而降三年饥荒一事，所以祭司犯罪等同全会众犯罪，官长犯罪也比一般老百姓犯罪更为严重（参利４章对赎罪祭的处理）。今日教会的领袖们要小心啊！神的子民作为一个整体，彼此也会互相影响，正如保罗指出的“一点面酵能使全团发起来”（参林前5：6）。神使我们互相凭倚，在一起工作，不管我们觉得那是否公平，我们的行为总是常常影响别人。我们不能完全明白神施行这样严厉的处罚的用意，我们也不知道当时的先知、各支派的首领以及王的谋士身在何处，有否追随大卫的罪恶，赞同他行事。但是我们确实知道，单单信靠军事力量，这种心态就是拜偶像。容许任何事取代神的地位皆是犯罪，都会造成灾难性的后果。

 献祭是要献祭者自己付上代价的，但我在主日崇拜中……
 21:21-24　大卫想买阿珥楠（撒下24:16的译名是“亚劳拿”）的禾场给耶和华筑祭坛，阿珥楠慷慨地将它奉送。但是大卫不肯接受，他说，“我不用你的物献给耶和华，也不用白得之物献为燔祭”。大卫想给神献祭。“献祭”一词的意思是指将献祭者自己、他的时间或他的金钱等献给神。神所要求的不但是献上象徵性的礼物，且要我们甘心乐意地奉献，更要我们献得具有意义。如果将你不花钱得来的献给神，又怎能表明你对他真心真意呢？

 基遍在以色列人历史中原来地位很重要──
 21:29-22:1　基遍是便雅悯支派的一个城市。扫罗是便雅悯支派的人，他毁灭祭司城挪伯以后，就将耶和华的会幕移到基遍。基遍在耶路撒冷西北，约有两小时的路程。


22_OT131ch.htm

 我是否已到一个地步，以为神不会再赦免我的罪了？
 22:1　大卫因犯了严重的错误因而遭殃，因此他买了一块地，在其上建筑祭坛，以后又在那块地上建造神的殿，作为神同在的象徵。以后每逢人进入圣殿，都会记起神才是他们真正的君王，世上众人连同作王的在内，都有过错、都会犯罪。只要我们为罪忧伤痛悔并寻求神的赦免，他都能使用这些事，以成全他的美意。在我们认罪以后，就令神有了转祸为福的机会。

 我为儿女、家人的属灵生命预备了什么？
 22:7-10　神告诉大卫，不要他来建圣殿；这任务要留给他儿子所罗门去完成。他从神手中谦卑地接受“否决”，并不因儿子有建造圣殿的光荣而嫉妒，反而积极为所罗门建圣殿作准备。我们现在也应当采取步骤，为自己儿女预备道路去发现和完成神的旨意。尽管他们迟早要为自己作抉择，可是我们能帮助他们，为他们作些必要的准备：教给他们祷告与读经的方法、怎样明辨是非，并明白参与教会事工的重要性。


23_OT131ch.htm

 所罗门作王的历史还记载于──
 23:1　关于所罗门登基，以及亚多尼雅想篡夺王位的详情，见列王纪下1-2章。

 第23章之后的第5章作者要交待什么？
 23章　大卫虽然不能建造圣殿，却为圣殿多方准备，态度极其认真。他不但为圣殿预备了经费和材料，并且为行政工作以及敬拜聚会作了多方面的安排和设计。最初读历代志的人，是从被掳之地归回，重建被巴比伦军队毁灭的圣殿的人，这一段建造圣殿过程的史料对他们极其宝贵。以下的五章，说明行政组织对平稳有效的事奉是不可少的。

 又是数点人数？这次……
 23:3　大卫这一次数点人数蒙神悦纳，而在21章之中所记载的那次却招耶和华惩罚，原因何在？因为这一次只数点利未人，就是被分别出来事奉神之人。这次数点是为了组织他们做圣殿的工作，不像上次，数点战士的数目是出于大卫的骄傲与自负。

 神人是指什么呢？神圣？抑或　……
 23:14　本节提到摩西并称他为“神人”。属于神的人无论男女，他们身上都反映出神的同在、形像与大能，这是对人多么意味深远的描述！

 祭司和利未人各尽其责；我在教会尽上了当尽的本分没有？
 23:28-32　祭司和利未人在圣殿和它的周围有不同的工作。祭司有权献祭，利未人则被指派分别出来协助祭司。利未人作长老、执事、保管助理、乐师、搬运、修理及守门等工作。祭司与利未人同出于利未支派，不过祭司必须是第一任大祭司亚伦的后裔（参出28:1-3）。祭司与利未人都领受以色列人的十一奉献，并从分给他们的城邑之中得到经费。如果没有祭司与利未人同心主领宗教礼仪，以色列人就不能在圣殿敬拜神。他们的责任尽管不同，在神的计划之中却是同样重要的。不论你在教会中居于什么地位，你的事奉都能让会众受益。


24_OT131ch.htm

 看以色列人事奉的组织那么复杂，好像不太适合现代需要吧？
 24:1-19　圣殿中的事奉有精密的组织，但这并不阻碍圣灵的工作，却为有条不紊地进行敬拜提供了条件（参林前14:40）。我们有时以为策划与组织是不属灵的行为，可能妨碍人自动自发的敬拜，其实程序与组织能令我们向神自由地回应。事先作出智慧的安排且预备有方，到时就能有条不紊地敬拜，使我们体验到毫无拘束的喜乐，也使神大得荣耀。

 这位亚希米勒是何人？
 24:3　这位亚希米勒是亚比亚他的儿子，是被扫罗屠杀的祭司亚希米勒的孙子（参撒上22:11-18）。亚比亚他与撒督在大卫作王时共同作大祭司，一位在耶路撒冷，就是神的约柜安放的地方；另一位在基遍，在神的会幕里事奉。从本节与18章16节看出，亚希米勒在他父亲渐渐年老的时候，已经担当亚比亚他的一些职务。

 这里解释了以利亚撒的族长比以他玛的多一倍的原因：
 24:4　以利亚撒的后裔有十六个族长，比以他玛的八个多一倍，有三个原因：（1）他的两个兄长拿答与亚比户，从前在献凡火的时候被烧死（参利10），由此他继承了长子的名分，这名分包括承受父亲的双分产业。（2）他的后裔比以他玛的后裔人数更多。（3）他的后裔大有领导才能。这二十四班人按着班次，进入圣殿办理事务。

 事奉岗位转换有什么好处？
 24:7-18　这二十四班祭司按着班次，每一班每年在圣殿里事奉两个礼拜，其余的时间则在家乡事奉，这种制度一直延续到主耶稣的时代（参路1:5-9）。撒迦利亚便是亚比雅班内的祭司，当他在圣殿供职时，天使向他显现，预言他将要生一个儿子，就是施洗约翰。


25_OT131ch.htm

 今天我要向人传什么信息？
 25:1　说预言不但讲述未来的事，也包括唱诗颂赞神与传扬他的信息（参林前14章）。作先知的可能是乐师、农夫（参摩1:1）、主妇（参王下22:14）或领袖（参申34:10）──凡是勇敢、准确地代神传言，想领人民回转敬拜他的人，都可以作先知。大卫从许多歌唱者与乐师之中，选出这一班才华出众的人来向别人传颂神，并以音乐鼓舞人心。

 在教会敬拜中，我是敬拜者，抑或只是观众？
 25:1-7　在帐幕之中有许多方式可以敬拜神。有些人说预言和唱歌（25:1），有人称谢颂赞神（25:3），也有人吹奏乐器（25:6-7），神要全体的子民都敬拜他。你可能不是音乐家，不是先知教师，但是凡你所献上的一切，神都会悦纳。你要发展自己的特殊才华来事奉神（参罗12:3-8；林前12:29-31）。

 大卫建立班次管理圣殿，给我们的事奉有何启示？
 25:9-31　大卫将歌者、乐手分为二十四班，与祭司的二十四班相配合（24:7-15）。这种任职的班次，使圣殿的管理有条不紊，训练人员卓有功效，并令敬拜神的方式多采多姿。因为每一班都任职一个短期，就能让更多人有参与的机会。


26_OT131ch.htm

 在教会中经常要做些毫不起眼的事情，我觉得……
 26:1　圣殿守门的利未人共有四千名（23:4-5），他们也做其他工作。他们的任务包括：（1）查看每天使用的器物，确保还原。（2）储存、供应、安排给祭司与献祭者的食物。（3）看管器物。（4）调和每天所烧之香。（5）数算人民所献上的礼物。（关于圣殿守门的详情，参9:17与18节的注释）

 在经济有困难的家庭，如何看出儿女是神赐的福？
 26:5　神赐福给俄别以东。从人类的整个历史中可以看到，子女的地位常有不同，他们有的被人极其看重，有的却被虐待与欺骗。但是圣经的看法是一贯不变的──儿女是神所赐的福分，是耶和华所赐的产业。神从来没有说儿女是父母的重担（参诗127:3-5；可10:13-15）。

 你对神的奉献是出于乐意，还是不得已的呢？
 26:27　战利品属于得胜的军队自是理所当然的，但是有些军人将战时所夺的财物其中一部分分别为圣、送入圣殿，以表示他们对神全心全意的奉献。我们应当效法这班战士，诚心献上自己所能献的，而不是出于规定才献上。你要对神作喜乐和爱的回应。


27_OT131ch.htm

 “大卫王记”是──
 27:24　《大卫王记》是一卷历史文献，它和其他的官方文牍皆存放在王室档案中，可惜今已失传。（参王上14:19）

 “亚希多弗作王的谋士”，后来他……
27:33-34　押沙龙背叛大卫，亚希多弗也加入叛党。户筛假意对押沙龙效忠，所献计谋却令押沙龙败亡（参撒下15:31-17:23）。


28_OT131ch.htm

 有时人会只注意负面的事情而忘记了神的应许，我呢？
 28:1　这卷书的末后两章讲到大卫将以色列的王位移交给所罗门。作者没有提到亚多尼雅阴谋篡位，也没有提到大卫年老体衰（参王上1-2章），只专注于正面的信息──神对以色列人的计划，和他对大卫后裔的应许。

 在位的都是神拣选的，今天我要为哪个领袖祈祷？
 28:5　以色列这国度是属于神的，并不属于大卫，也不属其他任何人。所以，他们的君王也就是神的代表，奉神的命令使国人遵行神的旨意。因此神可以随他的意思，拣选人作以色列的君王，不用依从继承的惯例。大卫并不是扫罗的后裔，所罗门也不是大卫的长子，但神却让他们作王，与世袭丝毫无关。

 大卫吩咐所罗门的，也适于我吗？我是把查考圣经放在第一位，还是……为何？
 28:8　大卫吩咐所罗门要谨守遵行神的一切诫命，以使以色列国繁荣，使子孙永远坐享以色列的王位。查考、顺服神的律法，乃是君王神圣的本分。圣经的教训是使人得平安与福乐，是公义的秘诀，除非你查考圣经，否则你绝不能得享这些福气。如果我们不理会神的旨意并忽略他的教训，不管我们想建立什么，甚至跟神有关的属灵事业，结果也必然失败。你要恒切查考圣经，以便认识神的命令，且不断运用在生活上。

 我还有什么事要向神隐藏？
 28:9　“耶和华鉴察众人的心　……”没有一件事能向他隐藏。他洞察人心，知道人的肺腑。神曾差遣拿单揭露大卫的奸淫和杀人罪，使大卫学到严峻的功课（参撒下12章）。大卫吩咐所罗门要向神完全坦诚并对他专一。向这位全知的神隐瞒什么心怀意念真是愚昧。神既全知，我们便更喜乐，毫不惧怕，因为连我们最坏的事他都知晓，但他还是那样爱我们。

 28:13　对祭司及利未人工作的吩咐，记在23；24章内。
可以刚强壮胆是因为我真的很勇敢？或是……
 28:20　大卫劝所罗门不要因为任务艰巨，既作君王又建造圣殿，就心里惧怕。惧怕能使人停顿不前，工作的规模、危险，以及压力，常使我们畏首畏尾。这里给我们消除恐惧的一剂良方，就是不要注视恐惧，要勇敢地展开工作。要成就大事，最困难、也最令人畏缩的，就是开始行动。


29_OT131ch.htm

 所罗门登基──
 29:1　所罗门在公元前970年登基作以色列王。

 别人看到我们的教会，会觉得我们的神是个怎样的神？
 29:1　人很容易对教堂的宏伟建筑着迷，却忽略真正的教会──就是神的子民。但若完全轻忽教堂建筑物也是不对的。大卫说明这一点，“这殿不是为人，乃是为耶和华神建造的”。我们应当避免奢侈浪费，却必须记住，每一间教会建筑物皆可作为神的一个见证。怎样才能善用你教会的建筑物使世人认识神呢？

 今日有谁乐意为神献上……
 29:3-5　大卫将积蓄的金银献上来建造耶和华的殿。他鼓励别人效法他的榜样，他们也乐意为此而献上自己的财物。建会幕（参出35:5-36:7）与圣殿的材料，都是人民甘心乐意奉献的。我们应当像大卫一样，承认一切所有皆是从神而来的（29:14-16）。我们可能不及大卫富有，但是可以培养这种乐意奉献的心。神并不计较我们有多少，而是看我们乐意奉献之心有多大。

 大卫的热心激发其他人效法他：我奉献的心，对其他人又会否有影响？正面？负面？
 29:6-9　这些首领为神的圣工乐意献财物，表明他们处理金钱的正确态度。保罗在哥林多后书9章7节说：“各人要随本心所酌定的，不要作难，不要勉强，因为捐得乐意的人，是神所喜爱的。”我们心存感谢而慷慨奉献时，我们的态度也能鼓励他人。对神的圣工应慷慨奉献。

 “我们在世的日子如影儿……”我的时间要怎样运用？
 29:15　大卫将神永恒不变的本质，与人如飞而去的一生相比。除了神那不变的性情，天下万事都无法长存。我们最值得炫耀的行为，有一天在神面前都会消失无葾那么我们还有什么可以倚靠呢？只有与神相亲，建立关系，才能有永远的价值。他的慈爱永不止息，没有人能将他的爱夺去。

 我要向神求一个怎样的心？
 29:19　“诚实的心”的意思是把自己完全归主为圣。这是大卫对所罗门的盼望──渴慕事奉神过于一切。你是否觉得难以奉行神的心愿？或者更难有遵行神旨意的决心？神能赐你完全奉献的心，只要你相信耶稣基督，这种心志就已经在你心里了。保罗说：“你们立志行事，都是神在你们心里运行，为要成就他的美意”（腓2:13）。

 什么遗产最宝贵？房屋、金钱？属灵遗产？
 29:25　所罗门的财富和威严，胜过他父亲大卫。大卫因为与神有亲密的关系，所以将属灵的遗产留给所罗门。我们所留给儿女的金钱与权力，远不及属灵的遗产。你的儿女能从你领受什么属灵的遗产呢？

 先见是……
 29:29　先见从异象或异梦之中，领受到神的信息，又传给人民。

 若将我的一生也写成书，神在书中会占着什么位置？
 29:30　这一卷书生动活泼地描述人与神保持美好关系是何等的重要。前面九章强调属灵产业的宝贵；第二部分详述大卫的生平。圣经的人物之中，很少有像大卫这样与神亲密的人，他每日与神相交，使他的敬拜有能力，使他更渴慕为神建造殿宇。他的一生告诉我们与神亲密（藉着研读圣经，顺服他的话语，每日与他相交）的重要性。历代志下说明另一方面，在人不能紧紧地倚靠神的时候，人的一生（在灵性上，精神上，社会生活上）就会急速败坏。


OT142ch

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36


1:1 | 大卫的儿子所罗门国位坚固。耶和华他的 神与他同在，使他甚为尊大。
1:2 | 所罗门吩咐以色列众人，就是千夫长、百夫长、审判官、首领与族长都来。
1:3 | 所罗门和会众都往基遍的邱坛去，因那里有 神的会幕，就是耶和华仆人摩西在旷野所制造的。
1:4 | 只是 神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，
1:5 | 并且户珥的孙子、乌利的儿子比撒列所造的铜坛，也在基遍耶和华的会幕前。所罗门和会众都就近坛前。
1:6 | 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。
1:7 | 当夜， 神向所罗门显现，对他说：“你愿我赐你什么，你可以求。”
1:8 | 所罗门对 神说：“你曾向我父大卫大施慈爱，使我接续他作王。
1:9 | 耶和华 神啊！现在求你成就向我父大卫所应许的话。因你立我作这民的王，他们如同地上尘沙那样多，
1:10 | 求你赐我智慧聪明，我好在这民前出入；不然，谁能判断这众多的民呢？”
1:11 | 神对所罗门说：“我已立你作我民的王。你既有这心意，并不求资财、丰富、尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民；
1:12 | 我必赐你智慧聪明，也必赐你资财、丰富、尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。”
1:13 | 于是，所罗门从基遍邱坛会幕前回到耶路撒冷，治理以色列人。
1:14 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
1:15 | 王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。
1:16 | 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
1:17 | 他们从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。


2:1 | 所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。
2:2 | 所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。
2:3 | 所罗门差人去见推罗王希兰说：“你曾运香柏木与我父大卫建宫居住，求你也这样待我。
2:4 | 我要为耶和华我 神的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚、安息日、月朔，并耶和华我们 神所定的节期献燔祭，这是以色列人永远的定例。
2:5 | 我所要建造的殿宇甚大，因为我们的 神至大，超乎诸神。
2:6 | 天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢？我是谁，能为他建造殿宇吗？不过在他面前烧香而已。
2:7 | 现在求你差一个巧匠来，就是善用金、银、铜、铁和紫色、朱红色、蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同做工。
2:8 | 又求你从黎巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐黎巴嫩的树木，我的仆人也必与你的仆人同工。
2:9 | 这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。
2:10 | 你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。”
2:11 | 推罗王希兰写信回答所罗门说：“耶和华因为爱他的子民，所以立你作他们的王。”
2:12 | 又说：“创造天地的耶和华以色列的 神，是应当称颂的！他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。
2:13 | 现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，
2:14 | 是但支派一个妇人的儿子。他父亲是推罗人，他善用金、银、铜、铁、石、木和紫色、蓝色、朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人与你的巧匠和你父我主大卫的巧匠，一同做工。
2:15 | 我主所说的小麦、大麦、酒、油，愿我主运来给众仆人。
2:16 | 我们必照你所需用的，从黎巴嫩砍伐树木，扎成筏子，浮海运到约帕；你可以从那里运到耶路撒冷。”
2:17 | 所罗门仿照他父亲大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名。
2:18 | 使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。


3:1 | 所罗门就在耶路撒冷、耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上、大卫所指定的地方预备好了，开工建造耶和华的殿。
3:2 | 所罗门作王第四年二月初二日开工建造。
3:3 | 所罗门建筑 神殿的根基，乃是这样：长六十肘，宽二十肘，都按着古时的尺寸。
3:4 | 殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘，里面贴上精金。
3:5 | 大殿的墙，都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子；
3:6 | 又用宝石装饰殿墙，使殿华美。所用的金子都是巴瓦音的金子。
3:7 | 又用金子贴殿和殿的栋梁、门槛、墙壁、门扇，墙上雕刻基路伯。
3:8 | 又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘，贴上精金，共用金子六百他连得。
3:9 | 金钉重五十舍客勒。楼房都贴上金子。
3:10 | 在至圣所按造像的法子造两个基路伯，用金子包裹。
3:11 | 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙；那一个翅膀也长五肘，与那基路伯的翅膀相接。
3:12 | 那基路伯的一个翅膀长五肘，挨着殿那边的墙；那一个翅膀也长五肘，与这基路伯的翅膀相接。
3:13 | 两个基路伯张开翅膀，共长二十肘，面向外殿而立。
3:14 | 又用蓝色、紫色、朱红色线和细麻织幔子，在其上绣出基路伯来。
3:15 | 在殿前造了两根柱子，高三十五肘，每柱顶高五肘。
3:16 | 又照圣所内链子的样式做链子，安在柱顶上；又做一百石榴，安在链子上。
3:17 | 将两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫雅斤，左边的起名叫波阿斯。


4:1 | 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。
4:2 | 又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
4:3 | 海周围有野瓜（注：“野瓜”原文作“牛”）的样式，每肘十瓜，共有两行，是铸海的时候铸上的。
4:4 | 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾向内；
4:5 | 海厚一掌，边如杯边，又如百合花，可容三千罢特。
4:6 | 又制造十个盆：五个放在右边，五个放在左边。献燔祭所用之物都洗在其内，但海是为祭司沐浴的。
4:7 | 他又照所定的样式造十个金灯台，放在殿里：五个在右边，五个在左边。
4:8 | 又造十张桌子，放在殿里：五张在右边，五张在左边。又造一百个金碗。
4:9 | 又建立祭司院和大院，并院门，用铜包裹门扇。
4:10 | 将海安在殿门的右边，就是南边。
4:11 | 户兰又造了盆、铲、碗。这样，他为所罗门王做完了 神殿的工。
4:12 | 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，
4:13 | 和四百石榴，安在两个网子上。每网两行，盖着两个柱上如球的顶。
4:14 | 盆座和其上的盆，
4:15 | 海和海下的十二只牛，
4:16 | 盆、铲子、肉叉子与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的。
4:17 | 是在约旦平原、疏割和撒利但中间，藉胶泥铸成的。
4:18 | 所罗门制造的这一切甚多，铜的轻重无法可查。
4:19 | 所罗门又造 神殿里的金坛和陈设饼的桌子，
4:20 | 并精金的灯台和灯盏，可以照例点在内殿前。
4:21 | 灯台上的花和灯盏并蜡剪都是金的，且是纯金的。
4:22 | 又用精金制造镊子、盘子、调羹、火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。


5:1 | 所罗门做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在 神殿的府库里。
5:2 | 那时，所罗门将以色列的长老、各支派的首领并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
5:3 | 于是，以色列众人在七月节前都聚集到王那里。
5:4 | 以色列众长老来到，利未人便抬起约柜，
5:5 | 祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。
5:6 | 所罗门王和聚集到他那里的以色列全会众，都在约柜前献牛羊为祭，多得不可胜数。
5:7 | 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
5:8 | 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
5:9 | 这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。
5:10 | 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
5:11 | 当时，在那里所有的祭司都已自洁，并不分班供职。
5:12 | 他们出圣所的时候，歌唱的利未人亚萨、希幔、耶杜顿和他们的众子、众兄弟都穿细麻布衣服，站在坛的东边敲钹、鼓瑟、弹琴。同着他们有一百二十个祭司吹号。
5:13 | 吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说：“耶和华本为善，他的慈爱永远长存！”那时，耶和华的殿有云充满，
5:14 | 甚至祭司不能站立供职，因为耶和华的荣光充满了 神的殿。


6:1 | 那时，所罗门说：“耶和华曾说他必住在幽暗之处，
6:2 | 但我已经建造殿宇作你的居所，为你永远的住处。”
6:3 | 王转脸为以色列会众祝福，以色列会众就都站立。
6:4 | 所罗门说：“耶和华以色列的 神是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。
6:5 | 他说：‘自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所；也未曾拣选一人作我民以色列的君。
6:6 | 但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。’”
6:7 | 所罗门说：“我父大卫曾立意要为耶和华以色列 神的名建殿。
6:8 | 耶和华却对我父大卫说：‘你立意要为我的名建殿，这意思甚好；
6:9 | 只是你不可建殿，惟你所生的儿子必为我名建殿。’
6:10 | 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列 神的名建造了殿。
6:11 | 我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。”
6:12 | 所罗门当着以色列会众，站在耶和华的坛前，举起手来。
6:13 | 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中，就站在台上，当着以色列的会众跪下，向天举手，
6:14 | 说：“耶和华以色列的 神啊，天上地下没有神可比你的！你向那尽心行在你面前的仆人守约施慈爱；
6:15 | 向你仆人我父大卫所应许的话，现在应验了。你亲口应许，亲手成就，正如今日一样。
6:16 | 耶和华以色列的 神啊，你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，遵守我的律法，像你在我面前所行的一样，就不断人坐以色列的国位。’现在求你应验这话。
6:17 | 耶和华以色列的 神啊，求你成就向你仆人大卫所应许的话。
6:18 | 神果真与世人同住在地上吗？看哪！天和天上的天尚且不足你居住的，何况我所建的这殿呢！
6:19 | 惟求耶和华我的 神，垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。
6:20 | 愿你昼夜看顾这殿，就是你应许立为你名的居所，求你垂听仆人向此处祷告的话。
6:21 | 你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。
6:22 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
6:23 | 求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。
6:24 | 你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告，
6:25 | 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
6:26 | 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
6:27 | 求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
6:28 | 国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境，围困城邑，无论遭遇什么灾祸疾病，
6:29 | 你的民以色列，或是众人或是一人，自觉灾祸甚苦，向这殿举手，无论祈求甚么祷告甚么，
6:30 | 求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
6:31 | 使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。
6:32 | 论到不属你民以色列的外邦人，为你的大名和大能的手并伸出来的膀臂，从远方而来，向这殿祷告，
6:33 | 求你从天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，像你的民以色列一样。又使他们知道我建造的这殿，是称为你名下的。
6:34 | 你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告，
6:35 | 求你从天上垂听他们的祷告祈求，使他们得胜。
6:36 | 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地；
6:37 | 他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了！我们悖逆了！我们作恶了！’
6:38 | 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
6:39 | 求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。
6:40 | 我的 神啊，现在求你睁眼看，侧耳听在此处所献的祷告。
6:41 | 耶和华 神啊，求你起来，和你有能力的约柜同入安息之所。耶和华 神啊，愿你的祭司披上救恩；愿你的圣民蒙福欢乐。
6:42 | 耶和华 神啊，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。”


7:1 | 所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿。
7:2 | 因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。
7:3 | 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说：“耶和华本为善，他的慈爱永远长存！”
7:4 | 王和众民在耶和华面前献祭。
7:5 | 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为 神的殿行奉献之礼。
7:6 | 祭司侍立，各供其职；利未人也拿着耶和华的乐器，就是大卫王造出来，藉利未人颂赞耶和华的（他的慈爱永远长存）。祭司在众人面前吹号，以色列人都站立。
7:7 | 所罗门因他所造的铜坛容不下燔祭、素祭和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
7:8 | 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人都聚集成为大会，守节七日。
7:9 | 第八日设立严肃会，行奉献坛的礼七日，守节七日。
7:10 | 七月二十三日，王遣散众民。他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。
7:11 | 所罗门造成了耶和华殿和王宫，在耶和华殿和王宫，凡他心中所要做的都顺顺利利地做成了。
7:12 | 夜间，耶和华向所罗门显现，对他说：“我已听了你的祷告，也选择这地方作为祭祀我的殿宇。
7:13 | 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，
7:14 | 这称为我名下的子民，若是自卑、祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。
7:15 | 我必睁眼看、侧耳听在此处所献的祷告。
7:16 | 现在我已选择这殿，分别为圣，使我的名永在其中。我的眼、我的心也必常在那里。
7:17 | 你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，
7:18 | 我就必坚固你的国位，正如我与你父大卫所立的约说：‘你的子孙必不断人作以色列的王。’
7:19 | 倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别神，
7:20 | 我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈、被讥诮。
7:21 | 这殿虽然甚高，将来经过的人必惊讶说：‘耶和华为何向这地和这殿如此行呢？’
7:22 | 人必回答说：‘是因此地的人离弃耶和华他们列祖的 神，就是领他们出埃及地的 神，去亲近别神，敬拜事奉他，所以耶和华使这一切灾祸临到他们。’”


8:1 | 所罗门建造耶和华殿和王宫，二十年才完毕了。
8:2 | 以后，所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。
8:3 | 所罗门往哈马琐巴去，攻取了那地方。
8:4 | 所罗门建造旷野里的达莫，又建造哈马所有的积货城，
8:5 | 又建造上伯和仑、下伯和仑作为保障，都有墙、有门、有闩；
8:6 | 又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷、黎巴嫩以及自己治理的全国中所愿意建造的。
8:7 | 至于国中所剩下不属以色列人的赫人、亚摩利人、比利洗人、希未人、耶布斯人，
8:8 | 就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
8:9 | 惟有以色列人，所罗门不使他们当奴仆做工，乃是作他的战士、军长的统领、车兵长、马兵长。
8:10 | 所罗门王有二百五十督工的，监管工人。
8:11 | 所罗门将法老的女儿带出大卫城，上到为她建造的宫里。因所罗门说：“耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。”
8:12 | 所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭。
8:13 | 又遵着摩西的吩咐，在安息日、月朔，并一年三节，就是除酵节、七七节、住棚节，献每日所当献的祭。
8:14 | 所罗门照着他父大卫所定的例，派定祭司的班次，使他们各供己事；又使利未人各尽其职，赞美耶和华，在祭司面前做每日所当做的；又派守门的按着班次看守各门，因为神人大卫是这样吩咐的。
8:15 | 王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。
8:16 | 所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。
8:17 | 那时，所罗门往以东地靠海的以旬迦别和以禄去。
8:18 | 希兰差遣他的臣仆，将船只和熟悉泛海的仆人，送到所罗门那里。他们同着所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。


9:1 | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。跟随她的人甚多，又有骆驼驮着香料、宝石和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。
9:2 | 所罗门将她所问的都答上了，没有一句不明白、不能答的。
9:3 | 示巴女王见所罗门的智慧和他所建造的宫室、
9:4 | 席上的珍馐美味、群臣分列而坐、仆人两旁侍立，以及他们的衣服装饰、酒政和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得神不守舍。
9:5 | 对王说：“我在本国里所听见论到你的事和你的智慧，实在是真的！
9:6 | 我先不信那些话，及至我来亲眼见了，才知道你的大智慧，人所告诉我的，还不到一半！你的实迹，越过我所听见的名声。
9:7 | 你的群臣、你的仆人常侍立在你面前听你智慧的话，是有福的。
9:8 | 耶和华你的 神是应当称颂的！他喜悦你，使你坐他的国位，为耶和华你的 神作王。因为你的 神爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。”
9:9 | 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王。她送给王的香料，以后再没有这样的。
9:10 | 希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（注：或作“乌木”。下同）和宝石来。
9:11 | 王用檀香木为耶和华殿和王宫做台，又为歌唱的人做琴瑟；犹大地从来没有见过这样的。
9:12 | 所罗门王按示巴女王所带来的还她礼物，另外照她一切所要所求的，都送给她。于是，女王和她臣仆转回本国去了。
9:13 | 所罗门每年所得的金子共有六百六十六他连得。
9:14 | 另外还有商人所进的金子，并且阿拉伯诸王与属国的省长，都带金银给所罗门。
9:15 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
9:16 | 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在黎巴嫩林宫里。
9:17 | 王用象牙制造一个大宝座，用精金包裹。
9:18 | 宝座有六层台阶，又有金脚凳与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。
9:19 | 六层台阶上有十二个狮子站立，每层有两个：左边一个，右边一个；在列国中没有这样做的。
9:20 | 所罗门王一切的饮器都是金的；黎巴嫩林宫里的一切的器皿都是精金的。所罗门年间，银子算不了什么。
9:21 | 因为王的船只与希兰的仆人一同往他施去，他施船只三年一次装载金、银、象牙、猿猴、孔雀回来。
9:22 | 所罗门王的财宝与智慧胜过天下的列王。
9:23 | 普天下的王都求见所罗门，要听 神赐给他智慧的话。
9:24 | 他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。
9:25 | 所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。
9:26 | 所罗门统管诸王，从大河到非利士地直到埃及的边界。
9:27 | 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
9:28 | 有人从埃及和各国为所罗门赶马群来。
9:29 | 所罗门其余的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上吗？
9:30 | 所罗门在耶路撒冷作以色列众人的王共四十年。
9:31 | 所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。


10:1 | 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
10:2 | 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他听见这事，就从埃及回来。
10:3 | 以色列人打发人去请他。他就和以色列众人来见罗波安，对他说：
10:4 | “你父亲使我们负重轭、做苦工。现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”
10:5 | 罗波安对他们说：“第三日再来见我吧！”民就去了。
10:6 | 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议说：“你们给我出个什么主意，我好回覆这民。”
10:7 | 老年人对他说：“王若恩待这民，使他们喜悦，用好话回覆他们，他们就永远作王的仆人。”
10:8 | 王却不用老年人给他出的主意，就和那些与他一同长大、在他面前侍立的少年人商议，
10:9 | 说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个什么主意，我好回覆他们。”
10:10 | 那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指比我父亲的腰还粗。
10:11 | 我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们！’”
10:12 | 耶罗波安和众百姓遵着罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。
10:13 | 罗波安王用严厉的话回覆他们，不用老年人所出的主意，
10:14 | 照着少年人所出的主意，对他们说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们！”
10:15 | 王不肯依从百姓，这事乃出于 神，为要应验耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。
10:16 | 以色列众民见王不依从他们，就对王说：“我们与大卫有什么分儿呢？与耶西的儿子并没有关涉！以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列众人都回自己家里去了，
10:17 | 惟独住在犹大城邑的以色列人，罗波安仍作他们的王。
10:18 | 罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
10:19 | 这样，以色列人背叛大卫家，直到今日。


11:1 | 罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。
11:2 | 但耶和华的话临到神人示玛雅说：
11:3 | “你去告诉所罗门的儿子犹大王罗波安和住犹大、便雅悯的以色列众人说：
11:4 | ‘耶和华如此说：你们不可上去与你们的弟兄争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话归回，不去与耶罗波安争战。
11:5 | 罗波安住在耶路撒冷，在犹大地修筑城邑，
11:6 | 为保障修筑伯利恒、以坦、提哥亚、
11:7 | 伯夙、梭哥、亚杜兰、
11:8 | 迦特、玛利沙、西弗、
11:9 | 亚多莱音、拉吉、亚西加、
11:10 | 琐拉、亚雅仑、希伯仑；这都是犹大和便雅悯的坚固城。
11:11 | 罗波安又坚固各处的保障，在其中安置军长，又预备下粮食、油、酒。
11:12 | 他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。
11:13 | 以色列全地的祭司和利未人，都从四方来归罗波安。
11:14 | 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。
11:15 | 耶罗波安为邱坛、为鬼魔（注：原文作“公山羊”）、为自己所铸造的牛犊设立祭司。
11:16 | 以色列各支派中，凡立定心意寻求耶和华以色列 神的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的 神。
11:17 | 这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。
11:18 | 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻，
11:19 | 从她生了几个儿子，就是耶乌施、示玛利雅、撒罕。
11:20 | 后来又娶押沙龙的女儿玛迦（注：13章2节作“乌列的女儿米该雅”），从她生了亚比雅、亚太、细撒、示罗密。
11:21 | 罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿。他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。
11:22 | 罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。
11:23 | 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。


12:1 | 罗波安的国坚立，他强盛的时候，就离弃耶和华的律法，以色列人也都随从他。
12:2 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。
12:3 | 示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人、苏基人和古实人，多得不可胜数。
12:4 | 他攻取了犹大的坚固城，就来到耶路撒冷。
12:5 | 那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说：“耶和华如此说：‘你们离弃了我，所以我使你们落在示撒手里。’”
12:6 | 于是，王和以色列的众首领都自卑说：“耶和华是公义的！”
12:7 | 耶和华见他们自卑，耶和华的话就临到示玛雅说：“他们既自卑，我必不灭绝他们；必使他们略得拯救，我不藉着示撒的手，将我的怒气倒在耶路撒冷。
12:8 | 然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。”
12:9 | 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走；又夺去所罗门制造的金盾牌。
12:10 | 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
12:11 | 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
12:12 | 王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。
12:13 | 罗波安王自强，在耶路撒冷作王，他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
12:14 | 罗波安行恶，因他不立定心意寻求耶和华。
12:15 | 罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上吗？罗波安与耶罗波安时常争战。
12:16 | 罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。


13:1 | 耶罗波安王十八年，亚比雅登基作犹大王，
13:2 | 在耶路撒冷作王三年。他母亲名叫米该亚（注：又作“玛迦”），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。
13:3 | 有一次，亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士；耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。
13:4 | 亚比雅站在以法莲山地中的洗玛脸山上说：“耶罗波安和以色列众人哪，要听我说！
13:5 | 耶和华以色列的 神曾立盐约（注：“盐”即“不废坏”的意思），将以色列国永远赐给大卫和他的子孙，你们不知道吗？
13:6 | 无奈大卫儿子所罗门的臣仆、尼八儿子耶罗波安起来背叛他的主人。
13:7 | 有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时，罗波安还幼弱，不能抵挡他们。
13:8 | 现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作神的金牛犊。
13:9 | 你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗？不是照着外邦人的恶俗为自己立祭司吗？无论何人牵一只公牛犊、七只公绵羊，将自己分别出来，就可作虚无之神的祭司。
13:10 | 至于我们，耶和华是我们的 神！我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职。
13:11 | 每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼；又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们 神的命，惟有你们离弃了他。
13:12 | 率领我们的是 神，我们这里也有 神的祭司拿号向你们吹出大声。以色列人哪！不要与耶和华你们列祖的 神争战，因你们必不能亨通。”
13:13 | 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
13:14 | 犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。
13:15 | 于是犹大人呐喊；犹大人呐喊的时候， 神就使耶罗波安和以色列众人败在亚比雅与犹大人面前。
13:16 | 以色列人在犹大人面前逃跑， 神将他们交在犹大人手里。
13:17 | 亚比雅和他的军兵大大杀戮以色列人。以色列人仆倒死亡的精兵有五十万。
13:18 | 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的 神。
13:19 | 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（注：或作“以弗伦”）和属以法拉音的镇市。
13:20 | 亚比雅在世的时候，耶罗波安不能再强盛，耶和华攻击他，他就死了。
13:21 | 亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。
13:22 | 亚比雅其余的事和他的言行，都写在先知易多的传上。


14:1 | 亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。
14:2 | 亚撒行耶和华他 神眼中看为善为正的事，
14:3 | 除掉外邦 神的坛和邱坛，打碎柱像，砍下木偶，
14:4 | 吩咐犹大人寻求耶和华他们列祖的 神，遵行他的律法诫命；
14:5 | 又在犹大各城邑除掉邱坛和日像，那时国享太平；
14:6 | 又在犹大建造了几座坚固城，国中太平数年，没有战争。因为耶和华赐他平安。
14:7 | 他对犹大人说：“我们要建造这些城邑，四围筑墙、盖楼、安门、做闩；地还属我们，是因寻求耶和华我们的 神。我们既寻求他，他就赐我们四境平安。”于是建造城邑，诸事亨通。
14:8 | 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人；出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。
14:9 | 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
14:10 | 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。
14:11 | 亚撒呼求耶和华他的 神说：“耶和华啊，惟有你能帮助软弱的胜过强盛的。耶和华我们的 神啊，求你帮助我们！因为我们仰赖你，奉你的名来攻击这大军。耶和华啊，你是我们的 神，不要容人胜过你。”
14:12 | 于是，耶和华使古实人败在亚撒和犹大人面前；古实人就逃跑了。
14:13 | 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物，
14:14 | 又打破基拉耳四围的城邑。耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多；
14:15 | 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。


15:1 | 神的灵感动俄德的儿子亚撒利雅。
15:2 | 他出来迎接亚撒，对他说：“亚撒和犹大、便雅悯众人哪，要听我说！你们若顺从耶和华，耶和华必与你们同在；你们若寻求他，就必寻见；你们若离弃他，他必离弃你们。
15:3 | 以色列人不信真神，没有训诲的祭司，也没有律法，已经好久了。
15:4 | 但他们在急难的时候，归向耶和华以色列的 神，寻求他，他就被他们寻见。
15:5 | 那时出入的人，不得平安；列国的居民，都遭大乱。
15:6 | 这国攻击那国，这城攻击那城，互相破坏，因为 神用各样灾难扰乱他们。
15:7 | 现在你们要刚强，不要手软，因你们所行的，必得赏赐。”
15:8 | 亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大、便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉；又在耶和华殿的廊前，重新修筑耶和华的坛；
15:9 | 又招聚犹大、便雅悯的众人，并他们中间寄居的以法莲人、玛拿西人、西缅人。有许多以色列人归降亚撒，因见耶和华他的 神与他同在。
15:10 | 亚撒十五年三月，他们都聚集在耶路撒冷。
15:11 | 当日，他们从所取的掳物中，将牛七百只、羊七千只献给耶和华。
15:12 | 他们就立约，要尽心尽性地寻求耶和华他们列祖的 神；
15:13 | 凡不寻求耶和华以色列 神的，无论大小、男女，必被治死。
15:14 | 他们就大声欢呼，吹号吹角，向耶和华起誓。
15:15 | 犹大众人为所起的誓欢喜。因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。
15:16 | 亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。
15:17 | 只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。
15:18 | 亚撒将他父所分别为圣、与自己所分别为圣的金银和器皿都奉到 神的殿里。
15:19 | 从这时直到亚撒三十五年，都没有争战的事。


16:1 | 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
16:2 | 于是，亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马士革的亚兰王便哈达说：
16:3 | “你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。”
16:4 | 便哈达听从亚撒王的话，派军长去攻击以色列的城邑，他们就攻破以云、但、亚伯玛音和拿弗他利一切的积货城。
16:5 | 巴沙听见就停工，不修筑拉玛了。
16:6 | 于是，亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头、木头都运去，用以修筑迦巴和米斯巴。
16:7 | 那时，先见哈拿尼来见犹大王亚撒，对他说：“因你仰赖亚兰王，没有仰赖耶和华你的 神，所以亚兰王的军兵脱离了你的手。
16:8 | 古实人、路比人的军队不是甚大吗？战车马兵不是极多吗？只因你仰赖耶和华，他便将他们交在你手里。
16:9 | 耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧，此后，你必有争战的事。”
16:10 | 亚撒因此恼恨先见，将他囚在监里。那时，亚撒也虐待一些人民。
16:11 | 亚撒所行的事，自始至终都写在犹大和以色列诸王记上。
16:12 | 亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。
16:13 | 他作王四十一年而死，与他列祖同睡，
16:14 | 葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按做香的做法调和的香料；又为他烧了许多的物件。


17:1 | 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人。
17:2 | 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。
17:3 | 耶和华与约沙法同在，因为他行他祖大卫初行的道，不寻求巴力，
17:4 | 只寻求他父亲的 神，遵行他的诫命，不效法以色列人的行为。
17:5 | 所以耶和华坚定他的国，犹大众人给他进贡；约沙法大有尊荣资财。
17:6 | 他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。
17:7 | 他作王第三年，就差遣臣子便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚往犹大各城去教训百姓。
17:8 | 同着他们有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅，又有祭司以利沙玛、约兰同着他们。
17:9 | 他们带着耶和华的律法书，走遍犹大各城教训百姓。
17:10 | 耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。
17:11 | 有些非利士人与约沙法送礼物、纳贡银。阿拉伯人也送他公绵羊七千七百只，公山羊七千七百只。
17:12 | 约沙法日渐强大，在犹大建造营寨和积货城。
17:13 | 他在犹大城邑中有许多工程。又在耶路撒冷有战士，就是大能的勇士。
17:14 | 他们的数目，按着宗族记在下面：犹大族的千夫长押拿为首，率领大能的勇士三十万；
17:15 | 其次是千夫长约哈难，率领大能的勇士二十八万；
17:16 | 其次是细基利的儿子亚玛斯雅，他为耶和华牺牲自己，率领大能的勇士二十万。
17:17 | 便雅悯族，是大能的勇士以利雅大，率领拿弓箭和盾牌的二十万。
17:18 | 其次是约萨拔，率领预备打仗的十八万。
17:19 | 这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。


18:1 | 约沙法大有尊荣资财，就与亚哈结亲。
18:2 | 过了几年，他下到撒马利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。
18:3 | 以色列王亚哈问犹大王约沙法说：“你肯同我去攻取基列的拉末吗？”他回答说：“你我不分彼此，我的民与你的民一样，必与你同去争战。”
18:4 | 约沙法对以色列王说：“请你先求问耶和华。”
18:5 | 于是，以色列王招聚先知四百人，问他们说：“我们上去攻取基列的拉末可以不可以？”他们说：“可以上去。因为 神必将那城交在王的手里。”
18:6 | 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”
18:7 | 以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他，因为他指着我所说的预言，不说吉语，常说凶言。”约沙法说：“王不必这样说。”
18:8 | 以色列王就召了一个太监来，说：“你快去将音拉的儿子米该雅召来。”
18:9 | 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服坐在位上。所有的先知都在他们面前说预言。
18:10 | 基拿拿的儿子西底家造了两个铁角说：“耶和华如此说：‘你要用这角骶触亚兰人，直到将他们灭尽。’”
18:11 | 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
18:12 | 那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”
18:13 | 米该雅说：“我指着永生的耶和华起誓，我的 神说什么，我就说什么！”
18:14 | 米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他说：“可以上去，必然得胜，敌人必交在你们手里。”
18:15 | 王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢？”
18:16 | 米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安地各归各家去。’”
18:17 | 以色列王对约沙法说：“我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗？”
18:18 | 米该雅说：“你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
18:19 | 耶和华说：‘谁去引诱以色列王亚哈上基列的拉末去阵亡呢？’这个就这样说，那个就那样说。
18:20 | 随后有一个神灵出来，站在耶和华面前说：‘我去引诱他！’耶和华问他说：‘你用何法呢？’
18:21 | 他说：‘我去，要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧！’
18:22 | 现在耶和华使谎言的灵，入了你这些先知的口，并且耶和华已经命定降祸与你。”
18:23 | 基拿拿的儿子西底家前来打米该雅的脸说：“耶和华的灵从哪里离开我与你说话呢？”
18:24 | 米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”
18:25 | 以色列王说：“将米该雅带回，交给邑宰亚们和王的儿子约阿施说：
18:26 | ‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。’”
18:27 | 米该雅说：“你若能平安回来，那就是耶和华没有藉我说这话了。”又说：“众民哪，你们都要听！”
18:28 | 以色列王和犹大王约沙法上基列的拉末去了。
18:29 | 以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”于是以色列王改装，他们就上阵去了。
18:30 | 先是亚兰王吩咐车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”
18:31 | 车兵长看见约沙法便说：“这必是以色列王。”就转过去与他争战。约沙法一呼喊，耶和华就帮助他， 神又感动他们离开他。
18:32 | 车兵长见不是以色列王，就转去不追他了。
18:33 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”
18:34 | 那日，阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。


19:1 | 犹大王约沙法平平安安地回耶路撒冷，到宫里去了。
19:2 | 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说：“你岂当帮助恶人，爱那恨恶耶和华的人呢？因此，耶和华的忿怒临到你。
19:3 | 然而，你还有善行，因你从国中除掉木偶，立定心意寻求 神。”
19:4 | 约沙法住在耶路撒冷。以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的 神。
19:5 | 又在犹大国中遍地的坚固城里，设立审判官，
19:6 | 对他们说：“你们办事应当谨慎，因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。
19:7 | 现在你们应当敬畏耶和华，谨慎办事，因为耶和华我们的 神没有不义，不偏待人，也不受贿赂。”
19:8 | 约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。
19:9 | 约沙法嘱咐他们说：“你们当敬畏耶和华，忠心诚实办事。
19:10 | 住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法、诫命、律例、典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄。这样行，你们就没有罪了。
19:11 | 凡属耶和华的事，有大祭司亚玛利雅管理你们；凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们。在你们面前有利未人作官长，你们应当壮胆办事，愿耶和华与善人同在。”


20:1 | 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。
20:2 | 有人来报告约沙法说：“从海外亚兰（注：“亚兰”又作“以东”）那边，有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。”
20:3 | 约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。
20:4 | 于是犹大人聚会，求耶和华帮助，犹大各城都有人出来寻求耶和华。
20:5 | 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
20:6 | 说：“耶和华我们列祖的神啊，你不是天上的 神吗？你不是万邦万国的主宰吗？在你手中有大能大力，无人能抵挡你。
20:7 | 我们的 神啊，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗？
20:8 | 他们住在这地，又为你的名建造圣所说：
20:9 | ‘倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。’
20:10 | 从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人、摩押人和西珥山人。以色列人就离开他们，不灭绝他们。
20:11 | 看哪！他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。
20:12 | 我们的 神啊，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。”
20:13 | 犹大众人和他们的婴孩、妻子、儿女，都站在耶和华面前。
20:14 | 那时，耶和华的灵在会中临到利未人亚萨的后裔、玛探雅的玄孙、耶利的曾孙、比拿雅的孙子、撒迦利雅的儿子雅哈悉。
20:15 | 他说：“犹大众人、耶路撒冷的居民和约沙法王，你们请听！耶和华对你们如此说：‘不要因这大军恐惧惊惶，因为胜败不在乎你们，乃在乎 神。
20:16 | 明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。
20:17 | 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶，明日当出去迎敌，因为耶和华与你们同在。’”
20:18 | 约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。
20:19 | 哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的 神。
20:20 | 次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站着说：“犹大人和耶路撒冷的居民哪，要听我说！信耶和华你们的 神，就必立稳；信他的先知，就必亨通。”
20:21 | 约沙法既与民商议了，就设立歌唱的人颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说：“当称谢耶和华，因他的慈爱永远长存！”
20:22 | 众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人、摩押人和西珥山人，他们就被打败了。
20:23 | 因为亚扪人和摩押人起来击杀住西珥山的人，将他们灭尽；灭尽住西珥山的人之后，他们又彼此自相击杀。
20:24 | 犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。
20:25 | 约沙法和他的百姓就来收取敌人的财物。在尸首中见了许多财物珍宝，他们剥脱下来的多得不可携带，因为甚多，直收取了三日。
20:26 | 第四日，众人聚集在比拉迦谷（注：“比拉迦”就是“称颂”的意思），在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。
20:27 | 犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们。因为耶和华使他们战胜仇敌，就欢喜快乐。
20:28 | 他们弹琴、鼓瑟、吹号，来到耶路撒冷，进了耶和华的殿。
20:29 | 列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。
20:30 | 这样，约沙法的国得享太平，因为 神赐他四境平安。
20:31 | 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，示利希的女儿。
20:32 | 约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事；
20:33 | 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的 神。
20:34 | 约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。
20:35 | 此后，犹大王约沙法与以色列王亚哈谢交好。亚哈谢行恶太甚。
20:36 | 二王合夥造船要往他施去，遂在以旬迦别造船。
20:37 | 那时，玛利沙人多大瓦的儿子以利以谢向约沙法预言说：“因你与亚哈谢交好，耶和华必破坏你所造的。”后来那船果然破坏，不能往他施去了。


21:1 | 约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
21:2 | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅，这都是以色列王约沙法的儿子。
21:3 | 他们的父亲将许多金银、财宝和犹大地的坚固城，赐给他们；但将国赐给约兰，因为他是长子。
21:4 | 约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
21:5 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
21:6 | 他行以色列诸王的道，与亚哈家一样。因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
21:7 | 耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。
21:8 | 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
21:9 | 约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。
21:10 | 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的 神。
21:11 | 他又在犹大诸山建筑邱坛，使耶路撒冷的居民行邪淫，诱惑犹大人。
21:12 | 先知以利亚达信与约兰说：“耶和华你祖大卫的 神如此说：‘因为你不行你父约沙法和犹大王亚撒的道，
21:13 | 乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，像亚哈家一样，又杀了你父家比你好的诸兄弟。
21:14 | 故此，耶和华降大灾与你的百姓和你的妻子、儿女并你一切所有的。
21:15 | 你的肠子必患病，日加沉重，以致你的肠子坠落下来。’”
21:16 | 以后，耶和华激动非利士人和靠近古实的阿拉伯人来攻击约兰。
21:17 | 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子儿女。除了他小儿子约哈斯（注：又名“亚哈谢”）之外，没有留下一个儿子。
21:18 | 这些事以后，耶和华使约兰的肠子患不能医治的病。
21:19 | 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，像从前为他列祖所烧的一样。
21:20 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。


22:1 | 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王，因为跟随阿拉伯人来攻营的军兵，曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。
22:2 | 亚哈谢登基的时候年四十二岁（注：列王纪下8章26节作“二十二岁”），在耶路撒冷作王一年。他母亲名叫亚她利雅，是暗利的孙女。
22:3 | 亚哈谢也行亚哈家的道，因为他母亲给他主谋，使他行恶。
22:4 | 他行耶和华眼中看为恶的事，像亚哈家一样。因他父亲死后有亚哈家的人给他主谋，以致败坏。
22:5 | 他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。
22:6 | 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤。犹大王约兰的儿子亚撒利雅（注：即“亚哈谢”），因为亚哈的儿子约兰病了，就下到耶斯列看望他。
22:7 | 亚哈谢去见约兰，就被害了，这是出乎 神。因为他到了，就同约兰出去攻击宁示的孙子耶户；这耶户是耶和华所膏，使他剪除亚哈家的。
22:8 | 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
22:9 | 亚哈谢藏在撒马利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋。因他们说：“他是那尽心寻求耶和华之约沙法的儿子。”这样，亚哈谢的家无力保守国权。
22:10 | 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭犹大王室。
22:11 | 但王的女儿约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚她利雅，免得被杀。
22:12 | 约阿施和她们一同藏在 神殿里六年。亚她利雅篡了国位。


23:1 | 第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法召来，与他们立约。
23:2 | 他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。
23:3 | 会众在 神殿里与王立约。耶何耶大对他们说：“看哪！王的儿子必当作王，正如耶和华指着大卫子孙所应许的话。”
23:4 | 又说：“你们当这样行：祭司和利未人，凡安息日进班的，三分之一要把守各门，
23:5 | 三分之一要在王宫，三分之一要在基址门；众百姓要在耶和华殿的院内。
23:6 | 除了祭司和供职的利未人之外，不准别人进耶和华的殿；惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。
23:7 | 利未人要手中各拿兵器，四围护卫王。凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。”
23:8 | 利未人和犹大众人都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
23:9 | 祭司耶何耶大便将 神殿里所藏大卫王的枪、盾牌、挡牌交给百夫长；
23:10 | 又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
23:11 | 于是，领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说：“愿王万岁！”
23:12 | 亚她利雅听见民奔走、赞美王的声音，就到民那里，进耶和华的殿。
23:13 | 看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器，领人歌唱赞美，亚她利雅就撕裂衣服，喊叫说：“反了！反了！”
23:14 | 祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说：“将她赶到班外，凡跟随她的必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”
23:15 | 众兵就闪开，让她去；她走到王宫的马门，便在那里把她杀了。
23:16 | 耶何耶大与众民和王立约，都要作耶和华的民。
23:17 | 于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。
23:18 | 耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中，照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱；
23:19 | 且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。
23:20 | 又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。
23:21 | 国民都欢乐，合城都安静。众人已将亚她利雅用刀杀了。


24:1 | 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
24:2 | 祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。
24:3 | 耶何耶大为他娶了两个妻，并且生儿养女。
24:4 | 此后，约阿施有意重修耶和华的殿，
24:5 | 便召聚众祭司和利未人，吩咐他们说：“你们要往犹大各城去，使以色列众人捐纳银子，每年可以修理你们 神的殿，你们要急速办理这事。”只是利未人不急速办理。
24:6 | 王召了大祭司耶何耶大来，对他说：“从前耶和华的仆人摩西为法柜的帐幕，与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来，作殿的费用呢？”
24:7 | 因为那恶妇亚她利雅的众子曾拆毁 神的殿，又用耶和华殿中分别为圣的物供奉巴力。
24:8 | 于是王下令，众人做了一柜，放在耶和华殿的门外。
24:9 | 又通告犹大和耶路撒冷的百姓，要将 神仆人摩西在旷野所吩咐以色列人的捐项，给耶和华送来。
24:10 | 众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。
24:11 | 利未人见银子多了，就把柜抬到王所派的司事面前。王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。
24:12 | 王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠、木匠重修耶和华的殿，又雇了铁匠、铜匠修理耶和华的殿。
24:13 | 工人操作，渐渐修成，将 神殿修造得与从前一样，而且甚是坚固。
24:14 | 工程完了，他们就把其余的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。
24:15 | 耶何耶大年纪老迈，日子满足而死，死的时候年一百三十岁。
24:16 | 葬在大卫城列王的坟墓里，因为他在以色列人中行善，又事奉 神，修理 神的殿。
24:17 | 耶何耶大死后，犹大的众首领来朝拜王，王就听从他们。
24:18 | 他们离弃耶和华他们列祖 神的殿，去事奉亚舍拉和偶像。因他们这罪，就有忿怒临到犹大和耶路撒冷。
24:19 | 但 神仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。
24:20 | 那时， 神的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说：“ 神如此说：‘你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。’”
24:21 | 众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内，用石头打死他。
24:22 | 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说：“愿耶和华鉴察伸冤！”
24:23 | 满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马士革王那里。
24:24 | 亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的 神，所以藉亚兰人惩罚约阿施。
24:25 | 亚兰人离开约阿施的时候，他患重病。臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。
24:26 | 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。
24:27 | 至于他的众子和他所受的警戒，并他重修 神殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。


25:1 | 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
25:2 | 亚玛谢行耶和华眼中看为正的事，只是心不专诚。
25:3 | 国一坚定，就把杀他父王的臣仆杀了，
25:4 | 却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”
25:5 | 亚玛谢招聚犹大人，按着犹大和便雅悯的宗族，设立千夫长、百夫长。又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵，共有三十万。
25:6 | 又用银子一百他连得，从以色列招募了十万大能的勇士。
25:7 | 有一个神人来见亚玛谢，对他说：“王啊，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。
25:8 | 你若一定要去，就奋勇争战吧！但 神必使你败在敌人面前，因为 神能助人得胜，也能使人倾败。”
25:9 | 亚玛谢问神人说：“我给了以色列军的那一百他连得银子怎么样呢？”神人回答说：“耶和华能把更多的赐给你。”
25:10 | 于是，亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去，故此，他们甚恼怒犹大人，气忿忿地回家去了。
25:11 | 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
25:12 | 犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。
25:13 | 但亚玛谢所打发回去、不许一同出征的那些军兵，攻打犹大各城，从撒马利亚直到伯和仑，杀了三千人，抢了许多财物。
25:14 | 亚玛谢杀了以东人回来，就把西珥的神像带回，立为自己的神，在他面前叩拜烧香。
25:15 | 因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他说：“这些神不能救他的民脱离你的手，你为何寻求他呢？”
25:16 | 先知与王说话的时候，王对他说：“谁立你作王的谋士呢？你住口吧！为何找打呢？”先知就止住了，又说：“你行这事不听从我的劝戒，我知道 神定意要灭你。”
25:17 | 犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子、约哈斯的儿子、以色列王约阿施说：“你来，我们二人相见于战场。”
25:18 | 以色列王约阿施差遣使者去见犹大王亚玛谢说：“黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树说：‘将你的女儿给我儿子为妻。’后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
25:19 | 你说：‘看哪！我打败了以东人。’你就心高气傲，以致矜夸。你在家里安居就罢了，为何要惹祸使自己和犹大国一同败亡呢？”
25:20 | 亚玛谢却不肯听从，这是出乎 神，好将他们交在敌人手里，因为他们寻求以东的神。
25:21 | 于是，以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
25:22 | 犹大人败在以色列人面前，各自逃回家里去了。
25:23 | 以色列王约阿施，在伯示麦擒住约哈斯（注：就是“亚哈谢”）的孙子、约阿施的儿子、犹大王亚玛谢，将他带到耶路撒冷。又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；
25:24 | 又将俄别以东所看守 神殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒马利亚去了。
25:25 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
25:26 | 亚玛谢其余的事，自始至终不都写在犹大和以色列诸王记上吗？
25:27 | 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉。叛党却打发人到拉吉将他杀了。
25:28 | 人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。


26:1 | 犹大众民立亚玛谢的儿子乌西雅（注：又名“亚撒利雅”）接续他父作王，那时他年十六岁。
26:2 | （亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。）
26:3 | 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
26:4 | 乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。
26:5 | 通晓 神默示撒迦利亚在世的时候，乌西雅定意寻求 神；他寻求，耶和华 神就使他亨通。
26:6 | 他出去攻击非利士人，拆毁了迦特城、雅比尼城和亚实突城；在非利士人中，在亚实突境内，又建筑了些城。
26:7 | 神帮助他攻击非利士人和住在姑珥巴力的阿拉伯人，并米乌尼人。
26:8 | 亚扪人给乌西雅进贡，他的名声传到埃及，因他甚是强盛。
26:9 | 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处建筑城楼，且甚坚固；
26:10 | 又在旷野与高原和平原建筑望楼，挖了许多井，因他的牲畜甚多；又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。
26:11 | 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。
26:12 | 族长、大能勇士的总数，共有二千六百人。
26:13 | 他们手下的军兵，共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
26:14 | 乌西雅为全军预备盾牌、枪、盔、甲、弓和甩石的机弦；
26:15 | 又在耶路撒冷使巧匠做机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方，因为他得了非常的帮助，甚是强盛。
26:16 | 他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的 神，进耶和华的殿，要在香坛上烧香。
26:17 | 祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。
26:18 | 他们就阻挡乌西雅王，对他说：“乌西雅啊，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧！因为你犯了罪，你行这事，耶和华 神必不使你得荣耀。”
26:19 | 乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。
26:20 | 大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿；他自己也急速出去，因为耶和华降灾与他。
26:21 | 乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。
26:22 | 乌西雅其余的事，自始至终都是亚摩斯的儿子、先知以赛亚所记的。
26:23 | 乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里，因为人说：“他是长大麻疯的。”他儿子约坦接续他作王。


27:1 | 约坦登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
27:2 | 约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。
27:3 | 约坦建立耶和华殿的上门。在俄斐勒城上多有建造，
27:4 | 又在犹大山地建造城邑，在树林中建筑营寨和高楼。
27:5 | 约坦与亚扪人的王打仗，胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥。第二年、第三年也是这样。
27:6 | 约坦在耶和华他 神面前行正道，以致日渐强盛。
27:7 | 约坦其余的事和一切战争，并他的行为，都写在以色列和犹大列王记上。
27:8 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。
27:9 | 约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。


28:1 | 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华眼中看为正的事，
28:2 | 却行以色列诸王的道，又铸造巴力的像；
28:3 | 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事；
28:4 | 并在邱坛上、山冈上、各青翠树下献祭烧香。
28:5 | 所以耶和华他的 神将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马士革去。 神又将他交在以色列王手里。以色列王向他大行杀戮。
28:6 | 利玛利的儿子比加一日杀了犹大人十二万，都是勇士。因为他们离弃了耶和华他们列祖的 神。
28:7 | 有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。
28:8 | 以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒马利亚去了。
28:9 | 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒马利亚去的军兵，对他们说：“因为耶和华你们列祖的 神恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮！
28:10 | 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢。你们岂不也有得罪耶和华你们 神的事吗？
28:11 | 现在你们当听我说！要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。”
28:12 | 于是，以法莲人的几个族长，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒，起来拦挡出兵回来的人，
28:13 | 对他们说：“你们不可带进这被掳的人来！你们想要使我们得罪耶和华，加增我们的罪恶过犯？因为我们的罪过甚大，已经有烈怒临到以色列人了！”
28:14 | 于是，带兵器的人将掳来的人口和掠来的财物，都留在众首领和会众的面前。
28:15 | 以上提名的那些人就站起，使被掳的人前来，其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿；又给他们吃喝，用膏抹他们。其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里。随后就回撒马利亚去了。
28:16 | 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助。
28:17 | 因为以东人又来攻击犹大，掳掠子民。
28:18 | 非利士人也来侵占高原和犹大南方的城邑，取了伯示麦、亚雅仑、基低罗、梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。
28:19 | 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
28:20 | 亚述王提革拉毗尼色上来，却没有帮助他，反倒欺凌他。
28:21 | 亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。
28:22 | 这亚哈斯王在急难的时候，越发得罪耶和华。
28:23 | 他祭祀攻击他的大马士革之神说：“因为亚兰王的神帮助他们，我也献祭与他，他好帮助我。”但那些神使他和以色列众人败亡了。
28:24 | 亚哈斯将 神殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门，在耶路撒冷各处的拐角建筑祭坛；
28:25 | 又在犹大各城建立邱坛，与别神烧香，惹动耶和华他列祖 神的怒气。
28:26 | 亚哈斯其余的事和他的行为，自始至终都写在犹大和以色列诸王记上。
28:27 | 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。


29:1 | 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
29:2 | 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
29:3 | 元年正月，开了耶和华殿的门，重新修理。
29:4 | 他召众祭司和利未人来，聚集在东边的宽阔处，
29:5 | 对他们说：“利未人哪，当听我说！现在你们要洁净自己，又洁净耶和华你们列祖 神的殿，从圣所中除去污秽之物。
29:6 | 我们列祖犯了罪，行耶和华我们 神眼中看为恶的事，离弃他，转脸背向他的居所，
29:7 | 封锁廊门，吹灭灯火，不在圣所中向以色列 神烧香或献燔祭。
29:8 | 因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇、嗤笑，正如你们亲眼所见的。
29:9 | 所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。
29:10 | 现在我心中有意，与耶和华以色列的 神立约，好使他的烈怒转离我们。
29:11 | 我的众子啊，现在不要懈怠，因为耶和华拣选你们站在他面前事奉他，与他烧香。”
29:12 | 于是，利未人哥辖的子孙、亚玛赛的儿子玛哈，亚撒利雅的儿子约珥，米拉利的子孙、亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅，革顺的子孙、薪玛的儿子约亚，约亚的儿子伊甸，
29:13 | 以利撒反的子孙申利和耶利，亚萨的子孙撒迦利雅和玛探雅，
29:14 | 希幔的子孙耶歇和示每，耶杜顿的子孙示玛雅和乌薛，
29:15 | 起来聚集他们的弟兄，洁净自己，照着王的吩咐、耶和华的命令，进去洁净耶和华的殿。
29:16 | 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。
29:17 | 从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。
29:18 | 于是，他们晋见希西家王说：“我们已将耶和华的全殿和燔祭坛，并坛的一切器皿、陈设饼的桌子与桌子的一切器皿都洁净了。
29:19 | 并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。”
29:20 | 希西家王清早起来，聚集城里的首领都上耶和华的殿。
29:21 | 牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国、为殿、为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上，
29:22 | 就宰了公牛，祭司接血洒在坛上；宰了公羊，把血洒在坛上；又宰了羊羔，也把血洒在坛上。
29:23 | 把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
29:24 | 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
29:25 | 王又派利未人在耶和华殿中敲钹、鼓瑟、弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华藉先知所吩咐的。
29:26 | 利未人拿大卫的乐器，祭司拿号，一同站立。
29:27 | 希西家吩咐在坛上献燔祭。燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
29:28 | 会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
29:29 | 献完了祭，王和一切跟随的人都俯伏敬拜。
29:30 | 希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华。他们就欢欢喜喜地颂赞耶和华，低头敬拜。
29:31 | 希西家说：“你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。”会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。
29:32 | 会众所奉的燔祭如下：公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的。
29:33 | 又有分别为圣之物：公牛六百只，绵羊三千只。
29:34 | 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了。因为利未人诚心自洁，胜过祭司。
29:35 | 燔祭和平安祭牲的脂油并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（注：或作“就整顿了”）。
29:36 | 这事办得甚速，希西家和众民都喜乐，是因 神为众民所预备的。


30:1 | 希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的 神守逾越节。
30:2 | 因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。
30:3 | 正月（注：原文作“那时”）间他们不能守，因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷。
30:4 | 王与全会众都以这事为善。
30:5 | 于是定了命令传遍以色列，从别是巴直到但，使他们都来在耶路撒冷向耶和华以色列的 神守逾越节。因为照所写的例，守这节的不多了（注：或作“因为民许久没有照所写的例守节了”）。
30:6 | 驿卒就把王和众首领的信，遵着王命，传遍以色列和犹大。信内说：“以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的 神，好叫他转向你们这脱离亚述王手的余民。
30:7 | 你们不要效法你们列祖和你们的弟兄。他们干犯耶和华他们列祖的 神，以致耶和华丢弃他们，使他们败亡（注：或作“令人惊骇”），正如你们所见的。
30:8 | 现在不要像你们列祖硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所；又要事奉耶和华你们的 神，好使他的烈怒转离你们。
30:9 | 你们若转向耶和华，你们的弟兄和儿女，必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的 神有恩典、施怜悯。你们若转向他，他必不转脸不顾你们。”
30:10 | 驿卒就由这城跑到那城，传遍了以法莲、玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。
30:11 | 然而亚设、玛拿西、西布伦中也有人自卑，来到耶路撒冷。
30:12 | 神也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。
30:13 | 二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。
30:14 | 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。
30:15 | 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中。
30:16 | 遵着神人摩西的律法，照例站在自己的地方，祭司从利未人手里接过血来，洒在坛上。
30:17 | 会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。
30:18 | 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说：“凡专心寻求 神，就是耶和华他列祖之 神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。”(此包括代下30:18-19二节)
30:19 | 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说：“凡专心寻求 神，就是耶和华他列祖之 神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。”(此包括代下30:18-19二节)
30:20 | 耶和华垂听希西家的祷告，就饶恕（注：原文作“医治”）百姓。
30:21 | 在耶路撒冷的以色列人，大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。
30:22 | 希西家慰劳一切善于事奉耶和华的利未人。于是，众人吃节筵七日，又献平安祭，且向耶和华他们列祖的 神认罪。
30:23 | 全会众商议，要再守节七日，于是欢欢喜喜地又守节七日。
30:24 | 犹大王希西家赐给会众公牛一千只，羊七千只为祭物；众首领也赐给会众公牛一千只，羊一万只；并有许多的祭司洁净自己。
30:25 | 犹大全会众、祭司、利未人并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。
30:26 | 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
30:27 | 那时，祭司、利未人起来，为民祝福。他们的声音，蒙 神垂听；他们的祷告，达到天上的圣所。


31:1 | 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像、砍断木偶，又在犹大、便雅悯、以法莲、玛拿西遍地，将邱坛和祭坛拆毁净尽。于是，以色列众人各回各城，各归各地。
31:2 | 希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（注：原文作“营”）门内事奉、称谢、颂赞耶和华。
31:3 | 王又从自己的产业中定出分来为燔祭，就是早晚的燔祭，和安息日、月朔、并节期的燔祭，都是按耶和华律法上所载的。
31:4 | 又吩咐住耶路撒冷的百姓，将祭司利未人所应得的分给他们，使他们专心遵守耶和华的律法。
31:5 | 谕旨一出，以色列人就把初熟的五谷、新酒、油、蜜和田地的出产多多送来，又把各物的十分之一送来的极多。
31:6 | 住犹大各城的以色列人和犹大人，也将牛羊的十分之一，并分别为圣归耶和华他们 神之物，就是十分取一之物，尽都送来积成堆垒。
31:7 | 从三月积起，到七月才完。
31:8 | 希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。
31:9 | 希西家向祭司利未人查问这堆垒。
31:10 | 撒督家的大祭司亚撒利雅回答说：“自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多。因为耶和华赐福与他的民，所剩下的才这样丰盛。”
31:11 | 希西家吩咐在耶和华殿里预备仓房，他们就预备了。
31:12 | 他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。
31:13 | 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理 神殿的亚撒利雅所派的。
31:14 | 守东门的利未人音拿的儿子可利，掌管乐意献与 神的礼物，发放献与耶和华的供物和至圣的物。
31:15 | 在他手下有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按着班次分给他们。
31:16 | 按家谱，三岁以外的男丁，凡每日进耶和华殿按班次供职的，也分给他。
31:17 | 又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人。
31:18 | 又按家谱计算，分给他们会中的妻子、儿女，因他们身供要职，自洁成圣。
31:19 | 按名派定的人，要把应得的，分给亚伦子孙，住在各城郊野祭司所有的男丁和一切载入家谱的利未人。
31:20 | 希西家在犹大遍地这样办理，行耶和华他 神眼中看为善为正为忠的事。
31:21 | 凡他所行的，无论是办 神殿的事，是遵律法守诫命的，是寻求他的 神，都是尽心去行，无不亨通。


32:1 | 这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。
32:2 | 希西家见西拿基立来定意要攻打耶路撒冷，
32:3 | 就与首领和勇士商议塞住城外的泉源，他们就都帮助他。
32:4 | 于是有许多人聚集，塞了一切泉源，并通流国中的小河，说：“亚述王来，为何让他得着许多水呢？”
32:5 | 希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐，在城外又筑一城，坚固大卫城的米罗，制造了许多军器、盾牌。
32:6 | 设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们说：
32:7 | “你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧惊慌，因为与我们同在的，比与他们同在的更大！
32:8 | 与他们同在的是肉臂，与我们同在的是耶和华我们的 神！他必帮助我们，为我们争战。”百姓就靠犹大王希西家的话，安然无惧了。
32:9 | 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人说：
32:10 | “亚述王西拿基立如此说：你们倚靠什么还在耶路撒冷受困呢？
32:11 | 希西家对你们说：‘耶和华我们的 神必救我们脱离亚述王的手。’这不是诱惑你们，使你们受饥渴而死吗？
32:12 | 这希西家岂不是废去耶和华的邱坛和祭坛，吩咐犹大与耶路撒冷的人说‘你们当在一个坛前敬拜，在其上烧香’吗？
32:13 | 我与我列祖向列邦所行的，你们岂不知道吗？列邦的神何尝能救自己的国脱离我手呢？
32:14 | 我列祖所灭的国，那些神中谁能救自己的民脱离我手呢？难道你们的神能救你们脱离我手吗？
32:15 | 所以你们不要叫希西家这样欺哄诱惑你们，也不要信他！因为没有一国一邦的神能救自己的民脱离我手和我列祖的手，何况你们的神，更不能救你们脱离我的手。”
32:16 | 西拿基立的臣仆还有别的话毁谤耶和华 神和他仆人希西家。
32:17 | 西拿基立也写信毁谤耶和华以色列的 神说：“列邦的神既不能救他的民脱离我手，希西家的神也不能救他的民脱离我手了。”
32:18 | 亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们、扰乱他们，以便取城。
32:19 | 他们论耶路撒冷的 神，如同论世上人手所造的神一样。
32:20 | 希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。
32:21 | 耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长、将帅尽都灭了。亚述王满面含羞地回到本国，进了他神的庙中，有他亲生的儿子在那里用刀杀了他。
32:22 | 这样，耶和华救希西家和耶路撒冷的居民，脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。
32:23 | 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。
32:24 | 那时，希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。
32:25 | 希西家却没有照他所蒙的恩，报答耶和华，因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。
32:26 | 但希西家和耶路撒冷的居民，觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。
32:27 | 希西家大有尊荣资财。建造府库，收藏金银、宝石、香料、盾牌和各样的宝器；
32:28 | 又建造仓房，收藏五谷、新酒和油，又为各类牲畜盖棚立圈；
32:29 | 并且建立城邑，还有许多羊群牛群，因为 神赐他极多的财产。
32:30 | 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事，尽都亨通。
32:31 | 惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事；这件事 神离开他，要试验他，好知道他心内如何。
32:32 | 希西家其余的事和他的善行，都写在亚摩斯的儿子先知以赛亚的默示书上和犹大、以色列的诸王记上。
32:33 | 希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。


33:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
33:2 | 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事。
33:3 | 重新建筑他父希西家所拆毁的邱坛，又为巴力筑坛、做木偶，且敬拜事奉天上的万象。
33:4 | 在耶和华的殿宇中筑坛。耶和华曾指着这殿说：“我的名必永远在耶路撒冷。”
33:5 | 他在耶和华殿的两院中为天上的万象筑坛；
33:6 | 并在欣嫩子谷使他的儿女经火；又观兆、用法术、行邪术、立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气；
33:7 | 又在 神殿内立雕刻的偶像。 神曾对大卫和他儿子所罗门说：“我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。
33:8 | 以色列人若谨守遵行我藉摩西所吩咐他们的一切法度、律例、典章，我就不再使他们挪移离开我所赐给他们列祖之地。”
33:9 | 玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。
33:10 | 耶和华警戒玛拿西和他的百姓，他们却是不听。
33:11 | 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
33:12 | 他在急难的时候就恳求耶和华他的 神，且在他列祖的 神面前极其自卑。
33:13 | 他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是 神。
33:14 | 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高；又在犹大各坚固城内，设立勇敢的军长；
33:15 | 并除掉外邦人的神像与耶和华殿中的偶像；又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁，抛在城外；
33:16 | 重修耶和华的祭坛，在坛上献平安祭、感谢祭，吩咐犹大人事奉耶和华以色列的 神。
33:17 | 百姓却仍在邱坛上献祭，只献给耶和华他们的 神。
33:18 | 玛拿西其余的事和祷告他 神的话，并先见奉耶和华以色列 神的名警戒他的言语，都写在以色列诸王记上。
33:19 | 他的祷告，与 神怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑邱坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。
33:20 | 玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。
33:21 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。
33:22 | 他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像，
33:23 | 不在耶和华面前像他父玛拿西自卑。这亚们所犯的罪，越犯越大。
33:24 | 他的臣仆背叛，在宫里杀了他。
33:25 | 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。


34:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
34:2 | 他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。
34:3 | 他作王第八年，尚且年幼，就寻求他祖大卫的 神。到了十二年，才洁净犹大和耶路撒冷，除掉邱坛、木偶、雕刻的像和铸造的像。
34:4 | 众人在他面前拆毁巴力的坛，砍断坛上高高的日像；又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上；
34:5 | 将他们祭司的骸骨烧在坛上；洁净了犹大和耶路撒冷。
34:6 | 又在玛拿西、以法莲、西缅、拿弗他利各城和四围破坏之处，都这样行。
34:7 | 又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。
34:8 | 约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番、邑宰玛西雅、约哈斯的儿子史官约亚去修理耶和华他 神的殿。
34:9 | 他们就去见大祭司希勒家，将奉到 神殿的银子交给他。这银子是看守殿门的利未人从玛拿西、以法莲和一切以色列剩下的人，以及犹大、便雅悯众人并耶路撒冷的居民收来的。
34:10 | 又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠，
34:11 | 就是交给木匠、石匠，买凿成的石头和架木与栋梁，修犹大王所毁坏的殿。
34:12 | 这些人办事诚实。督工的是利未人米拉利的子孙雅哈、俄巴底。督催的是哥辖的子孙撒迦利亚、米书兰，还有善于作乐的利未人。
34:13 | 他们又监管扛抬的人，督催一切做工的。利未人中，也有作书记、作司事、作守门的。
34:14 | 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。
34:15 | 希勒家对书记沙番说：“我在耶和华殿里得了律法书。”遂将书递给沙番。
34:16 | 沙番把书拿到王那里，回覆王说：“凡交给仆人们办的都办理了。
34:17 | 耶和华殿里的银子倒出来，交给督工的和匠人的手里了。”
34:18 | 书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。
34:19 | 王听见律法上的话，就撕裂衣服，
34:20 | 吩咐希勒家与沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番和王的臣仆亚撒雅说：
34:21 | “你们去为我、为以色列和犹大剩下的人，以这书上的话求问耶和华，因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。”
34:22 | 于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她，
34:23 | 她对他们说：“耶和华以色列的 神如此说：‘你们可以回覆那差遣你们来见我的人说，
34:24 | 耶和华如此说：我必照着在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民。
34:25 | 因为他们离弃我，向别 神烧香，用他们手所做的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。’
34:26 | 然而差遣你们来求问耶和华的犹大王，你们要这样回覆他说：‘耶和华以色列的 神如此说：至于你所听见的话，
34:27 | 就是听见我指着这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
34:28 | 我必使你平平安安地归到坟墓，到你列祖那里。我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。’”他们就回覆王去了。
34:29 | 王差遣人招聚犹大和耶路撒冷的众长老来。
34:30 | 王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿。王就把殿里所得的约书念给他们听。
34:31 | 王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。
34:32 | 又使住耶路撒冷和便雅悯的人都服从这约。于是，耶路撒冷的居民都遵行他们列祖之 神的约。
34:33 | 约西亚从以色列各处，将一切可憎之物尽都除掉，使以色列境内的人，都事奉耶和华他们的 神。约西亚在世的日子，就跟从耶和华他们列祖的 神，总不离开。


35:1 | 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。
35:2 | 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。
35:3 | 又对那归耶和华为圣、教训以色列人的利未人说：“你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的 神，服事他的民以色列。
35:4 | 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。
35:5 | 要按着你们的弟兄这民宗族的班次，站在圣所，每班中要利未宗族的几个人。
35:6 | 要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华藉摩西所吩咐的话。”
35:7 | 约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物。这都是出自王的产业中。
35:8 | 约西亚的众首领也乐意将牺牲给百姓和祭司利未人；又有管理 神殿的希勒家、撒迦利亚、耶歇，将羊羔二千六百只、牛三百只给祭司作逾越节的祭物。
35:9 | 利未人的族长歌楠雅和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔，将羊羔五千只、牛五百只给利未人作逾越节的祭物。
35:10 | 这样，供献的事齐备了。祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。
35:11 | 利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上；利未人剥皮，
35:12 | 将燔祭搬来，按着宗族的班次分给众民，好照摩西书上所写的，献给耶和华；献牛也是这样。
35:13 | 他们按着常例，用火烤逾越节的羊羔，别的圣物用锅、用釜、用罐煮了，速速地送给众民。
35:14 | 然后为自己和祭司预备祭物，因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙预备祭物。
35:15 | 歌唱的亚萨之子孙，照着大卫、亚萨、希幔和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。
35:16 | 当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
35:17 | 当时，在耶路撒冷的以色列人守逾越节，又守除酵节七日。
35:18 | 自从先知撒母耳以来，在以色列中没有守过这样的逾越节；以色列诸王也没有守过像约西亚、祭司、利未人、在那里的犹大人和以色列人以及耶路撒冷居民所守的逾越节。
35:19 | 这逾越节是约西亚作王十八年守的。
35:20 | 这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近幼发拉底河的迦基米施，约西亚出去抵挡他。
35:21 | 他差遣使者来见约西亚说：“犹大王啊，我与你何干？我今日来不是要攻击你，乃是要攻击与我争战之家，并且 神吩咐我速行，你不要干预 神的事，免得他毁灭你，因为 神是与我同在。”
35:22 | 约西亚却不肯转去离开他，改装要与他打仗，不听从 神藉尼哥之口所说的话，便来到米吉多平原争战。
35:23 | 弓箭手射中约西亚王。王对他的臣仆说：“我受了重伤，你拉我出阵吧！”
35:24 | 他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。
35:25 | 耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日；而且在以色列中成了定例。这歌载在哀歌书上。
35:26 | 约西亚其余的事和他遵着耶和华律法上所记而行的善事，
35:27 | 并他自始至终所行的，都写在以色列和犹大列王记上。


36:1 | 国民立约西亚的儿子约哈斯，在耶路撒冷接续他父作王。
36:2 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月，
36:3 | 埃及王在耶路撒冷废了他；又罚犹大国银子一百他连得，金子一他连得。
36:4 | 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。
36:5 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他 神眼中看为恶的事。
36:6 | 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去。
36:7 | 尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他神的庙里（注：或作“自己的宫里”）。
36:8 | 约雅敬其余的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。
36:9 | 约雅斤登基的时候年八岁（注：列王记下24章8节作“十八岁”），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
36:10 | 过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（注：原文作“兄”）西底家作犹大和耶路撒冷的王。
36:11 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
36:12 | 行耶和华他 神眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。
36:13 | 尼布甲尼撒曾使他指着 神起誓，他却背叛，强项硬心，不归服耶和华以色列的 神。
36:14 | 众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。
36:15 | 耶和华他们列祖的 神，因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。
36:16 | 他们却嘻笑 神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。
36:17 | 所以，耶和华使迦勒底人的王来攻击他们。在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女、老人白叟。耶和华将他们都交在迦勒底王手里。
36:18 | 迦勒底王将 神殿里的大小器皿，与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
36:19 | 迦勒底人焚烧 神的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。
36:20 | 凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。
36:21 | 这就应验耶和华藉耶利米口所说的话，地享受安息；因为地土荒凉便守安息，直满了七十年。
36:22 | 波斯王塞鲁士元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国说：
36:23 | “波斯王塞鲁士如此说：‘耶和华天上的 神，已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的 神与他同在。’”


1_OT142ch.htm

 历代志下是为谁而写的？全书的主题信息是什么？
 1:1　历代志上以大卫的生平为经纬，下卷则集中描述南国犹大其他君王的生平，很少提到北国以色列，因为（1）这卷书是为从巴比伦被掳之地归回的犹大人而写的；（2）犹大代表大卫王的家谱，弥赛亚将从这个谱系而出。以色列地动乱不绝，成为无政府状态，人民悖逆神，然而犹大偶尔还能顺从神。

 关于所罗门作王的参考经文有──
 1:2　所罗门兴起作王，详情请参列王纪上1章1至2章46节，列王纪上4章有关于他的介绍。

 会幕、圣殿，是犹大国的中心，今天，我是否也以神的殿作为生活的中心？
 1:2-5　摩西在数百年前所建造的会幕（参出35-40），虽历经搬动，百姓仍然藉着它来敬拜神。所罗门登基作王，会幕设在基遍，该城距离耶路撒冷西北约10公里。除了约柜被大卫运到耶路撒冷以外，会幕中其余的器物都留在基遍（参代上13, 15-16章）。大卫想把象徵神同在的约柜安放在耶路撒冷城中，让他在那里治理百姓，但是会幕所在地基遍仍是以色列的宗教重地，直到所罗门在耶路撒冷造好圣殿以后，敬拜中心才自此转移。

 很多人只有小聪明而缺乏大智慧，然而神期望我以怎样的心智去面对生活？
 1:10　智慧就是有洞悉力和分辨力去作出正确的抉择，聪明（或知识）则是处理日常事务的技能。所罗门使用他的智慧聪明，不仅依照他父亲大卫的计划建造圣殿，也使全国立于稳固的经济基础上。

 想象一下当神今夜向我显现，询问我要祈求什么时，我的祷告会是什么？
 1:10　神对所罗门的应许：“你愿我赐你什么，你可以求”（1:7）势必让人心为之一振。所罗门把百姓的需要放在第一位，只求智慧而不求财富，他晓得贵为人君最宝贵的财产就是智慧。后来他在箴言书中这样说：“智慧比珍珠（或红宝石）宝贵，你一切所喜爱的，都不足与之比较。”（箴3:15）昔日神赐给所罗门智慧，今天他也乐意赐给我们，赐人智慧的乃是同一位神。怎样能有智慧呢？首先，我们应当祈求“那厚赐与众人，也不斥责人的神”（参雅1:15）。其次，必须全心全意地查考圣经，并活用在日常生活上，因为那是属天智慧的泉源。（有关所罗门的智慧，请参王上3:6-9；3:12的注释）。

 我是否相信，当我先求神的国时，其他一切他都会加给我们？
 1:11-12　所罗门虽能尽得一切，但是他只求神赐智慧用以治理百姓。神悦纳他的优先选择，所以神也赏他资财、丰足和尊荣。主耶稣也讲到生活的优先次序，只要我们将神放在首位，一切需用他都会加给我们（参太6:33）。他这应许并不是说我们必会像所罗门一样富足显贵，乃是指我们让神居首位，他所赐的智慧必使我们有蒙神充分祝福的一生。我们的生活有目标，学习“以所有的为满足”，财富（不仅是物质上的）必然比用心积攒来得更丰足。


2_OT142ch.htm

 大卫甘于扮演预备建圣殿的角色。我对我的事奉之成果的期待，是否与神对我的心意相称？
 2:1　大卫曾经筹谋，想为神建圣殿（参撒下7:1-29），但神不允其所请，因为他曾带兵打仗；神让其子所罗门建造圣殿，而只准大卫为圣殿立下规划、作好准备（参代上23-26；28:11-13）。大卫买了一块地（参撒下24:18-25），贮备了建殿的各种材料（参代上22:1, 14-16），并且从神领受了殿的样式（参代上28:11-12），而负责实现这计划的则是所罗门。因他父亲尽心竭力地筹划一切，所罗门的工作才变得轻松，老一代为年轻一代铺好路，神的工作就可以更快向前推进。

 大卫、所罗门和希兰交往，除了木材外，还有深意；要……
 2:3-12　希兰虽然与大卫和所罗门友好邦交，但他的国家却敬拜多神。希兰乐意将建殿的材料供应给以色列，大卫与所罗门都使用这个机会见证这位独一的真神。

 敬拜是信仰生活的核心，今天我用了多少时间与心力在敬拜神上？
 2:5-6　应当尽力建造美好舒适的地方作敬拜之用，使神得荣耀，作为神与他荣耀的见证；同时我们也必须记住，神不会局限在人手建造的殿宇或环境之中，他比所有的建筑物都伟大！所以我们不要只看重敬拜的场所，更该注重以灵和诚实敬拜他。

 在与非信徒合作工作时，要留意些什么？
2:7　所罗门为什么徵用外国的巧匠？以色列人虽然精于农耕，对冶金术却所知不多，所以他要从外国引进人材。利用世上的专才来配合神的工作，并不是犯罪。神照他的拣选，将天赋的才干分赐给不同的人，也赐给非基督徒各种天分。我们雇用非基督徒为我们工作的时候，要认识到神是随己意赐人才能的。同时我们也要找机会向他们传扬神的救恩。

 以色列为什么需要从黎巴嫩进口木材？
 2:8-9　以色列出产的木材不多，但沿海的小国黎巴嫩却拥有最好的香柏木树林。黎巴嫩又从以色列输入许多粮食，这两国君王立下互惠的贸易协定。

 以色列对待境内的外族人的态度怎样？合乎圣经的道德要求吗？
 2:17-18　所罗门为什么强迫境内的外族人做奴工？这些人原是外族异教徒的后裔，在约书亚的时代未被完全赶出（参书9:23-27；士1:21-33；王上9:20-21）。圣经对公平对待奴仆定有明文（参利25:39-55），所以所罗门不像其他国家对异族那样严酷。所罗门的法令只是在建殿期生效。


3_OT142ch.htm

 所罗门选择建圣殿的地方，有何特别的历史背景？
 3:1　所罗门在摩利亚山上建造永久的圣殿，代替设在基遍、曾随以色列人在旷野漂流的流动式会幕。在这山上神曾阻止亚伯拉罕，杀以撒献祭（参创22:1-18）。这块地原是禾场，大卫将它买下来筑祭坛（参撒下24:15-25；代上21:22-24注释）。

 所罗门在建圣殿中耗资庞大，花费的原则是什么？今日建教会又该怎样取舍？
 3章　所罗门为什么把圣殿装饰得金碧辉煌？虽然没有人能为神建造一座配得上他的居所（2:6），这座圣殿却想要成为世上至尊荣的设计。建造的程序和巧匠所施的工，本身就已经是敬拜的行动。尽管人在简朴的教堂内也可以与神相遇、向他祷告，不过想建造美伦美奂的敬拜地方也是无可厚非的。

 经文中的量度标准是怎样的？
 3:3　这里所说的一肘，等于现代的52公分。以西结在异象之中所见的圣殿，就是用这个尺度。
3:10　基路伯是大能的天使。


4_OT142ch.htm

 建殿，好！但何要这么大？器物何要这么多？
 4:2-6　圣殿陈设的各样器物，为什么要制造得如此宏大、又多？因为将有大群人来守节（像逾越节，见30:13），每天所献的祭牲众多（5:6），需要许多祭司，也需要大量器物。

 昔日的工匠细心建造圣殿，我在照神吩咐做时，是否也一丝不苟？
 4:7　制造圣殿器物的巧匠，小心翼翼地依照神的吩咐去做，产生了良好的效果，神赐下明确的指示，他们就遵行到底。尽管有时我们有创意、有自己的见地，却不可因而违背神在圣经中的明文规定。要你的灵命保持最佳状态，你就要小心寻求，并遵从神的吩咐。

 今天我们在敬拜中运用了什么器材或技巧？这些东西是否真的在辅助我去敬拜神？
 4:11-16　昔日为圣殿中作敬拜用途而造的盆、铲和碗，我们不甚熟悉。今天我们敬拜所用的器物虽已改变，但敬拜的目的却是古今皆同──将尊荣颂赞献给神。我们切不可让敬拜神之器物，压过了对他的敬拜。

 圣殿──拆毁──重建，对神的敬拜生活是否也需要重建？
 4:22　圣殿中一切细则，都显示以色列人对敬拜条例小心翼翼、不敢怠慢轻忽（参3:1-17的注释）。对昔日历代志下的读者和后来重建圣殿的人来说，这些吩咐也是敬拜的指引。旧殿被巴比伦人焚毁（参王下25:9），后人就依照所罗门建造的圣殿样式，在它的旧址上重建新殿（参拉3:8-6:15）。


5_OT142ch.htm

 是什么因素让圣殿在整卷旧约中扮演了重要的角色？这因素适用于今天的教会吗？
 5章　旧约里为什么如此注重圣殿？
    （1）这是宗教权威的象徵。神藉圣殿使耶路撒冷成为敬拜的中心，好使世世代代都保持纯正不变的信仰。
    （2）那是神圣洁的象徵。圣殿的荣美，令人对神肃然起敬；先知们看见许多伟大异象，就是在这样的背景之中。
    （3）那是神与以色列人立约的记号。圣殿使百姓注重神的律法（刻有十条诫命的两块法版，放在圣殿约柜之内）胜于看重君王的功绩。这也是神特别临在他百姓中的地方。
    （4）那是神赦免他百姓的记号。圣殿的设计、器物以及敬拜的习俗，对全体百姓来说，都是意义深长的实物教材，使他们想起犯罪的严重性、沾染罪污所招致的惩罚、以及他们是何等需要罪的赦免。
    （5）它预备百姓的心，好迎接弥赛亚的来临。在新约中基督说，他来是成全律法、并不是要废掉它。希伯来书使用圣殿的习俗，来解释主基督为我们受死时所成就的大事。（参来8:1-2；9:11-12）
    （6）它是人类努力创造的明证。人类因神性荣美的启发，专心致志于科学、技术以及艺术方面的高度成就，为要赞美他。
    （7）那是一个祷告的地方。百姓可以花时间在圣殿里向神祷告。

 圣殿的建造历时多久？
 5:1-3　这圣殿用了七年时间来建造。列王纪上说它是在所罗门作王的第十一年第八月（即公元前959年阳历十一月，参王上6:38）完成的。而历代志下说百姓在七月聚集到所罗门王那里，举行献殿礼，那不是在圣殿完成之前一个月，就是在完成后的第十一个月举行的（参代下5:3）。

 “七月节”即“住棚节”，以色列人选择在这节期献殿，是否有特别的意义？
 5:3　百姓在第七月所守的节期是住棚节，纪念他们列祖进入应许之地以前，在旷野飘流时神对他们的保护。他们每年守这节期，为的是重申对神的委身，信靠他的引导与保护。这一次的节期与奉献圣殿礼结合有双重意义，他们一面纪念祖先在旷野飘流时住过帐棚，另一面更因这个永远荣美的圣殿发出感谢。

 “直到如今还在”的“如今”反映了历代志下写作背景的什么资料？
 5:9　圣经里有几卷书是在神的感动之下，从不同的资料取材编写成的。历代志所记载的事件经历好几百年，是由单独一位作者汇集几卷书而编成。其中有一句“直到如今还在那里”（参王上8:8），是取材于公元前586年犹大人被掳以前所写的史料。尽管历代志上下编写完成，是在被掳和所罗门的圣殿被毁以后，但作者似乎认为应该在这卷书中保留这句话。

 以色列人自发地赞美神的同在；当我经历神的恩典时，我又会怎样回应？
 5:7-12　祭司把约柜抬进圣殿，放在至圣所以后，便从圣所中出来。外间的圣所有桌子，其上放有陈设饼，圣所内还有香炉与金灯台。通常至圣所只有大祭司一年一次在赎罪日那天可以进去。在这个独特的时刻，还有几个祭司也必须进入至圣所，将约柜抬到新的安放之处。他们进去的时候，利未人就赞美神，因为知道神悦纳了为约柜所预备的新地方（5:13）。

 在我的敬拜生活中，能否反映昔日圣殿敬拜中的丰盛？
 5:13　圣殿举行第一次敬拜聚会，以赞美神、宣告他的同在和美善开始。我们敬拜的时候，也应当以见证神的慈爱作为开始，首先要赞美他，然后就能预备自己的心，向他陈明内心的需要。回想神的慈爱与怜悯，你就能心被恩感，天天敬拜他。诗篇107篇，是大卫如何回忆神永存慈爱的范例。


6_OT142ch.htm

 在敬拜中所做的动作，若是发自心底的真诚，必会蒙神悦纳……
 6:3　百姓领受所罗门的祝福，全体肃立；所罗门向神祷告，当众跪下（6:13）。站立与跪下都是尊敬的表现，敬虔的行动使我们专心敬拜，也使别人看出我们是敬畏神的。你在聚会之中或跪下、或站立、或祈祷，都不要因为这是传统，乃要藉这些行动来表明你爱神的心。

 领袖应作群众敬拜亲近神的榜样。我的领导，是否只在工作上，而忽略了信仰上的角色？
 6:12-13　贵为一国之君的所罗门，在他百姓面前向另一位下跪，这表明他降服于另一位更高的掌权者；所罗门俯伏在神面前，表明对神至大至深的爱，说明他承认神是裁决万事、真正掌权的君王，而他也鼓励百姓同样敬畏神。

 创天造地的主，今天却与我同在，我还惧怕什么？
 6:18　所罗门惊叹圣殿竟然能充满神的大能，神竟甘愿在地上与犯罪的百姓同住！神的儿子耶稣成为人的样式、住在我们中间，显明神永恒的旨意，也使我们惊奇不已。这是神以他的大爱临到我们，要我们认识他并全心全意地以爱回应。我们不仅要赞美他的大能，更要花时间认识他。

 不论在任何时刻，任何境况中，神总愿意垂听我们的心声……
 6:19-42　所罗门领百姓祷告时，他求神多方垂听百姓的祈求：（1）犯罪之时（6:22-23）；（2）仇敌攻击时（6:24-25）；（3）乾旱之时（6:26-27）；（4）饥荒之时（6:28-31）；（5）外邦入侵之时（6:32-33）；（6）与仇敌争战之时（6:34-35）；（7）百姓得罪神之时（6:36-39）。不管我们的光景如何，神依旧关怀我们；他要我们向他祷告、悔改归向他。请切记，在你祷告的时候，神会垂听你的祈祷。不要因为环境恶劣就怀疑神的关怀。

 自然灾害在某些情况下，代表神的警戒；我生活中的困难，是否也是神对我的提醒？
 6:26　所罗门认为乾旱是犯罪的结果，原因何在呢？罪恶不一定是天灾的祸因，但这里所说的却是特殊情况。神曾明示百姓，他可能以乾旱来刑罚他们（参申28:20-24）。

 神不单在垂听，也在赦免为罪痛悔的心灵，他也知道我的心……
 6:30　你曾否因为失败、软弱、困顿，而与神疏远隔绝呢？所罗门在祷告中说明，神随时侧耳垂听百姓的祷告，赦免罪孽，使他们与自己和好。他正在等候，要垂听我们认罪，重新顺服他。我们将一切需要和困难向他倾吐，他就垂听，随时赦免，使我们能再与他相交。不要耽延了，来领受他的慈爱和宽恕吧！

 自以为毫无缺点，或无可救药，都是没能摆正人与神的关系；我是否属于其中一种？
 6:36　“人人都犯了罪”──圣经讲得斩钉截铁，没有人不犯罪，就连神所立的君王也如此。犯罪是人类的通病，我们都要像所罗门一样向神认罪。我们一看出自己犯了罪，就应当尽快求神赦免，与他和好。认识自己有犯罪的倾向，我们就该与他时刻亲近，寻求他的引导，并求他赐下能力（诗14:3；传7:20与罗3:23都提到世上人人犯罪的事实。）


7_OT142ch.htm

 火从天上降下，烧尽了燔祭──象徵了……
 7:1-2　神从天上降下火来，烧尽燔祭和别的祭物，并且在燔祭坛上继续燃烧（参利6:8-13）。火焰不熄，象徵神的同在。当亚伦在会幕中就职的时候，神也使火从天上降下来（参利9:22-24）。这也是奉献圣殿的真正意义，因为只有神洁净的大能，才能使器物成圣。

 奉献仅是指献上金银财宝吗？还有什么是需要我献上的？
 7:4-5　圣殿是献给神的，所罗门与百姓都准备就绪，一同敬拜神。奉献在这里是指将一个地方、器物或人分别出来作专一的用途。奉献圣殿，目的是将它分别出来，作为敬拜神的地方。现在，我们的身体就是神的殿（参林后6:16）。所罗门奉献圣殿，说明我们也应当将自己奉献给神，好完成他特别的旨意（参弗1:11-12）。

 7:8　小河是指小溪或乾涸的河床。
神垂听祷告，并在合适的时候允诺；在等候时，我的信心……
 7:12　自从所罗门献殿祷告以后（6章），经过了好几个月，也可能是好几年，其余建造的工程也渐次完成（7:11；8:1）。在此时，神告诉所罗门，他已经垂听了他的祷告。人常常期望神立刻垂听祷告，在未见果效的时候，就会猜疑神是否聆听我们的祈求。神确实在垂听，他必为我们预备。我们应当相信，他会在恰当的时间应允所求。

 悔改不是随便说说就算，究竟什么是真心悔改的表现？
 7:14　所罗门在第六章求神赦免犯罪的百姓。神应允赦罪有四个条件：（1）谦卑地承认自己的罪；（2）向神祷告、求他赦免；（3）不住地寻求神；（4）转离恶行。真心悔改不仅是在言语和舌头上，行为上也要有所改变。不管是个人或是团体犯了罪，依照这四个步骤去行，都必蒙赦免；神会垂听我们的恳求的。

 纵有明确的指引，他们仍不顺服；看看自己，是顺服？是……
 7:17-22　神给所罗门定出明确的指引要他去依从，他必使他的国位长久、后裔亨通；不然的话，他与他的国家就必衰亡。在申命记27-28章之中，神早已为全民列出这些条件。
    不过，罪恶有欺骗的诱惑力，所罗门最终还是被引诱偏离神，使继位的儿子罗波安和后人失去了大部分的国土。顺从神的人必得好处与赏赐（不一定是物质上的）；远离神则带来痛苦和惩罚，甚至灭亡。今天，神所定的条件跟所罗门时代的一样，我们要选择过顺服神的生活。

 英明如所罗门也拜偶像，我还自信自己不会被罪所诱？
 7:21-22　所罗门王朝之后不久，圣殿便遭埃及王劫掠（12:9）。很难想像这样伟大而英明的君王，竟然因拜偶像──权力、富庶与淫逸的象徵而败亡；时至今日，这些偶像也引诱我们落入圈套。我们什么时候容许心中的欲望取代神所应占的地位时，我们的道德与灵性就开始败坏了。


8_OT142ch.htm

 明知道自己所作的不蒙神喜悦，却企图蒙混过去；我是否也……
 8:11　所罗门娶埃及的公主，好与埃及结为军事同盟，不过，他不让这个妻子住在大卫的王宫里，因为神的约柜曾放在那地方，这暗示所罗门知道，他娶外邦女子为妻并不讨神喜悦。他还娶了许多外邦妻子，与神的律法背道而驰（参申7:3-4），这些女子敬拜假神，终必污染国人的信仰与习俗。最后，所罗门的异教妃嫔果然为他带来败亡（参王上11:1-11）。

 城墙可由细小的破口开始崩塌，若我轻看罪，则防护我生命的城墙也会有崩塌的一天……
 8:15　所罗门建殿与献祭都小心翼翼地遵照神的旨意（8:13），可是对于神禁止娶外邦女子的吩咐，他却不肯遵循，犯了娶外邦女子之罪（8:11），从此偏离神。不管我们的生活是怎样属灵，只要有一小部分不肯顺服神，就会使我们迈向败坏之途。要警惕你生命的每一个方面，特别是与人的关系更须谨慎，不可让罪有机可乘。


9_OT142ch.htm

 神祝福的光，会向我们所意想不到的人见证神的真实，我生命的光是在照耀着，还是在熄灭中？
 9:1-8　示巴女王风闻所罗门的智慧，特来探究。她亲眼看到卓尔不凡的光景，“诧异得神不守舍”。尽管所罗门已娶了法老的女儿，他在人生的这个阶段仍然诚心诚意地想顺服神。在别人渐渐了解你，想以难题考验你的时候，你的回应是否仍能见证神，让人知道你的成就是来自神所赐的智慧呢？你的生活可以成为神大能的见证。你要使别人看出神的灵正在你身上运行。

 于任何情况之下，都可以让看见的人称颂神的伟大──所罗门的生命如是，我们可以吗？
 9:8　示巴女王对所罗门深感钦佩，声称神必定深爱他的百姓，所以赐给他们这样一位明君。所罗门作王时，以色列国兴盛繁荣，显明了神对他百姓的眷爱。太平盛世固然显明神的信实与慈爱；但是信徒也会面临艰辛的年代，那时信徒坚毅忍耐、充满盼望的表现，正显明我们对神的忠心与顺服。我们的生活方式，能叫别人看见我们对神的热爱。

 9:11　檀香木可能是红色光滑的紫檀木，加工后木质有光泽、木纹细腻，非常贵重。
历代志下没提到所罗门的晚年，他的晚年──
 9:29　所罗门晚年偏离神，使举国敬拜偶像。他其余的事迹，请参列王纪上10章26至11章43节。


10_OT142ch.htm

 罗波安为什么选择在示剑登基？
 10:1　以色列人立王，通常在首都耶路撒冷举行。但是罗波安看到北方的支派可能叛变，他为了控制全境，所以往耶路撒冷以北约31公里的示剑，选择在那里被膏立。示剑是约书亚临死以前，召聚以色列领袖与神立约的地方（参书24:1）。

 人往往宁愿听信顺耳的谗言；我对于身旁人的意见，究竟用什么准则去决定采纳与否？
 10:1-15　听信谗言必招大祸。罗波安坐失良机，无法统治一个太平统一的王国，是因为他不听父亲所罗门时代的老臣劝谏，宁可听同辈人的谋略。他寻求建议，犯了两个错误：（1）对于比他更明燎情势之人的献策，他未有慎重地考虑；（2）他没有求神赐智慧，使他能分辨这两个建议中哪一个更好。
    人很容易听从与自己不相上下的人的意见，因为他们的感受常与我们的一样。但是这些人的见地可能有限，当留心听比我们老练的人所言，他们的意见很值得参考，因为他们比我们见多识广，更能通透全局。

 耶罗波安为什么会逃到埃及去？
 10:2-3　耶罗波安为什么会在埃及？因为亚希雅先知曾预言：以色列国将要分裂，耶罗波安要在北国为王。所罗门听到这话想要杀他，所以他被迫逃往埃及（参王上11:26-40）。

 罗波安竟说出这样的话，你想他从父亲所得的影响是──这对作父亲的可真是大提醒……
 10:14　罗波安从他父亲所罗门身上，一定看到一幅作首领的不平衡的画面；他显然只看到治国的艰难，却没有看到守成的机会。他只留意父亲严厉的统治，自己就定意对百姓更加严厉。你与儿女谈到自己的责任时，一定不要只说埋怨不满的话，要多说喜乐的话；否则，你会令子女对你所做的工作，并你所服事的人产生反感。

 罗波安贪权，几乎失去一切；在不可贪之处，我是否可以放手？
 10:16-19　罗波安想以铁腕统治来掌握全国，结果几乎失去所有的。他的动机出于贪欲和权力，又操之过急，遂使国家分裂。其实他何需更多的金钱和权力，因为他已经承受了世上最富足的王国；他也不需要对国民控制更严，因为他已经是君王。他的要求不是出于属灵的明辨，而是出于自私。凡坚持要得到一切的人，常常损失惨重，甚至落到一无所获的下场。

 以色列国分裂了──
 10:16-19　这是以色列国分裂的开始。原本太平而统一的王国一分为二：十个支派随从耶罗波安，自称为以色列国，或称北国；犹大和便雅悯这两个支派则继续对大卫的后裔效忠，接受罗波安的统治，他们自称为犹大国，或称南国。


11_OT142ch.htm

 迷信权力的人，以为力量可以解决一切问题，却不知真正的力量是来自爱……
 11:1　罗波安的愚昧使国家分裂，他还想用武力将国家统一。但是，真正的统一和合一，绝不能靠武力，必须出于人民甘心乐意的臣服。如果你想你的雇员、儿女或别人对你效忠，你就要以爱心对待他们，千万不要强迫人顺从。

 神为何会容许以色列国一分为二？面对人与人之间的裂痕，我应用什么态度去面对？
 11:4　神为什么容许耶罗波安的叛变？因为以色列人偏离他，神以此施行处罚（参王上11:11），也可能是想挽救罗波安的王国，免得它完全倾覆。神藉此保持大卫谱系相传，好使他的计划得以延续，使弥赛亚仍从大卫的后裔而出（参撒下7:16）。我们在看到分裂，尤其是教会中有了分裂的时候，真不知道神要我们怎样做。神固然希望合一，但我们在尽力使双方和好时，要明白只有神透察未来，他有时会容忍分裂，好达成他更伟大的目的。

 谁有权设立祭司？耶罗波安有没有这个权力？
 11:13-14　国家分裂以前，以色列人集中在耶路撒冷敬拜神，百姓一年三次，聚在那里守三个大节期，其他的日子由散居全国各地的祭司和利未人，在各支派的地域内为他们主持敬拜和礼仪。祭司和利未人管献祭，教导神的律法，鼓励百姓继续信靠神，防避异教的影响。
    国度分裂以后，以色列的新王耶罗波安认为这些祭司和利未人是新政权的威胁，因为他们仍然保持对耶路撒冷的忠诚。于是他就设立自己的祭司，禁止利未人供职，逼得他们迁往南国。他所立的异教祭司鼓励百姓拜偶像，这个新国家既然没有属灵的领袖，就陷入弃绝神的危机中。

 神才是人惟一所必须跟随的，我所跟随的，会否偏离了这条惟一的路？
 11:16　这些祭司和利未人顺从神，不顺从耶罗波安，他们以行动保持南国的完整，巩固了他们属灵的力量。后来北国大多数百姓皆随从君王邪恶的安排，希望妥协得利。我们千万不要效法他们把神的教训当耳边风，只求属世的利益。


12_OT142ch.htm

 风雨之时我知道以信心仰望神，但在安舒的日子里，也要有不懈的渴求？这……
 12:1-2　这里所说的“以色列”，是指南国犹大。罗波安在位的头三年，尽心顺服神，犹大国便强盛，可惜，在他的声望与权势到巅峰的时候，却离弃了神，结果受到挫败，神容许埃及征服他们。为何神会如此行呢？基督徒能处艰难，却不易处安逸，在患难之日我们寻求神，安逸却使我们感到自负自满。当你凡事顺利的时候，要留心持守你的信仰。
示撒入侵犹大的记载也见列王纪上14章，出兵的历史背景是──
12:2　在埃及的碑文之中，有示撒军队侵略以色列的记载，说他们向北边直打到北国加利利海。埃及以前是世界强国，此时已经雄风不再，但示撒想重振国家过去的威荣，所以出兵。他的兵力虽然不足以征服犹大与以色列两国，却能摧毁犹大的主要城市，占据贸易通道，并造成犹大与以色列人民之间的不和。

 只要悔悟，人总有得拯救的机会，只怕把罪深藏在心底，影响与神的关系而不自觉……
 12:6-8　以色列的首领谦卑、认罪，承认神的处罚是公义的，神就减轻对他们的责罚。只要肯悔改，永远不会太迟，即使你受神惩罚才悔改，神仍会怜悯。不管我们以前做过什么，神都愿意与我们相交。你现在是否因犯罪而挣扎不安？认罪、谦卑，神的怜悯之门就必向你敞开！

 离弃神使人落入了浪子的飘泊中，付上多少冤枉的代价……
 12:8　犹大人不顺服神的代价就是要服事外邦人的君王。首领以为凭自己的力量足以成功，其实大错特错。我们悖逆神，肯定是要付出代价的。生活之中若不理会神，我们属灵上的损失，必定大过经济上的收获。

 浮夸的外观若没有丰富的内涵配合，则仅是虚荣而已……
 12:10-11　所罗门放在圣殿之中的纯金盾牌，竟换成价廉的铜盾牌，这是何等的荒唐。罗波安想保持昔日光荣的装饰外貌，可惜铜毕竟比不上金。我们生活不再以神为中心，却要维持基督徒生活的外表，实属肤浅；外表的美丽须是发自于内心的圣洁。

 “不立定心意寻求神”成了罗波安一生的注脚，我会期望神对我一生的评语是什么？
 12:14　罗波安悲惨的一生，是因为“他不立定心意寻求耶和华”。人若罔顾神的心意，真是危险。神要我们对他专一、坚定不移，我们要完全信靠他，否则就会与神隔绝。


13_OT142ch.htm

 为何历代志下对亚比雅的评语和列王纪上15章1至8节有所不同？
 13:1　列王纪上说亚比雅作恶多端（参王上15:3），但是历代志只提到他正面的事迹，整体来说，他仍然是个昏君。历代志作者选出他所做的一点善行，把它显明出来，以表示他仍然活在神对大卫立约的应许中。因为他曾疾言厉色地谴责耶罗波安（13:4-12），因此暂时免受犯罪的报应。

 金牛犊成了他们的护身符！我检视我的生活，好像有些……
 13:8　耶罗波安的军队受到咒诅，因为将偶像金牛犊带到军中。他们似乎将罪恶具体化，以便到处携带，当作护身符。如果你把宝物看得比神更尊贵，它就会变成你的金牛犊，终必有一天会使你败亡。所以凡是叫你与神疏远的事物，都应该完全放下。

 祭司素质的下降，成为犹大亡国的一个主要因素，这对今天教会的事工有何提醒？
 13:9　亚比雅谴责耶罗波安所立的祭司，认为他们的素质江河日下。要服事虚无的神灵，人人都能充数，但是要想服事全能的真神，生活必须合乎他的标准──远超常人的水平。在你的教会中，选立长执人员，不应仅仅因为他们乐意尽力、有影响力、受过高等教育，事奉神的人要有纯正信仰、竭诚献身、并有良好的属灵品格（参提后3）。

 犹大与以色列争雄，是否有属灵的因素影响着双方的成败？与我有何鉴戒？
 13:18-19　犹大兵力薄弱，无法跟以色列争雄，但他们倚靠神，因而得胜。犹大历史中不乏专心仰望神的君王，但以色列的君王却没有一个忠心跟随神，总是效法耶罗波安，不是敬拜偶像就是事奉巴力。结果，神惩罚他们比惩罚犹大人早得多。
    犹大的长处是境内有圣殿，维持了献祭传统，并有忠心的祭司与先知一同事奉。犹大国有许多君王是贤明的，在位时多少都有点德政。每逢有拜偶像的君王掌权，之后总有敬畏神的君王继位，复兴敬虔的生活；而拜偶像的君王在位的时间，一般均比贤君短得多。故此犹大国对神的纯真信仰，比北方的以色列更为坚强、更有根基，不过仍然未达到神的标准。


14_OT142ch.htm

 平安不需要耗费心力去争取，只要……
 14:1-6　亚撒作王国中太平，因为他“行耶和华他神眼中看为善为正的事”。这句话常在历代志中重覆出现──顺服神使他能与神和好、与人相安。犹大的君王因顺服神，全国得享太平，这也是神历代以来的应许。我们顺服神，不一定就能与仇敌和好，却必定使我们与神和好，并且在未来的国度里得享完全的平安。今天，顺服神仍是得享平安的第一步。

 若我此刻无法全然经历神的丰盛，是否因为我生命中仍有什么偶像未曾砍倒？
 14:3-5　仅仅外表上参加敬拜聚会，未必能享神所赐的平安。我们必须效法亚撒，主动除去神看为可憎的事物。我们若未能清理日常犯罪的习惯，虽然积极参加教会聚会、做好事，心底仍不会安宁。我们要不断地求神帮助，根绝生活之中一切试探的源头。

 平顺安舒的日子，是为迎接下一步的挑战而作准备的良机，我可以怎样预备自己？
 14:7　“四境平安”是指犹大与邻国皆相安无事。太平盛世并非单单叫人休息，乃是要我们居安思危，作好准备。亚撒王认定太平的时代是建立防务的良机，到兵临城下便为时晚矣。除非我们在事先准备好，否则要随时抵挡属灵的攻击，必然遇到困难。在我们感到试探难挡之前，要冷静思考怎样面对。在考验临到以前，要先建立你的防务系统。

 承认自己的软弱并不容易，什么是我最软弱的地方，我愿意在这些地方让神加力吗？
 14:11　如果你面对争战，感到力不能胜的时候，不要屈服。亚撒面对兵员众多的强大敌军，自知无力抵挡这样的敌军，所以求神帮助。得胜的秘诀，首先是承认自己从人得不到帮助，惟有倚靠神的拯救。神的大能，在那些认识自己软弱的人身上运行（参林后12:9）。自以为天下无敌的人其实正落入最大的危险中。


15_OT142ch.htm

 亚撒明智地选择亲近神！我也想做到，谁可以帮助我？
 15:1-2　亚撒明智地听从与神亲近之人的话，并虚心受谏；而亚撒利雅则严厉地警告犹大军兵，鼓励他们紧紧依靠神。与被圣灵充满之人相交，你就会明白神的计划，你要经常花时间，与能够帮助你明白神心意的人在一起读经祷告。

 不信神，致使恶行“代代相传”──这给犹大国什么鉴戒？
 15:3　亚撒利雅说北国以色列不信真神。犹大王亚撒在位的四十一年间，以色列有八位君王全都是恶的。头一个君王耶罗波安开了设立偶像的先河，又逐出神的祭司（11:13-15）。亚撒利雅援引以色列的历史作为鉴戒警告犹大人，如果效法北国人所行的偏离神的话，灾祸也必会临到他们。

 寻求神的路虽然艰辛，神却会厚赐祝福与鼓励，让我们不致灰心……
 15:7　亚撒利雅鼓励犹大人继续行善，“因你们所行的必得赏赐”。这也是对我们的鼓励。表扬与赏赐为人带来动力，具有双重的意义：（1）今生的好处：照着神的心意而活，能在今生今世得称许；（2）永世的益处：在来世会得到永恒赏赐。如果你对神赤忠，今生在地上没有得到赏赐的话，不要灰心，最好的赏赐不在今生，而在于来世。

 犹大人重新寻求真神，便带来全民的复兴与平安──你说我也可以得到这种平安？只要──
 15:14-15　许多人觉得难以专心一意献身于任何事业。他们凡事犹疑不定、怕负责任。亚撒和犹大人却不是这样，他们清楚坚定地顺从神。他们吹号而欢呼，郑重起誓效忠神，这种坚定不移的决心讨神喜悦，使全国得享太平。如果你想有平安，你要检讨自己在什么地方还未完全交托给神。把你的生命全部交托给神，平安也就伴随而来。

 自古忠孝难两全，我应当如何取舍？
 15:16　神的十诫吩咐我们当孝敬父母，但是亚撒王却贬了祖母太后的位。孝敬父母固然是神的命令，对神忠诚更属第一位的。主耶稣警告我们，孝敬父母并不能成为藉口，拦阻我们去跟从他（参路14:26）。如果你有不信主的父母，仍须孝敬他们，不过你必须尊主为大，优先考虑神的事。


16_OT142ch.htm

 当灵性软弱时，第一个反应往往便是不再依靠神，而依靠外在可见的力量……
 16:7-10　犹大与以色列两个国家一直学不到倚靠神的功课。神虽一再拯救他们胜过强敌（13:3；14:9-15），他们却再三寻求异教民族的帮助。亚撒寻求亚兰人援助，就是犹大国灵性败落的证据。过往他单单靠神的保护，在战场上打败古实军队，但现在他对神失去信心，只想用人的计谋来解决危机。先知哈拿尼来责备他，他竟将先知下狱，显明他信仰的光景。尽人事来解决问题并不为过，但是只倚靠人力过于神的指教，以为人的道路高过神的道路，这就是得罪神。

 为什么亚撒身患重疾却没有寻求神的医治？对于为病患中的人祷告，我该持什么态度？
 16:12　这里抨击亚撒求医诊治，并不是反对医药给人的帮助，过错在于他毫不理会神的帮助，当时盛行的医术，乃是迷信加上土方，我们要避免采用源于异教崇拜、似是而非的疗法。亚撒的经历启示我们，一方面接受常规的治疗，同时也能按照新约的教导，靠祷告得蒙医治（参雅5:14）。

 16:14　停尸间是放置棺木或尸首的碵，俗语称为寿凳或冷凳。


17_OT142ch.htm

 神的话语在我传福音和事奉中占了什么位置，我是否醒觉到那正是我最重要的武器？
 17:7-9　犹大的百姓对圣经全然无知，从来不花时间聆听研究神的律法，也不晓得它能改变人心。而约沙法深知要百姓过合乎正道的生活，头一步就是明白神的道，所以他在全国推行宗教教育计划。在亚撒时代，犹大国的宗教败落，现在约沙法将之扭转过来，让神在百姓心中居首位，使他们有奉献的心志和使命感。由于他的改革，犹大人开始信从神。现在的教会与基督教学校也需要扎实的宗教教育计划，藉着教会学校、教会、查经班、个人与家庭灵修，使人受良好的圣经教育，过合乎神旨意的生活，乃是不可少的事。


18_OT142ch.htm

 要慎选同负一轭的同伴，因其影响重大──看约沙法的一生；我在这方面，可有慎而重之？
 18章　约沙法虽然虔敬，却为儿子娶亚她利雅为妻，她是邪恶的亚哈王的女儿。他又与亚哈结为军事联盟。约沙法的声望与权势，使狡狯投机的亚哈前来趋附。他们结盟有三种灾难性的后果：（1）约沙法招致神的愤怒（19:2）；（2）约沙法死后，亚她利雅作了王后。后来她篡夺了王位，几乎杀尽大卫的后裔（22:10-12）；（3）亚她利雅引进以色列的恶俗，最后令犹大国败亡。
    基督徒领袖若与不信的人结盟，就易妥协而放弃理想，属灵的警觉也会迟钝。圣经常警告我们，不可与不信的人同负一轭（参林后6:14）。结盟的详情，请参看20:37的注释。

 喜爱听讨好的言语，并不能让敌人俯首称臣，以色列王纳谏的能力，决定了败亡……
 18:3-8　昏君怎会喜欢神的先知传讲降灾祸的信息（18:17；耶5:13）？所以，许多君王雇用投其所好的先知，单讲自己喜欢听的（参赛30:10-11, 耶14:13-16, 23:16, 21, 30-36）。这些都是假先知，因为他们罔顾实情，只对君王歌功颂德，预言其必胜利。

 不单需要寻求神的旨意，而且还要听从！──这个嘛……
 18:3-8　邪恶的亚哈请约沙法同赴战场（18:2-3）。约沙法先寻求神的指示，这是对的。不过，当神藉着米该雅回话的时候，约沙法却没有理会（18:16）。若我们寻求神，得到他答覆却又毫不理会的话，这种寻求就属徒然。真正敬爱神的，不仅要寻求他的指示，更要在神发出指示以后遵命而行。

 今天也许不会面对生死的考验，然而我会愿意为见证真理而有所牺牲吗？
 18:5-16　当你想讨好某人，想使他相信你的时候，你很容易会装假，亚哈的四百个先知正是如此，只把亚哈喜欢听的话告诉他。他们讨好亚哈，得到了赏赐，惟米该雅讲出实情，却被下在监里（18:25-26）。顺服神不一定保证毫无患难，事实上，顺服神可能会激怒人。不过宁可叫人失望，远胜过招致神的震怒（参太10:28）。如果你因为诚实而受人冷嘲热讽的话，请你记住，这可能标志着你在神眼中行事正直（参太5:10-12；罗8:17, 35-39）。

 假话悦耳动听，谁不爱？──若你看到其害，你就不会再爱……
 18:22　神容许诱惑人的邪灵叫假先知去骗亚哈，使他间接受罚。他们一味地告诉亚哈他所爱听的话，神让他们去向亚哈撒谎，以使亚哈失去王位。受亚哈供养的先知使他陷在自己罪的网罗之中。亚哈听从假先知而不听神的话，结果阵亡。充满谎言的灵，就是这群假先知的写照──只把悦耳的话而不把当听的话告诉亚哈。领导人周围如果尽是谄媚的小人，自己又只想听奉承话，则必有灾祸上身。

 罪纵深重神仍眷顾──看他如何对约沙法；你还怕吗？
 18:31　约沙法和邪恶的亚哈联盟作战，刚开始就已经弊害百出，亚兰的军队一上来就把他当作亚哈，使他几乎成为敌人攻击的目标。他罪有应得，本该丧命，幸而他向神呼求，神就奇妙地拯救了他。我们犯罪，必尝苦果，我们可能想自暴自弃，以为“我定意犯罪，自作自受，必须承担这后果，”不错，有时我们罪有应得，但是在紧急关头千万别忘记向神求助。如果约沙法听天由命的话，他就可能死于非命。不管你的罪孽有多深重，你仍然能呼求神的救助。

 纵使千方百计，也无法阻挡神的应许成就；我对神的祝福必然实现的信心……
 18:33　米该雅预言亚哈会战死（18:16-17），所以亚哈改装上阵，好叫敌军认不出来。改装似乎有效，却不能改变那预言，一名亚兰兵偶然射箭，中了他的甲缝，使他阵亡。不管人怎样千方百计来防卫，神总会成就他的旨意。他甚至于能使用人的错误使他的心意实现。对于信靠神的人，这是莫大的鼓舞！我们可以倚靠他，按照他的计划而行，即使环境恶劣不顺，他总会成就他的应许。


19_OT142ch.htm

 约沙法提出了什么作领袖行事的原则？
 19:5-10　约沙法设立官吏治理人民。约沙法警戒受任的官员，必须向神负责，用神的标准来断事。他的劝告对所有当领袖的人都有启发性：（1）认识自己是为神作判断（19:6）；（2）必须公平、谨慎办事、不偏待人，也不受贿赂（19:17）；（3）要忠心（19:9）；（4）行事当敬畏神过于惧怕人（19:9）。身为领袖，当知神要查问我们如何使用权柄。

 约法沙断事与选取领袖的原则，为全国建立了怎样的价值观？我是否也持守？
 19:8　约沙法派祭司和利未人，协助处理民事的法律争讼。好几百年以前，摩西曾拣选才德忠信的人，协助审判百姓的争执（参出18:21-22）。出色的首领，显然是恒常敬畏神之人。有本领的领导会完成工作；忠心的领导人则一定按照神的方式，又依照他的时间把工作完成。他们恭敬地把神的智慧传给未来的领袖，在全民之中建立属神的价值观。


20_OT142ch.htm

 犹大人为什么禁食祷告？我遭遇困境时的反应却非……
 20:3　犹大人国难当头，约沙法吩咐全民在神面前认真禁食一段时间。他们省下做饭、吃饭的时间，专心地自省认罪，祈求神的帮助。饥饿的痛苦使人对罪更有感觉，想起自己的软弱，有助于人更倚靠神。今天我们在特殊的情形之下，想寻求神的旨意，禁食祷告对我们仍然有效。

 在约沙法的祷告中，哪一部分对我的祷告生活最有提醒？
 20:6-12　约沙法的祷告有几个要点：（1）他将困局交托给神，承认只有他能拯救国家。（2）他寻求神的恩典，因为他的人民乃是神的百姓。（3）他承认神的主权，他掌管形势。（4）他颂赞神的荣耀，因他的应许而得安慰。（5）他表明完全靠神，靠自己不能得拯救。我们若想作神所设立的领袖，就要效法约沙法的榜样──专注于神的大能，不凭自己的力量。

 在属灵的争战中，什么是最大的危险？什么又是最利的兵器？
 20:15　仇敌逼近犹大，神藉着雅哈悉对他们说安慰的话：“不要恐惧惊惶……因为胜败不在乎你们，乃在乎神。”我们虽然不至于真刀真枪地与敌交战，但是每天要与试探、压力，以及“管辖这幽暗世界的恶魔……”争战（参弗6:12），它们想叫我们悖逆神。请切记，我们既然是基督徒，就有神的灵住在我们里面。面对挣扎，如果求神帮助，他就会为我们争战，并且得胜有余。
    如何让神为我们争战呢？（1）认识这场战争不是我们的，乃是神的。（2）承认人的力量有限，让神的力量自由运行，以胜过我们的恐惧软弱。（3）确定我们所追求的是神喜欢的，不是一己的私欲。（4）求神在我们每日的争战中施恩帮助。

 约沙法废去邱坛？我是否也有些积习甚深问题，成为我的缠绕？
 20:33　这一节说约沙法没有废去败坏的邱坛（偶像之庙宇），而17章6节与19章3节则说他除掉木偶，拆毁邱坛。他除掉大多数的巴力与亚舍拉像，却未能顺利地除灭邱坛。

 当我们考虑与不是属神的人合作时，有什么是我们需要慎防的？
 20:37　约沙法与邪恶的亚哈谢合夥造船，遭遇到灾祸。他没从与亚哈联盟的惨败（18:28-34），以及他父亲亚撒与亚兰人结盟（16:2-9）的事件中汲取教训。约沙法和亚哈彼此立场不同，一个是事奉耶和华的，另一个是敬拜偶像的，竟然联手合夥。我们与不信主之人合作，很可能会招致灾祸，因为双方的原则迥异（参林后6:14-18），一方事奉主，另一方不认识神的权柄，事奉神之人自然会面对试探，若在信仰上妥协，灵性必受亏损。
    在你与别人合夥以前，先要查问几个问题：（1）我的动机是什么？（2）我想与这些人合夥，要避免什么事？（3）合夥是最好的解决方法，还是临时应急？（4）我自己有否祷告，有没有请别人代祷，寻求神的引导？（5）我与合夥人是否真正为共同目标而努力？（6）我是否甘愿为遵行神的旨意而少得经济收益呢？


21_OT142ch.htm

 面对这一页历史，对我选择配偶有何鉴戒？
 21:6　犹大的新王约兰娶了亚她利雅为妻，就是以色列昏君亚哈之女，后来作了犹大下任君王亚哈谢的母亲（22:2）。她的母亲耶洗别是以色列有史以来最邪恶的女人。约兰娶妻使犹大倾覆，因为亚她利雅将母亲的恶道带到犹大，使犹大忘记神，转去敬拜巴力（22:3）。

 神对大卫家的应许，在往后犹大多灾多难的岁月中，是怎样实现的呢？
 21:7　神应许大卫的后裔，他的国位会历久不衰（参撒下7:8-16）。在他们国家灭亡，人民被掳以后，这个应许怎样实现呢？神的应许有两个部分：（1）按表面意义说：只要犹大仍有实际的王位，大卫的后裔就会坐在其上；不过，这部分的应许系于君王对神的顺服。人不顺服，神就没有必要继续履行对大卫后裔之应许。（2）按灵意来说，这个应许在大卫的后裔──主耶稣再来的时候，就会完全应验了，他要坐在大卫的宝座上，直到永远。

 约兰的罪行带来严厉的审判，神公义的原则始终没有改变……
 21:8-11　约兰王朝的特色是犯罪与残忍。他娶拜偶像的妇人，杀害六个兄弟，容许人拜偶像。但他没有阵亡，也未遭叛逆者杀死，却死于肠子坠落的痛苦疾病（21:18-19）。神对罪的处罚，不一定是戏剧性的即时报应。但是如果我们不理会神的律法，终会尝到罪的后果。

 先知以利亚在历代志中惟一的一封书信，正是对约兰的审判……
 21:12　历代志中只在这里提到以利亚。在列王纪上17章1节至列王纪下2章11节之中多次提到这位伟大的先知。在列王纪上18章有关于他的人物介绍。


22_OT142ch.htm

 人固然不可刚愎自用，但听取意见时也要小心谨慎；圣经对此有何提醒？
 22:4-5　寻求谋略虽然明智，但我们也应当明辨别人的建议。亚哈谢有谋臣，但是他想听的都是谗言，难怪会败亡。你寻求人的建议，要仔细地听，并用神的道来“察验，善美的要持守”（参帖前5:21）。

 22:7　对耶户的介绍，和他作王的详情，请见列王纪下9章1至10章36节。


23_OT142ch.htm

 这少数挺身而出的祭司，维护了大卫的脉裔；在持守真理上，我是否属于那少数的一群？
 23:1　太后亚她利雅篡位七年以后，祭司耶何耶大终于奋勇自强采取行动，除去这个拜偶像的统治者。按神的律法向君王（或王后）进谏，本是历世历代每个祭司的责任，可惜许多祭司胆怯，不敢肩负起使命，只有少数祭司敢挺身而出。

 我有没有耶何耶大那样的勇气，在肯定所当做的事之后，挺身坚持下去？
 23:1　祭司耶何耶大冒着可能会丧失性命的危险，做了当做之事──恢复圣殿的敬拜，膏立新王。我们有时必须矫正错误、放胆直言，遇到恶劣的情势，当鼓起勇气来行事。

 无论好像拥有多大的权力，并竭力的去维护，都可以突然间消失，因为……
 23:12-15　亚她利雅本以为大事已定，她篡位以后，把所有可能继承王位之人都杀了；但是恶人千虑，总有一失，真相一显明，她立即被推翻。生活即使不能尽如你所望的，可是按真理而行，还是安全可靠的多。

 亚她利雅统治下的犹大已远离神；我们也要留心，所追随的领袖在属灵上是怎样的光景……
 23:15-17　亚她利雅像她母亲耶洗别一样遭处死，结束了一生。她拜偶像又篡谋国位，神就惩罚她，使她早早覆亡。犹大在这时已远离神，耶路撒冷也敬拜巴力。

 耶何耶大对圣殿的敬拜礼仪有何贡献？
 23:18　耶何耶大按照历代志上24、25章所记，依大卫的原意，恢复圣殿的班次定例和敬拜事奉。


24_OT142ch.htm

 利未人拖延捐献的事，我是否也因种种利益上的考虑，而拖延了一些应立刻做的事？
 24:5　约阿施王虽然吩咐利未人要尽速收集捐献，他们却不急速办理。为修理圣殿而纳银子，不但是王的意愿，更是神的吩咐（参出30:11-16）。所以，这一班利未人既是藐视王命，又是藐视神。须要顺从神的吩咐时，却慢腾腾地回应，这跟不顺服相去不远。所以你要甘心乐意、立刻顺服神。

 有时神的百姓的热心会超过我们的想象，反而是我们的冷漠往往把别人的热心低估了……
 24:10　利未人显然没有想到人民会甘心乐意，为重修圣殿捐钱（24:5），而百姓的确乐意为此奉献。不要低估人对神忠心的意愿。你激励别人做神的工作，人常常会甘心乐意、慷慨地去做。

 为什么人会偏离神呢？很多时候不是因为穷乏，而是因为丰足　……
 24:18　犹大凡事尽皆顺利，人民也一直敬拜神，为什么至终仍会偏离他呢？凡事亨通既可成为祝福，又能成为咒诅。对信从神的人，亨通可能是祝福的徵兆，但也带来道德与灵性衰退的潜在危机。富足的人易于骄傲自满，把神的赐福看作理所当然的。在我们富足的时候，不要忘记神是我们蒙福的源头（请参申6:10-12；8:11-14）。

 在审判之先，神往往会不断提醒警戒，只是我们没有听从罢了　……
 24:18-20　约阿施王与犹大的人民离弃神，神差遣撒迦利亚去呼召他们悔改。神在施行审判与处罚以前，先给他们一个机会。我们犯罪，他也照样不弃绝我们，不会对我们滥施刑罚。相反地，神会藉着他的道、他住在我们里面的灵、别人的规劝，甚至有时施行管教，一步一步地矫正、引导我们。他并不愿我们死亡，只想劝我们回转归向他。在你偏离神的时候，请记住，他仍在寻找你。你要停步静听，让他指出你的罪，使你能再次悔改跟随他。

 神差遣了哪一个先知去警戒犹大？先知的信息内容是什么？
 24:19　神差派许多先知警告约阿施和百姓，指出他们正步向灭亡。约珥可能是这批先知之一。若想更详细地了解当时属灵上与政治上的情况，可读约珥书。

 撒迦利亚是殉道的先知，他的遗言表达了什么心声？
 24:22　撒迦利亚求神追究百姓的罪，“愿耶和华鉴察伸冤”，他不要报复，而是求公义。当周围尽是邪恶时，我们尽可放心，到了末后，神一定会使公平临到全世界。


25_OT142ch.htm

 心不专诚是许多信徒的弱点──只有小小不顺服也不可以？
 25:2　亚玛谢表面行看为正的事，但心中常常不悦。他顺服神是出于勉强。先知告诉他神必施行拯救，他却埋怨用作招募以色列士兵的银子白白失去了（25:9）。他看军事胜利过于遵行神的旨意。我们要察验自己的心，除去一切不能顺服的原因，因为勉强遵从算不上真正顺服。

 按照神的心意行事，可能带来某些利益损失，我该如何抉择？
 25:9-10　亚玛谢与以色列的士兵立下协议，答应付他们银子，来为他争战（25:6）。但是因先知的警告，在军兵上阵以前，他虽付了他们银钱，也不得不打发他们回去。虽然他平白地损失大笔金钱，却明智地看出，金钱不足弥补他与以色列人联盟的恶果。你如果身处这种情势，你会怎样反应？金钱切不可成为绊脚石，防碍你择选正路。主的恩惠乃是无价之宝，远胜过无数的金银。

 在攀越成功的巅峰时，也就是最易失脚的危险之际，因为──
 25:14　亚玛谢得胜凯旋之后，竟向所掳获的神像献祭。我们在成功得意之日，极容易犯罪；踌躇满志、洋洋自得时，我们易失去警觉，撒但就使用各样的试探来攻击。在你得胜之时，务要警醒，登上峰巅之后，慎防跌入深谷。

 在嘲笑以色列人的愚昧时，我是否也是在追求脆弱不堪的偶像？
 25:15　亚玛谢敬拜他从以东掳来的偶像，实在愚不可及。由于赞赏以东的成就，他竟然敬拜他们的偶像，事奉被打败之仇敌的假神，真是何等愚蠢。我们追求金钱、权力、名声，就犯了和亚玛谢同样的错误。认识到追逐这些世俗的事尽属虚空，我们就不至贪慕世俗的东西。

 谦虚是勇气与强盛的表现，而骄傲只是失败的前奏……
 25:18　以色列王约阿施用比喻，将犹大比作蒺藜，将以色列比作香柏树。亚玛谢因打败以东而骄傲，想再攻打以色列；约阿施警告他不要前去攻击，亚玛谢的野心大过能力，结果自食其果，被打得大败。不要让野心与骄傲闯进生命之中，使你忘记神。


26_OT142ch.htm

 乌西雅所装备的武器有何功能？
 26:15　乌西雅所造的兵器，与后来罗马军队的弩炮相似，能将石头或箭发射到远处。

 乌西雅为何会跌倒？神的祝福在他身上如何走向了反面？
 26:16　神赐给乌西雅极大的财富和权力，他就骄傲败坏。箴言说得不错：“骄傲在败坏以先”（箴16:18）。如果神赐你财富、势力、名声与权力，你要存感恩之心，也要留心，因为神恨恶骄傲。我们有些成就就洋洋得意，虽属人之常情，如果因此藐视神，轻看别人便是大错。你要省察自己的态度，切记要因你所有的一切将荣耀归于神，以讨他喜悦的方式善用你的恩赐。

 稍有成就，就以为高人一等；稍有权力，就以为控制一切，其实，人啊──
 26:17-21　人有了权力，常常会任意妄为、罔顾法律，其实就连君王也须要顺服神，乌西雅后来才明白这道理。不管你的社会地位多高，都要尊崇神、敬拜神、顺服神。

 一生持定谦卑顺服的生活绝非易事，然而神正要这样的人事奉他。我愿立此心志吗？
 26:21　乌西雅一生常“行耶和华眼中看为正的事”（26:4）。但是他偏离神后，神就使他患了大麻疯，直到死。人们多不纪念他的伟大改革，反多想到他的骄横带来的惩罚。神要求人一生顺服。一时兴起的顺服并不足取，惟有“忍耐到底的”，才必得奖赏（参可13:13）。你要始终如一地信靠他，使人纪念你的忠信，不然的话，后人只会记起你的过失。

 以赛亚何时蒙召？
 26:23　乌西雅驾崩之日，也是神呼召以赛亚作先知之时。


27_OT142ch.htm

 也许我的四周找不到对我信仰认同的人，我可以怎办？
 27:2　大致上说来，约坦尚属贤君（27:6），但是百姓“还行邪僻的事”。你所带领的人未必肯效法你的敬虔，但是，也不应当影响你为神而活的心志。在以赛亚书1-5章之中鲜明地描绘出约坦的王国中的罪行。

 约坦因行正道，而蒙神祝福……
 27:5　约坦所得到的贡物，等于3430公斤白银，大麦与小麦各220万公升。


28_OT142ch.htm

 成年人有责任保护幼小，并把他们带到神面前。对于这分责任，我承担了多少？
 28:3　杀幼童给偶像献祭，这种宗教何等罪大恶极，因为亚哈斯容忍这种邪风，神就容许犹大国被仇敌征服。时至今日，这类邪风并没有减少。在许多落后的地方，人们为了种种古怪的理由，继续残酷地杀害儿童，数目之多可能连亚哈斯也感到震惊。如果我们要孩童接受基督作救主、来到主面前（参太19:14），首先就要让他们平安地在这个世界上生存。

 人生每一次的难处，都是亲近神的机会，只是有时我……
 28:22　艰难可以摧残人，也能激励人成长并迈向成熟。对亚哈斯来说，急难使他的灵命倾覆了。我们遭遇急难时，不要像亚哈斯那样。面对困苦悲伤，切记逆境也给我们机会成长（参雅1:2-4）。不要因为难处而远离神；乃要来到他面前寻求他。把这些时刻看成求神帮助的机会。


29_OT142ch.htm

 29:1　希西家的事迹见列王纪下18章。
我若曾经失去事奉的动力，可以重新肩负责任吗？可以怎样做？
 29:11　神所拣选、在圣殿中事奉的利未人，因亚哈斯的恶行（28:24）已难再供职。但是希西家吩咐他们重新事奉，提醒说是耶和华拣选他们事奉的。
    我们虽不至于面对像亚哈斯那样的昏君，但是压力或责任会使事奉变得闲懒、失去动力。你事奉的职位是神赐的，不要忽略你的责任。如果你在事奉中表现懒散，不管是存心退后或是环境所迫，你都要寻找机会重新再来。神会赐你方法，使你再负起责任。这时，你就要像利未人一样地随时候命（29:12-15）。

 希西家为什么要献祭？他所献的祭有何含意？我今天在神面前最需要献上的祭又是什么？
 29:21　在旧约中，献祭是神指定、使人藉此可以亲近神、与他和好的方法。希西家所献上的赎罪祭，是人因为无意犯了罪而要献上，好求神赦免的一种祭。（对于神规定人要献祭的原因，以及祭物当怎样献上，请参见利未记1章的注释）。

 祭坛上的血预表了什么？这种在数千年前的宗教礼仪，与我今天有何关系？
 29:22　洒在祭坛上的血，代表无罪的祭牲代替献祭者的罪。祭牲死了，使献祭的罪人得以存活。直到神完全圣洁的儿子耶稣基督降世为人，在十字架上舍去他无罪的生命，使犯罪作恶的人类得免罪的刑罚时，这种礼仪才完成了历史使命（参来10:1-4）。

 当时神的话语是用什么途径传递给百姓的？
 29:30　先见是藉着异象或异梦得到从神而来的信息，并把它对以色列人或外邦人传讲出来的人。

 会众所献的感谢祭有何特色？若我今天要感谢神，我又会用什么方式去表达？
 29:31　感谢祭是平安祭的一种（参利7:12-15），是人对神表示恩感。作为平安祭，它又象徵与神和好并恢复交往。


30_OT142ch.htm

 以色列人同守逾越节，因复兴由对神拯救的记念开始。当我低沉时，也应回想神对我的拯救……
 30:1　守逾越节是个庆典，纪念神在埃及不杀以色列人头生的儿子。他应许要在埃及全地降下灾祸，除了在门框上涂有羔羊之血的以色列人家庭以外，他要击杀埃及人所有的长子。以色列人顺从神命，在门上涂羔羊之血，那夜灭命者看见这血，就“越过”这家而去，不伤害其中的任何人（参出12:23）。埃及人遭遇此大灾后，法老被迫允许以色列人离开埃及，从此以色列人摆脱了法老的奴役。一年一度守这节期，叫他们想起神拯救他子民的情形。无论是在圣殿中还是对这节期其他活动的预备均十分严格，表明这并非一种临时性或一时高兴的宗教复兴，而是在内心与生命中发生的一种深层的改变。

 为什么犹大这一次是在二月才守逾越节？
 30:2-3　神的律法中有一条，就是在某些特殊情况之下，以色列人可以延迟一个月才守逾越节（由犹太历的正月十四改到二月十四日）（参民9:10-11）。

 在人生经历失落时，我可有听到在呼唤我回转的声音？
 30:6-9　希西家王全心全意事奉神，促进国民的灵命长进。他写信给犹大及以色列全境，劝各人悔改归向神，不要硬着颈项，只要归顺耶和华。顺服神就是凡事首先服从他，让我们的身体、心思、意志、情感都服从他的旨意。这样他的圣灵必会引导我们，将我们整个的人更新，除去我们的顽梗和自私。

 我想作一个敬虔的信徒，但又怕别人嘲讽我“不正常”，我……
 30:10　北国以色列刚刚被亚述消灭不久，人民多已被掳到异地。希西家派人送信给留下来的余民，宣告这个节期，叫他们到耶路撒冷来守逾越节（30:1），但是多数人对此报以讥诮。在你要求灵命更新与增长的时候，别人也会嘲笑你。你有没有作好准备，为自己的信仰受人讥讽？在你受到嘲讽的时候，不要动摇，乃要像希西家一样站稳立场，神必然会称许你的。

 只有少数人回应守节，也要守？只有那么少的人回应福音，也要传？我……
 30:11　希西家邀请百姓前来守逾越节，他们却嘲笑他的使臣，但也有些人接受了邀请。我们想把神的事告诉别人，常常会遭遇同样的反应。你劝人接受基督，许多人会发出嘲笑。不过，我们不能因此受阻挠而不向外传扬福音。你当知道，抗拒福音不足为奇，因此不要过分介怀。切记是圣灵感动人，叫人知罪。我们的任务只是把神的行为和应许告诉别人，请他们加以考虑。

 希西家能除尽邱坛，是因为──
 30:14　祭司怎样洁净圣殿（29:4-5），耶路撒冷的人民也照样除去城中异教的偶像与祭坛，接着也洁净自己，好准备敬拜神（30:17-19）。历代犹大的明君都没有除尽异教邱坛和偶像（参王下14:4；代下20:33），然而希西家得到人民的帮助，终于完成这项任务。

 原来作领袖的以身作则，可以激发百姓冷却的心……
 30:15　人民对于守逾越节非常热心，带了许多祭牲到圣殿来献祭，使祭司和利未人自愧弗如。民众的热心能激励圣职人员努力进取。今天平信徒的虔诚态度，应当激励教会中的专职人员，重新燃起对神工作的热心。平信徒理当能参与管理行政与决策。教会需要他们信心的榜样。

 献平安祭对以色列人来说有何意义，对于我而言，是否也有平安祭需要向神献上？
 30:22　献平安祭的一个重要目的，就是因神所赐的健康或者在危难中得平安，而向他献上感谢。

 由上次守节到这次已过了……
 30:26　自从上次在耶路撒冷守逾越节以来，已过了二百多年，才再一次盛大地守这节期。


31_OT142ch.htm

 若要灵性复兴，先要对付偶像；我生命中仍有不少偶像？是──
 31:1　拜偶像为什么罪大恶极？因为以色列人虽然可以亲近独一的真神，他们却一直敬拜毫无生命气息的、用木头石头所造的偶像。他们对敬拜真神的事置之不理，不拜造物之主，却拜受造之物。神不在心中居首位的时候，我们也会犯同样拜偶像之罪。我们想到财富、宴乐、物质产业、声望多过想到神时，实际上就是拜这些为神了。犹大人因为敬拜偶像，最后被掳到外邦（36:14-17）。我们虽然不至于被敌人俘掳而流落异地，但是若看重属世的东西过于属灵的事，必然受神的管教。

 圣殿复修，祭司复职──
 31:2-21　邪恶的君王在位掌权，祭司就得不到政府的供养。现在希西家王修理好圣殿，按照大卫王起初所定的计划（参代上23:6-23；24:3-19），将祭司分成班次，叫他们重新在圣殿供职。

 十一奉献归给神，理所当然我当行，可是……
 31:4-8　希西家恢复犹大人的十一奉献条例，叫百姓将自己收入的十分之一献给祭司和利未人，使他们能专心事奉神、也服事人民。百姓立刻遵从，慷慨地回应。神的工作需要百姓的支持。神是否从你的收入之中得着他所当得的分呢？慷慨使我们的奉献讨神的喜悦（参林后8；9）。如果所有的基督徒都始终如一，依照这种样式奉献的话，教会的光景将是何等辉煌！

 希西家并不是尽善尽美的人，却得到神的称赞。他生活中有何榜样值得我学习？
 31:20-21　因为希西家行“耶和华他神眼中看为善为正为忠的事”，他就使犹大人民有属灵的更新。他的行动也是我们更新的榜样。（1）他纪念神的怜悯（30:9）。（2）他不理别人的讥诮，竭力推行宗教改革（30:10）。（3）他除恶务尽，灭绝影响生命的种种歪风（30:14；31:1）。（4）他为人民代祷，求耶和华赦免（30:15-20）。（5）他允许人民自动自发地延长敬拜（30:23）。（6）他对神的工作慷慨地奉献（31:3）。在你的生活之中，如果缺少以上的任何一项，请你将他的榜样用在你身上，把你自己重新交托给神吧。


32_OT142ch.htm

 在希西家时代，亚述是怎样扩展他帝国版图的？
 32:1　在希西家的时代，亚述控制了中东的大部分地区，成为强大的帝国。他从现代的伊朗与伊拉克之间一个细小、狭长的地带崛起，在亚述拿西帕二世（AshurnasirpalⅡ，公元前883-859）与他儿子撒缦以色三世（ShalmaneserⅢ，公元前859-824）统治之下，开始建立势力。在提革拉毗列色三世（Tiglath-PileserⅢ，公元前745-727）的时候，亚述的边境已经伸展到以色列的边陲，成为古代的最大帝国之一。撒缦以色五世在公元前722年灭了北国以色列，他的孙子西拿基立（公元前705-681）想将南国犹大纳入他的控制之下。只是不到一个世纪，亚述就败亡了（公元前612）。

 亚述王西拿基立带领大军兵临耶路撒冷城下，目的是什么？
 32:1　西拿基立“想要攻破占据”犹大的坚固城，好强迫那些城市向他进贡。强迫被占据的城邑进贡，是君王广增财源的方法。亚述人常常要被征服国宣誓效忠，其中包括纳税，就是以羊、酒、作战工具（马、车、武器）、金、银，及入侵君王喜悦的一切进贡。对亚述人来说，贡物比俘虏更重要，因为俘虏要他们花钱来养活。所以他们只是对极不顺服的城市，或者要在被毁的城市重置人口，才把原居民掳走。

 面对危机时的秘诀是什么？想想上一次我处理危机的方法，有什么需要检讨之处？
 32:1-8　面对亚述大军入侵的危机，希西家作出两个重要的抉择。他竭力应付形势，又信任神赐的结果。这正是我们面对艰苦劣势时，必须采取的步骤。你要竭尽所能，尽人事来解决问题。你也要祷告将之交托神，倚靠他来解困。

 耶路撒冷的水源来自何处？
 32:3-4　城市必须依水源建造。天然的泉源是耶路撒冷城的几个主要水源。希西家采取卓越的军事行动，堵住城外的一切泉源，并且用地下的隧道将水引入城中（32:30）；所以，即使耶路撒冷被长期围困，城内也有水用。近世，希西家所造的隧道，连同一块石碑被人发现，上面记述了建造隧道的情形：两组工人在地下挖掘，一组在耶路撒冷，另一组在基训泉，两组人在中途会合，隧道至此相通。

 我是以信心的眼睛来看所遇到的每一个困难吗？
 32:7-8　希西家能以信心的眼睛看见耶和华的帮助，只要神站在他一边，敌军再多也毫无用处。“万军之主耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵”方能胜利（参亚4:6）。他满有把握，鼓励臣民，因为深知神的同在。你又是否站在主这边？你难得会遇上一支敌军，但是你可以倚靠神的力量，每日面对争战而得胜。

 风调雨顺的岁月，飘泊无定的日子，让我们看清我们所靠的是　……
 32:31　试验能显出人的本性。神要试验希西家，为着要他认识自己的亏欠，看清自己的内心。神没有弃绝希西家，也不是试探他，要他犯罪，更不是戏弄他。考验的目的是要给他加添力量、培养他的性格、预备他担负前面的任务。在一帆风顺的时候，大多数人都能过美好的生活。但是遇到压力、患难、痛苦时，除非力量是从神而来，我们的良善可谓弱不禁风，一经风雨就飘去无踪。你遇到压力或是逆境时如何呢？你会屈服，还是求神帮助呢？凡是经常亲近神的人，不用担心压力会使他们垮掉。

 在国与国的争斗中，一个新的帝国悄悄的兴起……
 32:31　巴比伦是无声无息地崛起成为世界强国的。此时亚述内部发生冲突，连续几个君王都软弱无能、国势渐衰。亚述在公元前612年终于败亡，巴比伦在尼布甲尼撒的统治下，取而代之成为强国。（有关巴比伦的详细资料，请参王下20:14的注释。）

 就算人生曾经历神多大的神迹奇事，也不保证自己不会成为一个心高气傲的人……
 32:31　神为什么要离开希西家，任由他受试验？他在蒙神医治疾病以后，骄气极度膨胀，巴比伦的使者来问候他病得痊愈的神迹时，神就站在一边，看他对这件事的回应。可惜希西家的行为显出他的骄傲有如脱黓之马。他将成就、财宝及军器都拿给使者观看，而不是归荣耀给神（参王下20:12-19）。骄傲就是将自己的努力和才能高举过于神，轻视神在我们身上的作为，并洋洋自得、看不起别人。神并不反对人有自信心及合理的自我评估；因成就而得安慰没有错。但神反对人将他所做的大事完全归功于人自己，这是愚蠢的态度。凡看自己比别人优越也是愚昧的。


33_OT142ch.htm

 “观兆”与“用法术”所指为何？
 33:6　观兆（可译为“行法术的”）是使用从邪灵所得到的力量。用法术（译者注：也可译作“占卜”），是藉着兆头预测未来。

 一国之君被视为罪犯，是因为他违背了神的心意，故此要谨慎神的警戒与提醒……
 33:11　在公元前652和648年，巴比伦城背叛亚述，叛乱虽然被平定，但是亚述可能怀疑玛拿西支持叛乱，所以将玛拿西带到巴比伦，而不带到亚述的首都尼尼微去受审。

 邪恶如玛拿西都悔悟归向神。我现在还不寻求神的赦免与拯救吗？
 33:12-13　昏君的名单之中，玛拿西算是恶人之最。他一生尽行恶事，包括敬拜偶像、以他的儿女为祭献给偶像、污秽圣殿。不过，他后来认识了自己的罪，呼求神赦免，神也垂听了他的呼求。神既然能赦免玛拿西，他就必能赦免任何人。你是否有不堪负荷的犯罪的内疚？你是否怀疑自己的所作所为能否得赦？你尽可以放心──一生一世都可以相信，人人都能得到神的赦罪之恩。

 要提防在敬拜中渗入了迷信色彩；我是否也常以中国人传统拜神的态度来敬拜真神？
 33:17　犹大人虽然单单敬拜神，却用错误的方法。神曾经吩咐他们要在他所指定的地方献祭（参申12:13-14），好使他们不会改变敬拜的方式，保护他们免受异教习俗的危险影响。可惜，犹大人仍继续使用邱坛向神献祭，他们不知道：（1）所采用的习俗是神所反对的；（2）献祭的地方是神的律法所禁止的。他们将异教的信仰与敬拜神相混合，将异教的神只和独一的神混在一起，使人混淆不清。我们必须小心，不要让世俗的影响弄歪了我们敬拜的正道。


34_OT142ch.htm

 34:1　对于约西亚的介绍，记在列王纪下24章。
敬虔的事奉，不在于年纪长幼，难道我已忘了“不可叫人小看你年轻”的教导吗？
 34:3　在当时的以色列，十二岁的男童已被看作成年人。约西亚在十六岁时，已明白他应尽的责任。他小小的年纪，就显出比他以前许多更年长的君王更有智慧，他定意寻求耶和华和他的心意。切记不要因为年纪的长幼而不事奉神。

 神的话语曾尘封在圣殿的深处，他的话语是否也被我尘封在某一个角落里？
 34:14-15　祭司希勒家得到的耶和华的律法书，可能是申命记。过去邪恶的君王在位时这卷书曾遗失，现在既然发现了，约西亚觉得必须做一百八十度的大转变，才能使国人遵从神的命令。在列王纪下22章8至13节之中，也详细记载了这一段。

 对付罪孽是真正复兴的开始，轻看罪孽却是踏入灭亡的起点。我今天的步伐迈向何方？
 34:19　轻看罪孽是人的天性──多方解释、原谅自己、怨怪别人、轻忽罪的伤害等。但是约西亚并不是这样，对于人民不理神的律法，他深感震惊，撕裂衣服表示忧伤。人真正地明白自己的罪，就会“依着神的意思忧愁，就生出没有后悔的懊悔来，以至得救”（林后7:10）。你是否常常原谅自己却怪责别人，还自称那并不算太坏？神重视罪恶，他要我们像约西亚一样地有真正的懊悔。

 神的道可以改变生命，然而我是否正让圣经尘封在书架之上？
 34:31　约西亚读到希勒家所发现耶和华的律法书（34:24），就悔改、自卑，应承照着书中所写的神的命令去行。圣经是神给我们“活泼而有功效”的道（参来4:12），但如果我们不去读它，就不能明白神的话。即使我们读神的道，也还不够，还要甘心乐意照着上面所说的去行；圣经藏在圣殿里和藏在书架上没有什么区别。没有人读的圣经和遗失的圣经一样，都不能发生功效。


35_OT142ch.htm

 在我的生活中，神的“约柜”是置放于何处，是否早已搬离我的生命核心了？
 35:3　在摩西的时代，利未人的职务之一就是当以色列人无论何时在旷野中移动，他们都要扛抬约柜起行。“你们将圣约柜安放在圣殿里”，意味着在约西亚以前，玛拿西、亚们这些邪恶的君王在位时，约柜被搬到圣殿的外面。现在这约柜要永远地放在圣殿之中，不再像以色列人在旷野飘流的时候随他们移动。约西亚告诉利未人，现在可以按自己的意愿，负起其他的责任（参代上24）。

 圣殿的守门者担当了什么责任？
 35:15　圣殿守门的都是利未人，看守圣殿的四个主要入口，每天早晨打开各门。他们也天天做日常的琐碎工作，例如洁净、预备献祭的祭物、数点人民对圣殿奉献的银钱等（有关圣殿守门的详情，请参看代上26:1-32）。

 守除酵节对以色列人来说，有何信仰上的意义？是否对我的信仰具有相同的意义？
 35:17　除酵节是从逾越节结束后那日开始所守的为期七天的节期，和逾越节一样，也是纪念祖先出埃及这件事。他们要像祖先在离开埃及的时候一样，吃无酵饼七日。他们的祖先吃无酵饼为的是快速地准备好，急速地离开（参出12:14-20）。这个节期使人记住，他们已经摆脱奴役生涯，来到神所应许之地。

 迦基米施战役的历史背景是──
 35:20　这件事发生于公元前609年，亚述人的首都尼尼微在三年前被巴比伦人毁灭。被打败的亚述军队在哈兰与迦基米施之间重整旗鼓，准备再战。但巴比伦差派部队去打败了他们，使其一蹶不振。法老尼哥想使埃及成为世界强国，他担心巴比伦势力的增长，所以假道犹大挥军北上，好在迦基米施协助亚述作战。但犹大王约西亚想截击尼哥，不让他从国境经过往迦基米施作战，结果约西亚阵亡，犹大变成埃及的臣仆。（请参王下23:25-30有关这场悲剧的详情。约西亚虽然信从耶和华，但因玛拿西的罪，以及犹大人民的表面悔改，神并没有消除他对犹大的惩罚。）尼哥率军抵达迦基米施，与巴比伦军队相峙了四年，终于在公元前605年大败，巴比伦遂成为左右世界局势的强国。

 神的信息一定出于信徒之口吗？有何根据？
 35:21-24　约西亚不理会尼哥的警告，他以为尼哥只是异教的君王，不可能成为神大计划之中的一员。这种错误的假设断送了他自己的性命。尽管并不是人声称有神的信息就一定是真的，但神的信息也可能以人所想不到的方式临到。神在过去曾经对异教的君王说话（参创12:17-20；20:3-7；但4:1-3）。别让成见或虚假的臆断使你接收不到神的信息。

 耶利米悼念约西亚的哀歌，与耶利米哀歌有没有关系？
 35:25　耶利米虽然写了悼念约西亚阵亡的哀歌，但那不是圣经之中的耶利米哀歌。


36_OT142ch.htm

 尼布甲尼撒开始在世界的政治舞台上登场了，他在迦基米施一战中担当了何种角色？
 36:6　尼布甲尼撒是新巴比伦帝国创立者的儿子。他在公元前605年作王，并在迦基米施战役中获胜，打败了亚述（参看35:20的注释）。有关尼布甲尼撒的介绍，请看但以理书第三章。

 有关约雅斤的年岁，是否在不同的抄本中有不同的记载？
 36:9-10　列王纪下24章8节说约雅斤登基的时候十八岁（经文小字注也说明这事）。许多希伯来文的抄本说他是八岁，列王纪下24章8节所说的年岁可能是最正确的，因为他在那时已经有了妻子（参看王下24:15）。

 犹大的灭亡并非没有先兆；我是否也对一再向我发出的提醒采取不理会的态度？
 36:16　神警戒犹大人只要他们离弃罪恶，他会继续向他的百姓施恩惠。结果情势到了无法可救的地步。所以应当留意，不要把罪藏在心中，要公开承认悔改，否则到了无法可救的时候，神就要以他的审判代替怜悯。人一再犯罪不肯悔改，就会招致灾祸。

 犹大人的被掳，是按照神早已立下的律法来审判的……
 36:21　利未记26章27至45节有惊人的预言，论到以色列人的被掳，说他们因不顺服神，就会从那地被神拔出。他们不理会神的律法，律法中有一条说，每逢第七年要让地休息一年，不耕种也不收割（参出23:10-11）。在他们被掳的七十年中，土地得到了安息，刚好补足了他们没有遵守这律法的年数。我们知道神信守他一切的应许，不单是赐福的应许，也要应验他施行审判的应许。

 身处被掳回归的时代，历代志下的作者看到神的应许的实现──
 36:22-23　波斯王塞鲁士在征服了巴比伦之后第一年，也是圣殿被毁之后第四十八年（36:18-19）颁发了这道诏书。以斯拉记讲述波斯王颁发诏书，以及犹大的被掳者回国的情形。

 历代志下并不是结束于无望的光景，而是另一个盼望的开始。神所眷顾的人生亦复如此……
 36:22-23　历代志下专注于犹大人敬拜神的兴衰，以耶路撒冷的圣殿为象徵。大卫设计圣殿，所罗门将它建成，并举行了世上有史以来最壮观的献殿之礼。在殿中的敬拜是最庄严隆重的。
    可惜出现了几个邪恶的君王，污秽了圣殿，贬低了敬拜，使人民崇拜偶像超过敬拜神。最后，巴比伦王尼布甲尼撒毁灭了这圣殿（36:19）。君王不在了，圣殿被毁了，人民被掳到异地。以色列族尽失一切，只剩下根基。所幸的是他们有一个更伟大的基础──独一的真神。我们今生的一切几乎都丧失的时候，仍然有神──他的话语、他的同在、他的应许作根基，并永存不朽。


OT15ezr

1 2 3 4 5 6 7 8 9 10


1:1 | 波斯王塞鲁士元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国说：
1:2 | “波斯王塞鲁士如此说：‘耶和华天上的 神，已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。
1:3 | 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列 神的殿（只有他是 神），愿 神与这人同在。
1:4 | 凡剩下的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他；另外也要为耶路撒冷 神的殿，甘心献上礼物。’”
1:5 | 于是，犹大和便雅悯的族长、祭司、利未人，就是一切被 神激动他心的人，都起来，要上耶路撒冷去建造耶和华的殿。
1:6 | 他们四围的人就拿银器、金子、财物、牲畜、珍宝帮助他们（注：原文作“坚固他们的手”），另外还有甘心献的礼物。
1:7 | 塞鲁士王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来，放在自己神之庙中的。
1:8 | 波斯王塞鲁士派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
1:9 | 器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，
1:10 | 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。
1:11 | 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。


2:1 | 巴比伦王尼布甲尼撒从前掳到巴比伦之犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
2:2 | 他们是同着所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。
2:3 | 以色列人民的数目记在下面：巴录的子孙二千一百七十二名；
2:4 | 示法提雅的子孙三百七十二名；
2:5 | 亚拉的子孙七百七十五名；
2:6 | 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十二名；
2:7 | 以拦的子孙一千二百五十四名；
2:8 | 萨土的子孙九百四十五名；
2:9 | 萨改的子孙七百六十名；
2:10 | 巴尼的子孙六百四十二名；
2:11 | 比拜的子孙六百二十三名；
2:12 | 押甲的子孙一千二百二十二名；
2:13 | 亚多尼干的子孙六百六十六名；
2:14 | 比革瓦伊的子孙二千零五十六名；
2:15 | 亚丁的子孙四百五十四名；
2:16 | 亚特的后裔，就是希西家的子孙九十八名；
2:17 | 比赛的子孙三百二十三名；
2:18 | 约拉的子孙一百一十二名；
2:19 | 哈顺的子孙二百二十三名；
2:20 | 吉罢珥人九十五名；
2:21 | 伯利恒人一百二十三名；
2:22 | 尼陀法人五十六名；
2:23 | 亚拿突人一百二十八名；
2:24 | 亚斯玛弗人四十二名；
2:25 | 基列耶琳人、基非拉人、比录人共七百四十三名；
2:26 | 拉玛人、迦巴人共六百二十一名；
2:27 | 默玛人一百二十二名；
2:28 | 伯特利人、艾人共二百二十三名；
2:29 | 尼波人五十二名；
2:30 | 末必人一百五十六名；
2:31 | 别的以拦子孙一千二百五十四名；
2:32 | 哈琳的子孙三百二十名；
2:33 | 罗德人、哈第人、阿挪人共七百二十五名；
2:34 | 耶利哥人三百四十五名；
2:35 | 西拿人三千六百三十名。
2:36 | 祭司耶书亚家耶大雅的子孙九百七十三名；
2:37 | 音麦的子孙一千零五十二名；
2:38 | 巴施户珥的子孙一千二百四十七名；
2:39 | 哈琳的子孙一千零一十七名。
2:40 | 利未人：何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。
2:41 | 歌唱的：亚萨的子孙一百二十八名。
2:42 | 守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙共一百三十九名。
2:43 | 尼提宁（注：就是“殿役”）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
2:44 | 基绿的子孙、西亚的子孙、巴顿的子孙、
2:45 | 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
2:46 | 哈甲的子孙、萨买的子孙、哈难的子孙、
2:47 | 吉德的子孙、迦哈的子孙、利亚雅的子孙、
2:48 | 利汛的子孙、尼哥大的子孙、迦散的子孙、
2:49 | 乌撒的子孙、巴西亚的子孙、比赛的子孙、
2:50 | 押拿的子孙、米乌宁的子孙、尼普心的子孙、
2:51 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
2:52 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
2:53 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
2:54 | 尼细亚的子孙、哈提法的子孙。
2:55 | 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、
2:56 | 雅拉的子孙、达昆的子孙、吉德的子孙、
2:57 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
2:58 | 尼提宁和所罗门仆人的后裔共三百九十二名。
2:59 | 从特米拉、特哈萨、基绿、押但、音麦上来的，不能指明他们的宗族谱系是以色列人不是。
2:60 | 他们是第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。
2:61 | 祭司中哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。
2:62 | 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
2:63 | 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
2:64 | 会众共有四万二千三百六十名。
2:65 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
2:66 | 他们有马七百三十六匹，骡子二百四十五匹，
2:67 | 骆驼四百三十五只，驴六千七百二十匹。
2:68 | 有些族长到了耶路撒冷耶和华殿的地方，便为 神的殿甘心献上礼物，要重新建造。
2:69 | 他们量力捐入工程库的金子六万一千达利克，银子五千弥拿并祭司的礼服一百件。
2:70 | 于是，祭司、利未人民中的一些人、歌唱的、守门的、尼提宁并以色列众人，各住在自己的城里。


3:1 | 到了七月，以色列人住在各城，那时他们如同一人，聚集在耶路撒冷。
3:2 | 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建筑以色列 神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。
3:3 | 他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭；
3:4 | 又照律法书上所写的守住棚节，按数照例，献每日所当献的燔祭。
3:5 | 其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。
3:6 | 从七月初一日起，他们就向耶和华献燔祭，但耶和华殿的根基尚未立定。
3:7 | 他们又将银子给石匠、木匠，把粮食、酒、油给西顿人、推罗人，使他们将香柏树从黎巴嫩运到海里，浮海运到约帕，是照波斯王塞鲁士所允准的。
3:8 | 百姓到了耶路撒冷 神殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚和其余的弟兄，就是祭司、利未人，并一切被掳归回耶路撒冷的人，都兴工建造；又派利未人，从二十岁以外的，督理建造耶和华殿的工作。
3:9 | 于是，犹大（注：在2章40节作“何达威雅”）的后裔，就是耶书亚和他的子孙与弟兄，甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在 神殿做工的人。
3:10 | 匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。
3:11 | 他们彼此唱和、赞美称谢耶和华说：“他本为善，他向以色列人永发慈爱。”他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。
3:12 | 然而有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼，
3:13 | 甚至百姓不能分辨欢呼的声音和哭号的声音，因为众人大声呼喊，声音听到远处。


4:1 | 犹大和便雅悯的敌人，听说被掳归回的人为耶和华以色列的 神建造殿宇，
4:2 | 就去见所罗巴伯和以色列的族长，对他们说：“请容我们与你们一同建造，因为我们寻求你们的 神，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀 神。”
4:3 | 但所罗巴伯、耶书亚和其余以色列的族长对他们说：“我们建造 神的殿与你们无干，我们自己为耶和华以色列的 神协力建造，是照波斯王塞鲁士所吩咐的。”
4:4 | 那地的民就在犹大人建造的时候，使他们的手发软，扰乱他们。
4:5 | 从波斯王塞鲁士年间，直到波斯王大利乌登基的时候，贿买谋士，要败坏他们的谋算。
4:6 | 在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。
4:7 | 亚达薛西年间，比施兰、米特利达、他别和他们的同党，上本奏告波斯王亚达薛西，本章是用亚兰文字、亚兰方言；
4:8 | 省长利宏、书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。
4:9 | 省长利宏、书记伸帅和同党的底拿人、亚法萨提迦人、他毗拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人，
4:10 | 和尊大的亚斯那巴所迁移、安置在撒马利亚城并大河西一带地方的人等，
4:11 | 上奏亚达薛西王说：“河西的臣民云云。
4:12 | 王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建这反叛恶劣的城，筑立根基，建造城墙。
4:13 | 如今王该知道，他们若建造这城，城墙完毕，就不再与王进贡、交课、纳税，终久王必受亏损。
4:14 | 我们既食御盐，不忍见王吃亏，因此奏告于王。
4:15 | 请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害。自古以来，其中常有悖逆的事，因此这城曾被拆毁。
4:16 | 我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。”
4:17 | 那时，王谕覆省长利宏、书记伸帅和他们的同党，就是住撒马利亚并河西一带地方的人说：“愿你们平安云云：
4:18 | 你们所上的本，已经明读在我面前。
4:19 | 我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。
4:20 | 从前耶路撒冷也有大君王统管河西全地，人就给他们进贡、交课、纳税。
4:21 | 现在你们要出告示，命这些人停工，使这城不得建造，等我降旨。
4:22 | 你们当谨慎，不可迟延。为何容害加重，使王受亏损呢？”
4:23 | 亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。
4:24 | 于是，在耶路撒冷 神殿的工程就停止了，直停到波斯王大利乌第二年。


5:1 | 那时，先知哈该和易多的孙子撒迦利亚奉以色列 神的名，向犹大和耶路撒冷的犹大人说劝勉的话。
5:2 | 于是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚，都起来动手建造耶路撒冷 神的殿，有 神的先知在那里帮助他们。
5:3 | 当时，河西的总督达乃和示他波斯乃，并他们的同党来问说：“谁降旨让你们建造这殿，修成这墙呢？”
5:4 | 我们便告诉他们，建造这殿的人叫什么名字。
5:5 | 神的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大利乌，得着他的回谕。
5:6 | 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。
5:7 | 本上写着说：“愿大利乌王诸事平安！
5:8 | 王该知道，我们往犹大省去，到了至大 神的殿，这殿是用大石建造的，梁木插入墙内，工作甚速，他们手下亨通。
5:9 | 我们就问那些长老说：‘谁降旨让你们建造这殿、修成这墙呢？’
5:10 | 又问他们的名字，要记录他们首领的名字，奏告于王。
5:11 | 他们回答说：‘我们是天地之 神的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。
5:12 | 只因我们列祖惹天上的 神发怒， 神把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。
5:13 | 然而巴比伦王塞鲁士元年，他降旨允准建造 神的这殿。
5:14 | 神殿中的金银、器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去带到巴比伦庙里的，塞鲁士王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨，
5:15 | 对他说：可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造 神的殿。
5:16 | 于是，这设巴萨来建立耶路撒冷 神殿的根基。这殿从那时直到如今，尚未造成。’”
5:17 | 现在王若以为美，请察巴比伦王的府库，看塞鲁士王降旨，允准在耶路撒冷建造 神的殿没有。王的心意如何，请降旨晓谕我们。


6:1 | 于是，大利乌王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处，
6:2 | 在玛代省亚马他城的宫内寻得一卷，其中记着说：
6:3 | 塞鲁士王元年，他降旨论到耶路撒冷 神的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘，
6:4 | 用三层大石头、一层新木头，经费要出于王库。
6:5 | 并且 神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在 神的殿里。
6:6 | 现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们，
6:7 | 不要拦阻 神殿的工作，任凭犹大人的省长和犹大人的长老在原处建造 神的这殿。
6:8 | 我又降旨，吩咐你们向犹大人的长老为建造 神的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。
6:9 | 他们与天上的 神献燔祭所需用的公牛犊、公绵羊、绵羊羔，并所用的麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误！
6:10 | 好叫他们献馨香的祭给天上的 神，又为王和王众子的寿命祈祷。
6:11 | 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。
6:12 | 若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的 神，将他们灭绝。我大利乌降这旨意，当速速遵行。
6:13 | 于是，河西总督达乃和示他波斯乃，并他们的同党，因大利乌王所发的命令，就急速遵行。
6:14 | 犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话，就建造这殿，凡事亨通。他们遵着以色列 神的命令和波斯王塞鲁士、大利乌、亚达薛西的旨意，建造完毕。
6:15 | 大利乌王第六年，亚达月初三日，这殿修成了。
6:16 | 以色列的祭司和利未人并其余被掳归回的人，都欢欢喜喜地行奉献 神殿的礼。
6:17 | 行奉献 神殿的礼就献公牛一百只，公绵羊二百只、绵羊羔四百只、又照以色列支派的数目，献公山羊十二只，为以色列众人作赎罪祭。
6:18 | 且派祭司和利未人，按着班次在耶路撒冷事奉 神，是照摩西律法书上所写的。
6:19 | 正月十四日，被掳归回的人守逾越节。
6:20 | 原来祭司和利未人一同自洁，无一人不洁净。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
6:21 | 从掳到之地归回的以色列人，和一切除掉所染外邦人污秽、归附他们、要寻求耶和华以色列 神的人，都吃这羊羔，
6:22 | 欢欢喜喜地守除酵节七日，因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，做以色列 神殿的工程。


7:1 | 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
7:2 | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
7:3 | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
7:4 | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
7:5 | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。
7:6 | 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列 神所赐摩西的律法书。王允准他一切所求的，是因耶和华他 神的手帮助他。
7:7 | 亚达薛西王第七年，以色列人、祭司、利未人、歌唱的、守门的、尼提宁，有上耶路撒冷的。
7:8 | 王第七年五月，以斯拉到了耶路撒冷。
7:9 | 正月初一日，他从巴比伦起程，因他 神施恩的手帮助他，五月初一日就到了耶路撒冷。
7:10 | 以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。
7:11 | 祭司以斯拉是通达耶和华诫命和赐以色列之律例的文士。亚达薛西王赐给他谕旨，上面写着说：
7:12 | 诸王之王亚达薛西，达于祭司以斯拉、通达天上 神律法大德的文士云云：
7:13 | 住在我国中的以色列人、祭司、利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。
7:14 | 王与七个谋士既然差你去，照你手中 神的律法书，察问犹大和耶路撒冷的景况；
7:15 | 又带金银，就是王和谋士甘心献给住耶路撒冷、以色列 神的；
7:16 | 并带你在巴比伦全省所得的金银，和百姓、祭司乐意献给耶路撒冷他们 神殿的礼物。
7:17 | 所以你当用这金银，急速买公牛、公绵羊、绵羊羔，和同献的素祭、奠祭之物，献在耶路撒冷你们 神殿的坛上。
7:18 | 剩下的金银，你和你的弟兄看着怎样好，就怎样用，总要遵着你们 神的旨意。
7:19 | 所交给你 神殿中使用的器皿，你要交在耶路撒冷 神面前。
7:20 | 你 神殿里，若再有需用的经费，你可以从王的府库里支取。
7:21 | 我亚达薛西王，又降旨与河西的一切库官说，通达天上 神律法的文士祭司以斯拉，无论向你们要什么，你们要速速地备办，
7:22 | 就是银子直到一百他连得，麦子一百柯珥，酒一百罢特，油一百罢特，盐不计其数，也要给他。
7:23 | 凡天上之 神所吩咐的，当为天上 神的殿详细办理，为何使忿怒临到王和王众子的国呢？
7:24 | 我又晓谕你们，至于祭司、利未人、歌唱的、守门的和尼提宁，并在 神殿当差的人，不可叫他们进贡、交课、纳税。
7:25 | 以斯拉啊，要照着你 神赐你的智慧，将所有明白你 神律法的人立为士师、审判官，治理河西的百姓，使他们教训一切不明白 神律法的人。
7:26 | 凡不遵行你 神律法和王命令的人，就当速速定他的罪，或治死，或充军，或抄家，或囚禁。
7:27 | 以斯拉说：“耶和华我们列祖的 神是应当称颂的，因他使王起这心意修饰耶路撒冷耶和华的殿；
7:28 | 又在王和谋士，并大能的军长面前施恩于我。因耶和华我 神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。”


8:1 | 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面：
8:2 | 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；
8:3 | 属巴录的后裔，就是示迦尼的子孙有撒加利亚，同着他，按家谱计算，男丁一百五十人；
8:4 | 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百；
8:5 | 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百；
8:6 | 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十；
8:7 | 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十；
8:8 | 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十；
8:9 | 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八；
8:10 | 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十；
8:11 | 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八；
8:12 | 属押甲的子孙，有哈加坦的儿子约哈难，同着他有男丁一百一十；
8:13 | 属亚多尼干的子孙，就是末尾的，他们的名字是以利法列、耶利、示玛雅，同着他们有男丁六十；
8:14 | 属比革瓦伊的子孙，有乌太和撒布，同着他们有男丁七十。
8:15 | 我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里，
8:16 | 就召首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰，又召教习约雅立和以利拿单。
8:17 | 我打发他们往迦西斐雅地方去，见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说什么话，叫他们为我们 神的殿带使用的人来。
8:18 | 蒙我们 神施恩的手帮助我们，他们在以色列的曾孙、利未的孙子、抹利的后裔中带一个通达人来；还有示利比和他的众子与弟兄共一十八人；
8:19 | 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。
8:20 | 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。
8:21 | 那时，我在亚哈瓦河边宣告禁食，为要在我们 神面前克苦己心，求他使我们和妇人孩子并一切所有的，都得平坦的道路。
8:22 | 我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻，因我曾对王说：“我们 神施恩的手，必帮助一切寻求他的；但他的能力和忿怒，必攻击一切离弃他的。”
8:23 | 所以我们禁食祈求我们的 神，他就应允了我们。
8:24 | 我分派祭司长十二人，就是示利比、哈沙比雅和他们的弟兄十人，
8:25 | 将王和谋士、军长并在那里的以色列众人，为我们 神殿所献的金银和器皿，都秤了交给他们。
8:26 | 我秤了交在他们手中的银子有六百五十他连得，银器重一百他连得；金子一百他连得，
8:27 | 金碗二十个，重一千达利克；上等光铜的器皿两个，宝贵如金。
8:28 | 我对他们说：“你们归耶和华为圣，器皿也为圣；金银是甘心献给耶和华你们列祖之 神的。
8:29 | 你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。”
8:30 | 于是，祭司、利未人按着分量接受金银和器皿，要带到耶路撒冷我们 神的殿里。
8:31 | 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们 神的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。
8:32 | 我们到了耶路撒冷，在那里住了三日。
8:33 | 第四日，在我们 神的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中，同着他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。
8:34 | 当时都点了数目，按着分量写在册上。
8:35 | 从掳到之地归回的人向以色列的 神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。
8:36 | 他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给 神殿里所需用的。


9:1 | 这事做完了，众首领来见我说：“以色列民和祭司并利未人，没有离绝迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人，仍效法这些国的民，行可憎的事。
9:2 | 因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂，而且首领和官长在这事上为罪魁。”
9:3 | 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
9:4 | 凡为以色列 神言语战兢的，都因这被掳归回之人所犯的罪，聚集到我这里来，我就惊惧忧闷而坐，直到献晚祭的时候。
9:5 | 献晚祭的时候，我起来，心中愁苦，穿着撕裂的衣袍，双膝跪下向耶和华我的 神举手，
9:6 | 说：“我的 神啊，我抱愧蒙羞，不敢向我 神仰面，因为我们的罪孽灭顶，我们的罪恶滔天。
9:7 | 从我们列祖直到今日，我们的罪恶甚重。因我们的罪孽，我们和君王、祭司都交在外邦列王的手中，杀害、掳掠、抢夺、脸上蒙羞，正如今日的光景。
9:8 | 现在耶和华我们的 神暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子，钉在他的圣所，我们的 神好光照我们的眼目，使我们在受辖制之中稍微复兴。
9:9 | 我们是奴仆，然而在受辖制之中，我们的 神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们 神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。
9:10 | 我们的 神啊，既是如此，我们还有什么话可说呢？因为我们已经离弃你的命令，
9:11 | 就是你藉你仆人众先知所吩咐的说：‘你们要去得为业之地是污秽之地，因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。
9:12 | 所以不可将你们的女儿嫁他们的儿子；也不可为你们的儿子娶他们的女儿。永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。’
9:13 | 神啊，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。
9:14 | 我们岂可再违背你的命令，与这行可憎之事的民结亲呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人吗？
9:15 | 耶和华以色列的 神啊！因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪！我们在你面前有罪恶，因此无人在你面前站立得住。”


10:1 | 以斯拉祷告、认罪、哭泣，俯伏在 神殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。
10:2 | 属以拦的子孙、耶歇的儿子示迦尼对以斯拉说：“我们在此地娶了外邦女子为妻，干犯了我们的 神，然而以色列人还有指望。
10:3 | 现在当与我们的 神立约，休这一切的妻，离绝她们所生的，照着我主和那因 神命令战兢之人所议定的，按律法而行。
10:4 | 你起来，这是你当办的事，我们必帮助你，你当奋勉而行。”
10:5 | 以斯拉便起来，使祭司长和利未人并以色列众人起誓说，必照这话去行；他们就起了誓。
10:6 | 以斯拉从 神殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水，因为被掳归回之人所犯的罪，心里悲伤。
10:7 | 他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。
10:8 | 凡不遵首领和长老所议定、三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。
10:9 | 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在 神殿前的宽阔处；因这事，又因下大雨，就都战兢。
10:10 | 祭司以斯拉站起来，对他们说：“你们有罪了，因你们娶了外邦的女子为妻，增添以色列人的罪恶。
10:11 | 现在当向耶和华你们列祖的 神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。”
10:12 | 会众都大声回答说：“我们必照着你的话行，
10:13 | 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事。因我们在这事上犯了大罪，
10:14 | 不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事， 神的烈怒就转离我们了。”
10:15 | 惟有亚撒黑的儿子约拿单、特瓦的儿子雅哈谢阻挡（注：或作“总办”）这事，并有米书兰和利未人沙比太帮助他们。
10:16 | 被掳归回的人如此而行。祭司以斯拉和些族长按着宗族，都指名见派，在十月初一日，一同在座查办这事。
10:17 | 到正月初一日，才查清娶外邦女子的人数。
10:18 | 在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅、以利以谢、雅立、基大利，
10:19 | 他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。
10:20 | 音麦的子孙中有哈拿尼、西巴第雅。
10:21 | 哈琳的子孙中有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
10:22 | 巴施户珥的子孙中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
10:23 | 利未人中有约撒拔、示每、基拉雅（基拉雅就是基利他），还有毗他希雅、犹大、以利以谢。
10:24 | 歌唱的人中有以利亚实。守门的人中有沙龙、提联、乌利。
10:25 | 以色列人巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。
10:26 | 以拦的子孙中有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
10:27 | 萨土的子孙中有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
10:28 | 比拜的子孙中有约哈难、哈拿尼雅、萨拜、亚勒。
10:29 | 巴尼的子孙中有米书兰、玛鹿、亚大雅、雅述、示押、耶利末。
10:30 | 巴哈摩押的子孙中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
10:31 | 哈琳的子孙中有以利以谢、伊示雅、玛基雅、示玛雅、西缅、
10:32 | 便雅悯、玛鹿、示玛利雅；
10:33 | 哈顺的子孙中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每；
10:34 | 巴尼的子孙中有玛玳、暗兰、乌益、
10:35 | 比拿雅、比底雅、基禄、
10:36 | 瓦尼雅、米利末、以利亚实、
10:37 | 玛他尼、玛特乃、雅扫、
10:38 | 巴尼、宾内、示每、
10:39 | 示利米雅、拿单、亚大雅、
10:40 | 玛拿底拜、沙赛、沙赖、
10:41 | 亚萨利、示利米雅、示玛利雅、
10:42 | 沙龙、亚玛利雅、约瑟。
10:43 | 尼波的子孙中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
10:44 | 这些人都娶了外邦女子为妻，其中也有生了儿女的。


1_OT15ezr.htm

 以斯拉记所记载的历史，不知道是何模样呢？
 1:1　以斯拉记是从公元前538年开始记载，那正是尼布甲尼撒毁灭耶路撒冷，打败南国犹大，并把犹大人掳去巴比伦后的第四十八年（参王下25；代下36）。尼布甲尼撒在公元前562年驾崩，继位者软弱无能，到公元前539年，在以斯拉记未展开序幕之前，巴比伦便被波斯歼灭。不论是巴比伦人或是波斯人，都对俘虏采取怀柔政策，容许他们拥有土地和家园，过正常的生活。很多犹太人，如但以理、末底改和以斯帖，都能够在那里居显要位置。波斯王塞鲁士更准许不少离乡背井者重返故国，当中也包括了犹太人。他希望藉此使人甘心效忠，在边境周围建立起缓冲区，为帝国阻挡外敌。这一政策对犹太人来说是一个希望，也是一个新开始。

 不知道这个塞鲁士是一个怎样的王？
 1:1　波斯王塞鲁士（公元前559-530年）在征服玛代人后，建立了强大的玛代波斯帝国，势力从近东崛起。每征服一个城市，他都对当地居民施行仁政。虽然塞鲁士不是信奉耶和华的人，却蒙神使用，使犹太人能返回祖国。塞鲁士王可能读过先知在前一世纪写下的预言，就是以赛亚的预言：塞鲁士会帮助犹太人重回耶路撒冷（参赛44:28-45:6）。出色的政要但以理早已熟识这预言（参但5:29；6:28）。但以理书对塞鲁士王有很详尽的记载。

 要应验藉耶利米口所说的话！这话当是……
 1:1　耶利米预言犹太人会被掳去七十年（参耶25:11；29:10）。这七十年有两种计算方法：（1）由公元前605年首次被掳（参王下24:1）至536年被掳者回归重建祭坛（参拉3:1-6）；（2）由公元前586年圣殿被毁至516年回归者完成圣殿重建。学者较接纳第二个说法，因为圣殿是国家的焦点和心脏，圣殿一天没有盖起来，犹太人就认为没有复国。

 神能使用不信的人成就他的计划，岂不更使用我们？我如何为他所用？
 1:2　塞鲁士王虽然不是犹太人，但透过他，被掳的人得以返回故乡。塞鲁士颁下法令，准许以色列人回归，保护他们，在财政上支持他们，并归还了尼布甲尼撒夺去的圣殿中的器皿。当你面对困难，感到四面受敌、势孤力单、受压制和排斥时，请谨记神的大能足够你用，任何人都能被他使用来成就他的计划。

 一件事的成就，又岂只是一个人的功劳，可是，有时候我们就怕不被看重……
 1:2-4　通告容许犹太人同心协力，完成重建圣殿的浩大工程。他们中间部分人负责施工，其他人则负责后勤供应。艰巨的作业需要各方的协调合作，有些人在前线奔走，有些则提供后援，每个人发挥所长，对完成整个工作是非常重要的。当你蒙召事奉时，不论团队中谁得称赞，你都要忠于自己的职分。

 不知道有多少以色列人愿意回国建殿？
 1:5　塞鲁士王统治了整片曾属亚述和巴比伦的土地。公元前722年，亚述灭了北国以色列，到公元前586年，另一势力巴比伦又把南国犹大的人民掳走。后来玛代波斯帝国兴起，塞鲁士王宣布原来的十二支派可重获自由，不过只有犹大和便雅悯两个支派响应回国、重建神的殿。至于在北方的其余十个支派，因被亚述赶得四散流离，时间久了，很多人已弄不清自己真正的祖先是谁，所以不愿意承担重建圣殿的工作。

 “被神激动他心”，所以他们就起来改变，原来是从心开始；看看我心，可有为神改变什么？
 1:5　神感动了一班领袖、家长、祭司和利未人的心，使他们渴望返回耶路撒冷和重建圣殿。神能扭转我们的态度，改变我们的信念和理想。重大改变往往源自人内心的转变，人心被神改变，才有忠勇的行动。被掳四十八年后，自高自大的犹太人变得谦卑，态度和心愿都改变了，神便不再惩罚他们，给他们机会回国重新开始。保罗曾提醒我们：“因为你们立志行事，都是神在你们心里运行，为要成就他的美意。”（腓2:13）要遵行神的旨意，需要从内心的意愿着手。你愿意谦卑地开放自己，接受神给你的机会吗？你愿意朝着他的方向行吗？求神赐你一颗渴慕和紧紧追随他的心。

 “甘心”，作者用这二字形容他们所献的；若今天神要我放弃所有……
 1:5-6　返回耶路撒冷的路途艰辛危险且花费庞大，历时超过四个月。旅途中环境恶劣，加上圣城附近已是废墟一片，居民又充满敌意，所以很多犹太人宁愿留在巴比伦，不愿返回祖国。
    根据波斯的记载，很多犹太人在被掳期间积累了大笔财富，返回故国就等于要放弃所有。他们无法踏出这一步，宁愿要财富和安逸，也不愿为神牺牲。他们将轻重次序本末倒置了（参可4:18-19）。绝不能让舒适、安逸和物质享受阻碍我们完成神的旨意。

 塞鲁士所作的，真令人惊讶──
 1:7　尼布甲尼撒王抢掠圣殿时带走了许多价值不菲的器皿，又将余下的焚毁（参代下36:18-19），大部分被劫走的物件都是用精金铸成的（参王上7:48-50）。后来，塞鲁士施恩把这些东西还给犹太人，让他们安放在重建的圣殿里。

 设巴萨，你认识他吗？
 1:8　设巴萨既可能就是带领第一批以色列人回归的领袖之一所罗巴伯的巴比伦名字（参2:2；3:8；4:3），也可能是负责治理回归的百姓的一位政府官员。设巴萨和所罗巴伯可能是一个人，原因是：（1）两者都是省长（5:14；该1:1）；（2）同是建立起圣殿根基的人（参3:8；5:16）；（3）犹太人在放逐期间会有巴比伦名字（在但以理书1章7节，可见到但以理和他的同伴都各有新名字）。

 圣殿的器皿，神珍惜并保存之；天空的飞鸟，神珍爱并保守之；地上的人们，你说神会放弃吗？
 1:9-11　每一件金器银器都见证着神的保护和看顾，虽然经历这么多年，神仍然把它们带回给自己的子民。我们或许会因生命中某些事情感到气馁，但不要因此灰心放弃，因为神的应许给我们希望，说不定转捩点就在前面。


2_OT15ezr.htm

 尼希米、未底改，不是后来的人吗？怎么在这里出现？
 2:2　这里的尼希米，与八十年后重建耶路撒冷城墙的那一位，是两个不同的人。而这里的末底改也不是以斯帖记中的那位。

 这些都是举足轻重的人物……
 2:2　这里所列的全是以色列人的领袖，与尼希米记7章7节所载的相同。

 不知道这些人是属哪一支派的呢？
 2:2-35　这里提到的都是犹大和便雅悯支派的人（参1:5）。

 回归子民多如沙，你看连分组也……
 2:3-35　这是回归子民中主要的一批，按家族（2:3-20）和城市（2:21-35）来分组。从36节开始，列出了祭司、利未人和圣殿其他仆役的名单。

 族谱对以色列人极其重要，其中原因你知道吗？
 2:59-63　族谱是希伯来人最重要的凭证，若不能证明自己是亚伯拉罕的后嗣，便不被视为真犹太人，必遭受排斥、也无法全面融入犹太人的社会生活。另外，神给某一支派的成员有特别的职分，例如，只有利未（亚伯拉罕的孙子）的后人才可在圣殿里事奉神。

 “至圣之物”、“乌陵”、“土明”，这些词是有所指的──
 2:63　这里的省长很可能是所罗巴伯。乌陵和土明是放在大祭司的胸牌内、形状似平滑石块的物件，大祭司藉此在重大事情上寻求神的旨意（参利8:8注释）。“至圣之物”不是人人皆可吃的，指献于祭坛上只分给祭司的那一分祭肉。

 今天人们作十一奉献已很困难，如要像他们将全部甘心献上，这嘛……
 2:68-69　圣殿重建时，各人随己力和心意来奉献，更有人慷慨地献出了自己丰厚的资财。这项庞大的工程，需要人人努力合作，尽自己最大的能力奉献。今天，我们很多时候只奉献收入的十分之一，但圣经告诉我们要将一切从心底全然献上（参林后8:12；9:6）。愿我们不仅献出自己有余的部分，还要按照神的呼召，甘心乐意献上所有的恩赐。

 有人捐这么多钱，那么重建的圣殿会不会有所罗门时代的辉煌？
 2:69　达利克和弥拿是金币和银币的单位。以色列人各尽所能，献出一切资财，筹得的金钱足够重建圣殿。他们虽然满腔热诚，但所建起的与所罗门圣殿的富丽堂皇相比，仍逊色很多。当年大卫用来兴建所罗门圣殿的费用，比此时的要多出一千倍（参代上22:14）。难怪有人追忆被毁的圣殿，想起过去的辉煌时，禁不住号啕大哭（参3:12）。


3_OT15ezr.htm

 回归后建造祭坛且献上燔祭，定然别有意义……
 3:2-3　建造祭坛是犹太人回归后头一次有组织的行动。祭坛象徵着神的同在与保护，修筑祭坛显示了以色列人复国的意愿，也表明他们专一事奉神的决心。所罗巴伯照摩西律法的吩咐，献上燔祭（参利1-7章）。他们此举意义深长，代表要寻求神的指引，把生命再次献上，听从主的教导，并求他赦罪。

 既回到自己的地方，为什么又会惧怕呢？
 3:3　犹太人害怕邻国的攻击。这些国家混杂了不同种族，他们的祖先曾被亚述国征服。公元前722年，以色列人被打败掳走，外族人被迫迁入北国以色列境内（参4:1-2）。这种迁徙行动是亚述国一贯的策略，免得战败国的民族主义抬头，引来动乱。部分移入的外邦人后来迁到南边近耶路撒冷的地方。现在，因犹太人回归，外邦人便感到自己在当地的主权受到威胁。

 以色列人守住棚节目的是──今天我们过宗教节日，又是为了什么？
 3:4　住棚节为期七天，期间百姓入住的临时居所（帐篷、棚子、披屋），与祖先前往应许之地途中，在旷野漂流时所住的一样。这节日提醒神的子民，过去神如何保护和引领他们的祖先走过旷野。神对他们的爱恒久不变。（有关住棚节详细的描述，请参利23:33-36。）

 过去的经验，叫以色列人学到重要的一课──我们在其中又学到看到多少？
 3:5　被掳归回者返抵故国后，不等圣殿的根基建起，便立即筑坛敬拜神、献上祭物。经过多年被掳，他们吸取了教训，明白到神不会眷顾远离他的人。过去他们强盛之时尚且被巴比伦人掳走，何况现在人数稀少、势力薄弱，且被仇敌包围，就更该倚靠神了。他们知道服从神必须发自内心，不能当成例行公事。若我们希望随时得到神的帮助，便应当紧紧依靠他，把他放在首位。

 以色列重视他们的律法了，你看他们献祭的频繁……
 3:5　摩西律法订明献祭条例（参利1:6；6:8-13），利未记23章详述了其中细节。每逢月朔之日，以色列人都举行特别仪式庆祝纪念（参民10:10）。

 以物易物，很熟悉的一幕……
 3:7　所罗门建造第一座圣殿时（参代下2章），也曾用以色列盛产的粮食和橄榄油，与西顿及推罗交换国内所短缺的木材。

 城墙不是重要得多吗？生命悠关啊！为何竟然先建圣殿？
 3:8　为何要先建造圣殿，然后才重建城墙呢？因为圣殿是百姓灵性上的需要，城墙则是军事和政治上的需要。犹太人明白了神才是人的保护，若神离开了他们，纵使有坚固的城墙也无济于事（参诗127:1）。他们知道保持良好的灵性生活，比巩固国防更为重要。

 怎么不一开始就动工，还要筹划那么久？我们做事不是要快吗？
 3:8　建殿的准备工作在九月展开，直至翌年六月（参3:1；九月是犹太历法一年里的第七个月，因为阳历三月才是犹太新年的开始）。以色列人知道工程影响深远，所以他们花了很长时间来计划筹备。预备工作看似平凡、不怎么神圣，但其实任何工程要完满竣工，准备工夫都是不容忽视的。

 3:10-11　大卫曾清楚指示，在圣殿里敬拜时应如何使用音乐（参代上16:25）。
不求问功劳只默默付出；只因他们看到他们所有的一切，非从自己而出……
 3:10-11　圣殿根基的奠定，有赖于每位参与者付出极大的努力，不过当中没有一人夸耀自己或诉说自己的辛劳，只将荣耀归于神。所有美善的恩赐，如天资、才能、力量和领导能力，全由神而来，应当感谢神给我们各种恩赐，又使用我们来完成他的
工作。

 有关唱诗赞美神的情景，圣经记载当不只是这些吧？
 3:11　圣经记载了不少关于诗歌和音乐的事工，这方面的资料请看出埃及记16章的附表。

 根基没有以往的宏伟，人感沮丧；成就不及别人，人感自卑；只是在神眼里，最宝贵的是──
 3:12　圣殿被毁五十年之后再次被建立（公元前536年）。年长的一看见新殿的根基远不如所罗门圣殿的那般讲究，便哭了起来。不过，圣殿是否漂亮对神并不是最重要，因为他所重视的是建造者和敬拜者的心。神看重我们是怎样的人，多于我们的成就。世界千变万化，灿烂一时的功业转瞬便会衰落、消逝。我们只管尽心事奉神，不必与人比较事业的成就。

 哭了，情感复杂……
 3:12　新殿建在所罗门旧殿的根基上，两殿的大小相若，但旧殿却是精心建造装饰华丽的，周围有很多建筑物和一个宽阔的院子。两殿均用进口的香柏木建造，但所罗门的殿用大量精金和宝石装饰。旧殿花了七年多时间才完成，而新殿只用了四年。旧殿位于繁华的市中心，新殿周围却是一片废墟。新殿与旧殿如此迥异，难怪百姓感到悲伤。

 欢笑声、哭号声，织出一幅百感交集的图画，在我们的生命中，有多少这样的时候？
 3:13　圣殿的根基落成，庆典中欢呼和痛哭声交杂，可见以色列人的心情复杂矛盾。圣灵会激动我们，使我们因神的恩慈而喜乐，也叫我们因罪孽而哀恸，好让神有机会使我们改过归正。当我们来到全能的神面前，同样既会满有喜乐和感谢，又会因自己的过犯和亏欠而心情沉重。


4_OT15ezr.htm

 啊，松一口气，幸亏识破他们，若真与他们工作──
 4:1-3　亚述征服北国以色列后，把外邦人迁入，这些人后来成为犹大和便雅悯的仇敌（参3:3注释；王下17章）。为了渗入以色列人当中破坏圣殿重建，外邦人假装愿意伸出援手，但真正的目的却是要监视犹太人的动静，防止耶路撒冷再度强盛起来。不过，犹太人早已识破他们的诡计。与不信的人合作做神的工，会叫神的子民在信仰上妥协。

 为神作工，受到栏阻是在所难免的──人们这样说。是真的吗？那怎算好？就不为神作工了吗？
 4:1-6　信徒为神做工时，难免会遇到拦阻（参提后3:12），不信的人和邪恶的灵界势力常常攻击神和他的子民。他们摆出友善的姿态（4:2）来寻求合作，目的却要趁机打击和威吓我们（4:4-5），甚至诬陷我们（4:6）。若能及早识破他们的诡计，仇敌便无法得逞。当拦阻出现时，我们只管照神的计划放胆而行，信靠神并留心看他如何带领我们胜过各种障碍。

 看那亚述人又真是挺有诚意，看有些假教徒也真是很和善，要提防假冒，这……
 4:2　仇敌声称敬奉所罗巴伯和犹太人的神，表面看来，他们的确如此，但同时他们还拜别的神（参王下17:27-29, 32-34, 41）。在神眼中，这并非敬拜，而是犯罪和背叛，真正的敬拜是专一委身给神（参出20:3-5）。对这班外邦人来说，神仅是另一个偶像而已。他们声称敬拜神，真正的动机却是要破坏圣殿的重建。今天，信徒必须提防假基督徒利用基督教作谋取私利的工具。

 建殿受扰乱，能不沮丧？生活有困难应不恐惧？你说，还有出路……
 4:4-5　沮丧和恐惧，是完成神工作的两大障碍，它们会突然而来，使我们措手不及。沮丧蚕蚀我们的工作动力，恐惧则僵化我们，使人毫不进取。我们必须小心这些阻碍，并记住从古至今，在每一个时代，神的子民都会遇上困难，只要专心靠主，神必帮助人得胜。当你沮丧和恐惧时，凭着圣徒间的彼此扶持，定能胜过艰难，完成神的旨意。

 以斯拉把各样事件放在一起，却不按时序排列，用意何在？
 4:6-23　以斯拉把重建圣殿、修筑城墙，重修耶路撒冷等重要工程时的种种障碍，一一概述在这段经文内。按年代次序来分，4章6节的事，该排在第6至7章之间；4章7至23节的事，则应在以斯拉记7章与尼希米记1章所载事件之间。以斯拉把这些事件集中在一起，以突出多年来神的工作不断受到干扰，但他的大能最终仍得胜的事实。

 这些信一定不会像今天一般是写在纸上……
 4:7　这封致亚达薛西的信，可能刻在泥版上，也可能记在陶器碎片或羊皮纸上。

 在历史上多强大的王国也会衰落，看亚斯那巴王──
 4:10　亚斯那巴（公元前669-627年）曾重新迁徙被掳的以色列人。他是亚述国最后一位有为君主，他死后国家随即衰落。公元前612年亚述终被巴比伦征服。

 当亚达薛西发现君王皆出自耶路撒冷后，他就……
 4:19-20　亚达薛西曾说：耶路撒冷“自古以来常有背叛列王、反叛悖逆的事。”他翻查历史记载，发现君王皆出自耶路撒冷，他也许担忧此城一旦重建起来，会再兴起一位强大的君王。过去所罗门曾统治庞大帝国（参王上4:21），而耶路撒冷的王亦屡抗强权，例如西底家起誓效忠尼布甲尼撒，但最后仍背叛了他（参代下36:13）。故此亚达薛西不愿帮助重建这个城邦。

 被逐回归，心只想建殿却又受阻，怎不灰心──不然！为什么？
 4:23　被逐的以色列人祸不单行（参4:1-22），饱受挫折，重建的工作又停滞，心中既痛苦又沮丧。虽然环境有时由不得人控制，领袖们也应尽忠，使工作继续进行。当你被困扰，感到寸步难移时，切记仍要在主里刚强站立。

 停止了，却也不是永远不再动──
 4:24　从这一节开始，以斯拉再次按年月顺序记录。这节所发生的事情，距百姓动工重建圣殿之时约有十年之久。重建工程停止了，至公元前520年，即大利乌王在位第二年才恢复（参5章）。


5_OT15ezr.htm

 先知哈该和撒迦利亚都出来说劝勉的话，他们的话记在……
 5:1　有关哈该和撒迦利亚的事迹与讯息，请参考哈该书和撒迦利亚书。

 有神的先知在那里帮助他们，真好！但谁去扶持那些传讲神的话的人？我们可以吗？
 5:1-2　“有神的先知在那里帮助他们。”神有时会差派先知，去激励他的子民。为此，哈该和撒迦利亚不但传讲信息，还亲自参与建造工作。今天在教会里，神也会使用先知的信息来巩固我们的工作（参弗4:11-13），如同哈该和撒迦利亚帮助以色列人一样。“但作先知讲道的，是对人说，要造就、安慰、劝勉人。”（林前14:3）。不过，我们也要多多鼓励扶持那些传讲神话语的人。

 纵有拦阻，神仍拖带犹太人；在跟随神的路上，神的手始终牵引着我……
 5:3-5　耶路撒冷附近的外邦人企图阻止圣殿重建。事情还在法理上争论不休、未有定案时，犹太人却已继续他们的工作了。我们为神作工，每当受到耽误、扰乱或打击时，必须凭着信心勇往直前。不论谁阻挡，神必能成就他在世上的旨意。昔日他看顾犹太人的首领，今天也必看顾你。你只管专心完成神的旨意，不要被阴谋和中伤绊倒。

 以肯定的语气说出“我们是天地之神的仆人”，你可以吗？无论何时、何况……
 5:11　在重建圣殿的过程中，波斯国派来的总督诸多刁难，质问是谁准许建殿（参5:3），以威吓以色列人，但百姓毫无惧色地回答：“我们是天地之神的仆人。”
    在不信神的世界里，要为自己的信仰放胆说话并不容易，却要勇而为之。确认自己是神的仆人，正是解除压力和威吓的良方。我们要先忠于神，然后才考虑人的反应。如果我们太顾虑带有敌意的批评，很容易使自己陷于恐惧中。若要处处讨好人，避免开罪人，我们就无法顺利完工。神是我们的主，他的赏赐才是最重要的，所以不必惧怕威吓。让我们以言语和行动来告诉别人：神才是我们真正的事奉对象。

 前面的经文不是称塞鲁士为波斯王吗？怎么在这里却是……
 5:13-17　在1章1节和5章13节中，塞鲁士分别被称为波斯王和巴比伦王，因为波斯刚攻陷巴比伦，塞鲁士便成了两国之君。巴比伦在这事件中较为重要，因希伯来人被掳的七十年都在那里度过。另外，在5章17节中的巴比伦，可能是指首都巴比伦城。


6_OT15ezr.htm

 又有一卷发现！这些可真是很有历史价值的呢！
 6:1-2　在这些地区（即今日叙利亚附近），发现了不少用陶泥和纸草制成的文物，这些资料记载了商业贸易的情况和历史。而在叙利亚的爱巴拉城，也发现藏有大量同类记录的档案和文献。

 王的降旨，神的旨意是──圣殿得建！我的生命，神的计划，我还怕吗？
 6:14　以斯拉清楚指出，最先下令重建圣殿的是神，而非众君王，因为君王不过是神所使用的工具。最奇妙的是神竟藉着外邦人典籍库里一卷遗失了的诏书，来遏止反对重建圣殿的声音，这份诏书使神的工作顺利进行。神的心思意念高过一切掌权者，也超越一切历史，胜过反对的力量。我们难以预计他如何拯救我们，但只要相信他的大能和慈爱，便再没有什么可以阻挡我们了。

 6:15　公元前516年，圣殿重建完毕。
敬拜有时，作工有时……
 6:16-22　在献殿礼上，安排了筵席和庆典。典礼与列王纪上8章63节所罗门献殿时的相似，不过当年所献的牛羊比此时的多出二百倍。另外，“摩西律法书”（6:18）可能是指利未记。祭司和利未人分组按班次来“事奉神，是照摩西律法书上所写的。”他们敬拜有时，工作有时。敬拜神和为神做工，二者都是恰当和必需的，都能讨神的喜悦。

 守逾越节，以色列人就记起当年此日出埃及──
 6:19　逾越节是每年举行的重要庆典，纪念以色列人出埃及。当年法老王经过一连串的灾难仍不肯释放以色列人，神便派遣使者，把埃及人每个家庭的长子杀掉。不过以色列人在门框和门楣上都涂了羔羊的血，灭命使者逾越不入，他们便避过了灾难（参出12:1-30）。

 改变，来自神，非靠人力；当想去改变别人时，我们可以……
 6:22　我们有很多途径祈求神的帮助，你可曾想过，他可以改变一个人甚至整个团体的态度。他是全能的神！他的智慧与洞察力超越人性的规律。你必须总是以先改变自己的态度作为第一步，同时记住，神也能改变别人的态度。


7_OT15ezr.htm

 “这事以后”，其后出现的人，发生的事都记载在这里──
 7:1　第6章与第7章所载的事件相距达六十年，其间所发生的事收在以斯帖记中。当时在位的是薛西斯王（即亚哈随鲁），公元前486年他登基，直至465年才由他的儿子亚达薛西继位。七年后（即公元前458年）以斯拉返回耶路撒冷。

 看王的回应，以斯拉可说是一位举足轻重的人物──
 7:6　第一批人回归之后八十年（参2:1），即圣殿建成后五十八年，以斯拉动身返回耶路撒冷。这是他的首次旅程，历时四个月。记述到这里时，以斯拉仍身在巴比伦，大概是为搜集过去所发生事件的资料。
    以斯拉本人虽然获准回归，但仍向王求问，因为若要带领大批圣民回耶路撒冷，他便需要王令，使任何犹太人都可以回归。这个法令就如一张通行证，保证路上不受任何阻挠。王给予以斯拉宽松的法令，显示了神赐福以斯拉（参7:28），也说明他在亚达薛西王朝中地位崇高。为了回国将神的律法教导给以色列人，他甘心放弃自己的高位。

 独善其身不就够了吗？还要多多帮扶别人？这以斯拉可以，我　……
 7:6-10　从以斯拉身上可以看到，一个有恩赐的传道者，能够帮助神的子民不断成长进步。他熟读神的律法、一心遵行，不仅言传，而且身教，难怪凡他所作的尽都顺利。我们要效法以斯拉，好好学习和服从神的话语。

 七谋士，个个重要……
 7:14　这七位谋士是亚达薛西王身边地位最高的大臣（参斯1:14）。

 若照此经文所说，外邦人也阅读律法书的；但是为什么呢？
 7:14　外邦人得以阅读律法书卷，可能是因为尼布甲尼撒摧毁圣殿时掠走大量财物，其中连律法书卷也一并抢走（参代下36:18）；亦可能是犹太人被掳时随身鹢带的，但后来被外邦人充公。膜拜多神的外邦领袖，为了军事和政治的需要，往往喜欢得到其他国家所信奉的宗教资料。

 祭司、利未人，税项得免！今天传道人、牧者的生活，谁去供应？
 7:24　亚达薛西王为何免了祭司和利未人的税务负担？因为知道他们是属灵的领袖，在社会里扮演着重要角色。虽然圣经没有说要免去神职人员的税项，但作为外邦君王的亚达薛西王赞同这项政策。今天，教会也有责任确保事奉的工人生活无缺。

 神奇妙权能成就的事，常在人意料之外，以斯拉为此感谢；在我们的生活中，可有如此经历？
 7:27　以斯拉因为神“使王起这心”，发出赞美和感谢。神能够改变王的心意（参箴21:1）。我们面对生活上的重大挑战，也要加倍努力工作，并晓得神掌管我们一切。我们能够成功，全凭神的帮助，不要忘记感谢和赞美他。

 生命得神使用，成就大事，却只高举神，谈何容易？
 7:27-28　以斯拉因为神使用他，藉他成就的一切而发出赞美，他以生命来荣耀神，而神亦拣选他来荣耀自己。以斯拉没有夸耀个人的才华和魅力，以此得着王的心，他只把荣耀归与神。同样，我们切勿炫耀自己的成就，乃要对神心存感谢。

 从这儿开始，以斯拉记风格一转──
 7:28　这里的“我”是指以斯拉。从这儿开始，他以第一人称完成以斯拉记余下的部分。


8_OT15ezr.htm

没有利未人！但──他们不是神特别拣选的吗？我们呢？怎样回应神的呼召为他作工？
 8:15　由于等候利未人回应呼召，加入归回的行伍，以斯拉回国的进度被耽延。神曾号召利未人作特别事奉，可惜愿意付代价的人很少。神赐人各种才能，使我们为他的国度尽忠（参罗12:4-8），所以不要坐着等被招募，要主动找寻事奉的机会。不要踌躇畏缩，阻碍神的工作。“各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。”（参彼前4:10）

 敬虔祷告，全然呈交──当前路受阻时，他们这样行了！我们行了没有？
 8:21　以斯拉和百姓步行约一千四百多公里路，在历时四个月的旅程中，经历了重重险阻。他们祈求神看顾，保守一路上的平安。我们的人生旅程也可能经历以斯拉遇到的困难和危险，我们也需要求神引领、求他保护。

 “兵马未动，粮草先行”，但以斯拉却是先禁食祷告，我是否凡事先求告神？
 8:21-23　准备行装之前，以斯拉先做好灵性上的准备。百姓祈祷、禁食，表示倚靠神的保护、相信他掌管一切并承认人自己的软弱，没有他就不能成行。我们当凡事先求告神，不管前路如何，都要作好准备迎接未来。

 禁食祷告──为什么这么重要？以斯拉他们不相信神会保守吗？
 8:23　以斯拉知道神会保护他的子民，但并没有视之为理所当然的。他知道祷告是蒙神赐福的途径，所以他和众人谦卑禁食祈祷，而神也应允了他们的祈求。禁食使他们谦卑，因为饥饿提醒人要倚靠神；禁食也使他们有更多时间祈祷和默想。
    我们的祈祷常常会流于表面化，太过注重言词的修饰，但郑重的祷告需要人专心致志，它能彻底改变我们，使我们明白神的旨意。没有认真的祈祷，只会把神当作我们临渴掘井的工具。

 啊！那些金子、银子多得很呢！
 8:26　六百五十他连得的银子大约重22吨，不论是否有官兵护送，均是一批数目庞大的财宝。

 交托和信任紧密相关，对神尚且不容易，对人啊，这……
 8:28-29　圣殿里每件器物都是奉献给神的圣物，要小心看管、分别为圣，留作特别用途。管家的职分就是要好好保护神交托的一切，要视一切由他而来和为他所用。神把什么交给了你，要你好好看守呢？

 8:36　总督的官阶相当于省长。


9_OT15ezr.htm

 娶外邦女子为妻不可以吗？不是有婚姻自由吗？
 9:1-2　自士师时代以来，以色列人已经与外邦女子通婚，参与异族的宗教活动（参士3:5-7），甚至连雄才伟略的所罗门王也沾上同样的罪（参王上11:1-8）。虽然神严禁这事（参出34:11-16；申7:1-4），但到以斯拉那年代以色列人仍未改过，他们的下一代又再重蹈覆辙（参尼13:23-27）。禁止与外族通婚并非种族歧视，因为犹太人与住在该地的非犹太人同属闪族。神颁下这道命令，完全是为了属灵的缘故。人若与异族人通婚，很容易会倒向外族的信仰和风俗。若在婚姻等重要事情上不自觉地违背了神，自然无力拒绝配偶所拜的偶像。盲目崇拜偶像是以色列人的通病，直至他们被掳才遏止住这种风气。

 同负一轭的婚姻也常会亮起红灯，更何况两条路上的人呢？你的见解是──
 9:2　部分以色列人与外族人通婚，离开了神为他们安排的道路。新约圣经教导信徒不应与不信者“同负一轭”（参林后6:14）因为这样的婚姻，使夫妻总不能在生命中最重要的事情上同心，例如服从神、委身给神。婚姻牵涉两个人合而为一，信仰不同时常会引起夫妻间的争执，其中一方很可能为保持和谐而向对方的信仰妥协。很多人在起步时忽视这问题，到后来才感到后悔。婚姻是大事，勿让情绪和激情蒙蔽自己，必须要选择一位能够与你在灵里合一的伴侣。

 有谦卑悔罪的内心，才有谦卑悔罪的行为。看他们的表现──
 9:3-5　撕裂衣服，拔去头发和胡须，是谦卑和悔罪的表现。

 以斯拉对罪的态度，让我认识到罪的根源、领袖的职责和神的怜悯，我敢于效法吗？
 9:5-15　以斯拉得悉百姓犯罪时，立即跪下祈祷。诚心的祷告让他清楚看到罪恶的本相。他看清了几件事：（1）犯罪是严重的事；（2）一人犯罪势必影响他人（9:7）；（3）虽然他没有娶异族女子为妻，但他同样有罪（9:10-15）；（4）虽然百姓不配，神仍以爱和怜悯赦免他们（9:8-9, 15）。世人每每轻看罪恶，但我们要像以斯拉那样，严肃地对待罪。

 祷告悔罪，寻求复兴；痛哭流泪，心灵更新──也许我们的教会也需要这样的更新……
 9:5-15　以斯拉祷告承认了以色列人所犯的罪。他没有犯众人所犯的罪，却视之如同己错。他悲哀痛哭，因罪感到羞愧，为罪的结局而惶恐，他渴望以色列人能看到自己的过犯而悔改。他的祷告感动了百姓，使之无不因此而痛哭（参10:1）。以斯拉阐明了不仅要重建圣殿，更需要有一个属灵的社会与其配合。今天在我们的教会里，也需要一个属灵的团体。即使我们曾犯下滔天大罪，仍可祈祷悔改归向神。

 重建圣殿，修筑城墙，啊，难道只为恢复光明？
 9:9　筑起城墙不仅为一城的光荣或建筑的美感，而是用来保护百姓、防御敌人和土匪的侵袭（参9:7）。因着神的恩慈，以色列人得到了保护，能开始新的生活。

 神啊，你看他们竟这样做！──常常，我们都如此指摘别人，只是以斯拉却不同……
 9:15　以斯拉深知如果神按公义审判以色列人，必定无人能在他面前站立得住。我们受了冤屈，总爱高呼公义，却忘记了自己的罪，忘了在公正的裁决下自己应得的惩罚。神不仅是公义的，还向我们施怜悯和慈爱。我们多有福！下次你若要向神讨公道时，请先静下来，想一想神若真的要给你应得的公道，你的境况将是如何。我们应当求神的怜悯。


10_OT15ezr.htm

 休这一切的妻！啊，竟要──休妻？
 10:3　以色列人被命令离弃他们的妻儿。这法令虽然严苛，但必须执行，因与异族通婚是被严格禁止的（参申7:3-4）。当时甚至连祭司和利未人也犯下这罪，这就好比今天的基督徒与一个拜撒但的人结婚一样。命令虽然严厉，但在二万九千个家庭里，真正受影响的只有113户。
    以斯拉坚决的行动，对某些人来说是难以接受的，但为整个民族能遵守向神所立的约却是必须的。有些在北方被掳的以色列人，早已因与外族人通婚的缘故，失去了灵性上和身体上的特徵，他们跟随异族配偶膜拜偶像。以斯拉不希望这种事情在南国犹大的人身上重演。

 心口认罪，行动悔改，生命更新！但我怕我做不到……
 10:3-4, 11　经过以斯拉恳切祷告后，众百姓也向神认了罪，并且祈求神指引如何能恢复与他的关系。真正的悔改不是口头上的认罪──这不过是门面工夫罢了，乃要在行为上有所改过、在态度上有所改变。当你犯了罪，就要真心悔过，向神坦白承认，求他赦免，并接受他的怜悯和恩慈。为了表示你感谢神的赦免，务必要改过自新。

 抄家，在武侠片中见得多；在这里是否如我所理解的意思呢？
 10:8　抄家的意思是使之失去土地的合法拥有权和继承权，以确保异族人的子女无法继承以色列人的土地。此外，凡拒绝到耶路撒冷的人，也不准参加回归以色列人的聚会，不准在圣殿里敬拜。对犹太人来说，这是非常严重的惩罚。

 认罪、悔改、又认罪──既已认识神且相信神，为何仍要多次认罪？
 10:11　我们既已成为基督徒，罪就已得赦免了。既然基督的死已洗净我们的罪，为什么我们仍要向神认罪？认罪不仅为着得到基督的赦免（我们曾经认过的罪不需要再重复认了），认罪还代表我们承认自己的思想、言语、行为，都会违背神的旨意，我们愿意重新立志，遵循他的旨意而行，并弃绝一切悖逆神的行为。所以认罪就是要远离罪恶，并求神赐我们新的力量，继续为他而活。

 虽曾远离，只要回转，神必复兴；但有时我就是怕……
 10:44　以斯拉记以神的殿被毁和南国犹大人被掳到巴比伦为背景。以斯拉讲述了神的子民如何回归、重建圣殿并恢复献祭敬拜。今天神同样可以复兴人、重建人的生命，只要肯悔改，没有人会离开神太远而不能复兴。不论我们在外面漂流有多远、停止敬拜神有多久，他总能重建与我们的关系，复兴我们的生命。


OT16ne

1 2 3 4 5 6 7 8 9 10 11 12 13


1:1 | 哈迦利亚的儿子尼希米的言语如下：亚达薛西王二十年基斯流月，我在书珊城的宫中。
1:2 | 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回剩下逃脱的犹大人和耶路撒冷的光景。
1:3 | 他们对我说：“那些被掳归回剩下的人在犹大省遭大难，受凌辱；并且耶路撒冷的城墙拆毁，城门被火焚烧。”
1:4 | 我听见这话，就坐下哭泣，悲哀几日，在天上的 神面前禁食祈祷说：
1:5 | “耶和华天上的 神，大而可畏的 神啊，你向爱你、守你诫命的人守约，施慈爱。
1:6 | 愿你睁眼看，侧耳听，你仆人昼夜在你面前为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪。我与我父家都有罪了。
1:7 | 我们向你所行的甚是邪恶，没有遵守你藉着仆人摩西所吩咐的诫命、律例、典章。
1:8 | 求你记念所吩咐你仆人摩西的话说：‘你们若犯罪，我就把你们分散在万民中；
1:9 | 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。’
1:10 | 这都是你的仆人、你的百姓，就是你用大力和大能的手所救赎的。
1:11 | 主啊，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。”我是作王酒政的。


2:1 | 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。
2:2 | 王对我说：“你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。”于是我甚惧怕。
2:3 | 我对王说：“愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗？”
2:4 | 王问我说：“你要求什么？”于是我默祷天上的 神。
2:5 | 我对王说：“仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。”
2:6 | 那时，王后坐在王的旁边。王问我说：“你去要多少日子？几时回来？”我就定了日期。于是王喜欢差遣我去。
2:7 | 我又对王说：“王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大；
2:8 | 又赐诏书，通知管理王园林的亚萨，使他给我木料，作属殿营楼之门的横梁和城墙，与我自己房屋使用的。”王就允准我，因我 神施恩的手帮助我。
2:9 | 王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。
2:10 | 和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
2:11 | 我到了耶路撒冷，在那里住了三日。
2:12 | 我夜间起来，有几个人也一同起来；但 神使我心里要为耶路撒冷做什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
2:13 | 当夜，我出了谷门，往野狗井去（注：“野狗”或作“龙”），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
2:14 | 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
2:15 | 于是，夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
2:16 | 我往哪里去，我做什么事，官长都不知道。我还没有告诉犹大平民、祭司、贵胄、官长和其余做工的人。
2:17 | 以后，我对他们说：“我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧！我们重建耶路撒冷的城墙，免得再受凌辱。”
2:18 | 我告诉他们我 神施恩的手怎样帮助我，并王对我所说的话。他们就说：“我们起来建造吧！”于是他们奋勇做这善工。
2:19 | 但和伦人参巴拉，并为奴的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们说：“你们做什么呢？要背叛王吗？”
2:20 | 我回答他们说：“天上的 神必使我们亨通。我们作他仆人的，要起来建造；你们却在耶路撒冷无分、无权、无记念。”


3:1 | 那时，大祭司以利亚实和他的弟兄众祭司起来建立羊门，分别为圣，安立门扇，又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
3:2 | 其次是耶利哥人建造。其次是音利的儿子撒刻建造。
3:3 | 哈西拿的子孙建立鱼门，架横梁、安门扇和闩锁。
3:4 | 其次是哈哥斯的孙子、乌利亚的儿子米利末修造。其次是米示萨别的孙子、比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。
3:5 | 其次是提哥亚人修造。但是他们的贵胄不用肩担他们主的工作（注：“肩”原文作“颈项”）。
3:6 | 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门，架横梁、安门扇和闩锁。
3:7 | 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。
3:8 | 其次是银匠哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
3:9 | 其次是管理耶路撒冷的一半、户珥的儿子利法雅修造。
3:10 | 其次是哈路抹的儿子耶大雅，对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。
3:11 | 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造一段，并修造炉楼。
3:12 | 其次是管理耶路撒冷那一半、哈罗黑的儿子沙龙和他的女儿们修造。
3:13 | 哈嫩和撒挪亚的居民修造谷门，立门、安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。
3:14 | 管理伯哈基琳、利甲的儿子玛基雅修造粪厂门，立门、安门扇和闩锁。
3:15 | 管理米斯巴、各荷西的儿子沙仑修造泉门，立门、盖门顶、安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
3:16 | 其次是管理伯夙一半、押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。
3:17 | 其次是利未人巴尼的儿子利宏修造。其次是管理基伊拉一半、哈沙比雅为他所管的本境修造。
3:18 | 其次是利未人弟兄中管理基伊拉那一半、希拿达的儿子巴瓦伊修造。
3:19 | 其次是管理米斯巴、耶书亚的儿子以谢修造一段，对着武库的上坡城墙转弯之处。
3:20 | 其次是萨拜的儿子巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。
3:21 | 其次是哈哥斯的孙子、乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。
3:22 | 其次是住平原的祭司修造。
3:23 | 其次是便雅悯与哈述对着自己的房屋修造。其次是亚难尼的孙子、玛西雅的儿子亚撒利雅在靠近自己的房屋修造。
3:24 | 其次是希拿达的儿子宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
3:25 | 乌赛的儿子巴拉修造对着城墙的转弯和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。
3:26 | （尼提宁住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）
3:27 | 其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。
3:28 | 从马门往上，众祭司各对自己的房屋修造。
3:29 | 其次是音麦的儿子撒督对着自己的房屋修造。其次是守东门示迦尼的儿子示玛雅修造。
3:30 | 其次是示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子米书兰对着自己的房屋修造。
3:31 | 其次是银匠玛基雅修造到尼提宁和商人的房屋，对着哈米弗甲门，直到城的角楼。
3:32 | 银匠与商人在城的角楼和羊门中间修造。


4:1 | 参巴拉听见我们修造城墙，就发怒，大大恼恨，嗤笑犹大人。
4:2 | 对他弟兄和撒马利亚的军兵说：“这些软弱的犹大人做什么呢？要保护自己吗？要献祭吗？要一日成功吗？要从土堆里拿出火烧的石头再立墙吗？”
4:3 | 亚扪人多比雅站在旁边说：“他们所修造的石墙，就是狐狸上去也必跐倒。”
4:4 | 我们的 神啊，求你垂听！因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。
4:5 | 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。
4:6 | 这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。
4:7 | 参巴拉、多比雅、阿拉伯人、亚扪人、亚实突人听见修造耶路撒冷城墙，着手进行堵塞破裂的地方，就甚发怒。
4:8 | 大家同谋要来攻击耶路撒冷，使城内扰乱，
4:9 | 然而我们祷告我们的 神，又因他们的缘故，就派人看守，昼夜防备。
4:10 | 犹大人说：“灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。”
4:11 | 我们的敌人且说：“趁他们不知不见，我们进入他们中间杀他们，使工作止住。”
4:12 | 那靠近敌人居住的犹大人，十次从各处来见我们说：“你们必要回到我们那里。”
4:13 | 所以我使百姓各按宗族拿刀、拿枪、拿弓站在城墙后边低洼的空处。
4:14 | 我察看了，就起来对贵胄、官长和其余的人说：“不要怕他们，当记念主是大而可畏的。你们要为弟兄、儿女、妻子、家产争战！”
4:15 | 仇敌听见我们知道他们的心意，见 神也破坏他们的计谋，就不来了。我们都回到城墙那里，各做各的工。
4:16 | 从那日起，我的仆人一半做工，一半拿枪、拿盾牌、拿弓、穿（注：或作“拿”）铠甲。官长都站在犹大众人的后边。
4:17 | 修造城墙的、扛抬材料的，都一手做工，一手拿兵器。
4:18 | 修造的人都腰间佩刀修造，吹角的人在我旁边。
4:19 | 我对贵胄、官长和其余的人说：“这工程浩大，我们在城墙上相离甚远，
4:20 | 你们听见角声在哪里，就聚集到我们那里去。我们的 神必为我们争战。”
4:21 | 于是我们做工，一半拿兵器，从天亮直到星宿出现的时候。
4:22 | 那时，我又对百姓说：“各人和他的仆人当在耶路撒冷住宿，好在夜间保守我们，白昼做工。”
4:23 | 这样，我和弟兄、仆人并跟从我的护兵，都不脱衣服，出去打水也带兵器。


5:1 | 百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。
5:2 | 有的说：“我们和儿女人口众多，要去得粮食度命。”
5:3 | 有的说：“我们典了田地、葡萄园、房屋，要得粮食充饥。”
5:4 | 有的说：“我们已经指着田地、葡萄园，借了钱给王纳税。
5:5 | 我们的身体与我们弟兄的身体一样；我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地、葡萄园已经归了别人。”
5:6 | 我听见他们呼号，说这些话，便甚发怒。
5:7 | 我心里筹划，就斥责贵胄和官长说：“你们各人向弟兄取利！”于是我招聚大会攻击他们。
5:8 | 我对他们说：“我们尽力赎回我们弟兄，就是卖与外邦的犹大人；你们还要卖弟兄，使我们赎回来吗？”他们就静默不语，无话可答。
5:9 | 我又说：“你们所行的不善！你们行事不当敬畏我们的 神吗？不然，难免我们的仇敌外邦人毁谤我们。
5:10 | 我和我的弟兄与仆人也将银钱、粮食借给百姓，我们大家都当免去利息。
5:11 | 如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒和油，百分之一的利息都归还他们。”
5:12 | 众人说：“我们必归还，不再向他们索要，必照你的话行。”我就召了祭司来，叫众人起誓，必照着所应许的而行。
5:13 | 我也抖着胸前的衣襟说：“凡不成就这应许的，愿 神照样抖他离开家产和他劳碌得来的，直到抖空了。”会众都说：“阿们！”又赞美耶和华。百姓就照着所应许的去行。
5:14 | 自从我奉派作犹大地的省长，就是从亚达薛西王二十年直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
5:15 | 在我以前的省长，加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓；但我因敬畏 神，不这样行。
5:16 | 并且我恒心修造城墙，并没有置买田地，我的仆人也都聚集在那里做工。
5:17 | 除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。
5:18 | 每日预备一只公牛、六只肥羊，又预备些飞禽，每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
5:19 | 我的 神啊，求你记念我为这百姓所行的一切事，施恩与我。


6:1 | 参巴拉、多比雅、阿拉伯人基善和我们其余的仇敌，听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇）。
6:2 | 参巴拉和基善就打发人来见我说：“请你来，我们在阿挪平原的一个村庄相会。”他们却想害我。
6:3 | 于是，我差遣人去见他们说：“我现在办理大工，不能下去！焉能停工，下去见你们呢？”
6:4 | 他们这样四次打发人来见我，我都如此回答他们。
6:5 | 参巴拉第五次打发仆人来见我，手里拿着未封的信，
6:6 | 信上写着说：“外邦人中有风声，迦施慕（注：就是“基善”，见2章19节）也说，你和犹大人谋反，修造城墙，你要作他们的王。
6:7 | 你又派先知在耶路撒冷指着你宣讲说：‘在犹大有王。’现在这话必传与王知，所以请你来，与我们彼此商议。”
6:8 | 我就差遣人去见他说：“你所说的这事，一概没有，是你心里捏造的。”
6:9 | 他们都要使我们惧怕，意思说：“他们的手必软弱，以致工作不能成就。”“ 神啊，求你坚固我的手。”
6:10 | 我到了米希大别的孙子、第来雅的儿子示玛雅家里。那时，他闭门不出。他说：“我们不如在 神的殿里会面，将殿门关锁，因为他们要来杀你，就是夜里来杀你。”
6:11 | 我说：“像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？我不进去！”
6:12 | 我看明 神没有差遣他，是他自己说这话攻击我，是多比雅和参巴拉贿买了他。
6:13 | 贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。
6:14 | 我的 神啊！多比雅、参巴拉、女先知挪亚底和其余的先知，要叫我惧怕，求你记念他们所行的这些事。
6:15 | 以禄月二十五日，城墙修完了，共修了五十二天。
6:16 | 我们一切仇敌，四围的外邦人，听见了便惧怕，愁眉不展，因为见这工作完成，是出乎我们的 神。
6:17 | 在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
6:18 | 在犹大有许多人与多比雅结盟，因他是亚拉的儿子、示迦尼的女婿，并且他的儿子约哈难娶了比利迦儿子米书兰的女儿为妻。
6:19 | 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。


7:1 | 城墙修完，我安了门扇，守门的、歌唱的和利未人都已派定。
7:2 | 我就派我的弟兄哈拿尼和营楼的宰官哈拿尼雅管理耶路撒冷。因为哈拿尼雅是忠信的，又敬畏 神过于众人。
7:3 | 我吩咐他们说：“等到太阳上升，才可开耶路撒冷的城门；人尚看守的时候，就要关门上闩。也当派耶路撒冷的居民各按班次，看守自己房屋对面之处。”
7:4 | 城是广大，其中的民却稀少，房屋还没有建造。
7:5 | 我的 神感动我心，招聚贵胄、官长和百姓，要照家谱计算。我找着第一次上来之人的家谱，其上写着：
7:6 | 巴比伦王尼布甲尼撒从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
7:7 | 他们是同着所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿回来的。
7:8 | 以色列人民的数目记在下面：巴录的子孙二千一百七十二名；
7:9 | 示法提雅的子孙三百七十二名；
7:10 | 亚拉的子孙六百五十二名；
7:11 | 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名；
7:12 | 以拦的子孙一千二百五十四名；
7:13 | 萨土的子孙八百四十五名；
7:14 | 萨改的子孙七百六十名；
7:15 | 宾内的子孙六百四十八名；
7:16 | 比拜的子孙六百二十八名；
7:17 | 押甲的子孙二千三百二十二名；
7:18 | 亚多尼干的子孙六百六十七名；
7:19 | 比革瓦伊的子孙二千零六十七名；
7:20 | 亚丁的子孙六百五十五名；
7:21 | 亚特的后裔，就是希西家的子孙九十八名；
7:22 | 哈顺的子孙三百二十八名；
7:23 | 比赛的子孙三百二十四名；
7:24 | 哈拉的子孙一百一十二名；
7:25 | 基遍人九十五名；
7:26 | 伯利恒人和尼陀法人共一百八十八名；
7:27 | 亚拿突人一百二十八名；
7:28 | 伯亚斯玛弗人四十二名；
7:29 | 基列耶琳人、基非拉人、比录人共七百四十三名；
7:30 | 拉玛人和迦巴人共六百二十一名；
7:31 | 默玛人一百二十二名；
7:32 | 伯特利人和艾人共一百二十三名；
7:33 | 别的尼波人五十二名；
7:34 | 别的以拦子孙一千二百五十四名；
7:35 | 哈琳的子孙三百二十名；
7:36 | 耶利哥人三百四十五名；
7:37 | 罗德人、哈第人、阿挪人共七百二十一名；
7:38 | 西拿人三千九百三十名。
7:39 | 祭司：耶书亚家，耶大雅的子孙九百七十三名；
7:40 | 音麦的子孙一千零五十二名；
7:41 | 巴施户珥的子孙一千二百四十七名；
7:42 | 哈琳的子孙一千零一十七名。
7:43 | 利未人：何达威的后裔，就是耶书亚和甲篾的子孙七十四名。
7:44 | 歌唱的：亚萨的子孙一百四十八名。
7:45 | 守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙共一百三十八名。
7:46 | 尼提宁（注：就是“殿役”）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
7:47 | 基绿的子孙、西亚的子孙、巴顿的子孙、
7:48 | 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
7:49 | 哈难的子孙、吉德的子孙、迦哈的子孙、
7:50 | 利亚雅的子孙、利汛的子孙、尼哥大的子孙、
7:51 | 迦散的子孙、乌撒的子孙、巴西亚的子孙、
7:52 | 比赛的子孙、米乌宁的子孙、尼普心的子孙、
7:53 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
7:54 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
7:55 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
7:56 | 尼细亚的子孙、哈提法的子孙。
7:57 | 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、
7:58 | 雅拉的子孙、达昆的子孙、吉德的子孙、
7:59 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
7:60 | 尼提宁和所罗门仆人的后裔共三百九十二名。
7:61 | 从特米拉、特哈萨、基绿、亚顿、音麦上来的，不能指明他们的宗族谱系是以色列人不是。
7:62 | 他们是第莱雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。
7:63 | 祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。
7:64 | 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
7:65 | 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
7:66 | 会众共有四万二千三百六十名。
7:67 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
7:68 | 他们有马七百三十六匹，骡子二百四十五匹，
7:69 | 骆驼四百三十五只，驴六千七百二十匹。
7:70 | 有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。
7:71 | 又有族长捐入工程库的金子二万达利克，银子二千二百弥拿。
7:72 | 其余百姓所捐的金子二万达利克，银子二千弥拿，祭司的礼服六十七件。
7:73 | 于是，祭司、利未人、守门的、歌唱的、民中的一些人、尼提宁，并以色列众人，各住在自己的城里。


8:1 | 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉将耶和华藉摩西传给以色列人的律法书带来。
8:2 | 七月初一日，祭司以斯拉将律法书带到听了能明白的男女会众面前。
8:3 | 在水门前的宽阔处，从清早到晌午，在众男女一切听了能明白的人面前，读这律法书。众民侧耳而听。
8:4 | 文士以斯拉站在为这事特备的木台上。玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅站在他的右边；毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰站在他的左边。
8:5 | 以斯拉站在众民以上，在众民眼前展开这书。他一展开，众民就都站起来。
8:6 | 以斯拉称颂耶和华至大的 神，众民都举手应声说：“阿们！阿们！”就低头，面伏于地，敬拜耶和华。
8:7 | 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅和利未人使百姓明白律法；百姓都站在自己的地方。
8:8 | 他们清清楚楚地念 神的律法书，讲明意思，使百姓明白所念的。
8:9 | 省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说：“今日是耶和华你们 神的圣日，不要悲哀哭泣。”这是因为众民听见律法书上的话都哭了。
8:10 | 又对他们说：“你们去吃肥美的，喝甘甜的，有不能预备的，就分给他；因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。”
8:11 | 于是利未人使众民静默，说：“今日是圣日；不要作声，也不要忧愁。”
8:12 | 众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。
8:13 | 次日，众民的族长、祭司和利未人都聚集到文士以斯拉那里，要留心听律法上的话。
8:14 | 他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚，
8:15 | 并要在各城和耶路撒冷宣传报告说：“你们当上山，将橄榄树、野橄榄树、番石榴树、棕树和各样茂密树的枝子取来，照着所写的搭棚。”
8:16 | 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或 神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
8:17 | 从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。
8:18 | 从头一天直到末一天，以斯拉每日念 神的律法书。众人守节七日，第八日照例有严肃会。


9:1 | 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。
9:2 | 以色列人（注：“人”原文作“种类”）就与一切外邦人离绝，站着承认自己的罪恶和列祖的罪孽。
9:3 | 那日的四分之一，站在自己的地方，念耶和华他们 神的律法书；又四分之一认罪，敬拜耶和华他们的 神。
9:4 | 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼站在利未人的台上，大声哀求耶和华他们的 神。
9:5 | 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说：“你们要站起来称颂耶和华你们的 神，永世无尽。耶和华啊，你荣耀之名是应当称颂的，超乎一切称颂和赞美！
9:6 | 你，惟独你是耶和华！你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的，这一切都是你所保存的；天军也都敬拜你。
9:7 | 你是耶和华 神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。
9:8 | 你见他在你面前心里诚实，就与他立约，应许把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔，且应验了你的话，因为你是公义的。
9:9 | 你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求，
9:10 | 就施行神迹奇事在法老和他一切臣仆并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。
9:11 | 你又在我们列祖面前把海分开，使他们在海中行走乾地，将追赶他们的人抛在深海，如石头抛在大水中。
9:12 | 并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。
9:13 | 你也降临在西奈山，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的条例与诫命。
9:14 | 又使他们知道你的安息圣日，并藉你仆人摩西传给他们诫命、条例、律法。
9:15 | 从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。
9:16 | 但我们的列祖行事狂傲，硬着颈项不听从你的诫命；
9:17 | 不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人、有恩典、有怜悯、不轻易发怒、有丰盛慈爱的 神，并不丢弃他们。
9:18 | 他们虽然铸了一只牛犊，彼此说‘这是领你出埃及的 神’，因而大大惹动你的怒气；
9:19 | 你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路；黑夜，火柱也不离开他们，仍照亮他们当行的路。
9:20 | 你也赐下你良善的灵教训他们，未尝不赐吗哪使他们糊口，并赐水解他们的渴。
9:21 | 在旷野四十年，你养育他们，他们就一无所缺，衣服没有穿破，脚也没有肿。
9:22 | 并且，你将列国之地照分赐给他们，他们就得了西宏之地、希实本王之地和巴珊王噩之地。
9:23 | 你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。
9:24 | 这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人；将迦南人和其君王并那地的居民，都交在他们手里，让他们任意而待。
9:25 | 他们得了坚固的城邑、肥美的地土、充满各样美物的房屋、凿成的水井、葡萄园、橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。
9:26 | 然而，他们不顺从，竟背叛你。将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。
9:27 | 所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。
9:28 | 但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们。
9:29 | 又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活着），扭转肩头，硬着颈项，不肯听从。
9:30 | 但你多年宽容他们，又用你的灵藉众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。
9:31 | 然而你大发怜悯，不全然灭绝他们，也不丢弃他们；因为你是有恩典、有怜悯的 神。
9:32 | 我们的 神啊，你是至大、至能、至可畏、守约施慈爱的 神。我们的君王、首领、祭司、先知、列祖和你的众民，从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。
9:33 | 在一切临到我们的事上，你却是公义的；因你所行的是诚实，我们所作的是邪恶。
9:34 | 我们的君王、首领、祭司、列祖都不遵守你的律法，不听从你的诫命和你警戒他们的话。
9:35 | 他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上，不事奉你，也不转离他们的恶行。
9:36 | 我们现今作了奴仆；至于你所赐给我们列祖享受其上的土产，并美物之地，看哪！我们在这地上作了奴仆！
9:37 | 这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。”
9:38 | 因这一切的事，我们立确实的约，写在册上。我们的首领、利未人和祭司都签了名。


10:1 | 签名的是：哈迦利亚的儿子、省长尼希米，和西底家；
10:2 | 祭司：西莱雅、亚撒利雅、耶利米、
10:3 | 巴施户珥、亚玛利雅、玛基雅、
10:4 | 哈突、示巴尼、玛鹿、
10:5 | 哈琳、米利末、俄巴底亚、
10:6 | 但以理、近顿、巴录、
10:7 | 米书兰、亚比雅、米雅民、
10:8 | 玛西亚、璧该、示玛雅；
10:9 | 又有利未人，就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾，
10:10 | 还有他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、
10:11 | 米迦、利合、哈沙比雅、
10:12 | 撒刻、示利比、示巴尼、
10:13 | 荷第雅、巴尼、比尼努；
10:14 | 又有民的首领，就是巴录、巴哈摩押、以拦、萨土、巴尼、
10:15 | 布尼、押甲、比拜、
10:16 | 亚多尼雅、比革瓦伊、亚丁、
10:17 | 亚特、希西家、押朔、
10:18 | 荷第雅、哈顺、比赛、
10:19 | 哈拉、亚拿突、尼拜、
10:20 | 抹比押、米书兰、希悉、
10:21 | 米示萨别、撒督、押杜亚、
10:22 | 净拉提、哈难、亚奈雅、
10:23 | 何细亚、哈拿尼雅、哈述、
10:24 | 哈罗黑、毗利哈、朔百、
10:25 | 利宏、哈沙拿、玛西雅、
10:26 | 亚希雅、哈难、亚难、
10:27 | 玛鹿、哈琳、巴拿。
10:28 | 其余的民、祭司、利未人、守门的、歌唱的、尼提宁和一切离绝邻邦居民、归服 神律法的，并他们的妻子、儿女，凡有知识能明白的，
10:29 | 都随从他们贵胄的弟兄，发咒起誓，必遵行 神藉他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命、典章、律例；
10:30 | 并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。
10:31 | 这地的居民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。
10:32 | 我们又为自己定例：每年各人捐银一舍客勒三分之一，为我们 神殿的使用，
10:33 | 就是为陈设饼、常献的素祭和燔祭，安息日、月朔、节期所献的与圣物，并以色列人的赎罪祭，以及我们 神殿里一切的费用。
10:34 | 我们的祭司、利未人和百姓都掣签，看每年是哪一族，按定期将献祭的柴奉到我们 神的殿里，照着律法上所写的，烧在耶和华我们 神的坛上。
10:35 | 又定每年将我们地上初熟的土产和各样树上初熟的果子，都奉到耶和华的殿里。
10:36 | 又照律法上所写的，将我们头胎的儿子和首生的牛羊，都奉到我们 神的殿，交给我们 神殿里供职的祭司。
10:37 | 并将初熟之麦子所磨的面和举祭、各样树上初熟的果子、新酒与油奉给祭司，收在我们 神殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中，当取十分之一。
10:38 | 利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中，取十分之一，奉到我们 神殿的屋子里，收在库房中。
10:39 | 以色列人和利未人要将五谷、新酒和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司、守门的、歌唱的所住的屋子。这样，我们就不离弃我们 神的殿。”


11:1 | 百姓的首领住在耶路撒冷；其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
11:2 | 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。
11:3 | 以色列人、祭司、利未人、尼提宁和所罗门仆人的后裔，都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的记在下面，
11:4 | 其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙、乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。
11:5 | 又有巴录的儿子玛西雅。巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
11:6 | 住在耶路撒冷法勒斯的子孙共四百六十八名，都是勇士。
11:7 | 便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥赖雅的儿子，哥赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子。
11:8 | 其次有迦拜、撒来的子孙共九百二十八名。
11:9 | 细基利的儿子约珥是他们的长官，哈西努亚的儿子犹大是耶路撒冷的副官。
11:10 | 祭司中有雅斤，又有约雅立的儿子耶大雅，
11:11 | 还有管理 神殿的西莱雅。西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
11:12 | 还有他们的弟兄在殿里供职的，共八百二十二名。又有耶罗罕的儿子亚大雅。耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子。
11:13 | 还有他的弟兄作族长的，二百四十二名。又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子。
11:14 | 还有他们弟兄大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。
11:15 | 利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子。
11:16 | 又有利未人的族长沙比太和约撒拔，管理 神殿的外事。
11:17 | 祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子，撒底是亚萨的儿子。又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
11:18 | 在圣城的利未人共二百八十四名。
11:19 | 守门的是亚谷和达们，并守门的弟兄，共一百七十二名。
11:20 | 其余的以色列人、祭司、利未人，都住在犹大的一切城邑，各在自己的地业中。
11:21 | 尼提宁却住在俄斐勒，西哈和基斯帕管理他们。
11:22 | 在耶路撒冷，利未人的长官，管理 神殿事务的是歌唱者亚萨的子孙、巴尼的儿子乌西。巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。
11:23 | 王为歌唱的出命令，每日供给他们必有一定之粮。
11:24 | 犹大儿子谢拉的子孙、米示萨别的儿子毗他希雅，辅助王办理犹大民的事。
11:25 | 至于村庄和属村庄的田地，有犹大人住在基列亚巴和属基列亚巴的乡村，底本和属底本的乡村，叶甲薛和属叶甲薛的村庄，
11:26 | 耶书亚、摩拉大、伯帕列、
11:27 | 哈萨书亚、别是巴和属别是巴的乡村，
11:28 | 洗革拉、米哥拿和属米哥拿的乡村，
11:29 | 音临门、琐拉、耶末、
11:30 | 撒挪亚、亚杜兰和属这两处的村庄，拉吉和属拉吉的田地，亚西加和属亚西加的乡村。他们所住的地方，是从别是巴直到欣嫩谷。
11:31 | 便雅悯人从迦巴起，住在密抹、亚雅、伯特利和属伯特利的乡村，
11:32 | 亚拿突、挪伯、亚难雅、
11:33 | 夏琐、拉玛、基他音、
11:34 | 哈叠、洗编、尼八拉、
11:35 | 罗德、阿挪、匠人之谷。
11:36 | 利未人中有几班曾住在犹大地归于便雅悯的。


12:1 | 同着撒拉铁的儿子所罗巴伯和耶书亚回来的祭司与利未人记在下面。祭司是：西莱雅、耶利米、以斯拉、
12:2 | 亚玛利雅、玛鹿、哈突、
12:3 | 示迦尼、利宏、米利末、
12:4 | 易多、近顿、亚比雅、
12:5 | 米雅民、玛底雅、璧迦、
12:6 | 示玛雅、约雅立、耶大雅、
12:7 | 撒路、亚木、希勒家、耶大雅。这些人在耶书亚的时候作祭司和他们弟兄的首领。
12:8 | 利未人是：耶书亚、宾内、甲篾、示利比、犹大、玛他尼。这玛他尼和他的弟兄管理称谢的事。
12:9 | 他们的弟兄八布迦和乌尼，照自己的班次，与他们相对。
12:10 | 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
12:11 | 耶何耶大生约拿单，约拿单生押杜亚。
12:12 | 在约雅金的时候，祭司作族长的：西莱雅族（注：或作“班”。本段同）有米拉雅，耶利米族有哈拿尼雅，
12:13 | 以斯拉族有米书兰，亚玛利雅族有约哈难，
12:14 | 米利古族有约拿单，示巴尼族有约瑟，
12:15 | 哈琳族有押拿，米拉约族有希勒恺，
12:16 | 易多族有撒迦利亚，近顿族有米书兰，
12:17 | 亚比雅族有细基利，米拿民族某，摩亚底族有毗勒太，
12:18 | 璧迦族有沙母亚，示玛雅族有约拿单，
12:19 | 约雅立族有玛特乃，耶大雅族有乌西，
12:20 | 撒来族有加莱，亚木族有希伯，
12:21 | 希勒家族有哈沙比雅，耶大雅族有拿坦业。
12:22 | 至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。
12:23 | 利未人作族长的，记在历史上，直到以利亚实的儿子约哈难的时候。
12:24 | 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚，与他们弟兄的班次相对，照着神人大卫的命令，一班一班地赞美称谢。
12:25 | 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，就是在库房那里守门。
12:26 | 这都是在约撒达的孙子、耶书亚的儿子约雅金和省长尼希米，并祭司文士以斯拉的时候，有职任的。
12:27 | 耶路撒冷城墙告成的时候，众民就把各处的利未人招到耶路撒冷，要称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜地行告成之礼。
12:28,29 | 歌唱的人从耶路撒冷的周围和尼陀法的村庄与伯吉甲，又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围，为自己立了村庄。
12:30 | 祭司和利未人就洁净自己，也洁净百姓和城门并城墙。
12:31 | 我带犹大的首领上城，使称谢的人分为两大队，排列而行：第一队在城上往右边向粪厂门行走，
12:32 | 在他们后头的有何沙雅与犹大首领的一半，
12:33 | 又有亚撒利雅、以斯拉、米书兰、
12:34 | 犹大、便雅悯、示玛雅、耶利米。
12:35 | 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子。
12:36 | 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿着神人大卫的乐器，文士以斯拉引领他们。
12:37 | 他们经过泉门往前，从大卫城的台阶，随地势而上，在大卫宫殿以上，直行到朝东的水门。
12:38 | 第二队称谢的人要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙。
12:39 | 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。
12:40 | 于是，这两队称谢的人连我和官长的一半，站在 神的殿里。
12:41 | 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号。
12:42 | 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。
12:43 | 那日，众人献大祭而欢乐，因为 神使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。
12:44 | 当日派人管理库房，将举祭、初熟之物和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。
12:45 | 祭司利未人遵守 神所吩咐的，并守洁净的礼。歌唱的、守门的，照着大卫和他儿子所罗门的命令，也如此行。
12:46 | 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢 神的诗歌。
12:47 | 当所罗巴伯和尼希米的时候，以色列众人将歌唱的、守门的每日所当得的分供给他们。又给利未人当得的分；利未人又给亚伦的子孙当得的分。


13:1 | 当日，人念摩西的律法书给百姓听，遇见书上写着说：“亚扪人和摩押人永不可入 神的会，
13:2 | 因为他们没有拿食物和水来迎接以色列人，且雇了巴兰咒诅他们；但我们的 神使那咒诅变为祝福。”
13:3 | 以色列民听见这律法，就与一切闲杂人绝交。
13:4 | 先是蒙派管理我们 神殿中库房的祭司以利亚实与多比雅结亲，
13:5 | 便为他预备一间大屋子，就是从前收存素祭、乳香、器皿，和照命令供给利未人、歌唱的、守门的五谷、新酒和油的十分之一，并归祭司举祭的屋子。
13:6 | 那时，我不在耶路撒冷。因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。
13:7 | 我来到耶路撒冷，就知道以利亚实为多比雅在 神殿的院内预备屋子的那件恶事。
13:8 | 我甚恼怒，就把多比雅的一切家具从屋里都抛出去，
13:9 | 吩咐人洁净这屋子，遂将 神殿的器皿和素祭乳香又搬进去。
13:10 | 我见利未人所当得的分，无人供给他们，甚至供职的利未人与歌唱的俱各奔回自己的田地去了。
13:11 | 我就斥责官长说：“为何离弃 神的殿呢？”我便招聚利未人，使他们照旧供职。
13:12 | 犹大众人就把五谷、新酒和油的十分之一，送入库房。
13:13 | 我派祭司示利米雅、文士撒督和利未人毗大雅作库官管理库房，副官是哈难。哈难是撒刻的儿子，撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。
13:14 | 我的 神啊，求你因这事记念我，不要涂抹我为 神的殿与其中的礼节所行的善。
13:15 | 那些日子，我在犹大见有人在安息日榨酒（注：原文作“踹酒榨”），搬运禾捆，驮在驴上，又把酒、葡萄、无花果和各样的担子，在安息日担入耶路撒冷，我就在他们卖食物的那日，警戒他们。
13:16 | 又有推罗人住在耶路撒冷，他们把鱼和各样货物运进来，在安息日卖给犹大人。
13:17 | 我就斥责犹大的贵胄说：“你们怎么行这恶事，犯了安息日呢？
13:18 | 从前你们列祖岂不是这样行，以致我们 神使一切灾祸临到我们和这城吗？现在你们还犯安息日，使忿怒越发临到以色列！”
13:19 | 在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担什么担子进城。
13:20 | 于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。
13:21 | 我就警戒他们说：“你们为何在城外住宿呢？若再这样，我必下手拿办你们。”从此以后，他们在安息日不再来了。
13:22 | 我吩咐利未人洁净自己，来守城门，使安息日为圣。我的 神啊，求你因这事记念我，照你的大慈爱怜恤我。
13:23 | 那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。
13:24 | 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言。
13:25 | 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着 神起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。
13:26 | 我又说：“以色列王所罗门不是在这样的事上犯罪吗？在多国中并没有一王像他，且蒙他 神所爱， 神立他作以色列全国的王，然而连他也被外邦女子引诱犯罪。
13:27 | 如此，我岂听你们行这大恶，娶外邦女子干犯我们的 神呢？”
13:28 | 大祭司以利亚实的孙子、耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就从我这里把他赶出去。
13:29 | 我的 神啊，求你记念他们的罪，因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。
13:30 | 这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。
13:31 | 我又派百姓按定期献柴和初熟的土产。我的 神啊，求你记念我，施恩与我。


1_OT16ne.htm

 尼希米记开卷的背景是──
 1:1　在被掳的以色列人中，尼希米并不是头一个归回耶路撒冷的人。公元前538年，即在尼希米回归之前的九十三年，所罗巴伯已带领第一批以色列人回归（参拉1:1-2:70）。公元前458年，以斯拉领第二批人返国（参拉7:1-28）。十三年后，尼希米连同第三批人返回耶路撒冷（公元前445年）。经过三个月的旅程，他终于抵达目的地，看到了落成的圣殿，并与早期回归的以色列人相见。
    不过尼希米发现百姓的组织松散，城市又缺乏坚固的城墙作保护。以色列人在被掳以前有自己的语言、君王、军队，也有自己的身分地位，但现在却一无所有。他们欲重建自己的城邑，可惜不知该从何做起，也不知应行的方向，所以急需领袖出来引领。尼希米回归不久，即着手作准备工作。他照顾以色列人的切身需要，建立公平的政府，修筑城墙；他更关心众人灵性上的需要，重建他们破碎的灵命。尼希米是一个乐意委身、受神称赞的好领袖。尼希米记中有很多今天仍实用的功课。

 尼希米对祖国和同胞的态度如何？你对国家民族的关心程度如何？
 1:2-4　耶路撒冷是犹太人的圣城，所以尼希米十分关心那里的情况。作为犹大的首都，它是犹太人国家地位的象徵，因为神住在城中的殿中，所以这城得蒙赐福。自亚伯拉罕给撒冷王麦基洗德献上礼物的日子开始（参创14:17-20），至所罗门建立荣耀的圣殿（参王上7:51），及以后犹太人的历代王朝都以耶路撒冷为中心。尼希米虽然生在巴比伦，心里却热爱祖国。他希望返回圣地，再次团结组织犹太人，一洗城墙被毁的耻辱，使人都知道是神与他们同在，又加添他们力量，好将荣耀归与神。

 尼希米为国家禁食祷告，这给我们什么启示？
 1:4　尼希米听到城墙崩溃塌毁，就悲哀哭泣。今天城墙的意义已大不如前，在尼希米时代，城墙却十分重要。它象徵力量与和平，且保护城邑免受攻击。以往犹太人受法令限制，无法重建城墙，尼希米为他们感到哀伤（参拉4:6-23）。他为耶路撒冷的光景忧愁，但他不只是空悲叹，哀伤过后，他懂得祷告，全心仰赖神（1:5-11），设法改善恶劣的环境。尼希米运用知识、经验和组织能力，运筹帷幄。当悲剧发生后，你要切记先祷告，再设法帮助有需要的人，不能老是呆坐着伤心。

 1:5　神是“守约施慈爱”的，指神应许眷顾亚伯拉罕的后裔（参申7:7-9）。
尼希米怎样向神祷告？对我们有何借鉴？
 1:5-11　尼希米禁食祈祷数天，表明他为百姓的罪忧伤，他渴望以色列人敬拜独一真神而重新得力。他的祈祷满有能力，因为祷告中包含了赞美、感谢、悔改、立志，并有明确的祈求。
    人真心至诚地祷告后，便能洞悉困难所在，知道神会用大能帮助和指引当行的路。尼希米结束祈祷时，便知道该如何起步（1:11）。神的子民祷告后，模糊的路向会变得清晰起来。

 “一个百姓，管不了那么多事”──这种态度对吗？
 1:11　尼希米是王信任的酒政，负责王饮食的安全和质量。他凭着自己独特的职分，以关心和祷告作准备，抓紧适当时机，向王禀告神子民的境况。人人都可以在自己的岗位上，为神做合宜和专一的事奉。尼希米藉着作王的亲信，为以色列人说项，我们也可在所处的岗位上事奉神。

 尼希米求亨通是为了作神的工，我求亨通是为了什么？
 1:11　尼希米不仅求有能力处理问题，更祈求神使他成功（2：20）。他求成功非为一己私利与荣辱，乃是为了神的工作。当神的旨意显明，请不要迟疑，立刻求神成就吧！


2_OT16ne.htm

 尼希米为什么那么害怕？
 2:2　王察觉到尼希米的愁容，令尼希米甚是惧怕，因为任何人露出愁颜令王不悦的话，王都有权赐他死罪，因为穿麻衣的不可进朝门，而愁容满面与披麻蒙灰无异（参斯4:2）。

 尼希米没有因惧怕而畏惧不前，通常我在害怕时会怎么做呢？
 2:2-3　尼希米不因惶恐而感到耻辱，也未因此停止了神交托的工作。若我们让恐惧控制自己，便等于承认恐惧胜过神。当神呼召你时，你畏缩了吗？神已胜过恐惧；你先要找出惧怕的原因，并要明白，只要是出于神的，他必定帮助你完成这工。

 在那种情况下，尼希米仍不忘求问神的旨意，我和他有没有差距？为什么？
 2:4　尼希米没多考虑，便立刻跪下祷告。在尼希米记中，先后有八次他发自内心的祈祷（2:4；4:4-5, 9；5:19；6:14；13:14, 22, 29）。尼希米随时祷告，因他知道神掌管一切，与他同在并乐意聆听和回应他的祈求。尼希米有信心地祈祷，因为恒常祷告，使他与神更亲密了（1:4-7）。若我们想祷告达到神面前，必须花时间深入地祈祷，才能与神建立亲密的关系。

 尼希米知道他要回去多久吗？他会怎么回答王？换了你呢？
 2:6　王问尼希米要去多少日子，圣经没有记载他即时的答覆，结果他在耶路撒冷住了十二年（5:14；13:6）。

 求人帮助应该吗？找谁帮助？
 2:7-8　尼希米祈祷后，便求王准他返回犹大。王答应了，尼希米再求王提供更多的帮助。当我们需要帮助的时候，常常害怕接触适当的人，踌躇是否该向他们提出请求。尼希米直接找那最能帮他的人。不要犹疑，去找那最
能帮你的人吧！他们可能比你想像中更容易接近，或者神正要透过别人的帮助，来回应你的祈求。

 “这件事多亏了我¨…”──有没有想到神的帮助？
 2:8　尼希米有地位和权力，也有优秀的组织能力，但他明白如果没有神施恩的手，他的努力都是枉然。你知道你的力量和天赋都是从神而来的吗？

 开展神的事工总会遇到阻力，你有没有足够的应对办法？
 2:9-10, 19　尼希米一回到犹大，便立刻遇到阻挠。外邦人反对犹太人重建耶路撒冷，已历时九十年。每一个世代都有人敌视神的儿女，要阻碍神的旨意。当你为神做工时，也可能有人来搅扰你，盼你一败涂地。如果你能预计将临的阻力，便可以先作准备，避免到时惊慌失措（参约壹3:13）。明白神在掌管一切，便是激发你勇往直前、驱走仇敌的最强动力。

 参巴拉、多比雅是何许人也？
 2:10　参巴拉是撒马利亚的省长，多比雅可能是河东的省长。这些政府官员，对尼希米和少数回归的以色列人十分关注，原因如下：（1）所罗巴伯领首批以色列人回归时（参拉1:2），拒绝撒马利亚人的帮助，双方关系闹僵了。（2）尼希米并非一般俘虏，他是王的私人顾问和酒政，他带着王的谕旨回耶路撒冷，要重建全城和加强圣城的防御力量。自犹大人被掳后，撒马利亚人便接手管理他们的土地。现在耶路撒冷重建，意味着撒马利亚人的治权受到威胁。（3）这次是第三批人回国，耶路撒冷的人口渐增令参巴拉和多比雅愤怒，因他们不想以色列人控制该地，而威胁自己的地位。

 尼希米如何制定工作计划的？有哪些地方值得学习？
 2:11-17　尼希米悄悄地回到耶路撒冷，用了几天时间，察看城墙的损毁程度。经过深思熟虑，他充满信心地提出了一套计划。他示范了一个解决问题的好途径──先搜集资料，详细分析形势，然后提出可行的策略。你应该学习尼希米，开始工作前预先作周详计划，查考所有资料，肯定你的建议是切实可行的，再充满信心地介绍你的方案。

 2:14　城墙损毁不堪，尼希米所骑的牲口无法通过，只好徒步上山视察。
尼希米为何要在夜里视察？为何要保密？
 2:15　尼希米对身负的使命保持缄默，在深夜视察城墙，是为了避免他的巡视引起各种不利谣言，并防止敌人对他的计划起戒心。惟有审慎计划，一切准备就绪，他才将神托付的使命公诸于世。若时机未成熟便公布计划，可能会导致犹太人的反对。尼希米不愿被冗长费时的计划会议耽误时间，他要的是一个能够坐言起行的计划。

 异象一定要用眼睛看到才算吗？
 2:17-18　异象常叫人灵性复兴。尼希米领受了异象，满怀热诚与耶路撒冷的领袖们分享，激动他们重建城墙。
    我们常低估别人，所以不常将神在地上的旨意宣告出来以激励别人。神给你异象去为他工作，你只管与人分享，相信圣灵会感动他们有同样的意念。不要以为你是神惟一的仆人。神常藉着一个人宣讲异象，而动员其他人去实现异象，当你激励别人、鼓舞别人时，就是以团队事奉来完成神的旨意。

 对敌人的指责应该怎样反击？尼希米是怎样作的？
 2:19　参巴拉和多比雅指责重建城墙是叛乱行为，甚至威胁要告御状。他们指责参与建造的人是卖国贼。仇敌们还嘲讽尼希米，说城墙损毁严重，根本无法重建。尼希米没有告诉他们其实王早已批准重建，只说这是神的意思。其实这样的一句话便已足够了。


3_OT16ne.htm

 大祭司也参与建造的工作，这说明什么？
 3:1　大祭司以利亚实是头一个被提及参与建造的人。属灵领袖不仅要用言语，还要以行动来领导。羊门是一道在城墙处的闸门，供圣殿作献祭用的羊从那里进城。尼希米叫祭司们修葺羊门和城墙的其中一段，显示他关心祭司们的福利，也十分重视敬拜。

 你有没有参与教会的事奉？没有参与的原因是什么？
 3章　耶路撒冷城的所有居民都投身到重建城墙的浩大工程中。同样，教会的工作也需要每一个会友同心协力，基督的身体才能有效地运作（参林前12:12-27）。今天神的家需要你，你尽上自己的本分没有？你当选择一个岗位事奉神，献上你的时间、才能及金钱。

 耶路撒冷城怎么有那么多城门？
 3章　由于耶路撒冷是重要的交通枢纽，因此它的城誠多门。这些厚重的大门两侧的城鮭常较高较厚，以便守门的卫兵站岗放哨。有的门两侧还有石头门楼。

 这鱼门是──
 3:3　进耶路撒冷的主要途径之一，就是通过鱼门（参代下33:14）。鱼门口附近有一个渔市场，从推罗、加利利湖和其他捕鱼区来的商人，都在鱼门贩卖货品。
你的教会中有没有像提哥亚的贵胄似的、搞特权的人？应怎么对待他们？
3:5　提哥亚人的贵胄懒惰成性，不肯施以援手。他们是耶路撒冷城里惟一没有参与建造的群体。每一个团体，甚至在教会中，都有些自命不凡、自以为是的人，以为不需要努力工作。对他们来说，一般的鼓励已发挥不到作用，有时不如对他们不予理会。他们也许认为没人看得见，但其实每一个勤劳的人，心里都明白他们是游手好闲之辈。

 粪厂门是──
 3:14　粪厂门是运垃圾到欣嫩子谷焚烧时所经过的门。

 马门是──
 3:28　马门位于城墙较远的东部，面对汲沦溪谷。

 将任务分散落实到每个人，有何优越之处？
 3:28　每位祭司除了建筑城墙的其他段落，还要修筑各自屋前的部分城墙。如果人人都负责接近自己居所的部分城墙，（1）他会做得更快更好；（2）省却到其他段城墙来回的时间；（3）如果城墙受袭击，可以保护自己的家园；（4）他可以动员全家投入筑城的事工中。尼希米把个人利益糅合于团体的目标之中，令人人都感到城墙与自己息息相关。如果你有分参与重要事工，要让每一个参与者都感到自己的重要性和意义，这样才会使人人满意并提高工作质量。

 哈米弗甲门──
 3:31　哈米弗甲门位于东墙的北部。


4_OT16ne.htm

 参巴拉为何恼恨犹太人重建城鮄
 4:1　参巴拉是撒马利亚的省长。撒马利亚位于犹大的北面，耶路撒冷则在犹大境内。参巴拉可能想成为犹大省长，但尼希米的回归使他的计划落空（有关其他反对尼希米的原因，请参2:10的注释）。参巴拉想用嗤笑（4:2；6:6）、恐吓（4:8）和诈骗（6:7），使尼希米沮丧气馁，甚至放弃、离开。

 撒马利亚人的来源是──
 4:1-2　在尼希米以前三百多年，北国以色列被攻陷，大部分人被掳走（公元前722年）。亚述国的撒珥根王把其他地区的俘虏迁到以色列。那些外族的俘虏与留在当地的以色列人通婚后，生下的混血后裔便是撒马利亚人。在以斯拉和尼希米时代，回归耶路撒冷和犹大南部的犹太人，与撒马利亚人互不往来，他们认为撒马利亚人的血统不纯正。其后这两族的关系渐趋恶化，四百多年后，他们仍互相仇恨（参约4:9）。

 你常遭人嘲讽讥笑吗？你又有没有那样对待别人？
 4:1-5　讥笑带来很深的伤害，使人沮丧绝望。参巴拉和多比雅想利用讥讽击垮犹太人重建城墙的决心。不过，尼希米并未向侮辱妥协，他以祈祷求工作得以继续。若有人讽刺你的信心，无理批评你的工作时，不要理他，也无须气馁。你只要向神倾诉你的感受，牢记他的应许，你便有勇气和力量继续向前。

 尼希米是在咒诅攻击自己的人吗？
 4:4-5　尼希米祈祷不是为了报复，只是要彰显神的公义。他的祈祷，与大卫的很多祷告都甚相似（参诗7:16的注释）

 不受外界干扰，专心做工，我也能做得到吗？
 4:6　重建城墙的工程进展顺利，因为人人都把心力放在工作上，没有放弃、也没有丧失信心，不屈不挠地坚持工作。如果神呼召你作工，即使阻力重重，也要决心完成它。因为将来的赏赐必与你现在的努力相配。

 你的祷告生活是怎样配合你的工作的？
 4:9　尼希米常把祷告、准备工作和计划结合在一起。他的人民信任神，看守神所交托的一切。我们常常祈祷，但并不努力去明白神的心意。正确的态度应该是有准备，有思考，再加上祷告。

 尼希米怎样鼓励大家勇敢抗敌的？
 4:10-14　重大工作容易令人疲劳，所生的压力容易使人沮丧，使完工之日遥遥无期。尼希米提醒大家注意神的呼召和工作目标、重申神的保护。如果你被工作缠扰得烦闷、沮丧，请记住神在你的生命和工作中都有他的目的。

 现代化社会越来越讲分工合作，神的工作亦如此──
 4:16　工人分散在城墙各处，所以尼希米有需要设计一套防御措施，来团结和保护他的人民。他派遣一半人负责修葺，另一半负责保卫。基督徒同样需要互相配搭，因为当我们面对危险时，常会感到不知所措。我们若能互相照顾，便可解除后顾之忧，专心工作。所以我们不可自我封闭、独善其身，要彼此照应。你需要别人，别人也同样需要你。

 古人联络靠吹角，现代人有多种通讯方法，怎样善用来作主工？
 4:18-20　为了进一步消除顾虑，尼希米设立了一套通讯系统。他身旁常有一名吹角手，当号角一响，人们便知要做些什么。我们没有关于使用号角的记录，只知道它是一种警报讯号，保持迅速和明确的沟通，有助完成重要工作。

 对敌人时刻保持警惕，我做得怎么样呢？
 4:23　希伯来文“甚至当他出去打水”真正的意思并不明确（也有的译为“在他的右手中”或“夜里在他的右手中”），可能是指每人都常手握兵器。所有卫兵都作好准备，认真地执行任务。


5_OT16ne.htm

 百姓在埋怨谁？
 5:1-5　被埋怨恼怒的犹太人有两种：（1）那些在放逐期间发达，又带同财富返回的犹太人。（2）在所罗巴伯之前近一个世纪，已定居耶路撒冷的犹太人的后裔（参拉1:2），他们中不少人从商，而且获利甚丰。

 百姓为何怨声载道？是要求过高还是言之有理？
 5:7-9　不少回归的以色列人，都受到财厚势大的同胞欺压。这些财阀借出大量金钱，当债务人无法偿还时，便没收他们的田地，或迫使他们出卖儿女作奴隶，这情况十分普遍。尼希米痛恨这班榨人肥己的犹太人。“取利”是指收取高利贷，这种行为违反了出埃及记22章25节中所载的律法。

 对社会上两极分化的现象我们怎么看？能做些什么？
 5:9-11　在圣经中，几乎每卷书都提到神关怀贫苦大众。这里，尼希米也强调要关怀穷人和受压迫者。摩西书卷中亦清楚说明，照顾贫穷人是以色列人的责任（参出22:22-27；利25:35-37；申14:28, 19；15:7-11）。我们帮助有需要的人的方式，应能反映出神的慈爱与关怀。

 “福利制度是养懒汉”，圣经上是如何教导的？
 5:10　尼希米命富有的犹太人免去贫苦弟兄过重的利息。神痛恨人趁火打劫，他要人互相帮助，这比赚取个人利益更有价值。当弟兄姊妹受苦时，我们要一同受苦（参林前12:26）。我们要帮助有需要的人，不是剥削他们。耶路撒冷教会就是因为不分彼此、凡物公用、人人均平而蒙称赞的（参徒4:34-35）。“周济贫穷的，不致缺乏。”（箴28:27）。用行动帮助你身边有需要的人吧！

 “抖着胸前的衣襟”的意思是──
 5:13　尼希米抖胸前衣襟是象徵咒诅。他说凡不照应许行事，必会被神“抖他离开家产和他劳碌得来的，直到抖空了。”

 尼希米作官都不拿俸禄，我是否斤斤计较报酬，也不愿意作义工？
 5:14-15　尼希米这番话，是要以他作为省长十二年的清廉，来对比他上任前地方官压榨不公的行为。当时的省长是由波斯王委任，并非由民选产生。

 当领导的要注意身体力行，你是这样的领导吗？
 5:16　尼希米除了督导整个工程，也与仆人一起修墙。他不是那种受千军保护、远离群众的官僚，而是实际参与工作的领袖，他也不以自己的地位来辖制人民。作为一个好领袖，要密切跟进工作，用言语加上行动，才称得上最好的领导。


6_OT16ne.htm

 有人对你作人身攻击时，你如何回应？尼希米是怎么作的？
 6章　参巴拉和多比雅眼见城墙即将竣工，他们的努力将前功尽弃，便不惜孤注一掷，采取新策略，集中攻击尼希米的人格。他们用谣言（6:6）、欺骗（6:10-13）和假话（6:17）来攻击他。人身攻击和不公正的论断，容易令人灰心绝望。当你为神工作时，可能有人会中伤你的人格，这时你便要效法尼希米，相信神会完成大业，并会澄清一切不公正的指控。

 参巴拉等人为何要在偏僻的村庄与尼希米会面？
 6:2　阿挪平原位于耶路撒冷西北约32公里处。若参巴拉和基善成功诱使尼希米往该处，便可在途中伏击他。

 谣言与不实的消息有时反倒传得很快，我有没有这方面的分辨能力？
 6:7　当时有先知如玛拉基，宣讲弥赛亚将降临的信息（参玛3:1-3）。参巴拉灵机一动，藉此制造事端，说尼希米要自立为王，想令他失去民心，并招来杀身之祸。参巴拉又恐吓要将尼希米策动谋反的事上告给波斯王，企图使当地官员都反对他。参巴拉故意把一封给尼希米的信不封口，借此使谣言流传更广。不过，他的指控全属鹝造，根本动摇不了尼希米的决心。

 撒但攻击你，是想阻挠你为神作工，你怎么办？
 6:9　仇敌攻击你或神的工作，就是想驱使你到神面前，求神救你逃离困境，但尼希米却求神“坚固我的手”。他表现出无比的勇毅和高尚的品格，坚守他的责任。你若祈求力量，神必应允。

 撒但经常扮作天使，我怎样能识破？
 6:10　示玛雅警告尼希米危险逼近，叫他躲进圣殿里。尼希米以智慧分辨出这其实是仇敌的另一诡计。有些人为了某些目的，冒称神的旨意，所以我们要小心查验那些自称得到神启示的人，看他们能否在神的话里站立得住。

 常期望牧者、属灵的领神为自己祷告，倒没想过为他们祷告……
 6:10-13　尼希米未获得所有人的支持，示玛雅（6:10）、女先知挪亚底（6:14）和其他贵胄（6:17）都反对他。尼希米虽受攻击，却拒绝向恐惧低头，所以没有躲入圣殿。尼希米不是祭司，根据神的律法，他不能藏匿于圣殿之内（参民18:22）。他若逃命，必挫了百姓的志气。领袖常是人攻击的对象，所以我们要为在位者祷告（参提前2:1-2），求神赐力量给他们去抵御任何攻击和诱惑。他们需要从神而来的勇气来胜过恐惧。

 哪位先知曾预言过城墙会被重建？
 6:15　但以理是首批从耶路撒冷被掳到巴比伦的俘虏之一（公元前605年），他预言城墙会被重建（参但9:25），现在预言应验了。他像尼希米一样，以犹太人的身分，在征服者的国内身居要位。（参但5:29-6:3）

 重建城墙一事，对你有哪些鼓舞？
 6:15　反对者都说重建城墙会因工程庞大，问题太多而无法完成。但神的子民团结一起，终能解决重大难题，完成伟大的工作。我们不要因为工程庞大、需时漫长就被吓倒，只要靠着神的帮助，必能完成工作。


7_OT16ne.htm

 作领袖的首要条件是什么？
 7:2　只有忠诚和敬虔的人，才配治理耶路撒冷。他们将神放在首位，深信必能完工。甄选领袖必须以忠信和虔诚作为重要标准；或许其他资格更为吸引人，但只有忠信和虔敬，才能胜过一切试炼。

 派人看守城门一事，反映出尼希米的哪些特质？
 7:3　城门通常在黎明时分打开，让商人进城搭起帐篷摊档。尼希米为免耶路撒冷在未有准备下受敌人攻击，所以吩咐要等太阳升起来，人们恢复警觉性后，才打开城门。

 大功告成之后，还要注意些什么？
 7:3　城墙竣工，但工作尚未结束，尼希米派每户看守自己房屋对面的一段城墙。我们常在完成一件重大的工作后便松懈下来，但我们必须继续事奉神，照料他所交托的一切。请记住，工作与跟进，二者同样重要。

 尼希米统计人口合不合神的心意？
 7:5-73　尼希米找到了家谱。这家谱与以斯拉所记的相同（参拉2:1-70），因此很可能是以斯拉将家谱收藏在圣殿的档案室内，后来被尼希米发现。

 犹太人为什么那么重视家谱？
 7:61　家谱对于犹太人非常重要，因为只有家谱才能证明他们是亚伯拉罕的后嗣，也是神的子民（参创12:1-3；15:1-6；出19:5-6；申11:22-28）。若遗失了家谱，他们就有可能失去犹太人的身分。

 “用乌陵和土明决疑的祭司”是指什么？
 7:64-65　乌陵和土明，是祭司用来明白神旨意的工具（参出28:30）。如果有人在家谱中找不到自己的名字，但经过大祭司用乌陵和土明证明他是犹太人并且属利未支派后，他仍可担任祭司。这里的乌陵和土明是新造的，还是耶路撒冷被毁时幸存的，则不得而知。“至圣的物”是指奉献给神的肉，属献祭的一部分，只有真正的祭司才可以吃。


8_OT16ne.htm

 以斯拉？是写以斯拉记的那位吗──
 8:1　这里是以斯拉首次出现在尼希米记中，他比尼希米早13年从巴比伦回归（公元前458年；参7:6-9）。

 文士以斯拉在那个时代也颇重要──
 8:1　以斯拉和尼希米是同时代的人（8:9），但以斯拉年长得多。尼希米作为省长，是政治上的领袖，以斯拉是祭司和文士，属宗教领袖。文士在那个时代既是律师、公证人又是学者、顾问，属于最有学问的人，因此他们也出任老师。犹太人渴望建立一个如昔日大卫时代的帝国，但这等于背叛所归顺的波斯王。所以最好的变通方法，就是把领导权让尼希米和以斯拉分担。

 以斯拉和尼希米均为领袖，二人的职分有何不同？
 8:1-5　摩西的律法，可能是指摩西五经，即圣经的头五卷书。百姓留心聆听以斯拉宣读神的话，他们的生命改变了。在我们对某些圣经段落耳熟能详后，对当中的话语和教训有时会变得麻木迟钝。当留心每一节圣经，求圣灵指引我们如何实践和应用。

 作为一个平信徒，我可不可以去教导人？
 8:9　以斯拉才是正统的宗教领袖。尼希米既非先知，也不是宗教领袖，但他的平信徒身分，却十分重要。他与神亲密的关系，激发他在俗世中委身奉行主的旨意。这类人有助神的各种工作。不论你在生活中担当什么角色，都要看作是神对你事奉他的特别呼召。

 百姓听见律法书上的话后，为何悲哀哭泣？
 8:9-10　以色列人听到神的律法，晓得自己叛逆神，没有奉行他的典章律例，不禁悲哀哭泣。但以斯拉告诉他们应该喜乐，因为这是庆典的日子，是领受主恩、彼此分享的喜乐的日子。
    欢喜作乐不是以自我为中心的，以斯拉将欢乐和施赠结合，使有需要的人能一同分享喜悦。如果在我们快乐之时，能够对他人伸出援手（即使当时不愿意），灵命必会茁壮成长，心里充满喜乐。参与荣耀神的庆典吧，好让他以喜乐充满你。

 学以致用，付诸行动，我读了圣经后是不是这样做的？
 8:13-18　以斯拉宣读神的律法后，以色列人便用心研读、一心遵行。当你仔细研读圣经时，常会产生这些问题：我们该如何应用这些教诲？我们的生命应怎样改变？要让圣经影响我们的生命，除了学习，还要付诸行动。

 以色列人有了哪些改变？他们的内心有什么感受？
 8:14-17　在为期七日的住棚节期间，以色列人以树枝搭成帐棚，在里面生活，以记念蒙神拯救离开埃及，在旷野居住的日子（参利23:43）。他们回想当年漂流的岁月，神怎样保护和带领他们，也看到如今只要顺从神，神必不离弃他们。昔日以色列人追思先祖，今日当我们回忆过去神的带领时，也有助于我们欣赏今天所处的境况。我们要感谢他的保守和供应。


9_OT16ne.htm

 9:1　禁食、身穿麻衣、头蒙灰尘，是公开表示忧伤和悔改的举动。
你有没有常常向神忏悔认罪的习惯？你觉得这重要吗？
 9:2-3　希伯来人习惯公开认罪，彼此忏悔。认罪前，我们要先读神的话，他会藉此指明我们的罪。在敬拜之前，我们也先要认罪，因为罪会隔绝我们与神的关系。

 以色列人为什么喜欢重述历史？从历史中，人们可以学到……
 9:7-38　在圣经中，不少祈祷和信息都包括了对以色列历史的忆述，原因是那时的人并不像今日的人能拥有自己的圣经。这些对神过去作为的重述提醒以色列人，自己拥有伟大的产业和神的应许。
    借鉴历史，我们可以避免重犯祖先的错误，对神有更美好的事奉，并使我们明白使灵命成长的方法，作一个神所喜悦的人。
神乐意饶恕人，也要人如此待人──可他是神呀！而我……
9:16-21　神从不舍弃以色列人这一点，显明他无比的耐性。虽然我们不断跌倒、骄傲、固执，但神总是准备好了宽恕（9:17），圣灵也准备好了随时指引我们（9:20）。明白神是何等宽宏大量，我们便容易原谅得罪自己的人，甚至宽恕他们“七十个七次”（参太18:21-22）。

 犯罪我免不了，背叛神倒不至于，不过……
 9:28-31　以色列人常犯罪背叛神，但只要肯悔改归向他，神必将他们从罪中释放。神永不会拒绝我们到他的宝座前。只要我们愿意亲近他、承认我们的需要，求他帮助，他的怜悯就临到我们。这奇妙的恩典，感动我们赞美这位慈悲的天父。当你生活一再遇到困难时，不断地求神帮助，同时愿意改变自己的心态和行为，问题便可得到解决。

 我对神赐的恩典是感谢还是……
 9:35　有时神赐丰厚的恩典，我们却忘记他，因为我们将安全感建立在财富之上。以色列人的叛逆提醒了我们，我们是感谢神的恩典，还是以为一切皆出于自己而漠视神的恩典？

 “神赐给我大恩时，我一定会感谢他”──你认为神赐给你的恩典大不大？你认为怎样才算大？
 9:36　以色列人的处境十分尴尬，也非常具有讽刺意味──神本已将地赐给他们，他们却要在自己的地上作奴隶，每年把部分出产及财物进贡给别国的王。

 以色列人这次与神立了哪些约？这些约的实质是什么？
 9:38　以色列人与神立的约有六项规条，他们同意：（1）不与外族人通婚（10:30）；（2）守安息日（10:31）；（3）遵守每逢第七年为安息年（10:31）（4）缴圣殿税；（5）向圣殿提供献祭用的柴（10:34）；（6）把金钱物资奉献到圣殿去（10:35-38）。经过多年的衰微和放逐，以色列人再次认真跟从神，专心遵守他的律法。


10_OT16ne.htm

 物质上的建造与精神上的建造有什么关系？孰重孰轻？
 10:28-39　城墙竣工，神在摩西时代与以色列人立的约也重新确立（参申8:1-20）。这约的精意对我们十分重要。我们与神的关系，不应该限于上教会和定期的事奉，还应影响我们的时间（10:31）、财物（10:32-39）和彼此间的关系（10:30）。你既选择跟从神，就当立志如此事奉他。可惜以色列人破坏了原先的约。我们不论顺逆，都当持守向神所立的约。

 以色列人与外邦人通婚就一定会离弃神吗？摩西不是也娶了外邦女子吗？
 10:30　神的子民若要向外邦人作见证，便需要一个团结一致敬畏主的大家庭。他们也要远离拜偶像的人，免受引诱。神禁止以色列人与异族通婚，又不准外邦人居于这地（参申7:3-4），正是基于这个缘故。然而每一个时代，以色列人都犯上与异族通婚的罪，对家庭和国家造成灾难性的后果。因为与外邦人通婚，使以色列人跟从配偶膜拜偶像（参王上11:1-11）。国家一旦远离神，必然衰败危殆。

 星期日一定要去崇拜聚会吗？有时忙不过来就算了吧……
 10:31　神深知人若沉迷于钱财利益，便会忘记休息，所以他禁止在安息日进行买卖。以色列人也明白，敬拜荣耀神才是最重要的，故此他们拒绝作金钱的奴隶。在现实生活里，我们常要在神与金钱、利益、安逸中间作抉择。我们必须省察自己的工作，留意自己的敬拜生活，到底是否将神放在首位？

 欠债也不让讨，是否不公平呢？这条律法现今还有意义吗？
 10:31　律法规定每逢第七年，所有债务都要被豁免（参出23:10；申15:1-2）。以色列人在此背诵律法并许愿遵行神的律法，谨守与他所立的约。

 向圣殿纳丁税是从何时开始的？
 10:32　七十年前，在先知哈该、撒迦利亚的鼓励，以及大祭司约书亚和省长所罗巴伯的带领下，圣殿被重建（参拉6:14-15）；百姓也恢复向圣殿纳丁税、献祭并且守节。

 奉献头生的给神，这律法的精义何在？对我们有何指导？
 10:36　奉献头生的人、畜的条例，源自以色列人出埃及的时代（参出13:12-14）。尼希米恢复古例，以色列人便要重新学习把头生的献与神（参出13:1-2；民3:40-51）。虽然新约时代已取消此例，但它的精神犹在，就是要把最好的时间、财富与才能优先献给神。你有将最好的献给主吗？还是只献剩余的部分呢？

 在今日，谁是“利未人”？谁是“祭司”？我们怎样支持他们的事奉？
 10:37-39　根据神的律法，以色列人要将他们所得出产的十分之一献给利未人（他们负责管理圣殿和施行宗教仪式），而利未人也要献出所得的十分之一给祭司。这样做的本意，是保证支援神的家和神的仆人。我们不可忽视对神仆人应尽的责任。


11_OT16ne.htm

 去耶路撒冷住还要抽签？是大家都想去还是都不想去？为什么？
 11章　以色列人回归的数目，比君王时期耶路撒冷的人口少得多，加上城墙建于原有的根基上，故此城内人口稀疏。尼希米便从其他城邑中，每十人迁移一人到耶路撒冷去。然而自愿搬迁的只有少数，大部分人都不愿住进城内（11:1-2），于是尼希米便以抽签的方法决定要谁进城。
    很多以色列人不愿进城，因为：（1）非犹太人因信仰缘故，排斥以色列人，不肯与他们做买卖。（2）如果迁进城内，家庭和事业都要从头开始，所需的时间和金钱，甚为长久和庞大。（3）住在城内，靠近圣殿，社会压力较大，居民需要更严谨地遵守神的律法。


12_OT16ne.htm

 吹号的传统始于何时？
 12:35-36　祭司们使用的乐器从何而来？大卫在敬拜时加入音乐，他可能将乐器收藏在圣殿内。圣殿被毁时，尼布甲尼撒把殿内的文件带到巴比伦（参代下36:18），文件可能一直留在那里，直到以色列人回归，塞鲁士才将文物交还他们（参拉1:7-11）。

 什么样的人有资格管理信徒的奉献？你的教会情况如何？
 12:44　为了支持圣殿的工作人员，尼希米设立了库房，确保妥善收发献的祭物和十分之一的奉献。库房必须有足够的面积，才能容纳百姓送来的谷物，可见管理库房是一项重大的任务。

 以色列人为了什么欢乐？你何时有过极大的欢乐？
 12:44-47　以色列人欢喜快乐地用诗歌、赞美把城垣献上（12:24, 27-29, 35-36, 40-43）。尼希米多次忆述在敬拜时创立诗班的大卫。在大卫的年代，以色列是一个朝气勃勃、敬畏神的国家。回归的以色列人希望重建耶路撒冷，作为日后复国的中心。所以他们甘心将自己和耶路撒冷城献给神。


13_OT16ne.htm

 “闲杂人”是指谁？为什么不能与他们来往？
 13:3　“闲杂人”是指亚扪人和摩押人，他们向来是以色列人的死敌（13:1）。神的律法清楚讲明，不准这两族人进入圣殿（参申23:3-5）。这不是种族歧视，神深爱全人类，当然也包括外邦人（参申10:18），他准许外邦人献祭（参尼15:15-16），希望人人都认识和爱他（参赛42:6）。神要隔绝“闲杂人”，是因为要信徒远离污秽（参箴24:1）。当年犹太人就因与外邦人建立关系，导致被掳而亡国。以色列人这次重新委身，就需要表明他们认真遵守神的律法。

 神的仆人有没有利用特权为自己打算？你是不是这样的人？
 13:6-7　尼希米在耶路撒冷住了十二年，在公元前433年，他返回巴比伦。他可能是被亚达薛西召回，亦可能是因为要履行协议而离去。圣经没有记载尼希米在巴比伦逗留了多久，但当他再回到耶路撒冷时，竟发现主要敌人多比雅在圣殿内设置了自己的房间。多比雅是亚扪人（4:3），是禁止进入圣殿的。他的女儿嫁给了祭司以利亚实，所以他能够借助女婿的影响力，在殿内自设房间。有关多比雅如何敌对尼希米，并尼希米如何作回应，请参考第2、4、6章。

 对专职事奉的弟兄姊妹，我有没有关心过他们的生活？够不够？
 13:10　由于没有人供给利未人的生活，他们只好回到自己的田地去耕种维生，圣殿的工作和以色列人的灵命因此受到忽略。神的仆人应该得到足够的报酬来维生。我们绝不可低估他们的需要，使他们受苦。

 推罗是──
 13:16　推罗是腓尼基的大城市，是地中海的港口。

 律法规定安息日不得工作，你以为如何？
 13:17-22　神禁止以色列人在安息日工作，为要他们安静下来，记念神的创造和祖先出埃及的事迹（参出20:8-11；申5:12-15）。安息日是由礼拜五日落至礼拜六日落；所有犹太人、仆人、到访的外国人、甚至畜牲，都要遵守安息日为圣日。然而，耶路撒冷城却在安息日忙于做买卖，违返了神的律法，所以尼希米下令在每个礼拜五下午，安息日临近时，就要关上城门，打发商人回家。

 亚实突、亚扪、摩押、似乎都不为以色列人欢迎……
 13:24　亚实突位于地中海岸，受非利士人控制。亚扪、摩押两国横过约旦，伸展至东部。这些国家，都被那些认识以色列历史的人所憎恶。

 尼希米的做法是否过激？你怎么看？
 13:25　尼希米看到犹太人违背神的律法，漠视誓约（10:30）竟毫无愧意，不禁义愤填膺。以色列人曾许下诺言，不让子女与异教徒通婚，但尼希米一离开，他们又犯上通婚罪，毁了与神订立的约。尼希米对他们严加斥责，他对神的忠心，与以色列人的漠视、叛逆和不忠，形成强烈的对比。

 属灵领袖若跌倒，其他人有何感受？你呢？
 13:26　尼希米引述所罗门的过失，警戒以色列人。以色列伟大的君王尚且受不信者的影响而跌倒，更遑论其他人。尼希米从所罗门身上学习到，如果不纠正自身的缺点，纵然有天赋与能力也无济于事。所罗门虽是明君，但他与异族女子通婚，令国家陷入灾难。所以我们一发现有犯罪倾向，便要立即自制，不然罪就会捆绑我们，绊倒我们。我们勤读圣经的原因之一，就是要从神子民的错误中汲取教训。

 从尼希米身上，我们学到些什么？
 13:31　尼希米的一生，提供了许多作好领袖应有的原则，到今天这些原则仍然值得我们学习。（1）要有清晰的目标，并以神的旨意来衡量目标的价值。目标确立后，就没有什么可令尼希米退缩。（2）要坦率直接。尼希米让每一个人知道他的需要，纵使工作会受阻，他仍坚持讲出实情。（3）为人要无可指责（对尼希米的指控，完全是虚构鹝造的）。（4）要恒久祷告，保持与神接触，支取力量和智慧。尼希米所做的一切，都归荣耀与神。
    领袖们有时魅力四射，引人注目，但更多时是孤单、吃力不讨好，为协调各方的意见而饱受压力。尼希米力抗各种荒谬的指控，完成了巨大的工程。他知道有失败才有成功，有劳苦才有回报，有检讨才有进步，信赖神才是真正的好领导。尼希米记录了耶路撒冷城墙的重建，也描述了以色列人依靠神及灵性复兴的过程。切记一旦我们离开神，我们的生命便会迈向败亡。


OT17est

1 2 3 4 5 6 7 8 9 10


1:1 | 亚哈随鲁作王，从印度直到古实，统管一百二十七省。
1:2 | 亚哈随鲁王在书珊城的宫登基。
1:3 | 在位第三年，为他一切首领、臣仆设摆筵席，有波斯和玛代的权贵，就是各省的贵胄与首领，在他面前。
1:4 | 他把他荣耀之国的丰富和他美好威严的尊贵，给他们看了许多日，就是一百八十日。
1:5 | 这日子满了，又为所有住书珊城的大小人民，在御园的院子里设摆筵席七日。
1:6 | 有白色、绿色、蓝色的帐子，用细麻绳、紫色绳从银环内系在白玉石柱上，有金银的床榻摆在红、白、黄、黑玉石的铺石地上。
1:7 | 用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。
1:8 | 喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。
1:9 | 王后瓦实提在亚哈随鲁王的宫内，也为妇女设摆筵席。
1:10 | 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
1:11 | 请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。
1:12 | 王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。
1:13,14 | 那时，在王左右常见王面、国中坐高位的，有波斯和玛代的七个大臣，就是甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干，都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说：
1:15 | “王后瓦实提不遵太监所传的王命，照例应当怎样办理呢？”
1:16 | 米母干在王和众首领面前回答说：“王后瓦实提这事不但得罪王，并且有害于王各省的臣民。
1:17 | 因为王后这事必传到众妇人的耳中，说亚哈随鲁王吩咐王后瓦实提到王面前，她却不来。她们就藐视自己的丈夫。
1:18 | 今日，波斯和玛代的众夫人听见王后这事，必向王的大臣照样行，从此必大开藐视和忿怒之端。
1:19 | 王若以为美，就降旨写在波斯和玛代人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。
1:20 | 所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。”
1:21 | 王和众首领都以米母干的话为美，王就照这话去行。
1:22 | 发诏书，用各省的文字、各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。


2:1 | 这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
2:2 | 于是王的侍臣对王说：“不如为王寻找美貌的处女。
2:3 | 王可以派官在国中的各省，招聚美貌的处女到书珊城（注：或作“宫”）的女院，交给掌管女子的太监希该，给她们当用的香品。
2:4 | 王所喜爱的女子可以立为王后，代替瓦实提。”王以这事为美，就如此行。
2:5 | 书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。
2:6 | 从前巴比伦王尼布甲尼撒将犹大王耶哥尼雅（注：又名“约雅斤”）和百姓从耶路撒冷掳去，末底改也在其内。
2:7 | 末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美，她父母死了，末底改就收她为自己的女儿。
2:8 | 王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该；以斯帖也送入王宫，交付希该。
2:9 | 希该喜悦以斯帖，就恩待她，急忙给她需用的香品和她所当得的份，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。
2:10 | 以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。
2:11 | 末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。
2:12 | 众女子照例先洁净身体十二个月：六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。
2:13 | 女子进去见王是这样：从女院到王宫的时候，凡她所要的都必给她。
2:14 | 晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲；除非王喜爱她，再提名召她，就不再进去见王。
2:15 | 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。
2:16 | 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。
2:17 | 王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。
2:18 | 王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。
2:19 | 第二次招聚处女的时候，末底改坐在朝门。
2:20 | 以斯帖照着末底改所嘱咐的，还没有将籍贯宗族告诉人，因为以斯帖遵末底改的命，如抚养她的时候一样。
2:21 | 当那时候，末底改坐在朝门，王的太监中有两个守门的辟探和提列，恼恨亚哈随鲁王，想要下手害他。
2:22 | 末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王。
2:23 | 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。


3:1 | 这事以后，亚哈随鲁王抬举亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。
3:2 | 在朝门的一切臣仆，都跪拜哈曼，因为王如此吩咐；惟独末底改不跪不拜。
3:3 | 在朝门的臣仆问末底改说：“你为何违背王的命令呢？”
3:4 | 他们天天劝他，他还是不听。他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。
3:5 | 哈曼见末底改不跪不拜，他就怒气填胸。
3:6 | 他们已将末底改的本族告诉哈曼。他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
3:7 | 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。
3:8 | 哈曼对亚哈随鲁王说：“有一种民，散居在王国各省的民中。他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。
3:9 | 王若以为美，请下旨意灭绝他们；我就捐一万他连得银子，交给掌管国帑的人，纳入王的府库。”
3:10 | 于是，王从自己手上摘下戒指，给犹大人的仇敌、亚甲族哈米大他的儿子哈曼。
3:11 | 王对哈曼说：“这银子仍赐给你，这民也交给你，你可以随意待他们。”
3:12 | 正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字、各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领。又用王的戒指盖印，
3:13 | 交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。
3:14 | 抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。
3:15 | 驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民，却都慌乱。


4:1 | 末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。
4:2 | 到了朝门前停住脚步，因为穿麻衣的不可进朝门。
4:3 | 王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。
4:4 | 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。
4:5 | 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是什么缘故。
4:6 | 于是，哈他革出到朝门前的宽阔处见末底改。
4:7 | 末底改将自己所遇的事，并哈曼为灭绝犹大人，应许捐入王库的银数，都告诉了他。
4:8 | 又将所抄写传遍书珊城要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。
4:9 | 哈他革回来，将末底改的话告诉以斯帖。
4:10 | 以斯帖就吩咐哈他革去见末底改说：“
4:11 | 王的一切臣仆和各省的人民，都知道有一个定例：若不蒙召，擅入内院见王的，无论男女必被治死；除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。”
4:12 | 人就把以斯帖这话告诉末底改。
4:13 | 末底改托人回覆以斯帖说：“你莫想在王宫里强过一切犹大人，得免这祸。
4:14 | 此时你若闭口不言，犹大人必从别处得解脱、蒙拯救；你和你父家必至灭亡。焉知你得了王后的位分，不是为现今的机会吗？”
4:15 | 以斯帖就吩咐人回报末底改说：
4:16 | “你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝；我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧！”
4:17 | 于是，末底改照以斯帖一切所吩咐的去行。


5:1 | 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
5:2 | 王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖；以斯帖便向前摸杖头。
5:3 | 王对她说：“王后以斯帖啊，你要什么？你求什么？就是国的一半也必赐给你。”
5:4 | 以斯帖说：“王若以为美，就请王带着哈曼今日赴我所预备的筵席。”
5:5 | 王说：“叫哈曼速速照以斯帖的话去行。”于是，王带着哈曼赴以斯帖所预备的筵席。
5:6 | 在酒席筵前，王又问以斯帖说：“你要什么？我必赐给你；你求什么？就是国的一半也必为你成就。”
5:7 | 以斯帖回答说：“我有所要，我有所求。
5:8 | 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带着哈曼再赴我所要预备的筵席。明日我必照王所问的说明。”
5:9 | 那日，哈曼心中快乐，欢欢喜喜地出来，但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。
5:10 | 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
5:11 | 哈曼将他富厚的荣耀，众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。
5:12 | 哈曼又说：“王后以斯帖预备筵席，除了我之外，不许别人随王赴席。明日王后又请我随王赴席；
5:13 | 只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。”
5:14 | 他的妻细利斯和他一切的朋友对他说：“不如立一个五丈高的木架，明日求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。”哈曼以这话为美，就叫人做了木架。


6:1 | 那夜，王睡不着觉，就吩咐人取历史来，念给他听。
6:2 | 正遇见书上写着说，王的太监中有两个守门的辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。
6:3 | 王说：“末底改行了这事，赐他什么尊荣爵位没有？”伺候王的臣仆回答说：“没有赐他什么。”
6:4 | 王说：“谁在院子里？”（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上。）
6:5 | 臣仆说：“哈曼站在院内。”王说：“叫他进来。”
6:6 | 哈曼就进去。王问他说：“王所喜悦尊荣的人，当如何待他呢？”哈曼心里说：“王所喜悦尊荣的，不是我是谁呢？”
6:7 | 哈曼就回答说：“王所喜悦尊荣的人，
6:8 | 当将王常穿的朝服和戴冠的御马，
6:9 | 都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说：‘王所喜悦尊荣的人，就如此待他。’”
6:10 | 王对哈曼说：“你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。”
6:11 | 于是哈曼将朝服给末底改穿上，使他骑上马走遍城里的街市，在他面前宣告说：“王所喜悦尊荣的人，就如此待他。”
6:12 | 末底改仍回到朝门；哈曼却忧忧闷闷地蒙着头，急忙回家去了，
6:13 | 将所遇的一切事，详细说给他的妻细利斯和他的众朋友听。他的智慧人和他的妻细利斯对他说：“你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。”
6:14 | 他们还与哈曼说话的时候，王的太监来催哈曼快去赴以斯帖所预备的筵席。


7:1 | 王带着哈曼来赴王后以斯帖的筵席。
7:2 | 这第二次在酒席筵前，王又问以斯帖说：“王后以斯帖啊，你要什么？我必赐给你；你求什么？就是国的一半，也必为你成就。”
7:3 | 王后以斯帖回答说：“我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我；我所求的，是求王将我的本族赐给我。
7:4 | 因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言，但王的损失，敌人万不能补足。”
7:5 | 亚哈随鲁王问王后以斯帖说：“擅敢起意如此行的是谁？这人在哪里呢？”
7:6 | 以斯帖说：“仇人敌人就是这恶人哈曼！”哈曼在王和王后面前就甚惊惶。
7:7 | 王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。
7:8 | 王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上。王说：“他竟敢在宫内、在我面前凌辱王后吗？”这话一出王口，人就蒙了哈曼的脸。
7:9 | 伺候王的一个太监名叫哈波拿说：“哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里！”王说：“把哈曼挂在其上！”
7:10 | 于是，人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。


8:1 | 当日，亚哈随鲁王把犹大人仇敌哈曼的家产赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王末底改是她的亲属。
8:2 | 王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。
8:3 | 以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。
8:4 | 王向以斯帖伸出金杖；以斯帖就起来，站在王前，
8:5 | 说：“亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。
8:6 | 我何忍见我本族的人受害？何忍见我同宗的人被灭呢？”
8:7 | 亚哈随鲁王对王后以斯帖和犹大人末底改说：“因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
8:8 | 现在你们可以随意奉王的名写谕旨给犹大人，用王的戒指盖印，因为奉王名所写、用王戒指盖印的谕旨，人都不能废除。”
8:9 | 三月，就是西弯月，二十三日，将王的书记召来，按着末底改所吩咐的，用各省的文字、各族的方言，并犹大人的文字、方言写谕旨，传给那从印度直到古实一百二十七省的犹大人和总督、省长、首领。
8:10 | 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马、圈快马的驿卒，传到各处。
8:11,12 | 谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月，十三日，聚集保护性命，剪除杀戮灭绝那要攻击犹大人的一切仇敌和他们的妻子儿女，夺取他们的财为掠物。
8:13 | 抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。
8:14 | 于是，骑快马的驿卒被王命催促，急忙起行。谕旨也传遍书珊城。
8:15 | 末底改穿着蓝色、白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来。书珊城的人民都欢呼快乐。
8:16 | 犹大人有光荣，欢喜快乐而得尊贵。
8:17 | 王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。


9:1 | 十二月，乃亚达月，十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。
9:2 | 犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。
9:3 | 各省的首领、总督、省长和办理王事的人，因惧怕末底改，就都帮助犹大人。
9:4 | 末底改在朝中为大，名声传遍各省，日渐昌盛。
9:5 | 犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。
9:6 | 在书珊城，犹大人杀灭了五百人。
9:7 | 又杀巴珊大他、达分、亚斯帕他、
9:8 | 破拉他、亚大利雅、亚利大他、
9:9 | 帕玛斯他、亚利赛、亚利代、瓦耶撒他；
9:10 | 这十人都是哈米大他的孙子、犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。
9:11 | 当日，将书珊城被杀的人数呈在王前。
9:12 | 王对王后以斯帖说：“犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王的各省不知如何呢？现在你要什么？我必赐给你；你还求什么？也必为你成就。”
9:13 | 以斯帖说：“王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。”
9:14 | 王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。
9:15 | 亚达月十四日，书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。
9:16 | 在王各省其余的犹大人，也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。
9:17 | 亚达月十三日，行了这事；十四日安息，以这日为设筵欢乐的日子。
9:18 | 但书珊的犹大人，这十三日、十四日聚集杀戮仇敌；十五日安息，以这日为设筵欢乐的日子。
9:19 | 所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。
9:20 | 末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人，
9:21 | 嘱咐他们每年守亚达月十四、十五两日，
9:22 | 以这月的两日为犹大人脱离仇敌得平安、转忧为喜、转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。
9:23 | 于是，犹大人按着末底改所写与他们的信，应承照初次所守的守为永例。
9:24 | 是因犹大人的仇敌亚甲族哈米大他的儿子哈曼，设谋杀害犹大人，掣普珥，就是掣签，为要杀尽灭绝他们。
9:25 | 这事报告于王，王便降旨使哈曼谋害犹大人的恶事，归到他自己的头上，并吩咐把他和他的众子都挂在木架上。
9:26 | 照着普珥的名字，犹大人就称这两日为普珥日。他们因这信上的话，又因所看见、所遇见的事，
9:27 | 就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。
9:28 | 各省各城、家家户户、世世代代记念遵守这两日，使这普珥日在犹大人中不可废掉，在他们后裔中也不可忘记。
9:29 | 亚比孩的女儿王后以斯帖和犹大人末底改，以全权写第二封信，坚嘱犹大人守这普珥日。
9:30 | 用和平诚实话写信给亚哈随鲁王国中一百二十七省所有的犹大人，
9:31 | 劝他们按时守这普珥日，禁食呼求，是照犹大人末底改和王后以斯帖所嘱咐的，也照犹大人为自己与后裔所应承的。
9:32 | 以斯帖命定守普珥日，这事也记录在书上。


10:1 | 亚哈随鲁王使旱地和海岛的人民都进贡。
10:2 | 他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代和波斯王的历史上吗？
10:3 | 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。


1_OT17est.htm

 以斯帖记的故事发生的年代、背景是──
 1:1　以斯帖记的故事发生在公元前483年，即尼布甲尼撒王掳走犹大人后的第103年（参王下25:1-21），所罗巴伯率领首批被掳者返回耶路撒冷后的第54年（参拉1:1-2:70），亦是以斯拉率领第二批被掳者回归耶路撒冷之前的25年（参拉7:1-10）。以斯帖生活在波斯帝国（前称巴比伦，于公元前539年亡国）。虽然塞鲁士王曾准许被掳的犹太人返回耶路撒冷，但以斯帖的父母想必是选择留在波斯。波斯境内的犹太人享有很大的自由，他们或因为已在那里建立了事业、生活安稳，或恐怕回国旅程艰险，故大多选择留下。

 这个波斯帝国的国王为人如何？
 1:1　亚哈随鲁王又称薛西斯大帝，是波斯的第五个王（公元前486-465年），为人骄傲冲动，这从第一章记载的事件便可见一斑。他的冬季皇宫设于书珊城（即1:3-7所记载设宴的地点）。波斯王出征讨伐前，通常都会摆设盛大的筵席。亚哈随鲁王于公元前481年出征希腊，在温泉关取得重大胜利，翌年在撒拉米斯却被击溃，须返回波斯。又过了一年，以斯帖成为皇后（公元前479年）。
摆设一百八十天的宴席，太过分了……
1:4　庆宴持续六个月，目的在于策划入侵希腊的战略，并证明王有足够的财力来支持战事。在这里，发动战争是为了夺取更多的财富、土地和权力，并非为求自保。

 我有没有像波斯人那样，喜欢炫耀财富，即使不在明里也在暗中？
 1:5-7　波斯在当时是超级强国，皇帝既是权力的中心，也是世界上最富有的人之一。他们爱炫耀财富，甚至把名贵宝石戴在胡子上。波斯男子以戴不同的宝石代表不同阶级，士兵甚至戴上大量的金饰前赴战场。

 王后瓦实提在希腊文中叫作──
 1:9　古希腊文献称亚哈随鲁王的妻子为“阿美斯特丽”，相信这是瓦实提的希腊文名字。王后瓦实提虽于公元前484/483年被废黜，但古文献记载，在她儿子亚达薛西继承王位后的统治期间，她是他的母后；这可能是由于亚哈随鲁王统治末期以斯帖已去世，或是瓦实提通过儿子夺回权力。

 太监不但古代中国有，外国也有，这是因为──
 1:10　一些近身内侍须受阉割成为太监，以防繁衍后代，篡位为王。

 一时冲动作出的决定往往失水准、甚至荒谬──
 1:10-11　亚哈随鲁王被酒冲昏头脑，失去理性，作出冲动的决定，而事后懊悔不已（2:1）。头脑不清时，所作的决定都是不明智的；因此，不要想做什么就去做，要三思而后行。

 抗拒王命的后果，难道瓦实提不晓得吗？
 1:12　瓦实提抗拒王命，不想在男性官员前露面，让他们欣赏，这可能是由于波斯习俗不许妇女在男性群体中露面。她心中必有矛盾：到底要随从波斯习俗，抑或听从王命？最后她选择了违抗半醉的王夫，希望他迟些会省悟。有说法谓瓦实提当时已怀有亚达薛西（生于公元前483年），因而不想在公众场合露面。
    不论原因如何，她违反了圣旨，顿使亚哈随鲁王感到难堪，因为所颁布的命令不能朝令夕改（参8:8注释）。此外，他正想出征希腊，邀请境内所有的高官云集宫中，藉此炫耀财富和权力；倘若连妻子都不顺服他，对他的权威是极大的蔑视，而且亚哈随鲁王亦习惯要风得风，因此勃然大怒。

 “达时务的明哲人”，也就是谋士吧──
 1:13-15　像古今大多数帝王一样，亚哈随鲁王罗致了一批谋士，几乎事事求问他们的意见。王的成败常赖这些谋士的智慧，但以理就是一个例子。他历任数代波斯王的谋士，向大利乌、塞鲁士（参但6:28），甚至继后三代的帝王进谏。

 当时的君王与王后的关系如何？
 1:15　中东的帝王与妻子的关系通常并不亲密，亚哈随鲁王也不例外，这从下列事例可见：（1）他拥有后宫（2:3）；（2）他不尊重瓦实提的意愿（1:13-15）；（3）后来当以斯帖作皇后时，他曾许久没有召见她（4:11）。

 男人为何怕女人不尊重自己？你有没有这种心态？
 1:16-21　这批臣子可能因醉酒而丧失理智。很明显，订立这条法例不会使全国妇女尊重丈夫。男女能互相尊重欣赏，是因彼此认识到双方均照神的形像所造，而不是因法令典章的规定。夫妻间互爱互重，不是出于勉强。

 王旨“永不更改”，是奉承话还是真的？
 1:19　波斯帝王被人民视为神一般，圣旨一出，便永远有效（参8:8注释及但6:8）。就算律例无理也不能废除。不过如有需要，王可另颁新例来抵销旧例。

 是高压还是诱导，不仅仅是统治的艺术问题，你看呢？
 1:20-21　统治方法之一是颁布法令，强迫人民遵守；亚哈随鲁王和他的谋士就是选择这个方法。不过耶稣提醒我们，凌驾众人之上的统治，绝非信徒所当做的（参太20:25-26，）。


2_OT17est.htm

 后悔药是没处买的，你看亚哈随鲁王……
 2:1　亚哈随鲁王可能事后又想起瓦实提以往的好处来，但他已经降旨将她逐出，此时后悔也晚了。

 “三千宠爱于一身，六宫粉黛无颜色”──以斯帖的命运是凶是吉？
 2:3, 14-17　波斯王除了爱搜集大量珠宝，也爱搜罗众多美女。年轻处女离乡背井，住进皇宫后院，专候皇帝召唤服事他。她们甚少见到皇帝，生活枯燥乏味。如果以斯帖不被选中，她的命运也一如其他女子──皇帝见她一面后便把她忘记。但以斯帖极得皇帝欢心，得封为后，取代了瓦实提的位置。皇后较妃嫔的地位高，享有较多自由，影响力也较大。虽然如此，由于以前的皇后被认为滥用自由，因此以斯帖的特权也受到限制。
末底改的身世如何──
2:5-6　末底改是犹太人。犹太人自一百多年前被掳至此以来，人口已经倍增。他们享有很大的自由，获准从商做买卖，并在朝廷任官（2:19；但6:3）。

 末底改到底有没有被掳的经历？
 2:6　圣经说耶路撒冷被毁时，末底改亦被掳走。果真如此的话，末底改此时已逾一百岁了。这疑点可解释为，在这里“末底改”亦可指“末底改的家人”；被掳走的极可能是末底改的父母、祖父母，甚或曾祖父母，而不是末底改本人。

 2:6　耶哥尼雅又称为约雅斤（参王下24:8-17）。
以斯帖为什么要对自己的身分保密？
 2:10　以斯帖实质上没权力，也不能常见到皇帝，因此最好不随便暴露身分。虽然身为神的子民，我们有责任勇敢地表明自己的身分，但有些时候，对此保持缄默，直至适当时候才予以表露，不失为上策。但不管怎样，我们都可以让别人从我们身上看到神的作为。

 “这是神对我的安排吗？这有何意义？”也许在将来你会看到　……
 2:17　早在犹太人面临灭族威胁以前，神已把以斯帖放在皇后的位分，到困难出现时，便有合适的人选提供帮助。在转工或环境转变时，即使你看不透神的心意，也当知道，神把你放在某一位置，或许是为了将来有需要时，透过你而有所作为。

 既已选立了王后，为何再次选美？
 2:19　亚哈随鲁王第二次下令召集少女，不是为选立皇后，而是满足他自私享乐的欲念。

 “挂在木头上”的意思是──
 2:23　在以斯帖所处的时代，把犯人吊在木架上，让他们气绝身亡，是很普遍的治罪方法。


3_OT17est.htm

 为信仰而孤军奋战，我有没有这般勇气和胆量？
 3:2　末底改坚守自己的信念，没有为明哲保身而随波逐流；反之，他有勇气择善固守。坚持信念有时须力排众议，成为少数分子；不过，服从神较服从人重要得多（参徒5:29）。

 “好汉不吃眼前亏”，末底改为何不灵活一些呢？
 3:2-4　末底改拒绝向哈曼下拜。犹太人有时也向政府官员下拜，以示尊敬（参创23:7；撒上24:8）。但是，波斯王及位高权重的大臣，在国内被视为神圣不可侵犯的，在他们面前下跪，就等于把他们当作神，因此末底改决不肯这样做。但以理的三个朋友也曾拒绝敬拜金像（参但3：1-30）。我们敬拜的对象，只能是独一真神，而不是任何人。若有人要求你向他膜拜或违背神，你千万不要让步。

 对一个民族有偏见，你有没有这种倾向？为什么？
 3:5-6　哈曼位高权重，末底改却不愿向他屈膝下拜，这使他怒火中烧。他不仅怀恨末底改本人，甚至憎恶末底改的民族，因为犹太人认为神是惟一值得尊崇的对象。哈曼因一个民族的信仰文化与自己的不同，就恨那个民族的人，显见他的心胸是何等狭隘。自大变成固执，总以为自己胜人一筹。哈曼自己也是因为妄自尊大而被处决的（7:9-10）。对于高傲矜夸、目空一切的人，神必严加惩罚（参箴18:12；赛23:8-9；提前3:6）。

 想进行种族灭绝的人，其内心世界是怎样的？
 3:5-6　为何哈曼因末底改一人所为，便想灭绝整个犹太民族？（1）哈曼是亚甲人，是以色列的宿敌亚玛力人的后裔，因此他也仇恨犹太民族。（2）一人之下，万人之上（3:1）的哈曼权欲薰心，渴望得人尊崇；可是，犹太人却独尊神为最高的权威，不畏其他权势。哈曼知道，惟一满足他虚荣心的途径，便是杀戮这批敬重神，过于敬重他和皇帝的人。追求权力和种族仇恨促使他策划灭族行动。

 “普珥日”是怎么来的？
 3:7　哈曼抽签择日，一心要铲除犹太人。他自以为易如反掌，谁知神的旨意远高过他的计谋，事情的进展全在神的计划中；杀戮之期几乎定在一年之后，使以斯帖有充足的时间奏请皇上。波斯人称“抽签”为“普珥”，料想不到，哈曼消灭犹太人之日，竟然变为神拯救犹太人之时，于是犹太人便称这日为“普珥日”，欢喜庆祝。

 哈曼灭绝犹太人的意图是纯粹出于政治和信仰上的原因吗？
 3:9　哈曼必在想，皇上若降旨让他灭绝犹太人，他便可趁机掠夺他们的家园财产，中饱私囊。因为犹太人在帝国境内为数不少。

 王把戒指给了哈曼，什么意思？
 3:10-12　古时的官员以印章戒指来代替个人签名。戒指表面镶有凸起的印鉴，用金属、木或骨制造。亚哈随鲁王的御玺戒指，很可能以金或银制造。把戒指印章盖在信封口处的软火漆上可密封信件，国家文件则用皇家印鉴为证。亚哈随鲁王把御玺戒指交给哈曼，意味着哈曼已取得无限的权力，大可为所欲为；可是皇帝却不知自己的戒指王印将会给爱妻以斯帖颁签死状。

 哈曼为何要急着颁发诏书？这样做的利弊何在？
 3:13　哈曼颁发状书，判处波斯帝国境内所有犹太人死刑，以色列境内的犹太人自然也包括在内。倘若诏书的命令得到执行，神拣选的子民便会被灭绝，而神差爱子到世上成为犹太人的计划就会落空！可是，神的旨意是无人能阻挠的（参伯42:2）。


4_OT17est.htm

 今日的人已用不着冒死进谏，却可以从以斯帖身上学到哪些榜样？
 4:11-5:2　以斯帖冒死晋见国王。她的勇敢举动，正是我们遭遇困难或危险时的模范。我们应该：（1）计算代价──以斯帖深知自己可能会付出生命。（2）分清先后──她相信犹太民族的存活，较个人的安危更重要。（3）作好准备──她寻求支持，禁食祈祷。（4）身体力行──她不会迟疑耽延，因为过分的考虑会拖延时间，使勇气减退；反之，在作出正确决定之后，她便义无反顾地去做。
    你是否要面对怀有敌意的人，又是否要就敏感的事情与朋友对质，或告诉家人难以接受的转变？与其坐下担忧，刻意逃避，倒不如学习以斯帖，怀着信心，毅然采取行动。

 假如以斯帖见死不救，她能安然无恙吗？
 4:13　虽然以斯帖贵为皇后，分享到国王的权力财富，但并不表示她就不需神的保护和智慧。不论在任何政治体制下，无人能够凭己力得享安稳。倘若相信财富地位能使我们百害不侵，就是愚不可及了。

 神的预备不是无迹可寻的，当呼召来临，你也能看到他的预备吗？
 4:13-17　以斯帖与末底改相信，神会拯救他的子民，但他们不是呆坐着等，而是积极采取行动。虽然神一直掌权，但他常透过人去工作，所以我们必须实践他的旨意。单是祷告，和静观其变，并不足够。很多人相信神的应许，却只愿置身事外。以斯帖就不同，她决定晋见皇上，而末底改也遵行她的吩咐去做。该是你做的事，不要等待别人替你做。采取行动参与神的计划，你就会尝到神旨意得以成就时的喜乐。

 “神啊，求你拯救！──”你呢？你可以做些什么？
 4:13-14　消灭犹太人的诏书颁布后，末底改与以斯帖大可失望沮丧，只救自己，或等待神介入。但他们没有这样做，而是相信神将他们放在现有岗位，必定有其美好旨意，因此他们抓紧时机，采取行动。倘若我们有能力拯救别人，就必须义不容辞地去干。面对生死关头时，不要退缩、表现自私、意志消沉，或是坐等神的安排；反之，祈求神的引领，采取行动吧！很可能神让你身处现时的岗位，就是预备你在时机临到时为他工作。

 是什么促使以斯帖作出冒死见王的决定的？
 4:14　虽然以斯帖记没有直接提及神的名字，但全书充满神的驾临。以斯帖与末底改相信神必会眷顾；由于他们在合适的时机采取行动，神便使用他们，拯救自己的子民。

 三天三夜不吃不喝地祷告，我从这当中看到了什么？
 4:16　以斯帖要求同胞为她禁食祷告，是希望在履行危险任务时，得到神的帮助。在旧约中，祷告常伴以禁食（参出34:28；申9:9；拉8:21-23）。信徒团契的一项重要功能，就是在困难期间彼此支持。经历挣扎时，你需要与弟兄姊妹分担你面对的考验，请他们支持你，使你得着能力。同样，若他人需要你的帮助，不要吝啬施与援手。

 以斯帖作出最后决定的心路历程是怎样的？是无可奈何还是甘心情愿？
 4:16　“独善其身”，“自扫门前雪”，反映了世人对生命的自私看法，以斯帖的态度却截然不同。她知道该做的是什么，也了解可能因此而赔上生命，但她义无反顾，“我若死就死吧”意为“即使处死，也死得甘心”，虽然有时代价非凡，但对于必须做的，我们也须有同样的牺牲精神。你有否为了独善其身，在需要挺身而出时却保持缄默？只管按着神的心意而行，结果自有神来负责。

 神的计划和人的参与，二者的关系如何？
 4:17-5:1　一切虽全在神的掌管之中，可是末底改与以斯帖必须有所行动；虽然我们无法明白这看似矛盾的道理，但事实的确如此，神选择并透过愿意为他工作的人，实践他的计划。我们祈祷时，要全心倚靠神；一旦行动时，则要全情投入。我们要避免走两种极端：坐等不动及一切靠自己。


5_OT17est.htm

 “别人都不管，就我一人傻干”──我心中是不是有苦毒了？
 5:9　苦毒怨恨一旦在心中发芽生长，便会蚕食生命。哈曼本因获邀赴以斯帖所设的宴会，满心兴奋，却因恼恨末底改而心情突变。圣经教导我们：“又要谨慎，恐怕有人失了神的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。”（来12:15）不要让怨恨和苦毒在你心中萌芽，不然，你就会像哈曼般自食其果（参6:13, 7:9-10）。如果你单听见某人的名字便无名火起，就须赶快承认你犯了苦毒的罪。轻看苦毒加以掩饰，或只改变外表行为都不足够。若不彻底铲除苦毒，只会“春风吹又生”，叫你受苦。

 “五丈高的木架”，比五层楼还高！立在哪里呢？
 5:14　哈曼的妻子和朋友专横傲慢，堪与哈曼相比。他们建议准备一个近23公尺高的刑架，置于城墙或显眼建筑物上，务使全城的百姓目睹末底改之死，杀鸡儆猴，从此不敢违抗哈曼。极为讽剌的是，这高大刑架却用来吊死哈曼，并让众人亲眼看到。


6_OT17est.htm

 王夜读历史，想起末底改的功绩，这是偶然的吗？
 6:1-2　亚哈随鲁王不能入睡，大可传召美女，歌舞作乐、尽情畅饮；但此夜他偏选择叫人念史书给他听，因而发现末底改的伟大功绩。这事看似巧合，实际上却是神的大作为。神一直在你的生命中默默工作。“万事都互相效力，叫爱神的人得益处”；这并非偶然，而是神介入他子民生命中的结果。

 钱、权我都不看重，名誉地位嘛……
 6:7-9　哈曼拥有财富，可购买成功和权力，但仍渴求金钱买不到的尊敬。他摆脱不了得人尊崇的欲念。当心，不要因渴望得到别人的称许或欢心而行差踏错。

 我为神做了那么多工作，却看不到多少奖赏，怎样回事？
 6:10-13　末底改曾揭发弑君阴谋，救王一命（2:21-23）。虽然史书记录了他的功绩，但他并未得到分文奖赏。神只是把末底改的赏赐，留到适当的时候才赏赐他。正当哈曼要无理处决末底改的关头，国王却赏赐末底改，使他的处境变为主动。虽然神应许报答我们的善工，但有时我们会因迟迟未见“报酬”而感到失望。要忍耐，神会在最合适的时刻介入的。

 事与愿违，只因自己的动机不纯正，你有没有做过这种蠢事？
 6:12　前一夜（5:9-14），哈曼正自夸自己的地位和将得的尊荣；现在他却既羞且脑，快要受死（7:8-10）。人生变幻无常，既然我们无法预测将来，就不要傲慢自夸（参雅4:13-16）。神并不喜悦自满自恃的态度。


7_OT17est.htm

 哈曼被处死的原因有哪些？
 7:6-10　哈曼的企图被揭露后，他先前因怨恨而策划的阴谋，令他自尝苦果，最后在自己为别人制备的刑架上受死。“挖陷坑的自己必掉在其中”（箴26:27）。哈曼的结局，正好说明害人终害己的道理。

 恶人终于罪有应得──被人蒙了脸意味着……
 7:8　给被判死刑的人蒙上面，是因为波斯国王不想看见死囚的脸。


8_OT17est.htm

 神的奖赏何时会赐下？圣经中有哪些例子？今日呢？
 8:1-7　虽然我们为神做工的，不应期盼地上的报酬，但神时常也意外地赐下奖赏。以斯帖与末底改忠于神，为了拯救族人置生死于度外。当他们愿意舍弃一切，神便因着他们的全然委身给予奖赏。

 既然王颁的诏令不能废除，又如何救犹太人免遭灭绝呢？
 8:8　哈曼发出的诏书，已经用御用戒指盖了印，就算皇帝也不能推翻，这是着名的“玛代波斯法律”。现在国王准许末底改颁发一道诏令，来抵销（并不是直接废除）先前法例的效力。

 8:12　这日是哈曼订为灭绝犹太人的日子。
末底改接受百姓的欢呼拥戴，是出于什么？是否炫耀自己？
 8:15-17　每个人都想当英雄，受人赏识、名成利就，但极少人愿意付出代价。末底改效忠朝廷多年，忍受哈曼的威逼压迫，甚至冒生命危险来拯救同胞。要做受神赞赏的英雄，须长期委身给他。你是否愿意和准备好付上代价？


9_OT17est.htm

 犹太人也与哈曼的手下一样残忍吗？若不，他们为什么又杀人？
 9:5-16　哈曼曾下令，在十二月十三日（相当于公历2、3月份），各省人民可以杀死所有犹太人，并抢掠他们的财物。末底改的诏令不能推翻哈曼的诏令，因为皇帝所颁发的法例，不能废除。末底改只能请王颁布新例，批准犹太人反击自卫。执行诏令的日子临到，打斗激烈，但犹太人只歼灭攻击他们的人；虽然可乘机夺取仇敌的财物（8:11；9:10, 16），但他们没有那样做。经过两天杀戮后，再无暴乱，可见犹太人的动机不是自私图利和穷追报复。他们只想自卫，保护家人免受仇敌杀害。

 犹太人如何庆祝“普珥日”？这传统对今日还有没有意义？
 9:19-22　对于神的信实，人们通常都很见忘。为了防止人们忘记神的恩惠，末底改记下这些历史事件，鼓励犹太人把普珥日订为年假，以资纪念。设宴庆祝和彼此馈赠，都是纪念神伟大作为的好方式。今天我们也庆祝耶稣基督的降生和复活，把这些日子订为假期，但我们不要让狂欢宴饮、互赠礼物掩盖了节日的真正意义。

 “女人最好不要干政”，你是怎么看待这事的？
 9:29-31　在犹太人的社会中，女人不得抛头露面，不得在宗教和政治事务中担当主要角色。不过，以斯帖这位犹太女性，却突破文化传统，超逾犹太人的常规，冒险拯救神的子民。不论你现在担当什么职分，神都能使用你。要保持开放的态度，随时随地作好准备，因为神可能呼召你做的事，远超乎你的所求所想。


10_OT17est.htm

 末底改擢升高位说明了什么？
 10:3　末底改受犹太人景仰，他身居高位，仍为他们谋福。当权者往往营私舞弊、滥用权力，但权力本该用来扶持弱者，解除被压迫者的重担。获神赐予权力和政治影响力的人，不可把需要帮助的人拒于千里之外。

 不知道这段历史有无记载──
 10:3　考古文献没有记载末底改担任宰相一事。不过，这段期间的古波斯纪录有一个空档，原因不详。有关纪录显示，公元前465年（距末底改任命为宰相约过了七年），担任宰相的另有其人。不过，考古学家发现了一块石碑，上面刻着亚哈随鲁王统治初期，有一名官员叫麦多该亚，有些人相信此人即为末底改。

 你是否从书中看到神的作为？神在哪个国家都有他的作为吗？在你的生命中呢？ 不知道这段历史有无记载──
10:3　在以斯帖记中，我们清楚看到神在个人生命和国家事务中，都有奇妙的作为。虽然有时整个世界好像落在坏人手中，但其实神仍在掌权，保护属他的子民。尽管我们无法明白身边发生的每一件事，却必须信靠神会保守。因此我们要保持正直，该做的就去做。以斯帖冒死晋见皇上，其正直与勇气值得嘉许。末底改本是死期将至，但后来却获擢升为全国宰相。由此可见，不论境况如何恶劣，我们心里如何渴想放弃，也不用沮丧绝望，因神掌管着整个世界。


OT18job

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42


1:1 | 乌斯地有一个人，名叫约伯。那人完全正直，敬畏 神，远离恶事。
1:2 | 他生了七个儿子，三个女儿。
1:3 | 他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。
1:4 | 他的儿子按着日子，各在自己家里设摆筵宴，就打发人去请了他们的三个姐妹来，与他们一同吃喝。
1:5 | 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭；因为他说：“恐怕我儿子犯了罪，心中弃掉 神。”约伯常常这样行。
1:6 | 有一天， 神的众子来侍立在耶和华面前，撒但也来在其中。
1:7 | 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
1:8 | 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏 神，远离恶事。”
1:9 | 撒但回答耶和华说：“约伯敬畏 神岂是无故呢？
1:10 | 你岂不是四面圈上篱笆围护他和他的家，并他一切所有的吗？他手所做的都蒙你赐福；他的家产也在地上增多。
1:11 | 你且伸手毁他一切所有的，他必当面弃掉你。”
1:12 | 耶和华对撒但说：“凡他所有的都在你手中，只是不可伸手加害于他。”于是撒但从耶和华面前退去。
1:13 | 有一天，约伯的儿女正在他们长兄的家里吃饭喝酒，
1:14 | 有报信的来见约伯说：“牛正耕地，驴在旁边吃草，
1:15 | 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”
1:16 | 他还说话的时候，又有人来说：“ 神从天上降下火来，将群羊和仆人都烧灭了；惟有我一人逃脱，来报信给你。”
1:17 | 他还说话的时候，又有人来说：“迦勒底人分作三队，忽然闯来，把骆驼掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”
1:18 | 他还说话的时候，又有人来说：“你的儿女正在他们长兄的家里吃饭喝酒，
1:19 | 不料有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了；惟有我一人逃脱，来报信给你。”
1:20 | 约伯便起来，撕裂外袍，剃了头，伏在地上下拜，
1:21 | 说：“我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”
1:22 | 在这一切的事上，约伯并不犯罪，也不以 神为愚妄（注：或作“也不妄评 神”）。


2:1 | 又有一天， 神的众子来侍立在耶和华面前，撒但也来在其中。
2:2 | 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
2:3 | 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏 神，远离恶事。你虽激动我攻击他，无故地毁灭他；他仍然持守他的纯正。”
2:4 | 撒但回答耶和华说：“人以皮代皮，情愿舍去一切所有的保全性命。
2:5 | 你且伸手伤他的骨头和他的肉，他必当面弃掉你。”
2:6 | 耶和华对撒但说：“他在你手中，只要存留他的性命。”
2:7 | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。
2:8 | 约伯就坐在炉灰中，拿瓦片刮身体。
2:9 | 他的妻子对他说：“你仍然持守你的纯正吗？你弃掉 神，死了吧！”
2:10 | 约伯却对她说：“你说话像愚顽的妇人一样。嗳！难道我们从 神手里得福，不也受祸吗？”在这一切的事上，约伯并不以口犯罪。
2:11 | 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
2:12 | 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
2:13 | 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。


3:1 | 此后，约伯开口咒诅自己的生日，
3:2 | 说：
3:3 | “愿我生的那日和说怀了男胎的那夜都灭没。
3:4 | 愿那日变为黑暗；愿 神不从上面寻找它，愿亮光不照于其上。
3:5 | 愿黑暗和死荫索取那日，愿密云停在其上，愿日蚀恐吓它。
3:6 | 愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。
3:7 | 愿那夜没有生育，其间也没有欢乐的声音。
3:8 | 愿那咒诅日子且能惹动鳄鱼的，咒诅那夜。
3:9 | 愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（注：原文作“眼皮”）。
3:10 | 因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。
3:11 | 我为何不出母胎而死？为何不出母腹绝气？
3:12 | 为何有膝接收我？为何有奶哺养我？
3:13 | 不然，我就早已躺卧安睡，
3:14 | 和地上为自己重造荒邱的君王、谋士，
3:15 | 或与有金子、将银子装满了房屋的王子一同安息。
3:16 | 或像隐而未现、不到期而落的胎，归于无有，如同未见光的婴孩。
3:17 | 在那里恶人止息搅扰，困乏人得享安息，
3:18 | 被囚的人同得安逸，不听见督工的声音。
3:19 | 大小都在那里，奴仆脱离主人的辖制。
3:20 | 受患难的人为何有光赐给他呢？心中愁苦的人为何有生命赐给他呢？
3:21 | 他们切望死，却不得死；求死，胜于求隐藏的珍宝。
3:22 | 他们寻见坟墓就快乐，极其欢喜。
3:23 | 人的道路既然遮隐， 神又把他四面围困，为何有光赐给他呢？
3:24 | 我未曾吃饭，就发出叹息；我唉哼的声音涌出如水。
3:25 | 因我所恐惧的临到我身；我所惧怕的迎我而来。
3:26 | 我不得安逸，不得平静，也不得安息，却有患难来到。”


4:1 | 提幔人以利法回答说：
4:2 | “人若想与你说话，你就厌烦吗？但谁能忍住不说呢？
4:3 | 你素来教导许多的人，又坚固软弱的手。
4:4 | 你的言语曾扶助那将要跌倒的人，你又使软弱的膝稳固。
4:5 | 但现在祸患临到你，你就昏迷；挨近你，你便惊惶。”
4:6 | 你的倚靠，不是在你敬畏 神吗？你的盼望，不是在你行事纯正吗？
4:7 | 请你追想：无辜的人有谁灭亡？正直的人在何处剪除？
4:8 | 按我所见，耕罪孽、种毒害的人都照样收割。
4:9 | 神一出气，他们就灭亡； 神一发怒，他们就消没。
4:10 | 狮子的吼叫和猛狮的声音尽都止息，少壮狮子的牙齿也都敲掉，
4:11 | 老狮子因绝食而死，母狮之子也都离散。
4:12 | 我暗暗地得了默示，我耳朵也听其细微的声音。
4:13 | 在思念夜中异象之间，世人沉睡的时候，
4:14 | 恐惧、战兢临到我身，使我百骨打战。
4:15 | 有灵从我面前经过，我身上的毫毛直立。
4:16 | 那灵停住，我却不能辨其形状；有影像在我眼前，我在静默中听见有声音说：
4:17 | 必死的人岂能比 神公义吗？人岂能比造他的主洁净吗？
4:18 | 主不信靠他的臣仆，并且指他的使者为愚昧；
4:19 | 何况那住在土房、根基在尘土里被蠹虫所毁坏的人呢？
4:20 | 早晚之间就被毁灭，永归无有，无人理会。
4:21 | 他帐棚的绳索岂不从中抽出来呢？他死，且是无智慧而死。


5:1 | 你且呼求，有谁答应你？诸圣者之中，你转向哪一位呢？
5:2 | 忿怒害死愚妄人；嫉妒杀死痴迷人。
5:3 | 我曾见愚妄人扎下根，但我忽然咒诅他的住处。
5:4 | 他的儿女远离稳妥的地步，在城门口被压，并无人搭救。
5:5 | 他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了；他的财宝，有网罗张口吞灭了。
5:6 | 祸患原不是从土中出来；患难也不是从地里发生。
5:7 | 人生在世必遇患难，如同火星飞腾。
5:8 | 至于我，我必仰望 神，把我的事情托付他。
5:9 | 他行大事不可测度，行奇事不可胜数。
5:10 | 降雨在地上，赐水于田里。
5:11 | 将卑微的安置在高处，将哀痛的举到稳妥之地。
5:12 | 破坏狡猾人的计谋，使他们所谋的不得成就。
5:13 | 他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。
5:14 | 他们白昼遇见黑暗，午间摸索如在夜间。
5:15 | 神拯救穷乏人，脱离他们口中的刀和强暴人的手。
5:16 | 这样，贫寒的人有指望，罪孽之辈必塞口无言。
5:17 | 神所惩治的人是有福的，所以你不可轻看全能者的管教。
5:18 | 因为他打破，又缠裹；他击伤，用手医治。
5:19 | 你六次遭难，他必救你；就是七次，灾祸也无法害你。
5:20 | 在饥荒中，他必救你脱离死亡；在争战中，他必救你脱离刀剑的权力。
5:21 | 你必被隐藏，不受口舌之害；灾殃临到，你也不惧怕。
5:22 | 你遇见灾害饥馑，就必嬉笑；地上的野兽，你也不惧怕。
5:23 | 因为你必与田间的石头立约；田里的野兽也必与你和好。
5:24 | 你必知道你帐棚平安，要查看你的羊圈，一无所失。
5:25 | 也必知道你的后裔将来发达，你的子孙像地上的青草。
5:26 | 你必寿高年迈才归坟墓，好像禾捆到时收藏。
5:27 | 这理我们已经考察，本是如此。你须要听，要知道是与自己有益。”


6:1 | 约伯回答说：
6:2 | “惟愿我的烦恼称一称，我一切的灾害放在天平里，
6:3 | 现今都比海沙更重，所以我的言语急躁。
6:4 | 因全能者的箭射入我身，其毒，我的灵喝尽了； 神的惊吓摆阵攻击我。
6:5 | 野驴有草岂能叫唤？牛有料岂能吼叫？
6:6 | 物淡而无盐岂可吃吗？蛋青有什么滋味呢？
6:7 | 看为可厌的食物，我心不肯挨近。
6:8 | 惟愿我得着所求的，愿 神赐我所切望的──
6:9 | 就是愿 神把我压碎，伸手将我剪除。
6:10 | 我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。
6:11 | 我有什么气力使我等候？我有什么结局使我忍耐？
6:12 | 我的气力岂是石头的气力？我的肉身岂是铜的呢？
6:13 | 在我岂不是毫无帮助吗？智慧岂不是从我心中赶出净尽吗？
6:14 | 那将要灰心、离弃全能者、不敬畏 神的人，他的朋友当以慈爱待他。
6:15 | 我的弟兄诡诈，好像溪水，又像溪水流乾的河道。
6:16 | 这河，因结冰发黑，有雪藏在其中；
6:17 | 天气渐暖，就随时消化；日头炎热，便从原处乾涸。
6:18 | 结伴的客旅离弃大道，顺河边行，到荒野之地死亡。
6:19 | 提玛结伴的客旅瞻望，示巴同夥的人等候。
6:20 | 他们因失了盼望就抱愧，来到那里便蒙羞。
6:21 | 现在你们正是这样，看见惊吓的事便惧怕。
6:22 | 我岂说，‘请你们供给我，从你们的财物中送礼物给我’？
6:23 | 岂说，‘拯救我脱离敌人的手’吗？‘救赎我脱离强暴人的手’吗？
6:24 | 请你们教导我，我便不作声；使我明白在何事上有错。
6:25 | 正直的言语力量何其大！但你们责备，是责备什么呢？
6:26 | 绝望人的讲论既然如风，你们还想要驳正言语吗？
6:27 | 你们想为孤儿拈阄，以朋友当货物。
6:28 | 现在请你们看看我，我决不当面说谎。
6:29 | 请你们转意，不要不公；请再转意，我的事有理。
6:30 | 我的舌上，岂有不义吗？我的口里，岂不辨奸恶吗？


7:1 | 人在世上岂无争战吗？他的日子不像雇工人的日子吗？
7:2 | 像奴仆切慕黑影，像雇工人盼望工价；
7:3 | 我也照样经过困苦的日月，夜间的疲乏为我而定。
7:4 | 我躺卧的时候便说：‘我何时起来，黑夜就过去呢？’我尽是反来覆去，直到天亮。
7:5 | 我的肉体以虫子和尘土为衣，我的皮肤才收了口又重新破裂。
7:6 | 我的日子比梭更快，都消耗在无指望之中。
7:7 | 求你想念，我的生命不过是一口气，我的眼睛必不再见福乐。
7:8 | 观看我的人，他的眼必不再见我；你的眼目要看我，我却不在了。
7:9 | 云彩消散而过；照样，人下阴间也不再上来。
7:10 | 他不再回自己的家，故土也不再认识他。
7:11 | 我不禁止我口；我灵愁苦，要发出言语；我心苦恼，要吐露哀情。
7:12 | 我对 神说，我岂是洋海，岂是大鱼，你竟防守我呢？
7:13 | 若说，我的床必安慰我，我的榻必解释我的苦情；
7:14 | 你就用梦惊骇我，用异象恐吓我。
7:15 | 甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。
7:16 | 我厌弃性命，不愿永活！你任凭我吧，因我的日子都是虚空。
7:17 | 人算什么，你竟看他为大，将他放在心上？
7:18 | 每早鉴察他，时刻试验他。
7:19 | 你到何时才转眼不看我，才任凭我咽下唾沫呢？
7:20 | 鉴察人的主啊，我若有罪，于你何妨？为何以我当你的箭靶子，使我厌弃自己的性命？
7:21 | 为何不赦免我的过犯，除掉我的罪孽？我现今要躺卧在尘土中，你要殷勤地寻找我，我却不在了。”


8:1 | 书亚人比勒达回答说：
8:2 | “这些话你要说到几时？口中的言语如狂风要到几时呢？
8:3 | 神岂能偏离公平？全能者岂能偏离公义？
8:4 | 或者你的儿女得罪了他，他使他们受报应。
8:5 | 你若殷勤地寻求 神，向全能者恳求；
8:6 | 你若清洁正直，他必定为你起来，使你公义的居所兴旺。
8:7 | 你起初虽然微小，终久必甚发达。
8:8 | 请你考问前代，追念他们的列祖所查究的。
8:9 | （我们不过从昨日才有，一无所知，我们在世的日子好像影儿。）
8:10 | 他们岂不指教你、告诉你从心里发出言语来呢？
8:11 | 蒲草没有泥岂能发长？芦荻没有水岂能生发？
8:12 | 尚青的时候，还没有割下，比百样的草先枯稿；
8:13 | 凡忘记 神的人，景况也是这样。不虔敬人的指望要灭没，
8:14 | 他所仰赖的必折断，他所倚靠的是蜘蛛网。
8:15 | 他要倚靠房屋，房屋却站立不住；他要抓住房屋，房屋却不能存留。
8:16 | 他在日光之下发青，蔓子爬满了园子。
8:17 | 他的根盘绕石堆，扎入石地。
8:18 | 他若从本地被拔出，那地就不认识他说：‘我没有见过你。’
8:19 | 看哪！这就是他道中之乐，以后必另有人从地而生。
8:20 | 神必不丢弃完全人，也不扶助邪恶人。
8:21 | 他还要以喜笑充满你的口，以欢呼充满你的嘴。
8:22 | 恨恶你的要披戴惭愧；恶人的帐棚，必归于无有。”


9:1 | 约伯回答说：
9:2 | “我真知道是这样。但人在 神面前怎能成为义呢？
9:3 | 若愿意与他争辩，千中之一也不能回答。
9:4 | 他心里有智慧，且大有能力。谁向 神刚硬而得亨通呢？
9:5 | 他发怒，把山翻倒挪移，山并不知觉。
9:6 | 他使地震动，离其本位，地的柱子就摇撼。
9:7 | 他吩咐日头不出来，就不出来；又封闭众星。
9:8 | 他独自铺张苍天，步行在海浪之上。
9:9 | 他造北斗、参星、昴星，并南方的密宫。
9:10 | 他行大事，不可测度，行奇事，不可胜数。
9:11 | 他从我旁边经过，我却不看见；他在我面前行走，我倒不知觉。
9:12 | 他夺取，谁能阻挡？谁敢问他：‘你做什么？’
9:13 | 神必不收回他的怒气；扶助拉哈伯的，屈身在他以下。
9:14 | 既是这样，我怎敢回答他，怎敢选择言语与他辩论呢？
9:15 | 我虽有义，也不回答他，只要向那审判我的恳求。
9:16 | 我若呼吁，他应允我；我仍不信他真听我的声音。
9:17 | 他用暴风折断我，无故地加增我的损伤。
9:18 | 我就是喘一口气，他都不容，倒使我满心苦恼。
9:19 | 若论力量，他真有能力；若论审判，他说谁能将我传来呢？
9:20 | 我虽有义，自己的口要定我为有罪；我虽完全，我口必显我为弯曲。
9:21 | 我本完全，不顾自己，我厌恶我的性命。
9:22 | 善恶无分，都是一样，所以我说：‘完全人和恶人，他都灭绝。’
9:23 | 若忽然遭杀害之祸，他必戏笑无辜的人遇难。
9:24 | 世界交在恶人手中，蒙蔽世界审判官的脸，若不是他是谁呢？
9:25 | 我的日子比跑信的更快，急速过去，不见福乐。
9:26 | 我的日子过去如快船，如急落抓食的鹰。
9:27 | 我若说：‘我要忘记我的哀情，除去我的愁容，心中畅快。’
9:28 | 我因愁苦而惧怕，知道你必不以我为无辜。
9:29 | 我必被你定为有罪，我何必徒然劳苦呢？
9:30 | 我若用雪水洗身，用硷洁净我的手，
9:31 | 你还要扔我在坑里；我的衣服都憎恶我。
9:32 | 他本不像我是人，使我可以回答他，又使我们可以同听审判。
9:33 | 我们中间没有听讼的人，可以向我们两造按手。
9:34 | 愿他把杖离开我，不使惊惶威吓我；
9:35 | 我就说话，也不惧怕他，现在我却不是那样。


10:1 | 我厌烦我的性命，必由着自己述说我的哀情，因心里苦恼，我要说话。
10:2 | 对 神说：不要定我有罪，要指示我，你为何与我争辩。
10:3 | 你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美吗？
10:4 | 你的眼岂是肉眼？你查看岂像人查看吗？
10:5 | 你的日子岂像人的日子？你的年岁岂像人的年岁？
10:6 | 就追问我的罪孽，寻察我的罪过吗？
10:7 | 其实，你知道我没有罪恶，并没有能救我脱离你手的。
10:8 | 你的手创造我，造就我的四肢百体；你还要毁灭我。
10:9 | 求你记念，制造我如抟泥一般；你还要使我归于尘土吗？
10:10 | 你不是倒出我来好像奶，使我凝结如同奶饼吗？
10:11 | 你以皮和肉为衣给我穿上，用骨与筋把我全体联络。
10:12 | 你将生命和慈爱赐给我，你也眷顾保全我的心灵。
10:13 | 然而你待我的这些事，早已藏在你心里，我知道你久有此意。
10:14 | 我若犯罪，你就察看我，并不赦免我的罪孽。
10:15 | 我若行恶，便有了祸；我若为义，也不敢抬头，正是满心羞愧，眼见我的苦情。
10:16 | 我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。
10:17 | 你重立见证攻击我，向我加增恼怒，如军兵更换着攻击我。
10:18 | 你为何使我出母胎呢？不如我当时气绝，无人得见我。
10:19 | 这样，就如没有我一般，一出母胎就被送入坟墓。
10:20,21 | 我的日子不是甚少吗？求你停手宽容我，叫我在往而不返之先，就是往黑暗和死荫之地以先，可以稍得畅快。
10:22 | 那地甚是幽暗，是死荫混沌之地，那里的光好像幽暗。”


11:1 | 拿玛人琐法回答说：
11:2 | “这许多的言语岂不该回答吗？多嘴多舌的人岂可称为义吗？
11:3 | 你夸大的话，岂能使人不作声吗？你戏笑的时候，岂没有人叫你害羞吗？
11:4 | 你说：‘我的道理纯全，我在你眼前洁净。’
11:5 | 惟愿 神说话，愿他开口攻击你，
11:6 | 并将智慧的奥秘指示你；他有诸般的智识。所以当知道： 神追讨你，比你罪孽该得的还少。
11:7 | 你考察，就能测透 神吗？你岂能尽情测透全能者吗？
11:8 | 他的智慧高于天，你还能做什么？深于阴间，你还能知道什么？
11:9 | 其量，比地长，比海宽。
11:10 | 他若经过，将人拘禁，招人受审，谁能阻挡他呢？
11:11 | 他本知道虚妄的人；人的罪孽，他虽不留意，还是无所不见。
11:12 | 空虚的人却毫无知识，人生在世好像野驴的驹子。
11:13 | 你若将心安正，又向主举手。
11:14 | 你手里若有罪孽，就当远远地除掉，也不容非义住在你帐棚之中。
11:15 | 那时，你必仰起脸来，毫无斑点；你也必坚固，无所惧怕。
11:16 | 你必忘记你的苦楚，就是想起也如流过去的水一样。
11:17 | 你在世的日子要比正午更明，虽有黑暗，仍像早晨。
11:18 | 你因有指望，就必稳固，也必四围巡查，坦然安息。
11:19 | 你躺卧无人惊吓，且有许多人向你求恩。
11:20 | 但恶人的眼目必要失明，他们无路可逃，他们的指望就是气绝。”


12:1 | 约伯回答说：
12:2 | “你们真是子民哪！你们死亡，智慧也就灭没了。
12:3 | 但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢？
12:4 | 我这求告 神，蒙他应允的人，竟成了朋友所讥笑的；公义完全人，竟受了人的讥笑！
12:5 | 安逸的人心里藐视灾祸，这灾祸常常等待滑脚的人。
12:6 | 强盗的帐棚兴旺，惹 神的人稳固， 神多将财物送到他们手中。
12:7 | 你且问走兽，走兽必指教你；又问空中的飞鸟，飞鸟必告诉你；
12:8 | 或与地说话，地必指教你；海中的鱼也必向你说明。
12:9 | 看这一切，谁不知道是耶和华的手做成的呢？
12:10 | 凡活物的生命和人类的气息都在他手中。
12:11 | 耳朵岂不试验言语，正如上膛尝食物吗？
12:12 | 年老的有智慧；寿高的有知识。
12:13 | 在 神有智慧和能力，他有谋略和知识。
12:14 | 他拆毁的，就不能再建造；他捆住人，便不得开释。
12:15 | 他把水留住，水便枯乾；他再发出水来，水就翻地。
12:16 | 在他有能力和智慧，被诱惑的与诱惑人的都是属他。
12:17 | 他把谋士剥衣掳去，又使审判官变成愚人。
12:18 | 他放松君王的绑，又用带子捆他们的腰。
12:19 | 他把祭司剥衣掳去，又使有能的人倾败。
12:20 | 他废去忠信人的讲论，又夺去老人的聪明。
12:21 | 他使君王蒙羞被辱，放松有力之人的腰带。
12:22 | 他将深奥的事从黑暗中彰显，使死荫显为光明。
12:23 | 他使邦国兴旺而又毁灭，他使邦国开广而又掳去；
12:24 | 他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流。
12:25 | 他们无光，在黑暗中摸索，又使他们东倒西歪，像醉酒的人一样。


13:1 | 这一切我眼都见过，我耳都听过，而且明白。
13:2 | 你们所知道的，我也知道，并非不及你们。
13:3 | 我真要对全能者说话，我愿与 神理论。
13:4 | 你们是编造谎言的，都是无用的医生。
13:5 | 惟愿你们全然不作声，这就算为你们的智慧。
13:6 | 请你们听我的辩论，留心听我口中的分诉。
13:7 | 你们要为 神说不义的话吗？为他说诡诈的言语吗？
13:8 | 你们要为 神徇情吗？要为他争论吗？
13:9 | 他查出你们来，这岂是好吗？人欺哄人，你们也要照样欺哄他吗？
13:10 | 你们若暗中徇情，他必要责备你们。
13:11 | 他的尊荣，岂不叫你们惧怕吗？他的惊吓，岂不临到你们吗？
13:12 | 你们以为可记念的箴言，是炉灰的箴言；你们以为可靠的坚垒，是淤泥的坚垒！
13:13 | 你们不要作声，任凭我吧！让我说话，无论如何我都承当。
13:14 | 我何必把我的肉挂在牙上，将我的命放在手中？
13:15 | 他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。
13:16 | 这要成为我的拯救，因为不虔诚的人不得到他面前。
13:17 | 你们要细听我的言语，使我所辩论的入你们的耳中。
13:18 | 我已陈明我的案，知道自己有义。
13:19 | 有谁与我争论，我就情愿缄默不言，气绝而亡。
13:20 | 惟有两件不要向我施行，我就不躲开你的面：
13:21 | 就是把你的手缩回，远离我身，又不使你的惊惶威吓我。
13:22 | 这样，你呼叫，我就回答；或是让我说话，你回答我。
13:23 | 我的罪孽和罪过有多少呢？求你叫我知道我的过犯与罪愆。
13:24 | 你为何掩面，拿我当仇敌呢？
13:25 | 你要惊动被风吹的叶子吗？要追赶枯乾的碎秸吗？
13:26 | 你按罪状刑罚我，又使我担当幼年的罪孽。
13:27 | 也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。
13:28 | 我已经像灭绝的烂物，像虫蛀的衣裳。


14:1 | 人为妇人所生，日子短少，多有患难。
14:2 | 出来如花，又被割下；飞去如影，不能存留。
14:3 | 这样的人你岂睁眼看他吗？又叫我来受审吗？
14:4 | 谁能使洁净之物出于污秽之中呢？无论谁也不能！
14:5 | 人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过；
14:6 | 便求你转眼不看他，使他得歇息，直等他像雇工人完毕他的日子。
14:7 | 树若被砍下，还可指望发芽，嫩枝生长不息，
14:8 | 其根虽然衰老在地里，干也死在土中；
14:9 | 及至得了水气，还要发芽，又长枝条，像新栽的树一样。
14:10 | 但人死亡而消灭，他气绝，竟在何处呢？
14:11 | 海中的水绝尽，江河消散乾涸。
14:12 | 人也是如此，躺下不再起来，等到天没有了，仍不得复醒，也不得从睡中唤醒。
14:13 | 惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去；愿你为我定了日期记念我。
14:14 | 人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放（注：或作“改变”）的时候来到。
14:15 | 你呼叫，我便回答；你手所作的，你必羡慕。
14:16 | 但如今你数点我的脚步，岂不窥察我的罪过吗？
14:17 | 我的过犯被你封在囊中，也缝严了我的罪孽。
14:18 | 山崩变为无有，磐石挪开原处。
14:19 | 水流消磨石头，所流溢的；洗去地上的尘土；你也照样灭绝人的指望。
14:20 | 你攻击人常常得胜，使他去世；你改变他的容貌，叫他往而不回。
14:21 | 他儿子得尊荣，他也不知道；降为卑，他也不觉得，
14:22 | 但知身上疼痛，心中悲哀。”


15:1 | 提幔人以利法回答说：
15:2 | “智慧人岂可用虚空的知识回答，用东风充满肚腹呢？
15:3 | 他岂可用无益的话和无济于事的言语理论呢？
15:4 | 你是废弃敬畏的意，在 神面前阻止敬虔的心。
15:5 | 你的罪孽指教你的口，你选用诡诈人的舌头。
15:6 | 你自己的口定你有罪，并非是我；你自己的嘴见证你的不是。
15:7 | 你岂是头一个被生的人吗？你受造在诸山之先吗？
15:8 | 你曾听见 神的密旨吗？你还将智慧独自得尽吗？
15:9 | 你知道什么，是我们不知道的呢？你明白什么，是我们不明白的呢？
15:10 | 我们这里有白发的和年纪老迈的，比你父亲还老。
15:11 | 神用温和的话安慰你，你以为太小吗？
15:12 | 你的心为何将你逼去？你的眼为何冒出火星？
15:13 | 使你的灵反对 神，也任你的口发这言语？
15:14 | 人是什么，竟算为洁净呢？妇人所生的是什么，竟算为义呢？
15:15 | 神不信靠他的众圣者，在他眼前天也不洁净！
15:16 | 何况那污秽可憎、喝罪孽如水的世人呢？
15:17 | 我指示你，你要听！我要述说所看见的，
15:18 | 就是智慧人从列祖所受、传说而不隐瞒的。
15:19 | （这地惟独赐给他们，并没有外人从他们中间经过。）
15:20 | 恶人一生之日劬劳痛苦，强暴人一生的年数也是如此。
15:21 | 惊吓的声音常在他耳中；在平安时抢夺的必临到他那里。
15:22 | 他不信自己能从黑暗中转回；他被刀剑等候。
15:23 | 他漂流在外求食说：‘哪里有食物呢？’他知道黑暗的日子在他手边预备好了。
15:24 | 急难困苦叫他害怕，而且胜了他，好像君王预备上阵一样。
15:25 | 他伸手攻击 神，以骄傲攻击全能者，
15:26 | 挺着颈项，用盾牌的厚凸面向全能者直闯。
15:27 | 是因他的脸蒙上脂油，腰积成肥肉。
15:28 | 他曾住在荒凉城邑，无人居住将成乱堆的房屋。
15:29 | 他不得富足，财物不得常存，产业在地上也不加增。
15:30 | 他不得出离黑暗，火焰要将他的枝子烧乾，因 神口中的气，他要灭亡（注：原文作“走去”）。
15:31 | 他不用倚靠虚假欺哄自己，因虚假必成为他的报应。
15:32 | 他的日期未到之先，这事必成就；他的枝子不得青绿。
15:33 | 他必像葡萄树的葡萄，未熟而落；又像橄榄树的花，一开而谢。
15:34 | 原来不敬虔之辈必无生育；受贿赂之人的帐棚必被火烧。
15:35 | 他们所怀的是毒害，所生的是罪孽，心里所预备的是诡诈。”


16:1 | 约伯回答说：
16:2 | “这样的话我听了许多。你们安慰人，反叫人愁烦。
16:3 | 虚空的言语有穷尽吗？有什么话惹动你回答呢？
16:4 | 我也能说你们那样的话。你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。
16:5 | 但我必用口坚固你们，用嘴消解你们的忧愁。
16:6 | 我虽说话，忧愁仍不得消解；我虽停住不说，忧愁就离开我吗？
16:7 | 但现在 神使我困倦，使亲友远离我，
16:8 | 又抓住我，作见证攻击我。我身体的枯瘦，也当面见证我的不是。
16:9 | 主发怒撕裂我，逼迫我，向我切齿；我的敌人怒目看我。
16:10 | 他们向我开口，打我的脸羞辱我，聚会攻击我。
16:11 | 神把我交给不敬虔的人，把我扔到恶人的手中。
16:12 | 我素来安逸，他折断我，掐住我的颈项把我摔碎，又立我为他的箭靶子。
16:13 | 他的弓箭手四面围绕我；他破裂我的肺腑，并不留情，把我的胆倾倒在地上。
16:14 | 将我破裂又破裂，如同勇士向我直闯。
16:15 | 我缝麻布在我皮肤上，把我的角放在尘土中。
16:16 | 我的脸因哭泣发紫，在我的眼皮上有死荫。
16:17 | 我的手中却无强暴，我的祈祷也是清洁。
16:18 | 地啊，不要遮盖我的血，不要阻挡我的哀求！
16:19 | 现今，在天有我的见证，在上有我的中保。
16:20 | 我的朋友讥诮我，我却向 神眼泪汪汪。
16:21 | 愿人得与 神辩白，如同人与朋友辩白一样。
16:22 | 因为再过几年，我必走那往而不返之路。


17:1 | 我的心灵消耗，我的日子灭尽，坟墓为我预备好了。
17:2 | 真有戏笑我的在我这里，我眼常见他们惹动我。
17:3 | 愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢？
17:4 | 因你使他们心不明理，所以你必不高举他们。
17:5 | 控告他的朋友，以朋友为可抢夺的，连他儿女的眼睛也要失明。
17:6 | 神使我作了民中的笑谈；他们也吐唾沫在我脸上。
17:7 | 我的眼睛因忧愁昏花，我的百体好像影儿。
17:8 | 正直人因此必惊奇，无辜的人要兴起攻击不敬虔之辈。
17:9 | 然而义人要持守所行的道；手洁的人要力上加力。
17:10 | 至于你们众人，可以再来辩论吧！你们中间，我找不着一个智慧人。
17:11 | 我的日子已经过了，我的谋算、我心所想望的已经断绝。
17:12 | 他们以黑夜为白昼说：‘亮光近乎黑暗。’
17:13 | 我若盼望阴间为我的房屋，若下榻在黑暗中，
17:14 | 若对朽坏说：‘你是我的父’；对虫说：‘你是我的母亲姐妹’，
17:15 | 这样，我的指望在哪里呢？我所指望的谁能看见呢？
17:16 | 等到安息在尘土中，这指望必下到阴间的门闩那里了。”


18:1 | 书亚人比勒达回答说：
18:2 | “你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。
18:3 | 我们为何算为畜生，在你眼中看作污秽呢？
18:4 | 你这恼怒将自己撕裂的，难道大地为你见弃、磐石挪开原处吗？
18:5 | 恶人的亮光必要熄灭，他的火焰必不照耀。
18:6 | 他帐棚中的亮光要变为黑暗，他以上的灯也必熄灭。
18:7 | 他坚强的脚步必见狭窄；自己的计谋必将他绊倒。
18:8 | 因为他被自己的脚陷入网中，走在缠人的网罗上。
18:9 | 圈套必抓住他的脚跟，机关必擒获他。
18:10 | 活扣为他藏在土内，羁绊为他藏在路上。
18:11 | 四面的惊吓要使他害怕，并且追赶他的脚跟。
18:12 | 他的力量必因饥饿衰败；祸患要在他旁边等候。
18:13 | 他本身的肢体要被吞吃；死亡的长子要吞吃他的肢体。
18:14 | 他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。
18:15 | 不属他的，必住在他的帐棚里，硫磺必撒在他所住之处。
18:16 | 下边，他的根本要枯乾；上边，他的枝子要剪除。
18:17 | 他的记念在地上必然灭亡；他的名字在街上也不存留。
18:18 | 他必从光明中被撵到黑暗里，必被赶出世界。
18:19 | 在本民中必无子无孙；在寄居之地也无一人存留。
18:20 | 以后来的，要惊奇他的日子，好像以前去的，受了惊骇。
18:21 | 不义之人的住处总是这样；此乃不认识 神之人的地步。”


19:1 | 约伯回答说：
19:2 | “你们搅扰我的心，用言语压碎我，要到几时呢？
19:3 | 你们这十次羞辱我，你们苦待我也不以为耻。
19:4 | 果真我有错，这错乃是在我。
19:5 | 你们果然要向我夸大，以我的羞辱为证指责我；
19:6 | 就该知道是 神倾覆我，用网罗围绕我。
19:7 | 我因委曲呼叫，却不蒙应允；我呼求，却不得公断。
19:8 | 神用篱笆拦住我的道路，使我不得经过；又使我的路径黑暗。
19:9 | 他剥去我的荣光，摘去我头上的冠冕。
19:10 | 他在四围攻击我，我便归于死亡，将我的指望如树拔出来。
19:11 | 他的忿怒向我发作，以我为敌人。
19:12 | 他的军旅一齐上来，修筑战路攻击我，在我帐棚的四围安营。
19:13 | 他把我的弟兄隔在远处，使我所认识的全然与我生疏。
19:14 | 我的亲戚与我断绝，我的密友都忘记我。
19:15 | 在我家寄居的和我的使女都以我为外人；我在他们眼中看为外邦人。
19:16 | 我呼唤仆人，虽用口求他，他还是不回答。
19:17 | 我口的气味，我妻子厌恶；我的恳求，我同胞也憎嫌，
19:18 | 连小孩子也藐视我。我若起来，他们都嘲笑我。
19:19 | 我的密友都憎恶我；我平日所爱的人向我翻验。
19:20 | 我的皮肉紧贴骨头，我只剩牙皮逃脱了。
19:21 | 我朋友啊，可怜我！可怜我！因为 神的手攻击我。
19:22 | 你们为什么彷佛 神逼迫我，吃我的肉还以为不足呢？
19:23 | 惟愿我的言语现在写上，都记录在书上；
19:24 | 用铁笔镌刻，用铅灌在磐石上，直存到永远。
19:25 | 我知道我的救赎主活着，末了必站立在地上。
19:26 | 我这皮肉灭绝之后，我必在肉体之外得见 神。
19:27 | 我自己要见他，亲眼要看他，并不像外人。我的心肠在我里面消灭了。
19:28 | 你们若说：‘我们逼迫他要何等的重呢？惹事的根乃在乎他。’
19:29 | 你们就当惧怕刀剑，因为忿怒惹动刀剑的刑罚，使你们知道有报应（注：原文作“审判”）。”


20:1 | 拿玛人琐法回答说：
20:2 | “我心中急躁，所以我的思念叫我回答。
20:3 | 我已听见那羞辱我、责备我的话，我的悟性叫我回答！
20:4 | 你岂不知亘古以来，自从人生在地，
20:5 | 恶人夸胜是暂时的，不敬虔人的喜乐不过转眼之间吗？
20:6 | 他的尊荣虽达到天上，头虽顶到云中，
20:7 | 他终必灭亡，像自己的粪一样；素来见他的人要说：‘他在哪里呢？’
20:8 | 他必飞去如梦，不再寻见；速被赶去，如夜间的异象。
20:9 | 亲眼见过他的必不再见他；他的本处也再见不着他。
20:10 | 他的儿女要求穷人的恩，他的手要赔还不义之财。
20:11 | 他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。
20:12 | 他口内虽以恶为甘甜，藏在舌头底下，
20:13 | 爱恋不舍，含在口中；
20:14 | 他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。
20:15 | 他吞了财宝，还要吐出； 神要从他腹中掏出来。
20:16 | 他必吸饮虺蛇的毒气，蝮蛇的舌头也必杀他。
20:17 | 流奶与蜜之河，他不得再见。
20:18 | 他劳碌得来的要赔还，不得享用（注：原文作“吞下”），不能照所得的财货欢乐。
20:19 | 他欺压穷人，且又离弃，强取非自己所盖的房屋（注：或作“强取房屋不得再建造”）。
20:20 | 他因贪而无厌，所喜悦的连一样也不能保守。
20:21 | 其余的没有一样他不吞灭，所以他的福乐不能长久。
20:22 | 他在满足有余的时候，必到狭窄的地步；凡受苦楚的人，都必加手在他身上。
20:23 | 他正要充满肚腹的时候， 神必将猛烈的忿怒降在他身上；正在他吃饭的时候，要将这忿怒像雨降在他身上。
20:24 | 他要躲避铁器，铜弓的箭要将他射透。
20:25 | 他把箭一抽，就从他身上出来；发光的箭头从他胆中出来，有惊惶临在他身上。
20:26 | 他的财宝归于黑暗，人所不吹的火，要把他烧灭；要把他帐棚中所剩下的烧毁。
20:27 | 天要显明他的罪孽；地要兴起攻击他。
20:28 | 他的家产必然过去； 神发怒的日子，他的货物都要消灭。
20:29 | 这是恶人从 神所得的分，是 神为他所定的产业。”


21:1 | 约伯回答说：
21:2 | “你们要细听我的言语，就算是你们安慰我。
21:3 | 请宽容我，我又要说话。说了以后，任凭你们嗤笑吧！
21:4 | 我岂是向人诉冤，为何不焦急呢？
21:5 | 你们要看着我而惊奇，用手捂口。
21:6 | 我每逢思想，心就惊惶，浑身战兢。
21:7 | 恶人为何存活，享大寿数，势力强盛呢？
21:8 | 他们眼见儿孙和他们一同坚立。
21:9 | 他们的家宅平安无惧； 神的杖也不加在他们身上。
21:10 | 他们的公牛孳生而不断绝；母牛下犊而不掉胎。
21:11 | 他们打发小孩子出去，多如羊群，他们的儿女踊跃跳舞。
21:12 | 他们随着琴鼓歌唱，又因箫声欢喜。
21:13 | 他们度日诸事亨通，转眼下入阴间。
21:14 | 他们对 神说：‘离开我们吧！我们不愿晓得你的道。
21:15 | 全能者是谁，我们何必事奉他呢？求告他有什么益处呢？’
21:16 | 看哪！他们亨通不在乎自己，恶人所谋定的离我好远。
21:17 | 恶人的灯何尝熄灭？患难何尝临到他们呢？ 神何尝发怒，向他们分散灾祸呢？
21:18 | 他们何尝像风前的碎秸，如暴风刮去的糠秕呢？
21:19 | 你们说：‘ 神为恶人的儿女积蓄罪孽。’我说：‘不如本人受报，好使他亲自知道。’
21:20 | 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
21:21 | 他的岁月既尽，他还顾他本家吗？
21:22 | 神既审判那在高位的，谁能将知识教训他呢？
21:23 | 有人至死身体强壮，尽得平靖安逸，
21:24 | 他的奶桶充满，他的骨髓滋润。
21:25 | 有人至死心中痛苦，终身未尝福乐的滋味。
21:26 | 他们一样躺卧在尘土中，都被虫子遮盖。
21:27 | 我知道你们的意思，并诬害我的计谋。
21:28 | 你们说：‘霸者的房屋在哪里？’‘恶人住过的帐棚在哪里？’
21:29 | 你们岂没有询问过路的人吗？不知道他们所引的证据吗？
21:30 | 就是恶人在祸患的日子得存留，在发怒的日子得逃脱。
21:31 | 他所行的，有谁当面给他说明？他所做的，有谁报应他呢？
21:32 | 然而他要被抬到茔地，并有人看守坟墓。
21:33 | 他要以谷中的土块为甘甜，在他以先去的无数，在他以后去的更多。
21:34 | 你们对答的话中既都错谬，怎么徒然安慰我呢？”


22:1 | 提幔人以利法回答说：
22:2 | “人岂能使 神有益呢？智慧人但能有益于己。
22:3 | 你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？
22:4 | 岂是因你敬畏他，就责备你、审判你吗？
22:5 | 你的罪恶岂不是大吗？你的罪孽也没有穷尽。
22:6 | 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。
22:7 | 困乏的人，你没有给他水喝；饥饿的人，你没有给他食物。
22:8 | 有能力的人就得地土，尊贵的人也住在其中。
22:9 | 你打发寡妇空手回去，折断孤儿的膀臂。
22:10 | 因此，有网罗环绕你，有恐惧忽然使你惊惶，
22:11 | 或有黑暗蒙蔽你，并有洪水淹没你。
22:12 | 神岂不是在高天吗？你看星宿何其高呢？
22:13 | 你说：‘ 神知道什么？他岂能看透幽暗施行审判呢？
22:14 | 密云将他遮盖，使他不能看见；他周游穹苍。’
22:15 | 你要依从上古的道吗？这道是恶人所行的。
22:16 | 他们未到死期，忽然除灭，根基毁坏，好像被江河冲去。
22:17 | 他们向 神说：‘离开我们吧！’又说：‘全能者能把我们怎么样呢？’
22:18 | 哪知 神以美物充满他们的房屋；但恶人所谋定的离我好远。
22:19 | 义人看见他们的结局就欢喜，无辜的人嗤笑他们，
22:20 | 说：‘那起来攻击我们的，果然被剪除，其余的都被火烧灭。’
22:21 | 你要认识 神，就得平安，福气也必临到你。
22:22 | 你当领受他口中的教训，将他的言语存在心里。
22:23 | 你若归向全能者，从你帐棚中远除不义，就必得建立。
22:24 | 要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间，
22:25 | 全能者就必为你的珍宝，作你的宝银。
22:26 | 你就要以全能者为喜乐，向 神仰起脸来。
22:27 | 你要祷告他，他就听你；你也要还你的愿。
22:28 | 你定意要做何事，必然给你成就；亮光也必照耀你的路。
22:29 | 人使你降卑，你仍可说：‘必得高升。’谦卑的人， 神必然拯救。
22:30 | 人非无辜， 神且要搭救他，他因你手中清洁，必蒙拯救。”


23:1 | 约伯回答说：
23:2 | “如今我的哀告还算为悖逆；我的责罚比我的唉哼还重。
23:3 | 惟愿我能知道在哪里可以寻见 神，能到他的台前，
23:4 | 我就在他面前将我的案件陈明，满口辩白。
23:5 | 我必知道他回答我的言语，明白他向我所说的话。
23:6 | 他岂用大能与我争辩吗？必不这样！他必理会我。
23:7 | 在他那里，正直人可以与他辩论；这样，我必永远脱离那审判我的。
23:8 | 只是我往前行，他不在那里；往后退，也不能见他。
23:9 | 他在左边行事，我却不能看见；在右边隐藏，我也不能见他。
23:10 | 然而他知道我所行的路，他试炼我之后，我必如精金。
23:11 | 我脚追随他的步履，我谨守他的道，并不偏离。
23:12 | 他嘴唇的命令我未曾背弃；我看重他口中的言语，过于我需用的饮食。
23:13 | 只是他心志已定，谁能使他转意呢？他心里所愿的，就行出来。
23:14 | 他向我所定的，就必做成；这类的事他还有许多。
23:15 | 所以我在他面前惊惶，我思念这事，便惧怕他。
23:16 | 神使我丧胆，全能者使我惊惶。
23:17 | 我的恐惧，不是因为黑暗，也不是因为幽暗蒙蔽我的脸。


24:1 | 全能者既定期罚恶，为何不使认识他的人看见那日子呢？
24:2 | 有人挪移地界，抢夺群畜而牧养。
24:3 | 他们拉去孤儿的驴，强取寡妇的牛为当头。
24:4 | 他们使穷人离开正道；世上的贫民尽都隐藏。
24:5 | 这些贫穷人如同野驴出到旷野，殷勤寻找食物。他们靠着野地给儿女糊口，
24:6 | 收割别人田间的禾稼，摘取恶人余剩的葡萄；
24:7 | 终夜赤身无衣，天气寒冷毫无遮盖，
24:8 | 在山上被大雨淋湿，因没有避身之处就挨近磐石。
24:9 | 又有人从母怀中抢夺孤儿，强取穷人的衣服为当头，
24:10 | 使人赤身无衣，到处流行，且因饥饿扛抬禾捆。
24:11 | 在那些人的围墙内造油榨酒，自己还口渴。
24:12 | 在多民的城内有人唉哼，受伤的人哀号； 神却不理会那恶人的愚妄。
24:13 | 又有人背弃光明，不认识光明的道，不住在光明的路上。
24:14 | 杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。
24:15 | 奸夫等候黄昏说：‘必无眼能见我’，就把脸蒙蔽。
24:16 | 盗贼黑夜挖窟窿，白日躲藏，并不认识光明。
24:17 | 他们看早晨如幽暗，因为他们晓得幽暗的惊骇。
24:18 | 这些恶人犹如浮萍快快飘去，他们所得的分在世上被咒诅；他们不得再走葡萄园的路。
24:19 | 乾旱炎热消没雪水，阴间也如此消没犯罪之辈。
24:20 | 怀他的母（注：原文作“胎”）要忘记他，虫子要吃他，觉得甘甜。他不再被人记念；不义的人必如树折断。
24:21 | 他恶待（注：或作“他吞灭”）不怀孕、不生养的妇人，不善待寡妇。
24:22 | 然而 神用能力保全有势力的人，那性命难保的人仍然兴起。
24:23 | 神使他们安稳，他们就有所倚靠； 神的眼目也看顾他们的道路。
24:24 | 他们被高举，不过片时就没有了。他们降为卑，被除灭，与众人一样，又如谷穗被割。
24:25 | 若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢？”


25:1 | 书亚人比勒达回答说：
25:2 | “神有治理之权，有威严可畏，他在高处施行和平。
25:3 | 他的诸军，岂能数算？他的光亮一发，谁不蒙照呢？
25:4 | 这样，在 神面前人怎能称义？妇人所生的怎能洁净？
25:5 | 在 神眼前，月亮也无光亮，星宿也不清洁，
25:6 | 何况如虫的人，如蛆的世人呢！”


26:1 | 约伯回答说：
26:2 | “无能的人，蒙你何等的帮助！膀臂无力的人，蒙你何等的拯救！
26:3 | 无智慧的人，蒙你何等的指教！你向他多显大知识。
26:4 | 你向谁发出言语来？谁的灵从你而出？
26:5 | 在大水和水族以下的阴魂战兢。
26:6 | 在 神面前阴间显露，灭亡也不得遮掩。
26:7 | 神将北极铺在空中，将大地悬在虚空；
26:8 | 将水包在密云中，云却不破裂。
26:9 | 遮蔽他的宝座，将云铺在其上。
26:10 | 在水面的周围划出界限，直到光明、黑暗的交界。
26:11 | 天的柱子因他的斥责震动惊奇。
26:12 | 他以能力搅动（注：“搅动”或作“平静”）大海；他藉知识打伤拉哈伯。
26:13 | 藉他的灵使天有妆饰；他的手刺杀快蛇。
26:14 | 看哪！这不过是 神工作的些微！我们所听于他的是何等细微的声音！他大能的雷声谁能明透呢？”


27:1 | 约伯接着说：
27:2 | “神夺去我的理，全能者使我心中愁苦。我指着永生的 神起誓：
27:3 | （我的生命尚在我里面， 神所赐呼吸之气仍在我的鼻孔内。）
27:4 | 我的嘴决不说非义之言；我的舌也不说诡诈之语。
27:5 | 我断不以你们为是；我至死必不以自己为不正。
27:6 | 我持定我的义，必不放松；在世的日子，我心必不责备我。
27:7 | 愿我的仇敌如恶人一样，愿那起来攻击我的，如不义之人一般。
27:8 | 不敬虔的人虽然得利， 神夺取其命的时候，还有什么指望呢？
27:9 | 患难临到他， 神岂能听他的呼求？
27:10 | 他岂以全能者为乐，随时求告 神呢？
27:11 | 神的作为，我要指教你们；全能者所行的，我也不隐瞒。
27:12 | 你们自己也都见过，为何全然变为虚妄呢？
27:13 | 神为恶人所定的分，强暴人从全能者所得的报（注：原文作“产业”）乃是这样：
27:14 | 倘或他的儿女增多，还是被刀所杀，他的子孙必不得饱食。
27:15 | 他所遗留的人必死而埋葬，他的寡妇也不哀哭。
27:16 | 他虽积蓄银子如尘沙，预备衣服如泥土，
27:17 | 他只管预备，义人却要穿上；他的银子，无辜的人要分取。
27:18 | 他建造房屋如虫做窝，又如守望者所搭的棚。
27:19 | 他虽富足躺卧，却不得收殓，转眼之间就不在了。
27:20 | 惊恐如波涛将他追上；暴风在夜间将他刮去。
27:21 | 东风把他飘去，又刮他离开本处。
27:22 | 神要向他射箭，并不留情。他恨不得逃脱 神的手。
27:23 | 人要向他拍掌，并要发叱声，使他离开本处。


28:1 | 银子有矿；炼金有方。
28:2 | 铁从地里挖出；铜从石中熔化。
28:3 | 人为黑暗定界限，查究幽暗阴翳的石头，直到极处。
28:4 | 在无人居住之处刨开矿穴，过路的人也想不到他们；又与人远离，悬在空中摇来摇去。
28:5 | 至于地，能出粮食，地内好像被火翻起来。
28:6 | 地中的石头有蓝宝石，并有金沙。
28:7 | 矿中的路，鸷鸟不得知道，鹰眼也未见过，
28:8 | 狂傲的野兽未曾行过，猛烈的狮子也未曾经过。
28:9 | 人伸手凿开坚石，倾倒山根。
28:10 | 在磐石中凿出水道，亲眼看见各样宝物。
28:11 | 他封闭水不得滴流，使隐藏的物显露出来。
28:12 | 然而，智慧有何处可寻？聪明之处在哪里呢？
28:13 | 智慧的价值无人能知，在活人之地也无处可寻。
28:14 | 深渊说：‘不在我内！’沧海说：‘不在我中！’
28:15 | 智慧非用黄金可得，也不能平白银为它的价值。
28:16 | 俄斐金和贵重的红玛瑙，并蓝宝石，不足与较量；
28:17 | 黄金和玻璃不足与比较；精金的器皿不足与兑换；
28:18 | 珊瑚、水晶都不足论。智慧的价值胜过珍珠（注：或作“红宝石”）。
28:19 | 古实的红璧玺不足与比较；精金也不足与较量。
28:20 | 智慧从何处来呢？聪明之处在哪里呢？
28:21 | 是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。
28:22 | 灭没和死亡说：‘我们风闻其名。’
28:23 | 神明白智慧的道路，晓得智慧的所在。
28:24 | 因他鉴察直到地极，遍观普天之下。
28:25 | 要为风定轻重，又度量诸水。
28:26 | 他为雨露定命令，为雷电定道路。
28:27 | 那时他看见智慧，而且述说；他坚定，并且查究。
28:28 | 他对人说：‘敬畏主就是智慧；远离恶便是聪明！’”


29:1 | 约伯又接着说：
29:2 | “惟愿我的景况如从前的月份，如 神保守我的日子。
29:3 | 那时他的灯照在我头上，我藉他的光行过黑暗。
29:4 | 我愿如壮年的时候，那时我在帐棚中， 神待我有密友之情；
29:5 | 全能者仍与我同在，我的儿女都环绕我。
29:6 | 奶多可洗我的脚；磐石为我出油成河。
29:7 | 我出到城门，在街上设立座位；
29:8 | 少年人见我而回避，老年人也起身站立；
29:9 | 王子都停止说话，用手捂口；
29:10 | 首领静默无声，舌头贴住上膛。
29:11 | 耳朵听我的，就称我有福；眼睛看我的，便称赞我；
29:12 | 因我拯救哀求的困苦人和无人帮助的孤儿。
29:13 | 将要灭亡的为我祝福；我也使寡妇心中欢乐。
29:14 | 我以公义为衣服，以公平为外袍和冠冕。
29:15 | 我为瞎子的眼，瘸子的脚。
29:16 | 我为穷乏人的父；素不认识的人，我查明他的案件。
29:17 | 我打破不义之人的牙床，从他牙齿中夺了所抢的。
29:18 | 我便说：‘我必死在家中（注：原文作“窝中”），必增添我的日子，多如尘沙。
29:19 | 我的根长到水边，露水终夜沾在我的枝上。
29:20 | 我的荣耀在身上增新，我的弓在手中日强。’
29:21 | 人听见我而仰望，静默等候我的指教。
29:22 | 我说话之后，他们就不再说；我的言语像雨露滴在他们身上。
29:23 | 他们仰望我如仰望雨，又张开口如切慕春雨。
29:24 | 他们不敢自信，我就向他们含笑；他们不使我脸上的光改变。
29:25 | 我为他们选择道路，又坐首位。我如君王在军队中居住，又如吊丧的安慰伤心的人。


30:1 | 但如今，比我年少的人戏笑我；其人之父我曾藐视，不肯安在看守我羊群的狗中。
30:2 | 他们壮年的气力既已衰败，其手之力与我何益呢？
30:3 | 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中龈乾燥之地，
30:4 | 在草丛之中采咸草，罗腾（注：小树名，松类）的根为他们的食物。
30:5 | 他们从人中被赶出，人追喊他们如贼一般，
30:6 | 以致他们住在荒谷之间，在地洞和岩穴中，
30:7 | 在草丛中叫唤，在荆棘下聚集。
30:8 | 这都是愚顽下贱人的儿女，他们被鞭打，赶出境外。
30:9 | 现在这些人以我为歌曲，以我为笑谈。
30:10 | 他们厌恶我，躲在旁边站着，不住地吐唾沫在我脸上。
30:11 | 松开他们的绳索苦待我，在我面前脱去辔头。
30:12 | 这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。
30:13 | 这些无人帮助的，毁坏我的道，加增我的灾。
30:14 | 他们来如同闯进大破口，在毁坏之间，滚在我身上。
30:15 | 惊恐临到我，驱逐我的尊荣如风；我的福禄如云过去。
30:16 | 现在我心极其悲伤，困苦的日子将我抓住。
30:17 | 夜间我里面的骨头刺我，疼痛不止，好像龈我。
30:18 | 因 神的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。
30:19 | 神把我扔在淤泥中，我就像尘土和炉灰一般。
30:20 | 主啊，我呼求你，你不应允我；我站起来，你就定睛看我。
30:21 | 你向我变心，待我残忍，又用大能追逼我。
30:22 | 把我提在风中，使我驾风而行，又使我消灭在烈风中。
30:23 | 我知道要使我临到死地，到那为众生所定的阴宅。
30:24 | 然而人仆倒，岂不伸手？遇灾难，岂不求救呢？
30:25 | 人遭难，我岂不为他哭泣呢？人穷乏，我岂不为他忧愁呢？
30:26 | 我仰望得好处，灾祸就到了；我等待光明，黑暗便来了。
30:27 | 我心里烦扰不安，困苦的日子临到我身。
30:28 | 我没有日光就哀哭行去（注：或作“我面发黑并非因日晒”），我在会中站着求救。
30:29 | 我与野狗为弟兄，与鸵鸟为同伴。
30:30 | 我的皮肤黑而脱落；我的骨头因热烧焦。
30:31 | 所以我的琴音变为悲音；我的箫声变为哭声。


31:1 | 我与眼睛立约，怎能恋恋瞻望处女呢？
31:2 | 从至上的 神所得之分，从至高全能者所得之业是什么呢？
31:3 | 岂不是祸患临到不义的，灾害临到作孽的呢？
31:4 | 神岂不是察看我的道路，数点我的脚步呢？
31:5 | 我若与虚谎同行，脚若追随诡诈；
31:6 | 我若被公道的天平称度，使 神可以知道我的纯正；
31:7 | 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上；
31:8 | 就愿我所种的有别人吃，我田所产的被拔出来。
31:9 | 我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏，
31:10 | 就愿我的妻子给别人推磨，别人也与她同室。
31:11 | 因为这是大罪，是审判官当罚的罪孽。
31:12 | 这本是火焚烧，直到毁灭，必拔除我所有的家产。
31:13 | 我的仆婢与我争辩的时候，我若藐视不听他们的情节，
31:14 | 神兴起，我怎样行呢？他察问，我怎样回答呢？
31:15 | 造我在腹中的，不也是造他吗？将他与我抟在腹中的岂不是一位吗？
31:16 | 我若不容贫寒人得其所愿，或叫寡妇眼中失望；
31:17 | 或独自吃我一点食物，孤儿没有与我同吃；
31:18 | （从幼年时孤儿与我同长，好像父子一样；我从出母腹就扶助（注：原文作“引领”）寡妇。）
31:19 | 我若见人因无衣死亡，或见穷乏人身无遮盖；
31:20 | 我若不使他因我羊的毛得暖，为我祝福；
31:21 | 我若在城门口见有帮助我的，举手攻击孤儿；
31:22 | 情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。
31:23 | 因 神降的灾祸使我恐惧；因他的威严，我不能妄为。
31:24 | 我若以黄金为指望，对精金说：‘你是我的倚靠’；
31:25 | 我若因财物丰裕，因我手多得资财而欢喜；
31:26 | 我若见太阳发光，明月行在空中，
31:27 | 心就暗暗被引诱,口便亲手；
31:28 | 这也是审判官当罚的罪孽，又是我背弃在上的 神。
31:29 | 我若见恨我的遭报就欢喜，见他遭灾便高兴；
31:30 | （我没有容口犯罪，咒诅他的生命。）
31:31 | 若我帐棚的人未尝说：‘谁不以主人的食物吃饱呢？’
31:32 | （从来我没有容客旅在街上住宿，却开门迎接行路的人。）
31:33 | 我若像亚当（注：或作“别人”）遮掩我的过犯，将罪孽藏在怀中；
31:34 | 因惧怕大众，又因宗族藐视我，使我惊恐，以致闭口无言，杜门不出；
31:35 | 惟愿有一位肯听我！（看哪！在这里有我所划的押，愿全能者回答我。）
31:36 | 愿那敌我者所写的状词在我这里，我必带在肩上，又绑在头上为冠冕。
31:37 | 我必向他述说我脚步的数目，必如君王进到他面前。
31:38 | 我若夺取田地，这地向我喊冤，犁沟一同哭泣；
31:39 | 我若吃地的出产不给价值，或叫原主丧命；
31:40 | 愿这地长蒺藜代替麦子，长恶草代替大麦。”约伯的话说完了。


32:1 | 于是，这三个人因约伯自以为义，就不再回答他。
32:2 | 那时，有布西人兰族巴拉迦的儿子以利户向约伯发怒，因约伯自以为义，不以 神为义。
32:3 | 他又向约伯的三个朋友发怒，因为他们想不出回答的话来，仍以约伯为有罪。
32:4 | 以利户要与约伯说话，就等候他们，因为他们比自己年老。
32:5 | 以利户见这三个人口中无话回答，就怒气发作。
32:6 | 布西人巴拉迦的儿子以利户回答说：“我年轻，你们老迈，因此我退让，不敢向你们陈说我的意见。
32:7 | 我说：‘年老的当先说话；寿高的当以智慧教训人。’
32:8 | 但在人里面有灵；全能者的气使人有聪明。
32:9 | 尊贵的不都有智慧；寿高的不都能明白公平。
32:10 | 因此我说：你们要听我言，我也要陈说我的意见。
32:11 | 你们查究所要说的话；那时我等候你们的话，侧耳听你们的辩论，
32:12 | 留心听你们。谁知你们中间无一人折服约伯，驳倒他的话。
32:13 | 你们切不可说：‘我们寻得智慧； 神能胜他，人却不能。’
32:14 | 约伯没有向我争辩，我也不用你们的话回答他。
32:15 | 他们惊奇，不再回答，一言不发。
32:16 | 我岂因他们不说话，站住不再回答，仍旧等候呢？
32:17 | 我也要回答我的一分话，陈说我的意见。
32:18 | 因为我的言语满怀，我里面的灵激动我。
32:19 | 我的胸怀如盛酒之囊没有出气之缝，又如新皮袋快要破裂。
32:20 | 我要说话，使我舒畅，我要开口回答。
32:21 | 我必不看人的情面，也不奉承人。
32:22 | 我不晓得奉承，若奉承，造我的主必快快除灭我。


33:1 | 约伯啊，请听我的话，留心听我一切的言语！
33:2 | 我现在开口，用舌发言，
33:3 | 我的言语要发明心中所存的正直；我所知道的，我嘴唇要诚实地说出。
33:4 | 神的灵造我，全能者的气使我得生。
33:5 | 你若回答我，就站起来在我面前陈明。
33:6 | 我在 神面前与你一样，也是用土造成。
33:7 | 我不用威严惊吓你，也不用势力重压你。
33:8 | 你所说的，我听见了，也听见你的言语说：
33:9 | ‘我是清洁无过的，我是无辜的，在我里面也没有罪孽。
33:10 | 神找机会攻击我，以我为仇敌，
33:11 | 把我的脚上了木狗，窥察我一切的道路。’
33:12 | 我要回答你说，你这话无理，因 神比世人更大！
33:13 | 你为何与他争论呢？因他的事都不对人解说？
33:14 | 神说一次、两次，世人却不理会。
33:15 | 人躺在床上沉睡的时候， 神就用梦和夜间的异象，
33:16 | 开通他们的耳朵，将当受的教训印在他们心上，
33:17 | 好叫人不从自己的谋算，不行骄傲的事（注：原文作“将骄傲向人隐藏”）；
33:18 | 拦阻人不陷于坑里，不死在刀下。
33:19 | 人在床上被惩治，骨头中不住地疼痛，
33:20 | 以致他的口厌弃食物，心厌恶美味。
33:21 | 他的肉消瘦，不得再见，先前不见的骨头都凸出来。
33:22 | 他的灵魂临近深坑，他的生命近于灭命的。
33:23 | 一千天使中，若有一个作传话的与 神同在，指示人所当行的事，
33:24 | 神就给他开恩说：‘救赎他免得下坑，我已经得了赎价。’
33:25 | 他的肉要比孩童的肉更嫩，他就返老还童。
33:26 | 他祷告 神， 神就喜悦他，使他欢呼朝见 神的面； 神又看他为义。
33:27 | 他在人前歌唱说：‘我犯了罪，颠倒是非，这竟与我无益。
33:28 | 神救赎我的灵魂免入深坑，我的生命也必见光。’
33:29 | 神两次、三次向人行这一切的事，
33:30 | 为要从深坑救回人的灵魂，使他被光照耀，与活人一样。
33:31 | 约伯啊，你当侧耳听我的话，不要作声，等我讲说。
33:32 | 你若有话说，就可以回答我，你只管说，因我愿以你为是。
33:33 | 若不然，你就听我说，你不要作声，我便将智慧教训你。”


34:1 | 以利户又说：
34:2 | “你们智慧人要听我的话；有知识的人要留心听我说！
34:3 | 因为耳朵试验话语，好像上膛尝食物。
34:4 | 我们当选择何为是，彼此知道何为善。
34:5 | 约伯曾说：‘我是公义， 神夺去我的理。
34:6 | 我虽有理，还算为说谎言的；我虽无过，受的伤还不能医治。’
34:7 | 谁像约伯，喝讥诮如同喝水呢？
34:8 | 他与作孽的结伴，和恶人同行。
34:9 | 他说：‘人以 神为乐，总是无益。’
34:10 | 所以你们明理的人，要听我的话。 神断不至行恶，全能者断不至作孽！
34:11 | 他必按人所做的报应人，使各人照所行的得报。
34:12 | 神必不作恶，全能者也不偏离公平！
34:13 | 谁派他治理地、安定全世界呢？
34:14 | 他若专心为己，将灵和气收归自己，
34:15 | 凡有血气的就必一同死亡，世人必仍归尘土。
34:16 | 你若明理，就当听我的话，留心听我言语的声音；
34:17 | 难道恨恶公平的，可以掌权吗？那有公义的，有大能的，岂可定他有罪吗？
34:18 | 他对君王说：‘你是鄙陋的’；对贵臣说：‘你是邪恶的’。
34:19 | 他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。
34:20 | 在转眼之间，半夜之中，他们就死亡。百姓被震动而去世；有权力的被夺去非借人手。
34:21 | 神注目观看人的道路，看明人的脚步。
34:22 | 没有黑暗、阴翳能给作孽的藏身。
34:23 | 神审判人，不必使人到他面前再三鉴察。
34:24 | 他用难测之法打破有能力的人，设立别人代替他们。
34:25 | 他原知道他们的行为，使他们在夜间倾倒灭亡。
34:26 | 他在众人眼前击打他们，如同击打恶人一样。
34:27 | 因为他们偏行不跟从他，也不留心他的道；
34:28 | 甚至使贫穷人的哀声达到他那里，他也听了困苦人的哀声。
34:29 | 他使人安静，谁能扰乱（注：或作“定罪”）呢？他掩面，谁能见他呢？无论待一国或一人都是如此。
34:30 | 使不虔敬的人不得作王，免得有人牢笼百姓。
34:31 | 有谁对 神说：‘我受了责罚，不再犯罪。
34:32 | 我所看不明的，求你指教我；我若作了孽，必不再作’？
34:33 | 他施行报应，岂要随你的心愿，叫你推辞不受吗？选定的是你，不是我。你所知道的只管说吧！
34:34 | 明理的人和听我话的智慧人必对我说：
34:35 | ‘约伯说话没有知识，言语中毫无智慧。’
34:36 | 愿约伯被试验到底，因他回答像恶人一样。
34:37 | 他在罪上又加悖逆，在我们中间拍手，用许多言语轻慢 神。”


35:1 | 以利户又说：
35:2 | “你以为有理，或以为你的公义胜于 神的公义，
35:3 | 才说：‘这与我有什么益处？我不犯罪，比犯罪有什么好处呢？’
35:4 | 我要回答你和在你这里的朋友。
35:5 | 你要向天观看，瞻望那高于你的穹苍。
35:6 | 你若犯罪，能使 神受何害呢？你的过犯加增，能使 神受何损呢？
35:7 | 你若是公义，还能加增他什么呢？他从你手里还接受什么呢？
35:8 | 你的过恶或能害你这类的人；你的公义或能叫世人得益处。
35:9 | 人因多受欺压就哀求，因受能者的辖制（注：原文作“膀臂”）便求救；
35:10 | 却无人说：‘造我的 神在哪里？’他使人夜间歌唱。
35:11 | 教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。
35:12 | 他们在那里，因恶人的骄傲呼求，却无人答应。
35:13 | 虚妄的呼求， 神必不垂听；全能者也必不眷顾。
35:14 | 何况你说，你不得见他。你的案件在他面前，你等候他吧！
35:15 | 但如今因他未曾发怒降罚，也不甚理会狂傲。
35:16 | 所以约伯开口说虚妄的话，多发无知识的言语。”


36:1 | 以利户又接着说：
36:2 | “你再容我片时，我就指示你，因我还有话为 神说。
36:3 | 我要将所知道的从远处引来，将公义归给造我的主。
36:4 | 我的言语真不虚谎，有知识全备的与你同在。
36:5 | 神有大能，并不藐视人，他的智慧甚广。
36:6 | 他不保护恶人的性命，却为困苦人伸冤。
36:7 | 他时常看顾义人，使他们和君王同坐宝座，永远要被高举。
36:8 | 他们若被锁链捆住，被苦难的绳索缠住，
36:9 | 他就把他们的作为和过犯指示他们，叫他们知道有骄傲的行动。
36:10 | 他也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。
36:11 | 他们若听从事奉他，就必度日亨通，历年福乐；
36:12 | 若不听从，就要被刀杀灭，无知无识而死。
36:13 | 那心中不敬虔的人积蓄怒气； 神捆绑他们，他们竟不求救，
36:14 | 必在青年时死亡，与污秽人一样丧命。
36:15 | 神藉着困苦救拔困苦人，趁他们受欺压，开通他们的耳朵。
36:16 | 神也必引你出离患难，进入宽阔不狭窄之地；摆在你席上的，必满有肥甘。
36:17 | 但你满口有恶人批评的言语，判断和刑罚抓住你。
36:18 | 不可容忿怒触动你，使你不服责罚，也不可因赎价大就偏行。
36:19 | 你的呼求（注：或作“资财”），或是你一切的势力，果有灵验，叫你不受患难吗？
36:20 | 不要切慕黑夜，就是众民在本处被除灭的时候。
36:21 | 你要谨慎，不可重看罪孽，因你选择罪孽过于选择苦难。
36:22 | 神行事有高大的能力，教训人的有谁像他呢？
36:23 | 谁派定他的道路？谁能说：‘你所行的不义’？
36:24 | 你不可忘记称赞他所行的为大，就是人所歌颂的。
36:25 | 他所行的，万人都看见；世人也从远处观看。
36:26 | 神为大，我们不能全知；他的年数不能测度。
36:27 | 他吸取水点，这水点从云雾中就变成雨；
36:28 | 云彩将雨落下，沛然降与世人。
36:29 | 谁能明白云彩如何铺张和 神行宫的雷声呢？
36:30 | 他将亮光普照在自己的四围，他又遮覆海底。
36:31 | 他用这些审判众民，且赐丰富的粮食。
36:32 | 他以电光遮手，命闪电击中敌人（注：或作“中了靶子”）。
36:33 | 所发的雷声显明他的作为，又向牲畜指明要起暴风。


37:1 | 因此我心战兢，从原处移动。
37:2 | 听啊！ 神轰轰的声音，是他口中所发的响声。
37:3 | 他发响声震遍天下，发电光闪到地极。
37:4 | 随后人听见有雷声轰轰，大发威严，雷电接连不断。
37:5 | 神发出奇妙的雷声，他行大事，我们不能测透。
37:6 | 他对雪说：‘要降在地上’，对大雨和暴雨也是这样说。
37:7 | 他封住各人的手，叫所造的万人都晓得他的作为。
37:8 | 百兽进入穴中，卧在洞内。
37:9 | 暴风出于南宫，寒冷出于北方。
37:10 | 神嘘气成冰，宽阔之水也都凝结。
37:11 | 他使密云盛满水气，布散电光之云；
37:12 | 这云，是藉他的指引游行旋转，得以在全地面上行他一切所吩咐的。
37:13 | 或为责罚，或为润地，或为施行慈爱。
37:14 | 约伯啊，你要留心听，要站立思想 神奇妙的作为。
37:15 | 神如何吩咐这些，如何使云中的电光照耀，你知道吗？
37:16 | 云彩如何浮于空中？那知识全备者奇妙的作为，你知道吗？
37:17 | 南风使地寂静，你的衣服就如火热，你知道吗？
37:18 | 你岂能与 神同铺穹苍吗？这穹苍坚硬，如同铸成的镜子。
37:19 | 我们愚昧不能陈说，请你指教我们该对他说什么话。
37:20 | 人岂可说，我愿与他说话？岂有人自愿灭亡吗？
37:21 | 现在有云遮蔽，人不得见穹苍的光亮；但风吹过，天又发晴。
37:22 | 金光出于北方，在 神那里有可怕的威严。
37:23 | 论到全能者，我们不能测度；他大有能力，有公平和大义，必不苦待人，
37:24 | 所以人敬畏他；凡自以为心中有智慧的人，他都不顾念。”


38:1 | 那时，耶和华从旋风中回答约伯说：
38:2 | “谁用无知的言语使我的旨意暗昧不明？
38:3 | 你要如勇士束腰；我问你，你可以指示我。
38:4 | 我立大地根基的时候，你在哪里呢？你若有聪明，只管说吧！
38:5 | 你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？
38:6 | 地的根基安置在何处？地的角石是谁安放的？
38:7 | 那时，晨星一同歌唱， 神的众子也都欢呼。
38:8 | 海水冲出，如出胎胞，那时，谁将它关闭呢？
38:9 | 是我用云彩当海的衣服，用幽暗当包裹它的布，
38:10 | 为它定界限，又安门和闩，
38:11 | 说：‘你只可到这里，不可越过，你狂傲的浪要到此止住。’
38:12 | 你自生以来，曾命定晨光，使清晨的日光知道本位，
38:13 | 叫这光普照地的四极，将恶人从其中驱逐出来吗？
38:14 | 因这光，地面改变如泥上印印，万物出现如衣服一样。
38:15 | 亮光不照恶人，强横的膀臂也必折断。
38:16 | 你曾进到海源，或在深渊的隐密处行走吗？
38:17 | 死亡的门曾向你显露吗？死荫的门你曾见过吗？
38:18 | 地的广大你能明透吗？你若全知道，只管说吧！
38:19 | 光明的居所从何而至？黑暗的本位在于何处？
38:20 | 你能带到本境，能看明其室之路吗？
38:21 | 你总知道，因为你早已生在世上，你日子的数目也多。
38:22 | 你曾进入雪库，或见过雹仓吗？
38:23 | 这雪雹乃是我为降灾,并打仗和争战的日子所预备的。
38:24 | 光亮从何路分开？东风从何路分散遍地？
38:25 | 谁为雨水分道？谁为雷电开路，
38:26 | 使雨降在无人之地、无人居住的旷野？
38:27 | 使荒废凄凉之地得以丰足，青草得以发生？
38:28 | 雨有父吗？露水珠是谁生的呢？
38:29 | 冰出于谁的胎？天上的霜是谁生的呢？
38:30 | 诸水坚硬（注：或作“隐藏”）如石头，深渊之面凝结成冰。
38:31 | 你能系住昴星的结吗？能解开参星的带吗？
38:32 | 你能按时领出十二宫吗？能引导北斗和随它的众星吗（注：“星”原文作“子”）？
38:33 | 你知道天的定例吗？能使地归在天的权下吗？
38:34 | 你能向云彩扬起声来，使倾盆的雨遮盖你吗？
38:35 | 你能发出闪电，叫它行去，使它对你说：‘我们在这里’？
38:36 | 谁将智慧放在怀中？谁将聪明赐于心内？
38:37-38 | 谁能用智慧数算云彩呢？尘土聚集成团，土块紧紧结连,那时，谁能倾倒天上的瓶呢？
38:39-40 | 母狮子在洞中蹲伏，少壮狮子在隐密处埋伏，你能为它们抓取食物，使它们饱足吗？
38:41 | 乌鸦之雏，因无食物飞来飞去，哀告 神；那时，谁为它预备食物呢？


39:1 | 山岩间的野山羊几时生产，你知道吗？母鹿下犊之期，你能察定吗？
39:2 | 它们怀胎的月数，你能数算吗？它们几时生产，你能晓得吗？
39:3 | 它们屈身将子生下，就除掉疼痛。
39:4 | 这子渐渐肥壮，在荒野长大，去而不回。
39:5 | 谁放野驴出去自由？谁解开快驴的绳索？
39:6 | 我使旷野作它的住处，使咸地当它的居所。
39:7 | 它嗤笑城内的喧嚷，不听赶牲口的喝声。
39:8 | 遍山是它的草场，它寻找各样青绿之物。
39:9 | 野牛岂肯服事你？岂肯住在你的槽旁？
39:10 | 你岂能用套绳将野牛笼在犁沟之间？它岂肯随你耙山谷之地？
39:11 | 岂可因它的力大就倚靠它？岂可把你的工交给它做吗？
39:12 | 岂可信靠它把你的粮食运到家，又收聚你禾场上的谷吗？
39:13 | 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛吗？
39:14 | 因它把蛋留在地上，在尘土中使得温暖，
39:15 | 却想不到被脚踹碎，或被野兽践踏。
39:16 | 它忍心待雏，似乎不是自己的；虽然徒受劳苦，也不为雏惧怕。
39:17 | 因为 神使它没有智慧，也未将悟性赐给它。
39:18 | 它几时挺身展开翅膀，就嗤笑马和骑马的人。
39:19 | 马的大力是你所赐的吗？它颈项上摩挲的鬃是你给它披上的吗？
39:20 | 是你叫它跳跃像蝗虫吗？它喷气之威使人惊惶。
39:21 | 它在谷中刨地自喜其力；它出去迎接佩带兵器的人。
39:22 | 它嗤笑可怕的事，并不惊惶，也不因刀剑退回。
39:23 | 箭袋和发亮的枪并短枪，在它身上铮铮有声。
39:24 | 它发猛烈的怒气将地吞下，一听角声就不耐站立。
39:25 | 角每发声，它说呵哈；它从远处闻着战气，又听见军长大发雷声和兵丁呐喊。
39:26 | 鹰雀飞翔，展开翅膀一直向南，岂是藉你的智慧吗？
39:27 | 大鹰上腾，在高处搭窝，岂是听你的吩咐吗？
39:28 | 它住在山岩，以山峰和坚固之所为家，
39:29 | 从那里窥看食物，眼睛远远观望。
39:30 | 它的雏也咂血，被杀的人在哪里，它也在那里。”


40:1 | 耶和华又对约伯说：
40:2 | “强辩的岂可与全能者争论吗？与 神辩驳的，可以回答这些吧！”
40:3 | 于是，约伯回答耶和华说：
40:4 | “我是卑贱的！我用什么回答你呢？只好用手捂口。
40:5 | 我说了一次，再不回答；说了两次，就不再说。”
40:6 | 于是，耶和华从旋风中回答约伯说：
40:7 | “你要如勇士束腰；我问你，你可以指示我。
40:8 | 你岂可废弃我所拟定的？岂可定我有罪，好显自己为义吗？
40:9 | 你有 神那样的膀臂吗？你能像他发雷声吗？
40:10 | 你要以荣耀庄严为妆饰，以尊荣威严为衣服；
40:11 | 要发出你满溢的怒气，见一切骄傲的人，使他降卑；
40:12 | 见一切骄傲的人，将他制伏。把恶人践踏在本处，
40:13 | 将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处；
40:14 | 我就认你右手能以救自己。
40:15 | 你且观看河马。我造你也造它，它吃草与牛一样。
40:16 | 它的气力在腰间，能力在肚腹的筋上。
40:17 | 它摇动尾巴如香柏树，它大腿的筋互相联络。
40:18 | 它的骨头好像铜管，它的肢体彷佛铁棍。
40:19 | 它在 神所造的物中为首，创造它的给它刀剑。
40:20 | 诸山给它出食物，也是百兽游玩之处。
40:21 | 它伏在莲叶之下，卧在芦苇隐密处和水洼子里。
40:22 | 莲叶的阴凉遮蔽它；溪旁的柳树环绕它。
40:23 | 河水泛滥，它不发战；就是约旦河的水涨到它口边，也是安然。
40:24 | 在它防备的时候，谁能捉拿它？谁能牢笼它、穿它的鼻子呢？”


41:1 | 你能用鱼钩钓上鳄鱼吗？能用绳子压下它的舌头吗？
41:2 | 你能用绳索穿它的鼻子吗？能用钩穿它的腮骨吗？
41:3 | 它岂向你连连恳求，说柔和的话吗？
41:4 | 岂肯与你立约，使你拿它永远作奴仆吗？
41:5 | 你岂可拿它当雀鸟玩耍吗？岂可为你的幼女将它拴住吗？
41:6 | 搭夥的渔夫，岂可拿它当货物吗？能把它分给商人吗？
41:7 | 你能用倒鰆扎满它的皮，能用鱼叉叉满它的头吗？
41:8 | 你按手在它身上，想与它争战，就不再这样行吧！
41:9 | 人指望捉拿它是徒然的；一见它，岂不丧胆吗？
41:10 | 没有那么凶猛的人敢惹它。这样，谁能在我面前站立得住呢？
41:11 | 谁先给我什么，使我偿还呢？天下万物都是我的。
41:12 | 论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。
41:13 | 谁能剥它的外衣？谁能进它上下牙骨之间呢？
41:14 | 谁能开它的腮颊？它牙齿四围是可畏的。
41:15 | 它以坚固的鳞甲为可夸，紧紧合闭，封得严密。
41:16 | 这鳞甲一一相连，甚至气不得透入其间，
41:17 | 都是互相联络、胶结，不能分离。
41:18 | 它打喷嚏，就发出光来；它眼睛好像早晨的光线（注：原文作“眼皮”）。
41:19 | 从它口中发出烧着的火把，与飞迸的火星；
41:20 | 从它鼻孔冒出烟来，如烧开的锅和点着的芦苇。
41:21 | 它的气点着煤炭，有火焰从它口中发出。
41:22 | 它颈项中存着劲力，在它面前的都恐吓蹦跳。
41:23 | 它的肉块互相联络，紧贴其身，不能摇动。
41:24 | 它的心结实如石头，如下磨石那样结实。
41:25 | 它一起来，勇士都惊恐，心里慌乱，便都昏迷。
41:26 | 人若用刀，用枪，用标枪，用尖枪扎它，都是无用。
41:27 | 它以铁为乾草，以铜为烂木。
41:28 | 箭不能恐吓它使它逃避；弹石在它看为碎秸，
41:29 | 棍棒算为禾秸；它嗤笑短枪飕的响声。
41:30 | 它肚腹下如尖瓦片，它如钉耙经过淤泥。
41:31 | 它使深渊开滚如锅，使洋海如锅中的膏油。
41:32 | 它行的路随后发光，令人想深渊如同白发。
41:33 | 在地上没有像它造的那样，无所惧怕。
41:34 | 凡高大的，它无不藐视；它在骄傲的水族上作王。”


42:1 | 约伯回答耶和华说：
42:2 | “我知道你万事都能做，你的旨意不能拦阻。
42:3 | 谁用无知的言语使你的旨意隐藏呢？我所说的是我不明白的；这些事太奇妙是我不知道的。
42:4 | 求你听我，我要说话；我问你，求你指示我。
42:5 | 我从前风闻有你，现在亲眼看见你。
42:6 | 因此我厌恶自己（注：“自己”或作“我的言语”），在尘土和炉灰中懊悔。”
42:7 | 耶和华对约伯说话以后，就对提幔人以利法说：“我的怒气向你和你两个朋友发作，因为你们议论我不如我的仆人约伯说的是。
42:8 | 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。”
42:9 | 于是，提幔人以利法、书亚人比勒达、拿玛人琐法，照着耶和华所吩咐的去行。耶和华就悦纳约伯。
42:10 | 约伯为他的朋友祈祷，耶和华就使约伯从苦境（注：原文作“掳掠”）转回，并且耶和华赐给他的比他从前所有的加倍。
42:11 | 约伯的弟兄姐妹和以先所认识的人都来见他，在他家里一同吃饭；又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他，每人也送他一块银子和一个金环。
42:12 | 这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。
42:13 | 他也有七个儿子，三个女儿。
42:14 | 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
42:15 | 在那全地的妇女中，找不着像约伯的女儿那样美貌。他们的父亲使她们在弟兄中得产业。
42:16 | 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
42:17 | 这样，约伯年纪老迈，日子满足而死。


1_OT18job.htm

 约伯反复寻求自己遭难的原委，他的目的是什么？
 1:1　我们读约伯记时得到的某些信息，是书中主要人物自己所不了解的。本书的主人公约伯虽然没有过错，却丧失了他所有的一切，在他挣扎着去理解为什么这些事会发生在他身上时，他并非是去寻求原委，而是要以这些事背后的答案和解释继续去面对自己的生活。只有这样，他才会充分建立信心。
    我们也会像约伯一样，面对生活中不能解答的问题。我们是像约伯那样，无论怎么样都信赖神呢，还是向引诱屈服，说神不顾我们呢？

 乌斯在什么地方──
 1:1　乌斯地的位置不详。我们仅知道乌斯有大片草地和丰富的农作物（1:3），它靠近沙漠（1:19），极易受示巴人和迦勒底人的袭击（参1:14-17）；在耶利米书25章19至20节中也提到乌斯这地方。许多学者认为，乌斯位于约但河东岸，离迦南即现今的以色列很近。

 我们的社会中有没有约伯式的人物？你怎样看待好人受苦的事？
1章　当我们从约伯记中看到灾害和苦难时，应该记住，我们也活在一个堕落的世界里，好行为不见得会得到赞赏，坏行为也不一定受到惩罚。我们看到一个恶名昭彰的罪犯享福，而一个无辜的儿童陷在痛苦之中时会说：“这不公平！”但事实的确是这样。罪恶已经扭曲了公义，使我们这个世界变得丑恶和不可理喻。
    约伯记展示了一位好人无故受苦的经历。令人感叹的是，我们这个世界也常有这样的事。然而约伯的故事不是以绝望告终。通过约伯的生命，我们可以看到，即使我们处在无望的情况下，仍应该对神有信心。信心不应建立在得奖赏或成功的基础上，而应坚信神的国度最终会临到。

 约伯不是祭司，何以能为儿女献祭？
 1:5　我们虽然不能确定，但约伯极可能生活在先祖（即亚伯拉罕，以撒、雅各）时期。那时神还没有颁布律法，也没有任命祭司作为宗教领袖。在约伯的时代，父亲是家庭中的宗教领袖，因为那时没有祭司指教神的律法。约伯担当了祭司的职责，向神献祭，为他和全家所犯的罪求赦免；由此可见约伯并没有自认无罪。约伯这样做是出于对神的坚信和爱，而并不只因为他是全家的首脑。你遵行神的诫命时，是出于尽本分，还是出于你对神的一颗忠心呢？

 你以什么方式爱子女？你多久为他们作一次祷告？
 1:5　约伯对儿女的属灵生命表达了深切的关心。他害怕他们无知地犯罪，故为他们献祭。今天的家长也可以藉着祷告来表示对子女的关心。每天“献上”一些时间来为子女祷告，求神赦免他们，帮助他们成长，保护他们，使他们讨神喜悦。

 “神的众子”？神不是只有一个独子耶稣吗？
 1:6　“神的众子”指天使。圣经提过天上的会议；神和天使聚在一起计划他们在地上的活动，天使也要报告他们的工作（参王上22:19-23）。不论是服事神的天使还是反叛他的天使，都是神所创造的，神拥有掌管他们的能力和权柄。

 撒但不是魔鬼吗？怎么也能到神面前去？
 1:6-7　撒但原是神的天使，由于它的骄傲而堕落了。它自反叛神开始便成为邪恶的（参约壹3:8）。撒但以神为敌，极力阻止神对人的工作，但它受到神权力的限制，只能做神许可的事情（参路22:31-32；提前1:19-20；提后2:23-26）。撒但被称为指控者，因为它积极寻找可用试探来攻击的人（参彼前5:8-9）；它藉着谎言和欺骗，要令人恨神（参创3:1-6）。约伯是个无可指责的正直人，得到神极大的祝福，自然成为撒但的靶子。任何委身于神的人都应有受撒但攻击的心理准备。撒但恨神，也恨属神的人。

 你对撒但的了解有多少？
 1:6-12　从这段对话里，我们得知很多关于撒但的事情：（1）它要向神交代。所有天使，不论良善的或邪恶的，都要在神面前交代（1:6）。（2）神对撒但了如指掌（1:7），他知道撒但有意攻击约伯。（3）撒但在同一时间只能在同一个地方出现（1:6-7），它虽然有邪灵的帮助，但作为被造者，它是有限的。（4）撒但不能看透我们的心或预言未来的事（1:9-11）。如果它能的话，便知道约伯不会在压力下屈服的。（5）撒但若没得到神的允许便什么都不能做（1:7），所以属神的人能通过神的力量胜过它的攻击。（6）神给撒但定下了可做之事的界限（1:12；参2:6）。撒但的回应（1:7）告诉我们，它在地上是真实和活跃的。这些关于撒但的情况有助于我们靠近强大过撒但的神。

 神与撒但的对话有可能发生吗？
 1:7-12　有些人认为，这段对话是本书作者自己编出来的。但圣经中的其他书卷告诉我们，撒但确实会到神那里去（参启12:10），它甚至到神的面前控告过大祭司约书亚（参亚3:1-2）。如果这段对话没有发生，那么约伯受苦的原因就变得毫无意义，而约伯记也就变成了小说而非记实了。

 约伯那样敬虔的人都要受试炼，遑论他人呢。如果是我……
 1:8, 12　约伯是信靠和顺服神的典范，神却允许撒但以特别严厉的方式攻击了他。神虽然爱我们，但相信和顺服他并不代表我们可以免受生活的灾难。信徒或非信徒都难免遭遇挫折、悲剧和悲伤。但在考验和试炼中，神希望我们向世人显出我们的信心。你如何面对困难？是问神：“为什么是我呢？”还是说：“请使用我！”呢？

 撒但的辩驳虽不适用于约伯，但对其他人呢？对你呢？
 1:9　撒但认为约伯的无可指责以及正直仅因为他没有理由反对神。自从约伯开始跟随神，就一切顺利。撒但想要证明，约伯敬拜神不是出于爱，而是因为神给了他许多福分。
    撒但精确地分析了许多人为什么信神。一些信徒只是在万事顺意的时候跟随神，或是为了得到些什么而相信他。逆境能摧毁这分虚假的信心，也可以增强真正的信心。有真信心的人，在逆境中能在神里深深扎根，使自己经得起风浪。你信心的根有多深？让你的信心在神里扎根，你就可以面对任何风浪。

 神知不知道我受的苦，为什么受苦？
 1:12　从神与撒但之间的对话，我们得知关于神的一件重要事实──神完全知晓撒但将苦难和困难加给我们时的企图。神让我们受苦，我们虽然无法理解，但这些均不在他意料之外，并且他总是以恩慈待我们。

 示巴人、迦勒底人都很熟啊，他们是……
 1:15-17　示巴人来自阿拉伯西南方，而迦勒底人来自波斯湾北部地区。

 天上真的降下火来了么？还是　……
 1:16　“神的火”为形容雷电的修辞短语（参王上18:38；王下1:10-14）。在这里，这非比寻常的雷电击杀了七千只羊。

 你不愿流露悲伤，怕别人说你软弱吗？
 1:20-22　约伯没有掩饰他那难以抑制的悲痛，然而他并没有对神失去信心。约伯流露的感情显示出他有人性，非常爱自己的家人。神创造了我们的情感，而像约伯那样表达自己的感情并非不当或犯罪。如果你经历了一次巨大损失、失望或伤心，就坦承你的感情，表达自己的悲伤吧。

 假若我失去了全部财产和儿女，我能说出约伯说的这些话吗？
 1:20-22　约伯在撒但第一轮攻击中失去了财产和家人。但他正确地回应神，知道神对赐给他的一切拥有主权。撒但输掉了第一轮。约伯经受住了考验，证实了人爱神是因为他是神，而非因他的赏赐。


2_OT18job.htm

 撒但能说服神改变他的计划吗？
 2:3-6　神起初曾吩咐撒但不可加害约伯的身体，后来他却允许了撒但的请求。不过撒但并不能使神违反自己的本性，因神是完全、不变的。神后来允许撒但的计划，是因为神知道约伯的结局。神并不受撒但愚弄。约伯的受苦是对约伯、撒但和我们的考验，而不是对神。

 “以皮代皮”，什么意思？
 2:4-5　“以皮代皮”是撒但对约伯失去家人后的反应作出的评论。撒但仍然坚持说约伯对神忠心只是因为神赐福给他。撒但认为，只要约伯自己的皮肉安全，他就情愿接受家庭和财富的损失。撒但下一步要攻击约伯的肉体，证实它原先的控告（1:9）。

 撒但攻击人，神却……
 2:6　撒但再次寻求神的许可，给约伯施加痛苦。神限制了撒但，不允许撒但消灭约伯本人。

 在遭遇患难时，你会不会像约伯的妻子那样向配偶发泄愤怒？
 2:9　为什么约伯的其他家人都死了，惟独他妻子仍活着呢？可能是她的幸存会使约伯更加痛苦，因为她为失去的一切悲愤交加。

 你准备自己不但要从神那里得福，也要受祸吗？
 2:10　许多人认为信神能免受麻烦，所以当灾难一来，他们便质疑神的公义和正直。约伯记的信息却表明在经历苦难时，你不要放弃信神，因为是神让你经历这些的。信靠神并不担保个人的亨通，而缺乏信心也不见得生活中有麻烦。因为如果不是这样的话，人们便会为致富而信神。神能够将我们从痛苦中解救出来，但他也会让痛苦进入我们的生活中，其中的原因是我们无法明白的。撒但的战略就是让我们在这个时刻怀疑神。约伯在这里显示了一个比寻求个人安逸更广阔的视野。如果我们总是知道为什么会受苦，那我们的信心便没有成长的余地了。

 来安慰约伯的三个朋友是些什么人？
 2:11　以利法、比勒达、琐法不仅是约伯的朋友，而且也是着名的智者。但他们的智慧终究是狭隘的和不完全的。

 你肯不肯分出时间去探望、安慰有需要的人？
 2:11　一听说约伯有困难，他的三个朋友就前来安慰他。虽然后来我们发现他们安慰的话对约伯毫无益处，但至少他们来了。神在责备他们时（42:7）也没有责备他们所做的事──尽力来到有需要的人身边。遗憾的是，他们未能安慰约伯。他们自恃于自己的见解，而忽略了约伯的需要。当别人有需要时，我们不但应到他身边去，还要懂得如何安慰他。

 为什么约伯的朋友到后来只是静静地坐着呢？
 2:13　犹太人有这样的传统，人若要安慰悲痛的人，便要等对方先张口才可以说话。面对别人的痛苦，最佳的反应便是沉默。约伯的朋友意识到，他的痛苦太重，不是三言两语可以消除的，所以他们什么也没有说（如果他们能保持沉默就好了！）。我们常以为对一个受伤害的朋友总要说些什么属灵和深奥的话，然而人为的回答和客套话，并不比同情的沉默和关爱的陪伴更有效果。


3_OT18job.htm

 受撒但第二次攻击后，约伯的态度有没有改变？
 3章　约伯面对第二次攻击──肉体折磨时的反应，与他受到第一次攻击后的态度有了很大的差别（1:20-22）。约伯没有诅咒神，但他诅咒了自己的生日。他觉得被神弃绝还不如不出生好。约伯在肉体、感情、灵性上都有挣扎。他的苦难又深又广。在患难和受苦的日子里，千万不要低估我们的脆弱。我们即使不能解脱，也要持守我们的信心。

 这一节挺特别的，是指……
 3:8　在约伯时代，人可以雇别人来发诅咒。约伯情愿占卜者呼唤“鳄鱼”吞掉他的生日。

 你如何看待约伯求死解脱的要求？
 3:11　约伯经历着肉体上极度的痛苦，以及家庭和财产损失带来的悲哀。他希望自己死也是无可厚非的。约伯的痛苦把他放在信心的十字路口上，许多对神的观念都被动摇了（例如他使你富有，一直保守你免受麻烦和痛苦，或保护你所爱的人）。约伯被赶回到信心的起点。他有两种选择：（1）诅咒神和放弃他，（2）信靠神，从他那里取得继续活下去的力量。

 用什么来衡量神对人的爱，是人领受了多少福分吗？
 3:23-26　约伯一直非常谨慎地不去敬拜物质财富，只敬拜神。尽管如此，他仍被灾难淹没，故此他抱怨为什么自己过正直的生活也有试炼来临。他所有的生活准则都被打碎，他开始失去方向。试炼和悲痛，无论是暂时的或是长期的，都摧毁不了生命的真正目的。生命的目的并非仅是追求幸福和个人成就，更是要服事和荣耀神。生活的价值和意义并非建筑在感觉上，而是在无人能拿走的真实之上，那便是神对我们的爱。不要假设因为神真爱你，便会阻止痛苦发生，事实可能刚好相反。神的爱不能以我们
所受痛苦的大小来测度。保罗教导我们，没有东西可以将我们与神的爱隔绝（参罗8:38-39）。
所有的苦难都是人犯罪的结果吗？
4-5章　以利法声称他有来自神启示的秘密知识（4:12-16），以及丰富的个人体验（4:8）。他提出，苦难是犯罪的直接后果，如果约伯认罪，他的苦难便会中止。以利法把苦难看成是神的惩罚，而这惩罚是有益的，因为它可以把人带回到神那里。以利法的观点可能是对的（参加6:7-8），却不适用于约伯的身上。虽然以利法有许多真切有益的建议，但他作了三个错误的推断：（1）清白的好人不会受苦；（2）那些受苦的人是为他们过去的罪受罚；（3）约伯因为做了在神眼中看为错的事而受苦。有关以利法，请参28章的附表。提幔是以东的一个贸易城市，此地以智慧闻名（参耶49:7）。


4_OT18job.htm

 好人必享通，恶人必灭亡，以利法的立论是否正确？
 4:7-8　以利法所说的有些是对的，有些是错的。那些犯罪惹事的人最终将受到惩罚是不错的，但清白的好人会免受苦难就不对了。
    圣经中记载和引用的资料都出于神的选择。但有些记载只是叙述人说过的话或做过的事，并不是要人去仿效。圣经中提及的罪恶、失败、邪恶的思想和对神错误的观念都是神圣经话语中的一部分。但我们不要因为它们是圣经中的记载，便去遵循那些错误的例子。圣经给我们教导和学习的榜样，教我们知道哪些是该做及不该做的事情。以利法的言论便是我们要努力避免的，因他只凭个人经验对别人妄下推断。

 在神的真理中加入自己的见解时需小心……
 4:12-13　以利法虽然声称他的异象来自属天的启示，但这很值得怀疑，因为后来神批评以利法误解了他（参42:7）。不管这异象来自何方，在4章17节中已作了总结。表面上，这句话完全正确：一个人无法与神相比，也不应该试图询问神的动机和行为。然而以利法持着这个观点，在后面加以发挥，加入了自己的见解。他的结论（参5:6-7）表明他对约伯的痛苦理解得很肤浅。这种情况也很容易发生在教师、辅导员和好心的朋友身上，他们的话以部分神的真理开头，然后却偏离了。我们不应以个人的观点及片面的生活经验去理解、限制神的作为。

 主的臣仆、使者就是天使了？怎么……
 4:18-19　天使是愚昧的吗？我们要记住这是以利法的话而不是神的话。我们要小心地考查以利法的意见，来建立我们对属灵世界的认识。再者，愚昧一词的原文只在这里出现过，它的意思并不明确。我们可理解为这里是指堕落了的天使，来维护以利法的话的可信度。这一段经文并不是要论述天使，以利法说的是罪人远在神和天使之下。不过他并不理解神降苦难的更深远的目的。


5_OT18job.htm

 约伯三友所犯的错误，也是我们常犯的吗？
 5:8　约伯的三个朋友都犯了同样的错误，认为约伯是因为犯了大罪才引起痛苦的。他们和约伯当然都不知道神和撒但间的对话（1:6-2:8）。人习惯去责备惹上麻烦的人，但约伯的故事清楚说明我们不应总是责备遭受困扰的人。

 怎么理解“有智慧的……”，这智慧是从神而来的吗？
 5:13　后来保罗也引用了这节经文中的一部分（参林前3:19，即新约中惟一清楚地引用约伯记的地方）。神虽然责备以利法（42:7），但这不是说他所有的话都是错的。保罗引用的部分就是正确的──人们常常作茧自缚（“中了自己的诡计”）。这也说明应如何运用经文来解释评论圣经。我们必须熟悉神的全部话语，才能恰当地理解其中难以明白的部分。

 以利法说错了吗？
 5:17　以利法说的不错──我们做错了事，受神管教是有福的。但以利法的劝告并不适用于约伯的情况。在本书一开始我们就知道，约伯受苦并非因犯罪。由此可见，即使我们给别人很好的忠告，但若对他不适用的话，这忠告对他就毫无帮助。在我们想用神的话语安慰别人之前，应该彻底了解对方的处境。

 以利法的话哪些是对约伯的正确提醒？
 5:17-26　以利法的话（5:17-18）说出几乎被忘记的教诲：痛苦可以帮助我们成长。这是在我们面临难处和损失时的良言。约伯不理解受苦的原因，因此他对神的信心需要有成长的机会。另一方面，我们不要同样犯以利法的错误。在我们紧紧跟随神的时候，并不代表他会替我们排除所有困难。而好行为也不保证有幸运或成功作回报。赏善罚恶掌握在神的手中，他有自己的安排。撒但的工作就是让我们怀疑神给我们的恩典。


6_OT18job.htm

 以利法的劝告为何打不动约伯的心？你从中学到什么功课？
 6:6-7　约伯说，听以利法的劝告就好像吃无味的蛋白（“蛋青”）。在人们经历严厉的试炼后，毫无帮助的劝导对他们来说是场灾难。他们会有礼貌地听，但内心却仍满腹哀愁，根本得不着安慰。对于那些受伤害的人不要急于给予劝告，他们常常需要怜悯多过劝告。

 求生不得，可不可求死？
 6:8-9　在悲痛中，约伯想放弃挣扎，结束自己的生命，从痛若中解脱出来。但神没有应允他的请求。他对约伯有更大的计划。像约伯一样，我们在遇到艰难时，也有想放弃的念头。一帆风顺时要信靠神，但在逆境中信靠他，是考验我们承受极限并锻练我们信心的时机。不论困扰的大小，要相信神在掌握一切，并看顾我们（参罗8:28）。

 约伯说自己无“不义”，是说他无罪吗？
 6:29-30　约伯提到自己的正直，不是因为他无罪，而是因为他与神有正确的关系。他并没有犯他朋友所控告的罪（参31章他对自己过去生活的总结）。这节经文的另一种意思为，“我的义仍然立得住”。义并不表示无罪（参罗3:23），只有耶稣是无罪的，是没有错误的思想和行动的。在书的末尾我们看到，连约伯也需要改变他对神的态度。虽然如此，约伯仍是义人（参1:8）。他很小心地尽他所能，在生活的各方面顺服神。


7_OT18job.htm

 内心有痛苦可以不可以发泄？向谁发泄？怎样发泄？
 7:11　约伯深深地感到痛苦和困扰，并老老实实地向神说出自己的感受，以宣泄他失意的情绪。我们若要向神表达自己的感受，也可像约伯那样，不发过激的言语，不做冲动的举动，因为这可能伤害他人和自己。当激动的情感淹没我们时，可以在祷告中公开向神表达。这会有助于你从永恒的角度理解你的处境，并给你更大的能力去积极面对。

 你为自己的困苦埋怨过神吗？埋怨令你怀疑神的爱吗？
 7:12　约伯停止和以利法的对话，直接向神说话。虽然约伯在生活上无可指责，但他开始怀疑生存的价值。从他的观点可引伸出神不看顾他，即神是不公正的。后来神再次指责了约伯的这种态度（38:2）。撒但总是利用这些想法让我们背弃神。像约伯一样，我们受苦也许并不是我们犯罪的结果，但我们必须小心，不要使犯罪成为受苦的后果。

 “神在鉴察我，数算我的罪……”仅此而已吗？
 7:20　约伯把神当成高高在上的旁观者。他感到神像是他的敌人，毫无怜悯地看着他在痛苦中挣扎。我们知道，神确实在察看我们身上发生的一切。但我们不该忘记，神绝不仅仅用挑剔的眼光鉴察我们，神是怀着深情在看着我们，他的目光充满慈爱。


8_OT18job.htm

 比勒达的论点与以利法的有何异同？
 8章　约伯在质疑神的公义时仍声称无辜，令比勒达很不满意。比勒达有关神公义的论点的基点是对的，但他对神公义的概念却是错的。比勒达的论点是：神不可能不公义，神必不惩罚义人；因此，约伯一定是不义的。比勒达认为，运用他的论点时没有例外。像以利法一样，比勒达也错误地认为，人们只是因为犯罪而受苦。比勒达甚至比以利法还欠缺同情心。他说约伯的儿女是因为他们所行的恶而死的。有关比勒达，请参28章的附表。

 “没有自己的房屋总是缺少安全感”，你是这样认为的吗？
 8:14-15　比勒达错误地认为，约伯是信靠神以外的其他保障，所以他指出约伯所信靠的必将倒塌（“他所仰赖的必折断”）。安全感是人生的一项基本需要，人们会不惜一切去寻求保障。然而我们的金钱、财产、知识和人际关系终会失去和变为无用，只有神才可以给我们永久的保障。你生命中寻求的保障是什么呢？它们是恒久的保障吗？若你以神作为你生命的保障，那么你便不会被不安的感觉侵蚀。


9_OT18job.htm

 约伯是在颂赞神的大能吗？他的语气表达了一种什么情绪？
 9章　对约伯来说，比勒达的话毫无新意。约伯早已知道恶人最终会被消灭，然而他为什么要被消灭呢？约伯认为他不应受这样的苦难，所以想让自己的案情呈报给神（9:32-35）。不过他也知道同神争论是徒劳无益的（9:4）。约伯没有声称自己是完美无缺的（7:20-21；9:20），但他的确称自己是良善信实的（6:29-30）。约伯虽向神表达不耐烦，却没有抗拒或诅咒神。

 9:9　北斗，参星，昴星都是星座的名称。
拉哈伯是什么？
 9:13　拉哈伯是传说中的海怪。根据巴比伦的创世神话，玛尔杜克（巴比伦神只）击败了查马特（拉哈伯的另一个名称），并俘虏了她的助手。约伯的朋友知道这个神话，也理解约伯的意思。神统管人世间的一切力量。

 约伯明白自己言语失当了？还是……
 9:20-21　“我虽有义，自己的口要定我为有罪。”约伯的意思是：“我虽行为正直，神仍然定我为有罪。”当他的苦难继续时，他渐渐变得不耐烦了。约伯虽然仍对神忠诚，但他说了不该说的话，令他在日后因他所说的后悔。在受疾病或痛苦煎熬的日子里，人们很自然地怀疑、失望或变得不耐烦，他们需要有人听他们的倾诉，帮他们渡过艰苦和失意。你的耐心会令他们得到帮助。


10_OT18job.htm

 “人海中，为什么大难就临到我身上？”倒霉？不公？自怜？
 10:1　约伯开始沉溺于自怜之中。当我们面临令人费解的痛苦时，我们的疼痛诱使我们为自己的遭遇难过。但这样会使我们容易变得自以为义。我们会为生活中不公正的地方抱怨：“看看发生在我身上的遭遇，太不公平了！”我们也会开始责备神。记住，我们生活中所面临的挑战，无论是神容许或神给予的，都可以成为提高我们、炼净我们的机会。遇到试炼时我们应该问：“我从中学到了什么？我如何藉此成长？”而不是“谁对我这样做的？我如何从中解脱？”

 “神啊！你带我走到这一步，难道是要毁了我？！”你也这样怀疑吗？
 10:13-14　在失望中，约伯得出了错误的结论，认为神一心要对付他。错误的观念得出错误的结论。我们不敢以自己有限的经历去作出对生活的总结。你若发现自己怀疑神，就应想到你并不知道全部的事实。神只想给你最丰盛的生命。许多人要忍耐巨大的痛苦，但最后他们会发现更加美好的东西。你在挣扎的时候，别往最坏处想。

 约伯认为自己死后会归向地狱吗？
 10:20-22　约伯所表达的正是旧约时代普遍流行的死亡观，就是说人死后会到一个无欢乐而黑暗的地方，那里没有惩罚或奖赏，也无法逃出。（有关约伯死亡观更广泛的描述，请参19:26注释）。


11_OT18job.htm

 琐法的立埸与前两位有分别吗？态度上呢？
 11章　琐法是约伯的第三位朋友，也是最不客气的。他气愤填膺地猛烈抨击约伯，并认为约伯该受更多惩罚。琐法采取了与以利法（参4-5章）和比勒达（参8章）相同的立场，认为约伯是因犯罪而受苦，但他的话是最傲慢的。琐法是一个对所有问题都有特定答案的人，但他对约伯的独特情况却毫无感觉。有关琐法的详情，请参28章的附表。

 琐法的话中有没有真理？
 11:11　琐法以约伯为“虚妄”，控告他隐藏的罪。琐法的推论虽是错的，但他相当准确地解释了神洞悉一切。我们常会受诱惑，以为所做的事没人知道。我们也许可以向别人隐瞒一些罪，但我们无法向神隐瞒。由于神知道我们的心思意念，所以他必会注意到我们的罪。这是约伯和琐法都知道的，但并不适用于约伯目前的困境。


12_OT18job.htm

 约伯是如何反驳三个朋友的？他说的有理吗？
 12章　约伯以极大的嘲讽回答琐法的论点：“你们死亡，智慧也就灭没了。”并对他的三个朋友表示不需要向他说教，他们并没有讲出他所不知道的事情（12:7-9；参13:1-2），并完全误解了约伯受苦的原因。约伯虽不知道这原因，但他肯定三个朋友所说的理由是狭隘错误的。于是约伯再次求神给他答案（13:3）。

 向人寻求答案有否令你失望？你有没有求神指教呢？
 12:24-25　约伯肯定除神以外，没有一位领袖有真正的智慧，没有任何研究结果或报告可以超出神的意念，也没有任何科学发现或医学进展能令神吃惊。在我们寻求指点来作决定时，我们必须认识到世上任何智慧都无法与神的智慧相提并论。


13_OT18job.htm

 正确的原则也会得出错误的推论，这对我们有何鉴戒？
 13:4　约伯把他的三位朋友比作无用的医生。他们就好比眼科医生做心脏手术，完全不知道自己在做什么。他们许多有关神的想法是对的，却不适用于约伯的情况。他们说神是公义的，说神惩罚罪恶都是对的；但他们却错误地推断，约伯的苦难是对他犯罪的惩罚。他们将一个正确的原则错误地引伸，完全忽视了人生中的不同情况。我们对他人应用圣经中的谴责时，必须要小心加怜悯，不要很快地下结论。


14_OT18job.htm

 人生短促，苦难重重，活着的意义何在？盼望何在？
 14章　生命短暂且充满愁烦，便是约伯在其结束语中的悲叹。疾病、孤独、失望和死亡使约伯感到人生并不公平。一些人认为14和15节中指出，约伯虽然在忧愁中，但他盼望从死里复活。如果这是真的，那么约伯就能藉这真理从另一角度明白他痛苦的遭遇。神给与生活在不公平世界中的信徒的出路，就是保证与他永远活着。不管现今世界多么不公平，神给我们与他永在一起的盼望。你接受了神的这一应许没有？

 约伯怎么说人“不得从睡中唤醒”？他不承认死人复活吗？
 14:7-22　旧约并没太多提死人复活的事。这并不奇怪，因为那时耶稣还未曾征服死亡。所以约伯对死亡的消极态度是可以理解的。值得注意的是他那正在萌发的希望（14:14）。神要是能将他藏在死亡中，然后再让他活过来多好啊！今天当我们必须忍耐痛苦时，我们比约伯幸运得多；我们知道死人必会复活，因基督从死里复活了。他也应许我们，使我们有复活的盼望。（参约14:19）。

 约伯的话显明他对苦难有何等的认识？
 14:22　本章中约伯的深奥言论说明了一个重要真理：有一套正确的教义并不足够，知道所信的内容并不代表讨神喜悦；未经生活考验的真理是呆滞而没有活力的。苦难可以带给人活跃的生命力，就像乾旱的土地促使树根往深处生长去找水一样，苦难也可以促使我们越过对真理的肤浅认识，而信靠神得着盼望和生命。


15_OT18job.htm

 以利法又提出什么新论点？
 15章　第一轮谈话结束后，每位朋友接着按同一顺序，进一步阐述他们的论点。约伯也一一作答（参15-31章）。以利法这一次语气更不客气，更激烈也更具谴责意味，但他并没说出新的内容（参4-5章中他的话）。他首先说约伯的话空洞无用，然后又强调约伯是个大罪人。根据以利法的观点，他们祖先的智慧和经验比约伯个人的思想更加宝贵。以利法相信他的话与神的话一样真实，他的傲慢显而易见。

 以利法的想法是……
 15:15-16　“在他眼前天也不洁净。”以利法重覆他的想法，不论天使（众圣者）或人，所有受造物都不足以成为信赖和盼望的基础。只有在神里面我们才有确实的保障。（参4:18-19注译）。


16_OT18job.htm

 约伯三友的“安慰”话反而给约伯带来痛苦，你晓得如何安慰有痛苦的人吗？
 16-17章　约伯的朋友应该来安慰悲痛中的约伯。他们非但没有如此，反而为他所受的苦责备他。约伯回答以利法，称他和他的朋友为“叫人愁烦的安慰者”。约伯的话揭示了作为一个安慰者应该如何去安慰那些在痛苦中的人：（1）不要仅是为了说话而说话；（2）不要用人为的答案来说；（3）不要去批评或指控；（4）切身地体会他人的问题；（5）给予帮助和鼓励。试试约伯的建议，这些话都是来自一位极需要安慰的人。最佳的安慰者是那些明白别人的痛苦的人。

 约伯所说的天上的见证和中保指谁？
 16:19　约伯害怕神放弃他，就直接向神（他的见证者和中保）申诉他的无辜。见证人是目睹所发生事情的人；中保则像代表原告说话的律师。约伯藉这些显示他把所有的希望寄托于在天上向神自辩，因为他恐怕来不及在地上为自己辩护就死去了。从新约中，我们知道耶稣基督作了我们的中保（参来7:25；约壹2:1）；因此，我们没什么好怕的。


17_OT18job.htm

 对有名望的专家、学者，你会不会有些盲目的迷信？
 17:10　约伯的三位朋友因智慧而享有名望，但约伯从他们身上找不到智慧。神支持约伯的话，责备他们错误地描绘他。显然这些人的观点是错的，他们认为，因为他们又富裕又成功，所以神一定喜悦他们的生活和思维方式。然而约伯告诉他的朋友，他们的想法是错误的，因为世上的成功和富有不是对神有信心的凭据。反之，烦恼和痛苦也不是没有信心的证明。真正有智慧的人知道智慧仅源于神，而不是来自人的失败或成功；真正有智慧的人从不抛弃神。神的智慧证明他是超越约伯和他所有朋友的。

 约伯绝望的感叹错在哪里？
 17:15　约伯放弃了恢复昔日财富和家庭的希望，并沉溺在死亡及它带来的悲痛与痛苦之中。约伯的朋友所描述的奖赏都是关于今生的。对死后生命的前景，他们却沉默不语。我们不该用当今世界的眼光去评估自己的生命，因为神对属他的人应许给予永无止境的美好未来。


18_OT18job.htm

 比勒达再度发言时的态度有何变化？为什么？
 18章　比勒达自以为知道宇宙如何运行。他把约伯的景况看成是犯罪后果的范例。比勒达驳斥约伯的说法，因为那不符合他的人生观。谴责比勒达并不难，因为他的错误显而易见。不幸的是，在自己的观点受到威胁时，我们也常常干同样的事。

 比勒达怎样看死亡？我们的看法又是……
 18:14　“惊吓之王”是死亡的拟人说法。比勒达把死亡看成一个巨大的吞食者（18:13）。但圣经教导我们，神却有能力吞没死亡（参诗49:15；赛25:8；林前15:54-56）。


19_OT18job.htm

 你指出别人的错误时常出于什么动机？是控诉、羞辱、出气？还是为了他的益处？
 19:3-5　指出别人的错误和罪很容易。约伯的朋友指责他犯罪，是为了让他有罪咎感，而不是鼓励或指正他。当我们要告诫他人时，必须肯定我们的出发点是因为爱他，而不是因为我们被惹恼、被打搅或者为责备而责备。

 神允许撒但攻击约伯，因此约伯受苦根源在神，这说法对吗？
 19:6　当神视约伯为他的朋友（1:8, 2:3）并高度评价他的时候，约伯却感到神视他如敌；他在困苦患难中看错了对象。事实上约伯的敌人是撒但，而不是神。由于大部分以色列人都强调终极缘由，因此他们认为善与恶均来自神，甚至认为人要为自己的命运负责。其实我们经受的许多苦难，大都来自散布在这世界上的邪恶势力。在第7节，约伯继续呼求，以期神能听到。

 约伯所说的“救赎主”指谁？
 19:25-27　这里反映出约伯非常肯定自己是无辜的。“救赎主”在古以色列是指家族中有责任履行以下义务的人：为穷亲属赎回卖了的地、赎回卖身给外邦人为奴的亲属、为亲属主持公道及为亲属立后等；约伯用这个名词指出他现在虽然没有机会辩白，但最终一定有人（可以是神自己）会为他翻案，令他沉冤得雪。另一方面，虽然神目前好像避不见他，他也有信心，自己最终一定可以面对面见到神。。

 “在肉体之外得见神”是指什么？
 19:26　约伯说：“我必在肉体之外得见神。”以约伯的情况，他似乎不可能在肉身之外见到神。但这正显出约伯的信心！他相信神的正义将得胜，即使需要行复活的奇迹，也会在所不辞。


20_OT18job.htm

 琐法的发言要说明什么？
 20章　琐法的言论再次显示了他的错误推论。他始终认为约伯是邪恶的伪君子。琐法说，尽管约伯某些时候是良善的，但他并未按公义生活，所以神拿走了他的财富。根据琐法的论点，约伯的灾难证明了他的邪恶。

 琐法得出的结论对不对？与你的人生经验相符吗？
 20:6-7　尽管琐法的长篇而激烈的演说是错误的，但那关于恶人终局的说法倒是对的。犯罪起初似乎很享乐并具吸引力。撒谎、偷盗、或压迫他人，常常给犯罪之人带来暂时的收益。有些拥有不义之财的人，也能活很久，但神的正义终将得胜。然而琐法忽视了一点，即对犯罪的审判并不一定发生在罪人的有生之年。惩罚可能延到最后的审判之时才来临，那时罪人将与神永远隔断。我们不应该只看恶人的亨通与能力。神对他们的审判是注定了的。


21_OT18job.htm

 关于恶人的命运，约伯与琐法的观点迥异，他说的对吗？
 21章　约伯反驳了琐法的恶人从不享有财富和幸福的观点。他指出，在现实世界中确有发紊縞人。神按其意愿对待每个人（21:22-25），人不能用他们自己的遭遇去衡量自己的善或神的善──虽然有时候两者是相互关联的。对于约伯的朋友而言，成功是建立在外在的表象上；对神而言，成功却是建基于人心上。

 约伯的这句话，反映了他对神的何种态度？
 21:22　虽然受了苦又不明所以，但约伯仍坚信神超越知识，因此他问：“谁能将知识教训他呢？”你面对挣扎时的反应，显示出你对神的态度。无论在你生活中发生什么事，都不要对神恼怒，要继续倚靠他。神是掌管万有的，虽然有时我们看不到，但我们必须委身于神，这样我们便不会怨恨他的安排。

 如果恶人犯罪仍可致富，我们为什么还要努力行善呢？
 21:29-33　恶人在今生似乎逍遥法外，但他们将面对更高的法官和未来的审判（参启20:11-15）。正义的审判不是在今生，而是在来生。重要的不是贫或富本身，而是一个人如何在富裕和贫困中去看神。


22_OT18job.htm

 事不过三，以利法最后的尝试──
 22章　这是以利法的第三次，也是最后一次和约伯对话。在第一次的对话里（参4-5章），以利法提到约伯的好行为，并且小心地暗示他需要为某些罪而忏悔。这次他并没有说出新的东西来，只是说得更具体而已。他始终不能改变他的信念，即苦难是神对人恶行的惩罚，所以他提出了约伯可能犯的几条罪。以利法并非要毁灭约伯，在其演说的结尾他保证，如果约伯肯承认自己的罪并忏悔，便会得到平安和复兴。

 神在天上，他能看见我吗？世上那么多人，神如何顾得过来？
 22:12-14　以利法声称约伯把神看小了。他批评约伯认为神离世界太远，无法照顾他。以利法说，如果约伯知道神对他的看顾，他便不会轻视自己的罪了。以利法的观点是对的：因为确实有些人认为神离他很远，不会注意到我们所做的一切，所以不在乎自己的罪。但他的观点对约伯并不适用。

 你同意以利法关于悔改归神的言论吗？
 22:21-30　约伯的朋友几次表现出他们掌握了神的部分真理，却不能准确地将其运用到生活中。以利法就是这样，他对忏悔作了一个漂亮的总结。以利法的观点是对的，我们犯了罪就要求神的赦免。但他的说法不适用于约伯身上，因约伯已经寻求了神的赦免（7:20-21；9:20；13:23），并且他一直与神有密切的关系。


23_OT18job.htm

 约伯真的像以利法说的那样欺压过穷人吗？
 23:1-24:25　约伯继续质疑，他表示若知道为什么而受苦，那么他就更有能力承受。如果他有罪可以忏悔的话，他一定会这样做。他知道什么是恶事，也知道恶人受惩罚的结果。他知道神若愿意必会证明他是清白的。他所举世上恶人的例子的用意，是希望神澄清他的名声，证明他是公义的，并解释他受到这些灾难的原因。约伯试图让他的朋友看到，关于神、生命和公义的问题并不像他们所想的那么简单。

 这件事我虽然已求神赦免，为何内心仍有罪咎感？
 23:10　在22章中，以利法试图寻找约伯可能犯的某些隐密的罪，用来责备他。这里约伯声明，他相信自己的诚实和神的正义。即使我们察觉不到，在日常生活中我们都可能有隐藏的罪，因为神的标准很高，而我们的行为又那么不完美。但我们若是真正的信徒，所有的罪就都因基督在十字架上为我们所做的一切而得到赦免了（参罗5:1；8:1）。圣经也教导我们，就是我们的心责备我们，神比我们的心还大（参约壹3:20）。他的赦免和洗涤是充分的，它们压倒了那些困扰我们的疑虑。尽管我们可能有罪咎感，在我们里面的圣灵可以证明我们在神里得了赦免。若我们像约伯一样真心寻求神，我们便可以承受得起别人的谴责，以及那些困扰我们的疑虑。如果神已赦免、接纳了我们，我们就真正得到赦免了。


24_OT18job.htm

 怎么，约伯的观点变了吗？
 24:18-21　这里约伯似乎突然站在他朋友的一边在争论。因此一些解经家认为，这段是约伯朋友中的一位说的话。不过我们不该指望约伯提出的论点能保持一致。他也被弄糊涂了。他并不是争辩神在任何情况下都奖励恶人惩罚义人，他只是宣称在这样的情况下义人正在受苦。


25_OT18job.htm

 比勒达想说什么──
 25章　比勒达最后的回答很无力。他忽略了约伯提出的关于恶人发迹的例子。比勒达没有反驳约伯，反而控告他的骄傲，因为他竟声明自己所受的苦难不是他犯罪的结果。然而约伯从来没有称自己无罪，他只是认为他的罪不可能导致他目前的景况。

 人如虫、如蛆？人是这么委琐不洁的？
 25:6　有一点很重要，即说人是虫的是比勒达，而不是神。人是神照自己形像造出来的（参创1:26-27）。诗篇第8篇5节说，人只“比天使微小一点”。比勒达可能是在以一种诗歌描述的形式，对比神和人的价值。我们大可不必像虫似的爬到神的面前，我们可以靠信心坦然无惧地亲近他。（参来4:16）


26_OT18job.htm

 在这长长的六章诗歌里，约伯要表达什么？
 26-31章　约伯以一首优美的信心诗歌，将神的神秘和权能交织在一起，成为书中最长的演说，共六章。开始时，他反驳了比勒法最后无关痛痒的回答（参25章）。然后约伯告诉比勒达和他的朋友，他们不可能知道所有关于神的事情。智慧并不是从今生来的，也不是从人心里来的，而是源于神（28:27-28）。之后约伯为他的正直和忠实的生活辩护，他是实实在在地在生活中寻求神。他在承认自己不完美的同时，坚持说自己的动机纯正。

 你分析、批评、指责别人时是否令人心悦诚服？原因呢？
 26:2-4　约伯讽刺攻击比勒达的观点。他们的神学解释不能给人带来任何的解脱，因为他们无法将自己的知识变成有益的劝导。在与人相处的时候，有爱心和善解人意要比分析别人或劝告更为重要；怜悯要比批评和指责产生更大的效果。


27_OT18job.htm

 我们在什么事上不能夸口，什么事上可以？
 27:6　在许多指控中，约伯仍能声称他良心清白。只有决心在神面前公义地生活和得到神的赦免才能有清洁的良心。在约伯受指控的时候，他的表现变得极为重要。我们要像约伯一样，不能夸口说我们无罪，但我们可以夸口说我们的罪得了赦免。在我们向神悔罪的时候，他便赦免了我们；我们便可以过良心清白的生活（参约壹1:9）。

 约伯同意朋友的论点了吗？还是他自相矛盾？
 27:13-23　约伯同意他朋友所说的，恶人的结局将是灭亡。但他不同意自己被指为恶人，当受神的惩罚。他列举的许多惩罚从未临到他头上，所以他认为不能把他包括在恶人中间。相反，他继续求神为他申辩。


28_OT18job.htm

 世上有那么多思想家、理论家，有哪位给出了人生的圆满答案？
 28:13　约伯说，智慧在活着的人中间是找不到的。人们不懂得神话语的重要性，自然会在世界上寻找智慧。人们不断从众多的哲学家和领袖那里寻找生命的方向，然而约伯说智慧无法在世界上找到。没有一位领袖或领导团体，能有足够的知识或洞察力，去解释整个人生。对生活的最终意义、我们是谁、又往哪里去等问题，答案都必是来自世界以外，高过我们常人的思维。在我们寻找指引的时候，我们要寻找神在圣经中启示的智慧。我们必须认识并信靠生命之主，才能被提升和超越生命的界限。

 俄斐金很珍贵的吗？在哪儿可找到？
 28:16　俄斐金被认为是最纯的黄金。俄斐可能位于非洲，沿阿拉伯海岸，或在印度。无论它在哪里，离以色列都有相当远的距离，所罗门的船要花上三年才能完成一次航程（参王上9:28；10:22）。

 真正的智慧，原来是……
 28:28　“敬畏主”是圣经智慧文学（从约伯记到雅歌）的关键主题。向神存尊重之心，敬畏他的权柄和威严，这是发现真正智慧的出发点（参箴1:7-9）。


29_OT18job.htm

 原来约伯拥有的是那么多……
 29:6　奶和橄榄油是农业社会中物质丰裕的标志。约伯的羊群和橄榄树那么多，似乎他的一切都富足有余。

 数算自己的成就不可以吗？这要看……
 29:7-25　约伯在夸耀自己过去的成就，回忆往昔的好行为来回答朋友对他的指责。约伯的整个对话显示出，他已离骄傲不远了，这是很危险的。当我们做得对时，特别容易坠入骄傲的陷阱里。骄傲使我们认为自己比实际上的自己更出色，这就把我们与神隔开了。紧接其后的倾向便是相信自己的观点，导致犯其他的罪。数算过去的行为并不是错，但最好是数算神给我们的恩典。这会帮助我们避免陷入骄傲之中。

 约伯是什么人，能为百姓断案？
 29:7-17　这段有关约伯工作的描述，使许多解经家认为约伯是位法官。在约伯的年代里，一个法官既是市议员也是行政官员，协助管理社区，处理纠纷。在多数情况下，这不是全职而是兼职的工作，是根据个人在该地区的地位和声望而给予的职位。


30_OT18job.htm

 遭难我能忍，但我受不了被人戏笑，藐视……
 30章　像约伯那样遭受巨大损失是一件令人感到丢脸的事。但在自命不凡的年轻人面前受戏笑，更是在受伤害之外又加侮辱。约伯已失去了家庭、财产、健康、地位和好名声。他勇敢地承受苦难却得不到尊敬。不幸的是，年轻人有时嘲弄和利用老人和有缺陷的人。其实他们应该明白，自己的体能和特长也是短暂的。神平等地爱所有的人。


31_OT18job.htm

 心里起淫念就是犯了奸淫罪，我的内心一向是清白的吗？
 31:1-4　约伯不仅避免了犯奸淫的大罪，他甚至没有用过色眯眯的眼光去窥视妇女。约伯表明他内里和外在都是清白的。在29章中，约伯回顾了自己的善行。在这章，他列举了自己没有犯过的罪：邪恶的心思（31:1-12），欺负周围的人（31:13-23），或者抵抗神（31:24-34）。

 约伯不因“手多资财而欢喜”，我能做得到吗？
 31:24-28　约伯坚定地认为，将快乐建立在财富上是拜偶像和背弃天上的神。我们常为迷恋金钱和财富的社会行为寻找藉口，冠之以“必需的邪恶”，或“现代世界中的定律”。但每个时代的每一社会都看重金钱所带来的权力和威望。真正的信徒必须使自己不陷于追求更多金钱、声望和财富的欲望中，也不应悭吝钱财，不去帮助物质上有需要的人。

 你有没有试图使别人看不到真实的你呢？
 31:33-34　约伯声明，他没有像平常人那样，试图掩藏自己的罪。我们常因害怕自己的罪被发现而欺骗他人。我们用谎言掩饰自己，使别人觉得我们很好；但我们无法向神隐瞒。当你承认自己的罪时，你便释放了自己，得到了赦免和新生命。


32_OT18job.htm

 在原则问题上朋友误解你，怎么办？
 32:1　如果约伯真是个好人，他的朋友便必须放弃“苦难是神对恶行的惩罚”这一观点。然而他们并没有考虑另外的观点就中断了讨论。他们深信约伯隐藏了一些错误或罪恶，所以约伯不悔罪，就没什么好谈的了。但约伯知道，他在神和众人面前行为正直（参29章），没有错误的思想与行动（参31章）。他不会为取悦他的朋友而妄认自己有罪。

 因犯罪而受苦，因受苦而犯罪，因果不同，有何共同点吗？
 32:2-37:24　在以利法、比勒达和琐法无话可说之时，以利户成了第四个对约伯讲话的人。他看来是个旁观者，而且比其他人年轻得多（32:6-7），但他引进了一个新观点。约伯的三个朋友说他因过去的罪而受苦时，以利户说，除非约伯承认现时的罪，否则他仍会继续受苦。他认为约伯不是因为犯罪而受苦，却是因为受苦而犯罪。他指出，约伯在申辩他的无辜时，态度变得骄傲起来。以利户还说，痛苦不是惩罚我们，而是要纠正和复兴我们，使我们走在正确的路上。
    以利户的话中有许多真谛。他恳求约伯从另外不同的方面来看他受的苦。他的讲话比别人有更高的属灵深度，但他仍错误地推断说，正确对待痛苦总能带来医治和恢复（33:23-30）；痛苦在某种程度上总与罪有关（34:11）。

 我非常熟悉圣经──恭喜你！你每天都活出圣经的教导吗？
 32:7-9　“全能者的气息，使人有聪明”。单是认识伟大的真理并不够，更要每天将真理在生活中行出来。以利户认识到神是真正智慧的惟一源泉，但他没有使用神的智慧去帮助约伯。他知道智慧从何而来，可他并没有寻求它。成为聪明人需要一生不断的追求，不要只因为知道智慧而沾沾自喜，要使它成为你生活的一部分。


33_OT18job.htm

 每个人都想知道一生的命运，假如真的都知道，情形会如何？
 33:13　得知事情的真相给人带来了安全感。很自然地，我们想知道生活中发生的事情。约伯想知道发生了什么事，为什么他会受苦，在前几章中，我们感到了他的挫折。以利户声称自己能解答约伯最大的问题：“为什么神不告诉我发生了什么事？”以利户告诉约伯，神正在努力地回答约伯，只是他不去听。以利户在这一点上错误地判断了神。神如果会回答我们所有的问题，我们便不会面对考验。如果神说：“约伯，撒但想要考验你并使你痛苦，但最终你将得到医治，恢复所有一的切”，那又会怎么样呢？约伯最大的考验并不是他所受的苦，而是他不知道为什么要受苦。我们最大的考验可能是，我们必须相信神是美善的，即使我们不知道我们的生活为什么是这个样子。我们必须相信美善的神，而不是美好的生活。

 神藉什么向我们说话？我听了多少？
 33:14-24　以利户指出神一次又一次地讲话。他用梦和异象（33:15-18）也通过苦难（33:19-22）、传信息的天使（33:23-24）说话。但这些约伯都已经知道了。以利户指责约伯不听神的声音是不属实的。


34_OT18job.htm

 以利户的演说是否有可取的部分？问题是──
 34:10-15　以利户坚称神不作恶也从不偏离公平。以利法、比勒达、琐法和以利户在全篇的演说中，某些部分存在着真理。不幸的是，这些零碎的真理却被错误的推断和结论所掩盖。尽管我们有丰富的圣经知识和生活经历，但我们必须确保得出的结论与神的一切话语相符，而不是一部分而已。


35_OT18job.htm

 “我不犯罪，比犯罪有什么好处呢？”真的，我看见好处了吗？
 35章　有时候我们会怀疑自己持守信心是否真的有益处，以利户提到了这一点。他总结说，尽管神不会立即介入我们的生活，但他仍旧关注着我们。在更广阔的范围内，神彰显了正义，对此他也给了我们应许。不要失去盼望，要等候神，他注意到你的正直生活和信心。


36_OT18job.htm

 人对神的认识只是沧海一粟，你是否想多探索神的奥秘？
 36:26　圣经诗歌文学的主题之一是神是不可知的，我们不可能完全了解他。我们可以掌握有关他的一些知识；透过圣经我们可以知道神是谁、怎么认识他、怎样与他有永久的关系等详细情况，但我们知道的总是不足以明白所有的人生问题（参传3:11）或预测未来，或控制神来达到我们的目的。生活所产生出来的问题总是多过答案。我们必须不断地求神给我们更深的洞察力，去面对生活中的迷惑（参37:19-24）。


37_OT18job.htm

 我怎么从未听过神对我说话？别人真的听到了吗？我怀疑……
 37:2　没有什么能与神相比的，他的权柄和存在令人生畏，他说话我们必须听。我们常替神说话，就像约伯的朋友那样，把他的话放在嘴边，常以为他就在我们身旁，因而不理会他，也把他的沉默解释为他不在或不注意。但神是关心我们的。他在掌权，他也会说话。我们要时时准备接受神的信息，他会通过圣经和圣灵的提醒，通过日常生活中的人、事物跟我们讲话。

 以利户得出了什么结论？对约伯有帮助吗？
 37:21-24　以利户说约伯对神的信心远比知道其痛苦的原因重要得多，他以这真理结束了演说。他几乎可以帮助到约伯的时候，却走错了路。在这关键时刻，神介入了讨论，从这重要的真理中作出正确的结论（参38章）。

 茫茫宇宙，神要掌管的事情太多了，我的事算什么？他也管？
 37:23　以利户强调神在大自然中的主权，藉以提醒他也掌管我们的生活。神在掌权；他指引、保护、维持创造的秩序。尽管我们看不见，但在天上的神的确掌管着人间的道德和一切事务。花些时间去观察神的创造中那些宏伟和深奥的部分，我们会记起他在我们生活中每一方面所拥有的影响。


38_OT18job.htm

 神为何不直接回答约伯的问题呢？神要给约伯什么启示？
 38章　神从强大的风暴中说话。奇怪的是，他没有回答约伯的任何问题；约伯的问题并不是争论的核心。神用约伯忽略他在自然界中定的秩序，启示说约伯也忽视了他在道德上定的秩序。如果约伯不明白神物质上的创造工作，又怎么能明白神的心意和特性呢？没有比神更高的判断标准或尺度了，神自己就是标准。我们惟一的选择就是顺从他，并信赖他的看顾。

 自然灾害都是神降下的惩罚吗？
 38:22-23　神说他准备了雪雹库，是为着降灾时用的。神曾用冰雹帮助约书亚和以色列人战胜敌人（参书10:11）。就像军队在军械库储存武器一样，神掌握着自然界所有的力量，有时候他使用这些力量击溃那些反对他或他子民的人。约伯甚至不能对神所有的资源有所了解。

 神是在考问约伯掌握了多少有关大自然的知识吗？
 38:22-35　神统管所有自然界的力量，按他的意志发动或制止这些力量。没人能够完全理解雨或雪等普遍现象，而除了神以外，也没人能够控制它们。神的意思是说如果约伯不能解释自然界的这种普遍现象，他又怎么可能解释或质问神呢？如果连自然界都不在我们的掌握之中，那么神的心意更不可能是我们所能想像的。

 你能从诗句中想像到神掌管大自然的威势吗？
 38:31-32　这些是星系，它们都在神的掌管之下。


39_OT18job.htm

 让提问的人自省，神的方法你学到了吗？
 39章　神问了约伯关于动物世界的几个问题。这是为了显示约伯的知识实际上是多么有限。神并非向约伯寻找答案，相反，他是要使约伯认识并服从神的力量和主权。只有这样他才能听到神真正要向他说的话。


40_OT18job.htm

 你曾与全能的神争辩过吗？
 40:2-5　你是否在不如意的时候要求神给你回覆，譬如在失业、亲爱的人患病或死去、财政困难、遇到挫折失败，或遇意外改变的时候？下一次你打算埋怨神时，不妨回想神给予你何等的爱，也回想约伯对神的回应。你是比约伯还糟，还是比他更为称义？请你给神一个机会，让他显现他在你身上的计划吧。但请记住，他的计划开展的时间不一定是你所期望的时刻。

 神让约伯争辩，他却捂口不言，神使约伯学到了哪些功课？
 40:4　在忍受痛苦的过程中，约伯一直渴望能向神申明自己是无辜的。但当神出现在约伯面前时，他却用手捂口，闭口不言，因为他知道此刻不需要再说任何话了。神让约伯知道了他作为一个有限的凡人，在创造天地的全能主面前，既没有能力论断神，也没有资格质问神为什么。神的工作不会因我们而受限制，他会做他认为是最好的事，不管我们认为是否公平。神向约伯显现的主要目的是要彰显他对约伯的爱及眷顾。

 河马是……
 40:15　“河马”是一种巨大的陆上动物，可能是指大象或河马。


41_OT18job.htm

 鳄鱼嘛，是……
 41:1　“鳄鱼”原是指古迦南神话中的七头海兽。这里可能是指鳄鱼。

 当看到福音受阻时，你也认为人能抵挡神吗？
 41:9-11　人们愚昧地认为他们能抵挡神，其实他们连鳄鱼都害怕。神的能力岂是鳄鱼能比的！顺服神慈爱的权柄要比面对他的愤怒好多了。


42_OT18job.htm

 约伯认识到犯罪了？他为什么事情求神赦免？
 42章　在整本书中，约伯的朋友都劝他承认自己的罪并求赦免。最后约伯终于忏悔了，但是，约伯的忏悔并不是他朋友说的那一种，他没有为犯隐密的罪求赦免，而是为他质问神的主权和正义的态度求赦免。当我们生气地问：“如果神在掌权的话，他怎会让这样的事情发生？”我们就已经犯罪了。我们受时空的限制，不能看到今天以后的事情，我们也无法知道一切事情发生的原因。在你的问题得不到答案的时候，你会不会仍相信神呢？

 你是否也像约伯一样承认自己所知甚少、信心不足呢？
 42:2-4　约伯引述神先前向他提出的问题（参38:2-3）。他坦然诚实地敬畏神，并且承认自己是愚笨的。你有没有以你不知道的事作为你缺乏信心的藉口呢？向神承认自己对他的信心不足吧。真正的信心始于谦卑的态度。

 神不让我们评断他人的原因是什么？
 42:7-8　神清楚地表明约伯朋友的错误。实际上，神并没有提到任何具体的罪，显示神肯定了约伯所说自己过的是敬虔顺服的生活。约伯的朋友在不清楚神工作的情况下，错误地推断说他的痛苦是由罪引起的。我们必须小心地避免评断人，因为神可能以我们不知道的方式工作。

 为冤枉自己的人祷告需要极大的爱心，我恐怕……
 42:8-10　在受到朋友的许多批评之后，约伯仍能为他们祷告。我们一般很难原谅冤枉我们的人，但约伯做到了。你有没有为那些伤害你的人祷告？你能原谅他们吗？应学习约伯，作神喜悦的人，为那些冤枉我们的人祷告。

 善人终有善报，你看约伯不就是个例子……
 42:10-11　如果神没有恢复约伯以前的福气，那么约伯记的信息会不会改变？当然不会。无论如何神都在掌权。耶稣说，谁若是为了神的国撇下了什么，将会得到报偿（参路18:29-30）。我们的报偿，无论是物质还是精神方面的，都不一定与约伯的一样；我们的报偿也可能不在今世实现，但它必然实现。神爱我们，他是公正的。他不仅要恢愎我们失去的一切，我们在永恒中与他同在的时候，他要给我们的比我们想像的还要多。抓紧你的信心去经过所有的试炼，你会得到神的奖励，即使不是现在，也会在将来。

 苦难到底与什么有关？你现在能回答了吧？
 42:17　约伯记的主要问题是适时的：为什么信徒会经历苦难？通过长长的辩论，约伯的聪明朋友也不能回答这个问题。约伯的朋友甚至犯了严重错误，以致被神责备。他们认为苦难来临仅仅因为人们的犯罪。人们今天仍在犯同样的错误，他们把生病或物质的缺乏看成是没有为罪忏悔或缺乏信心的结果。尽管正常情况下，跟随神会得到快乐的人生，反抗神会有不愉快的生命，但这不是必然的。总之，神在掌权。在这个世界里，罪侵蚀了一切，灾难和痛苦可能会同样临到坏人和好人身上。
    这并不意味着神漠不关心、不看顾、不公正或没能力保护我们。苦难的发生是因为我们生活在一个堕落的世界里。信徒和非信徒都受到罪恶的悲剧性后果所带来的打击。神让罪恶存在一时，但常常将其转化为我们的益处（参罗8:28）。我们也许不知道神为什么容忍罪恶，但可以肯定，他是全能的，他知道自己在做什么。下一次你面临试炼和迷惑的时候，把它们当成求神帮助的机会。你将发现神仅想向你显示他的爱和怜悯。如果你在痛苦、困惑和孤独中信靠他，你将消除疑惑，取得胜利。迷惑、怀疑是撒但在你生活中攻击你的最大立足点。你要以神作你人生的基石，那么你便不会与他的爱隔开。


OT19ps

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 | 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 | 71 72 73 74 75 76 77 78 79 80 | 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 | 101 102 103 104 105 106 107 108 109 110 | 111 112 113 114 115 116 117 118 119 120
121 122 123 124 125 126 127 128 129 130 | 131 132 133 134 135 136 137 138 139 140 | 141 142 143 144 145 146 147 148 149 150


诗1:1 | 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。
诗1:2 | 惟喜爱耶和华的律法，昼夜思想，这人便为有福！
诗1:3 | 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所做的尽都顺利。
诗1:4 | 恶人并不是这样，乃像糠秕被风吹散。
诗1:5 | 因此当审判的时候，恶人必站立不住；罪人在义人的会中也是如此。
诗1:6 | 因为耶和华知道义人的道路，恶人的道路却必灭亡。


诗2:1 | 外邦为什么争闹？万民为什么谋算虚妄的事？
诗2:2 | 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，
诗2:3 | 说：“我们要挣开他们的捆绑，脱去他们的绳索。”
诗2:4 | 那坐在天上的必发笑；主必嗤笑他们。
诗2:5 | 那时，他要在怒中责备他们，在烈怒中惊吓他们，
诗2:6 | 说：“我已经立我的君在锡安我的圣山上了。”
诗2:7 | 受膏者说，我要传圣旨：耶和华曾对我说：“你是我的儿子，我今日生你。
诗2:8 | 你求我，我就将列国赐你为基业，将地极赐你为田产。
诗2:9 | 你必用铁杖打破他们，你必将他们如同窑匠的瓦器摔碎。”
诗2:10 | 现在，你们君王应当省悟；你们世上的审判官该受管教！
诗2:11 | 当存畏惧事奉耶和华，又当存战兢而快乐。
诗2:12 | 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。


〔大卫逃避他儿子押沙龙的时候作的诗。〕

诗3:1 | 耶和华啊，我的敌人何其加增！有许多人起来攻击我；
诗3:2 | 有许多人议论我说：“他得不着 神的帮助。”〔细拉〕
诗3:3 | 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。
诗3:4 | 我用我的声音求告耶和华，他就从他的圣山上应允我。〔细拉〕
诗3:5 | 我躺下睡觉，我醒着，耶和华都保佑我。
诗3:6 | 虽有成万的百姓来周围攻击我，我也不怕。
诗3:7 | 耶和华啊，求你起来！我的 神啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
诗3:8 | 救恩属乎耶和华，愿你赐福给你的百姓。〔细拉〕


〔大卫的诗，交与伶长。用丝弦的乐器。〕

诗4:1 | 显我为义的 神啊，我呼吁的时候，求你应允我！我在困苦中，你曾使我宽广；现在求你怜恤我，听我的祷告。
诗4:2 | 你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄、寻找虚假要到几时呢？〔细拉〕
诗4:3 | 你们要知道，耶和华已经分别虔诚人归他自己。我求告耶和华，他必听我。
诗4:4 | 你们应当畏惧，不可犯罪；在床上的时候，要心里思想，并要肃静。〔细拉〕
诗4:5 | 当献上公义的祭，又当倚靠耶和华。
诗4:6 | 有许多人说：“谁能指示我们什么好处？”耶和华啊，求你仰起脸来，光照我们！
诗4:7 | 你使我心里快乐，胜过那丰收五谷新酒的人。
诗4:8 | 我必安然躺下睡觉，因为独有你耶和华使我安然居住。


〔大卫的诗，交与伶长。用吹的乐器。〕

诗5:1 | 耶和华啊，求你留心听我的言语，顾念我的心思。
诗5:2 | 我的王我的 神啊，求你垂听我呼求的声音，因为我向你祈祷！
诗5:3 | 耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒。
诗5:4 | 因为你不是喜悦恶事的 神，恶人不能与你同居。
诗5:5 | 狂傲人不能站在你眼前；凡作孽的，都是你所恨恶的。
诗5:6 | 说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。
诗5:7 | 至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。
诗5:8 | 耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。
诗5:9 | 因为他们的口中没有诚实；他们的心里满有邪恶。他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
诗5:10 | 神啊，求你定他们的罪。愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。
诗5:11 | 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣；
诗5:12 | 因为你必赐福与义人。耶和华啊，你必用恩惠如同盾牌四面护卫他。


〔大卫的诗，交与伶长。用丝弦的乐器，调用第八。〕

诗6:1 | 耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我。
诗6:2 | 耶和华啊，求你可怜我，因为我软弱！耶和华啊，求你医治我，因为我的骨头发战！
诗6:3 | 我心也大大地惊惶。耶和华啊，你要到几时才救我呢？
诗6:4 | 耶和华啊，求你转回搭救我；因你的慈爱拯救我。
诗6:5 | 因为在死地无人记念你，在阴间有谁称谢你？
诗6:6 | 我因唉哼而困乏，我每夜流泪，把床榻漂起，把褥子湿透。
诗6:7 | 我因忧愁眼睛乾瘪，又因我一切的敌人眼睛昏花。
诗6:8 | 你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。
诗6:9 | 耶和华听了我的恳求，耶和华必收纳我的祷告！
诗6:10 | 我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。


〔大卫指着便雅悯人古实的话，向耶和华唱的流离歌。〕

诗7:1 | 耶和华我的 神啊，我投靠你，求你救我脱离一切追赶我的人，将我救拔出来！
诗7:2 | 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。
诗7:3 | 耶和华我的 神啊，我若行了这事，若有罪孽在我手里，
诗7:4 | 我若以恶报那与我交好的人，（连那无故与我为敌的，我也救了他。）
诗7:5 | 就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。〔细拉〕
诗7:6 | 耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒！求你为我兴起，你已经命定施行审判！
诗7:7 | 愿众民的会环绕你；愿你从其上归于高位！
诗7:8 | 耶和华向众民施行审判。耶和华啊，求你按我的公义和我心中的纯正判断我。
诗7:9 | 愿恶人的恶断绝；愿你坚立义人！因为公义的 神察验人的心肠肺腑。
诗7:10 | 神是我的盾牌，他拯救心里正直的人。
诗7:11 | 神是公义的审判者，又是天天向恶人发怒的 神。
诗7:12 | 若有人不回头，他的刀必磨快，弓必上弦，预备妥当了；
诗7:13 | 他也预备了杀人的器械，他所射的是火箭。
诗7:14 | 试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。
诗7:15 | 他掘了坑，又挖深了，竟掉在自己所挖的阱里。
诗7:16 | 他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。
诗7:17 | 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。


〔大卫的诗，交与伶长。用迦特乐器。〕

诗8:1 | 耶和华我们的主啊，你的名在全地何其美！你将你的荣耀彰显于天。
诗8:2 | 你因敌人的缘故，从婴孩和吃奶的口中建立了能力，使仇敌和报仇的闭口无言。
诗8:3 | 我观看你指头所造的天，并你所陈设的月亮星宿，
诗8:4 | 便说，人算什么，你竟顾念他？世人算什么，你竟眷顾他？
诗8:5 | 你叫他比天使（注：或作“ 神”）微小一点，并赐他荣耀尊贵为冠冕。
诗8:6-8 | 你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。
诗8:9 | 耶和华我们的主啊，你的名在全地何其美！


〔大卫的诗，交与伶长。调用“慕拉便”。〕

诗9:1 | 我要一心称谢耶和华，我要传扬你一切奇妙的作为！
诗9:2 | 我要因你欢喜快乐；至高者啊，我要歌颂你的名！
诗9:3 | 我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。
诗9:4 | 因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。
诗9:5 | 你曾斥责外邦，你曾灭绝恶人，你曾涂抹他们的名，直到永永远远。
诗9:6 | 仇敌到了尽头，他们被毁坏，直到永远；你拆毁他们的城邑，连他们的名号都归于无有。
诗9:7 | 惟耶和华坐着为王，直到永远！他已经为审判设摆他的宝座。
诗9:8 | 他要按公义审判世界，按正直判断万民。
诗9:9 | 耶和华又要给受欺压的人作高台，在患难的时候作高台。
诗9:10 | 耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。
诗9:11 | 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。
诗9:12 | 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。
诗9:13 | 耶和华啊，你是从死门把我提拔起来的；求你怜恤我，看那恨我的人所加给我的苦难，
诗9:14 | 好叫我述说你一切的美德。我必在锡安城（注：“城”原文作“女子”）的门因你的救恩欢乐。
诗9:15 | 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
诗9:16 | 耶和华已将自己显明了，他已施行审判；恶人被自己手所做的缠住了（注：或作“他叫恶人被自己手所做的累住了”）。〔细拉〕
诗9:17 | 恶人，就是忘记 神的外邦人，都必归到阴间。
诗9:18 | 穷乏人必不永久被忘；困苦人的指望必不永远落空。
诗9:19 | 耶和华啊，求你起来，不容人得胜，愿外邦人在你面前受审判！
诗9:20 | 耶和华啊，求你使外邦人恐惧，愿他们知道自己不过是人！〔细拉〕


诗10:1 | 耶和华啊，你为什么站在远处？在患难的时候，为什么隐藏？
诗10:2 | 恶人在骄横中把困苦人追得火急，愿他们陷在自己所设的计谋里。
诗10:3 | 因为恶人以心愿自夸，贪财的背弃耶和华，并且轻慢他（注：或作“他祝福贪财的，却轻慢耶和华”）。
诗10:4 | 恶人面带骄傲说：“耶和华必不追究。”他一切所想的，都以为没有 神。
诗10:5 | 凡他所做的，时常稳固；你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。
诗10:6 | 他心里说：“我必不动摇，世世代代不遭灾难。”
诗10:7 | 他满口是咒骂、诡诈、欺压，舌底是毒害、奸恶。
诗10:8 | 他在村庄埋伏等候，他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人。
诗10:9 | 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。
诗10:10 | 他屈身蹲伏，无倚无靠的人就倒在他爪牙（注：或作“强暴人”）之下。
诗10:11 | 他心里说：“ 神竟忘记了，他掩面永不观看。”
诗10:12 | 耶和华啊，求你起来！ 神啊，求你举手，不要忘记困苦人！
诗10:13 | 恶人为何轻慢 神，心里说“你必不追究”？
诗10:14 | 其实你已经观看，因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你，你向来是帮助孤儿的。
诗10:15 | 愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。
诗10:16 | 耶和华永永远远为王，外邦人从他的地已经灭绝了。
诗10:17 | 耶和华啊，谦卑人的心愿，你早已知道（注：原文作“听见”）；你必预备他们的心，也必侧耳听他们的祈求，
诗10:18 | 为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。


〔大卫的诗，交与伶长。〕

诗11:1 | 我是投靠耶和华，你们怎么对我说：“你当像鸟飞往你的山去。”
诗11:2 | 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。
诗11:3 | 根基若毁坏，义人还能做什么呢？”
诗11:4 | 耶和华在他的圣殿里，耶和华的宝座在天上，他的慧眼察看世人。
诗11:5 | 耶和华试验义人；惟有恶人和喜爱强暴的人，他心里恨恶。
诗11:6 | 他要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。
诗11:7 | 因为耶和华是公义的，他喜爱公义，正直人必得见他的面。


〔大卫的诗，交与伶长。调用第八。〕

诗12:1 | 耶和华啊，求你帮助！因虔诚人断绝了，世人中间的忠信人没有了。
诗12:2 | 人人向邻舍说谎；他们说话，是嘴唇油滑，心口不一。
诗12:3 | 凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。
诗12:4 | 他们曾说：“我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？”
诗12:5 | 耶和华说：“因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。”
诗12:6 | 耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。
诗12:7 | 耶和华啊，你必保护他们，你必保佑他们永远脱离这世代的人。
诗12:8 | 下流人在世人中升高，就有恶人到处游行。


〔大卫的诗，交与伶长。〕

诗13:1 | 耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？
诗13:2 | 我心里筹算，终日愁苦要到几时呢？我的仇敌升高压制我要到几时呢？
诗13:3 | 耶和华我的 神啊，求你看顾我，应允我，使我眼目光明，免得我沉睡至死；
诗13:4 | 免得我的仇敌说：“我胜了他”；免得我的敌人在我摇动的时候喜乐。
诗13:5 | 但我倚靠你的慈爱，我的心因你的救恩快乐。
诗13:6 | 我要向耶和华歌唱，因他用厚恩待我。


〔大卫的诗，交与伶长。〕

诗14:1 | 愚顽人心里说：“没有 神。”他们都是邪恶，行了可憎恶的事；没有一个人行善。
诗14:2 | 耶和华从天上垂看世人，要看有明白的没有，有寻求 神的没有。
诗14:3 | 他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有!
诗14:4 | 作孽的都没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告耶和华。
诗14:5 | 他们在那里大大地害怕，因为 神在义人的族类中。
诗14:6 | 你们叫困苦人的谋算变为羞辱，然而耶和华是他的避难所。
诗14:7 | 但愿以色列的救恩从锡安而出，耶和华救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。


〔大卫的诗。〕

诗15:1 | 耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？
诗15:2 | 就是行为正直、做事公义、心里说实话的人。
诗15:3 | 他不以舌头谗谤人，不恶待朋友，也不随夥毁谤邻里。
诗15:4 | 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。
诗15:5 | 他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。


〔大卫的金诗。〕

诗16:1 | 神啊，求你保佑我，因为我投靠你。
诗16:2 | 我的心哪，你曾对耶和华说：“你是我的主，我的好处不在你以外。”
诗16:3 | 论到世上的圣民，他们又美又善，是我最喜悦的。
诗16:4 | 以别神代替耶和华的（注：或作“送礼物给别神的”），他们的愁苦必加增；他们所浇奠的血我不献上；我嘴唇也不提别神的名号。
诗16:5 | 耶和华是我的产业，是我杯中的分；我所得的，你为我持守。
诗16:6 | 用绳量给我的地界，坐落在佳美之处；我的产业实在美好。
诗16:7 | 我必称颂那指教我的耶和华；我的心肠在夜间也警戒我。
诗16:8 | 我将耶和华常摆在我面前，因他在我右边，我便不至摇动。
诗16:9 | 因此，我的心欢喜，我的灵（注：原文作“荣耀”）快乐，我的肉身也要安然居住。
诗16:10 | 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
诗16:11 | 你必将生命的道路指示我；在你面前有满足的喜乐，在你右手中有永远的福乐。


〔大卫的祈祷。〕

诗17:1 | 耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷。
诗17:2 | 愿我的判语从你面前发出；愿你的眼睛观看公正。
诗17:3 | 你已经试验我的心，你在夜间鉴察我，你熬炼我，却找不着什么。我立志叫我口中没有过失。
诗17:4 | 论到人的行为，我藉着你嘴唇的言语自己谨守，不行强暴人的道路。
诗17:5 | 我的脚踏定了你的路径；我的两脚未曾滑跌。
诗17:6 | 神啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语！
诗17:7 | 求你显出你奇妙的慈爱来，你是那用右手拯救投靠你的，脱离起来攻击他们的人。
诗17:8 | 求你保护我，如同保护眼中的瞳人，将我隐藏在你翅膀的荫下；
诗17:9 | 使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。
诗17:10 | 他们的心被脂油包裹；他们用口说骄傲的话。
诗17:11 | 他们围困了我们的脚步；他们瞪着眼，要把我们推倒在地。
诗17:12 | 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。
诗17:13 | 耶和华啊，求你起来，前去迎敌，将他打倒，用你的刀救护我命脱离恶人。
诗17:14 | 耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。
诗17:15 | 至于我，我必在义中见你的面；我醒了的时候，得见（注：“见”或作“着”）你的形像，就心满意足了。


〔耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话，说：〕

诗18:1 | 耶和华我的力量啊，我爱你！
诗18:2 | 耶和华是我的岩石，我的山寨，我的救主，我的 神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
诗18:3 | 我要求告当赞美的耶和华，这样我必从仇敌手中被救出来。
诗18:4 | 曾有死亡的绳索缠绕我，匪类的急流使我惊惧；
诗18:5 | 阴间的绳索缠绕我，死亡的网罗临到我。
诗18:6 | 我在急难中求告耶和华，向我的 神呼求。他从殿中听了我的声音，我在他面前的呼求入了他的耳中。
诗18:7 | 那时，因他发怒，地就摇撼战抖；山的根基也震动摇撼。
诗18:8 | 从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也着了。
诗18:9 | 他又使天下垂，亲自降临，有黑云在他脚下。
诗18:10 | 他坐着基路伯飞行；他藉着风的翅膀快飞。
诗18:11 | 他以黑暗为藏身之处，以水的黑暗、天空的厚云为他四围的行宫。
诗18:12 | 因他面前的光辉，他的厚云行过，便有冰雹火炭。
诗18:13 | 耶和华也在天上打雷，至高者发出声音，便有冰雹火炭。
诗18:14 | 他射出箭来，使仇敌四散；多多发出闪电，使他们扰乱。
诗18:15 | 耶和华啊，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。
诗18:16 | 他从高天伸手抓住我，把我从大水中拉上来。
诗18:17 | 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
诗18:18 | 我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。
诗18:19 | 他又领我到宽阔之处，他救拔我，因他喜悦我。
诗18:20 | 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
诗18:21 | 因为我遵守了耶和华的道，未曾作恶离开我的 神。
诗18:22 | 他的一切典章常在我面前，他的律例我也未曾丢弃。
诗18:23 | 我在他面前作了完全人，我也保守自己远离我的罪孽。
诗18:24 | 所以耶和华按我的公义，按我在他眼前手中的清洁偿还我。
诗18:25 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他；
诗18:26 | 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。
诗18:27 | 困苦的百姓，你必拯救；高傲的眼目，你必使他降卑。
诗18:28 | 你必点着我的灯；耶和华我的 神必照明我的黑暗。
诗18:29 | 我藉着你冲入敌军，藉着我的 神跳过墙垣。
诗18:30 | 至于 神，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
诗18:31 | 除了耶和华，谁是 神呢？除了我们的 神，谁是磐石呢？
诗18:32 | 惟有那以力量束我的腰，使我行为完全的，他是 神。
诗18:33 | 他使我的脚快如母鹿的蹄，又使我在高处安稳。
诗18:34 | 他教导我的手能以争战，甚至我的膀臂能开铜弓。
诗18:35 | 你把你的救恩给我作盾牌，你的右手扶持我，你的温和使我为大。
诗18:36 | 你使我脚下的地步宽阔；我的脚未曾滑跌。
诗18:37 | 我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。
诗18:38 | 我要打伤他们，使他们不能起来，他们必倒在我的脚下。
诗18:39 | 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
诗18:40 | 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
诗18:41 | 他们呼求，却无人拯救；就是呼求耶和华，他也不应允。
诗18:42 | 我捣碎他们，如同风前的灰尘；倒出他们，如同街上的泥土。
诗18:43 | 你救我脱离百姓的争竞，立我作列国的元首，我素不认识的民必事奉我。
诗18:44 | 他们一听见我的名声，就必顺从我；外邦人要投降我。
诗18:45 | 外邦人要衰残，战战兢兢地出他们的营寨。
诗18:46 | 耶和华是活神；愿我的磐石被人称颂！愿救我的 神被人尊崇！
诗18:47 | 这位 神，就是那为我伸冤、使众民服在我以下的。
诗18:48 | 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
诗18:49 | 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。
诗18:50 | 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。


〔大卫的诗，交与伶长。〕

诗19:1 | 诸天述说 神的荣耀。穹苍传扬他的手段。
诗19:2 | 这日到那日发出言语；这夜到那夜传出知识。
诗19:3 | 无言无语，也无声音可听。
诗19:4 | 他的量带通遍天下，他的言语传到地极。 神在其间为太阳安设帐幕。
诗19:5 | 太阳如同新郎出洞房，又如勇士欢然奔路。
诗19:6 | 它从天这边出来，绕到天那边，没有一物被隐藏不得它的热气。
诗19:7 | 耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；
诗19:8 | 耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目；
诗19:9 | 耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。
诗19:10 | 都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。
诗19:11 | 况且你的仆人因此受警戒，守着这些便有大赏。
诗19:12 | 谁能知道自己的错失呢？愿你赦免我隐而未现的过错。
诗19:13 | 求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。
诗19:14 | 耶和华我的磐石，我的救赎主啊！愿我口中的言语，心里的意念，在你面前蒙悦纳。


〔大卫的诗，交与伶长。〕

诗20:1 | 愿耶和华在你遭难的日子应允你，愿名为雅各 神的高举你。
诗20:2 | 愿他从圣所救助你，从锡安坚固你。
诗20:3 | 记念你的一切供献，悦纳你的燔祭。〔细拉〕
诗20:4 | 将你心所愿的赐给你，成就你的一切筹算。
诗20:5 | 我们要因你的救恩夸胜，要奉我们 神的名竖立旌旗。愿耶和华成就你一切所求的。
诗20:6 | 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。
诗20:7 | 有人靠车，有人靠马，但我们要提到耶和华我们 神的名。
诗20:8 | 他们都屈身仆倒；我们却起来，立得正直。
诗20:9 | 求耶和华施行拯救；我们呼求的时候，愿王应允我们！


〔大卫的诗，交与伶长。〕

诗21:1 | 耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！
诗21:2 | 他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。〔细拉〕
诗21:3 | 你以美福迎接他，把精金的冠冕戴在他头上。
诗21:4 | 他向你求寿，你便赐给他，就是日子长久，直到永远。
诗21:5 | 他因你的救恩大有荣耀；你又将尊荣威严加在他身上。
诗21:6 | 你使他有洪福，直到永远，又使他在你面前欢喜快乐。
诗21:7 | 王倚靠耶和华，因至高者的慈爱必不摇动。
诗21:8 | 你的手要搜出你的一切仇敌，你的右手要搜出那些恨你的人。
诗21:9 | 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们，那火要把他们烧尽了。
诗21:10 | 你必从世上灭绝他们的子孙（注：“子孙”原文作“果子”），从人间灭绝他们的后裔。
诗21:11 | 因为他们有意加害于你，他们想出计谋，却不能做成。
诗21:12 | 你必使他们转背逃跑，向他们的脸搭箭在弦。
诗21:13 | 耶和华啊，愿你因自己的能力显为至高！这样，我们就唱诗歌颂你的大能！


〔大卫的诗，交与伶长。调用“朝鹿”。〕

诗22:1 | 我的 神，我的 神！为什么离弃我？为什么远离不救我，不听我唉哼的言语？
诗22:2 | 我的 神啊，我白日呼求，你不应允；夜间呼求，并不住声。
诗22:3 | 但你是圣洁的，是用以色列的赞美为宝座的（注：“宝座”或作“居所”）。
诗22:4 | 我们的祖宗倚靠你；他们倚靠你，你便解救他们。
诗22:5 | 他们哀求你，便蒙解救；他们倚靠你，就不羞愧；
诗22:6 | 但我是虫，不是人，被众人羞辱，被百姓藐视。
诗22:7 | 凡看见我的都嗤笑我，他们撇嘴摇头说：
诗22:8 | “他把自己交托耶和华，耶和华可以救他吧！耶和华既喜悦他，可以搭救他吧！”
诗22:9 | 但你是叫我出母腹的，我在母怀里，你就使我有倚靠的心。
诗22:10 | 我自出母胎就被交在你手里，从我母亲生我，你就是我的 神。
诗22:11 | 求你不要远离我，因为急难临近了，没有人帮助我。
诗22:12 | 有许多公牛围绕我，巴珊大力的公牛四面困住我；
诗22:13 | 它们向我张口，好像抓撕吼叫的狮子。
诗22:14 | 我如水被倒出来，我的骨头都脱了节，我心在我里面如蜡熔化。
诗22:15 | 我的精力枯乾，如同瓦片；我的舌头贴在我牙床上。你将我安置在死地的尘土中。
诗22:16 | 犬类围着我，恶党环绕我；他们扎了我的手、我的脚。
诗22:17 | 我的骨头，我都能数过；他们瞪着眼看我。
诗22:18 | 他们分我的外衣，为我的里衣拈阄。
诗22:19 | 耶和华啊，求你不要远离我！我的救主啊，求你快来帮助我！
诗22:20 | 求你救我的灵魂脱离刀剑，救我的生命（注：“生命”原文作“独一者”）脱离犬类，
诗22:21 | 救我脱离狮子的口；你已经应允我，使我脱离野牛的角。
诗22:22 | 我要将你的名传与我的弟兄，在会中我要赞美你！
诗22:23 | 你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！
诗22:24 | 因为他没有藐视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。
诗22:25 | 我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。
诗22:26 | 谦卑的人必吃得饱足，寻求耶和华的人必赞美他。愿你们的心永远活着！
诗22:27 | 地的四极都要想念耶和华，并且归顺他；列国的万族都要在你面前敬拜。
诗22:28 | 因为国权是耶和华的；他是管理万国的。
诗22:29 | 地上一切丰肥的人必吃喝而敬拜；凡下到尘土中不能存活自己性命的人，都要在他面前下拜。
诗22:30 | 他必有后裔事奉他，主所行的事必传与后代！
诗22:31 | 他们必来把他的公义传给将要生的民，言明这事是他所行的。


〔大卫的诗。〕

诗23:1 | 耶和华是我的牧者，我必不至缺乏。
诗23:2 | 他使我躺卧在青草地上，领我在可安歇的水边。
诗23:3 | 他使我的灵魂苏醒，为自己的名引导我走义路。
诗23:4 | 我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。
诗23:5 | 在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。
诗23:6 | 我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远！


〔大卫的诗。〕

诗24:1 | 地和其中所充满的，世界和住在其间的，都属耶和华。
诗24:2 | 他把地建立在海上，安定在大水之上。
诗24:3 | 谁能登耶和华的山？谁能站在他的圣所？
诗24:4 | 就是手洁心清、不向虚妄、起誓不怀诡诈的人。
诗24:5 | 他必蒙耶和华赐福，又蒙救他的 神使他成义。
诗24:6 | 这是寻求耶和华的族类，是寻求你面的雅各。〔细拉〕
诗24:7 | 众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来。
诗24:8 | 荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。
诗24:9 | 众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！
诗24:10 | 荣耀的王是谁呢？万军之耶和华，他是荣耀的王！〔细拉〕


〔大卫的诗。〕

诗25:1 | 耶和华啊，我的心仰望你。
诗25:2 | 我的 神啊，我素来倚靠你。求你不要叫我羞愧，不要叫我的仇敌向我夸胜。
诗25:3 | 凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。
诗25:4 | 耶和华啊，求你将你的道指示我，将你的路教训我！
诗25:5 | 求你以你的真理引导我，教训我，因为你是救我的 神，我终日等候你。
诗25:6 | 耶和华啊，求你记念你的怜悯和慈爱，因为这是亘古以来所常有的。
诗25:7 | 求你不要记念我幼年的罪愆和我的过犯。耶和华啊，求你因你的恩惠，按你的慈爱记念我。
诗25:8 | 耶和华是良善正直的，所以他必指示罪人走正路。
诗25:9 | 他必按公平引领谦卑人，将他的道教训他们。
诗25:10 | 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。
诗25:11 | 耶和华啊，求你因你的名赦免我的罪，因为我的罪重大。
诗25:12 | 谁敬畏耶和华，耶和华必指示他当选择的道路。
诗25:13 | 他必安然居住，他的后裔必承受地土。
诗25:14 | 耶和华与敬畏他的人亲密，他必将自己的约指示他们。
诗25:15 | 我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。
诗25:16 | 求你转向我，怜恤我，因为我是孤独困苦。
诗25:17 | 我心里的愁苦甚多，求你救我脱离我的祸患。
诗25:18 | 求你看顾我的困苦、我的艰难，赦免我一切的罪。
诗25:19 | 求你察看我的仇敌，因为他们人多，并且痛痛地恨我。
诗25:20 | 求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。
诗25:21 | 愿纯全正直保守我，因为我等候你。
诗25:22 | 神啊，求你救赎以色列脱离他一切的愁苦。


〔大卫的诗。〕

诗26:1 | 耶和华啊，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。
诗26:2 | 耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠；
诗26:3 | 因为你的慈爱常在我眼前，我也按你的真理而行。
诗26:4 | 我没有和虚谎人同坐，也不与瞒哄人的同群；
诗26:5 | 我恨恶恶人的会，必不与恶人同坐。
诗26:6 | 耶和华啊，我要洗手表明无辜，才环绕你的祭坛；
诗26:7 | 我好发称谢的声音，也要述说你一切奇妙的作为。
诗26:8 | 耶和华啊，我喜爱你所住的殿和你显荣耀的居所。
诗26:9 | 不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。
诗26:10 | 他们的手中有奸恶，右手满有贿赂。
诗26:11 | 至于我，却要行事纯全。求你救赎我，怜恤我！
诗26:12 | 我的脚站在平坦地方，在众会中我要称颂耶和华！


〔大卫的诗。〕

诗27:1 | 耶和华是我的亮光，是我的拯救！我还怕谁呢？耶和华是我性命的保障（注：或作“力量”）！我还惧谁呢？
诗27:2 | 那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。
诗27:3 | 虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。
诗27:4 | 有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。
诗27:5 | 因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。
诗27:6 | 现在我得以昂首，高过四面的仇敌；我要在他的帐幕里欢然献祭，我要唱诗歌颂耶和华！
诗27:7 | 耶和华啊，我用声音呼吁的时候，求你垂听；并求你怜恤我，应允我。
诗27:8 | 你说：“你们当寻求我的面。”那时我心向你说：“耶和华啊，你的面我正要寻求。”
诗27:9 | 不要向我掩面。不要发怒赶逐仆人，你向来是帮助我的。救我的 神啊，不要丢掉我，也不要离弃我。
诗27:10 | 我父母离弃我，耶和华必收留我。
诗27:11 | 耶和华啊，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。
诗27:12 | 求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。
诗27:13 | 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。
诗27:14 | 要等候耶和华！当壮胆，坚固你的心。我再说，要等候耶和华！


〔大卫的诗。〕

诗28:1 | 耶和华啊，我要求告你；我的磐石啊，不要向我缄默；倘若你向我闭口，我就如将死的人一样。
诗28:2 | 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！
诗28:3 | 不要把我和恶人并作孽的一同除掉，他们与邻舍说和平话，心里却是奸恶。
诗28:4 | 愿你按着他们所做的，并他们所行的恶事待他们。愿你照着他们手所做的待他们，将他们所应得的报应加给他们。
诗28:5 | 他们既然不留心耶和华所行的和他手所做的，他就必毁坏他们，不建立他们。
诗28:6 | 耶和华是应当称颂的，因为他听了我恳求的声音。
诗28:7 | 耶和华是我的力量，是我的盾牌，我心里倚靠他，就得帮助；所以我心中欢乐，我必用诗歌颂赞他！
诗28:8 | 耶和华是他百姓的力量，又是他受膏者得救的保障。
诗28:9 | 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远！


〔大卫的诗。〕

诗29:1 | 神的众子啊，你们要将荣耀能力归给耶和华，归给耶和华。
诗29:2 | 要将耶和华的名所当得的荣耀归给他，以圣洁的妆饰（注：“的”或作“为”）敬拜耶和华。
诗29:3 | 耶和华的声音发在水上，荣耀的 神打雷，耶和华打雷在大水之上。
诗29:4 | 耶和华的声音大有能力；耶和华的声音满有威严。
诗29:5 | 耶和华的声音震破香柏树；耶和华震碎黎巴嫩的香柏树。
诗29:6 | 他也使之跳跃如牛犊，使黎巴嫩和西连跳跃如野牛犊。
诗29:7 | 耶和华的声音使火焰分岔。
诗29:8 | 耶和华的声音震动旷野；耶和华震动加低斯的旷野。
诗29:9 | 耶和华的声音惊动母鹿落胎，树木也脱落净光；凡在他殿中的，都称说他的荣耀。
诗29:10 | 洪水泛滥之时，耶和华坐着为王；耶和华坐着为王，直到永远。
诗29:11 | 耶和华必赐力量给他的百姓，耶和华必赐平安的福给他的百姓。


〔大卫在献殿的时候，作这诗歌。〕

诗30:1 | 耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。
诗30:2 | 耶和华我的 神啊，我曾呼求你，你医治了我。
诗30:3 | 耶和华啊，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。
诗30:4 | 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。
诗30:5 | 因为，他的怒气不过是转眼之间；他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。
诗30:6 | 至于我，我凡事平顺，便说：“我永不动摇。”
诗30:7 | 耶和华啊，你曾施恩，叫我的江山稳固；你掩了面，我就惊惶。
诗30:8 | 耶和华啊，我曾求告你。我向耶和华恳求说：
诗30:9 | “我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的诚实吗？
诗30:10 | 耶和华啊，求你应允我，怜恤我！耶和华啊，求你帮助我！”
诗30:11 | 你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。
诗30:12 | 好叫我的灵（注：原文作“荣耀”）歌颂你，并不住声。耶和华我的 神啊，我要称谢你，直到永远！


〔大卫的诗，交与伶长。〕

诗31:1 | 耶和华啊，我投靠你，求你使我永不羞愧，凭你的公义搭救我。
诗31:2 | 求你侧耳而听，快快救我！作我坚固的磐石，拯救我的保障。
诗31:3 | 因为你是我的岩石，我的山寨，所以求你为你名的缘故引导我，指点我。
诗31:4 | 求你救我脱离人为我暗设的网罗，因为你是我的保障。
诗31:5 | 我将我的灵魂交在你手里。耶和华诚实的 神啊，你救赎了我。
诗31:6 | 我恨恶那信奉虚无之神的人，我却倚靠耶和华。
诗31:7 | 我要为你的慈爱高兴欢喜，因为你见过我的困苦，知道我心中的艰难。
诗31:8 | 你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。
诗31:9 | 耶和华啊，求你怜恤我，因为我在急难之中。我的眼睛因忧愁而乾瘪，连我的身心也不安舒。
诗31:10 | 我的生命为愁苦所消耗，我的年岁为叹息所旷废；我的力量因我的罪孽衰败，我的骨头也枯乾。
诗31:11 | 我因一切敌人成了羞辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。
诗31:12 | 我被人忘记，如同死人，无人记念。我好像破碎的器皿。
诗31:13 | 我听见了许多人的谗谤，四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。
诗31:14 | 耶和华啊，我仍旧倚靠你；我说：“你是我的 神！”
诗31:15 | 我终身的事在你手中，求你救我脱离仇敌的手和那些逼迫我的人。
诗31:16 | 求你使你的脸光照仆人，凭你的慈爱拯救我。
诗31:17 | 耶和华啊，求你叫我不至羞愧，因为我曾呼吁你；求你使恶人羞愧，使他们在阴间缄默无声。
诗31:18 | 那撒谎的人逞骄傲轻慢，出狂妄的话攻击义人，愿他的嘴哑而无言。
诗31:19 | 敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！
诗31:20 | 你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗地保守他们在亭子里，免受口舌的争闹。
诗31:21 | 耶和华是应当称颂的！因为他在坚固城里向我施展奇妙的慈爱。
诗31:22 | 至于我，我曾急促地说：“我从你眼前被隔绝。”然而，我呼求你的时候，你仍听我恳求的声音。
诗31:23 | 耶和华的圣民哪，你们都要爱他！耶和华保护诚实人，足足报应行事骄傲的人。
诗31:24 | 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。


〔大卫的训诲诗。〕

诗32:1 | 得赦免其过、遮盖其罪的，这人是有福的！
诗32:2 | 凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！
诗32:3 | 我闭口不认罪的时候，因终日唉哼而骨头枯乾。
诗32:4 | 黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的乾旱。〔细拉〕
诗32:5 | 我向你陈明我的罪，不隐瞒我的恶。我说：“我要向耶和华承认我的过犯。”你就赦免我的罪恶。〔细拉〕
诗32:6 | 为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。
诗32:7 | 你是我藏身之处，你必保佑我脱离苦难，以得救的乐歌四面环绕我。〔细拉〕
诗32:8 | 我要教导你，指示你当行的路；我要定睛在你身上劝戒你。
诗32:9 | 你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。
诗32:10 | 恶人必多受苦楚；惟独倚靠耶和华的，必有慈爱四面环绕他。
诗32:11 | 你们义人应当靠耶和华欢喜快乐；你们心里正直的人都当欢呼。


诗33:1 | 义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。
诗33:2 | 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。
诗33:3 | 应当向他唱新歌，弹得巧妙，声音洪亮。
诗33:4 | 因为耶和华的言语正直，凡他所做的，尽都诚实。
诗33:5 | 他喜爱仁义公平，遍地满了耶和华的慈爱。
诗33:6 | 诸天藉耶和华的命而造；万象藉他口中的气而成。
诗33:7 | 他聚集海水如垒，收藏深洋在库房。
诗33:8 | 愿全地都敬畏耶和华；愿世上的居民都惧怕他。
诗33:9 | 因为他说有，就有；命立，就立。
诗33:10 | 耶和华使列国的筹算归于无有，使众民的思念无有功效。
诗33:11 | 耶和华的筹算永远立定，他心中的思念万代常存。
诗33:12 | 以耶和华为 神的，那国是有福的！他所拣选为自己产业的，那民是有福的！
诗33:13 | 耶和华从天上观看，他看见一切的世人；
诗33:14 | 从他的居所往外察看地上一切的居民，
诗33:15 | 他是那造成他们众人心的，留意他们一切作为的。
诗33:16 | 君王不能因兵多得胜；勇士不能因力大得救。
诗33:17 | 靠马得救是枉然的；马也不能因力大救人。
诗33:18 | 耶和华的眼目看顾敬畏他的人和仰望他慈爱的人，
诗33:19 | 要救他们的命脱离死亡，并使他们在饥荒中存活。
诗33:20 | 我们的心向来等候耶和华，他是我们的帮助，我们的盾牌。
诗33:21 | 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。
诗33:22 | 耶和华啊，求你照着我们所仰望你的，向我们施行慈爱。


〔大卫在亚比米勒面前装疯，被他赶出去，就作这诗。〕

诗34:1 | 我要时时称颂耶和华，赞美他的话必常在我口中。
诗34:2 | 我的心必因耶和华夸耀；谦卑人听见，就要喜乐。
诗34:3 | 你们和我当称耶和华为大，一同高举他的名。
诗34:4 | 我曾寻求取和华，他就应允我，救我脱离了一切的恐惧。
诗34:5 | 凡仰望他的，便有光荣；他们的脸，必不蒙羞。
诗34:6 | 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。
诗34:7 | 耶和华的使者，在敬畏他的人四围安营搭救他们。
诗34:8 | 你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！
诗34:9 | 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。
诗34:10 | 少壮狮子还缺食忍饿；但寻求耶和华的，什么好处都不缺。
诗34:11 | 众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。
诗34:12 | 有何人喜好存活，爱慕长寿，得享美福，
诗34:13 | 就要禁止舌头不出恶言，嘴唇不说诡诈的话。
诗34:14 | 要离恶行善，寻求和睦，一心追赶。
诗34:15 | 耶和华的眼目看顾义人；他的耳朵听他们的呼求。
诗34:16 | 耶和华向行恶的人变脸，要从世上除灭他们的名号。
诗34:17 | 义人呼求，耶和华听见了，便救他们脱离一切患难。
诗34:18 | 耶和华靠近伤心的人，拯救灵性痛悔的人。
诗34:19 | 义人多有苦难，但耶和华救他脱离这一切，
诗34:20 | 又保全他一身的骨头，连一根也不折断。
诗34:21 | 恶必害死恶人；恨恶义人的，必被定罪！
诗34:22 | 耶和华救赎他仆人的灵魂，凡投靠他的，必不至定罪！


〔大卫的诗。〕

诗35:1 | 耶和华啊，与我相争的，求你与他们相争；与我相战的，求你与他们相战。
诗35:2 | 拿着大小的盾牌，起来帮助我！
诗35:3 | 抽出枪来，挡住那追赶我的。求你对我的灵魂说：“我是拯救你的。”
诗35:4 | 愿那寻索我命的，蒙羞受辱；愿那谋害我的，退后羞愧。
诗35:5 | 愿他们像风前的糠，有耶和华的使者赶逐他们。
诗35:6 | 愿他们的道路又暗又滑，有耶和华的使者追赶他们。
诗35:7 | 因他们无故地为我暗设网罗，无故地挖坑，要害我的性命。
诗35:8 | 愿灾祸忽然临到他身上；愿他暗设的网缠住自己；愿他落在其中遭灾祸！
诗35:9 | 我的心必靠耶和华快乐，靠他的救恩高兴。
诗35:10 | 我的骨头都要说：“耶和华啊，谁能像你，救护困苦人脱离那比他强壮的，救护困苦穷乏人脱离那抢夺他的？”
诗35:11 | 凶恶的见证人起来，盘问我所不知道的事。
诗35:12 | 他们向我以恶报善，使我的灵魂孤苦。
诗35:13 | 至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心，我所求的都归到自己的怀中。
诗35:14 | 我这样行，好像他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。
诗35:15 | 我在患难中，他们却欢喜，大家聚集；我所不认识的那些下流人聚集攻击我，他们不住地把我撕裂。
诗35:16 | 他们如同席上好嬉笑的狂妄人向我咬牙。
诗35:17 | 主啊，你看着不理要到几时呢？求你救我的灵魂脱离他们的残害；救我的生命脱离少壮狮子（注：“生命”原文作“独一者”）！
诗35:18 | 我在大会中要称谢你！在众民中要赞美你。
诗35:19 | 求你不容那无理与我为仇的向我夸耀；不容那无故恨我的向我挤眼。
诗35:20 | 因为他们不说和平话，倒想出诡诈的言语害地上的安静人。
诗35:21 | 他们大大张口攻击我说：“阿哈！阿哈！我们的眼已经看见了。”
诗35:22 | 耶和华啊，你已经看见了，求你不要闭口！主啊，求你不要远离我！
诗35:23 | 我的 神、我的主啊，求你奋兴醒起，判清我的事，伸明我的冤！
诗35:24 | 耶和华我的 神啊，求你按你的公义判断我，不容他们向我夸耀。
诗35:25 | 不容他们心里说：“阿哈，遂我们的心愿了！”不容他们说：“我们已经把他吞了！”
诗35:26 | 愿那喜欢我遭难的一同抱愧蒙羞；愿那向我妄自尊大的披惭愧，蒙羞辱；
诗35:27 | 愿那喜悦我冤屈得伸的（注：“冤屈得伸”原文作“公义”）欢呼快乐；愿他们常说：“当尊耶和华为大！耶和华喜悦他的仆人平安。”
诗35:28 | 我的舌头要终日论说你的公义，时常赞美你。


〔耶和华的仆人大卫的诗，交与伶长。〕

诗36:1 | 恶人的罪过在他心里说：“我眼中不怕 神！”
诗36:2 | 他自夸自媚，以为他的罪孽终不显露，不被恨恶。
诗36:3 | 他口中的言语尽是罪孽诡诈，他与智慧善行已经断绝。
诗36:4 | 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。
诗36:5 | 耶和华啊，你的慈爱上及诸天；你的信实达到穹苍。
诗36:6 | 你的公义好像高山，你的判断如同深渊。耶和华啊，人民、牲畜，你都救护。
诗36:7 | 神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。
诗36:8 | 他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。
诗36:9 | 因为在你那里有生命的源头，在你的光中，我们必得见光。
诗36:10 | 愿你常施慈爱给认识你的人，常以公义待心里正直的人。
诗36:11 | 不容骄傲人的脚践踏我；不容凶恶人的手赶逐我。
诗36:12 | 在那里，作孽的人已经仆倒。他们被推倒，不能再起来。


〔大卫的诗。〕

诗37:1 | 不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。
诗37:2 | 因为他们如草快被割下，又如青菜快要枯乾。
诗37:3 | 你当倚靠耶和华而行善，住在地上，以他的信实为粮；
诗37:4 | 又要以耶和华为乐，他就将你心里所求的赐给你。
诗37:5 | 当将你的事交托耶和华，并倚靠他，他就必成全。
诗37:6 | 他要使你的公义如光发出，使你的公平明如正午。
诗37:7 | 你当默然倚靠耶和华，耐性等候他。不要因那道路通达的和那恶谋成就的心怀不平。
诗37:8 | 当止住怒气，离弃忿怒；不要心怀不平，以致作恶。
诗37:9 | 因为作恶的必被剪除，惟有等候耶和华的必承受地土。
诗37:10 | 还有片时，恶人要归于无有。你就是细察他的住处，也要归于无有。
诗37:11 | 但谦卑人必承受地土，以丰盛的平安为乐。
诗37:12 | 恶人设谋害义人，又向他咬牙。
诗37:13 | 主要笑他，因见他受罚的日子将要来到。
诗37:14 | 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。
诗37:15 | 他们的刀必刺入自己的心；他们的弓必被折断。
诗37:16 | 一个义人所有的虽少，强过许多恶人的富余。
诗37:17 | 因为恶人的膀臂必被折断；但耶和华是扶持义人。
诗37:18 | 耶和华知道完全人的日子，他们的产业要存到永远。
诗37:19 | 他们在急难的时候不至羞愧；在饥荒的日子必得饱足。
诗37:20 | 恶人却要灭亡。耶和华的仇敌要像羊羔的脂油（注：或作“像草地的华美”），他们要消灭，要如烟消灭。
诗37:21 | 恶人借贷而不偿还；义人却恩待人，并且施舍。
诗37:22 | 蒙耶和华赐福的，必承受地土；被他咒诅的，必被剪除。
诗37:23 | 义人的脚步被耶和华立定，他的道路，耶和华也喜爱。
诗37:24 | 他虽失脚，也不至全身仆倒，因为耶和华用手搀扶他（注：或作“搀扶他的手”）。
诗37:25 | 我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。
诗37:26 | 他终日恩待人，借给人，他的后裔也蒙福。
诗37:27 | 你当离恶行善，就可永远安居。
诗37:28 | 因为耶和华喜爱公平，不撇弃他的圣民。他们永蒙保佑，但恶人的后裔必被剪除。
诗37:29 | 义人必承受地土，永居其上。
诗37:30 | 义人的口谈论智慧，他的舌头讲说公平。
诗37:31 | 神的律法在他心里，他的脚总不滑跌。
诗37:32 | 恶人窥探义人，想要杀他。
诗37:33 | 耶和华必不撇他在恶人手中，当审判的时候，也不定他的罪。
诗37:34 | 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土。恶人被剪除的时候，你必看见。
诗37:35 | 我见过恶人大有势力，好像一根青翠树在本土生发。
诗37:36 | 有人从那里经过，不料，他没有了，我也寻找他，却寻不着。
诗37:37 | 你要细察那完全人，观看那正直人，因为和平人有好结局。
诗37:38 | 至于犯法的人，必一同灭绝，恶人终必剪除。
诗37:39 | 但义人得救，是由于耶和华。他在患难时作他们的营寨。
诗37:40 | 耶和华帮助他们，解救他们；他解救他们脱离恶人，把他们救出来，因为他们投靠他。


〔大卫的记念诗。〕

诗38:1 | 耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我。
诗38:2 | 因为你的箭射入我身，你的手压住我。
诗38:3 | 因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。
诗38:4 | 我的罪孽高过我的头，如同重担叫我担当不起。
诗38:5 | 因我的愚昧，我的伤发臭流脓。
诗38:6 | 我疼痛，大大拳曲，终日哀痛。
诗38:7 | 我满腰是火，我的肉无一完全。
诗38:8 | 我被压伤，身体疲倦，因心里不安，我就唉哼。
诗38:9 | 主啊，我的心愿都在你面前；我的叹息不向你隐瞒。
诗38:10 | 我心跳动，我力衰微，连我眼中的光也没有了。
诗38:11 | 我的良朋密友，因我的灾病都躲在旁边站着；我的亲戚本家也远远地站立。
诗38:12 | 那寻索我命的设下网罗；那想要害我的，口出恶言，终日思想诡计。
诗38:13 | 但我如聋子不听，像哑巴不开口。
诗38:14 | 我如不听见的人，口中没有回话。
诗38:15 | 耶和华啊，我仰望你！主我的 神啊，你必应允我！
诗38:16 | 我曾说：“恐怕他们向我夸耀。我失脚的时候，他们向我夸大。”
诗38:17 | 我几乎跌倒，我的痛苦常在我面前。
诗38:18 | 我要承认我的罪孽，我要因我的罪忧愁。
诗38:19 | 但我的仇敌又活泼又强壮，无理恨我的增多了。
诗38:20 | 以恶报善的与我作对，因我是追求良善。
诗38:21 | 耶和华啊，求你不要撇弃我！我的 神啊，求你不要远离我！
诗38:22 | 拯救我的主啊，求你快快帮助我！


〔大卫的诗，交与伶长耶杜顿。〕

诗39:1 | 我曾说：“我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼环勒住我的口。”
诗39:2 | 我默然无声，连好话也不出口，我的愁苦就发动了。
诗39:3 | 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话：
诗39:4 | “耶和华啊，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。
诗39:5 | 你使我的年日窄如手掌；我一生的年数，在你面前如同无有。各人最稳妥的时候，真是全然虚幻。〔细拉〕
诗39:6 | 世人行动实系幻影：他们忙乱，真是枉然；积蓄财宝，不知将来有谁收取。
诗39:7 | 主啊，如今我等什么呢？我的指望在乎你！
诗39:8 | 求你救我脱离一切的过犯，不要使我受愚顽人的羞辱。
诗39:9 | 因我所遭遇的是出于你，我就默然不语。
诗39:10 | 求你把你的责罚从我身上免去，因你手的责打，我便消灭。
诗39:11 | 你因人的罪恶惩罚他的时候，叫他的笑容（注：或作“所喜爱的”）消灭，如衣被虫所咬。世人真是虚幻！〔细拉〕
诗39:12 | 耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声，因为我在你面前是客旅，是寄居的，像我列祖一般。
诗39:13 | 求你宽容我，使我在去而不返之先可以力量复原。”


〔大卫的诗，交与伶长。〕

诗40:1 | 我曾耐性等候耶和华，他垂听我的呼求。
诗40:2 | 他从祸坑里、从淤泥中把我拉上来，使我的脚立在磐石上，使我脚步稳当。
诗40:3 | 他使我口唱新歌，就是赞美我们 神的话。许多人必看见而惧怕，并要倚靠耶和华。
诗40:4 | 那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福！
诗40:5 | 耶和华我的 神啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明；若要陈明，其事不可胜数。
诗40:6 | 祭物和礼物，你不喜悦，你已经开通我的耳朵；燔祭和赎罪祭非你所要。
诗40:7 | 那时我说：“看哪，我来了！我的事在经卷上已经记载了。
诗40:8 | 我的 神啊，我乐意照你的旨意行；你的律法在我心里。”
诗40:9 | 我在大会中宣传公义的佳音，我必不止住我的嘴唇。耶和华啊，这是你所知道的。
诗40:10 | 我未曾把你的公义藏在心里，我已陈明你的信实和你的救恩。我在大会中未曾隐瞒你的慈爱和诚实。
诗40:11 | 耶和华啊，求你不要向我止住你的慈悲；愿你的慈爱和诚实常常保佑我。
诗40:12 | 因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多，我就心寒胆战。
诗40:13 | 耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！
诗40:14 | 愿那些寻找我、要灭我命的，一同抱愧蒙羞；愿那些喜悦我受害的，退后受辱！
诗40:15 | 愿那些对我说：“阿哈！阿哈！”的，因羞愧而败亡！
诗40:16 | 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的常说：“当尊耶和华为大！”
诗40:17 | 但我是困苦穷乏的，主仍顾念我。你是帮助我的，搭救我的。 神啊，求你不要耽延！


〔大卫的诗，交与伶长。〕

诗41:1 | 眷顾贫穷的有福了！他遭难的日子，耶和华必搭救他！
诗41:2 | 耶和华必保全他，使他存活；他必在地上享福。求你不要把他交给仇敌，遂其所愿。
诗41:3 | 他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。
诗41:4 | 我曾说:“耶和华啊，求你怜恤我，医治我，因为我得罪了你。”
诗41:5 | 我的仇敌用恶言议论我说:“他几时死，他的名才灭亡呢？”
诗41:6 | 他来看我，就说假话，他心存奸恶，走到外边才说出来。
诗41:7 | 一切恨我的，都交头接耳地议论我；他们设计要害我。
诗41:8 | 他们说:“有怪病贴在他身上；他已躺卧，必不能再起来。”
诗41:9 | 连我知己的朋友，我所倚靠吃过我饭的，也用脚踢我。
诗41:10 | 耶和华啊，求你怜恤我，使我起来，好报复他们。
诗41:11 | 因我的仇敌不得向我夸胜，我从此便知道你喜爱我。
诗41:12 | 你因我纯正就扶持我，使我永远站在你的面前。
诗41:13 | 耶和华以色列的 神是应当称颂的，从亘古直到永远。阿们！阿们！


〔可拉后裔的训诲诗，交与伶长。〕

诗42:1 | 神啊，我的心切慕你，如鹿切慕溪水。
诗42:2 | 我的心渴想 神，就是永生 神；我几时得朝见 神呢？
诗42:3 | 我昼夜以眼泪当饮食，人不住地对我说：“你的 神在哪里呢？”
诗42:4 | 我从前与众人同往，用欢呼称赞的声音领他们到 神的殿里，大家守节。我追想这些事，我的心极其悲伤。
诗42:5 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望 神，因他笑脸帮助我，我还要称赞他。
诗42:6 | 我的 神啊，我的心在我里面忧闷，所以我从约旦地、从黑门岭、从米萨山记念你。
诗42:7 | 你的瀑布发声，深渊就与深渊响应，你的波浪洪涛漫过我身。
诗42:8 | 白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的 神。
诗42:9 | 我要对 神我的磐石说:“你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？”
诗42:10 | 我的敌人辱骂我，好像打碎我的骨头，不住地对我说:“你的 神在哪里呢？”
诗42:11 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望 神，因我还要称赞他。他是我脸上的光荣（注：原文作“帮助”），是我的 神。


诗43:1 | 神啊，求你伸我的冤，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。
诗43:2 | 因为你是赐我力量的 神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？
诗43:3 | 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。
诗43:4 | 我就走到 神的祭坛，到我最喜乐的 神那里。 神啊，我的 神！我要弹琴称赞你！
诗43:5 | 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望 神，因我还要称赞他。他是我脸上的光荣（注：原文作“帮助”），是我的 神。


〔可拉后裔的训诲诗，交与伶长。〕

诗44:1 | 神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。
诗44:2 | 你曾用手赶出外邦人，却栽培了我们列祖；你苦待列邦，却叫我们列祖发达。
诗44:3 | 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂和你脸上的亮光，因为你喜悦他们。
诗44:4 | 神啊，你是我的王，求你出令使雅各得胜！
诗44:5 | 我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。
诗44:6 | 因为我必不靠我的弓，我的刀也不能使我得胜。
诗44:7 | 惟你救了我们脱离敌人，使恨我们的人羞愧。
诗44:8 | 我们终日因 神夸耀，还要永远称谢你的名。〔细拉〕
诗44:9 | 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。
诗44:10 | 你使我们向敌人转身退后，那恨我们的人任意抢夺。
诗44:11 | 你使我们当作快要被吃的羊，把我们分散在列邦中。
诗44:12 | 你卖了你的子民，也不赚利，所得的价值，并不加添你的资财。
诗44:13 | 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
诗44:14 | 你使我们在列邦中作了笑谈，使众民向我们摇头。
诗44:15 | 我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，
诗44:16 | 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。
诗44:17 | 这都临到我们身上，我们却没有忘记你，也没有违背你的约。
诗44:18 | 我们的心没有退后，我们的脚也没有偏离你的路。
诗44:19 | 你在野狗之处压伤我们，用死荫遮蔽我们。
诗44:20 | 倘若我们忘了 神的名，或向别神举手，
诗44:21 | 神岂不鉴察这事吗？因为他晓得人心里的隐秘。
诗44:22 | 我们为你的缘故终日被杀，人看我们如将宰的羊。
诗44:23 | 主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们。
诗44:24 | 你为何掩面，不顾我们所遭的苦难和所受的欺压？
诗44:25 | 我们的性命伏于尘土；我们的肚腹紧贴地面。
诗44:26 | 求你起来帮助我们，凭你的慈爱救赎我们！


〔可拉后裔的训诲诗，又是爱慕歌，交与伶长。调用“百合花”。〕

诗45:1 | 我心里涌出美辞。我论到我为王做的事，我的舌头是快手笔。
诗45:2 | 你比世人更美，在你嘴里满有恩惠，所以 神赐福给你，直到永远。
诗45:3 | 大能者啊，愿你腰间佩刀，大有荣耀和威严！
诗45:4 | 为真理、谦卑、公义赫然坐车前往，无不得胜。你的右手必显明可畏的事。
诗45:5 | 你的箭锋快，射中王敌之心，万民仆倒在你以下。
诗45:6 | 神啊，你的宝座是永永远远的，你的国权是正直的。
诗45:7 | 你喜爱公义，恨恶罪恶，所以 神，就是你的 神，用喜乐油膏你，胜过膏你的同伴。
诗45:8 | 你的衣服都有没药、沉香、肉桂的香气，象牙宫中有丝弦乐器的声音，使你欢喜。
诗45:9 | 有君王的女儿在你尊贵妇女之中；王后佩戴俄斐金饰站在你右边。
诗45:10 | 女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，
诗45:11 | 王就羡慕你的美貌，因为他是你的主，你当敬拜他。
诗45:12 | 推罗的民（注：原文作“女子”）必来送礼，民中的富足人也必向你求恩。
诗45:13 | 王女在宫里极其荣华，她的衣服是用金线绣的。
诗45:14 | 她要穿锦绣的衣服，被引到王前；随从她的陪伴童女也要被带到你面前。
诗45:15 | 她们要欢喜快乐被引导，她们要进入王宫。
诗45:16 | 你的子孙要接续你的列祖，你要立他们在全地作王。
诗45:17 | 我必叫你的名被万代记念，所以万民要永永远远称谢你。


〔可拉后裔的诗歌，交与伶长。调用女音。〕

诗46:1 | 神是我们的避难所，是我们的力量，是我们在患难中随时的帮助！
诗46:2 | 所以地虽改变，山虽摇动到海心，
诗46:3 | 其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。〔细拉〕
诗46:4 | 有一道河，这河的分汊，使 神的城欢喜；这城就是至高者居住的圣所。
诗46:5 | 神在其中，城必不动摇；到天一亮， 神必帮助这城。
诗46:6 | 外邦喧嚷，列国动摇。 神发声，地便熔化。
诗46:7 | 万军之耶和华与我们同在；雅各的 神是我们的避难所！细拉
诗46:8 | 你们来看耶和华的作为，看他使地怎样荒凉。
诗46:9 | 他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。
诗46:10 | 你们要休息，要知道我是 神!我必在外邦中被尊崇，在遍地上也被尊崇。
诗46:11 | 万军之耶和华与我们同在；雅各的 神是我们的避难所。


〔可拉后裔的诗，交与伶长。〕

诗47:1 | 万民哪，你们都要拍掌，要用夸胜的声音向 神呼喊！
诗47:2 | 因为耶和华至高者是可畏的，他是治理全地的大君王。
诗47:3 | 他叫万民服在我们以下，又叫列邦服在我们脚下。
诗47:4 | 他为我们选择产业，就是他所爱之雅各的荣耀。〔细拉〕
诗47:5 | 神上升，有喊声相送；耶和华上升，有角声相送。
诗47:6 | 你们要向 神歌颂，歌颂!向我们王歌颂，歌颂!
诗47:7 | 因为 神是全地的王，你们要用悟性歌颂!
诗47:8 | 神作王治理万国， 神坐在他的圣宝座上。
诗47:9 | 列邦的君王聚集，要作亚伯拉罕之 神的民；因为世界的盾牌是属 神的，他为至高。


〔可拉后裔的诗歌。〕

诗48:1 | 耶和华本为大！在我们 神的城中，在他的圣山上，该受大赞美！
诗48:2 | 锡安山，大君王的城，在北面居高华美，为全地所喜悦。
诗48:3 | 神在其宫中自显为避难所。
诗48:4 | 看哪，众王会合，一同经过。
诗48:5 | 他们见了这城，就惊奇丧胆，急忙逃跑。
诗48:6 | 他们在那里被战兢疼痛抓住，好像产难的妇人一样。
诗48:7 | 神啊，你用东风打破他施的船只。
诗48:8 | 我们在万军之耶和华的城中，就是我们 神的城中所看见的，正如我们所听见的。 神必坚立这城，直到永远！〔细拉〕
诗48:9 | 神啊，我们在你的殿中，想念你的慈爱。
诗48:10 | 神啊，你受的赞美，正与你的名相称，直到地极！你的右手满了公义。
诗48:11 | 因你的判断，锡安山应当欢喜，犹大的城邑（注：原文作“女子”）应当快乐。
诗48:12 | 你们当周游锡安，四围旋绕，数点城楼。
诗48:13 | 细看他的外郭，察看他的宫殿，为要传说到后代。
诗48:14 | 因为这 神永永远远为我们的 神，他必作我们引路的，直到死时。


〔可拉后裔的诗，交与伶长。〕

诗49:1 | 万民哪，你们都当听这话！世上一切的居民，
诗49:2 | 无论上流下流，富足贫穷，都当留心听！
诗49:3 | 我口要说智慧的言语；我心要想通达的道理。
诗49:4 | 我要侧耳听比喻，用琴解谜语。
诗49:5 | 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕？
诗49:6 | 那些倚仗财货自夸钱财多的人，
诗49:7 | 一个也无法赎自己的弟兄，也不能替他将赎价给 神，
诗49:8-9 | 叫他长远活着，不见朽坏，因为赎他生命的价值极贵，只可永远罢休。
诗49:10 | 他必见智慧人死，又见愚顽人和畜类人一同灭亡，将他们的财货留给别人。
诗49:11 | 他们心里思想：他们的家室必永存，住宅必留到万代；他们以自己的名称自己的地。
诗49:12 | 但人居尊贵中不能长久，如同死亡的畜类一样。
诗49:13 | 他们行的这道，本为自己的愚昧，但他们以后的人还佩服他们的话语。细拉
诗49:14 | 他们如同羊群派定下阴间，死亡必作他们的牧者。到了早晨，正直人必管辖他们。他们的美容必被阴间所灭，以致无处可存。
诗49:15 | 只是 神必救赎我的灵魂脱离阴间的权柄，因他必收纳我。〔细拉〕
诗49:16 | 见人发财、家室增荣的时候，你不要惧怕，
诗49:17 | 因为他死的时候，什么也不能带去，他的荣耀不能随他下去。
诗49:18 | 他活着的时候，虽然自夸为有福（你若利己，人必夸奖你），
诗49:19 | 他仍必归到他历代的祖宗那里，永不见光！
诗49:20 | 人在尊贵中而不醒悟，就如死亡的畜类一样。


〔亚萨的诗。〕

诗50:1 | 大能者 神耶和华，已经发言招呼天下，从日出之地到日落之处。
诗50:2 | 从全美的锡安中， 神已经发光了。
诗50:3 | 我们的 神要来，决不闭口，有烈火在他面前吞灭，有暴风在他四围大刮。
诗50:4 | 他招呼上天下地，为要审判他的民，
诗50:5 | 说:“招聚我的圣民到我这里来，就是那些用祭物与我立约的人。”
诗50:6 | 诸天必表明他的公义，因为 神是施行审判的。〔细拉〕
诗50:7 | “我的民哪，你们当听我的话；以色列啊，我要劝戒你。我是 神，是你的 神！
诗50:8 | 我并不因你的祭物责备你，你的燔祭常在我面前。
诗50:9 | 我不从你家中取公牛，也不从你圈内取山羊。
诗50:10 | 因为树林中的百兽是我的，千山上的牲畜也是我的。
诗50:11 | 山中的飞鸟，我都知道；野地的走兽也都属我。
诗50:12 | 我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。
诗50:13 | 我岂吃公牛的肉呢？我岂喝山羊的血呢？
诗50:14 | 你们要以感谢为祭献与 神，又要向至高者还你的愿，
诗50:15 | 并要在患难之日求告我，我必搭救你，你也要荣耀我。”
诗50:16 | 但 神对恶人说：“你怎敢传说我的律例，口中提到我的约呢？
诗50:17 | 其实你恨恶管教，将我的言语丢在背后。
诗50:18 | 你见了盗贼，就乐意与他同夥，又与行奸淫的人一同有分。
诗50:19 | 你口任说恶言；你舌编造诡诈。
诗50:20 | 你坐着毁谤你的弟兄，谗毁你亲母的儿子。
诗50:21 | 你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。
诗50:22 | 你们忘记 神的，要思想这事，免得我把你们撕碎，无人搭救。
诗50:23 | 凡以感谢献上为祭的便是荣耀我。那按正路而行的，我必使他得着我的救恩。”


〔大卫与拔示巴同室以后，先知拿单来见他。他作这诗，交与伶长。〕

诗51:1 | 神啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯！
诗51:2 | 求你将我的罪孽洗除净尽，并洁除我的罪！
诗51:3 | 因为我知道我的过犯，我的罪常在我面前。
诗51:4 | 我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候显为公义；判断我的时候显为清正。
诗51:5 | 我是在罪孽里生的，在我母亲怀胎的时候就有了罪。
诗51:6 | 你所喜爱的是内里诚实；你在我隐密处必使我得智慧。
诗51:7 | 求你用牛膝草洁净我，我就乾净；求你洗涤我，我就比雪更白。
诗51:8 | 求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。
诗51:9 | 求你掩面不看我的罪，涂抹我一切的罪孽。
诗51:10 | 神啊，求你为我造清洁的心，使我里面重新有正直（注：“正直”或作“坚定”）的灵。
诗51:11 | 不要丢弃我，使我离开你的面；不要从我收回你的圣灵。
诗51:12 | 求你使我仍得救恩之乐，赐我乐意的灵扶持我；
诗51:13 | 我就把你的道指教有过犯的人，罪人必归顺你。
诗51:14 | 神啊，你是拯救我的 神，求你救我脱离流人血的罪，我的舌头就高声歌唱你的公义。
诗51:15 | 主啊，求你使我嘴唇张开，我的口便传扬赞美你的话。
诗51:16 | 你本不喜爱祭物，若喜爱，我就献上；燔祭你也不喜悦。
诗51:17 | 神所要的祭，就是忧伤的灵。 神啊，忧伤痛悔的心，你必不轻看。
诗51:18 | 求你随你的美意善待锡安，建造耶路撒冷的城墙。
诗51:19 | 那时，你必喜爱公义的祭和燔祭并全牲的燔祭；那时，人必将公牛献在你坛上。


〔以东人多益来告诉扫罗说：“大卫到了亚希米勒家。”那时，大卫作这训诲诗，交与伶长。〕

诗52:1 | 勇士啊，你为何以作恶自夸？ 神的慈爱是常存的。
诗52:2 | 你的舌头邪恶诡诈，好像剃头刀，快利伤人。
诗52:3 | 你爱恶胜似爱善，又爱说谎，不爱说公义。〔细拉〕
诗52:4 | 诡诈的舌头啊，你爱说一切毁灭的话。
诗52:5 | 神也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。〔细拉〕
诗52:6 | 义人要看见而惧怕，并要笑他。
诗52:7 | 说：“看哪，这就是那不以 神为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。”
诗52:8 | 至于我，就像 神殿中的青橄榄树，我永永远远倚靠 神的慈爱！
诗52:9 | 我要称谢你，直到永远，因为你行了这事；我也要在你圣民面前仰望你的名，这名本为美好。


〔大卫的训诲诗，交与伶长。调用“玛哈拉”。〕

诗53:1 | 愚顽人心里说：“没有 神！”他们都是邪恶，行了可憎恶的罪孽，没有一个人行善。
诗53:2 | 神从天上垂看世人，要看有明白的没有，有寻求他的没有。
诗53:3 | 他们各人都退后，一同变为污秽；并没有行善的，连一个也没有！
诗53:4 | 作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告 神。
诗53:5 | 他们在无可惧怕之处，就大大害怕，因为 神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为 神弃绝了他们。
诗53:6 | 但愿以色列的救恩从锡安而出， 神救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。


〔西弗人来对扫罗说：“大卫岂不是在我们那里藏身吗？”那时，大卫作这训诲诗，交与伶长。用丝弦的乐器。〕

诗54:1 | 神啊，求你以你的名救我，凭你的大能为我伸冤。
诗54:2 | 神啊，求你听我的祷告，留心听我口中的言语。
诗54:3 | 因为外人起来攻击我，强暴人寻索我的命。他们眼中没有 神。〔细拉〕
诗54:4 | 神是帮助我的，是扶持我命的。
诗54:5 | 他要报应我仇敌所行的恶，求你凭你的诚实灭绝他们。
诗54:6 | 我要把甘心祭献给你；耶和华啊，我要称赞你的名，这名本为美好。
诗54:7 | 他从一切的急难中把我救出来，我的眼睛也看见了我仇敌遭报。


〔大卫的训诲诗，交与伶长。用丝弦的乐器。〕

诗55:1 | 神啊，求你留心听我的祷告，不要隐藏不听我的恳求！
诗55:2 | 求你侧耳听我，应允我。我哀叹不安，发声唉哼。
诗55:3 | 都因仇敌的声音，恶人的欺压，因为他们将罪孽加在我身上，发怒气逼迫我。
诗55:4 | 我心在我里面甚是疼痛，死的惊惶临到我身。
诗55:5 | 恐惧战兢归到我身，惊恐漫过了我。
诗55:6 | 我说：“但愿我有翅膀像鸽子，我就飞去得享安息。
诗55:7 | 我必远游，宿在旷野。〔细拉〕
诗55:8 | 我必速速逃到避所，脱离狂风暴雨。”
诗55:9 | 主啊，求你吞灭他们，变乱他们的舌头，因为我在城中见了强暴争竞的事。
诗55:10 | 他们在城墙上昼夜绕行，在城内也有罪孽和奸恶。
诗55:11 | 邪恶在其中，欺压和诡诈不离街市。
诗55:12 | 原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人，就必躲避他。
诗55:13 | 不料是你！你原与我平等，是我的同伴，是我知己的朋友。
诗55:14 | 我们素常彼此谈论，以为甘甜，我们与群众在 神的殿中同行。
诗55:15 | 愿死亡忽然临到他们，愿他们活活地下入阴间；因为他们的住处，他们的心中，都是邪恶。
诗55:16 | 至于我，我要求告 神，耶和华必拯救我。
诗55:17 | 我要晚上、早晨、晌午哀声悲叹，他也必听我的声音。
诗55:18 | 他救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。
诗55:19 | 那没有更变、不敬畏 神的人，从太古常存的 神必听见而苦待他。
诗55:20 | 他背了约，伸手攻击与他和好的人。
诗55:21 | 他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。
诗55:22 | 你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。
诗55:23 | 神啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世。但我要倚靠你。


〔非利士人在迦特拿住大卫。那时，他作这金诗，交与伶长。调用“远方无声鸽”。〕

诗56:1 | 神啊，求你怜悯我！因为人要把我吞了，终日攻击欺压我。
诗56:2 | 我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。
诗56:3 | 我惧怕的时候要倚靠你。
诗56:4 | 我倚靠 神，我要赞美他的话；我倚靠 神，必不惧怕。血气之辈能把我怎么样呢？
诗56:5 | 他们终日颠倒我的话，他们一切的心思都是要害我。
诗56:6 | 他们聚集、埋伏，窥探我的脚踪，等候要害我的命。
诗56:7 | 他们岂能因罪孽逃脱吗？ 神啊，求你在怒中使众民堕落。
诗56:8 | 我几次流离，你都记数。求你把我眼泪装在你的皮袋里，这不都记在你册子上吗？
诗56:9 | 我呼求的日子，我的仇敌都要转身退后。 神帮助我，这是我所知道的。
诗56:10 | 我倚靠 神，我要赞美他的话；我倚靠耶和华，我要赞美他的话！
诗56:11 | 我倚靠 神，必不惧怕。人能把我怎么样呢？
诗56:12 | 神啊，我向你所许的愿在我身上，我要将感谢祭献给你。
诗56:13 | 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在 神面前吗？


〔大卫逃避扫罗，藏在洞里。那时，他作这金诗，交与伶长。调用“休要毁坏”。〕

诗57:1 | 神啊，求你怜悯我，怜悯我！因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。
诗57:2 | 我要求告至高的 神，就是为我成全诸事的 神。
诗57:3 | 那要吞我的人辱骂我的时候， 神从天上必施恩救我，也必向我发出慈爱和诚实。
诗57:4 | 我的性命在狮子中间；我躺卧在性如烈火的世人当中。他们的牙齿是枪、箭；他们的舌头是快刀。
诗57:5 | 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！
诗57:6 | 他们为我的脚设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。细拉
诗57:7 | 神啊，我心坚定，我心坚定！我要唱诗，我要歌颂！
诗57:8 | 我的灵啊（注：原文作“荣耀”），你当醒起！琴瑟啊，你们当醒起！我自己要极早醒起。
诗57:9 | 主啊，我要在万民中称谢你，在列邦中歌颂你！
诗57:10 | 因为你的慈爱高及诸天；你的诚实达到穹苍。
诗57:11 | 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！


〔大卫的金诗，交与伶长。调用“休要毁坏”。〕

诗58:1 | 世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？
诗58:2 | 不然，你们是心中作恶，你们在地上秤出你们手所行的强暴。
诗58:3 | 恶人一出母胎，就与 神疏远；一离母腹，便走错路，说谎话。
诗58:4 | 他们的毒气好像蛇的毒气，他们好像塞耳的聋虺，
诗58:5 | 不听行法术的声音，虽用极灵的咒语，也是不听。
诗58:6 | 神啊，求你敲碎他们口中的牙；耶和华啊，求你敲掉少壮狮子的大牙！
诗58:7 | 愿他们消灭如急流的水一般。他们瞅准射箭的时候，愿箭头彷佛砍断。
诗58:8 | 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。
诗58:9 | 你们用荆棘烧火，锅还未热，他要用旋风把青的和烧着的一齐刮去。
诗58:10 | 义人见仇敌遭报就欢喜，要在恶人的血中洗脚。
诗58:11 | 因此，人必说：“义人诚然有善报，在地上果有施行判断的 神。”


〔扫罗打发人窥探大卫的房屋，要杀他。那时，大卫用这金诗，交与伶长。调用“休要毁坏”。〕

诗59:1 | 我的 神啊，求你救我脱离仇敌！把我安置在高处，得脱那些起来攻击我的人；
诗59:2 | 求你救我脱离作孽的人和喜爱流人血的人。
诗59:3 | 因为他们埋伏，要害我的命。有能力的人聚集来攻击我。耶和华啊，这不是为我的过犯，也不是为我的罪愆。
诗59:4 | 我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察，帮助我。
诗59:5 | 万军之 神耶和华以色列的 神啊，求你兴起，惩治万邦！不要怜悯行诡诈的恶人！〔细拉〕
诗59:6 | 他们晚上转回，叫号如狗，围城绕行。
诗59:7 | 他们口中喷吐恶言，嘴里有刀。他们说：“有谁听见？”
诗59:8 | 但你耶和华必笑话他们，你要嗤笑万邦。
诗59:9 | 我的力量啊，我必仰望你，因为 神是我的高台。
诗59:10 | 我的 神要以慈爱迎接我。 神要叫我看见我仇敌遭报。
诗59:11 | 不要杀他们，恐怕我的民忘记。主啊，你是我们的盾牌，求你用你的能力使他们四散，且降为卑。
诗59:12 | 因他们口中的罪和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。
诗59:13 | 求你发怒，使他们消灭，以至归于无有，叫他们知道 神在雅各中间掌权，直到地极。〔细拉〕
诗59:14 | 到了晚上，任凭他们转回，任凭他们叫号如狗，围城绕行。
诗59:15 | 他们必走来走去，寻找食物，若不得饱，就终夜在外。
诗59:16 | 但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子，作过我的避难所。
诗59:17 | 我的力量啊，我要歌颂你，因为 神是我的高台，是赐恩与我的 神。


〔大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时，大卫作这金诗叫人学习，交与伶长。调用“为证的百合花”。〕

诗60:1 | 神啊，你丢弃了我们，使我们破败。你向我们发怒，求你使我们复兴。
诗60:2 | 你使地震动，而且崩裂。求你将裂口医好，因为地摇动。
诗60:3 | 你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。
诗60:4 | 你把旌旗赐给敬畏你的人，可以为真理扬起来。〔细拉〕
诗60:5 | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
诗60:6 | 神已经指着他的圣洁说（注：或作“应许我”）：“我要欢乐，我要分开示剑，丈量疏割谷。
诗60:7 | 基列是我的，玛拿西也是我的，以法莲是护卫我头的，犹大是我的杖，
诗60:8 | 摩押是我的沐浴盆，我要向以东抛鞋。非利士啊，你还能因我欢呼吗？”
诗60:9 | 谁能领我进坚固城？谁能引我到以东地？
诗60:10 | 神啊，你不是丢弃了我们吗？ 神啊，你不和我们的军兵同去吗？
诗60:11 | 求你帮助我们攻击敌人，因为人的帮助是枉然的。
诗60:12 | 我们倚靠 神，才得施展大能，因为践踏我们敌人的就是他。


〔大卫的诗，交与伶长。用丝弦的乐器。〕

诗61:1 | 神啊，求你听我的呼求，侧耳听我的祷告。
诗61:2 | 我心里发昏的时候，我要从地极求告你，求你领我到那比我更高的磐石。
诗61:3 | 因为你作过我的避难所，作过我的坚固台，脱离仇敌。
诗61:4 | 我要永远住在你的帐幕里，我要投靠在你翅膀下的隐密处！〔细拉〕
诗61:5 | 神啊，你原是听了我所许的愿。你将产业赐给敬畏你名的人。
诗61:6 | 你要加添王的寿数，他的年岁必存到世世。
诗61:7 | 他必永远坐在 神面前。愿你预备慈爱和诚实保佑他。
诗61:8 | 这样，我要歌颂你的名，直到永远，好天天还我所许的愿。


〔大卫的诗，照耶杜顿的作法，交与伶长。〕

诗62:1 | 我的心默默无声，专等候 神；我的救恩是从他而来。
诗62:2 | 惟独他是我的磐石，我的拯救；他是我的高台，我必不很动摇。
诗62:3 | 你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？
诗62:4 | 他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。细拉
诗62:5 | 我的心哪，你当默默无声，专等候 神，因为我的盼望是从他而来。
诗62:6 | 惟独他是我的磐石，我的拯救；他是我的高台，我必不动摇。
诗62:7 | 我的拯救，我的荣耀，都在乎 神；我力量的磐石，我的避难所，都在乎 神。
诗62:8 | 你们众民当时时倚靠他，在他面前倾心吐意。 神是我们的避难所。〔细拉〕
诗62:9 | 下流人真是虚空，上流人也是虚假；放在天平里就必浮起，他们一共比空气还轻。
诗62:10 | 不要仗势欺人，也不要因抢夺而骄傲；若财宝加增，不要放在心上。
诗62:11 | 神说了一次、两次，我都听见，就是能力都属乎 神。
诗62:12 | 主啊，慈爱也是属乎你，因为你照着各人所行的报应他。


〔大卫在犹大旷野的时候，作了这诗。〕

诗63:1 | 神啊，你是我的 神！我要切切地寻求你；在乾旱疲乏无水之地，我渴想你，我的心切慕你。
诗63:2 | 我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。
诗63:3 | 因你的慈爱比生命更好，我的嘴唇要颂赞你。
诗63:4 | 我还活的时候要这样称颂你，我要奉你的名举手。
诗63:5,6 | 我在床上记念你。在夜更的时候思想你；我的心就像饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。
诗63:7 | 因为你曾帮助我，我就在你翅膀的荫下欢呼。
诗63:8 | 我心紧紧地跟随你；你的右手扶持我。
诗63:9 | 但那些寻索要灭我命的人，必往地底下去。
诗63:10 | 他们必被刀剑所杀，被野狗所吃。
诗63:11 | 但是王必因 神欢喜，凡指着他发誓的，必要夸口，因为说谎之人的口必被塞住。


〔大卫的诗，交与伶长。〕

诗64:1 | 神啊，我哀叹的时候，求你听我的声音；求你保护我的性命不受仇敌的惊恐。
诗64:2 | 求你把我隐藏，使我脱离作恶之人的暗谋和作孽之人的扰乱。
诗64:3 | 他们磨舌如刀，发出苦毒的言语，好像比准了的箭，
诗64:4 | 要在暗地射完全人。他们忽然射他，并不惧怕。
诗64:5 | 他们彼此勉励设下恶计；他们商量暗设网罗说：“谁能看见？”
诗64:6 | 他们图谋奸恶说：“我们是极力图谋的。”他们各人的意念心思是深的。
诗64:7 | 但 神要射他们，他们忽然被箭射伤。
诗64:8 | 他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。
诗64:9 | 众人都要害怕，要传扬 神的工作，并且明白他的作为。
诗64:10 | 义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。


〔大卫的诗歌，交与伶长。〕

诗65:1 | 神啊，锡安的人都等候赞美你，所许的愿也要向你偿还。
诗65:2 | 听祷告的主啊，凡有血气的都要来就你。
诗65:3 | 罪孽胜了我，至于我们的过犯，你都要赦免。
诗65:4 | 你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。
诗65:5 | 拯救我们的 神啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。
诗65:6 | 他既以大能束腰，就用力量安定诸山，
诗65:7 | 使诸海的响声和其中波浪的响声并万民的喧哗，都平静了。
诗65:8 | 住在地极的人，因你的神迹惧怕；你使日出日落之地都欢呼。
诗65:9 | 你眷顾地，降下透雨，使地大得肥美。 神的河满了水；你这样浇灌了地，好为人预备五谷。
诗65:10 | 你浇透地的犁沟，润平犁脊，降甘霖使地软和；其中发长的，蒙你赐福。
诗65:11 | 你以恩典为年岁的冠冕，你的路径都滴下脂油。
诗65:12 | 滴在旷野的草场上。小山以欢乐束腰，
诗65:13 | 草场以羊群为衣，谷中也长满了五谷。这一切都欢呼歌唱！


〔一篇诗歌，交与伶长。〕

诗66:1 | 全地都当向 神欢呼！
诗66:2 | 歌颂他名的荣耀，用赞美的言语将他的荣耀发明。
诗66:3 | 当对 神说：“你的作为何等可畏！因你的大能，仇敌要投降你。
诗66:4 | 全地要敬拜你，歌颂你，要歌颂你的名。”〔细拉〕
诗66:5 | 你们来看 神所行的，他向世人所做之事是可畏的。
诗66:6 | 他将海变成乾地，众民步行过河。我们在那里因他欢喜。
诗66:7 | 他用权能治理万民，直到永远。他的眼睛鉴察列邦，悖逆的人不可自高。〔细拉〕
诗66:8 | 万民哪，你们当称颂我们的 神！使人得听赞美他的声音。
诗66:9 | 他使我们的性命存活，也不叫我们的脚摇动。
诗66:10 | 神啊，你曾试验我们，熬炼我们，如熬炼银子一样。
诗66:11 | 你使我们进入网罗，把重担放在我们的身上。
诗66:12 | 你使人坐车轧我们的头。我们经过水火，你却使我们到丰富之地。
诗66:13 | 我要用燔祭进你的殿，向你还我的愿──
诗66:14 | 就是在急难时，我嘴唇所发的、口中所许的。
诗66:15 | 我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。〔细拉〕
诗66:16 | 凡敬畏 神的人，你们都来听！我要述说他为我所行的事。
诗66:17 | 我曾用口求告他，我的舌头也称他为高。
诗66:18 | 我若心里注重罪孽，主必不听。
诗66:19 | 但 神实在听见了，他侧耳听了我祷告的声音。
诗66:20 | 神是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。


〔一篇诗歌，交与伶长。用丝弦的乐器。〕

诗67:1 | 愿 神怜悯我们，赐福与我们，用脸光照我们，〔细拉〕
诗67:2 | 好叫世界得知你的道路，万国得知你的救恩。
诗67:3 | 神啊，愿列邦称赞你，愿万民都称赞你！
诗67:4 | “愿万国都快乐欢呼，”因为你必按公正审判万民，引导世上的万国。〔细拉〕
诗67:5 | 神啊，愿列邦称赞你，愿万民都称赞你！
诗67:6 | 地已经出了土产； 神，就是我们的 神，要赐福与我们。
诗67:7 | 神要赐福与我们，地的四极都要敬畏他。


〔大卫的诗歌，交与伶长。〕

诗68:1 | 愿 神兴起，使他的仇敌四散，叫那恨他的人，从他面前逃跑。
诗68:2 | 他们被驱逐，如烟被风吹散；恶人见 神之面而消灭，如蜡被火熔化。
诗68:3 | 惟有义人必然欢喜，在 神面前高兴快乐。
诗68:4 | 你们当向 神唱诗，歌颂他的名！为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐。
诗68:5 | 神在他的圣所作孤儿的父，作寡妇的伸冤者。
诗68:6 | 神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在乾燥之地。
诗68:7 | 神啊，你曾在你百姓前头出来，在旷野行走。〔细拉〕
诗68:8 | 那时，地见 神的面而震动，天也落雨，西奈山见以色列 神的面也震动。
诗68:9 | 神啊，你降下大雨。你产业以色列疲乏的时候，你使他坚固。
诗68:10 | 你的会众住在其中。 神啊，你的恩惠是为困苦人预备的。
诗68:11 | 主发命令，传好信息的妇女成了大群。
诗68:12 | 统兵的君王逃跑了，逃跑了；在家等候的妇女分受所夺的。
诗68:13 | 你们安卧在羊圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。
诗68:14 | 全能者在境内赶散列王的时候，势如飘雪在撒们。
诗68:15 | 巴珊山是 神的山，巴珊山是多峰多岭的山。
诗68:16 | 你们多峰多岭的山哪，为何斜看 神所愿居住的山？耶和华必住这山，直到永远。
诗68:17 | 神的车辇累万盈千，主在其中，好像在西奈圣山一样。
诗68:18 | 你已经升上高天掳掠仇敌；你在人间，就是在悖逆的人间受了供献，叫耶和华 神可以与他们同住。
诗68:19 | 天天背负我们重担的主，就是拯救我们的 神，是应当称颂的。〔细拉〕
诗68:20 | 神是为我们施行诸般救恩的 神；人能脱离死亡是在乎主耶和华。
诗68:21 | 但 神要打破他仇敌的头，就是那常犯罪之人的发顶。
诗68:22 | 主说：“我要使众民从巴珊而归，使他们从深海而回，
诗68:23 | 使你打碎仇敌，你的脚踹在血中，使你狗的舌头从其中得分。”
诗68:24 | 神啊，你是我的 神，我的王；人已经看见你行走，进入圣所。
诗68:25 | 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。
诗68:26 | 从以色列源头而来的，当在各会中称颂主 神。
诗68:27 | 在那里有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。
诗68:28 | 以色列的能力是 神所赐的。 神啊，求你坚固你为我们所成全的事。
诗68:29 | 因你耶路撒冷的殿，列王必带贡物献给你。
诗68:30 | 求你叱喝芦苇中的野兽和群公牛并列邦中的牛犊，把银块踹在脚下； 神已经赶散好争战的列邦。
诗68:31 | 埃及的公侯要出来朝见 神；古实人要急忙举手祷告。
诗68:32 | 世上的列国啊，你们要向 神歌唱；愿你们歌颂主，
诗68:33 | 歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。
诗68:34 | 你们要将能力归给 神，他的威荣在以色列之上，他的能力是在穹苍。
诗68:35 | 神啊，你从圣所显为可畏。以色列的 神是那将力量权能赐给他百姓的。 神是应当称颂的！


〔大卫的诗，交与伶长。调用“百合花”。〕

诗69:1 | 神啊，求你救我，因为众水要淹没我！
诗69:2 | 我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。
诗69:3 | 我因呼求困乏，喉咙发乾；我因等候 神，眼睛失明。
诗69:4 | 无故恨我的，比我头发还多；无理与我为仇、要把我剪除的，甚为强盛。我没有抢夺的，要叫我偿还。
诗69:5 | 神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。
诗69:6 | 万军的主耶和华啊，求你叫那等候你的，不要因我蒙羞；以色列的 神啊，求你叫那寻求你的，不要因我受辱。
诗69:7 | 因我为你的缘故受了辱骂，满面羞愧。
诗69:8 | 我的弟兄看我为外路人，我的同胞看我为外邦人。
诗69:9 | 因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。
诗69:10 | 我哭泣，以禁食刻苦我心，这倒算为我的羞辱。
诗69:11 | 我拿麻布当衣裳，就成了他们的笑谈。
诗69:12 | 坐在城门口的谈论我，酒徒也以我为歌曲。
诗69:13 | 但我在悦纳的时候，向你耶和华祈祷。 神啊，求你按你丰盛的慈爱，凭你拯救的诚实应允我。
诗69:14 | 求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。
诗69:15 | 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。
诗69:16 | 耶和华啊，求你应允我，因为你的慈爱本为美好；求你按你丰盛的慈悲，回转眷顾我。
诗69:17 | 不要掩面不顾你的仆人，我是在急难之中，求你速速地应允我！
诗69:18 | 求你亲近我，救赎我，求你因我的仇敌把我赎回！
诗69:19 | 你知道我受的辱骂、欺凌、羞辱，我的敌人都在你面前。
诗69:20 | 辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。
诗69:21 | 他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。
诗69:22 | 愿他们的筵席在他们面前变为网罗，在他们平安的时候变为机槛。
诗69:23 | 愿他们的眼睛昏蒙，不得看见；愿你使他们的腰常常战抖。
诗69:24 | 求你将你的恼恨倒在他们身上；叫你的烈怒追上他们。
诗69:25 | 愿他们的住处变为荒场；愿他们的帐棚无人居住。
诗69:26 | 因为你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。
诗69:27 | 愿你在他们的罪上加罪，不容他们在你面前称义。
诗69:28 | 愿他们从生命册上被涂抹，不得记录在义人之中。
诗69:29 | 但我是困苦忧伤的， 神啊，愿你的救恩将我安置在高处。
诗69:30 | 我要以诗歌赞美 神的名，以感谢称他为大！
诗69:31 | 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。
诗69:32 | 谦卑的人看见了就喜乐。寻求 神的人，愿你们的心苏醒。
诗69:33 | 因为耶和华听了穷乏人，不藐视被囚的人。
诗69:34 | 愿天和地、洋海和其中一切的动物都赞美他。
诗69:35 | 因为 神要拯救锡安，建造犹大的城邑。他的民要在那里居住，得以为业。
诗69:36 | 他仆人的后裔要承受为业。爱他名的人也要住在其中。


〔大卫的纪念诗，交与伶长。〕

诗70:1 | 神啊，求你快快搭救我！耶和华啊，求你速速帮助我！
诗70:2 | 愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱！
诗70:3 | 愿那些对我说“阿哈！阿哈！”的，因羞愧退后。
诗70:4 | 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的常说：“当尊 神为大！”
诗70:5 | 但我是困苦穷乏的。 神啊，求你速速到我这里来！你是帮助我的，搭救我的。耶和华啊，求你不要耽延！


诗71:1 | 耶和华啊，我投靠你，求你叫我永不羞愧。
诗71:2 | 求你凭你的公义搭救我，救拔我；侧耳听我，拯救我！
诗71:3 | 求你作我常住的磐石。你已经命定要救我，因为你是我的岩石，我的山寨。
诗71:4 | 我的 神啊，求你救我脱离恶人的手，脱离不义和残暴之人的手。
诗71:5 | 主耶和华啊，你是我所盼望的，从我年幼，你是我所倚靠的。
诗71:6 | 我从出母胎被你扶持，使我出母腹的是你。我必常常赞美你！
诗71:7 | 许多人以我为怪，但你是我坚固的避难所。
诗71:8 | 你的赞美，你的荣耀，终日必满了我的口。
诗71:9 | 我年老的时候，求你不要丢弃我；我力气衰弱的时候，求你不要离弃我。
诗71:10 | 我的仇敌议论我，那些窥探要害我命的彼此商议，
诗71:11 | 说：“ 神已经离弃他，我们追赶他，捉拿他吧！因为没有人搭救。”
诗71:12 | 神啊，求你不要远离我！我的 神啊，求你速速帮助我！
诗71:13 | 愿那与我性命为敌的，羞愧被灭；愿那谋害我的，受辱蒙羞。
诗71:14 | 我却要常常盼望，并要越发赞美你。
诗71:15 | 我的口终日要述说你的公义和你的救恩，因我不计其数。
诗71:16 | 我要来说主耶和华大能的事，我单要提说你的公义。
诗71:17 | 神啊，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。
诗71:18 | 神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。
诗71:19 | 神啊，你的公义甚高！行过大事的 神啊，谁能像你？
诗71:20 | 你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。
诗71:21 | 求你使我越发昌大，又转来安慰我。
诗71:22 | 我的 神啊，我要鼓瑟称赞你，称赞你的诚实！以色列的圣者啊，我要弹琴歌颂你！
诗71:23 | 我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼。
诗71:24 | 并且我的舌头必终日讲论你的公义，因为那些谋害我的人已经蒙羞受辱了。


〔所罗门的诗。〕

诗72:1 | 神啊，求你将判断的权柄赐给王，将公义赐给王的儿子。
诗72:2 | 他要按公义审判你的民，按公平审判你的困苦人。
诗72:3 | 大山小山都要因公义使民得享平安。
诗72:4 | 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
诗72:5 | 太阳还存，月亮还在，人要敬畏你，直到万代。
诗72:6 | 他必降临，像雨降在已割的草地上，如甘霖滋润田地。
诗72:7 | 在他的日子，义人要发旺，大有平安，好像月亮长存。
诗72:8 | 他要执掌权柄，从这海直到那海，从大河直到地极。
诗72:9 | 住在旷野的，必在他面前下拜；他的仇敌必要舔土。
诗72:10 | 他施和海岛的王要进贡；示巴和西巴的王要献礼物。
诗72:11 | 诸王都要叩拜他；万国都要事奉他。
诗72:12 | 因为穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。
诗72:13 | 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。
诗72:14 | 他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵。
诗72:15 | 他们要存活！示巴的金子要奉给他。人要常常为他祷告，终日称颂他。
诗72:16 | 在地的山顶上，五谷必然茂盛（注：“五谷必然茂盛”或作“有一把五谷”），所结的谷实要响动，如黎巴嫩的树林，城里的人要发旺如地上的草。
诗72:17 | 他的名要存到永远，要留传如日之久。人要因他蒙福，万国要称他有福。
诗72:18 | 独行奇事的耶和华以色列的 神，是应当称颂的。
诗72:19 | 他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地。阿们！阿们！
诗72:20 | 耶西的儿子大卫的祈祷完毕。


〔亚萨的诗。〕

诗73:1 | 神实在恩待以色列那些清心的人。
诗73:2 | 至于我，我的脚几乎失闪，我的脚险些滑跌。
诗73:3 | 我见恶人和狂傲人享平安，就心怀不平。
诗73:4 | 他们死的时候没有疼痛，他们的力气却也壮实。
诗73:5 | 他们不像别人受苦，也不像别人遭灾。
诗73:6 | 所以，骄傲如链子戴在他们的项上，强暴像衣裳遮住他们的身体。
诗73:7 | 他们的眼睛因体胖而凸出；他们所得的过于心里所想的。
诗73:8 | 他们讥笑人，凭恶意说欺压人的话；他们说话自高。
诗73:9 | 他们的口亵渎上天；他们的舌毁谤全地。
诗73:10 | 所以 神的民归到这里，喝尽了满杯的苦水。
诗73:11 | 他们说：“ 神怎能晓得？至高者岂有知识呢？”
诗73:12 | 看哪，这就是恶人，他们既是常享安逸，财宝便加增。
诗73:13 | 我实在徒然洁净了我的心；徒然洗手表明无辜。
诗73:14 | 因为我终日遭灾难，每早晨受惩治。
诗73:15 | 我若说：“我要这样讲”，这就是以奸诈待你的众子。
诗73:16 | 我思索怎能明白这事，眼看实系为难。
诗73:17 | 等我进了 神的圣所，思想他们的结局。
诗73:18 | 你实在把他们安在滑地，使他们掉在沉沦之中。
诗73:19 | 他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。
诗73:20 | 人睡醒了，怎样看梦，主啊，你醒了，也必照样轻看他们的影像。
诗73:21 | 因而我心里发酸，肺腑被刺。
诗73:22 | 我这样愚昧无知，在你面前如畜类一般。
诗73:23 | 然而我常与你同在，你搀着我的右手。
诗73:24 | 你要以你的训言引导我，以后必接我到荣耀里。
诗73:25 | 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的！
诗73:26 | 我的肉体和我的心肠衰残，但 神是我心里的力量，又是我的福分，直到永远。
诗73:27 | 远离你的，必要死亡；凡离弃你行邪淫的，你都灭绝了。
诗73:28 | 但我亲近 神是与我有益，我以主耶和华为我的避难所，好叫我述说你一切的作为。


〔亚萨的训诲诗。〕

诗74:1 | 神啊，你为何永远丢弃我们呢？你为何向你草场的羊发怒如烟冒出呢？
诗74:2 | 求你记念你古时所得来的会众，就是你所赎作你产业支派的，并记念你向来所居住的锡安山。
诗74:3 | 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。
诗74:4 | 你的敌人在你会中吼叫；他们竖了自己的旗为记号。
诗74:5 | 他们好像人扬起斧子砍伐林中的树。
诗74:6 | 圣所中一切雕刻的，他们现在用斧子、锤子打坏了。
诗74:7 | 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。
诗74:8 | 他们心里说：“我们要尽行毁灭。”他们就在遍地把 神的会所都烧毁了。
诗74:9 | 我们不见我们的标帜，不再有先知，我们内中也没有人知道这灾祸要到几时呢！
诗74:10 | 神啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？
诗74:11 | 你为什么缩回你的右手？求你从怀中伸出来，毁灭他们。
诗74:12 | 神自古以来为我的王──在地上施行拯救。
诗74:13 | 你曾用能力将海分开，将水中大鱼的头打破。
诗74:14 | 你曾砸碎鳄鱼的头，把它给旷野的禽兽（注：“禽兽”原文作“民”）为食物。
诗74:15 | 你曾分裂磐石，水便成了溪河。你使长流的江河乾了。
诗74:16 | 白昼属你，黑夜也属你；亮光和日头是你所预备的。
诗74:17 | 地的一切疆界是你所立的；夏天和冬天是你所定的。
诗74:18 | 耶和华啊，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。
诗74:19 | 不要将你斑鸠的性命交给野兽；不要永远忘记你困苦人的性命。
诗74:20 | 求你顾念所立的约，因为地上黑暗之处，都满了强暴的居所。
诗74:21 | 不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。
诗74:22 | 神啊，求你起来，为自己伸诉，要记念愚顽人怎样终日辱骂你。
诗74:23 | 不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。


〔亚萨的诗歌，交与伶长。调用“休要毁坏”。 〕

诗75:1 | 神啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。
诗75:2 | 我到了所定的日期，必按正直施行审判。
诗75:3 | 地和其上的居民都消化了。我曾立了地的柱子。〔细拉〕
诗75:4 | 我对狂傲人说：“不要行事狂傲。”对凶恶人说：“不要举角！
诗75:5 | 不要把你们的角高举；不要挺着颈项说话。”
诗75:6 | 因为高举非从东，非从西，也非从南而来。
诗75:7 | 惟有 神断定：他使这人降卑，使那人升高。
诗75:8 | 耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒。他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。
诗75:9 | 但我要宣扬，直到永远，我要歌颂雅各的 神！
诗75:10 | 恶人一切的角，我要砍断；惟有义人的角必被高举。


〔亚萨的诗歌，交与伶长。用丝弦的乐器。〕

诗76:1 | 在犹大， 神为人所认识；在以色列，他的名为大。
诗76:2 | 在撒冷，有他的帐幕，在锡安，有他的居所。
诗76:3 | 他在那里折断弓上的火箭，并盾牌、刀剑和争战的兵器。〔细拉〕
诗76:4 | 你从有野食之山而来，有光华和荣美。
诗76:5 | 心中勇敢的人都被抢夺，他们睡了长觉，没有一个英雄能措手。
诗76:6 | 雅各的 神啊，你的斥责一发，坐车的、骑马的都沉睡了。
诗76:7 | 惟独你是可畏的。你怒气一发，谁能在你面前站得住呢？
诗76:8-9 | 你从天上使人听判断。 神起来施行审判，要救地上一切谦卑的人。那时地就惧怕而静默。〔细拉〕
诗76:10 | 人的忿怒要成全你的荣美，人的余怒，你要禁止。
诗76:11 | 你们许愿，当向耶和华你们的 神还愿。在他四面的人，都当拿贡物献给那可畏的主。
诗76:12 | 他要挫折王子的骄气，他向地上的君王显威可畏。


〔亚萨的诗，照耶杜顿的作法，交与伶长。〕

诗77:1 | 我要向 神发声呼求；我向 神发声，他必留心听我。
诗77:2 | 我在患难之日寻求主，我在夜间不住地举手祷告，我的心不肯受安慰。
诗77:3 | 我想念 神，就烦躁不安；我沉吟悲伤，心便发昏。〔细拉〕
诗77:4 | 你叫我不能闭眼。我烦乱不安，甚至不能说话。
诗77:5 | 我追想古时之日，上古之年。
诗77:6 | 我想起我夜间的歌曲，扪心自问，我心里也仔细省察：
诗77:7 | 难道主要永远丢弃我，不再施恩吗？
诗77:8 | 难道他的慈爱永远穷尽，他的应许世世废弃吗？
诗77:9 | 难道 神忘记开恩，因发怒就止住他的慈悲吗？细拉
诗77:10 | 我便说：“这是我的懦弱，但我要追念至高者显出右手之年代。”
诗77:11 | 我要提说耶和华所行的，我要记念你古时的奇事；
诗77:12 | 我也要思想你的经营，默念你的作为。
诗77:13 | 神啊，你的作为是洁净的，有何神大如 神呢？
诗77:14 | 你是行奇事的 神。你曾在列邦中彰显你的能力。
诗77:15 | 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。〔细拉〕
诗77:16 | 神啊，诸水见你，一见就都惊惶；深渊也都战抖。
诗77:17 | 云中倒出水来，天空发出响声，你的箭也飞行四方。
诗77:18 | 你的雷声在旋风中，电光照亮世界，大地战抖震动。
诗77:19 | 你的道在海中，你的路在大水中，你的脚踪无人知道。
诗77:20 | 你曾藉摩西和亚伦的手引导你的百姓，好像羊群一般。


〔亚萨的训诲诗。〕

诗78:1 | 我的民哪，你们要留心听我的训诲，侧耳听我口中的话。
诗78:2 | 我要开口说比喻，我要说出古时的谜语。
诗78:3 | 是我们所听见所知道的，也是我们的祖宗告诉我们的。
诗78:4 | 我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力并他奇妙的作为，述说给后代听。
诗78:5 | 因为，他在雅各中立法度，在以色列中设律法，是他吩咐我们祖宗要传给子孙的，
诗78:6 | 使将要生的后代子孙可以晓得，他们也要起来告诉他们的子孙，
诗78:7 | 好叫他们仰望 神，不忘记 神的作为，惟要守他的命令。
诗78:8 | 不要像他们的祖宗，是顽梗悖逆、居心不正之辈，向着 神心不诚实。
诗78:9 | 以法莲的子孙带着兵器，拿着弓，临阵之日，转身退后。
诗78:10 | 他们不遵守 神的约，不肯照他的律法行，
诗78:11 | 又忘记他所行的和他显给他们奇妙的作为。
诗78:12 | 他在埃及地、在琐安田、在他们祖宗的眼前施行奇事。
诗78:13 | 他将海分裂，使他们过去，又叫水立起如垒。
诗78:14 | 他白日用云彩，终夜用火光引导他们。
诗78:15 | 他在旷野分裂磐石，多多地给他们水喝，如从深渊而出。
诗78:16 | 他使水从磐石涌出，叫水如江河下流。
诗78:17 | 他们却仍旧得罪他，在乾燥之地悖逆至高者。
诗78:18 | 他们心中试探 神，随自己所欲的求食物，
诗78:19 | 并且妄论 神说：“ 神在旷野岂能摆设筵席吗？
诗78:20 | 他曾击打磐石，使水涌出，成了江河。他还能赐粮食吗？还能为他的百姓预备肉吗？”
诗78:21 | 所以耶和华听见就发怒。有烈火向雅各烧起，有怒气向以色列上腾。
诗78:22 | 因为他们不信服 神，不倚赖他的救恩。
诗78:23 | 他却吩咐天空，又敞开天上的门，
诗78:24 | 降吗哪像雨给他们吃，将天上的粮食赐给他们。
诗78:25 | 各人（注：或作“人”）吃大能者的食物。他赐下粮食，使他们饱足。
诗78:26 | 他领东风起在天空，又用能力引了南风来。
诗78:27 | 他降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙，
诗78:28 | 落在他们的营中，在他们住处的四面。
诗78:29 | 他们吃了，而且饱足。这样，就随了他们所欲的。
诗78:30 | 他们贪而无厌，食物还在他们口中的时候，
诗78:31 | 神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。
诗78:32 | 虽是这样，他们仍旧犯罪，不信他奇妙的作为。
诗78:33 | 因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。
诗78:34 | 他杀他们的时候，他们才求问他，回心转意，切切地寻求 神。
诗78:35 | 他们也追念 神是他们的磐石，至高的 神是他们的救赎主。
诗78:36 | 他们却用口谄媚他，用舌向他说谎。
诗78:37 | 因他们的心向他不正，在他的约上也不忠心。
诗78:38 | 但他有怜悯，赦免他们的罪孽，不灭绝他们；而且屡次消他的怒气，不发尽他的忿怒。
诗78:39 | 他想到他们不过是血气，是一阵去而不返的风。
诗78:40 | 他们在旷野悖逆他，在荒地叫他担忧，何其多呢！
诗78:41 | 他们再三试探 神，惹动以色列的圣者。
诗78:42 | 他们不追念他的能力（注：原文作“手”），和赎他们脱离敌人的日子。
诗78:43 | 他怎样在埃及地显神迹，在琐安田显奇事，
诗78:44 | 把他们的江河并河汊的水都变为血，使他们不能喝。
诗78:45 | 他叫苍蝇成群落在他们当中，嘬尽他们，又叫青蛙灭了他们。
诗78:46 | 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。
诗78:47 | 他降冰雹打坏他们的葡萄树，下严霜打坏他们的桑树。
诗78:48 | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
诗78:49 | 他使猛烈的怒气和忿怒、恼恨、苦难成了一群降灾的使者，临到他们。
诗78:50 | 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡。
诗78:51 | 在埃及击杀一切长子，在含的帐棚中，击杀他们强壮时头生的。
诗78:52 | 他却领出自己的民如羊，在旷野引他们如羊群。
诗78:53 | 他领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。
诗78:54 | 他带他们到自己圣地的边界，到他右手所得的这山地。
诗78:55 | 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。
诗78:56 | 他们仍旧试探悖逆至高的 神，不守他的法度，
诗78:57 | 反倒退后，行诡诈，像他们的祖宗一样。他们改变，如同翻背的弓。
诗78:58 | 因他们的邱坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。
诗78:59 | 神听见就发怒，极其憎恶以色列人，
诗78:60 | 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚。
诗78:61 | 又将他的约柜（注：原文作“能力”）交与人掳去，将他的荣耀交在敌人手中。
诗78:62 | 并将他的百姓交与刀剑，向他的产业发怒。
诗78:63 | 少年人被火烧灭；处女也无喜歌。
诗78:64 | 祭司倒在刀下，寡妇却不哀哭。
诗78:65 | 那时，主像世人睡醒，像勇士饮酒呼喊。
诗78:66 | 他就打退了他的敌人，叫他们永蒙羞辱。
诗78:67 | 并且他弃掉约瑟的帐棚，不拣选以法莲支派，
诗78:68 | 却拣选犹大支派，他所喜爱的锡安山；
诗78:69 | 盖造他的圣所，好像高峰，又像他建立永存之地。
诗78:70 | 又拣选他的仆人大卫，从羊圈中将他召来，
诗78:71 | 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。
诗78:72 | 于是，他按心中的纯正牧养他们；用手中的巧妙引导他们。


〔亚萨的诗。〕

诗79:1 | 神啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。
诗79:2 | 把你仆人的尸首，交与天空的飞鸟为食；把你圣民的肉，交与地上的野兽。
诗79:3 | 在耶路撒冷周围流他们的血如水，无人葬埋。
诗79:4 | 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。
诗79:5 | 耶和华啊，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？
诗79:6 | 愿你将你的忿怒倒在那不认识你的外邦和那不求告你名的国度。
诗79:7 | 因为他们吞了雅各，把他的住处变为荒场。
诗79:8 | 求你不要记念我们先祖的罪孽，向我们追讨；愿你的慈悲快迎着我们，因为我们落到极卑微的地步。
诗79:9 | 拯救我们的 神啊，求你因你名的荣耀帮助我们；为你名的缘故搭救我们，赦免我们的罪。
诗79:10 | 为何容外邦人说：“他们的 神在哪里呢？”愿你使外邦人知道你在我们眼前，伸你仆人流血的冤。
诗79:11 | 愿被囚之人的叹息达到你面前；愿你按你的大能力，存留那些将要死的人。
诗79:12 | 主啊，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们身上！
诗79:13 | 这样，你的民、你草场的羊要称谢你，直到永远；要述说赞美你的话，直到万代！


〔亚萨的诗，交与伶长。调用“为证的百合花”。〕

诗80:1 | 领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！
诗80:2 | 在以法莲、便雅悯、玛拿西前面，施展你的大能来救我们。
诗80:3 | 神啊，求你使我们回转（注：或作“复兴”），使你的脸发光，我们便要得救。
诗80:4 | 耶和华万军之 神啊，你向你百姓的祷告发怒，要到几时呢？
诗80:5 | 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
诗80:6 | 你使邻邦因我们纷争，我们的仇敌彼此戏笑。
诗80:7 | 万军之 神啊，求你使我们回转，使你的脸发光，我们便要得救！
诗80:8 | 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。
诗80:9 | 你在这树根前预备了地方，它就深深扎根，爬满了地。
诗80:10 | 它的影子遮满了山，枝子好像佳美的香柏树。
诗80:11 | 它发出枝子，长到大海；发出蔓子，延到大河。
诗80:12 | 你为何拆毁这树的篱笆，任凭一切过路的人摘取？
诗80:13 | 林中出来的野猪把它糟蹋；野地的走兽拿它当食物。
诗80:14 | 万军之 神啊，求你回转，从天上垂看，眷顾这葡萄树，
诗80:15 | 保护你右手所栽的和你为自己所坚固的枝子。
诗80:16 | 这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。
诗80:17 | 愿你的手扶持你右边的人，就是你为自己所坚固的人子。
诗80:18 | 这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。
诗80:19 | 耶和华万军之 神啊，求你使我们回转，使你的脸发光，我们便要得救！


〔亚萨的诗，交与伶长。用迦特乐器。〕

诗81:1 | 你们当向 神、我们的力量大声欢呼，向雅各的 神发声欢乐！
诗81:2 | 唱起诗歌，打手鼓，弹美琴与瑟。
诗81:3 | 当在月朔并月望、我们过节的日期吹角，
诗81:4 | 因这是为以色列定的律例，是雅各 神的典章。
诗81:5 | 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。
诗81:6 | 神说：“我使你的肩得脱重担，你的手放下筐子。
诗81:7 | 你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。〔细拉〕
诗81:8 | “我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。
诗81:9 | 在你当中不可有别的神，外邦的神你也不可下拜。
诗81:10 | 我是耶和华你的 神，曾把你从埃及地领上来。你要大大张口，我就给你充满。
诗81:11 | 无奈我的民不听我的声音；以色列全不理我。
诗81:12 | 我便任凭他们心里刚硬，随自己的计谋而行。
诗81:13 | 甚愿我的民肯听从我，以色列肯行我的道，
诗81:14 | 我便速速治服他们的仇敌，反手攻击他们的敌人。
诗81:15 | 恨耶和华的人必来投降，但他的百姓必永久长存。
诗81:16 | 他也必拿上好的麦子给他们吃，又拿从磐石出的蜂蜜叫他们饱足。”


〔亚萨的诗。〕

诗82:1 | 神站在有权力者的会中，在诸神中行审判，
诗82:2 | 说：“你们审判不秉公义，徇恶人的情面，要到几时呢？〔细拉〕
诗82:3 | 你们当为贫寒的人和孤儿伸冤，当为困苦和穷乏的人施行公义。
诗82:4 | 当保护贫寒和穷乏的人，救他们脱离恶人的手。
诗82:5 | 你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。
诗82:6 | 我曾说：‘你们是神，都是至高者的儿子。’
诗82:7 | 然而你们要死，与世人一样；要仆倒，像王子中的一位。”
诗82:8 | 神啊，求你起来审判世界，因为你要得万邦为业。


〔亚萨的诗歌。〕

诗83:1 | 神啊，求你不要静默； 神啊，求你不要闭口，也不要不作声。
诗83:2 | 因为你的仇敌喧嚷，恨你的抬起头来。
诗83:3 | 他们同谋奸诈，要害你的百姓；彼此商议，要害你所隐藏的人。
诗83:4 | 他们说：“来吧，我们将他们剪灭，使他们不再成国；使以色列的名不再被人记念。”
诗83:5 | 他们同心商议，彼此结盟，要抵挡你，
诗83:6 | 就是住帐棚的以东人和以实玛利人，摩押和夏甲人，
诗83:7 | 迦巴勒、亚扪和亚玛力、非利士并推罗的居民。
诗83:8 | 亚述也与他们连合；他们作罗得子孙的帮手。〔细拉〕
诗83:9 | 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样。
诗83:10 | 他们在隐多珥灭亡，成了地上的粪土。
诗83:11 | 求你叫他们的首领像俄立和西伊伯，叫他们的王子都像西巴和撒慕拿。
诗83:12 | 他们说：“我们要得 神的住处，作为自己的产业。”
诗83:13 | 我的 神啊，求你叫他们像旋风的尘土，像风前的碎秸。
诗83:14 | 火怎样焚烧树林，火焰怎样烧着山岭，
诗83:15 | 求你也照样用狂风追赶他们，用暴雨恐吓他们。
诗83:16 | 愿你使他们满面羞耻，好叫他们寻求你耶和华的名。
诗83:17 | 愿他们永远羞愧惊惶，愿他们惭愧灭亡。
诗83:18 | 使他们知道：惟独你名为耶和华的，是全地以上的至高者。


〔可拉后裔的诗，交与伶长。用迦特乐器。〕

诗84:1 | 万军之耶和华啊，你的居所何等可爱！
诗84:2 | 我羡慕渴想耶和华的院宇，我的心肠、我的肉体向永生 神呼吁（注：或作“欢呼”）。
诗84:3 | 万军之耶和华，我的王、我的 神啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着抱雏之窝。
诗84:4 | 如此住在你殿中的，便为有福，他们仍要赞美你！〔细拉〕
诗84:5 | 靠你有力量、心中想往锡安大道的，这人便为有福！
诗84:6 | 他们经过流泪谷，叫这谷变为泉源之地，并有秋雨之福盖满了全谷。
诗84:7 | 他们行走，力上加力，各人到锡安朝见 神。
诗84:8 | 耶和华万军之 神啊，求你听我的祷告！雅各的 神啊，求你留心听！〔细拉〕
诗84:9 | 神啊，你是我们的盾牌，求你垂顾观看你受膏者的面。
诗84:10 | 在你的院宇住一日，胜似在别处住千日；宁可在我 神殿中看门，不愿住在恶人的帐棚里。
诗84:11 | 因为耶和华 神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。
诗84:12 | 万军之耶和华啊，倚靠你的人便为有福！


〔可拉后裔的诗，交与伶长。〕

诗85:1 | 耶和华啊，你已经向你的地施恩，救回被掳的雅各。
诗85:2 | 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。〔细拉〕
诗85:3 | 你收转了所发的忿怒和你猛烈的怒气。
诗85:4 | 拯救我们的 神啊，求你使我们回转，叫你的恼恨向我们止息。
诗85:5 | 你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？
诗85:6 | 你不再将我们救活，使你的百姓靠你欢喜吗？
诗85:7 | 耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。
诗85:8 | 我要听 神耶和华所说的话，因为他必应许将平安赐给他的百姓、他的圣民；他们却不可再转去妄行。
诗85:9 | 他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。
诗85:10 | 慈爱和诚实彼此相遇；公义和平安彼此相亲。
诗85:11 | 诚实从地而生；公义从天而现。
诗85:12 | 耶和华必将好处赐给我们，我们的地也要多出土产。
诗85:13 | 公义要行在他面前，叫他的脚踪成为可走的路。


〔大卫的祈祷〕

诗86:1 | 耶和华啊，求你侧耳应允我，因我是困苦穷乏的。
诗86:2 | 求你保存我的性命，因我是虔诚人。我的 神啊，求你拯救这倚靠你的仆人。
诗86:3 | 主啊，求你怜悯我，因我终日求告你。
诗86:4 | 主啊，求你使仆人心里欢喜，因为我的心仰望你。
诗86:5 | 主啊，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。
诗86:6 | 耶和华啊，求你留心听我的祷告，垂听我恳求的声音！
诗86:7 | 我在患难之日要求告你，因为你必应允我。
诗86:8 | 主啊，诸神之中没有可比你的，你的作为也无可比。
诗86:9 | 主啊，你所造的万民都要来敬拜你，他们也要荣耀你的名。
诗86:10 | 因你为大，且行奇妙的事，惟独你是 神。
诗86:11 | 耶和华啊，求你将你的道指教我，我要照你的真理行；求你使我专心敬畏你的名。
诗86:12 | 主我的 神啊，我要一心称赞你，我要荣耀你的名，直到永远！
诗86:13 | 因为你向我发的慈爱是大的，你救了我的灵魂，免入极深的阴间。
诗86:14 | 神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命，他们没有将你放在眼中。
诗86:15 | 主啊，你是有怜悯、有恩典的 神，不轻易发怒，并有丰盛的慈爱和诚实。
诗86:16 | 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。
诗86:17 | 求你向我显出恩待我的凭据，叫恨我的人看见便羞愧，因为你耶和华帮助我，安慰我。


〔可拉后裔的诗歌〕

诗87:1 | 耶和华所立的根基在圣山上。
诗87:2 | 他爱锡安的门，胜于爱雅各一切的住处。
诗87:3 | 神的城啊，有荣耀的事乃指着你说的。〔细拉〕
诗87:4 | 我要提起拉哈伯和巴比伦人，是在认识我之中的；看哪，非利士和推罗并古实人，个个生在那里。
诗87:5 | 论到锡安，必说：“这一个那一个都生在其中。而且至高者必亲自坚立这城。”
诗87:6 | 当耶和华记录万民的时候，他要点出这一个生在那里。〔细拉〕
诗87:7 | 歌唱的、跳舞的都要说：“我的泉源都在你里面。”


〔可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用“麻哈拉利暗俄”。〕

诗88:1 | 耶和华拯救我的 神啊，我昼夜在你面前呼吁。
诗88:2 | 愿我的祷告达到你面前，求你侧耳听我的呼求！
诗88:3 | 因为我心里满了患难，我的性命临近阴间。
诗88:4 | 我算和下坑的人同列，如同无力的人一样（注：“无力”或作“没有帮助”）。
诗88:5 | 我被丢在死人中，好像被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。
诗88:6 | 你把我放在极深的坑里，在黑暗地方，在深处。
诗88:7 | 你的忿怒重压我身，你用一切的波浪困住我。〔细拉〕
诗88:8 | 你把我所认识的隔在远处，使我为他们所憎恶。我被拘困，不得出来。
诗88:9 | 我的眼睛因困苦而乾瘪。耶和华啊，我天天求告你，向你举手。
诗88:10 | 你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？细拉
诗88:11 | 岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？
诗88:12 | 你的奇事岂能在幽暗里被知道吗？你的公义岂能在忘记之地被知道吗？
诗88:13 | 耶和华啊，我呼求你！我早晨的祷告要达到你面前。
诗88:14 | 耶和华啊，你为何丢弃我？为何掩面不顾我？
诗88:15 | 我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张。
诗88:16 | 你的烈怒漫过我身；你的惊吓把我剪除。
诗88:17 | 这些终日如水环绕我，一齐都来围困我。
诗88:18 | 你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。


〔以斯拉人以探的训诲诗。〕

诗89:1 | 我要歌唱耶和华的慈爱直到永远！我要用口将你的信实传与万代！
诗89:2 | 因我曾说，你的慈悲必建立到永远，你的信实必坚立在天上。
诗89:3 | 我与我所拣选的人立了约，向我的仆人大卫起了誓。
诗89:4 | 我要建立你的后裔，直到永远；要建立你的宝座，直到万代。〔细拉〕
诗89:5 | 耶和华啊，诸天要称赞你的奇事，在圣者的会中，要称赞你的信实。
诗89:6 | 在天空谁能比耶和华呢？ 神的众子中，谁能像耶和华呢？
诗89:7 | 他在圣者的会中，是大有威严的 神，比一切在他四围的更可畏惧。
诗89:8 | 耶和华万军之 神啊，哪一个大能者像你耶和华？你的信实是在你的四围。
诗89:9 | 你管辖海的狂傲；波浪翻腾，你就使它平静了。
诗89:10 | 你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。
诗89:11 | 天属你，地也属你；世界和其中所充满的，都为你所建立。
诗89:12 | 南北为你所创造；他泊和黑门都因你的名欢呼。
诗89:13 | 你有大能的膀臂，你的手有力，你的右手也高举。
诗89:14 | 公义和公平是你宝座的根基；慈爱和诚实行在你前面。
诗89:15 | 知道向你欢呼的，那民是有福的！耶和华啊，他们在你脸上的光里行走。
诗89:16 | 他们因你的名终日欢乐，因你的公义得以高举。
诗89:17 | 你是他们力量的荣耀，因为你喜悦我们，我们的角必被高举。
诗89:18 | 我们的盾牌属耶和华；我们的王属以色列的圣者。
诗89:19 | 当时，你在异象中晓谕你的圣民说：“我已把救助之力加在那有能者的身上，我高举那从民中所拣选的。
诗89:20 | 我寻得我的仆人大卫，用我的圣膏膏他。
诗89:21 | 我的手必使他坚立，我的膀臂也必坚固他。
诗89:22 | 仇敌必不勒索他，凶恶之子也不苦害他。
诗89:23 | 我要在他面前打碎他的敌人，击杀那恨他的人。
诗89:24 | 只是我的信实和我的慈爱要与他同在，因我的名，他的角必被高举。
诗89:25 | 我要使他的左手伸到海上，右手伸到河上。
诗89:26 | 他要称呼我说：‘你是我的父，是我的 神，是拯救我的磐石。’
诗89:27 | 我也要立他为长子，为世上最高的君王。
诗89:28 | 我要为他存留我的慈爱，直到永远，我与他立的约必要坚定。
诗89:29 | 我也要使他的后裔存到永远，使他的宝座如天之久。
诗89:30 | 倘若他的子孙离弃我的律法，不照我的典章行，
诗89:31 | 背弃我的律例，不遵守我的诫命，
诗89:32 | 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
诗89:33 | 只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。
诗89:34 | 我必不背弃我的约，也不改变我口中所出的。
诗89:35 | 我一次指着自己的圣洁起誓，我决不向大卫说谎。
诗89:36 | 他的后裔要存到永远，他的宝座在我面前如日之恒一般；
诗89:37 | 又如月亮永远坚立，如天上确实的见证。”〔细拉〕
诗89:38 | 但你恼怒你的受膏者，就丢掉弃绝他。
诗89:39 | 你厌恶了与仆人所立的约，将他的冠冕践踏于地。
诗89:40 | 你拆毁了他一切的篱笆，使他的保障变为荒场。
诗89:41 | 凡过路的人都抢夺他，他成为邻邦的羞辱。
诗89:42 | 你高举了他敌人的右手，你叫他一切的仇敌欢喜。
诗89:43 | 你叫他的刀剑卷刃，叫他在争战之中站立不住。
诗89:44 | 你使他的光辉止息，将他的宝座推倒于地。
诗89:45 | 你减少他青年的日子，又使他蒙羞。细拉
诗89:46 | 耶和华啊，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧，要到几时呢？
诗89:47 | 求你想念我的时候是何等的短少。你创造世人，要使他们归何等的虚空呢！细拉
诗89:48 | 谁能常活免死，救他的灵魂脱离阴间的权柄呢？〔细拉〕
诗89:49 | 主啊，你从前凭你的信实向大卫立誓，要施行的慈爱在哪里呢？
诗89:50 | 主啊，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。
诗89:51 | 耶和华啊，你的仇敌用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。
诗89:52 | 耶和华是应当称颂的，直到永远。阿们！阿们！


〔神人摩西的祈祷〕

诗90:1 | 主啊，你世世代代作我们的居所。
诗90:2 | 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是 神！
诗90:3 | 你使人归于尘土，说：“你们世人要归回。”
诗90:4 | 在你看来，千年如已过的昨日，又如夜间的一更。
诗90:5 | 你叫他们如水冲去，他们如睡一觉。早晨，他们如生长的草，
诗90:6 | 早晨发芽生长，晚上割下枯乾。
诗90:7 | 我们因你的怒气而消灭，因你的忿怒而惊惶。
诗90:8 | 你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。
诗90:9 | 我们经过的日子都在你震怒之下；我们度尽的年岁好像一声叹息。
诗90:10 | 我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。
诗90:11 | 谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？
诗90:12 | 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。
诗90:13 | 耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。
诗90:14 | 求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。
诗90:15 | 求你照着你使我们受苦的日子和我们遭难的年岁，叫我们喜乐。
诗90:16 | 愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。
诗90:17 | 愿主我们 神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。


诗91:1 | 住在至高者隐密处的，必住在全能者的荫下。
诗91:2 | 我要论到耶和华说：“他是我的避难所，是我的山寨，是我的 神，是我所倚靠的。”
诗91:3 | 他必救你脱离捕鸟人的网罗和毒害的瘟疫。
诗91:4 | 他必用自己的翎毛遮蔽你，你要投靠在他的翅膀底下。他的诚实是大小的盾牌。
诗91:5 | 你必不怕黑夜的惊骇，或是白日飞的箭；
诗91:6 | 也不怕黑夜行的瘟疫，或是午间灭人的毒病。
诗91:7 | 虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。
诗91:8 | 你惟亲眼观看，见恶人遭报。
诗91:9 | 耶和华是我的避难所；你已将至高者当你的居所，
诗91:10 | 祸患必不临到你，灾害也不挨近你的帐棚。
诗91:11 | 因他要为你吩咐他的使者，在你行的一切道路上保护你。
诗91:12 | 他们要用手托着你，免得你的脚碰在石头上。
诗91:13 | 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。
诗91:14 | 神说：“因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。
诗91:15 | 他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。
诗91:16 | 我要使他足享长寿，将我的救恩显明给他。”


〔安息日的诗歌。〕

诗92:1 | 称谢耶和华，歌颂你至高者的名！
诗92:2-3 | 用十弦的乐器和瑟，用琴弹幽雅的声音。早晨传扬你的慈爱，每夜传扬你的信实，这本为美事！
诗92:4 | 因你耶和华藉着你的作为叫我高兴；我要因你手的工作欢呼。
诗92:5 | 耶和华啊，你的工作何其大，你的心思极其深！
诗92:6 | 畜类人不晓得，愚顽人也不明白。
诗92:7 | 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
诗92:8 | 惟你耶和华是至高，直到永远！
诗92:9 | 耶和华啊，你的仇敌都要灭亡，一切作孽的也要离散。
诗92:10 | 你却高举了我的角，如野牛的角；我是被新油膏了的。
诗92:11 | 我眼睛看见仇敌遭报；我耳朵听见那些起来攻击我的恶人受罚。
诗92:12 | 义人要发旺如棕树，生长如黎巴嫩的香柏树。
诗92:13 | 他们栽于耶和华的殿中，发旺在我们 神的院里。
诗92:14 | 他们年老的时候仍要结果子，要满了汁浆而常发青。
诗92:15 | 好显明耶和华是正直的。他是我的磐石，在他毫无不义。


诗93:1 | 耶和华作王，他以威严为衣穿上。耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。
诗93:2 | 你的宝座从太初立定，你从亘古就有。
诗93:3 | 耶和华啊，大水扬起，大水发声，波浪澎湃。
诗93:4 | 耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。
诗93:5 | 耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。


诗94:1 | 耶和华啊，你是伸冤的 神。伸冤的 神啊，求你发出光来。
诗94:2 | 审判世界的主啊，求你挺身而立，使骄傲人受应得的报应。
诗94:3 | 耶和华啊，恶人夸胜要到几时呢？要到几时呢？
诗94:4 | 他们絮絮叨叨说傲慢的话，一切作孽的人都自己夸张。
诗94:5 | 耶和华啊，他们强压你的百姓，苦害你的产业。
诗94:6 | 他们杀死寡妇和寄居的，又杀害孤儿。
诗94:7 | 他们说：“耶和华必不看见，雅各的 神必不思念。”
诗94:8 | 你们民间的畜类人当思想；你们愚顽人到几时才有智慧呢？
诗94:9 | 造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？
诗94:10 | 管教列邦的，就是叫人得知识的，难道自己不惩治人吗？
诗94:11 | 耶和华知道人的意念是虚妄的。
诗94:12 | 耶和华啊，你所管教、用律法所教训的人是有福的！
诗94:13 | 你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。
诗94:14 | 因为耶和华必不丢弃他的百姓，也不离弃他的产业。
诗94:15 | 审判要转向公义，心里正直的，必都随从。
诗94:16 | 谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？
诗94:17 | 若不是耶和华帮助我，我就住在寂静之中了。
诗94:18 | 我正说“我失了脚”，耶和华啊，那时你的慈爱扶助我。
诗94:19 | 我心里多忧多疑，你安慰我，就使我欢乐。
诗94:20 | 那藉着律例架弄残害、在位上行奸恶的，岂能与你相交吗？
诗94:21 | 他们大家聚集攻击义人，将无辜的人定为死罪。
诗94:22 | 但耶和华向来作了我的高台，我的 神作了我投靠的磐石。
诗94:23 | 他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们；耶和华我们的 神要把他们剪除。


诗95:1 | 来啊，我们要向耶和华歌唱；向拯救我们的磐石欢呼！
诗95:2 | 我们要来感谢他，用诗歌向他欢呼！
诗95:3 | 因耶和华为大 神，为大王，超乎万神之上。
诗95:4 | 地的深处在他手中，山的高峰也属他。
诗95:5 | 海洋属他，是他造的；旱地也是他手造成的。
诗95:6 | 来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。
诗95:7 | 因为他是我们的 神，我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。
诗95:8 | 你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。
诗95:9 | 那时，你们的祖宗试我探我，并且观看我的作为。
诗95:10 | 四十年之久，我厌烦那世代，说：“这是心里迷糊的百姓，竟不晓得我的作为！”
诗95:11 | 所以我在怒中起誓说：“他们断不可进入我的安息！”


诗96:1 | 你们要向耶和华唱新歌，全地都要向耶和华歌唱！
诗96:2 | 要向耶和华歌唱，称颂他的名，天天传扬他的救恩。
诗96:3 | 在列邦中述说他的荣耀，在万民中述说他的奇事。
诗96:4 | 因耶和华为大，当受极大的赞美；他在万 神之上，当受敬畏！
诗96:5 | 外邦的神都属虚无，惟独耶和华创造诸天。
诗96:6 | 有尊荣和威严在他面前，有能力与华美在他圣所。
诗96:7 | 民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！
诗96:8 | 要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。
诗96:9 | 当以圣洁的妆饰（注：“的”或作“为”）敬拜耶和华。全地要在他面前战抖。
诗96:10 | 人在列邦中要说：“耶和华作王，世界就坚定，不得动摇；他要按公正审判众民。”
诗96:11 | 愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！
诗96:12 | 愿田和其中所有的都欢乐！那时林中的树木都要在耶和华面前欢呼。
诗96:13 | 因为他来了，他来要审判全地。他要按公义审判世界，按他的信实审判万民。


诗97:1 | 耶和华作王，愿地快乐，愿众海岛欢喜！
诗97:2 | 密云和幽暗在他的四围；公义和公平是他宝座的根基。
诗97:3 | 有烈火在他前头行，烧灭他四围的敌人。
诗97:4 | 他的闪电光照世界，大地看见便震动。
诗97:5 | 诸山见耶和华的面，就是全地之主的面，便消化如蜡。
诗97:6 | 诸天表明他的公义，万民看见他的荣耀。
诗97:7 | 愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。
诗97:8 | 耶和华啊，锡安听见你的判断就欢喜，犹大的城邑（注：原文作“女子”）也都快乐。
诗97:9 | 因为你耶和华至高，超乎全地；你被尊崇，远超万神之上。
诗97:10 | 你们爱耶和华的都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。
诗97:11 | 散布亮光是为义人；预备喜乐是为正直人。
诗97:12 | 你们义人当靠耶和华欢喜，称谢他可记念的圣名。


诗98:1 | 〔一篇诗。〕你们要向耶和华唱新歌！因为他行过奇妙的事，他的右手和圣臂施行救恩。
诗98:2 | 耶和华发明了他的救恩，在列邦人眼前显出公义。
诗98:3 | 记念他向以色列家所发的慈爱，所凭的信实；地的四极都看见我们 神的救恩。
诗98:4 | 全地都要向耶和华欢乐，要发起大声，欢呼歌颂！
诗98:5 | 要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！
诗98:6 | 用号和角声，在大君王耶和华面前欢呼！
诗98:7 | 愿海和其中所充满的澎湃，世界和住在其间的也要发声。
诗98:8 | 愿大水拍手，愿诸山在耶和华面前一同欢呼。
诗98:9 | 因为他来要审判遍地，他要按公义审判世界，按公正审判万民。


诗99:1 | 耶和华作王，万民当战抖！他坐在二基路伯上，地当动摇！
诗99:2 | 耶和华在锡安为大，他超乎万民之上。
诗99:3 | 他们当称赞他大而可畏的名，他本为圣！
诗99:4 | 王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。
诗99:5 | 你们当尊崇耶和华我们的 神，在他脚凳前下拜；他本为圣！
诗99:6 | 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。
诗99:7 | 他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。
诗99:8 | 耶和华我们的 神啊，你应允他们。你是赦免他们的 神，却按他们所行的报应他们。
诗99:9 | 你们要尊崇耶和华我们的 神，在他的圣山下拜，因为耶和华我们的 神本为圣。


〔称谢诗。〕

诗100:1 | 普天下当向耶和华欢呼！
诗100:2 | 你们当乐意事奉耶和华，当来向他歌唱！
诗100:3 | 你们当晓得耶和华是 神。我们是他造的，也是属他的；我们是他的民，也是他草场的羊。
诗100:4 | 当称谢进入他的门，当赞美进入他的院；当感谢他，称颂他的名。
诗100:5 | 因为耶和华本为善，他的慈爱存到永远，他的信实直到万代！


〔大卫的诗〕

诗101:1 | 我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！
诗101:2 | 我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心行在我家中。
诗101:3 | 邪僻的事，我都不摆在我眼前。悖逆人所做的事，我甚恨恶，不容沾在我身上。
诗101:4 | 弯曲的心思，我必远离；一切的恶人（注：或作“恶事”），我不认识。
诗101:5 | 在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。
诗101:6 | 我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。
诗101:7 | 行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。
诗101:8 | 我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。


〔困苦人发昏的时候，在耶和华面前吐露苦情的祷告。〕

诗102:1 | 耶和华啊，求你听我的祷告，容我的呼求达到你面前。
诗102:2 | 我在急难的日子，求你向我侧耳，不要向我掩面；我呼求的日子，求你快快应允我。
诗102:3 | 因为我的年日如烟云消灭；我的骨头如火把烧着。
诗102:4 | 我的心被伤，如草枯乾，甚至我忘记吃饭。
诗102:5 | 因我唉哼的声音，我的肉紧贴骨头。
诗102:6 | 我如同旷野的鹈鹕，我好像荒场的鹄鸟。
诗102:7 | 我警醒不睡，我像房顶上孤单的麻雀。
诗102:8 | 我的仇敌终日辱骂我，向我猖狂的人指着我赌咒。
诗102:9 | 我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。
诗102:10 | 这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。
诗102:11 | 我的年日如日影偏斜；我也如草枯乾。
诗102:12 | 惟你耶和华必存到永远，你可记念的名也存到万代。
诗102:13 | 你必起来怜恤锡安，因现在是可怜他的时候，日期已经到了。
诗102:14 | 你的仆人原来喜悦他的石头，可怜他的尘土。
诗102:15 | 列国要敬畏耶和华的名；世上诸王都敬畏你的荣耀。
诗102:16 | 因为耶和华建造了锡安，在他荣耀里显现。
诗102:17 | 他垂听穷人的祷告，并不藐视他们的祈求。
诗102:18 | 这必为后代的人记下，将来受造的民要赞美耶和华，
诗102:19 | 因为他从至高的圣所垂看。耶和华从天向地观察，
诗102:20 | 要垂听被囚之人的叹息，要释放将要死的人，
诗102:21 | 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，
诗102:22 | 就是在万民和列国聚会事奉耶和华的时候。
诗102:23 | 他使我的力量中道衰弱，使我的年日短少。
诗102:24 | 我说：“我的 神啊，不要使我中年去世；你的年数世世无穷。
诗102:25 | 你起初立了地的根基，天也是你手所造的。
诗102:26 | 天地都要灭没，你却要长存；天地都要如外衣渐渐旧了，你要将天地如里衣更换，天地就都改变了。
诗102:27 | 惟有你永不改变，你的年数没有穷尽！
诗102:28 | 你仆人的子孙要长存，他们的后裔要坚立在你面前。”


〔大卫的诗。〕

诗103:1 | 我的心哪，你要称颂耶和华，凡在我里面的，也要称颂他的圣名！
诗103:2 | 我的心哪，你要称颂耶和华，不可忘记他的一切恩惠！
诗103:3 | 他赦免你的一切罪孽，医治你的一切疾病。
诗103:4 | 他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。
诗103:5 | 他用美物使你所愿的得以知足，以致你如鹰返老还童。
诗103:6 | 耶和华施行公义，为一切受屈的人伸冤。
诗103:7 | 他使摩西知道他的法则，叫以色列人晓得他的作为。
诗103:8 | 耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。
诗103:9 | 他不长久责备，也不永远怀怒。
诗103:10 | 他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。
诗103:11 | 天离地何等的高，他的慈爱向敬畏他的人也是何等的大！
诗103:12 | 东离西有多远，他叫我们的过犯离我们也有多远！
诗103:13 | 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！
诗103:14 | 因为他知道我们的本体，思念我们不过是尘土。
诗103:15 | 至于世人，他的年日如草一样，他发旺如野地的花；
诗103:16 | 经风一吹，便归无有，他的原处，也不再认识他。
诗103:17 | 但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙，
诗103:18 | 就是那些遵守他的约，记念他的训词而遵行的人。
诗103:19 | 耶和华在天上立定宝座，他的权柄（注：原文作“国”）统管万有。
诗103:20 | 听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！
诗103:21 | 你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！
诗103:22 | 你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华！


诗104:1 | 我的心哪，你要称颂耶和华！耶和华我的 神啊，你为至大！你以尊荣威严为衣服，
诗104:2 | 披上亮光，如披外袍，铺张穹苍，如铺幔子。
诗104:3 | 在水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行，
诗104:4 | 以风为使者，以火焰为仆役，
诗104:5 | 将地立在根基上，使地永不动摇。
诗104:6 | 你用深水遮盖地面，犹如衣裳；诸水高过山岭。
诗104:7 | 你的斥责一发，水便奔逃；你的雷声一发，水便奔流。
诗104:8 | 诸山升上，诸谷沉下（注：或作“随山上翻，随谷下流”），归你为它所安定之地。
诗104:9 | 你定了界限，使水不能过去，不再转回遮盖地面。
诗104:10 | 耶和华使泉源涌在山谷，流在山间。
诗104:11 | 使野地的走兽有水喝，野驴得解其渴。
诗104:12 | 天上的飞鸟在水旁住宿，在树枝上啼叫。
诗104:13 | 他从楼阁中浇灌山岭，因他作为的功效，地就丰足。
诗104:14 | 他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，
诗104:15 | 又得酒能悦人心，得油能润人面，得粮能养人心。
诗104:16 | 佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。
诗104:17 | 雀鸟在其上搭窝。至于鹤，松树是它的房屋。
诗104:18 | 高山为野山羊的住所；岩石为沙番的藏处。
诗104:19 | 你安置月亮为定节令，日头自知沉落。
诗104:20 | 你造黑暗为夜，林中的百兽就都爬出来，
诗104:21 | 少壮狮子吼叫，要抓食，向 神寻求食物。
诗104:22 | 日头一出，兽便躲避，卧在洞里。
诗104:23 | 人出去作工，劳碌直到晚上。
诗104:24 | 耶和华啊，你所造的何其多！都是你用智慧造成的，遍地满了你的丰富。
诗104:25 | 那里有海，又大又广；其中有无数的动物，大小活物都有。
诗104:26 | 那里有船行走，有你所造的鳄鱼游泳在其中。
诗104:27 | 这都仰望你按时给它食物。
诗104:28 | 你给它们，它们便拾起来；你张手，它们饱得美食。
诗104:29 | 你掩面，它们便惊惶；你收回它们的气，它们就死亡，归于尘土。
诗104:30 | 你发出你的灵，它们便受造。你使地面更换为新。
诗104:31 | 愿耶和华的荣耀存到永远；愿耶和华喜悦自己所造的。
诗104:32 | 他看地，地便震动；他摸山，山就冒烟。
诗104:33 | 我要一生向耶和华唱诗，我还活的时候，要向我 神歌颂！
诗104:34 | 愿他以我的默念为甘甜，我要因耶和华欢喜！
诗104:35 | 愿罪人从世上消灭，愿恶人归于无有。我的心哪，要称颂耶和华！你们要赞美耶和华（注：原文作“哈利路亚”。下同）！


诗105:1 | 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
诗105:2 | 要向他唱诗歌颂，谈论他一切奇妙的作为。
诗105:3 | 要以他的圣名夸耀，寻求耶和华的人，心中应当欢喜。
诗105:4 | 要寻求耶和华与他的能力，时常寻求他的面。
诗105:5-6 | 他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
诗105:7 | 他是耶和华我们的 神，全地都有他的判断。
诗105:8 | 他记念他的约，直到永远！他所吩咐的话，直到千代，
诗105:9 | 就是与亚伯拉罕所立的约，向以撒所起的誓。
诗105:10 | 他又将这约向雅各定为律例，向以色列定为永远的约，
诗105:11 | 说：“我必将迦南地赐给你，作你产业的分。”
诗105:12 | 当时他们人丁有限，数目稀少，并且在那地为寄居的。
诗105:13 | 他们从这邦游到那邦，从这国行到那国。
诗105:14 | 他不容什么人欺负他们，为他们的缘故责备君王，
诗105:15 | 说：“不可难为我受膏的人，也不可恶待我的先知。”
诗105:16 | 他命饥荒降在那地上，将所倚靠的粮食全行断绝，
诗105:17 | 在他们以先打发一个人去──约瑟被卖为奴仆。
诗105:18 | 人用脚镣伤他的脚，他被铁链捆拘。
诗105:19 | 耶和华的话试炼他，直等到他所说的应验了。
诗105:20 | 王打发人把他解开，就是治理众民的，把他释放，
诗105:21 | 立他作王家之主，掌管他一切所有的，
诗105:22 | 使他随意捆绑他的臣宰，将智慧教导他的长老。
诗105:23 | 以色列也到了埃及，雅各在含地寄居。
诗105:24 | 耶和华使他的百姓生养众多，使他们比敌人强盛，
诗105:25 | 使敌人的心转去恨他的百姓，并用诡计待他的仆人。
诗105:26 | 他打发他的仆人摩西和他所拣选的亚伦，
诗105:27 | 在敌人中间显他的神迹，在含地显他的奇事。
诗105:28 | 他命黑暗，就有黑暗，没有违背他话的。
诗105:29 | 他叫埃及的水变为血，叫他们的鱼死了。
诗105:30 | 在他们的地上以及王宫的内室，青蛙多多滋生。
诗105:31 | 他说一声，苍蝇就成群而来，并有虱子进入他们四境。
诗105:32 | 他给他们降下冰雹为雨，在他们的地上降下火焰。
诗105:33 | 他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。
诗105:34 | 他说一声，就有蝗虫、蚂蚱上来，不计其数；
诗105:35 | 吃尽了他们地上各样的菜蔬和田地的出产。
诗105:36 | 他又击杀他们国内一切的长子，就是他们强壮时头生的。
诗105:37 | 他领自己的百姓带银子金子出来，他支派中没有一个软弱的。
诗105:38 | 他们出来的时候，埃及人便欢喜，原来埃及人惧怕他们。
诗105:39 | 他铺张云彩当遮盖，夜间使火光照。
诗105:40 | 他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。
诗105:41 | 他打开磐石，水就涌出，在乾旱之处，水流成河。
诗105:42 | 这都因他记念他的圣言和他的仆人亚伯拉罕。
诗105:43 | 他带领百姓欢乐而出，带领选民欢呼前往。
诗105:44 | 他将列国的地赐给他们──他们便承受众民劳碌得来的，
诗105:45 | 好使他们遵他的律例，守他的律法。你们要赞美耶和华！


诗106:1 | 你们要赞美耶和华！要称谢耶和华，因他本为善，他的慈爱永远长存！
诗106:2 | 谁能传说耶和华的大能？谁能表明他一切的美德？
诗106:3 | 凡遵守公平、常行公义的，这人便为有福！
诗106:4 | 耶和华啊，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我，
诗106:5 | 使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。
诗106:6 | 我们与我们的祖宗一同犯罪，我们作了孽，行了恶。
诗106:7 | 我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。
诗106:8 | 然而他因自己的名拯救他们，为要彰显他的大能，
诗106:9 | 并且斥责红海，海便乾了。他带领他们经过深处，如同经过旷野。
诗106:10 | 他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。
诗106:11 | 水淹没他们的敌人，没有一个存留。
诗106:12 | 那时他们才信了他的话，歌唱赞美他。
诗106:13 | 等不多时，他们就忘了他的作为，不仰望他的指教，
诗106:14 | 反倒在旷野大起欲心，在荒地试探 神。
诗106:15 | 他将他们所求的赐给他们，却使他们的心灵软弱。
诗106:16 | 他们又在营中嫉妒摩西和耶和华的圣者亚伦。
诗106:17 | 地裂开吞下大坍，掩盖亚比兰一党的人。
诗106:18 | 有火在他们的党中发起，有火焰烧毁了恶人。
诗106:19 | 他们在何烈山造了牛犊，叩拜铸成的像。
诗106:20 | 如此将他们荣耀的主换为吃草之牛的像。
诗106:21 | 忘了 神，他们的救主，他曾在埃及行大事，
诗106:22 | 在含地行奇事，在红海行可畏的事。
诗106:23 | 所以他说要灭绝他们，若非有他所拣选的摩西站在当中（注：原文作“破口”），使他的忿怒转消，恐怕他就灭绝他们。
诗106:24 | 他们又藐视那美地，不信他的话。
诗106:25 | 在自己帐棚内发怨言，不听耶和华的声音。
诗106:26 | 所以他对他们起誓，必叫他们倒在旷野，
诗106:27 | 叫他们的后裔倒在列国之中，分散在各地。
诗106:28 | 他们又与巴力毗珥连合，且吃了祭死神（注：或作“人”）的物。
诗106:29 | 他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。
诗106:30 | 那时非尼哈站起，刑罚恶人，瘟疫这才止息。
诗106:31 | 那就算为他的义，世世代代直到永远。
诗106:32 | 他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，
诗106:33 | 是因他们惹动他的灵，摩西（注：原文作“他”）用嘴说了急躁的话。
诗106:34 | 他们不照耶和华所吩咐的灭绝外邦人，
诗106:35 | 反与他们混杂相合，学习他们的行为，
诗106:36 | 事奉他们的偶像，这就成了自己的网罗。
诗106:37 | 把自己的儿女祭祀鬼魔，
诗106:38 | 流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。
诗106:39 | 这样，他们被自己所做的污秽了，在行为上犯了邪淫。
诗106:40 | 所以，耶和华的怒气向他的百姓发作，憎恶他的产业，
诗106:41 | 将他们交在外邦人的手里，恨他们的人就辖制他们。
诗106:42 | 他们的仇敌也欺压他们，他们就伏在敌人手下。
诗106:43 | 他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。
诗106:44 | 然而，他听见他们哀告的时候，就眷顾他们的急难。
诗106:45 | 为他们记念他的约，照他丰盛的慈爱后悔。
诗106:46 | 他也使他们在凡掳掠他们的人面前蒙怜恤。
诗106:47 | 耶和华我们的 神啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。
诗106:48 | 耶和华以色列的 神是应当称颂的，从亘古直到永远。愿众民都说：“阿们！”你们要赞美耶和华！


诗107:1 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！
诗107:2 | 愿耶和华的赎民说这话，就是他从敌人手中所救赎的，
诗107:3 | 从各地、从东、从西、从南、从北所招聚来的。
诗107:4 | 他们在旷野荒地漂流，寻不见可住的城邑，
诗107:5 | 又饥又渴，心里发昏。
诗107:6 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中搭救他们，
诗107:7 | 又领他们行走直路，使他们往可居住的城邑。
诗107:8 | 但愿人因耶和华的慈爱和他向人所行的奇事，都称赞他。
诗107:9 | 因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物。
诗107:10 | 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，
诗107:11 | 是因他们违背 神的话语，藐视至高者的旨意。
诗107:12 | 所以他用劳苦治服他们的心，他们仆倒，无人扶助。
诗107:13 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
诗107:14 | 他从黑暗中和死荫里领他们出来，折断他们的绑索。
诗107:15 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
诗107:16 | 因为他打破了铜门，砍断了铁闩。
诗107:17 | 愚妄人因自己的过犯和自己的罪孽，便受苦楚。
诗107:18 | 他们心里厌恶各样的食物，就临近死门。
诗107:19 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
诗107:20 | 他发命医治他们，救他们脱离死亡。
诗107:21 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
诗107:22 | 愿他们以感谢为祭献给他，欢呼述说他的作为。
诗107:23 | 在海上坐船，在大水中经理事务的，
诗107:24 | 他们看见耶和华的作为，并他在深水中的奇事。
诗107:25 | 因他一吩咐，狂风就起来，海中的波浪也扬起。
诗107:26 | 他们上到天空，下到海底，他们的心因患难便消化。
诗107:27 | 他们摇摇幌幌，东倒西歪，好像醉酒的人；他们的智慧无法可施。
诗107:28 | 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。
诗107:29 | 他使狂风止息，波浪就平静。
诗107:30 | 风息浪静，他们便欢喜，他就引他们到所愿去的海口。
诗107:31 | 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
诗107:32 | 愿他们在民的会中尊崇他，在长老的位上赞美他。
诗107:33 | 他使江河变为旷野，叫水泉变为乾渴之地，
诗107:34 | 使肥地变为硷地，这都因其间居民的罪恶。
诗107:35 | 他使旷野变为水潭，叫旱地变为水泉。
诗107:36 | 他使饥饿的人住在那里，好建造可住的城邑，
诗107:37 | 又种田地，栽葡萄园，得享所出的土产。
诗107:38 | 他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。
诗107:39 | 他们又因暴虐、患难、愁苦，就减少且卑下。
诗107:40 | 他使君王蒙羞被辱，使他们在荒废无路之地漂流。
诗107:41 | 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。
诗107:42 | 正直人看见就欢喜，罪孽之辈必塞口无言。
诗107:43 | 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。


〔大卫的诗歌。〕

诗108:1 | 神啊，我心坚定！我口（注：原文作“荣耀”）要唱诗歌颂！
诗108:2 | 琴瑟啊，你们当醒起！我自己要极早醒起。
诗108:3 | 耶和华啊，我要在万民中称谢你，在列邦中歌颂你！
诗108:4 | 因为你的慈爱大过诸天；你的诚实达到穹苍。
诗108:5 | 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！
诗108:6 | 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
诗108:7 | 神已经指着他的圣洁说（注：或作“应许我”）：“我要欢乐，我要分开示剑，丈量疏割谷。
诗108:8 | 基列是我的，玛拿西是我的，以法莲是护卫我头的，犹大是我的杖，
诗108:9 | 摩押是我的沐浴盆，我要向以东抛鞋，我必因胜非利士呼喊。”
诗108:10 | 谁能领我进坚固城？谁能引我到以东地？
诗108:11 | 神啊，你不是丢弃了我们吗？ 神啊，你不和我们的军兵同去吗？
诗108:12 | 求你帮助我们攻击敌人，因为人的帮助是枉然的。
诗108:13 | 我们倚靠 神，才得施展大能，因为践踏我们敌人的就是他。


〔大卫的诗，交与伶长。〕

诗109:1 | 我所赞美的 神啊，求你不要闭口不言，
诗109:2 | 因为恶人的嘴和诡诈人的口，已经张开攻击我，他们用撒谎的舌头对我说话。
诗109:3 | 他们围绕我，说怨恨的话，又无故地攻打我。
诗109:4 | 他们与我为敌以报我爱，但我专心祈祷。
诗109:5 | 他们向我以恶报善，以恨报爱。
诗109:6 | 愿你派一个恶人辖制他，派一个对头站在他右边。
诗109:7 | 他受审判的时候，愿他出来担当罪名，愿他的祈祷反成为罪。
诗109:8 | 愿他的年日短少，愿别人得他的职分。
诗109:9 | 愿他的儿女为孤儿，他的妻子为寡妇。
诗109:10 | 愿他的儿女漂流讨饭，从他们荒凉之处出来求食。
诗109:11 | 愿强暴的债主牢笼他一切所有的，愿外人抢他劳碌得来的。
诗109:12 | 愿无人向他延绵施恩，愿无人可怜他的孤儿。
诗109:13 | 愿他的后人断绝，名字被涂抹，不传于下代。
诗109:14 | 愿他祖宗的罪孽被耶和华记念，愿他母亲的罪过不被涂抹。
诗109:15 | 愿这些罪常在耶和华面前，使他的名号断绝于世！
诗109:16 | 因为他不想施恩，却逼迫困苦穷乏的和伤心的人，要把他们治死。
诗109:17 | 他爱咒骂，咒骂就临到他；他不喜爱福乐，福乐就与他远离。
诗109:18 | 他拿咒骂当衣服穿上，这咒骂就如水进他里面，像油入他的骨头。
诗109:19 | 愿这咒骂当他遮身的衣服，当他常束的腰带。
诗109:20 | 这就是我对头和用恶言议论我的人，从耶和华那里所受的报应。
诗109:21 | 主耶和华啊，求你为你的名恩待我，因你的慈爱美好，求你搭救我！
诗109:22 | 因为我困苦穷乏，内心受伤。
诗109:23 | 我如日影渐渐偏斜而去；我如蝗虫被抖出来。
诗109:24 | 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。
诗109:25 | 我受他们的羞辱，他们看见我便摇头。
诗109:26 | 耶和华我的 神啊，求你帮助我，照你的慈爱拯救我。
诗109:27 | 使他们知道这是你的手，是你耶和华所行的事。
诗109:28 | 任凭他们咒骂，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。
诗109:29 | 愿我的对头披戴羞辱，愿他们以自己的羞愧为外袍遮身。
诗109:30 | 我要用口极力称谢耶和华，我要在众人中间赞美他！
诗109:31 | 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。


〔大卫的诗。〕

诗110:1 | 耶和华对我主说：“你坐在我的右边，等我使你仇敌作你的脚凳。”
诗110:2 | 耶和华必使你从锡安伸出能力的杖来，你要在你仇敌中掌权。
诗110:3 | 当你掌权的日子（注：或作“行军的日子”），你的民要以圣洁的妆饰为衣（注：或作“以圣洁为妆饰”），甘心牺牲自己；你的民多如清晨的甘露（注：或作“你少年时光耀如清晨的甘露”）。
诗110:4 | 耶和华起了誓，决不后悔说：“你是照着麦基洗德的等次永远为祭司。”
诗110:5 | 在你右边的主，当他发怒日子，必打伤列王。
诗110:6 | 他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。
诗110:7 | 他要喝路旁的河水，因此必抬起头来。


诗111:1 | 你们要赞美耶和华！我要在正直人的大会中，并公会中，一心称谢耶和华。
诗111:2 | 耶和华的作为本为大，凡喜爱的都必考察。
诗111:3 | 他所行的是尊荣和威严；他的公义存到永远。
诗111:4 | 他行了奇事，使人记念；耶和华有恩惠，有怜悯。
诗111:5 | 他赐粮食给敬畏他的人；他必永远记念他的约。
诗111:6 | 他向百姓显出大能的作为，把外邦的地赐给他们为业。
诗111:7 | 他手所行的是诚实公平，他的训词都是确实的，
诗111:8 | 是永永远远坚定的，是按诚实正直设立的。
诗111:9 | 他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。
诗111:10 | 敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！


诗112:1 | 你们要赞美耶和华！敬畏耶和华，甚喜爱他命令的，这人便为有福！
诗112:2 | 他的后裔在世必强盛，正直人的后代必要蒙福。
诗112:3 | 他家中有货物，有钱财；他的公义存到永远！
诗112:4 | 正直人在黑暗中，有光向他发现。他有恩惠，有怜悯，有公义。
诗112:5 | 施恩与人、借贷与人的，这人事情顺利；他被审判的时候，要诉明自己的冤。
诗112:6 | 他永不动摇。义人被记念，直到永远。
诗112:7 | 他必不怕凶恶的信息；他心坚定，倚靠耶和华。
诗112:8 | 他心确定，总不惧怕，直到他看见敌人遭报。
诗112:9 | 他施舍钱财，周济贫穷；他的仁义存到永远。他的角必被高举，大有荣耀。
诗112:10 | 恶人看见便恼恨，必咬牙而消化；恶人的心愿要归灭绝。


诗113:1 | 你们要赞美耶和华！耶和华的仆人哪，你们要赞美，赞美耶和华的名！
诗113:2 | 耶和华的名是应当称颂的，从今时直到永远！
诗113:3 | 从日出之地到日落之处，耶和华的名是应当赞美的！
诗113:4 | 耶和华超乎万民之上，他的荣耀高过诸天！
诗113:5 | 谁像耶和华我们的 神呢？他坐在至高之处，
诗113:6 | 自己谦卑，观看天上地下的事。
诗113:7 | 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，
诗113:8 | 使他们与王子同坐，就是与本国的王子同坐。
诗113:9 | 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华！


诗114:1 | 以色列出了埃及，雅各家离开说异言之民。
诗114:2 | 那时，犹大为主的圣所，以色列为他所治理的国度。
诗114:3 | 沧海看见就奔逃，约旦河也倒流。
诗114:4 | 大山踊跃如公羊，小山跳舞如羊羔。
诗114:5 | 沧海啊，你为何奔逃？约旦哪，你为何倒流？
诗114:6 | 大山哪，你为何踊跃如公羊？小山哪，你为何跳舞如羊羔？
诗114:7 | 大地啊，你因见主的面，就是雅各 神的面，便要震动。
诗114:8 | 他叫磐石变为水池，叫坚石变为泉源。


诗115:1 | 耶和华啊，荣耀不要归与我们，不要归与我们，要因你的慈爱和诚实归在你的名下！
诗115:2 | 为何容外邦人说：“他们的 神在哪里呢？”
诗115:3 | 然而我们的 神在天上，都随自己的意旨行事。
诗115:4 | 他们的偶像是金的银的，是人手所造的，
诗115:5 | 有口却不能言，有眼却不能看，
诗115:6 | 有耳却不能听，有鼻却不能闻，
诗115:7 | 有手却不能摸，有脚却不能走，有喉咙也不能出声。
诗115:8 | 造他的要和他一样，凡靠他的也要如此。
诗115:9 | 以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。
诗115:10 | 亚伦家啊，你们要倚靠耶和华！他是你们的帮助和你们的盾牌。
诗115:11 | 你们敬畏耶和华的，要倚靠耶和华！他是你们的帮助和你们的盾牌。
诗115:12 | 耶和华向来眷念我们，他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。
诗115:13 | 凡敬畏耶和华的，无论大小，主必赐福给他。
诗115:14 | 愿耶和华叫你们和你们的子孙日见加增。
诗115:15 | 你们蒙了造天地之耶和华的福。
诗115:16 | 天，是耶和华的天；地，他却给了世人。
诗115:17 | 死人不能赞美耶和华，下到寂静中的也都不能。
诗115:18 | 但我们要称颂耶和华，从今时直到永远！你们要赞美耶和华！


诗116:1 | 我爱耶和华，因为他听了我的声音和我的恳求。
诗116:2 | 他既向我侧耳，我一生要求告他。
诗116:3 | 死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦。
诗116:4 | 那时，我便求告耶和华的名说：“耶和华啊，求你救我的灵魂！”
诗116:5 | 耶和华有恩惠，有公义，我们的 神以怜悯为怀。
诗116:6 | 耶和华保护愚人，我落到卑微的地步，他救了我。
诗116:7 | 我的心哪，你要仍归安乐，因为耶和华用厚恩待你。
诗116:8 | 主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。
诗116:9 | 我要在耶和华面前行活人之路。
诗116:10 | 我因信，所以如此说话：“我受了极大的困苦。”
诗116:11 | 我曾急促地说：“人都是说谎的！”
诗116:12 | 我拿什么报答耶和华向我所赐的一切厚恩？
诗116:13 | 我要举起救恩的杯，称扬耶和华的名！
诗116:14 | 我要在他众民面前向耶和华还我的愿。
诗116:15 | 在耶和华眼中，看圣民之死极为宝贵。
诗116:16 | 耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。
诗116:17 | 我要以感谢为祭献给你，又要求告耶和华的名。
诗116:18-19 | 我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华！


诗117:1 | 万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！
诗117:2 | 因为他向我们大施慈爱，耶和华的诚实存到永远。你们要赞美耶和华！


诗118:1 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！
诗118:2 | 愿以色列说：“他的慈爱永远长存！”
诗118:3 | 愿亚伦的家说：“他的慈爱永远长存！”
诗118:4 | 愿敬畏耶和华的说：“他的慈爱永远长存！”
诗118:5 | 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。
诗118:6 | 有耶和华帮助我，我必不惧怕，人能把我怎么样呢？
诗118:7 | 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。
诗118:8 | 投靠耶和华，强似倚赖人；
诗118:9 | 投靠耶和华，强似倚赖王子。
诗118:10 | 万民围绕我，我靠耶和华的名，必剿灭他们。
诗118:11 | 他们环绕我，围困我，我靠耶和华的名，必剿灭他们。
诗118:12 | 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。
诗118:13 | 你推我，要叫我跌倒，但耶和华帮助了我。
诗118:14 | 耶和华是我的力量，是我的诗歌，他也成了我的拯救。
诗118:15 | 在义人的帐棚里，有欢呼拯救的声音：“耶和华的右手施展大能！
诗118:16 | 耶和华的右手高举，耶和华的右手施展大能！”
诗118:17 | 我必不至死，仍要存活，并要传扬耶和华的作为。
诗118:18 | 耶和华虽严严地惩治我，却未曾将我交于死亡。
诗118:19 | 给我敞开义门，我要进去称谢耶和华！
诗118:20 | 这是耶和华的门，义人要进去。
诗118:21 | 我要称谢你，因为你已经应允我，又成了我的拯救。
诗118:22 | 匠人所弃的石头，已成了房角的头块石头。
诗118:23 | 这是耶和华所做的，在我们眼中看为希奇。
诗118:24 | 这是耶和华所定的日子，我们在其中要高兴欢喜。
诗118:25 | 耶和华啊，求你拯救！耶和华啊，求你使我们亨通！
诗118:26 | 奉耶和华名来的是应当称颂的！我们从耶和华的殿中为你们祝福。
诗118:27 | 耶和华是 神！他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。
诗118:28 | 你是我的 神，我要称谢你！你是我的 神，我要尊崇你。
诗118:29 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！


诗119:1 | 行为完全、遵行耶和华律法的，这人便为有福！
诗119:2 | 遵守他的法度、一心寻求他的，这人便为有福！
诗119:3 | 这人不做非义的事，但遵行他的道。
诗119:4 | 耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。
诗119:5 | 但愿我行事坚定，得以遵守你的律例。
诗119:6 | 我看重你的一切命令，就不至于羞愧。
诗119:7 | 我学了你公义的判语，就要以正直的心称谢你。
诗119:8 | 我必守你的律例，求你总不要丢弃我。
诗119:9 | 少年人用什么洁净他的行为呢？是要遵行你的话。
诗119:10 | 我一心寻求了你，求你不要叫我偏离你的命令。
诗119:11 | 我将你的话藏在心里，免得我得罪你。
诗119:12 | 耶和华啊，你是应当称颂的！求你将你的律例教训我。
诗119:13 | 我用嘴唇传扬你口中的一切典章。
诗119:14 | 我喜悦你的法度，如同喜悦一切的财物。
诗119:15 | 我要默想你的训词，看重你的道路。
诗119:16 | 我要在你的律例中自乐，我不忘记你的话。
诗119:17 | 求你用厚恩待你的仆人，使我存活，我就遵守你的话。
诗119:18 | 求你开我的眼睛，使我看出你律法中的奇妙。
诗119:19 | 我是在地上作寄居的，求你不要向我隐瞒你的命令。
诗119:20 | 我时常切慕你的典章，甚至心碎。
诗119:21 | 受咒诅、偏离你命令的骄傲人，你已经责备他们。
诗119:22 | 求你除掉我所受的羞辱和藐视，因我遵守你的法度。
诗119:23 | 虽有首领坐着妄论我，你仆人却思想你的律例。
诗119:24 | 你的法度是我所喜乐的，是我的谋士。
诗119:25 | 我的性命几乎归于尘土，求你照你的话将我救活。
诗119:26 | 我述说我所行的，你应允了我，求你将你的律例教训我。
诗119:27 | 求你使我明白你的训词，我就思想你的奇事。
诗119:28 | 我的心因愁苦而消化，求你照你的话使我坚立！
诗119:29 | 求你使我离开奸诈的道，开恩将你的律法赐给我。
诗119:30 | 我拣选了忠信的道，将你的典章摆在我面前。
诗119:31 | 我持守你的法度，耶和华啊，求你不要叫我羞愧！
诗119:32 | 你开广我心的时候，我就往你命令的道上直奔。
诗119:33 | 耶和华啊，求你将你的律例指教我，我必遵守到底。
诗119:34 | 求你赐我悟性，我便遵守你的律法，且要一心遵守。
诗119:35 | 求你叫我遵行你的命令，因为这是我所喜乐的。
诗119:36 | 求你使我的心趋向你的法度，不趋向非义之财。
诗119:37 | 求你叫我转眼不看虚假，又叫我在你的道中生活。
诗119:38 | 你向敬畏你的人所应许的话，求你向仆人坚定。
诗119:39 | 求你使我所怕的羞辱远离我，因你的典章本为美。
诗119:40 | 我羡慕你的训词，求你使我在你的公义上生活。
诗119:41 | 耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上；
诗119:42 | 我就有话回答那羞辱我的，因我倚靠你的话。
诗119:43 | 求你叫真理的话总不离开我口，因我仰望你的典章。
诗119:44 | 我要常守你的律法，直到永永远远。
诗119:45 | 我要自由而行（注：或作“我要行在宽阔之地”），因我素来考究你的训词。
诗119:46 | 我也要在君王面前论说你的法度，并不至于羞愧。
诗119:47 | 我要在你的命令中自乐，这命令素来是我所爱的。
诗119:48 | 我又要遵行（注：原文作“举手”）你的命令，这命令素来是我所爱的。我也要思想你的律例。
诗119:49 | 求你记念向你仆人所应许的话，叫我有盼望。
诗119:50 | 这话将我救活了。我在患难中，因此得安慰。
诗119:51 | 骄傲的人甚侮慢我，我却未曾偏离你的律法。
诗119:52 | 耶和华啊，我记念你从古以来的典章，就得了安慰。
诗119:53 | 我见恶人离弃你的律法，就怒气发作，犹如火烧。
诗119:54 | 我在世寄居，素来以你的律例为诗歌。
诗119:55 | 耶和华啊，我夜间记念你的名，遵守你的律法。
诗119:56 | 我所以如此，是因我守你的训词。
诗119:57 | 耶和华是我的福分。我曾说，我要遵守你的言语。
诗119:58 | 我一心求过你的恩，愿你照你的话怜悯我。
诗119:59 | 我思想我所行的道，就转步归向你的法度。
诗119:60 | 我急忙遵守你的命令，并不迟延。
诗119:61 | 恶人的绳索缠绕我，我却没有忘记你的律法。
诗119:62 | 我因你公义的典章，半夜必起来称谢你。
诗119:63 | 凡敬畏你、守你训词的人，我都与他作伴。
诗119:64 | 耶和华啊，你的慈爱遍满大地，求你将你的律例教训我！
诗119:65 | 耶和华啊，你向来是照你的话善待仆人。
诗119:66 | 求你将精明和知识赐给我，因我信了你的命令。
诗119:67 | 我未受苦以先走迷了路，现在却遵守你的话。
诗119:68 | 你本为善，所行的也善，求你将你的律例教训我。
诗119:69 | 骄傲人编造谎言攻击我，我却要一心守你的训词。
诗119:70 | 他们心蒙脂油，我却喜爱你的律法。
诗119:71 | 我受苦是与我有益，为要使我学习你的律例。
诗119:72 | 你口中的训言（注：或作“律法”）与我有益，胜于千万的金银。
诗119:73 | 你的手制造我，建立我。求你赐我悟性，可以学习你的命令。
诗119:74 | 敬畏你的人见我，就要欢喜，因我仰望你的话。
诗119:75 | 耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。
诗119:76 | 求你照着应许仆人的话，以慈爱安慰我。
诗119:77 | 愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。
诗119:78 | 愿骄傲人蒙羞，因为他们无理地倾覆我，但我要思想你的训词。
诗119:79 | 愿敬畏你的人归向我，他们就知道你的法度。
诗119:80 | 愿我的心在你的律例上完全，使我不至蒙羞。
诗119:81 | 我心渴想你的救恩，仰望你的应许。
诗119:82 | 我因盼望你的应许眼睛失明，说：“你何时安慰我？”
诗119:83 | 我好像烟薰的皮袋，却不忘记你的律例。
诗119:84 | 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？
诗119:85 | 不从你律法的骄傲人为我掘了坑。
诗119:86 | 你的命令尽都诚实；他们无理地逼迫我，求你帮助我。
诗119:87 | 他们几乎把我从世上灭绝，但我没有离弃你的训词。
诗119:88 | 求你照你的慈爱将我救活，我就遵守你口中的法度。
诗119:89 | 耶和华啊，你的话安定在天，直到永远。
诗119:90 | 你的诚实存到万代；你坚定了地，地就长存。
诗119:91 | 天地照你的安排存到今日；万物都是你的仆役。
诗119:92 | 我若不是喜爱你的律法，早就在苦难中灭绝了。
诗119:93 | 我永不忘记你的训词，因你用这训词将我救活了。
诗119:94 | 我是属你的，求你救我，因我寻求了你的训词。
诗119:95 | 恶人等待我，要灭绝我，我却要揣摩你的法度。
诗119:96 | 我看万事尽都有限，惟有你的命令极其宽广。
诗119:97 | 我何等爱慕你的律法，终日不住地思想。
诗119:98 | 你的命令常存在我心里，使我比仇敌有智慧。
诗119:99 | 我比我的师傅更通达，因我思想你的法度；
诗119:100 | 我比年老的更明白，因我守了你的训词。
诗119:101 | 我禁止我脚走一切的邪路，为要遵守你的话。
诗119:102 | 我没有偏离你的典章，因为你教训了我。
诗119:103 | 你的言语在我上膛何等甘美，在我口中比蜜更甜！
诗119:104 | 我藉着你的训词得以明白，所以我恨一切的假道。
诗119:105 | 你的话是我脚前的灯，是我路上的光。
诗119:106 | 你公义的典章，我曾起誓遵守，我必按誓而行。
诗119:107 | 我甚是受苦；耶和华啊，求你照你的话将我救活！
诗119:108 | 耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！
诗119:109 | 我的性命常在危险之中，我却不忘记你的律法。
诗119:110 | 恶人为我设下网罗，我却没有偏离你的训词。
诗119:111 | 我以你的法度为永远的产业，因这是我心中所喜爱的。
诗119:112 | 我的心专向你的律例，永远遵行，一直到底。
诗119:113 | 心怀二意的人为我所恨；但你的律法为我所爱。
诗119:114 | 你是我藏身之处，又是我的盾牌；我甚仰望你的话语。
诗119:115 | 作恶的人哪，你们离开我吧！我好遵守我 神的命令。
诗119:116 | 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。
诗119:117 | 求你扶持我，我便得救，时常看重你的律例。
诗119:118 | 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。
诗119:119 | 凡地上的恶人，你除掉他，好像除掉渣滓，因此我爱你的法度。
诗119:120 | 我因惧怕你，肉就发抖，我也怕你的判语。
诗119:121 | 我行过公平和公义，求你不要撇下我给欺压我的人。
诗119:122 | 求你为仆人作保，使我得好处，不容骄傲人欺压我。
诗119:123 | 我因盼望你的救恩和你公义的话，眼睛失明。
诗119:124 | 求你照你的慈爱待仆人，将你的律例教训我。
诗119:125 | 我是你的仆人，求你赐我悟性，使我得知你的法度。
诗119:126 | 这是耶和华降罚的时候，因人废了你的律法。
诗119:127 | 所以我爱你的命令胜于金子，更胜于精金。
诗119:128 | 你一切的训词，在万事上我都以为正直，我却恨恶一切假道。
诗119:129 | 你的法度奇妙，所以我一心谨守。
诗119:130 | 你的言语一解开，就发出亮光，使愚人通达。
诗119:131 | 我张口而气喘，因我切慕你的命令。
诗119:132 | 求你转向我，怜悯我，好像你素常待那些爱你名的人。
诗119:133 | 求你用你的话使我脚步稳当，不许什么罪孽辖制我。
诗119:134 | 求你救我脱离人的欺压，我要遵守你的训词。
诗119:135 | 求你用脸光照仆人，又将你的律例教训我。
诗119:136 | 我的眼泪下流成河，因为他们不守你的律法。
诗119:137 | 耶和华啊，你是公义的，你的判语也是正直的！
诗119:138 | 你所命定的法度是凭公义和至诚。
诗119:139 | 我心焦急，如同火烧，因我敌人忘记你的言语。
诗119:140 | 你的话极其精炼，所以你的仆人喜爱。
诗119:141 | 我微小，被人藐视，却不忘记你的训词。
诗119:142 | 你的公义永远长存；你的律法尽都真实。
诗119:143 | 我遭遇患难愁苦，你的命令却是我所喜爱的。
诗119:144 | 你的法度永远是公义的，求你赐我悟性，我就活了。
诗119:145 | 耶和华啊，我一心呼吁你，求你应允我，我必谨守你的律例！
诗119:146 | 我向你呼吁，求你救我！我要遵守你的法度。
诗119:147 | 我趁天未亮呼求，我仰望了你的言语；
诗119:148 | 我趁夜更未换将眼睁开，为要思想你的话语。
诗119:149 | 求你照你的慈爱听我的声音。耶和华啊，求你照你的典章将我救活。
诗119:150 | 追求奸恶的人临近了，他们远离你的律法。
诗119:151 | 耶和华啊，你与我相近，你一切的命令尽都真实！
诗119:152 | 我因学你的法度，久已知道是你永远立定的。
诗119:153 | 求你看顾我的苦难，搭救我，因我不忘记你的律法。
诗119:154 | 求你为我辨屈，救赎我，照你的话将我救活。
诗119:155 | 救恩远离恶人，因为他们不寻求你的律例。
诗119:156 | 耶和华啊，你的慈悲本为大，求你照你的典章将我救活！
诗119:157 | 逼迫我的，抵挡我的很多，我却没有偏离你的法度。
诗119:158 | 我看见奸恶的人就甚憎恶，因为他们不遵守你的话。
诗119:159 | 你看我怎样爱你的训词。耶和华啊，求你照你的慈爱将我救活！
诗119:160 | 你话的总纲是真实，你一切公义的典章是永远长存！
诗119:161 | 首领无故地逼迫我，但我的心畏惧你的言语。
诗119:162 | 我喜爱你的话，好像人得了许多掳物。
诗119:163 | 谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。
诗119:164 | 我因你公义的典章，一天七次赞美你。
诗119:165 | 爱你律法的人有大平安，什么都不能使他们绊脚。
诗119:166 | 耶和华啊，我仰望了你的救恩，遵行了你的命令。
诗119:167 | 我心里守了你的法度；这法度我甚喜爱。
诗119:168 | 我遵守了你的训词和法度，因我一切所行的都在你面前。
诗119:169 | 耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。
诗119:170 | 愿我的恳求达到你面前，照你的话搭救我。
诗119:171 | 愿我的嘴发出赞美的话，因为你将律例教训我。
诗119:172 | 愿我的舌头歌唱你的话，因你一切的命令尽都公义。
诗119:173 | 愿你用手帮助我，因我拣选了你的训词。
诗119:174 | 耶和华啊，我切慕你的救恩，你的律法也是我所喜爱的。
诗119:175 | 愿我的性命存活，得以赞美你！愿你的典章帮助我！
诗119:176 | 我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。


〔上行（注：或作“登阶”。下同）之诗。〕

诗120:1 | 我在急难中求告耶和华，他就应允我。
诗120:2 | 耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头。
诗120:3 | 诡诈的舌头啊，要给你什么呢？要拿什么加给你呢？
诗120:4 | 就是勇士的利箭和罗腾（注：小树名，松类）木的炭火。
诗120:5 | 我寄居在米设，住在基达帐棚之中有祸了！
诗120:6 | 我与那恨恶和睦的人许久同住。
诗120:7 | 我愿和睦，但我发言，他们就要争战。


〔上行之诗。〕

诗121:1 | 我要向山举目，我的帮助从何而来？
诗121:2 | 我的帮助从造天地的耶和华而来。
诗121:3 | 他必不叫你的脚摇动，保护你的必不打盹！
诗121:4 | 保护以色列的，也不打盹，也不睡觉。
诗121:5 | 保护你的是耶和华，耶和华在你右边荫庇你。
诗121:6 | 白日，太阳必不伤你；夜间，月亮必不害你。
诗121:7 | 耶和华要保护你，免受一切的灾害。他要保护你的性命。
诗121:8 | 你出你入，耶和华要保护你，从今时直到永远。


〔大卫上行之诗。〕

诗122:1 | 人对我说：“我们往耶和华的殿去”，我就欢喜。
诗122:2 | 耶路撒冷啊，我们的脚站在你的门内。
诗122:3 | 耶路撒冷被建造，如同连络整齐的一座城。
诗122:4 | 众支派，就是耶和华的支派，上那里去，按以色列的常例（注：或作“以色列的证据”）称赞耶和华的名。
诗122:5 | 因为在那里设立审判的宝座，就是大卫家的宝座。
诗122:6 | 你们要为耶路撒冷求平安。 耶路撒冷啊，爱你的人必然兴旺。
诗122:7 | 愿你城中平安，愿你宫内兴旺！
诗122:8 | 因我弟兄和同伴的缘故，我要说： “愿平安在你中间！”
诗122:9 | 因耶和华我们 神殿的缘故，我要为你求福。


〔上行之诗。〕

诗123:1 | 坐在天上的主啊，我向你举目。
诗123:2 | 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的 神，直到他怜悯我们。
诗123:3 | 耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。
诗123:4 | 我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。


〔大卫上行之诗。〕

诗124:1 | 以色列人要说，若不是耶和华帮助我们，
诗124:2 | 若不是耶和华帮助我们，当人起来攻击我们、
诗124:3 | 向我们发怒的时候，就把我们活活地吞了。
诗124:4 | 那时，波涛必漫过我们，河水必淹没我们，
诗124:5 | 狂傲的水必淹没我们。
诗124:6 | 耶和华是应当称颂的，他没有把我们当野食交给他们吞吃（注：原文作“牙齿”）。
诗124:7 | 我们好像雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。
诗124:8 | 我们得帮助，是在乎倚靠造天地之耶和华的名。


〔上行之诗。〕

诗125:1 | 倚靠耶和华的人好像锡安山，永不动摇。
诗125:2 | 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。
诗125:3 | 恶人的杖不常落在义人的分上，免得义人伸手作恶。
诗125:4 | 耶和华啊，求你善待那些为善和心里正直的人。
诗125:5 | 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！


〔上行之诗。〕

诗126:1 | 当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。
诗126:2 | 我们满口喜笑、满舌欢呼的时候，外邦中就有人说：“耶和华为他们行了大事！”
诗126:3 | 耶和华果然为我们行了大事，我们就欢喜。
诗126:4 | 耶和华啊，求你使我们被掳的人归回，好像南地的河水复流！
诗126:5 | 流泪撒种的，必欢呼收割！
诗126:6 | 那带种流泪出去的，必要欢欢乐乐地带禾捆回来！


〔所罗门上行之诗。〕

诗127:1 | 若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。
诗127:2 | 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。
诗127:3 | 儿女是耶和华所赐的产业，所怀的胎是他所给的赏赐。
诗127:4 | 少年时所生的儿女，好像勇士手中的箭。
诗127:5 | 箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。


〔上行之诗。〕

诗128:1 | 凡敬畏耶和华、遵行他道的人，便为有福。
诗128:2 | 你要吃劳碌得来的，你要享福，事情顺利。
诗128:3 | 你妻子在你的内室，好像多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。
诗128:4 | 看哪，敬畏耶和华的人，必要这样蒙福！
诗128:5 | 愿耶和华从锡安赐福给你；愿你一生一世看见耶路撒冷的好处。
诗128:6 | 愿你看见你儿女的儿女。愿平安归于以色列！


〔上行之诗。〕

诗129:1 | 以色列当说：“从我幼年以来，敌人屡次苦害我。
诗129:2 | 从我幼年以来，敌人屡次苦害我，却没有胜了我。
诗129:3 | 如同扶犁的在我背上扶怼蹴耕的跫舰狻魿”
诗129:4 | 耶和华是公义的，他砍断了恶人的绳索。
诗129:5 | 愿恨恶锡安的都蒙羞退后。
诗129:6 | 愿他们像房顶上的草，未长成而枯乾。
诗129:7 | 收割的不够一把，捆禾的也不满怀；
诗129:8 | 过路的也不说：“愿耶和华所赐的福归与你们；我们奉耶和华的名给你们祝福。”


〔上行之诗。〕

诗130:1 | 耶和华啊，我从深处向你求告。
诗130:2 | 主啊，求你听我的声音，愿你侧耳听我恳求的声音！
诗130:3 | 主耶和华啊，你若究察罪孽，谁能站得住呢？
诗130:4 | 但在你有赦免之恩，要叫人敬畏你。
诗130:5 | 我等候耶和华，我的心等候，我也仰望他的话。
诗130:6 | 我的心等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。
诗130:7 | 以色列啊，你当仰望耶和华！因他有慈爱，有丰盛的救恩。
诗130:8 | 他必救赎以色列脱离一切的罪孽。


〔大卫上行之诗。〕

诗131:1 | 耶和华啊，我的心不狂傲，我的眼不高大，重大和测不透的事，我也不敢行。
诗131:2 | 我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。
诗131:3 | 以色列啊，你当仰望耶和华，从今时直到永远！


〔上行之诗。〕

诗132:1 | 耶和华啊，求你记念大卫所受的一切苦难。
诗132:2 | 他怎样向耶和华起誓，向雅各的大能者许愿，
诗132:3 | 说：“我必不进我的帐幕，也不上我的床榻；
诗132:4 | 我不容我的眼睛睡觉，也不容我的眼目打盹；
诗132:5 | 直等我为耶和华寻得所在，为雅各的大能者寻得居所。”
诗132:6 | 我们听说约柜在以法他，我们在基列耶琳就寻见了。
诗132:7 | 我们要进他的居所，在他脚凳前下拜。
诗132:8 | 耶和华啊，求你兴起，和你有能力的约柜同入安息之所。
诗132:9 | 愿你的祭司披上公义，愿你的圣民欢呼。
诗132:10 | 求你因你仆人大卫的缘故，不要厌弃你的受膏者。
诗132:11 | 耶和华向大卫凭诚实起了誓，必不反覆，说：“我要使你所生的，坐在你的宝座上。
诗132:12 | 你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。”
诗132:13 | 因为耶和华拣选了锡安，愿意当作自己的居所，
诗132:14 | 说：“这是我永远安息之所，我要住在这里，因为是我所愿意的。
诗132:15 | 我要使其中的粮食丰满，使其中的穷人饱足。
诗132:16 | 我要使祭司披上救恩，圣民大声欢呼。
诗132:17 | 我要叫大卫的角在那里发生；我为我的受膏者预备明灯。
诗132:18 | 我要使他的仇敌披上羞耻，但他的冠冕要在头上发光。”


〔大卫上行之诗。〕

诗133:1 | 看哪，弟兄和睦同居，是何等的善，何等的美！
诗133:2 | 这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟。
诗133:3 | 又好比黑门的甘露降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。


〔上行之诗。〕

诗134:1 | 耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华！
诗134:2 | 你们当向圣所举手，称颂耶和华！
诗134:3 | 愿造天地的耶和华，从锡安赐福给你们。


诗135:1 | 你们要赞美耶和华！你们要赞美耶和华的名！ 耶和华的仆人站在耶和华殿中，站在我们 神殿院中的，你们要赞美他！
诗135:2 | 你们要赞美耶和华！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中，站在我们 神殿院中的，你们要赞美他！
诗135:3 | 你们要赞美耶和华，耶和华本为善；要歌颂他的名，因为这是美好的。
诗135:4 | 耶和华拣选雅各归自己，拣选以色列特作自己的子民。
诗135:5 | 原来我知道耶和华为大，也知道我们的主超乎万神之上。
诗135:6 | 耶和华在天上、在地下、在海中、在一切的深处，都随自己的意旨而行。
诗135:7 | 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。
诗135:8 | 他将埃及头生的，连人带牲畜都击杀了。
诗135:9 | 埃及啊，他施行神迹奇事在你当中，在法老和他一切臣仆身上。
诗135:10 | 他击杀许多的民，又杀戮大能的王，
诗135:11 | 就是亚摩利王西宏和巴珊王噩，并迦南一切的国王，
诗135:12 | 将他们的地赏赐他的百姓以色列为业。
诗135:13 | 耶和华啊，你的名存到永远！耶和华啊，你可记念的名存到万代！
诗135:14 | 耶和华要为他的百姓伸冤，为他的仆人后悔。
诗135:15 | 外邦的偶像是金的、银的，是人手所造的。
诗135:16 | 有口却不能言，有眼却不能看，
诗135:17 | 有耳却不能听，口中也没有气息。
诗135:18 | 造他的要和他一样，凡靠他的也要如此！
诗135:19 | 以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！
诗135:20 | 利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！
诗135:21 | 住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华！


诗136:1 | 你们要称谢耶和华，因他本为善，他的慈爱永远长存！
诗136:2 | 你们要称谢万神之 神，因他的慈爱永远长存！
诗136:3 | 你们要称谢万主之主，因他的慈爱永远长存！
诗136:4 | 称谢那独行大奇事的，因他的慈爱永远长存！
诗136:5 | 称谢那用智慧造天的，因他的慈爱永远长存！
诗136:6 | 称谢那铺地在水以上的，因他的慈爱永远长存！
诗136:7 | 称谢那造成大光的，因他的慈爱永远长存！
诗136:8 | 他造日头管白昼，因他的慈爱永远长存！
诗136:9 | 他造月亮星宿管黑夜，因他的慈爱永远长存！
诗136:10 | 称谢那击杀埃及人之长子的，因他的慈爱永远长存！
诗136:11 | 他领以色列人从他们中间出来，因他的慈爱永远长存！
诗136:12 | 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存！
诗136:13 | 称谢那分裂红海的，因他的慈爱永远长存！
诗136:14 | 他领以色列从其中经过，因他的慈爱永远长存；
诗136:15 | 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存！
诗136:16 | 称谢那引导自己的民行走旷野的，因他的慈爱永远长存！
诗136:17 | 称谢那击杀大君王的，因他的慈爱永远长存！
诗136:18 | 他杀戮有名的君王，因他的慈爱永远长存！
诗136:19 | 就是杀戮亚摩利王西宏，因他的慈爱永远长存；
诗136:20 | 又杀巴珊王噩，因他的慈爱永远长存！
诗136:21 | 他将他们的地赐他的百姓为业，因他的慈爱永远长存；
诗136:22 | 就是赐他的仆人以色列为业，因他的慈爱永远长存！
诗136:23 | 他顾念我们在卑微的地步，因他的慈爱永远长存！
诗136:24 | 他救拔我们脱离敌人，因他的慈爱永远长存！
诗136:25 | 他赐粮食给凡有血气的，因他的慈爱永远长存！
诗136:26 | 你们要称谢天上的 神，因他的慈爱永远长存！


诗137:1 | 我们曾在巴比伦的河边坐下，一追想锡安就哭了。
诗137:2 | 我们把琴挂在那里的柳树上，
诗137:3 | 因为在那里，掳掠我们的要我们唱歌；抢夺我们的要我们作乐说：“给我们唱一首锡安歌吧！”
诗137:4 | 我们怎能在外邦唱耶和华的歌呢？
诗137:5 | 耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。
诗137:6 | 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上瞠。
诗137:7 | 耶路撒冷遭难的日子，以东人说：“拆毁，拆毁，直拆到根基！”耶和华啊，求你记念这仇。
诗137:8 | 将要被灭的巴比伦城啊（注：“城”原文作“女子”），报复你像你待我们的，那人便为有福！
诗137:9 | 拿你的婴孩摔在磐石上的，那人便为有福！


〔大卫的诗。〕

诗138:1 | 我要一心称谢你，在诸神面前歌颂你！
诗138:2 | 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的（注：或作“超乎你的名声”）。
诗138:3 | 我呼求的日子，你就应允我，鼓励我，使我心里有能力。
诗138:4 | 耶和华啊，地上的君王都要称谢你，因他们听见了你口中的言语。
诗138:5 | 他们要歌颂耶和华的作为，因耶和华大有荣耀。
诗138:6 | 耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。
诗138:7 | 我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们，你的右手也必救我。
诗138:8 | 耶和华必成全关乎我的事。耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。


〔大卫的诗，交与伶长。〕

诗139:1 | 耶和华啊，你已经鉴察我、认识我。
诗139:2 | 我坐下，我起来，你都晓得，你从远处知道我的意念；
诗139:3 | 我行路，我躺卧，你都细察，你也深知我一切所行的。
诗139:4 | 耶和华啊，我舌头上的话，你没有一句不知道的。
诗139:5 | 你在我前后环绕我，按手在我身上。
诗139:6 | 这样的知识奇妙，是我不能测的；至高，是我不能及的。
诗139:7 | 我往哪里去躲避你的灵？我往哪里逃躲避你的面？
诗139:8 | 我若升到天上，你在那里；我若在阴间下榻，你也在那里。
诗139:9 | 我若展开清晨的翅膀，飞到海极居住；
诗139:10 | 就是在那里，你的手必引导我，你的右手也必扶持我。
诗139:11 | 我若说：“黑暗必定遮蔽我，我周围的亮光必成为黑夜”，
诗139:12 | 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。
诗139:13 | 我的肺腑是你所造的。我在母腹中，你已覆庇我。
诗139:14 | 我要称谢你，因我受造奇妙可畏。你的作为奇妙，这是我心深知道的。
诗139:15 | 我在暗中受造，在地的深处被联络，那时，我的形体并不向你隐藏。
诗139:16 | 我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日（注：或作“我被造的肢体尚未有其一”），你都写在你的册上了。
诗139:17 | 神啊，你的意念向我何等宝贵，其数何等众多！
诗139:18 | 我若数点，比海沙更多。我睡醒的时候，仍和你同在。
诗139:19 | 神啊，你必要杀戮恶人，所以你们好流人血的，离开我去吧！
诗139:20 | 因为他们说恶言顶撞你，你的仇敌也妄称你的名。
诗139:21 | 耶和华啊，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？
诗139:22 | 我切切地恨恶他们，以他们为仇敌。
诗139:23 | 神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，
诗139:24 | 看在我里面有什么恶行没有，引导我走永生的道路。


〔大卫的诗，交与伶长。〕

诗140:1 | 耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人。
诗140:2 | 他们心中图谋奸恶，常常聚集要争战。
诗140:3 | 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。〔细拉〕
诗140:4 | 耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人。他们图谋推我跌倒。
诗140:5 | 骄傲人为我暗设网罗和绳索，他们在路旁铺下网，设下圈套。〔细拉〕
诗140:6 | 我曾对耶和华说：“你是我的 神。”耶和华啊，求你留心听我恳求的声音！
诗140:7 | 主耶和华──我救恩的力量啊，在争战的日子，你遮蔽了我的头。
诗140:8 | 耶和华啊，求你不要遂恶人的心愿，不要成就他们的计谋，恐怕他们自高。细拉
诗140:9 | 至于那些昂首围困我的人，愿他们嘴唇的奸恶，陷害（注：原文作“遮蔽”）自己。
诗140:10 | 愿火炭落在他们身上，愿他们被丢在火中，抛在深坑里，不能再起来。
诗140:11 | 说恶言的人在地上必坚立不住。祸患必猎取强暴的人，将他打倒。
诗140:12 | 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
诗140:13 | 义人必要称赞你的名，正直人必住在你面前。


〔大卫的诗。〕

诗141:1 | 耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！
诗141:2 | 愿我的祷告如香陈列在你面前；愿我举手祈求，如献晚祭。
诗141:3 | 耶和华啊，求你禁止我的口，把守我的嘴。
诗141:4 | 求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事；也不叫我吃他们的美食。
诗141:5 | 任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油，我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。
诗141:6 | 他们的审判官被扔在岩下。众人要听我的话，因为这话甘甜。
诗141:7 | 我们的骨头散在墓旁，好像人耕田、刨地的土块。
诗141:8 | 主耶和华啊，我的眼目仰望你，我投靠你──求你不要将我撇得孤苦。
诗141:9 | 求你保护我脱离恶人为我设的网罗和作孽之人的圈套。
诗141:10 | 愿恶人落在自己的网里，我却得以逃脱。


〔大卫在洞里作的训诲诗，乃是祈祷。〕

诗142:1 | 我发声哀告耶和华，发声恳求耶和华。
诗142:2 | 我在他面前吐露我的苦情，陈说我的患难。
诗142:3 | 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。
诗142:4 | 求你向我右边观看，因为没有人认识我。我无处避难，也没有人眷顾我。
诗142:5 | 耶和华啊，我曾向你哀求，我说：“你是我的避难所，在活人之地，你是我的福分。”
诗142:6 | 求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。
诗142:7 | 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。


〔大卫的诗。〕

诗143:1 | 耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。
诗143:2 | 求你不要审问仆人，因为在你面前，凡活着的人没有一个是义的。
诗143:3 | 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。
诗143:4 | 所以我的灵在我里面发昏，我的心在我里面凄惨。
诗143:5 | 我追想古时之日，思想你的一切作为，默念你手的工作。
诗143:6 | 我向你举手，我的心渴想你，如乾旱之地盼雨一样。〔细拉〕
诗143:7 | 耶和华啊，求你速速应允我！我心神耗尽，不要向我掩面，免得我像那些下坑的人一样。
诗143:8 | 求你使我清晨得听你慈爱之言，因我倚靠你；求你使我知道当行的路，因我的心仰望你。
诗143:9 | 耶和华啊，求你救我脱离我的仇敌，我往你那里藏身。
诗143:10 | 求你指教我遵行你的旨意，因你是我的 神。你的灵本为善，求你引我到平坦之地。
诗143:11 | 耶和华啊，求你为你的名将我救活，凭你的公义，将我从患难中领出来。
诗143:12 | 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。


〔大卫的诗。〕

诗144:1 | 耶和华我的磐石是应当称颂的；他教导我的手争战，教导我的指头打仗。
诗144:2 | 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的，他使我的百姓服在我以下。
诗144:3 | 耶和华啊，人算什么，你竟认识他？世人算什么，你竟顾念他？
诗144:4 | 人好像一口气，他的年日如同影儿快快过去。
诗144:5 | 耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。
诗144:6 | 求你发出闪电，使他们四散；射出你的箭，使他们扰乱。
诗144:7 | 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。
诗144:8 | 他们的口说谎话，他们的右手起假誓。
诗144:9 | 神啊，我要向你唱新歌，用十弦瑟向你歌颂。
诗144:10 | 你是那拯救君王的，你是那救仆人大卫脱离害命之刀的。
诗144:11 | 求你救拔我，救我脱离外邦人的手。他们的口说谎话，他们的右手起假誓。
诗144:12 | 我们的儿子从幼年好像树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。
诗144:13 | 我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。
诗144:14 | 我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战。我们的街市上也没有哭号的声音。
诗144:15 | 遇见这光景的百姓便为有福。有耶和华为他们的 神，这百姓便为有福！


〔大卫的赞美诗。〕

诗145:1 | 我的 神、我的王啊，我要尊崇你，我要永永远远称颂你的名！
诗145:2 | 我要天天称颂你，也要永永远远赞美你的名！
诗145:3 | 耶和华本为大，该受大赞美，其大无法测度。
诗145:4 | 这代要对那代颂赞你的作为，也要传扬你的大能。
诗145:5 | 我要默念你威严的尊荣，和你奇妙的作为。
诗145:6 | 人要传说你可畏之事的能力，我也要传扬你的大德。
诗145:7 | 他们记念你的大恩，就要传出来，并要歌唱你的公义。
诗145:8 | 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。
诗145:9 | 耶和华善待万民，他的慈悲覆庇他一切所造的。
诗145:10 | 耶和华啊，你一切所造的都要称谢你；你的圣民也要称颂你，
诗145:11 | 传说你国的荣耀，谈论你的大能，
诗145:12 | 好叫世人知道你大能的作为，并你国度威严的荣耀。
诗145:13 | 你的国是永远的国，你执掌的权柄存到万代。
诗145:14 | 凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。
诗145:15 | 万民都举目仰望你，你随时给他们食物。
诗145:16 | 你张手，使有生气的都随愿饱足。
诗145:17 | 耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。
诗145:18 | 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。
诗145:19 | 敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。
诗145:20 | 耶和华保护一切爱他的人，却要灭绝一切的恶人。
诗145:21 | 我的口要说出赞美耶和华的话，惟愿凡有血气的，都永永远远称颂他的圣名！


诗146:1 | 你们要赞美耶和华！我的心哪，你要赞美耶和华！
诗146:2 | 我一生要赞美耶和华。我还活的时候，要歌颂我的 神。
诗146:3 | 你们不要倚靠君王，不要倚靠世人，他一点不能帮助。
诗146:4 | 他的气一断，就归回尘土；他所打算的，当日就消灭了。
诗146:5 | 以雅各的 神为帮助、仰望耶和华他 神的，这人便为有福！
诗146:6 | 耶和华造天、地、海和其中的万物，他守诚实，直到永远。
诗146:7 | 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的。
诗146:8 | 耶和华开了瞎子的眼睛。耶和华扶起被压下的人。耶和华喜爱义人。
诗146:9 | 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
诗146:10 | 耶和华要作王，直到永远。锡安哪，你的 神要作王，直到万代！你们要赞美耶和华！


诗147:1 | 你们要赞美耶和华！因歌颂我们的 神为善为美，赞美的话是合宜的。
诗147:2 | 耶和华建造耶路撒冷，聚集以色列中被赶散的人。
诗147:3 | 他医好伤心的人，裹好他们的伤处。
诗147:4 | 他数点星宿的数目，一一称它的名。
诗147:5 | 我们的主为大，最有能力。他的智慧无法测度！
诗147:6 | 耶和华扶持谦卑人，将恶人倾覆于地。
诗147:7 | 你们要以感谢向耶和华歌唱，用琴向我们的 神歌颂。
诗147:8 | 他用云遮天，为地降雨，使草生长在山上。
诗147:9 | 他赐食给走兽和啼叫的小乌鸦。
诗147:10 | 他不喜悦马的力大，不喜爱人的腿快。
诗147:11 | 耶和华喜爱敬畏他和盼望他慈爱的人。
诗147:12 | 耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的 神！
诗147:13 | 因为他坚固了你的门闩，赐福给你中间的儿女。
诗147:14 | 他使你境内平安，用上好的麦子使你满足。
诗147:15 | 他发命在地，他的话颁行最快。
诗147:16 | 他降雪如羊毛，撒霜如炉灰。
诗147:17 | 他掷下冰雹如碎渣，他发出寒冷，谁能当得起呢？
诗147:18 | 他一出令，这些就都消化；他使风刮起，水便流动。
诗147:19 | 他将他的道指示雅各，将他的律例典章指示以色列，
诗147:20 | 别国他都没有这样待过；至于他的典章，他们向来没有知道。你们都要赞美耶和华！


诗148:1 | 你们要赞美耶和华！从天上赞美耶和华，在高处赞美他。
诗148:2 | 他的众使者都要赞美他，他的诸军都要赞美他。
诗148:3 | 日头、月亮，你们要赞美他！放光的星宿，你们都要赞美他！
诗148:4 | 天上的天和天上的水，你们都要赞美他！
诗148:5 | 愿这些都赞美耶和华的名，因他一吩咐便都造成。
诗148:6 | 他将这些立定，直到永永远远。他定了命，不能废去（注：或作“越过”）。
诗148:7 | 所有在地上的，大鱼和一切深洋，
诗148:8 | 火与冰雹，雪和雾气，成就他命的狂风，
诗148:9 | 大山和小山，结果的树木和一切香柏树，
诗148:10 | 野兽和一切牲畜、昆虫和飞鸟，
诗148:11 | 世上的君王和万民，首领和世上一切审判官，
诗148:12 | 少年人和处女，老年人和孩童，都当赞美耶和华！
诗148:13 | 愿这些都赞美耶和华的名；因为独有他的名被尊崇，他的荣耀在天地之上。
诗148:14 | 他将他百姓的角高举，因此他（注：“因此他”或作“他使”）一切圣民以色列人，就是与他相近的百姓，都赞美他。你们要赞美耶和华！


诗149:1 | 你们要赞美耶和华！向耶和华唱新歌，在圣民的会中赞美他！
诗149:2 | 愿以色列因造他的主欢喜；愿锡安的民因他们的王快乐。
诗149:3 | 愿他们跳舞赞美他的名，击鼓、弹琴歌颂他！
诗149:4 | 因为耶和华喜爱他的百姓，他要用救恩当作谦卑人的妆饰。
诗149:5 | 愿圣民因所得的荣耀高兴，愿他们在床上欢呼！
诗149:6 | 愿他们口中称赞 神为高，手里有两刃的刀，
诗149:7 | 为要报复列邦，刑罚万民。
诗149:8 | 要用链子捆他们的君王，用铁镣锁他们的大臣，
诗149:9 | 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华！


诗150:1 | 你们要赞美耶和华，在 神的圣所赞美他，在他显能力的穹苍赞美他！
诗150:2 | 要因他大能的作为赞美他，按着他极美的大德赞美他。
诗150:3 | 要用角声赞美他，鼓瑟、弹琴赞美他。
诗150:4 | 击鼓、跳舞赞美他，用丝弦的乐器和箫的声音赞美他。
诗150:5 | 用大响的钹赞美他，用高声的钹赞美他。
诗150:6 | 凡有气息的，都要赞美耶和华！你们要赞美耶和华！?


1_OT19ps.htm

 常常是徘徊在顺服与背逆之间，我真想下定决心，选择……
 1篇　神不会以人的种族、性别或国籍来判断人，神的判断是看人对他的信心和所启示的旨意的回应。那些殷勤服从神旨意的人，就好像生长健壮、果实累累、根基稳固的树（参耶17:5-8），神应许看守他们，用他的智慧引导他们。相反地，那些不肯顺服神的人，生命没有意义，如糠秕般被吹散。这里有两条生命的路可供选择：或是顺服神的道，或是背逆、灭亡的路，当你选择了你所走的路，也就决定了你是否有永恒的生命。

 身处的环境、身边的友谊，是激励我的灵命，还是带来阻碍？
 1:1　作者在诗篇一开始便颂扬敬虔的人，就是那顺服神、不听那些怀疑和嘲弄他话的人。朋友和同事常常在不知不觉间对我们有深远的影响。假若我们坚持与那些藐视神的人保持友谊，我们可能会陷入罪中，渐渐对神的旨意麻木，这种态度其实就是藐视神。你的朋友是建立还是拆毁你的信仰呢？真诚的朋友应该影响你更加亲近神。

 罪如乌云，掩盖我们与神的关系，怎样才可突破？
 1:1　诗人的焦点集中在关于喜乐久远的问题上。在这节他告诉我们不该做什么──与亵慢神的罪人为伍；下一节他告诉我们要做什么──与神的喜乐和话语为伴。恶人、罪人、亵慢人的影响会使我们与神喜乐的光辉分隔，正如一片黑云使我们与喜乐的朝阳分隔了一样。

 神的话语，仿如磁石，吸引人去亲近他。这吸引对我而言……
 1:2　藉着思想神的律法，我们可以学习如何跟随他。“思想”的意思是用时间去阅读和思考神的话，并且知道如何改变自己，使我们的生命可以合乎神的旨意。认识和思想神的话就是把它应用在我们日常生活的每一步上。倘若你希望更加亲近神，就必须认识他的话语。

 思想不是凭空想像，而是要思想改变生活的依据……
 1:2　我们思想的“律法”包括全本圣经，即新旧约全书。我们愈全面认识神的话语，就愈晓得在日常生活中如何作出抉择。

 喜乐，不在乎世间的名利，而是在灵里的丰足。至于我……
 1:2　这两节经文给了我们智慧──愈喜爱与神同在，享受神话语中的光辉，我们灵里的喜乐就愈增长；反之，愈是容许亵慢的罪人影响我们，这大喜乐的源头就会离我们愈远。假若你不想喜乐，那就花时间与那些亵慢的罪人为伴吧；如果你要喜乐，就从神的同在和他的话语里去找。

 常以为顺利就是什么都有，殊不知圣经所言的顺利却是……
 1:3　圣经所应许的“凡他所做的，尽都顺利”，并不表示我们永远不会失败或没有困难，也不是有健康、财富和快乐的保证。圣经所指的顺利是当神的智慧应用在我们的生活中，就会结出好果子，使我们获得神的嘉许。正如一棵树得到水分滋润，可结出丰盛的果实，同样，我们吸收了神的话语，便产生尊敬他的行为和态度。真正的顺利是从认识神话语的真正价值而来的！

 糠秕随风散，我生如糠秕？不！只是要结出饱满籽粒来，我，可以吗？
 1:4　糠就是谷粒的外壳，秕是空或不饱满的籽粒，都是无用的，必须除去，谷粒才可食用。除去糠秕的过程称为打场和扬场。谷物收割后，放在场上用辊子碾压，然后用杈子向空中扬起，因为糠秕非常轻，即使微风也可以把它吹走，饱满的谷粒则会掉回地上。糠秕象徵那些没有信心的生命，没有方向地随风飘荡；饱满的谷粒象徵充满信心的生命，是可以被神使用的。

 今天眼前多不公平的人和事，但有一天，神必审判！你相信吗？
 1:5　虽然恶人可能在许多时候占上风，但神向我们保证，审判的一天必定要来临，他们的罪必被惩罚（参太25:31-46；启6:16-17；20:11-15有关神的审判的其他资料）。


2_OT19ps.htm

 人说这是一篇弥赛亚诗篇，是怎么来的？也许会与新约有关……
 2篇　诗篇中有好几首被称为“弥赛亚”诗篇，因为它们预言了弥赛亚（基督）耶稣的生平、受死、复活和将来掌王权。这篇诗歌的作者大卫作过牧羊人、士兵和君王，他也是一位先知（参徒2:30）。这篇诗描述列国的叛乱，以及基督要来临建立他永恒的王权，在新约中曾经多次被引用（参徒4:25-26；13:33；来1:5-6；5:5；启2:26-27；12:5；19:15）。

 在重重困难包围之下，大卫究竟怎样认定神的应许？
 2:1　大卫可能是在周围列国群起攻击以色列的时候，写下这首诗篇的。他是神所拣选和膏立的王，他知道神必定应验他的应许，让弥赛亚藉着他的后裔进到这个世界（参撒下7:16；代上17:11-12）。

 欲望与要求，压得人透不过气来，怎可得释放？
 2:3　人往往以为若离开了神就可以自由了，却不知我们无时无刻都在不自由地服事某些人或事，或是地上的君王、政府、私人机构，或是我们自私的欲望。正如鱼离开了水、树离开了泥土就失去了自由的基础一样，我们离开了主，同样无自由可言。惟一确实的自由之路就是尽心尽意地服事这位创造主，他创造了我们，也可以使我们得着自由。

 主我们的神也会笑我们？笑我们的什么？
 2:4　神不是笑那些国家，而是笑他们不自量力的想法。这就如一个父亲笑他那入学前的儿子夸口说比父亲跑得快，或摔跤能摔倒他父亲。正如父亲知道他儿子的能力一样，神也知道这些国家有限的能力。假若你必须选择把你的信心放在神或是别的人身上，选择神是无可置疑的！

 世人以为自己掌握万有之时，正是神子民以信心仰望神之际……
 2:4　神是全能的，他创造了世界，也定了地上列王统治的期限（参但2:24-45），但权力导致列国的领袖怒视神，并企图战胜神。这个世界有许多领袖炫耀自己的权势，嚣张地攻击神和他的子民，扬言要建立并管辖他们自己的王国。对此神一笑置之，因为他们所有的能力都是从他而来的，他也可以把这些能力取走。我们不用害怕这些暴君夸口，因为他们是在神的手里。

 “当以嘴亲子”，要解释实不容易，这词究竟有什么意义？
 2:11-12　“当以嘴亲子”表示完全降服和顺从这个君王。基督不单是神惟一拣选的君王，同时也是我们心里和生命中的君王。为了准备好迎接他的来临，我们必须每天顺服他的旨意。


3_OT19ps.htm

 属神的人，纵面对万千敌人，也无所畏惧。你的生命是这样吗？
 3:1-2　大卫感到自己孤立无援，此时在他周围正有千万士兵攻击他（3:6），仇敌正紧紧追击要杀害他。身为一国之君，大卫完全可以信赖他的军队能够击败押沙龙，但是他却倚靠神的怜悯（3:4）。正因如此，不管结果如何，他都能平静，因为他知道神的旨意是不会动摇的。当黑暗临到我们的时候，向神呼求他的怜悯，我们就可以战胜恐惧。

 细拉一词蛮特别的……
 3:2　细拉一词在诗篇中出现了71次，在哈巴谷书中出现了三次（3:3, 9, 13）。这词的准确含意难以确定，但极可能是一种奏乐指示符号。其用法有三个可能性：（1）指示歌唱者和乐队用强音或渐强音；（2）在敬拜中提示会众举手或提高声量，或是提示祭司祝福的信号；（3）这词正如“阿们”意即“诚心所愿”或“哈利路亚”意即“赞美主”那一类的片语。

 环境顺利，我歌颂神；环境不利我埋怨──我不会这样的！肯定？
 3:1-3　大卫王并不是坐在那充满权力的宝座上，反而是四处逃命，躲避他那叛乱的儿子押沙龙和一群叛徒。当环境对我们不利时，很容易想到神是否离开了我们，但大卫提醒我们，其实刚好相反，当所有事情似乎都与我们作对时，惟一站在我们身旁的就是神，倘若你的生命碰到挫折，不要责备神，乃要寻求他！

 什么是盼望？在无望中还可以找到盼望吗？
 3:3　有些时候，生命中只存有少许盼望，一旦这些盼望也失去，就只剩下绝望了。当要面对困难、考验、痛苦和死亡时，我们可能很想放弃。大卫被所爱的儿子追杀，知道除了神以外，再没有任何盼望了。当我们感到似乎已经绝望，生命令我们失望透顶时，我们仍然有惟一的盼望──赐我们盼望的神，因为他应许作我们的盾牌，保护我们。当我们把思想集中在神那里，就仍然有盼望。

 在哪里才是敬拜神的地方，是如大卫所言在圣山上？还是……
 3:4　为什么大卫会提及圣山呢？虽然圣殿是在他儿子所罗门在位时建造的，但当时大卫已经为圣殿拟好了规划，并知道它将要建造在耶路撒冷的摩利亚山上的一个打谷场上（参代下３:1），所以他提到圣山。大卫知道神不能被限制在任何地方，他写这首诗，是要表达他的信心：他的祷告神必听见。

 在无法改变或面对的环境中，有时躺下大睡一场可能会更好──其实叫我们能安睡的是……
 3:5　在危机当中能安睡并不容易。大卫的儿子押沙龙叛乱，并招聚军队来杀害他，大卫在晚上理应失眠，但他却能安然睡觉！究竟是什么令他这样特别，在叛乱中竟能安睡呢？大卫向神呼求，神垂听了他，这个祈祷得到确实的答覆，使他能够平静。当我们接受神完全的保证，相信他掌管着环境，就很容易安然睡觉，如若你在晚上辗转反侧，忧虑那些你无法改变的环境，请寻求神的帮助吧，他必使你安睡！

 面对充满邪恶的世代，我应要怎样祈求，让神的审判临到？
 3:7　这节显示神的忿怒并不寻常，但也反映出大卫渴望公正地对待他的敌人。大卫自己曾被掌掴和凌辱，现在他只是祈求以其人之道去对待他的仇敌，他这样做，并不是为报私仇，乃是为了神的公义。第8节表明大卫说话背后的谦卑，他知道若果没有神，对于那些被坏人欺压的人，就没有伸冤雪仇的途径了。


4_OT19ps.htm

 4篇　这篇诗可能是大卫正在请求他的敌人重新考虑他们对押沙龙的支持时，紧接着第三篇写成的。
偶像原来不只是那些泥塑木雕的像，也可以是其他的东西……
 4:2　在以色列的历史中，常常出现敬拜偶像的问题。以色列人进入了一个充满偶像的地方，却没有遵从神的吩咐把它们除灭，因此，偶像不断成为他们的试探（参士2:1-3）。敬拜木头和石头的偶像就是羞辱那位创造木头和石头的神；拜金钱或名誉也同样是羞辱那创造了财富和价值的神。今天，我们若信靠那些满足我们需要的受造物过于那位创造主，就是拜偶像了。

 “我求告耶和华，他必听我”──大卫的信心可真大，我的信心嘛……
 4:3　大卫知道神听了他的祈祷，并且会应允他。同样我们也可以确信，当我们呼求神，他也必听见和答覆。有时我们认为神不会听，因为我们的生活与他圣洁的标准有很大的距离，但是神必垂听，因为我们相信基督的救赎，所以他赦免了我们。当你感到自己的祈祷只是在天花板上转来转去时，请记住自己已是个信徒，神爱你，会特别地看顾你，并会垂听和回答你的祈求（虽然他的答覆未必如人所愿）。应当在神的能力的光照下去看我们的问题，而不是在我们的问题的阴影中去看神。

 要献上公义的祭──今天我也要、也可以“献祭”！当献什么？
 4:5　大卫的时代，敬拜包括了献祭，在会幕里由祭司献上祭牲，祭牲的血就覆盖（作为一种补偿）了献祭人的罪。献祭时要遵守好些仪式，但对于神，献祭人的顺服态度比仪式更为重要（参撒上15:22-23）。今天，讨神喜悦的“献祭”也是如此，他希望我们在献上礼物之前先要顺服和赞美（参来13:15）──为他献上完全的顺服和从心灵发出来的赞美。

 喜乐与快感有什么分别？我是在追求喜乐，还是快感？
 4:7　这里有两种截然不同的快乐──因认识和信靠神而来的内在喜乐和由舒适环境而来的快感。内心的喜乐会因信靠神而一直随着我们，但快感却因环境而异；内心的喜乐能战胜沮丧，快感是将其掩盖起来；内心的喜乐是长久的，快感只是暂时的。


5_OT19ps.htm

 稳定增长的关系，是基于稳定的投入。我与神的关系也是这样？
 5:1-3　与神建立亲密关系的秘诀就是每天早晨热切的向他祈祷。经常交往是维持友谊的途径，也是与神保持紧密关系的必要条件，我们须要每日与神交通，你有没有固定祈祷和读圣经的时间呢？

 最小的沙粒，也可以成为最大的绊脚石。此刻，可有一些生命中的沙粒在影响着你？
 5:4　世上不存在什么“微小”的罪恶，因为即使最小的罪，神也不容忍。随着我们属灵生命的成长，对罪的敏感度也会增加，你对于生命中的罪恶有什么反应呢？是麻木、轻忽、失望，还是满不在乎（或与己无关）呢？神使我们对罪恶警醒，我们必须存着这种心态，绝不与罪妥协，并愿意悔改。每一个信徒都应该努力追求对人宽容，但对自己或别人的罪恶却不能宽容。

 爱比一切东西有力量，神的爱更是如此。我，经历到了吗？
 5:10　大卫因为被谎言攻击而陷入烦恼中。他祈祷，相信神的爱不单会安慰他，更会为他伸辩（5:11）和保护他。我们常常误以为爱是善良柔弱，但神的爱比我们所面对的罪更加有力量。


6_OT19ps.htm

 忏悔诗是──?原来大卫对神的态度是……
 6篇　这是七篇“忏悔诗”中的一篇，作者谦卑地认识到他处在困境中（通常是罪带来的结果），表达他的痛苦以及重新的委身，以和神保持亲密的关系。我们不知道导致大卫痛苦的原因，但不管是什么原因，他向神寻求解决的方法。

 我期望神会怜悯我，可是要我怜悯人家，却总是……
 6:1-3　大卫接受神的惩罚，但求他不要在怒中责罚他，耶利米也曾祈求神温和地纠正他，而不要在怒中责罚（参耶10:23-24）。大卫知道，假若神单按着公义而没有怜悯地对待他，他将会在神的怒气中灭亡。我们常常希望神对我们怜悯，而以公义待其他人。仁慈的神常常赦免我们，而不是降下我们应得的惩罚。

 表露心中痛苦，心灵尽得安慰如大卫一样，多希望可以拥有，只是我……
 6:6　大卫赤露地向神敞开自己痛苦的心，泪流成河。我们也可以坦白向神，不管是充满了愤怒还是失望，因惟有神了解我们，并且为我们作最好的安排。愤怒和失望或会在外表现出急躁不安，或会转化成内心的抑郁。因着我们信靠全能的神，我们不要为环境所左右，或是被罪疚所压倒，只要坦然地来到神面前。他将会帮助我们，把我们的注意力从自己身上转移到他奇妙的同在上。

 大卫竟能由恐惧转为信靠，他所以能如此，全因……
 6:8-10　大卫的情绪由恐惧转为信靠。面对敌人的谎言攻击和毁谤，保护自己的最佳准备就是仰望神，并被神的知识充满。我们每日研读他的话语、祈祷、敬拜和信靠他的同在，可以保守我们刚强壮胆。


7_OT19ps.htm

 7篇诗题　流离歌一词可能由动词“迷失”或“漂泊”衍生而来，也可能意即“激昂”或“狂喜”。这诗以强烈的情感写成，为一首激动情绪的哀歌。
伸张公义，不是依靠人的力量，竟是在神面前的屈膝祷告？
 7:1-6　你是否遇过被人毁谤或恶意伤害，以致想报复呢？大卫写这首诗，就是回应那些造谣中伤他的人的。他们指控大卫想杀害扫罗王，夺取王位（参撒上24:9-11）。大卫没有靠自己的能力去处理这件事和反击他们，他只是向神恳求公平。对于毁谤者的正确反应是祈祷，而不是报复，因为神说：“伸冤在我，我必报应。”（参罗12:19； 申32:35-36；来10:30）不要反击，乃要祈求神处理我们的问题，为我们申张公义，并且恢复名誉。

 心肠肺腑，神都看见，一切感觉，他都了解；这本是福分，可是，有时就是害怕……
 7:9　没有什么事情可以在神面前隐藏，这可以带来惧怕也可以带来安慰。我们的心思意念在神面前是完全敞开的，因为他知道我们的动机，叫我们无处可藏，也无法掩饰自己的罪。不过神深深认识我们也带来极大的安慰，我们无须装模作样引起神的注意，虽然我们有某些特别软弱的地方，但可以信靠他的帮助，使我们能够按着他的计划去服事他。假若我们真正的寻求、跟随他，我们的努力必会得到报酬。

 神的审判不但在将来，也是属于今天的──属于今天！我今天可要……
 7:11　当罪恶占了上风，生活就会显得不公平。我们知道神的公义终必得胜，但我们也该知道神所有的公义并不是都要留在将来才伸张，他为着每日的邪恶而忿怒，在今世，他也常常惩治恶人，拯救那些无辜者。

 恶人当道，岂有此理！神啊，难道你不再理会吗？
 7:14-16　若按着常规发展，邪恶会自食其果。恶人会成为暴行的受害者，骗子也会被别人欺骗（9:15-16），不过在这个过程中，无辜的人会受伤害。有时为了保护他的信徒，神会立即干涉和制止行恶的人。但有些时候，为了一些只有他才晓得的原因，神容许罪恶继续，即使无辜人可能会被害。在这种情况下，我们就要像大卫，必须恳求神保护我们。记住，神将会执行最终的审判，即使我们在有生之年看不到。

 假若我或身旁的人受到不公平的对待，我可以向谁伸诉？
 7:17　在罪恶当道、没有公义的时候，大卫仍感谢神是公平和公义的（7:11）。当我们不知道还有谁是诚实或公平的时候，我们仍然可以肯定，神会在我们的生活中显出他的公义和公平。如果你觉得受到别人不公平的对待，就要来求问那位常常对你公平的主，然后感谢他的同在（参赛 42:1-6）。


8_OT19ps.htm

 这篇优美的诗歌，预表了新约中的某些事物，你看会是──
 8:1-9　这篇诗有部分被新约引用，应用在基督身上（参林前15:27；来2:6-8）。耶稣成为一个人，比天使卑微一点（8:5），当他来统治新天新地时，他将会提升那些属于他的人高过天使。耶稣是惟一能够完全反映神的形像的人（参加2:20；西1:15）。

 圣经常说要像小孩子般，但小孩子有什么特性是我该学习的呢？
 8:2　小孩子可以毫不怀疑毫不保留地去信靠和赞美神，但年纪愈大，就愈难做到。要除去那些使我们不能与他更亲密同行的拦阻，求神使我们像小孩子一样单纯地信靠赞美他。

 谦卑，是妄自菲薄，是贬低自己的价值？其实……
 8:3-4　当我们敬重神的威严时，就必定在他伟大的光照之下看见自己；当我们环顾神伟大的创造，就会觉得自己是何等渺小。谦卑就是正确地尊敬神，而不是贬低自己的价值。

 造物奇妙，然而造物主何竟眷顾一个像我这样的人？
 8:3-5　当我们看见神创造的奇妙伟大，就会奇怪他为何眷顾那常令他失望的人。神创造我们，只比他自己卑微一点（8:5）。当你怀疑自己的价值或感到自卑时，记着神看你是有极高价值的。我们是极尊贵的，因为我们有创造主的形像（参创1:26-27可以知道神确定了全人类的价值），因着神已经宣告了我们对他是何等有价值，我们就当除去那些自觉无价值的自卑感。

 神所给我的祝福，不单是为了享受，也是要让我好好去运用……
 8:6　神赐予人有极大的权柄──管理整个世界，但是重大的权柄也带来重大的责任。假若我们有子女，我们就有作父母的权柄叫他们去做我们指派的事。但我们更有责任去关心他们的生活、健康、成长、学业等等。你怎样去对待神的创造物呢？要有智慧地运用你的资源。因为我们要为自己的忠心向神交账。


9_OT19ps.htm

 赞美，我晓得。──什么是赞美？这……
 9篇　赞美是表达我们对神的欣赏和对他伟大的认识，也是对他的神性的诸方面表示感谢。赞美也是把我们内在的态度变成外在的表白，藉此我们可以开扩对他的认识。

 我该作什么才算是赞美神？
 9:1-2　赞美神的一种自然表露就是为他作见证。当我们知道神的奇妙作为，很自然就想告诉别人，让他们也和我们一起赞美神。

 为何总要面对种种不公平的对待？为什么没有人顾念我？──你说不是这样？那……
 9:4　神是我们的辩护者，替我们澄清批评、误会，在别人面前为我们辩护。我们可能面对许多不公义的事：（1）我们可能被朋友误会，被仇敌诬告。（2）我们可能对别人表示爱心，却没有被对方接纳。（3）在工作和事奉上真正付上了代价，却没有适当的回报。（4）我们的正确意见可能被忽视。但神是值得称赞的，因他看见和记着我们所做的一切善行。应该由神来决定何时给我们何种报酬。假若我们不信他会维护我们，我们就会忿恨，也很容易自怜；倘若我们信靠他，就可以经历到由神而来的平安，不用再担心别人怎样理解和对待我们。

 人间愁苦何其多！神不离开我？神必不离开的！
 9:10　神永远不会离弃那些信靠他的人（离弃即是抛弃）。神的应许，并非表示我们信靠他就永不会经历痛苦和失败，而是表示神永远不离开我们。

 神只居于锡安吗？他只是锡安居民的神吗？
 9:11　神不是单单住在锡安（也叫摩利亚山圣殿建在其上），而是时时刻刻住在每一处。不过以色列人敬拜的中心是耶路撒冷和漂亮的圣殿。神曾在会幕（参出25:8-9）和所罗门所建造的圣殿中显现（参代下7:16）。犹太人把这位独一的真神从这个敬拜的中心地传向世界。

 我是本于哪一种心态来向神求助的呢？视他为有求必应的对象？
 9:13-14　遇到困境，人人都会祈求神来帮助，不同人祈求的原因也不尽相同。有些希望神帮助他们成功，令别人羡慕；另一些希望神帮助，使他们生活舒适。不过，大卫期望神帮助他使以色列恢复公义，同时可以向别人显明神的能力。当你向神求助时，要反省一下自己的动机，是为了自己可以脱离痛苦和窘境，还是为了神的荣耀和尊荣？

 9:16　原文细拉前有Higgaion一字，是一个音乐指示符号，可能指示用较安静的乐器。
在穷困、无助的境况中，神真的不会把我忘记？
 9:18　世人可能会漠视穷人的苦境，碾碎他们在世上的一线盼望，但神是软弱贫穷人的保护者，他应许永不会忘记他们。充满罪恶的列邦忘记主，拒绝帮助他的子民，将要被神审判。神知道我们的需要，也知道我们的灰心失望，他应许看顾我们（9:9,12），即使别人忘记了我们，他仍然记念我们。


10_OT19ps.htm

 “耶和华啊，你为什么站在远处？”──这句话，可曾在你生命中响起来？
 10:1　对于诗人，神似乎离他甚远，他求问神：“为甚么站在远处，在患难的时候为甚么隐藏？”虽然他很坦白地表示怀疑，但没有停止祈祷，也没认定神已不再看顾他。他并不是在埋怨，乃是在单纯地恳求神快快来帮助。当我们感到最孤单或受压抑的时候，仍要继续祈祷，把我们的困苦告诉神。

 不跟随神的人，反会富足昌盛？这是一个怎样的世界？但你说，神必鉴察？
 10:4-6　有些人在他们所做的一切事上都很成功，他们就自夸说，没有谁、甚至神可以使他们倒下。我们可能诧异为何神容让这些藐视神的人积聚大财富。当恶人昌盛时，我们为甚么会感到不安？是因为他们所行的恶，还是只因为妒忌他们的财富呢？要回答这些问题，我们必须对邪恶和财富有正确的观念。那些恶人必定会受到刑罚（10:5），因为神恨恶他们的恶行（7:11）。财富只是暂时的，它不是神悦纳某一个人的标志；缺乏财富也不表示不被神悦纳。不要让拥有或缺少财富困扰你。

 与神交往，总有阻隔，是因……
 10:11　狂傲自大和神在我们心里是两件水火不相容的事。骄傲的人倚靠自己过于倚靠神，因此，在他的生命里没有神的引导和影响；欢喜与神同在的人，就不会有丝毫的骄傲，因为他会使我们真正地认识自己。

 困苦、孤单，常在我心，谁可明了？大卫的祷告，可感熟悉？
 10:12-18　这是一个受欺压者的祈祷。当恶人是掠夺者而我们是他们的猎物时，我们必须记着要信靠神，他可以帮助我们。神叫所有人在他面前交账，为他们的行为负责，因此，你要肯定自己对神存着的是正确的心。

 为什么神对我的祈祷没有回应？他在哪里？
 10:14　神看见和记着每一件恶行，听见我们的呼喊，也安慰我们的心（10:17）。有时我们的问题没有得到答覆（10:13），这并不表示神不理我们，相反，神却是常与我们同在，我们之所以能面对邪恶的人，是因为有神站在我们这边，而不是我们单独面对他们。


11_OT19ps.htm

 在危难的时候，大卫为我们立下了一个怎样的属灵榜样？
 11:1-4　大卫的一生中，曾多次为保命而被迫逃亡。身为神所膏立的君王，也不能免除别人对他的不公和仇恨。这篇诗可能是大卫在被扫罗王追杀（参撒上18-31），或是押沙龙造反的时候写成的（参撒下15-18）。这两段时期，大卫过的都是逃亡生活，但他没有绝望，因为他知道神在掌管。大卫智慧地避开危险，他并没有因困难而恐惧地失去控制。

 若只注目于四周的困扰，自然容易心生恐惧；但当眼目是在神的身上时……
 11:1-4　大卫似乎在对那些劝他逃亡的人讲话。大卫的信心与他的劝告者的恐惧成了鲜明的对比。对神有信心使我们不至于失去盼望，也可以帮助我们消除恐惧。大卫的劝告者害怕，是因为他们单单看见周围恐怖的环境；大卫能处之泰然，是因为他知道神必定胜过他的仇敌对他的任何攻击（7:10；16:1；31:2-3）。

 耶和华察看世人，但是在这险恶密布的时代，哪里才是我逃避藏身之处？
 11:4　当律法和秩序都已崩溃，我们希望找到可藏身之处的时候，要记住神仍然在掌管一切，若果没有他的准许，任何事也不能够发生。当你感到要逃跑时，就逃到神那里去吧，他会在最合适的时候，在地上彰显公义和良善。

 生活中种种的磨炼，对我是有价值的吗？有时真不想……
 11:5　神不会使信徒免遭困难，却会使义人和恶人一同受试验。对一些人，神的考验是锻炼的火；对另一些人，却可以成为毁灭的焚烧。不要忽视或轻看那些在你生命中出现的考验和挑战。


12_OT19ps.htm

 怎么做来做去只自己一个？他们都哪里去了？我，可不可以也停下来？
 12:1　在这个诡诈的世界中为神而活，实在会令我们感到自己是孤军作战，但要记住，伟大的先知以利亚也曾因为感到孤单而想死去，可是神告诉他，另外还有七千个忠心的人（参王上19:4, 14, 18）。在对抗罪恶的争战中，我们绝不孤单。当你感到孤单时，去找找其他信徒，从他们身上你可以得到力量和支持。

 谎言所带来的破坏力，往往会超越我能力所控制的范围……
 12:2-4　我们可能被试诱相信谎言有时无害，甚至“有益”，但是神却没有忽视欺骗、谄媚、夸张和谎话。这些都是源于一个罪恶的心态，结果从我们说话中表达出来。舌头能成为我们最大的敌人，因为它虽然微小，却能产生极大的破坏（参雅3:5），要小心谨慎地勒住我们的舌头。

 虚浮的言语，教人厌倦；真诚的话，还有吗？
 12:6　真诚和忠实是极为宝贵的，因为那都是罕有人能完全做到的。许多人是骗子、说谎者、奉承者；他们以为藉着诡诈可以得到想要的东西。作为一个君王，大卫肯定常常面对这类人，他们希望讨大卫的欢心，或想藉着阿谀奉承而争取高位。虽然有时我们感到真诚和忠实似乎已经不存在了，但我们还有一个盼望──神的话语。神的话语像精练的银子一样纯正，因此当他说话时，要留心聆听。


13_OT19ps.htm

 看似怨言，心却是紧紧跟随神。对于大卫的祷告，你的感觉是…
 13篇　有时我们所最需要做的，是把问题拿出来与朋友商议，求他们帮助我们正确地分析它。在这篇诗的头两节，就出现四次“要到几时呢？”的句子，显示出大卫内心的困扰。大卫向神表达他的感受，以及向神寻求力量，在祈祷的结尾，他表示对神的盼望和信靠。祈祷是我们向神表达自己的感受，以及把问题向　神提出来的一个途径。他帮助我们重获正确的观念，引领我们得平安（参哈3:17-19）。

 大卫说，神真的是很慢的。你的看法呢？
 13:1-5　大卫经常嫌神的行动缓慢，我们也常常有这种不耐烦的感觉。看到罪恶和痛苦毫无拦阻地来到，我们会怀疑神是否准备去制止他们。大卫肯定他会继续信靠神，不管他还要等多久才可以看见神的公义。当你感到不耐烦了，请记住大卫，并坚持信靠神永远的怜悯。

 面对困难，有时真想放弃；能不放弃，只因……
 13:5-6　大卫是一个有信心的人，但他也和普通人一样会感受到困难带来的压力，不过，他对压力的反应，与第11篇中所描述想放弃的人截然不同。大卫持守他的信心。在绝望的时候，要坚守比放弃困难得多，但是倘若你放弃了神，你就是接受了绝望的人生。


14_OT19ps.htm

 有人说没有神；有人相信神却不跟从神；我嘛……
 14:1　愚昧的人不是指那些愚笨或没有受过教育的人，而是指拒绝神的人。愚昧人拒绝神，即是拒绝订立道德和属灵律法、带来公正和美好生活的那一位。愚昧的人就是“败坏”的，因为否认神的存在就让罪恶控制了。使徒保罗曾在罗马书3章10至12节引用这节经文，他哀叹世上缺少对神忠心的人，以致罪恶猖獗蔓延。不过，智慧的人不单相信神的存在，亦都努力讨他的喜悦，相信神却不肯讨他喜悦也同样是愚昧的，不要成为另一种的愚昧人啊！

 谁是愚顽人？
 14:1-3　真正的无神论者既愚昧又败坏──愚昧是因为他漠视神存在的证据；败坏是因为他不肯按着神的真理而生活。这里所提到的愚昧人是指在行动上放肆、堕落的人。根据圣经所讲，最彻底的愚昧者就是口出狂言说“没有神”的人。

 没有行善的，连一个也没有！真的连一个也没有？
 14:3　除了神之外，没有谁是完美的，在他面前，我们所有人都是有罪的（参罗3:23）。我们可能表现得比别人强，比别人好，不过当我们把自己与神的标准作比较（那些他期望你去做的），就会知道自己有罪，应该离弃罪恶归向神。

 偏行己路，又岂止是大卫时代的人而已！今天我们……
 14:3-4　这两句话对全人类来说都是恰当的，大卫特别把它应用在他的敌人──那些没有神、“吞吃我的百姓如同吃饭一样”凶残的人身上。大卫说：他们都偏离正路，并没有行善的。但对自己大卫却说：“你熬炼我，却找不着什么。”（17:3）。
    敬畏神和拒绝神的人之间的对比非常清楚，大卫敬畏神，引导以色列人顺服他，走向昌盛；不过，在数百年之后，以色列人离弃神，就与那些拜偶像的外邦人没什么分别了。以赛亚呼吁以色列人悔改，他也像大卫那样，称这些人是偏行己路（参赛53:6），不过以赛亚是指着以色列人说的。保罗在罗马书3章10至12节引用这几节经文，他把这个迷途的羊的形像扩展到全人类，──犹太人和外族人都偏离了神。

 只要靠着神就可得胜，你，相信吗？
 14:5-7　倘若神与那些爱他的人同在，那么，那些攻击神的信徒的人，就可能是在攻击神了。与神对抗完全是枉费心机（见2:4-5, 10-12）。虽然我们可能觉得在争战中吃了败仗，但毫无疑问，我们最终的胜利是在神那里。


15_OT19ps.htm

 得居圣山者的品行有这样那样，在现今世代，还要这样作？
 15篇　神呼吁他的子民过圣洁的生活，在这篇诗里，告诉我们十个原则，使我们知道当如何去行。我们生活在那些道德败坏的恶人之中，我们的道德标准不是从这个罪恶的社会而来，乃是从神而来的。（其他有关行为的标准可参考赛33:15；56:1；弥6:8；哈2:4和可12:29-31。）

 旧约中常出现帐幕这词，是别有所指？
 15:1　帐幕和圣山是两个交替运用的字，都代表以色列人敬拜的中心点──神居住的地方。希伯来人的诗歌中，意念上的重复比声音或韵律的重复为多。

 要如他一样控制舌头？我……
 15:3-4　话语是带有能量的，它反映了我们自己，及我们和神的关系。当基督徒能够控制自己不说诽谤的话，不传舌，敢于抨击罪恶，在言语中带出忠诚，可能比任何东西更能显出我们的身分，因此，警惕你所说的话啊！（参雅3:1-12，可以更多了解控制舌头的重要。）

 在金钱挂帅的今天，竟还高呼不取利，换了是我……
 15:5　有些人热切追求金钱，为了得着它宁愿改变神赐给他们的道德标准和生活方式。假若金钱已成为你生命的一种控制力量，你就非要好好约束它不可，否则它将会伤害别人，还会破坏你与神的关系。


16_OT19ps.htm

 谁是我的藏身处，让我可以安然躺下，全然依靠？
 16:1　大卫呼求神作他的避难所。我们也像大卫那样，希望从仇敌的恐吓下得着拯救。但这并不足够，我们同样希望“去”到一些事物或人──避难所那里得到拯救。我们最终极的保障是在神那里，那里是我们真正的避难所。

 又善又美的圣民，我真心喜悦，只是论到常与他们为伴……
 16:3　在某种场合，我们会故意讲出名字使别人留下深刻的印象。例如，我们认识一个名人，我们可能会故意向别人提到他。真正敬虔的人未必出名，但他们必是按着神的旨意而活的。要寻求那些可以建立你的灵命、向神委身，又有正确人生观的人为伴。

 常将耶和华摆在面前？我摆在面前的却总是……
 16:7-8　为自己订下计划，然后求神祝福，这是人之常情，不过，我们应该首先寻求神的旨意。经常想到神和他所喜悦的生活方式，我们就可以得着亮光，帮助我们作出正确的决定，并且按神的心意而生活。

 有神的人生就“不致动摇”？那会凡事顺利吗？
 16:8　神不会豁免信徒日常生活中遇到的困难，因此信徒和非信徒都同样有可能经历痛苦、烦恼和失败（参太5:45）。大卫所说的是信徒所感受到的一种独特的安全感。非信徒会对人生感到无盼望，并且不知道生存在世上的真正目的是什么，但是那些信靠神的人，可以充满信心按着神眼中认为是正确而重要的方式生活。

 16:8-11　这首诗常被称为“弥赛亚诗篇”，因为它在新约中常被引用来指明耶稣基督的复活。彼得和保罗在提到基督肉身复活时，也引用了这篇诗（参徒2:25-28, 31；13:35-37）。
我心欢喜，我灵快乐！喜乐的秘诀是……
 16:9　大卫得到了喜乐的秘诀，即使在最苦恼之中，仍然可以感受到喜乐。真正的喜乐远远胜过快感，快感只是短暂的，因为它只基于外在的环境；喜乐却可以持久，因为它基于神与我们同在。每天你都注视着他的同在，就可以找到满足感，不要把你的生命建基于环境，乃要建基于神。

 死亡，总是可怕的；大卫何竟这般有信心？我的信心哪里去了？
 16:10　大卫充满信心地说，神不会把所爱的撇弃在坟墓和死亡之中。许多人惧怕死亡，因为他们不能够控制它，也不能理解它。作为信徒，我们可以肯定当我们死后，神必不会忘记我们，他将会使我们复活，与他永远同在，这事实可以带给我们真实的安全感。（关于复活的其他经文，参伯19:25-26；赛26:19；但12:2, 13；可13:27；林前15:12-58；帖前4:13-18；启20:11-21:4。）


17_OT19ps.htm

 真能口中没有过失？大卫是狂傲，还是……
 17:3　大卫是否在说他是无罪的呢？他这样说并不是狂傲地认为自己毫无瑕疵，只是他对与神的关系的一种理解。在14篇3节大卫说所有人都“一同变为污秽”，他知道自己也与所有的人一样，都犯了罪，但是他与神有亲密的相交，常常向神认罪悔改，并得到神赦免，因此，他的良善是来自不断地追求神。相反，那些愚昧人（14:1-3）是邪恶的，因为他们拒绝神，不认罪悔改，也就得不到神的宽恕。

 若真能在神的翅膀下生活……
 17:8　“隐藏在你的翅膀的荫下”是一种象徵性的表达，象徵神的保护。他保护我们就如同母鸟用它的翅膀覆盖保护它的雏鸟一样。摩西也曾在申命记32章11节用过同样的比喻。

 遇见苦难，向神呼求，但苦难并没有消逝……
 17:8　大卫呼求神保护他如同人保护自己的眼睛一样。如果我们遇到了烦恼，也不能断言是失去了神的保护，神的保护并不单是使我们避开痛苦，还有更伟大的目的──使我们更好地事奉他。因为神的保护是引导我们渡过苦难的境况，而不是帮助我们逃避它们。

 当世人都围着金钱转的时候，我能否如大卫一般？
 17:13-15　如果我们用自己所拥有的财产来衡量自己生命的快乐或满足，这就欺骗了自己。当我们把财富放在我们价值观的最高处，今日的安舒就遮盖与神的永恒的关系。我们以为得到财富就会快乐或满足，但很快便会发觉除了短暂的享受，到头来仍是一场虚空。要从永恒的角度来衡量快乐或满足，倘若你将永恒的财富放在地上财富之上，就可以找到真正的快乐了。

 “我醒了的时候”是指什么？
 17:15　大卫相信死后仍有生命，“睡醒”是指复活的盼望，旧约有许多经文支持这个观点，其中有约伯记19章25至27节；诗篇16篇10节；49篇15节；139篇17至18节；以赛亚书26章19节以及但以理书12章2和 13节。


18_OT19ps.htm

 读这篇诗，有没有一种似曾相识的感觉？
 18篇　这篇诗几乎是撒下22章的复写，可能是写于大卫晚年的安定时期，他赞美神荣耀的作为，也赞美神经常赐福予他。

 从大卫对神的形容，我们的神是这样的──
 18:2-3　神对他的子民的保护是不受限制的，也可以用不同方式表达。大卫用了六个军事上的要素来表示神看顾的特性，神好像：（1）山寨或是安身之所，仇敌不能入侵；（2）一尊可以完全得到荫庇的岩石；（3）任何敌人都不能入侵的磐石；（4）高过仇敌的高台；（5）可以挡住敌人伤害的盾牌；（6）一只惊吓仇敌或者提醒敌人已临近的号角。倘若你需要保护，就要仰望神。

 基路伯的种种，你认识了多少？
 18:10　基路伯是属天的受造物，可能是一类有尊贵身分的天使。他们的工作之一就是作一个护卫者，这些“基路伯”守卫着生命树（参创3:24）和至圣所（参出26:31-33）的入口，他们的像成了约柜的一部分（参出25:18-22），他们也被描述为托着神宝座的（参结1）。

 大卫的至高者──
 18:13　“至高者”是大卫对神的尊称。当地人深受异教崇拜偶像的影响，每一个地区都有自己的神只，大卫却把神单单置于至高的位置上，因为他知道这些木和石所造的像是无能的。

 在大水中我呼求神，他就搭救我──有多少次这样的经历？
 18:16　大卫在感到软弱无助，没有反抗能力的时候，他知道惟有神可以把他从仇敌中拯救出来。有时我们的烦恼有如深渊要淹没我们，我们希望神可以快快拯救我们脱离困境。是的，当我们在困境中，神可以拯救我们或者帮助我们保持镇定（18:18），而且他的保护对我们也是最好的。当你感到要被困境淹没时，进前来恳求神帮助你，保护你，使你站稳。在他的看顾之下，你不会感到无助的。

 投靠神的，就是弱者？
 18:30　许多人说神是那些自己无法解决问题的弱者的支柱，的确如此，神正是一面保护我们的盾牌，但我们要有勇气承认自己的软弱。当我们无能力靠自己去面对某些试炼时，他就用他的大能保护和引导我们，使我们可以回到这邪恶的世界去为他而争战。

 生活挑战苦难当？怕面对未来放不下──还有谁？谁可以帮助我？
 18:32-34　神应许赐给我们力量，去面对生命的挑战，但他却未曾应许除去我们的困难。假如神应许我们只有平坦大道，没有高山峻岭；只有风和日丽，没有急风暴雨，我们就不能够成长。但是当我们面对这些生命的挑战时，他加添我们力量去克服它。假若神让我们孤单面对生命的危机，我们就无法存活，但他没有撇下我们不理，他一直保守看顾。我们需要他的保护，使我们在难以承受的威吓下，安然度过；当我们回应生命的挑战时，也需要他的力量，使我们可以成长。

 对于“为大”这词，大卫的想法可有给你一点点新的启发？
 18:35　大卫对于“为大”提出了一个有趣的观念，他说神的温和使他为大。世人认为“为大”是由才干、进取加机会而来的，但原来真正的为大却是由于遵行神的律法和标准去生活，并且认识到我们所有的都是出于神的慈悲怜悯而来的。

 我们认识的大卫真是这样残忍的吗？
 18:40-42　圣经记载中的大卫是一个满有怜悯的人，他保留了扫罗（参撒上24:1-8）、拿八（参撒上25:1-35）、示每（参撒下16:5-12）等人的性命，又善待米非波设（参撒下９）。但在这里大卫却求神毁灭他的仇敌，其实，大卫是在求神给仇敌以应得的惩罚。

 大卫得人敬仰，并不居功自傲；当我在高位时嘛……
 18:43-45　大卫的大能确实成为传奇。神使他打胜每一场仗，撒下记录了他的战迹，包括战胜耶布斯人（参撒下5:6-10）、非利士人（参撒下5:17-25；8:1-2）、琐巴的哈大底谢（参撒下8:3-4）、叙利亚人（参撒下8:5-6；10）、以东人（8:13-14）和亚扪人（参撒下12:26-31）。另外还有，推罗王还送来物资并差派使者来帮助大卫建造宫殿（5:11）。但是大卫并没有把这些胜利归给自己，他完全明白，他坐这个位置的最终目的是去祝福神的子民（参代上14:2）。


19_OT19ps.htm

 大卫的诗篇，所表达默想神的步骤是怎样的？
 19篇　大卫默想的步骤是由神的创造开始，再藉着神的话语及他自己的罪而想到救恩。神透过大自然来启示他自己（19:1-6），使我们认识到他的荣耀和我们的有限；神又藉着圣经启示他自己（19:7-11），使我们认识到他的圣洁和我们的污秽；神还透过我们日常的经历来启示他自己（19:12-14），使我们认识到他的宽容和我们所得的救恩。

 自然界的日出星沉，对我真的有意义吗？
 19:1-6　我们周围的环境，奇妙地显示出神的作为；穹苍明显地证实了他的存在，他的能力，他的慈爱和关顾。认为宇宙是偶然产生出来的理论其实无法自圆其说。这个错综复杂却又充满规律的宇宙，正好显明必须有一位创造者。当我们在大自然中看见神的作为，就要为这样伟大美丽的创造感谢他，也要为着大自然启示这位创造者的真理而感恩。

 神在宇宙中，虽无声息，可他确在里面──你可同意诗人所说？
 19:3-4　使徒保罗曾经参考这首诗，说明每一个人都可以从大自然所昭示的，来认识神的存在和能力（参罗1:19-20），不过这并没有抹煞传福音的重要，因为我们仍然要把神的救恩传到地极。无论怎样，各处的人都可以在他们所处的大自然中得到证据，相信有一位充满慈爱的创造者。那些说没有神的人，其实是最痛苦、最绝望的人。

 怎么大卫看律法都是好的？律法蛮多限制的嘛……你说是吗？
 19:7-11　当我们想到律法，很自然就会联想到那些限制我们享乐的东西，但这里我们却看见一个相反的结果──律法可以使我们苏醒，使我们有智慧，给我们带来喜乐和光明。因为神的律法是我们道路上的指引和亮光，而不是手脚上的锁链。律法会指出危险，并警告我们；也会指示成功之路，并引导我们。

 隐而未见的罪最恼人，教人行事总是战战兢兢的──你说，不用怕？
 19:12-13　罪咎感常常困扰基督徒，他们担心自己在不知不觉中犯了罪，诸如行善的动机不良，没有完全忠心地承担责任，或者是忽略了某些该做的事情。一方面，罪咎感可以带领我们归向基督，使我们行正路；另一方面它亦可能会绊倒我们，使我们惧怕。要知道神的赦免是完全的，即使那些我们没有察觉的罪，他都会赦免。

 “隐而未现”和“任意妄为”的过错，分别在于……
 19:12-14　大卫把“隐而未现的过错”和“任意妄为”的罪分开。“隐而未现的过错”是指那些不知不觉或对神的律法不认识而犯的罪，而“任意妄为”则是故意抵挡神而犯的罪。大卫祈求神赦免这两方面的罪，并知道即使自己罪大恶极犯了奸淫和杀人罪（参撒下11, 12），神都会以怜悯来赦免。大卫同时也知道，不单是他说的话和行为，甚至他的意念，都必须讨神的喜悦。


20_OT19ps.htm

 “锡安”，在圣经中是很有意义的！
 20:2　“锡安”是耶路撒冷的另一个名称，大卫把约柜安放在那里，所罗门也在那里为神建造圣殿。神拣选锡安来代表他在世上的同在（132:13）。

 有人靠车，有人靠马；我所靠的可会单纯如大卫？
 20:6-8　有些国家以军力和武器自夸，但是这些力量却不能长存。综观历史，不少帝国兴起势力庞大，到头来却又归于大漠黄沙。但是大卫却知道，他的国家的真正力量不是靠军备，乃是从敬拜神而来；这不是军力，乃是神的能力。不论是国家或是个人，惟有神能保守。要肯定你对他的信心，因他带来永远的胜利。你究竟还要信靠谁呢？


21_OT19ps.htm

 神曾赐下许多的恩典，充满在我人生的每一个角落中，我好像还没想到……
 21:1-6　大卫描述他从神所领受的一切恩典：“他心里所愿的，你已经赐给他。”（21:2）；“把精金的冠冕戴在他头上”（21:3）；“他向你求寿，你就赐给他。”（21:4）；“你又将尊贵和威严加在他身上。”（21:5）；“你又使他在你面前快乐和喜乐。”（21:6）我们同样也要把我们所拥有的一切，包括地位、家庭、财富、才干，都看作神的恩典，这样我们才能将荣耀归给他。

 神的慈爱，是人不致动摇的根基，我，今天是稳踏在上面，还是靠……
 21:7　由于大卫信靠神，因此神不让他的王位动摇。当我们信靠神时，也能稳稳站立，因他对我们的爱不会动摇，也绝不会离弃我们。

 作为领袖的王，诚心倚靠神；我可有作领导者的素质？
21:7　一个好领袖应该是信靠神并且倚靠他坚定的爱的，但我们的领袖往往只信靠自己的聪明和能力，或者是军事势力这个“神”，但是神胜过这一切的“神”。假若你渴望作领袖，就要信靠神，并让他作你生命的中心。

 为什么常见恶人作恶而安然无事？难道神不管了吗？
 21:11　你可能见到有些人作恶却安然无事，但要记住他们绝不会永久的得逞，他们的力量只是短暂的，当神显现，他们就会在转瞬间灭亡。神要按着他的旨意去工作，给那些作恶的人以应得的惩罚。


22_OT19ps.htm

 耶稣在十字架上也这样说过，这究竟是什么意思？
 22:1　大卫准确地描述了在数百年之后弥赛亚所忍受的痛苦，真令人惊讶！大卫自己也曾忍受一些极大的试炼，但藉着那些苦难，他好像那要来的弥赛亚一样，得到大胜利。当耶稣为着我们的罪被钉在十字架上的时候，他也曾引用这句诗（参太27:46），这并不是一个伸诉，乃是向神的呼求。

 被人拒绝，难过不堪；怎么办？
 22:6　当我们多次被别人藐视，遭人嘲讽时，我们也会像大卫王那样失去自信。当感到被拒绝时，我们一定要牢记神应许给我们的盼望和胜利（22:22及以下各节）。

 我未曾离开母腹，神已看顾，那今天的难处，又算得什么！
 22:9-11　神慈爱的关怀并不是由我们出生那日开始，到我们死亡便结束；其实在我们还未出生时，这分爱已经临到我们身上，并且陪伴我们直到永生。我们生命中惟一可靠的帮助，是从神而来，他在我们还未来到世界便已经关顾我们了。

 巴珊是什么地方？
 22:12　巴珊位于加利利海东面，以出产肥壮的牛着名（参摩4:1）；因着它的禾田，又被称为“巴勒斯坦的饼篮”。

 当失去了一切，包括尊严时，我还有谁可以仰望求助呢？
 22:18　一个人被掠夺一空，甚至被扒光衣服，甚么人性尊严都荡然无存了。弥赛亚耶稣在十字架上却要忍受这种奇耻大辱（参太27:35）。我们大部分人都不会知道在公众面前一丝不挂的羞辱和痛苦，如许多犹太人在纳粹军队大屠杀时所经历的那样。但我们多数会感觉受到类似的暴露，就是当我们的罪行、秘密被揭露出来时，那时我们就需要像诗人那样呼求：“我的救主啊，求你快来帮助我。”（22:19）。

 我当如何回应神的拯救呢？
 22:21-22　诗人在公开地见证他个人所得到的拯救。在我们受到伤害的时候，神奇妙地使我们的心平静下来，我们也须准备为这些事公开赞美神。

 要教导孩子认识神！该如何作才好？
 22:30-31　如果我们希望下一代都能认识神的神迹奇事，就必须用这些事迹教导孩子；如果我们希望自己的孩子能事奉主，他们理应从我们那里认识他。单单依赖教会或那些权威人士去提供基督教的教育并不足够，必须在家庭中用圣经教育下一代。

 教导孩童认识神真的是那么重要吗？若我不如此行……
 22:30-31　明日的世代有赖我们今日对神的忠心，当我们今日教导孩子有关主的事情，明日他们就会教导自己的孩子，以及孩子的孩子。假若我们没有把主的事情教导给孩子，我们可能把神影响将来世代的那条链子弄断了。


23_OT19ps.htm

 羊会认识并跟随牧羊人的声音，我心中常常回响的微声是谁的呢？是我该跟随的那一位吗？
 23:1　大卫少年时放过羊，他根据自己的经历，把主描写成一位牧羊人（参撒上16:11）。羊在哪里吃草、饮水和安全完全要靠牧羊人。在新约中，耶稣被称为好牧人（参约10:11）、大牧人（参来13:20）和牧长（参彼前5:4）。主是好牧人，在前为我们引导正路，我们则是顺服的羊。我们不是害怕而被动地跟随，我们有足够的智慧心甘情愿地跟随他。这篇诗的焦点不在羊的动物性上，而在跟随牧者的特性上。我们一旦认识了好牧人，就要跟随他！

 为什么一定要跟随牧人的引导？我难道不可以自己决定走什么路吗？
 23:2-3　当我们让神──我们的牧人来引导的时候，我们就会非常满足。每当我们走自己的路的时候，我们选择的就是去犯罪。到那时候我们就不能为自己造成的后果埋怨神了。只有我们的牧羊人知道，哪里有“青草地”和“可安歇的水边”能让我们的灵苏醒。我们只要顺从地跟随就会到达目的地。对抗牧羊人的引导，实际上也是在对抗自己的最大利益。下一次我们受试探自行己路时，要谨记这一点。

 人人都会惧怕死亡，怎样才可以战胜死亡的阴影？
 23:4　死亡投下的阴影罩住了我们，我们在里面完全不能自拔。我们可以同许多敌人博斗，像疼痛、受苦、生病、伤害之类，但死亡有最高的权柄，靠我们自己的力量和勇气根本无法战胜它。陪我们走过死亡的幽谷，带我们到安全的另一端的只有一位，就是生命的掌管者，我们的神。生命难料，我们应该跟随那位牧羊人。他能给我们永恒的安慰。

 四面环敌，神来保守；你可曾如大卫般经历到神的保护？
 23:5-6　在宴会上用油来膏抹人是古代近东的文化风俗。此外，主人会不惜代价保护自己的客人。在我们四面受敌的时候是神保护了我们。在本篇最后一幅图画中，我们看到我们将与神同住。神作为我们出色的牧羊人和主人，将引导并保护我们度过人生，进入神永恒的家中。


24_OT19ps.htm

 从其内容，你可知道这诗歌为何而写？
 24篇　这篇诗歌可能是为了庆祝将约柜从俄别以东家运回耶路撒冷而作的（参撒下6:10-12）。传统上这篇诗歌是在每周第一天殿内敬拜时唱的。1至6节告诉我们谁有资格参加这样的庆祝敬拜。

 地上一切，都属耶和华；那么我该怀一种什么样的观点看世界？
 24:1　“地属耶和华”，我们所有人都是管家或看守人，我们当忠心妥善地管理这个世界和其中的资源。不过这个世界终要过去，我们不要崇拜受造之物，或者好像自己是其独占者（参约一2:17）。

 不随便起誓，这我知道，也不会做──为己利益，稍有掩饰一下？这……
 24:4　以假的东西发誓意味着在誓言中说谎。神珍重的是诚实！当彻底的真诚要求我们负出代价，令我们感到很不舒服，或处在不利的光景中时，我们的不诚实一下子就来了。不真诚的交通妨碍双方的关系，没有真诚，我们同神就无法建立关系。我们如果向别人撒谎，我们便开始自欺欺人了。如果这么做的话，神是不可能垂听我们或向我们说话的。

 荣耀之王在哪里？他已经来了吗？
 24:7　谁是荣耀的君王？荣耀的君王也叫主人的主，或天军统帅，就是弥赛亚自己。他是永恒的、圣洁和至高无上的。这首诗不仅是为教会的战斗呼喊，也是在盼望基督将来进入新耶路撒冷永久掌权（参启19:11-21）。

 通常，人是这样用这一首歌的　……
 24:7-10　这首诗通常被谱曲，大概在敬拜中使用。在圣殿中也许它被多次重复过，要进殿的人冲着殿门喊开门，让君王的荣耀进来。站在里面的祭司或其他的人会问：“那荣耀的君王是谁？”外面的人就会同声回应说：“那强大无比的主，那争战中的主宰。”这完全是在宣扬神的大权柄和力量。然后是重复轮唱（24:9-10），最后殿门荡开象徵着人们渴望有神的同在。这些对参加的儿童是重要的教导。


25_OT19ps.htm

 诗篇中讲到敌人的地方不少，是大卫对神没信心，要提醒神保护自己，还是有别的考虑？
 25:2　总共有七十二篇诗歌，几乎占全书一半的篇幅都是在讲敌人。敌人不仅是那些反对我们的人，而且也是反对神的生活方式的人。我们可将金钱、成功、特权和情欲的诱惑视为敌人，而我们最大的敌人是撒但。大卫求神保守他免被敌人攻克，因为他们反对神的主张。大卫担心如果他的敌人成功了，许多人会认为为神而活毫无益处。大卫没有怀疑自己的信心，他知道神终将得胜。他只是不愿让敌人的一时得胜，成为别人信心道路上的绊脚石。

 大卫寻求神的引导，心诚意真；但是要明白何谓神的引导，真不容易……
 25:4　大卫表达了寻求神引导他的愿望。我们如何得到神的引导呢？首先，我们要让神来引导，并且明白神主要用自己的话语──圣经引导我们。诗篇第119篇告诉我们，在神的话语中有无穷无尽的智慧。经常读和学习，我们便有智慧接受神在我们生活中的引导。我们受试探向神求问的是答案，但大卫向神求的却是引导。我们愿意寻求神，就要学习神的话语，顺服神的命令。这样我们就会得到神具体的引导。

 生在城市，目下尽是诱惑，似在引领人走向不同方向，什么才是正路？
 25:8-11　我们今天遭到了应接不暇的诱惑，仅电视广告就在我们面前摆下了上百种的选择。还有来自政党、教派、假宗教，和数不尽的群体的吸引。无数的组织，包括基督教组织在内，都在动员我们支持某一个主张。除了这些，我们还要关心自己的工作、金钱、家庭和社会，于是我们对向我们指出正路的人也毫无信心。如果你发现自己被拉向几个方向的时候，请记住：神向谦卑的人指引他的道路。

 敬且畏的心！我看我的心，对神是敬？是畏？
 25:12　敬畏神，就是认识神是圣洁、至高无上、公义、纯洁和全智全能的。我们正确认识了神，就更清楚地认识了自己是有罪、软弱、脆弱和需要帮助的。我们认识了神是谁和自己是谁，就会谦卑地拜倒在神的脚下。只有到了那个时候，神才向我们显示如何选择神的道路。

 总想与神更亲近一点，但──该怎么办？
 25:14　“神与敬畏他的人亲密”。神亲近那些敬畏神、以神为最高荣耀的人，并与他们永远为友。还有什么关系可以同与创造主作朋友相比呢？神同你永久的友谊将随着你对神的敬畏而增长。

 孤独、愁苦古时已有，且今天还萦绕不息，还有出路吗？在──
 25:16-17　生活中的问题是否总是显得越来越糟呢？惟有神能倒转这“旋涡”。神能解决我们的困难，并将我们的困难变成光荣的胜利。但有一个必要的要求，就是我们必须像大卫一样喊出来：“求你转向我，怜悯我。”你情愿这样做，神就将最糟的变成最好的。神已经作好了准备，下一步就看你了。

 承托我行走在神心意中的力量是──
 25:21　我们如果需要两种力量在人生道路上保守我们的话，那就是“纯全”和“正直”。诗人求神保守他的每一步的就是这两样。正直使我们了解神的要求并努力去实现。纯全就是做到我们对自己的定位，它能保守我们不在口称正直的同时，却在似乎不认识神的境况中生活。正直的人说：“这是牧羊人的路”，纯全的人说：“我将始终走在上面。”


26_OT19ps.htm

 行事纯洁完全，难靠己力做到，只有……
 26:1-3　大卫说他“行事纯全”，并不是说他没有罪。这对人来说也是不可能达到的。但他不断同神沟通，犯了罪就求神赦免和清洁他的过去。在这里他求神清洁他的名和敌人加给他那不真实的控告。我们也可以求神鉴察我们，相信神可照他的怜悯，赦免我们的罪和清洁我们的过去。

 信神之后，该怎样与那些不信的人相处？
 26:4-5　我们应该远离不信的人吗？不，虽然有些地方基督徒要回避，但耶稣为我们树立了榜样，我们必须走到非信徒中间去帮助他们。同他们在一起和成为他们的一员有很大区别。成为他们的一员对我们为神作见证极为有害。去问一问你所尊敬的人：“如果我经常同非信徒在一起，我会不会在外表或行为上变得更不顺服神呢？”如果回答是“会”，那你就要小心检验你是如何同他们消磨时间的，以及对你会有什么样的影响。

 大卫喜爱敬拜，也爱神的居处；至于我对神的态度嘛……
 26:8　神的家在这一节中可指基遍的会幕（摩西建造的那一个，参出40:35），或者大卫放约柜的临时场所（参撒下6:17）。大卫高兴地说，他非常喜爱在这个地方敬拜神。我们应该怀着与大卫同样的爱和尊敬来敬拜神。

 在公开的场合中称颂神？这我好像不太习惯……
 26:12　我们太喜欢向人公开诉说自己的困难，却把赞美神放在私底下。我们若能利用每一个场合公开赞美神该有多好呢！


27_OT19ps.htm

 我还惧怕谁呢？是的，既有神在我生命中，我还惧怕什么呢？
 27:1　恐惧是一道黑影，能罩住我们并将我们监禁在我们自己里面。我们每一个人都曾一时或不时成为恐惧的囚犯。这恐惧就是害怕拒绝、误解、易变、生病或死亡。但救主的亮光能救我们，使我们征服恐惧。我们若要驱赶恐惧的黑暗，就当回想诗人的话“主是我的亮光，是我的拯救。”

 我一生最大的愿望是什么？是否像大卫所肯定的？
 27:4　“主的殿”可能是指在基遍的会幕，或大卫为约柜所设的至圣所，或他儿子所罗门所要建造的圣殿。大卫可能在心目中有个圣殿，因为他为此作了许多规划（参代上22章）。不过，大卫也许又用殿这个字来说明“主的同在”。他最大的愿望就是一生中每天都与神同住。令人悲哀的是，这并不是许多自称信徒的人的最大愿望。但那些愿意每天与神同住的人将能永远享受这种关系。

 在我人生的历程中，是否有一些伤痛，延续至今，需要神在那里抚慰？
 27:10　许多人都有被父母责备的伤心经历。破碎的家庭，信仰的不同，对毒品或酒精的沉溺，甚至心理上的隔阂都会给孩子造成缺陷，即使到了成年这种伤痛仍然存在。神可以占据我们生活的这些地方，将空虚的充满，并且医治伤处。神把我们带到关心、爱护我们的人中。神的爱足够我们一切的需要。

 在活人之地得见神恩！这，你相信且肯定吗？
 27:13　“活人之地”指“今生今世”。大卫是在经历一次试炼，但他相信神将看顾他安然度过一生。

 等待，每分每秒的在熬炼，有时真不想等下去──属灵生命，就这样成长了？
 27:14　大卫凭经验知道，等待主意味着什么。他虽然16岁就被膏为王，但他到30岁才登基。在这个过渡期间，他在旷野中被妒忌的扫罗王追来追去。大卫不得不等待神来实现他对自己掌权的应许。成为国王之后，他又被自己反叛的儿子押沙龙追击。
    等待神并不是件容易的事。通常神好像不垂听我们的祷告，或不理解我们处境的紧急。这种想法在暗示我们说：神不掌管一切或神并不公正。但神是值得等待的。耶利米哀歌3章24至26节号召我们心存希望等待主，因为神通常用等待来更新、改变和教导我们。我们要充分利用等待的时间，发现神在其中要我们学到的东西。


28_OT19ps.htm

 别人的虚假，有没有影响我以真诚待人的心？其实，我真诚吗？
 28:3-5　假装友好很容易。恶人通常戴上善意或友好的面具，来达到他们的最终目的。大卫在王位上会遇到许多假装友好、要达到个人目的的人。大卫知道神最终将惩罚他们，但他祷告求神对他们的惩罚快些来到。真正的信徒应该在所有的人际交往中保持直率和真诚。


29_OT19ps.htm

 神的声音震破了香柏树，真的吗？是怎样的？
 29:5-6　黎巴嫩的香柏树是巨型的树木。它高可达36公尺，周长可达9公尺，若一个声音就能把它震碎，那一定是神强大的声音。西连是指黑门山。所有可见之物都在神完全掌管之下。

 神的能力，突破了洪水的困阻，也可以突破我生命中的难处吗？
 29:10-11　纵观历史我们看到，神通过对自然界所行的无比神迹显示了他的权柄。例如大洪水（参创6-9）。神应许要继续显示自己的全部权柄。保罗敦促我们要理解神的权柄有多大（参弗1:18-23）。使基督从死里复活的同一权柄在帮助我们面对日常的问题。当你感到自己软弱和有限的时候，不要失望。要记住神可以给你力量。神控制受造物和使死人复活的权柄也与你同在。


30_OT19ps.htm

 这篇诗篇的背景，你可知道？
 30篇　此诗篇也许是大卫在神停止了教训他的大瘟疫之后，奉献阿珥楠谷场（后来成为圣殿所在地）的时候（参代上21:1-22:6）写成的。30章2至3节中也提到这次严重的疾病，可能是指大卫经历的疾病或者大瘟疫本身。

 神怒气带来的痛苦只是一息间，但恩典却延续一生；回想一生，你的经历……
 30:5　就像挨了医生一针一样，来自神忿怒的不舒服只有一会儿的功夫，而好的作用却要持续下去。就让神的忿怒成为一阵刺痛吧，这是在警告我们离开罪恶。

 人往往自觉有了保障，便会忘记倚靠那能真正赐人平安的……
 30:6-7　安逸无忧已使大卫什么都听不进去了。尽管大卫知道自己的荣华和权力是神给的，可是当这些都落到他的头上时，他就骄傲起来。财富，权柄和名誉对人是有毒害的。它们会使人感到自足、安全，没有神也行。但这虚假的安全很容易破碎。我们不要陷入这种虚假安全的陷阱。我们要依靠神来求安全，这样即使属世的财产都失去了，我们也不会被动摇。

 圣经中常常提到穿麻衣……
 30:11　麻衣是作为悲哀的标志而穿的衣服。


31_OT19ps.htm

 明白神的性情是祈祷的秘诀，大卫以神的公义祈祷；我对神的心意究竟明了多少？
 31:1　大卫求神来拯救他。他要求神制止那些制造麻烦的不义之人。神公义慈爱，喜爱拯救自己的百姓。大卫就是根据自己对神的名和性格的了解，向神提出了这样的要求。

 对神的倚靠，只是一句属灵的术语，还是真实的信靠？
 31:1-6　我们说我们信仰神，但真的相信神吗？大卫说“我将我的灵魂交在你的手里”，显示出他对神全然信靠。耶稣在十字架上受死的时候也用了这句话，显示出他对父神的绝对顺服（参路23:46）。司提反在被石头打死之前重复了这些话（参徒7:59）。司提反相信，死亡只不过将他从神对他今生今世的看顾过渡到永远的看顾而已。我们应将财产、家庭和职业都奉献给神。

 大卫为什么突然提起拜偶像？今天我们的“偶像”又是什么？
 31:6　大卫为什么突然提起了拜偶像呢？他是在将自己对神的全然忠心，同许多以色列人对虚无的崇拜进行对比。大卫和少数其他国王虽然努力地消除异教崇拜形式，但异教的崇拜仪式却从未彻底从以色列和犹大消失过。一个跟偶像有瓜葛的人显然是不能把自己的灵魂交在神手里的。当我们把今天的偶像（财富、物质、成功）放在第一位的时候，我们就无法指望神的灵来引导我们。神是最高权威，我们效忠的对像应该是神。

 大卫为神给他“宽阔之地”感谢神；今日神也给我们的“宽阔之地”，我又如何看？
 31:8　在大卫时代，军队需要有很宽┱莂方才能进行军事训练。大卫为“宽阔之地”感谢神，使他在神的疆界中可自由驰骋。如果你受到了神的道德疆界的限制，请记住：神已经给了你许多自由，而且远超过了你所需要的程度。请用神给的机会来作适当的决定吧。如果你能智慧地使用它们，它们就将你引向胜利。

 敌人好像占尽上风，大卫还可以如此信靠神，真的可以吗？
 31:9-13　在表述自己的感情方面，大卫写出了每个人在被恨恶和被拒绝时，都会感觉到的无助和无望。我们认识了自己同至高神真正的关系（31:14-18），逆境就较容易接受了。尽管我们的敌人看起来好像占了上风，但他们最终将无助和无望。认识神的人终将胜利（31:23）。神保守我们，我们今天才有了勇气。

 一生年日，尽归主手，大卫信心何其大，至于我……
 31:14-15　大卫说“我终身的事在你手中”这句话，是在表达他的信仰。大卫认为生活中的一切都在神的掌管之中。我们要知道神在爱和关照我们，是神使我们不管处在什么样的环境里都能有平稳的信心。这能够保守我们不糊涂地犯罪，不随意处理事情或者忽视神的时间表。


32_OT19ps.htm

 训诲诗是用来教训人的诗吗？
 32篇诗题　“训悔诗”是个术语，也许是说诗的目的在于使人得智慧或精明，提高人的生存能力或成功机会。

 得神赦免的心，真是乐得无比！
 32篇　结合第51篇来读本篇就会发现：两者都是悔罪诗。大卫在这里表达了被神赦免的欢乐。神已经赦免了他对拔示巴和乌利亚所犯的罪（参撒下11-12）。这是另外一首悔罪（悔改）诗，作者向神认了罪。

 得赦其罪，真是有福！我是有福的人？我是吗？我罪如何获赦？
 32:1-2　神愿意赦免罪人。赦罪是神慈爱性格的一部分。神向摩西宣告了赦罪（参出34:7），向大卫启示了赦罪；神又通过耶稣基督戏剧性地向世界显明了赦罪。这些经节揭示了神赦罪的几个方面：赦免罪，遮盖罪，不数算我们的罪。保罗在罗马书4章7至8节中引用了这些经节，阐明了我们通过相信基督就可以得到这样的赦免。

 基督徒都说人有罪，要认罪，但只说我认罪就可以了吗？
 32:5　什么是认罪？认罪就是我们认同神，认识到神正确地宣告了我们所做的是罪，我们有犯罪的欲望或犯了罪，是错误的。这就坚定了我们弃绝罪恶的决心，更有信心地跟随神。

 神要指示我当行的路，我要神指示吗？我真心要吗？
 32:8-9　神把一些人描述为马和骡子，是因为他们非得用嚼子和辔头来控制不行。他们不要神对他们的一步步带领，宁可顽固地离开他们惟一正确的选择。神要使用他们的话，就必然要管教和惩罚他们。神引导我们的时候，渴望用的是慈爱和智慧而不是惩罚。神要指给我们最好的道路。写在神的话语中的劝勉我们要接受，不要让我们的顽固导致我们不顺服神。


33_OT19ps.htm

 33:2-3　有些人认为这首诗是大卫写的。大卫会弹竖琴（参撒上16:15-25），经常在诗中谈论乐器。毫无疑问，大卫给许多诗篇都谱了曲，并为圣殿敬拜作了圣乐（参代上25章）。
我神诚实无伪──从何而知？
 33:4　神所有的话都正确、真实、可信。神不像人那样会撒谎、忘记和改变自己的话语，所以圣经是经得起考验的。圣经中的神圣洁可靠而且不会改变，所以我们可以放胆相信圣经。

 面对这样伟大的神，我是如何回应的呢？
 33:6-9　这是对创世记第一章作出的诗歌形式的总结。神不仅仅是自然能力的协调者，更是创造主和至高无上的神。神全智全能，我们要在所作所为中敬畏神。

 我纵小信偏离，我神永不改变──如此境况，你，可曾经历？
 33:11　“耶和华的筹算永远立定”。你有没有因看见别人或自己的表里不一而痛苦呢？神则全然可信，神的打算永远不变。那位永远不变的创造主应许我们说，要将上好的恩赐赐给我们（参雅1:17）。如果你不知道有谁可以相信，请记住神永不改变，让神来安慰你并相信神为你作出的终生安排。

 神恩无尽，今天我还靠谁？
 33:16-17　“马”是军事力量的象徵。领袖们从不该相信自己的肉身力量，因为是神统治着每一个国家。军事上的无敌不是我们有希望的根据。神乃是我们的希望，相信神我们就会得到拯救的奇异恩典。

 人在危难中，神必定拯救吗？诗人说他会救我脱离死亡啊！
 33:18-19　这样的应许并不是说，所有的信徒都将脱离死亡和饥饿。实际上成千上万的基督圣徒被鞭抽、打死、喂狮子或绞死（参罗8:35-36；来11:32-40）。神可以（常常靠神迹）将信徒救离死亡和痛苦，但有时候神没有这样做，其原因只有神才知道。在这些严酷的现实面前，我们必须定睛在神的审判上。作者在这里求的是神的看顾和保护。在危机的日子里，我们要对神充满希望。


34_OT19ps.htm

 神既满有恩典，我乾脆坐下来等着，可以吗？
 34篇　神对百姓应许了许多福分，但都要求我们积极地参与。神将救我们脱离恐惧（34:4）和困难（34:6），并且保护和拯救我们（34:7）。神向我们显示善意（34:8），供应我们的需要（34:9），垂听我们跟他说的话（34:15），救赎我们（34:22）。但我们必须作好我们的这一部分。我们寻求神的时候可以支取神的祝福（34:4,10），向神呼求（34:6, 17），信赖神（34:8），畏惧神（34:7, 9），不对神撒谎（34:13），离弃罪恶，行善，寻求和平（34:14），谦卑（34:18），事奉神（34:22）。

 主恩的滋味，你尝过了？是怎样的？
 34:8　“尝尝看”的意思不是“来看看神的资格怎么样”，乃是个热情的邀请：“来试试吧，我知道你会喜欢的！”当我们顺从地跟随神迈出第一步的时候，我们不禁发现神原来是这样的尽善尽美。当我们开始过基督徒生活时，我们对神的认识是片面不完整的。随着我们每天信靠神，我们便会经历到神的美好。

 敬畏神的人生是美好的──人都这样说，只是什么才是敬畏神？
 34:9　你说你属于主，但你敬畏主吗？敬畏主的意思是深深地爱主，畏敬荣耀主。我们要以谦卑的态度和真诚的敬拜来显示我们对主的真正尊敬。尊敬主的有亚伯拉罕（参创17:2-4），摩西（参出3:5-6），和以色列人（参出19:16-24）。他们对神的尊敬在行为上各不相同，但都深深地尊敬主。

 真的什么都一无所缺？那就好了！但其实，真正所需的……
 34:9-10　一开始我们会对大卫的说法提出疑问，因为我们似乎缺乏许多好的东西。对基督徒而言，这不是个包揽一切的应许，表示他们的一切需要都会被满足。相反，这是大卫对神的良善的赞美。凡有需要的人求靠主名都将蒙垂听。神有时候是以意想不到的方式垂听人们的祷告。请记住，神知道我们的需要，我们最深的需要是属灵的需要。许多基督徒尽管面临难以忍受的贫困，但仍然有足够的属灵营养为主而活。大卫是在说，拥有神就有了你真正需要的一切。神是充足的神。如果你感到你缺乏所需的一切，那你就要问一问自己：（1）这是不是你真正的需要？（2）这需要是否对我真的有好处？（3）这是不是我得到它的最好时候？即使你对这三方面的回答都是“是”的话，神也可能就是让你此时得不到，来帮助你更加依靠神。神是要你知道，你需要神远远超过眼前急于满足的需要。

 将敬畏神的道活出来，可以的吗？
 34:11-14　圣经常常把“敬畏主”同“顺服”连在一起。“敬畏神谨守他的诫命”（传12:13）；“人若爱我就必遵守我的道，”（约14:23）。大卫说，一个敬畏主的人是一个不撒谎、脱离罪恶、行善并促进和平的人。我们对神的尊敬远不止静静地坐在教会里，它包括我们在说话和待人方式上对神的顺服。

 和平是要付上努力的……
 34:14　我们认为平安应理所当然地临到我们。但大卫解释说，我们应该去寻求和追求平安。保罗在罗马书12章18节中也对此作了回应。一个人想要平安就不要争论好斗，因为和平的关系来自我们促进和平的努力。我们每天要为与人和平共处而努力。

 面对痛苦、失败，总想逃避；神真会为我除去所有难处？
 34:18-19　我们常常希望躲避麻烦。它们包括悲痛、受损、失败或每天消磨我们的鸡毛蒜皮的事。神应许说他“要靠近伤心的人”，成为我们的力量、勇气和智慧的源泉，并帮助我们渡过困难阶段。有时候神会让我们一下子脱离困难，有时候不。但我们受到困难打击的时候不要埋怨神，相反应当承认我们需要神的帮助，并感谢神在我们身旁。
连一根骨头也不折断这话蛮熟悉的，是指……
34:20　这是预言基督要被钉十字架。当时罗马政府虽有打断犯人腿催死的做法，但耶稣的骨头一根也不可折断（参约19:32-37）。另外，这是指大卫在危机中求神的保护。


35_OT19ps.htm

 怎么，大卫在咒诅人吗？这可以吗？
 35篇　这是一首让神来对付敌人的“降祸”（诅咒）诗。这些诗听起来虽特别严酷，但我们必须记住：（1）大卫不明白为什么自己身为神膏立的、并要毁灭地上一切恶人的一国之君，却被以不正当的手段要杀他的人追得疲于奔命。（2）大卫诚心诚意地呼求正义，并不是要求报私仇，他的确是在求神的好主意来治理国家。（3）大卫没说要复仇，并将事情交给了神。这些只不过都是大卫的建议而已。（4）这些诗歌使用了夸张的手法。它们意在激励别人站稳立场，抵制罪恶。也许在某些人的生活经历中已经没有了“残酷”，但对其他人来说仍然是每天要面对的现实。神应许说要帮助受迫害的人，审判不悔改的罪人。所以我们为实现正义而祷告的时候要像大卫一样。基督再来的时候，恶人就要遭到惩罚。

 大卫似乎很伤心啊，如果我也在等待神的回应而迟迟未获答覆，我会……
 35:13　大卫对自己的祷告似乎“未被垂听”感到伤心。当神对我们的解救延迟了的时候，我们很容易推断说，“神没有答应我们的祷告”。神是在用神的智慧回答我们的祷告。神没马上答覆我们的祷告的时候，我们不要怀疑和埋怨神，而要把它当作加深自己信心的时机。

 受屈不提报复，只求神伸冤；若换了是我，我会怎样回应？
 35:21-23　大卫受到了冤枉就向神呼喊。你如果遭到了不公正的指控，自然的反映可能是去报复，或者为你每一个举动作出具体的辩护。然而你应该求神为你争战。神将在与此有关的人群中洗清你的名。


36_OT19ps.htm

 不怕神的人什么都可以做，不是很好的吗？你认为呢？
 36:1　恶人不怕神，所以没什么可以约束他们不犯罪。他们去冒险好像根本不会有事一样。但神是公义的，神只是在推迟对他们的审判而已。认识到这一点我们就不要去犯罪了。让对神的敬畏阻止你犯罪吧。在你感激神慈爱的时候，不要忘记神的公义。

 虽有神的慈爱，但世上恶人当道叫我有点怕──不用怕？
 36:5-8　恶人邪恶，其阴谋必败，相形之下神则信实、公义和正直。神的慈爱直到天庭；神的信实到达诸天；神的公义与高山同固；神的审判充满似海洋般深的智慧。我们知道神爱我们，审判邪恶，并将永远照顾我们，所以我们不要害怕恶人。

 涓涓流水，如生命的跃动；有神的人生就是如此，你可尝到？
 36:9　“生命的源头”这生动的形像给了我们新鲜感，洁净的水将给予属灵乾渴的人生命。耶利米书2章13节中使用了同一形像，称神为“活水的泉源”。耶稣将自己比作“活泉”，人喝了永远不渴并得永生（参约4:14）。


37_OT19ps.htm

 诗人如此说，但行恶行不义的人总是大行其道嘛……我应如何看待他们？
 37:1　我们不应羡慕恶人。他们有些人虽然出奇地有名或有钱，但不管他们拥有多少，他们终将像草一样枯萎和死去。跟随神的人的生活与恶人的生活不同，他们在天上有更大的财富。如果幸运的话，不信者的财富可能会终身伴随他，但也只能持续这一生而已。

 以耶和华我神为乐！但──如何去做呢？
 37:4-5　大卫号召我们以主为乐，并将我们所拥有的和所做的（我们的“道路”）交托给主。但我们如何去做呢？以某人为乐，意味着跟他在一起时所经历的极大乐趣和欢乐。这样的事情只有跟很熟的人在一起时才会有。这样的话，要“以主为乐”我们就必须更好地认识主。了解了神对我们的慈爱，我们就会感到欢欣。把自己交托给神意味着把我们生活的一切，包括家庭、工作和财产交给神来掌管和引导。将自己交付给主意味着要相信，主（37:5）比我们更能照顾我们自己。我们应该愿意耐心等待（37:7）主给我们带来的最大利益。

 在不平时也要等候神？但我心实在着急不已……
 37:8-9　生气和焦虑（不平）是两种非常有害的感情。这显露出我们不太相信神爱我们，和他在掌权。我们不该着急，应相信神，将自己交托给主，让主保护我们。当你困难重重的时候，就会变得焦虑和易生气。但如果你盯住神和神的良善，你就会找到平安。看看你注意的焦点在哪儿呢？

 谦卑，好像意味着样样事都要退让，也会失掉好处；其实……
 37:11　谦卑看起来很难成为一件对付敌人的像样儿武器。神的争战是以安静的信心，在神面前谦卑，对神的拯救充满希望来进行的。耶稣也应许了对那些谦卑人的奖励（参太5:5）。

 恶人义人的分别，你不会不知吧；你是……
 37:21　你可以根据人用钱的方式，说出这个人许多特点来。恶人以假装借贷来偷盗，义人则慷慨资助有需要的人。恶人只顾自己，义人却顾及和关注别人的利益。

 每一步都行在神的旨意里？可以吗？可以吧，可以的！
 37:23-24　神所喜悦的人是跟随他的人，是相信神和努力遵行神的旨意的人。这样的人每迈一步神都看顾和保守。你若要神来引导你的路，那就在你迈步之前寻求神的旨意。

 义人的后裔不会被弃，也不会挨饿；大卫何以说得如此坚定？谁会供应他们？是我吗？是你吗？
 37:25　今天仍有儿童像大卫的时代一样在挨饿。大卫的这些话对此有何意义？大卫看的是神在他一生中的供应。虽有不幸的例外，但神还是供应自己的百姓。义人的子女不会挨饿，其他的信徒会帮助他们渡过难关。在大卫的时代，以色列顺服神的律法，贫穷人得到了公正和怜悯的对待。只要以色列顺服神，每个人就丰衣足食。当以色列忘记神的时候，富人就只顾自己，贫穷人便要受苦（参摩2:6-7）。今天我们看见一位基督徒弟兄或姊妹受苦的时候，可以有三种回应方式：（1）我们可以像约伯的朋友那样，说他是自找麻烦；（2）我们也可以说这乃是帮助他提高信心和耐心的试炼；（3）我们可以在他的需要上帮助他。大卫准许的是最后一个选择。纵然今天的许多政府都有自己的扶贫计划，但这并不影响我们力所能及地帮助别人。

 碰见难题，就想解决；至于等待神，这……
 37:34　你若想马上有变化，就很难等候神的行动。但神应许我们说，如果我们顺从神的时间表，他就奖励我们。彼得说：“所以你们要自卑，服在神大能的手下，到了时候，他必叫你们升高”（彼前5:6）。要耐心持久地做神交给你的工作，让神来选择改变你的景况的最佳时机。


38_OT19ps.htm

 大卫是一个很愿意认罪的人，因为他深知道犯罪的后果……
 38篇　这首诗也叫“悔改诗”，因为大卫表达了自己对所犯之罪的悲哀（38:18）。大卫说他的罪导致了健康问题（38:1-8），并把他同神和其他人分开了。这使大卫产生了极度的孤独感（38:9-14）。最后大卫承认了自己的罪并且愿意悔改（38:15-22）。

 求神不要在怒中责骂自己，大卫想逃避责任吗？他怕被责骂吗？其实，我也怕……
 38:1　大卫就像子女呼叫父亲一样呼求神。大卫并不是在说：“不要惩罚我！”而是说：“不要在你生气的时候惩罚我。”大卫知道他罪该受罚，但他求神以怜悯来管教他。我们就像孩子一样有求怜悯的自由，但我们不应当说我们不该受罚。

 罪孽高过我的头，人又如何担当？如果没有神……
 38:2-4　大卫看到，神的怒气是对他犯罪的惩罚。尽管神不总是降肉体上的疾病来惩罚我们的罪，但这一节和经文中的其他章节说明（参徒12:21-23；林前11:30-32），神在某些情况下是会这样做的。我们的罪对我们的肉体和精神都会产生副作用，并带来极大的痛苦。有时候神非要惩罚一下自己的子女不可，好把他们带回到自己的身边来（参来12:5-11）。我们认罪悔改，神就答应赦免我们，除去罪带来在永恒中的后果，却不一定除去它在地上带来的恶果，这是我们要承担的。尽管神没有应许说要除掉罪在地上的所有结果，但神要将我们从它们中间解救出来。

 面对陷害自己的人，还要沉默不语？不太可能吧？
 38:13-14　在别人诋毁我们的时候，我们要保护自己的名誉，很难保持沉默。在别人攻击我们最心爱的东西的时候，要我们什么事情都不做是很困难的。但我们不需要以牙还牙，或阐明我们的立场。我们要相信神能保护我们的名誉。耶稣在控告者的面前就沉默不语（参路23:9-10）；他将事情交在了神的手中（参彼前2:21-24）。这也是一个我们向神交托事情的好方法。


39_OT19ps.htm

 抱怨，只因我有太多的不平；抱怨，只因我的环境实在不好──向大卫学习，我可以吗？
 39:1-3　大卫决心使自己的嘴远离罪恶，就是说大卫决定不向别人抱怨神对他的态度了。大卫当然有理由抱怨：他是受膏的以色列王，但他要等待许多年才能登基；之后他的一个儿子还想杀他，自己作王。在大卫不能再保持沉默的时候，他将自己的抱怨直接告诉了神。我们也有许多对自己的工作、金钱或处境的抱怨。但对别人抱怨这些会使人发问：“是不是神不能照顾你们了？”另一方面好像我们是在为自己的困难而埋怨神。我们应该像大卫一样，将我们的抱怨直接告诉神。

 我的寿数几何？我不知道，但数算一下，啊，如果我只剩下三数个月年日，我会……
 39:4　不管我们能活多长时间，我们的生命仍然是短暂的。如果有什么重要的事情要做的话，我们就不要将它拖到“更好”的一天来做。请问一问自己：“如果我只有六个月生命，我会做些什么？”是要告诉别人你爱他吗？是要对付你生活中未受约束的地方吗？要去告诉别人耶稣的事吗？人生短暂，我们不要忽视其中真正重要的事情。

 人生短暂，我们及时行乐，还是努力做事？凭什么抉择？
 39:5-6　人生短暂是诗篇、箴言和传道书的主题。耶稣也谈到了这些（参路12:20）。具讽刺意味的是，人们在地上花了那么多的时间来保护他们的生命，却很少或不想花时间在永生上面。大卫意识到，囤积财富和忙碌属世的工作是得不到永生的。很少有人明白在主内是他们的惟一希望。（其他关于“生活短暂”的经节，请看传2:18和雅4:14。）

 大卫犯大错吗？竟这般害怕神的责罚──
 39:10　大卫求神免去“责罚”，因他被神的手“责打”所倾覆。这是什么意思？这也许是大卫面临困难了。而且这困难好像使他感到遭受了打击。神就像慈爱的父亲管教子女一样，也要修正我们（参来12:5-9）。
等待确不好受，但也有其好处，你看大卫的遭遇──你有没有同样的经历、感受？
40:1-4　等待神来帮助我们是件不容易的事，但大卫得到了等待的好处：神（1）将他从绝望中拔了出来；（2）将他的脚放在了磐石上；（3）给了他站得稳的地方；（4）在他的嘴里放进了新而强烈的赞美。祝福通常要通过等待的试炼才能得到。


40_OT19ps.htm

 燔祭、赎罪祭神都不要，奉献也不要？我今天应将什么献给神？
 40:6　“祭物和礼物你不喜悦”。大卫时代的宗教仪式包括在会幕中以动物献祭。大卫说，这些行为若动机不正确便毫无意义。今天我们常常去教会作礼拜，守圣餐，或作十一奉献。但若是为着自私的缘故，就是空洞的。神并不要那些对神毫无忠诚态度的祭物和礼物。先知撒母耳告诉扫罗说：“听命胜于献祭，”（撒上15:22）。所以我们要搞清楚的是，我们要献给神的是神所喜悦的顺服和终生的委身。
当我们都如大卫一样说，我乐意照你的旨意而行时，我们的心真是这样的吗？
40:7-8　“父啊，但愿你的旨意成全。”耶稣为我们示范了对神的顺服和事奉的态度（参约4:34；5:30）。耶稣就像先知预言的那样来了，他宣扬神的公义和赦罪的好消息。希伯来书10章5至10节中，6至8节的经文是应用在耶稣身上的。

 有人不敢轻易和人谈福音，但大卫却不同；你呢？你是怎样的？
 40:9-10　大卫说他要将神的信实和救赎讲给周围的人听。我们在生活中若感到了神的公义的影响就不能将它藏起来，而要将神为我们所做的一切告诉别人。神的信实若改变了你的生活，你不要胆小，要向别人分享。向人推荐一位高明的医生是件很自然的事，所以同别人分享神为我们所做的事情，也是件很自然的事。

 神是信实的，我相信；我是否信实？这……
 40:10　我们一想到信实，就会想到家人或朋友。对我们信实的人一定是接受和爱我们的人。就是在我们不可爱的时候他们也会爱我们。无论是支持的诺言或是婚约的诺言，信实的人总会持守的。神的信实与人的信实相似，却是惟一完美无缺的信实。神的爱是绝对的，神的应许不可更改。神爱我们，就是我们经常犯罪，神也是一样地爱我们。神信守对我们作出的一切应许，即使我们向神失信了，神也信实如常。


41_OT19ps.htm

 眷顾贫穷的有福了！是吗？这样我有什么好处？福从何来？
 41:1　圣经中经常讲到神对软弱、贫穷和有需要的人的看顾，以及神也对这样做的人的祝福。神要我们对人慷慨，反映出神对我们的无偿给予。就像神祝福我们那样，我们也应该去祝福别人。

 这节经文在新约中原来是另有所指的……
 41:9　这一节在新约中被视为出卖基督的预言（参约13:18）。犹大是耶稣十二门徒中的一个，跟耶稣学习了三年，与耶稣同吃同住（参可3:14-19），经管集体的财务。最后这深知耶稣的犹大出卖了耶稣（参太26:14-16, 20-25）。

 到此，卷一完结了，回看其中内容……
 41:13　诗篇被分成五卷，每卷都以表达对神荣耀的歌颂或赞美作结束。诗篇的第一卷，从第一到四十一篇，带着我们走过了痛苦、悲哀和大欢乐的旅程。它教导我们许多有关神永恒的爱、神对我们的眷顾和我们如何在每一天的生活中信靠神。


42_OT19ps.htm

 可拉后裔的诗？是──
 42-49篇　诗篇第42-49篇是可拉的后代写的。可拉是利未人，因领导了一次对摩西的反叛（参民16:1-35），被神除灭了，但他的后裔仍然对神忠心并继续在神的殿中事奉。大卫任命可拉族作诗班领班（参代上6:31-38），他们在圣殿中继续作了数世纪的乐师（参代下20:18-19）。

 要到几时，我才会像诗人一样，打从心底说出主啊，我渴想你？要到几时？
 42:1-2　就像鹿的生命要依靠水一样，我们的生命要依靠神。那些寻求神和渴望明白神的人，就会找到永恒的生命。这位诗人感到同神分开了，他知道自己的生命靠的是神，所以在恢复同神的关系之前，他无法安歇。

 未能与众人同敬拜神，心极其悲伤；我们对神，可有诗人的心怀？
 42:4-5　这首诗的作者非常悲伤，因为他被逐出耶路撒冷以外很远的地方去，无法在神的殿中敬拜神。在这段神设定的节日里，全国都要记住神为他们所做的一切。以色列的各种节日在利未记第23章的图表中有解释。

 困境中解开郁闷捆锁的法宝是仰望神，请神触摸我的经历──我会吗？还是独自坚持？
 42:5-6　抑郁是一种常有的情绪。抑郁的解药是静思神向百姓所施的仁爱。这将除去你心灵现有的忧郁状态，并给你进一步的希望。静思将使你的思想集中在神帮助你的能力上，而不是你的自助的能力上。你若感到忧郁，可充分利用这位诗人的抗抑郁剂。

 黑门岭是什么样的山？
 42:6　黑门指的是黑门岭。米萨的意思是小，所以米萨山可能是在该山区中比较小的山。


43_OT19ps.htm

 圣山，你也很熟悉的，就是……
 43:3　“圣山”是锡安山，在大卫命名作以色列首都的耶路撒冷。圣殿就建造在那里。它是人们敬拜和向神祷告的地方。

 在欺压冤屈的哀痛中，怎样仰望神，求引领，蒙复兴呢？
 43:3-4　诗人求神给他亮光和真理，引他到达圣山和圣殿。在那里他会遇见神。神的真理（参 约壹2:27）给跟随者提供了正确道路；神的光（参约壹1:5）给跟随他的人清楚的异象。如果你被黑暗和不安所包围，就跟随神的光和真理吧，神会帮助你的。


44_OT19ps.htm

 在困境中仍能歌唱！诗人如是，我可以吗？
 44篇　这首诗像是在历代志下20章18至19节中的情景下唱出来的。那时有信心的约沙法被敌人包围了，在战斗之前利未人唱的就是这首诗歌。

 困境中，诗人想起列祖靠主得胜的事迹──仍牢记神的恩典；若换了是我……
 44:1-3　“赶走外邦人”说的是对迦南地（应许之地）的征服，这在约书亚记中有记载。神将这块地赐给了以色列人，他们应该进入迦南地，赶走所有邪恶和反对神的人。神吩咐以色列人定居在这块地上，并且见证神的权柄和慈爱。四面受敌，使诗人想起神为百姓所做的一切，并因此提高了勇气。当我们受到攻击的时候，我们对神要有同样的信心。

 我刀我弓也不能使我得胜，那么，解救我的是谁？
 44:6-7　你信谁或你信什么？只有神值得你信，神从不让你失望。

 有时我实在会不理解苦难，以致我埋怨、怀疑神。只是，为何要受苦？
 44:9-22　以色列尽管对神有信心（44:17）且顺服（44:18）还是被击败了。诗人不能理解神为什么会让这样的事情发生。但他并没有放弃寻找答案（44:17-22）。他感到痛苦不是他应得的，他揭示了受苦的真正缘由：因献身与神，他才受苦。保罗引用了诗人的这一抱怨（参罗8:36）来阐明因基督的缘故，我们要随时准备面对死亡，这样，我们所受的苦就不一定是惩罚了。那战斗的伤疤说明了我们的忠诚。

 当生命不在股掌间时，当面对死亡危难时；你仍信神的拯救吗？
 44:22-26　作者祈求神以他不变的爱来拯救百姓。没有什么能把我们跟神的爱分开，就是死亡也不能（参罗8:36-39）。当感到生命受威胁时，求神拯救你。记住，就是死亡也不能将你与神分开。

 绝境中，神好像总不是第一时间回应我，他是要训练我吗？
 44:23-25　诗人的话暗示说，他不相信神离开了自己。神仍然在掌权，只是神好像睡着了似的。诗人想知道是为什么。在新约中，门徒想知道为什么耶稣在他们遇到风浪，也就是他们最需要他帮助的时候睡觉（参可4:35-41）。在这两种情况中，神当然要帮助我们，但神希望在信徒中建立的首先是信心。


45_OT19ps.htm

 该诗带给我联想……愿在跟神的关系上……
 45篇　这首诗被称为“弥赛亚诗篇”，因为它预言式地描述了弥赛亚在未来与教会，也就是由信徒组成的身体的关系。第2节表达了神对弥赛亚的丰盛祝福；第6至8节的预言后来在基督身上应验（参来1:8-9）。教会在启示录里被描述为基督的新娘（参启19:7-8；21:9；22:17）。

 圣经中常提到的一些香料、贵重的物料，他们的特点……
 45:8-9　没药是一种带芳香气味的树脂，通常用于制造香料。沉香是一种香料（也可入药），可能取自沉香树。沉香树（又叫伽南香）是木质细密具有芳香的树木，通常用来做储存衣物的箱子或柜子（参箴7:14-17；歌4:13-14）。肉桂大概是取自樟属树木的内皮，可作香料或入药。这些贵重的香料适用于国王的婚礼。俄斐以产黄金而出名，其位置至今不明。有人认为可能在阿拉伯或非洲。

 基督怎样与教会结合？我的生命怎样与基督结合？
 45:13-17　这首美丽的诗句是一幅基督的新娘──教会的图画。她带着丰厚的祝福与基督永远结合（参启19:6-8；21:2）。


46_OT19ps.htm

 神是我的帮助和全地的主吗？
 46-48篇　诗篇第46至48篇是赞美诗，庆祝百姓从强大的仇敌手中被解救出来。第46篇可能是作者在亚述军队占领这块土地和包围耶路撒冷时所作的（参王下18:13-19:37）。

 患难中的避难所，是真的吗？到地动山崩的时候我仍坚信吗？
 46:1-3　今天人们极为害怕陆地和城市会因核子爆炸而倾入大海。但诗人说就是世界完结了，我们也不用害怕。面临着完全的毁灭，作者平静地相信神的能力能够救他。一想到世界末日，人本能地感到害怕，但圣经讲得很清楚，神是我们面临彻底毁灭时的避难所。神不只是我们一时的安息处，也是我们永远的避难所。神可以在任何情况下提供力量。

 “权能主，有神同在必平安。”诗人的境况如此，我的生命呢？
 46:4-5　许多有名的城市都有河流经过，它使农业发展有了可能，并有助于城市间的贸易，人们的生活也因此得到了保证。耶路撒冷没有河流经过，但它有神。神就像一条河流保证了他们的生活。只要神居住在百姓中间，耶路撒冷就牢不可破。但百姓背叛了神，神就不再保护他们，耶路撒冷便落在了巴比伦军队的手中。

 神是必胜的君王，他里面有安全宁静，我享受过吗？
 46:10　战争和毁灭就像神的胜利一样无法避免。在那个时候，所有人都要静静地站在神的面前。我们真是应该现在就在神面前安静，敬畏神和他的权柄与威严。我们每天都应花时间在神的面前安静并赞美神。


47_OT19ps.htm

 人说我们要敬畏他；只是，要描述他的种种，怎样做？
 47:2　至高上主的可畏，难以用语言表达，但这并不妨碍圣经的作者去描述神，而且也不应该妨碍我们谈论神。虽然我们不能完全把神描述出来，但是我们可以把神为我们所做的一切告诉人。不要让神那无法描述的方面阻止你去告诉别人你所知道的神。
昔日神呼召亚伯拉罕，他就跟从；今日我们信神的人，面对神，可有跟他一样的信心？
47:9　亚伯拉罕是以色列民族的父亲。那惟一的真神有时被叫作“亚伯拉罕的神”（参出3:6；王上18:36）。在属灵的意义上，神对亚伯拉罕的应许也适用于所有信神的人，无论是犹太人还是外邦人（参罗4:11-12；加3:7-9）。因此亚伯拉罕的神也是我们的神。


48_OT19ps.htm

 为何要称锡安山为大君王的城？
 48:2　为什么锡安山──耶路撒冷──是“大君王的城”呢？因为圣殿建在耶路撒冷，所以这座城就被看作神在世界上出现的中心。圣经将耶路撒冷描述为信徒在“末日”将要聚集的地方（参赛2:2），和所有信徒的属灵之家。届时神要与他们同住（参启21:2-3）。

 这城是指当时的耶路撒冷，还是将来的耶路撒冷？
 48:8　自此诗写作以来，耶路撒冷已经数次被毁，所以“神必坚立这城，直到永远，”可能是指预言中的新耶路撒冷，神将在其中审判万族并与我们众信徒同在（参启21）。

 因为有神的公义，他们欢喜快乐；我，也可以欢喜快乐的……
 48:11　犹大是以色列最大的支派。他们在耶路撒冷所在的迦南南部定居（参书15:1-12）。大卫是犹大人，他定都耶路撒冷，作为国家的敬拜中心。耶稣也是犹大的后裔。诗人是在说，神把公义带到地上的那一天终会来临，神的百姓要得到应得的尊重。

 他们在争战后总会检讨，赞美神的保护；我们在跨过难关后，又是怎样的呢？
 48:12-13　敌军围攻耶路撒冷失败后，人们就在城中转一圈，检查防务和赞美神的保护，这对他们是很重要的。在大欢乐或在神领我们渡过试炼之后，我们应该检查我们的防务，确保根基稳固：看看对神的信心，对神话语的了解，同信徒肢体的交通和祷告是否牢固（参弗2:20-22）。我们应该为神对我们的保护而赞美神。

 谁是我引路的向导？我愿意什么作我生命的地图与航标？
 48:14　当我们难以作决定的时候，我们就要恳切祷告求神的指引。我们所需要的是引导和一个向导。这引导是一张地图，上面给了我们地形、方向；那向导要对道路了如指掌，且一直陪伴我们，使我们能够正确地使用地图。圣经就像张地图，圣灵就是那一直伴随着我们的向导。当我们在生活中奋斗的时候，请使用这张地图和这位向导吧。


49_OT19ps.htm

 财富、名利、地位、尊严，真的那么重要吗？请看神说的话。
 49篇　这首诗表达了属世的财富、骄傲、名誉的无用。与传道书的形式相若，这首诗教训多过了赞美，是几首同类诗中的一首。

 赎他生命的极其宝贵，其实赎我赎你生命的，也是……
 49:7-8,15　在古代奴隶市场上，一个奴隶要被人赎身（有人付出价钱）才能获得自由。从马可福音10章45节，以弗所书1章7节和希伯来书9章12节中，我们了解到耶稣为我们付了这样的赎价，使我们得以脱离罪恶的奴役，开始同耶稣在一起的新生活。

 当世人都在“聪明地”投资的时候，我看我手所行的，是聪明人？是愚昧人？
 49:10-14　贫穷人和富有人有一个共同点，那就是在死亡的时候他们都把全部财产留在了地上。在死亡的时候（我们所有人都会面临这一时候），贫穷人和富有人都赤身露体两手空空来到神面前。那时候惟一的富人是那些已经投资在永远的资产上的人。我们每一个人在临死的时候都希望在地上的投资少一些，因为我们必须把它们留在地上；我们也都希望在天上的财富多一些，因为我们将在那儿永远拥有。我们必须对神有信心、顺服神，将财宝存在天上，并将我们的资源用在神国的益处上。现在是一个检验你的投资的好时候，看看你在哪里投的资本最多，然后你就在真正值得的地方投资下去。
不要犯罪！我们的神恨恶罪恶，恨恶人的虚假──如果偏行己路……
50篇　神审判轻看神的人。第一，神对假装敬虔的人说话，他们虽然献祭但并不出于真心（50:1-15）。他们不用真诚的赞美和感谢来敬拜神。第二，神斥责恶人和心肠刚硬之人口中的恶语，和他们不道德的生活（50:16-22）。神要求那些假装虔诚的人要真心实意地感谢和相信神。神警告恶人要三思他们的行为，免得神的怒火毁灭他们。


50_OT19ps.htm

 他的民要受审判！受恩惠又熟律法的信徒首先被神审判？我，我该怎样做？
 50:1-4　这首诗开始时好像是神终于准备审判地上的恶人了。但令人奇怪的是，神最大的忿怒却倾倒在神自己的百姓身上（或者至少在那些自以为是的人身上）。神的审判定要先从神自己的百姓开始（参彼前4:17）。

 神看重的是信徒内心的敬虔，人却往往把外在的服事放在前头；我不会也是这样吧？
 50:5-9　神完美的道德本性规定了犯罪的代价就是死亡。一个人可以向神献一只动物来代替他自己，象徵着这人对怜悯和赦罪之神的信心。但是人在献祭的时候却忘记了它的重要性。就献祭本身来说，只说明献祭人曾经同意全心全意地跟随神，但这时候他们的心并不在那里。我们参加宗教活动，作十一奉献，或出于习惯去教会，而不是出于对神有发自内心的爱和顺服的时候，我们也会陷入相同的局面。神要的是公义，不是虚有其表的仪式（见40:6得注释）。

 满嘴道义，心却恨恶神管教的下场怎样？要表里一致，我可做到？
 50:16-22　有些人能背诵神的律法，但心中却充满了欺骗和罪恶。他们想要神的应许，却拒绝顺服神。这就是罪，神定会加以审判。我们若口是心非，我们就也是假冒为善之流。我们表里不一，就说明我们还不是神真正的信徒。

 有时候我们看神审判的日子还没来，就放松自己，其实，你以为神真的沉默不管吗？
 50:21　有时候神似乎保持沉默。这并不是在说神宽恕了罪，也不是说神对之无动于衷。相反，神是在保留应作出的审判，给人们时间来悔改（参彼后3:9）。神说他并不喜悦看到恶人死亡，而是喜悦恶人脱离罪恶（参结33:11）。但神不会永久沉默，神审判的日子一定会来。


51_OT19ps.htm

 犯罪以后，不敢见神面。我是何等的污秽！我们的神却……
 51:1-7　大卫为与拔示巴通奸，并掩盖罪行而谋杀乌利亚深感伤心。大卫知道自己的罪行伤害了许多人。大卫承认这些罪，神就施怜悯赦免了他。在神眼中，没有什么大罪是不能赦免的。你是否感到因为自己做了些什么可怕的事，而不敢接近神呢？神可以赦免你任何罪。不过，当神赦免我们的时候，他不会每次都洗掉我们犯罪带来的必然结果。大卫的一生和家庭就因为大卫的所作所为而与以前大不相同了（参撒下12:1-23）。

 人常以为我犯罪只要不伤害人便可，其实我们最终得罪的可是神！谁人承担得起？
 51:4　尽管大卫只是同拔示巴犯了罪，但大卫说他是对神犯了罪。根据属世的标准，人们认为，当某人偷盗、谋杀或诽谤的时候，他对受害者犯了罪；而两个成年人之间的婚外情，只要没人受伤害就是可以接受的。其实当中总有人受到伤害。以大卫的例子看，乌利亚被杀了，拔示巴的婴儿死亡了。所有的罪都能伤害我们和其他人。任何形式的罪都是抗拒神的生活准则，最终得罪的还是神。当你受了诱惑做错事的时候，请记住你是在对神犯罪。这会帮助你行在正确的道路上。

 乾净、雪白，原是犯罪以后的渴望；你可有同样的感受？
 51:7　以色列人在出埃及时用牛膝草把羊羔的血涂在门楣上，这行动救他们脱离了死亡（参出12:22），显示了以色列人的信心，并使他们摆脱了在埃及的奴隶境地。这节经文呼吁人们求神来清洗我们的罪，准备事奉神。

 清洁心、正直灵，是谁陶造？你可愿意被陶造？
 51:10　我们生来就犯罪(51:5），所以我们有使自己开心而不让神快乐的自然倾向。大卫就是这样才霸占了别人的妻子。我们在犯罪的时候也是一样，但我们必须像大卫那样地求神清洁我们内在的罪（51:7），求神清洁我们的心和灵魂使我们能容纳神的思想和愿望。正确的行为只能是发自清洁的心和灵魂。我们就求神在我们里面造一颗纯洁的心和灵魂吧。

 当信心落在幽谷，当我灵停滞不前，谁可以助我？是你吗，我的神？
 51:12　你有过信心停滞不前的感觉吗，就好像一切只是在摆样子似的？罪有没有在你和神之间钉上一个楔子，使神好像离我们很远呢？大卫就有这样的感觉。他同拔示巴犯罪受到了拿单先知的斥责，所以他在祷告中说：“求你使我仍得救恩之乐。”神希望我们亲近他，并经历到他全备和完全的生命。但若我们还没认罪，我们就无法同神有这种亲密的关系。我们要向神认自己的罪，虽然我们可能仍要像大卫那样面对罪在地上的后果，但神将使我们重新获得与他亲近的快乐。

 神已赦免了我的罪，是的──用我的生命见证神，我有吗？
 51:13　神赦免了我们的罪，并恢复了我们与神的关系，我们就想去接触那些需要神的赦免和需要与神和好的人。你感觉神的赦免越多，就越盼望把它告诉别人。

 哪些罪令我忧伤痛悔决心断绝的？是真的忧伤痛悔？还是……
 51:17　神要的是我们那颗破碎的灵和破碎后决心悔改的心。不管我们做的多好，如果内在的心态不对，我们都无法用外在的行动取悦神。我们为自己的罪伤心吗？我们真的想停止犯罪吗？我们谦卑，神就喜悦。


52_OT19ps.htm

 人都在夸口自己如何聪明如何有计谋有勇力；其实真有这许多可夸的吗？
 52:1　这首诗写的是以东人多益。他背叛了亚希米勒和大卫，杀害了神的祭司（参撒上21:7；22:9-23）。多益认为自己是个大英雄，还吹嘘自己的行为。实际上他的行为邪恶，而且触犯了神。我们很容易把成功跟良善混淆了。某件事做得成功或做得完全并不意味着这件事就是好事（例如：有人可能精通赌博或是谎言家）。我们要用神的话语来衡量自己的所作所为，而不是靠自己或世俗的标准来判定成功。

 我也渴望作神殿中的青橄榄树，我渴望……
 52:8　在神的身旁，大卫将自己比作神殿中的青橄榄树。橄揽树不仅是生命最长的树木之一，而且长青。大卫将神对忠心仆人永久的保护，同神对恶人突击性地毁灭作了鲜明的对比（52:5-7）。


53_OT19ps.htm

 愚顽的人，就是心里刚硬偏行己路的人吗？是无智慧的人？
 53:1　这首诗是在回应第14篇的信息，表现了无神论者的愚昧（参罗3:10）。人们可以说“根本没有神”来遮盖他们的罪，用这样的藉口继续犯罪，或者漠视法官来使他们免于审判。愚昧人并不一定智力低下。许多无神论者和不信的人都受过高深教育。愚昧人是拒绝神的人。而神正是惟一能救他们的那一位。


54_OT19ps.htm

 在任何环境中，我都敢说神是帮助和扶持我的主吗？
 54:3-4　从祷告到赞美是大卫许多首诗的特色，在这两节经文中我们也能看到。大卫不怕来到神的面前说出自己的真情和需要，因此他的灵得到了提升。他赞美神，深知神是他的帮助、保护和朋友。

 我深信神是公义的，伸冤审判都由他掌权，只是……
 54:5　大卫要神报应他仇敌的恶。箴言26章27节警告那些作恶的人说，他们将要自食其果。我们希望别人遭受的说不定会临到自己的头上。从长远来看，我们在神和人面前诚实直率才比较安全。


55_OT19ps.htm

 这许是大卫逃避押沙龙叛乱时所写的，其中感受，你可有同感？
 55篇　这首诗最有可能是大卫在押沙龙叛乱和亚希多弗背叛的期间（参撒下15-17章）写的。12至14节描述了犹大对基督的出卖，所以有些人认为这里说的是弥赛亚（参太26:14-16, 20-25）。

 能逃出困阻，就是想想也好……
 55:6-8　即使大卫这些跟神很近的人，也有想逃脱自己的问题和压力的时候。

 城内的问题，才是难题；就像我们教会的问题，我心的问题……
 55:9-11　该城应该是圣城。它可能遭到了内部问题的困扰：暴力、争吵、怨恨、虐待、破坏、威胁和谎言。外部的敌人虽是长期的威胁，但比不上内在的腐败那么危险。今天的教会也要经常注意防范来自罪恶世界的侵蚀。特别要防范那些我们看不到，却是由自己的罪所引起的危机。

 知己、战友的关系，可要珍惜！
 55:12-14　最大的伤害是来自朋友的伤害。有的时候，朋友顶撞了你是为了帮助你。在患难中与你在一起，并给你带来医治、慈爱、接纳和理解的人是真正的朋友。你是个什么样的朋友呢？不要背叛你所爱的人。

 要定时的祷告？这，我……
 55:17　早、午、晚都祷告，是我们每天把祷告摆在首位的最佳方式。但以理遵循的就是这个方式（参但6:10），彼得也是这样（参徒10:9-10）。在罪恶满盈的世上，神百姓的祷告非常重要。

 把重担卸给耶和华，凭的是信心啊！可是，我仍有些放不下……
 55:22　神要我们把担子放在他的身上，可我们却常常自己担着。我们虽然口口声声说相信神，可是还这样做。要相信，是同一个力量在保守着我们并为我们挑担的。
大卫竟装疯卖傻，为了什么？
56篇　这一篇的写作情形与第34篇大致相同。那时候大卫为逃避扫罗逃到了非利士的境内。有人怀疑到他时，他不得不在亚吉面前装疯卖傻（参撒上21:10-15）。


56_OT19ps.htm

 血气之辈能把我们怎样！我们不怕人的加害；只怕自己……
 56:3-4　大卫说：“血气之辈能把我怎么样呢？”人能给我们带来多少伤害？人制造痛苦，疼痛和死亡，但却不能偷走我们的灵魂或死后的未来。我们能为自己带来多大伤害？最糟糕的莫过于拒绝神和失去未来。耶稣说过：“那杀身体不能杀灵魂的，不要怕他们。”（太10:28）。相反，我们应该害怕神，他掌握着今生和来世。

 在无望无助之际，是谁拭乾了我的泪水？我神，是你吗？
 56:8　在我们最伤心的时候，有神在照顾我们！耶稣进一步提醒我们，神是多么理解我们。耶稣说，就是我们头上有多少根头发神都数过了（参太10:30）。我们通常在信心和鸜怕中间摇摆。当你有挫折感而又肯定没人理解自己时，请记住神知道我们每个困难，也看见了我们每一滴眼泪。


57_OT19ps.htm

 57篇　这首诗大概是大卫藏在洞中躲避扫罗时写的（参撒上22-24章）。
狮子的口会噬人，人的口舌同样厉害！要控制自己的口舌，有时真力不从心……
 57:4　许多时候，我们周围的人会说我们的闲话或者批评我们。口中的残酷可带来与肉体虐待相同的伤害。但不要以牙还牙，要像大卫那样向神述说我们的问题。

 纵遇批评，心仍坚定紧靠神，这大卫真是……要我面对舆论，恐怕我只懂自怜……
 57:7　大卫那坚定的信心与他敌人那大声的谎言和吹嘘形成了鲜明的对比。遇到了口头上的攻击，我们最好的防御就是保持安静和赞美神。我们要明白，我们的信心是在神的慈爱和信实中（57:10）。我们蒙受了巨大的痛苦，不要转化为内在的自怜和外在的复仇，只管向上求神。


58_OT19ps.htm

 古时断案总是凭人的意思定断，难怪诗人要为公义呼号；你，可有诗人的心怀？
 58篇　这就叫咒诅诗（参35:1的注释）。这是对正义强烈的呼喊，乍一看似乎是在为复仇而呼喊。旧约充满了公义，这在诗篇中也是个重要的主题。不幸的是，古代的许多法官和统治者把公义掌握在自己的手中。他们有完全的权柄但毫不负责任，靠权力制订自己的法律。法官腐化，人们在今生今世便失去了希望。神爱公义，那些顺从神的人将在永恒中经历到完美的公义。

 有一天，神的公义必会伸张出来，纵在今天未见。你，相信吗？
 58:11　对于百姓而言，国家的领袖应该公正公平。当他们不公正和不公平时，人民就受苦，富人越来越富，穷人越来越穷。搞政治的从人民那里攫取权力，全民族的道德水平就恶化，神就被忽视。但正义最终得胜，“义人要欢乐”（58:10）。我们确信，终有一天，神将公平地作出审判。我们要谨慎，不可与不公义者为伍。如若不然，我们会发现自己是站在一位愤怒的法官面前。


59_OT19ps.htm

 不要以为我们所做的神看不到，其实……
 59:7-8　恶人咒诅神，以为神听不到，不会有反应。但神嘲笑他们。恶人活着，以为神看不见不会惩罚他们。但神在耐心观看，直到他们的恶行积到控告他们的那一天。作为信徒，我们必须小心，不要犯这些愚昧的罪。我们必须记住，我们做事的时候，神看得见、听得着。

 神以永远的爱待我，我以什么样的爱待他？
 59:10　大卫被那些妒忌之人追杀。妒忌驱使他们谋害大卫。可靠的朋友，甚至自己的儿子都起来反对他，这是种多么易变的爱啊！但大卫知道神对他的爱永不改变。“他的慈爱存到永远”（100:5）。神对大卫永久施怜悯，对所有信神的人也是一样。当别人不爱我们或使我们灰心的时候，我们可以安歇在神那永远的爱中。


60_OT19ps.htm

 如果我的生命中也出现如大卫所面对的困难……
 60篇　这首诗介绍了大卫掌权时的情况，在撒母耳记上下或历代志上下里面都没记载。尽管诗中的背景在撒母耳下第8章中可以找到，但其中并没有提到大卫军队遇到顽固的抵抗（60:1-3），甚至显然是一次暂时的失败（60:9-10）。我们离神越近，攻击我们的敌人就越多，因为我们在威胁他们邪恶而自私的生活方式。

 遇到磨炼，我通常的想法……
 60:3　神给百姓尝的不是祝福之酒而是惩罚之杯。神的本意是要将他们带回到自己身边。

 世界和我都是属于神的，那我为何担心神丢弃我呢？
 60:6-10　神说以色列的城市和边界都是神的。神知道每一个国家的未来。当世界似乎失去控制的时候，我们必须提醒自己：神拥有城市，神知道每一个国家的未来。神在掌权，依靠神和通过神，我们就将得胜。

 四面受敌，心焦意急；怎办好？
 60:8　大卫提到敌国包围以色列。以色列的东面是摩押，南面是以东，西面是非利士。在大卫写这首诗的时候，他正同北部的亚兰争战。尽管他四面受敌，大卫相信神将助他得胜。


61_OT19ps.htm

 绝望中我是如何闯过来的？是的，是我的神……
 61:1-2　大卫在写这首诗的时候一定远离家乡。庆幸的是，神不受任何地理位置的限制。我们就是在陌生的人和环境中，神也不会抛弃我们。“更高的磐石”将是避难所和安全岛。神那无敌的力量总是与我们同在。

 每一天都要歌颂神，每一天？没错──你做不到，还是不懂？
 61:8　大卫宣誓说，他每一天都要赞美神。大卫在他一生中顺利的时候和困难的时候都持续赞美神。你是不是每一天都能赞美神呢？在你赞美的时候，你将发现自己的心会从日常的琐事中升华为永久的信心。


62_OT19ps.htm

 我的心啊，你可以默默无声，专心等候神吗？如果我落在受人攻击的境况中……
 62:3-6　大卫向神表达了自己的感情，并再次坚定了信心。祷告能帮助我们释放自己在感情压力下的紧张。我们相信神是我们的磐石，拯救和高台（62:2），神就将改变我们对人生的整个看法。当别人伤害到我们的时候，我们便不再成为怒火的奴隶。当我们安歇在神的力量里时，就没有什么可以动摇我们。

 在这个竞争的世代里，我所凭藉的是什么？
 62:9-12　人喜欢用荣誉、权力、财富或特权来衡量人的价值。我们甚至认为拥有这些的人是举足轻重的。不过照神的标准，这些人只不过是“呼出的气”。有甚么能使神的天平倾向我们这一边呢？那就是相信神并且为神做工（62:12）。财富，荣耀，权力或特权在神的眼中毫无价值。我们为神忠心做工，就有着永远的价值。


63_OT19ps.htm

 63篇　诗篇第61, 62和63篇大概是大卫在押沙龙反叛中寻求避难所时写的（参撒下15-18章）。
孤独，不经意地临近，无处可逃；这时，我渴望谁在身旁？
 63:1-5　大卫在犹大荒漠中躲避敌人的时候，感到极度孤独。此时他多么渴望能有位可信赖的朋友前来为他除去孤独啊。怪不得他喊出：“神啊，我的灵在乾旱疲惫无水之地切慕你。”如果我们感到孤独，在生活中渴求永久的事物，请记住大卫的祷告，因为惟有神才能够满足我们最大的愿望。

 寂静不能眠的长夜，可以不是煎熬而是和神对谈的良辰……
 63:6　一夜分成三更。觉察到三更的人一定失眠了。医治失眠的良方就是思想神。我们无法入睡有许多原因：生病，着急，压力。我们可以将不眠之夜转化为敬拜和来到神面前安静的时间。我们就用这段时间回顾神是如何引导和帮助我们的吧。


64_OT19ps.htm

 恶人的攻击临到，我好像没有招架之力；我还可以靠谁？
 64篇　邪恶会以伪装和隐密的形式临到，因为撒但要趁我们不备的时候追上我们，在我们最不注意的时候，在我们最软弱的地方试探我们。但神将击溃我们的敌人（64:7），包括肉体和属灵上的敌人。虽然软弱会四处弥漫，并多方面地影响我们，但最后的胜利属于神和那些相信神的人。

 我呼求神，只是一些祈求！神所想听到的是……
 64:1-2　我们可能认为神只听我们某些要求。我们的确要向神献上我们的赞美，认罪和尊敬的请求，但神也愿意听我们想要告诉神的事情。大卫向神表达了自己的诚实，知道神将倾听他的声音。神一直在倾听我们，并完全理解我们所说的一切。

 遭诬陷、诽谤之时，我怎样信靠神？
 64:3-10　反对我们的言论是我们要面对的最痛苦的攻击。如果我们相信神，这些攻击就伤害不了我们。


65_OT19ps.htm

 诗人许愿必偿；有时我们也许愿，只是……
 65:1-2　在旧约时代，发誓是件严肃的事情，要完全地履行。没人一定要发誓，但誓一发出就具有约束力（参申23:21-23）。大卫在这里所要实现的誓言是，神若答应了他的祷告他就要赞美神。

 我罪深重，我，何竟配得你的赦免？神，我……
 65:3　我们虽然感到自己的罪数不胜数，但我们仍要诚心求神的赦免。你是不是感到神从来不赦免你，好像你的罪太多，有的又太大呢？好消息是，神可以全部赦免。谁都与神的救赎有分，谁的罪都不会大到无法被洁净的程度。

 神所拣选的得亲近神。谁？谁是这么有福的人？我渴望是我吗？
 65:4　能居住在圣殿是极大的荣耀。神拣选了特殊的一族以色列中的利未支派在圣幕中作祭司（参民3:5-51），只有他们能进入神所临在的圣所。因着耶稣在十字架上的受死，今天的信徒随时随地都能接近神。

 雨水降下，大地肥美，我神恩爱满其中！神恩浩瀚，我可感到？
 65:6-13　这篇丰收诗称颂了我们的神在大自然中的创造美。大自然帮助我们理解神性。犹太人认为神对大自然的关顾是神对他们的爱和供应。大自然显示了神的慷慨：给我们的超过了我们所需和应得的。我们理解了神极大的慷慨，就应该感激神并慷慨待人。


66_OT19ps.htm

 大能手一指，地动海变乾，仰首面向主，心顿生畏敬……
 66:5-7　作者想起了神分开红海拯救以色列人的故事。神在那时拯救了以色列人，在今天仍继续拯救他的百姓。

 熬炼过后，所到的竟是丰富之地！你的生命，也是如此？
 66:10-12　就像火炼白银一样，试炼能提炼我们的性格，使我们得着更新更深的智慧，帮助我们去伪存真，并且教导我们什么是正义。总之，它在帮助我们明白，生命是神给我们的珍爱礼物，不能视为平常。

 如果你帮助我，我定会──这样的想法，挺熟悉的，是吗？
 66:13-15　人们有时候同神讨价还价：“你若医治我（或使我跳出这些麻烦），我就在余生中顺服你。”然而在他们缓过气来之后，很快就忘记了自己的誓言，又故态复萌。这篇诗的作者向神发了誓言，但他记住了它并准备履行。神总是信守诺言的，并让我们学习他的榜样。你发了誓就要小心地履行。

 感恩者心中充满爱和信，自我者常怀怨和恨，我……
 66:18　我们必须不断认罪，因为我们不断犯错。真正的认罪是听从神并停止再做错事。大卫向神认罪时祷告说：“愿你赦免我隐而未现的过错。求你阻拦仆人不犯任意妄为的罪。”（19:12-13）我们拒绝悔改或保留并喜欢某些罪的话，我们就没法想起自己所犯的每一样罪。但我们的态度必须是向神认罪和顺服。


67_OT19ps.htm

 要叫福音遍传万国万族的使命，我何敢忘记？只是我……
 67:2　这位诗人有没有可能超越时间来看福音传遍大地呢？这首诗提到了大使命的实现（参太 28:18-20），那时耶稣命令门徒，要他们把福音传到万国。就让我们加入使人认识救主的行列，传扬福音，分享福音，收获丰盛的福音硕果吧！


68_OT19ps.htm

 与神同在的喜乐，大卫他们的团队经历了；今天在团队事奉中，我们可有同一的经历？
 68篇　这首诗一开始，就好像摩西在民数记10章35节中的呼喊。当时以色列人正跟随约柜往前走。这使我们想起，大卫在从俄别以东的家里将约柜运往耶路撒冷时，他带领欢乐的队伍往前走（参撒下6:11-15）的情形。

 孤单的人，神必亲自安慰；多少个寂静夜晚，多少次辗转难眠，是谁陪你度过？
 68:3-6　在赞美和得胜声中，大卫和百姓将约柜抬往锡安山（参撒下6:15）。这是他们向神唱赞美诗的时候，神的同在给他们带来了极大的欢乐。只有在主的里面，孤儿寡妇、囚犯和所有孤独之人才有希望。如果你感到孤独或失望的话，就同大卫一起赞美，找到那慈爱和受赞美之神的极大欢乐吧。

 未见果效，已能赞颂；对于神的应许，我们也有这样的信心吗？
 68:4-6　大卫是在赞美神的保守和供应。我们看见了真正至高无上的神就应当赞美。这些好处在大卫的时代多数并没有实现，所以这是一首信心之诗，也是我们的信心之诗。我们必须继续相信神，时间一到神所有的应许必定实现。

 想到神，你是心生敬畏？心存感恩？还是莫明害怕？
 68:8　西奈山在以色列历史上有突出的意义。摩西在西奈山上遇到神并受了差遣，带领以色列出埃及（参出3:1-10）。以色列民族回到西奈山领受了神的律法（参出19:1-3），神的出现震动了整个西奈山（参出19:18）。这座圣山一直在提醒人们神的应许。

 我怎样回报白白领受的救恩呢？
 68:13　鸽子是神爱以色列的像徵。以色列人倍受神的保护和祝福，呆在营中就能从逃跑的敌人那里得到金银。

 高耸入天的巴珊，是在嫉妒神竟拣选矮小的锡安山吗？其实高与低，神的看法都……
 68:15-16　巴珊在以色列领土上的东北部。它四面环山，有最高令人生畏的黑门山。神所选择的锡安山与其相比只是个山丘。但旧圣殿坐落于此，诗人以诗意的手法写出巴珊为此而妒忌。

 大军浩荡踏上锡安山！如果能得一见就好了……
 68:17　这首诗是庆祝从西奈山开始建造的约柜来到锡安山（至圣所所在地）的最后旅程。锡安山是神选择的与民同住之地。这首诗描述了将约柜抬进耶路撒冷的情形。

 天上人间的最终掌权者是神，我们还害怕什么？
 68:18　以弗所书4章8节引用了这一节，说明基督降临之后，战胜了邪恶，也给了我们这些相信基督的人一个保证：信靠耶稣，我们也能战胜邪恶。

 我主天天背负我的罪，我还要再犯罪吗？我还在犯罪吗？
 68:19-21　神释放了自己的百姓，粉碎了自己的敌人。拯救是从罪和死亡中得自由。那些拒绝归向神的人将被死和罪所粉碎，将陷入自己喜爱的罪恶中去，被自己害怕的死亡所毁灭。相反，那些爱神并害怕罪的后果的人要幸福得多。

 狂风雷暴，轻流细雨，皆出自同一双手；这样的一位主，是你所欲敬畏的吗？
 68:34-35　我们应当满怀敬畏地跪在神面前，思想神为我们所做的一切。大自然在述说神的无数奇妙大能。神那无限的能力和难以形容的威严，使我们在他面前屏气凝神，毕恭毕敬。有神照顾我们，我们多么幸运啊！


69_OT19ps.htm

 如果我说，这一篇诗在新约中被引用得最多，你信吗？查查看。
 69篇　这篇诗在新约中被引用得最多，通常运用在耶稣的事工和受苦上面。第4节像约翰福音15章25节一样，提到了耶稣的许多敌人。耶稣被他兄弟嘲笑的事（69:8）记载在约翰福音7章5节中。第9节描述了大卫对神的热情；基督把商人兑换的钱币扔出圣殿的时候，也显示出了对神极大的热情（参约2:14-17）。保罗将69篇9节引用在罗马书15章3节中。在69篇20至21节中描述了基督最大的痛苦（参太27:24；可15:23；路23:36；约19:28-30）。22至28节被保罗引用在罗马书11章9至10节中；彼得将69篇25节用在犹大的身上（参徒1:20）。

 绝望中彷佛神远离了我，我的神，你真的离开了我吗？
 69:3　大卫呼求神直喊到自己精疲力尽，口乾舌燥，视线模糊，但他仍然相信神要来救他。在我们受到死亡或其他不测威胁的时候，我们不要倒下或绝望。我们可以归向神，求神救我们，帮助我们。眼泪是要流的，但不会白流。

 在世上无望时，被人离弃时，我还有谁？──我还可以有他！
 69:13　大卫遇到了多么大的问题啊！人们嘲笑他，讽刺他，冲撞他，羞辱他。他简直成了全城人闲话的主题。但他仍然向神祷告。当我们被完全击溃的时候，我们会受到离开神、不再信神的试探。当我们的情况看来毫无希望的时候，不管有多坏的事情会发生，我们都要继续向神祷告。神会垂听我们的祷告，并救我们。当其他人拒绝我们的时候，我们最需要的是神。不要离开我们最忠实的朋友。

 生命册上的名字，是一些……
 69:28　生命册是神记载对神忠心和同神有良好关系之人的名单（1:3；7:9；11:7；34:12；37:17, 29；55:22；75:10；92:12-14；140:13）。新约使用“生命册”表示那些将领受永生的人（参腓4:3；启3:5；13:8；20:15）。

 苏醒的心，是一颗怎样的心？
 69:32　大卫说：“愿你们的心苏醒！”他的意思是“你要感到高兴和快乐。”许多人想要得到永久的欢乐，并使尽混身解数来得到它，甚至用自己的肉体去捞取更多的金钱。你是怎么去找快乐的呢？我们只要寻求神并按照神的指引来行（参太6:33-34），真正的欢乐就会到来。


70_OT19ps.htm

 危机来到，看似无望，这时我可以……
 70:1-5　别人得罪我们或威胁我们时，就像我们最重要的一部分让人给偷走了，有股空虚感。这些人毁掉了我们对他们的信任，也毁掉了他们的灵魂。在我们内心空洞、非常失落的时候，可以同诗人一起求神的帮助。只有神能使我们的生活充满欢乐（70:4）。我们应同诗人一同呼喊：“神啊！求你不要耽延！”

 苦难中，我是埋怨，还是感恩和尊主为大呢？
 70:4　这篇短诗（内容上与40:13-17相同）内容是大卫求神的帮助快快到来。即使是在大卫痛苦的时候，他也没忘记祷告。赞美非常重要，它能帮助我们想起神是谁。我们通常尽是为自己和别人提出的要求祷告，却忘记了要感谢神为我们所作的一切，并因为他是神而敬拜他。不要将神视为平常，或把神当成售货机。大卫即使害怕的时候，还赞美神呢。


71_OT19ps.htm

 多少次祷告蒙应允，多少次难关靠主过，回望一生，我……
 71篇　诗人已老迈。他把自己的一生看为“奇事”，一个神圣的象徵，神在自己身上的作为的见证（71:7-18）。我们要记住：神对我们一生的赐福，将使我们看到神在岁月流逝中连绵不断的恩典。所以我们要相信神所给予的未来，同其他人分享跟随神的益处。

 坚信的生命表现在常盼望、常感恩赞美上，我有这样积极的人生观吗？
 71:14　我们到了迟暮之年就会认识到，多年来一直帮助我们的是神。我们体衰力竭，就更需要神。我们绝不能绝望，无论我们受到的体能限制多么严重，我们都要继续向神求助。对神心存盼望能使我们继续向前，继续事奉。

 到年老发白的时候，我仍愿意成为福音流通的管子吗？我仍可以吗？
 71:18　不管年纪多么大，都仍有事奉神的机会。尽管年纪会限制我们的一些体力活动，但是不会终止我们向神祷告，也不会终止我们向别人（尤其是儿童）讲述我们在生活中看到的神的事情。


72_OT19ps.htm

 今天我们实在需要一些公义正直的领袖。一起为此祈祷，好吗？
 72:1-2　什么是我们的领袖所需最重要的素质呢？神希望所有在神之下的领袖都公义正直。试想，如果世界上的领袖们都符合这两条，世界将有多么大的改变啊！让我们为他们的心志祷告吧（参提前2:1-2）。

 要照顾有需要的人，真的要吗？我能力有限──你在什么地方缺乏超过穷苦人？这，我……
 72:12-14　神照顾有需要的人、受害的人和软弱的人。他们在神眼中非常宝贵。如果神是这样地爱他们，我们又怎能袖手旁观？我们要以神的爱来检查一下自己的所作所为，我们是忽视他们的困难，还是满足他们的需要呢？

 人因他蒙福，是指我主耶稣吧，不知道他再来时会是……
 72:17　大卫的儿子所罗门登基的时候正是以色列的黄金时代。他建造了辉煌的圣殿，领土也平安无事。这首诗虽由所罗门所作，但提到了弥赛亚即耶稣的统治，所以看起来超出了所罗门的统治范围。弥赛亚的国度“直到地极”（72:8），比任何人的帝国都要大。这将在基督再来并永远掌权的时候实现（参启11:15）。当与基督一同作王的时候，我们心里将充满希望。

 72:19-20　第二卷诗篇以“阿们，阿们”结束，诗篇第一卷最后一首诗（41篇）也是这样结束的。


73_OT19ps.htm

 日光之下恶人更得逞，我大惑不解！神你的公义与智慧呢？
 73篇　亚萨是大卫的利未诗班的指挥之一。这里的诗篇：第73至83篇，未必都是他写的。在这首诗中，亚萨解释说在自己进到神的圣所之前，他并不理解为什么恶人得志，义人受苦。但当他看到终有一天公义将要实现的时候，他才知道了神的智慧。
神允许贫富善恶存在必有他的旨意，你如何自处？是羡慕恶人的发达？是忿忿不平？是……
73:1-20　在这些经文中交织着两个鲜明的主题：（1）恶人的发达使有信心的人不知道为什么非要行善；（2）恶人的财富看上去非常诱人，使有信心的人倒想跟他们换个位置。但这两个主题的结局却出人意料。恶人的财富在恶人死去的时候突然失去了作用，而对义人的奖励却突然有了永恒的价值。看上去像财富的东西，现在成了废墟；现在看上去没用的东西，却要存到永远。所以我们不要希望同恶人换个位置，得到他们的财产。终有一天，他们倒希望跟我们换个位置，得到我们的永恒财产。

 梦醒一切转成空，世间荣华也如是；那我们今天还追求什么？
 73:20　亚萨明白了一点，富人的自信建立在他们在梦幻世界中得到的财富之上。梦只存在做梦之人的心里。不要让我们的生活目标那么不实际，以至于省悟得太晚，得不到神的真理。当我们的信心只建立在神的上面，而不是财富上的时候，幸福和希望才能实现。在神里面才有真实，我们应当努力靠近神，才能真实地生活。

 小信的我，神啊，求你不要离弃！到永远，你也不会放下我吧……
 73:23-24　亚萨自称他的信心是建立在神的同在和神的引导之上。我们从出生到死亡都在神的掌管之中。这还不算，我们还有复活的希望。勇气和体力都会消失，但我们知道终有一天我们会复活，永远事奉神。神是我们的护卫，所以我们必须抓住神。


74_OT19ps.htm

 人常见神的仁慈怜悯，却轻看神的管教，其实……
 74:1-2　多年来，以色列犯罪和拜偶像，使神对他们的愤怒不断加剧。神对百姓的忍耐持续了多少代，但神终要施行审判。如果我们还在罪中，我们就要赶紧寻求神的赦免。神的怜悯会很快来到，神的愤怒也会很快走掉。如果我们继续犯罪，那在神发怒的时候我们就不要大惊小怪了。

 到今天也有人会千方百计地要除掉神吗？若是，你怕吗？
 74:8　敌军击败了以色列，对耶路撒冷又烧又抢，要抹去每一处神的痕迹。这常常是恨神之人的技俩。今天，许多人想方设法地要从社会传统和学校教育中抹去神。我们基督徒应尽自己所能地去保守基督的影响，若有其他人兴风作浪，要除去神的痕迹，我们也不要灰心。他们除不掉神与我们信徒的同在。

 我要怎样忍耐继续等候神的时间和方法？
 74:10-18　从我们的角度出发，有时候神为我们而进行的干预好像来得很慢。但对我们而言的慢，对神来说却是适当的。在等待神的行动时，我们容易变得不耐烦，但我们要继续信靠神。当神安静，而我们盛怒的时候，就试试诗中的办法。回顾一下圣经记载神在历史上的伟大作为，然后回顾神为我们所做的一切。这将提醒我们，神不仅在历史上，而且在我们今天的生活中工作。

 神迹奇能击败了假神！
 74:13-14　“水中的大鱼”使我们回想起主对埃及说的话（参结32:2）。“鳄鱼”是指迦南的七头蛇罗坍。在迦南人的传说中，巴力战胜了这些动物。这首诗实际上赞美了神，因为神做了迦南假神只在传说中才能做的。


75_OT19ps.htm

 神定有自己的计划；只是要等待、顺应神的时间和旨意，到底不容易……
 75:2　神准备好的时候才会行动。让儿童有时间观念很困难，他们只知道“现在”，所以很难让他们理解什么叫“还不是时候”。人是有限的，我们不能理解神的时间观念。到神准备好时，他需要成就的事（不一定是我们想要神成就的）便会自然成就。我们虽然像儿童似的不耐烦，但我们不要怀疑神的时间表和神的智慧，要等待神向我们启示他自己的计划，而不要再自作聪明。

 这杯，是审判之杯；想要避免喝此杯？我们今天就要……
 75:8　“酒杯”代表神的审判。神要审判的是恶人。神要向他的敌人浇下忿怒之杯，他们必须喝下去。“喝审判之杯”经常被用在经文中（参赛51:17, 22；耶25:15；49:12；哈2:16；启14:10；16:19；18:6）。这给人留下自食其果的印象。“喝尽”意思是彻底的惩罚。


76_OT19ps.htm

 诗篇中充满了赞美，这一首诗要赞美的是……
 76篇　这首诗赞美了神令人生畏的权柄。这首诗极有可能是在庆祝亚述王西拿基立的军队占领犹大之后，被犹大击败时写的（参王下18:13-19:37）。

 人的愤怒，如何成全了神的荣美？不太可能吧……
 76:10　愤怒怎么能给神带来赞美呢？人们仇视神和神的百姓，这本身给神提供了行奇事的时机。埃及法老拒绝释放希伯来奴隶（参出5:1-2），神因此为自己的百姓行了无比的神迹（参出11:9）。神向犯罪者翻脸，并透过否认神或反抗神的愚蠢显示神的荣耀。神在审判中的愤怒，使那些被解救的人向神发出了赞美。


77_OT19ps.htm

 从自我转向对准神，这是亚萨祷告的转变；我祈祷的中心是为己还是为神？
 77:1-12　亚萨在深深的不安中向神求勇气。亚萨的不安（77:4）源于他对神的怀疑（77:7-9）。他说道：“我要向神呼求帮助”。但在77篇13至20节中“我”没有了。当亚萨向神讲述自己的要求时，他的注意点从为自己着想转变为对神的敬拜：“你是行奇事的神”（77:14）。当他不再怀疑神的圣洁和神的关照的时候（77:13-14），他就摆脱了不安（77:20）。当我们向神祷告的时候，神要将我们的注意力从自己身上转到他的身上。

 神过去的同在，让他们有信心面对困难；对我，也是一样的吗？
 77:11-12　以色列人对神的信实和神迹的记忆使他们渡过了困难。他们知道神有能力并且信实。当我们遇到试探，回顾神如何善待我们会增强我们的信心。

 过红海，对以色列人是很重要的事。看，旧约中多次提到……
 77:16　这段说的是分开红海的神迹。旧约中多次提到这伟大事件（参出14:21-22；书24:6；尼9:9；诗74:13；106:9；136:13-15）。这个故事世代相传，提醒以色列人关于神的权柄，保护和慈爱。


78_OT19ps.htm

 神对以色列人的恩典与管教，我从中受到什么启迪？
 78篇　以色列人反抗神，对神不忠（78:8），忘记了神的奇妙作为（78:11-12）。他们向神提要求，试探神（78:18）；向神撒谎，奉承神（78:36）；他们在神为他们行了极大神迹之后还是离开了神（78:42-56）。这都记录在神的话语当中，使我们可以避免犯同样的错误。在哥林多前书10章5至12节中，保罗用了这些古代以色列人没有信心的故事，来警戒早期基督徒要对神有信心。

 信仰，要世代相传，至于我家的情况……
 78:5　神命令百姓将神在以色列历史中无比的作为，和神的律法传给儿女。这说明了宗教教育的重要和目的在于要帮助每一代人顺服神，并把希望寄托在神的身上。让儿女避免重犯祖先的错误非常重要。我们是怎么向下一代传说神工作的历史的呢？

 是因以法莲不忠心，神才拣选犹大吗？今天神拣选人的标准又是什么？
 78:9-10　以法莲从摩西到扫罗时代都是以色列中最杰出的支派，圣幕就设在它的疆域之中。圣经中没有以法莲的战士从战场上跑回来的记录。这个比喻可能是说以法莲在这些年中，没有担当强大的领袖角色。大卫作王的时候，犹大支族得到了发展。神因为大卫的信心和顺服，拒绝了以法莲，拣选了犹大的耶路撒冷作为建立神的新殿的地方（78:67）。这导致了两族之间的紧张。可能就是因为这种紧张，才出现此诗，再次说明神为什么要拣选犹大。神是通过对神忠心的人来工作的。
只用口说的顺服、相爱，是真正的跟从神吗？我们相爱真能只在言语上？
78:36-37　越来越多的以色列子孙口口声声要跟随神，但实际上却背离了神。问题是在于他们用嘴跟随神，而不是用心；这样的话，他们的认罪也是空洞的，所说的话毫无价值。神要我们用行动来说明我们在属灵上的承诺和表白。

 出埃及记的第十灾，你可记得？这就是其一……
 78:51　这是在出埃及记12章29至30节中记载的逾越节，那时埃及人所有头生的都被杀尽了。“含的帐棚”说的是埃及人的祖先。“含”有时用作埃及的别称。

 牧羊人的生涯，是神对大卫的一种磨炼？我今天的处境，难道也是神的预备？
 78:71-72　在写这首诗的时候大卫已经登基为王，但他仍被称为“牧羊人”而不是国王。牧羊在旧约时代是个普通的职业。这工作需要高度的责任心。羊群完全靠牧羊人来引导、保护和牧放。大卫少年时是个牧羊人（参撒上16:10-11），这是神为他要在将来负的责任而设立的训练。当他预备好了的时候，神把他从“照顾羊”领到“照顾以色列百姓”的岗位。我们不要轻看自己目前的处境，也不要不负责任；这或许就是神为我们的未来而设的训练啊。


79_OT19ps.htm

 神的忿怒？那些自然灾害，奇难的疾病，经济危机，会不会……
 79:6　根据旧约，神的忿怒和审判常因人们的罪而降临全国。亚萨在这里求神审判那些拒绝承认神的主权的国家。具有讽刺意味的是，亚萨自己所在的犹大国却因同样的原因遭到了审判（参代下36:14-20）。那些向神发过誓现在却拒绝神的人，他们遭受的审判就更加厉害了。

 信神就要遭人耻笑吗？ 这种情况，我可以怎样面对？
 79:10　神最终要向万民彰显荣耀，但我们必须耐心忍受痛苦，让神通过它来锤炼我们的性格。由于我们不知道的原因，信徒经常遭到非信徒的嘲笑。神并没有让我们脱离嘲笑者的攻击，所以我们要对批评、笑话和不友好的评论作好准备。


80_OT19ps.htm

 80:1　基路伯是满有能力的天使。
原来人信神后也是要不断“回转”的……
 80:3, 7, 19　作者三次向神呼求：“求你使我们回转”。人在回转之前必须悔改，脱离罪恶。人的悔改包括谦卑自己，归向神，求赦免。当我们归向神的时候，神要帮助我们更加看清自己，包括自己的罪。我们看见了自己的罪，就必须不断地悔改。只有这样，我们才能恢复和保持同神的团契。

 “你右边的人”，是指……
 80:17　“在你右边的人”指的大概不是弥赛亚，而是以色列，即神在别处称作“头胎”的（参出4:22）。诗人此时正在求神恢复对以色列的怜悯，这些选民是神用来将他的信息带往全世界的人。


81_OT19ps.htm

 假日吗？多多益善！意义？……
 81:1-5　以色列的节日提醒该民族神的伟大神迹。这些节日是欢乐的时刻，也是每个人获得每日属灵争战力量的更新时刻。在圣诞节里我们的思念是围绕着礼物吗？复活节仅是进入温暖的春天吗？感恩节只是一顿美食吗？我们要记住这些特殊日子的属灵本意。让它们成为我们敬拜神的机会，并感谢神对我们、家庭和国家的美意。

 唱诗和唱流行歌曲不是一样的吗？都是音乐而已……
 81:2-4　大卫为圣殿的敬拜作了曲（参代上25章）。音乐和敬拜是相得益彰的。敬拜需要人全面投入，而音乐则有助于升华人对神的思想感情。通过音乐我们可以反省我们的需要和短处，并歌颂神的伟大。

 有时我做错了事，神也没有管教我，他不是不理我吧……
 81:11-12　以色列百姓并没有去顺服和追求神的旨意，结果神就让他们盲目、固执、自私地走下去。神有时候让我们固执下去，好让我们有所察觉。神要我们了解到罪的后果，所以神不会阻止我们的反抗。神要使用这些经历来使人们脱离更大的罪，并对神有信心。

 81:13-16　神在约中规定，如果百姓听从并归向神，神就使他们复兴（参出23:22-27；利26:3-13；申7:12-26；28:1-14）。


82_OT19ps.htm

 人被神称为神，是什么意思？
 82:6　这首诗称以色列的统治者及士师为“神”和“神的儿子”。他们被称为神是因为他们在执行审判中代表了神。在约翰福音10章34至36节中记载说，耶稣用这些经文来为他自称是神的儿子辩护。耶稣的论点是：如果神都称人为“神”，为什么对他而言就是侮辱神呢？他是真神的儿子，说自己与神等同又有什么不可呢？


83_OT19ps.htm

 古代有反神的联盟，现代是不是也有？
 83:5-8　这里讲的反神联盟是指一些王纠集在一起，同约沙法和犹大百姓争战（参代下第20章）。这首诗的作者叫亚萨，但可以指亚萨或他的一个后裔。亚萨有一个后裔叫雅哈悉，预言了犹大的胜利（参代下20:13-17）。诗人说，这反犹大的联盟实际上就是反对神。因此雅哈悉说：“胜败不在乎你们，乃在乎神”（代下20:15）。神是“统治全地的至高者”（83:18），以色列的敌人也被认为是神的敌人。

 83:6　夏甲人可能是夏甲的后裔（参创21:8-21）。
罗得，我们也认识的；至于他的后裔……
 83:8-11　“罗得的后裔”指的是摩押人和亚扪人（参创19:36-38）。西西拉是迦南王耶宾的军队统帅，他被一个妇女所杀（参士４章）。西伊伯和俄立的故事，参看士师记7章25节；西巴和撒慕拿的故事参看士师记8章21节。

 人在受围困时才寻求神的帮助，我是否也要到遭困时才求告神的名？
 83:13-18　围困犹大的是外邦国家，他们希望犹大灭亡。诗人求神将这些国家像碎秸一样吹走，直到他们认识到主是全地的万王之王。有时候我们必须在逆境中谦卑才得以抬头见主；我们必须被击败才取得最后的胜利。在顺利的时候寻求主，难道不比等到审判临头更好吗？


84_OT19ps.htm

 有时我们渴望见神，有时候就未必了，不是吗？
 84:1, 4　作者渴望离开繁忙的世界来到神的殿中会见神。我们可以同神在任何地方任何时候见面。我们知道，走进教会可以帮助我们撇开生活的繁忙，安静地默想和祷告。我们的乐趣不仅在于教堂的美丽，而且在于祷告、唱诗、教训、讲道和团契。

 “流泪谷”，多么忧伤凄婉的名字啊，里面埋藏着多少动人的故事……
 84:5-7　朝圣者要到圣殿必须经过“流泪谷”，并没有一个山谷叫“流泪谷”，这是个象徵说法。所有来朝见神的人都要在路上挣扎和流泪。我们往往在生活中走过这段荒凉的旅程，才能在神的面前茁壮成长。喜爱花时间同神在一起的人会视逆境为再次经历神之信实的机会。如果你正走在“流泪谷”中，要清楚你的目标是奔向神而不是背离神。
神将好东西都给我们了，只是不知道这些是不是你所希望的好东西……
84:11　神没有给我们人认为好的东西，但神绝不会把永久佳美的东西留着不给我们。神要给我们走神的路的方法，但我们必须要走才行。我们顺服神，神就不会留着能帮助我们来事奉神的东西不给我们。


85_OT19ps.htm

 神的爱是又真又活的，我们对他的爱呢……
 85:6-7　诗人在要求神复兴百姓，使他们重新过上属灵生活。神有能力复兴众教会和每一个人。神可将爱浇灌下来，来更新我们对神的爱。如果你的教会、家庭或个人的属灵生活需要得到复兴，那就求神赐下又鲜又活的大爱。


86_OT19ps.htm

 呼求神易，等待神难……
 86:7　有时候我们有太多痛苦，太多麻烦了，只能向神呼喊，“求你保存我的性命”（86:2）。但在看不见解救的时候，我们只能一方面领会神的伟大，另一方面等待后面的好日子。相信神定会垂听祷告，会使我们在艰难岁月中忍耐下去。

 真神只有一位，我还需要求其他吗？
 86:8-10　“主阿，没有可比你的”。圣经中的神独一无二，永远活着，并有能力为爱神的人行大事。所有人造之神都毫无能力，因为他们只是人们心目中的发明，并没有生命。惟有主“配得荣耀，尊贵，权柄”（参启4:11）。人们虽相信许多神，但你不要害怕，惟主才是神，惟神才是万王之王。

 神的恩惠我知道，但我还是想亲自验证，该不该呢──
 86:17　向真善之神祷告求一个凭据是对的。就像大卫发现的那样，那可能就是我们所需要的。但我们不要漏过神已经给我们的凭据：家庭、朋友的支持，其他基督徒的团契，以及新的一天的亮光。我们可以确信的是，不管我们的情形有多坏，神都知道并看顾我们。


87_OT19ps.htm

 锡安山并不巍峨险峻，何以这样出名？
 87篇　锡安（圣山，耶路撒冷）和它的圣殿代表了未来信徒的群体。这首诗预见到了在启示录21章10至27节中描述的神的圣城。在那里居住的荣耀将给予在羔羊生命册上有名的人（参启21:10-27）。这一美好群体的形成和存在是神的恩典。人怎能拒绝神邀请我们参加这庆典呢？

 拉哈伯这名字，是古老的东西？是……
 87:4　拉哈伯是古近东诗篇中有名的妖怪，是神的敌人。它的名字用在这里来代表埃及。埃及是神百姓的传统敌人。


88_OT19ps.htm

 虽然有神的各样应许，人还是有绝望的时候，怎么办？
 88篇　你是否感到自己好像跌到谷底呢？这位诗人的情绪就是如此的恶劣，以致他对生活都绝望了。虽然一切都那么坏且在恶化，但他还是向神述说一切。这是一首没有答案，连希望的表示都没有的诗篇，这样的诗为数不多。不是说你总要高兴和积极。悲伤和压抑需要时间来医治。但无论我们的感觉多么不好，我们总可以将问题交托给神，向神表达我们的苦恼。

 神不回答我，加紧呼求吧！你是这样的吗？
 88:13-14　作者在写此诗时，也许是因疾病，身体衰弱了，或者是遭到了朋友的背叛，但他仍然祷告。你也许没有这样的经历，但你知道有人正有如此的遭遇，那么就请你同那个人一同祷告吧。你可以将这首诗作为一个祷告为他献给神。


89_OT19ps.htm

 大卫──以色列的王，耶稣──全地的王。对于他们，你认识多少？
 89篇　这首诗描述了大卫王朝的荣耀。神应许大卫成为地上最杰出的王，并且让他的子孙永远坐在王位上（参撒下7:8-16）。耶路撒冷一被摧毁，就没有王在那里执政了。所以这些经节只能预言式指向大卫的子孙──耶稣基督在未来统治大地。第27节是对大卫永无止境的王朝的预言。这预言将在基督未来统治全地之时实现和完美地表现出来（参启22:5）。

 谁是圣者？
 89:5　“圣者的会”一般是指天使。一队天军在天庭上赞美主。这是神威严、宏伟的景象之一，显示出神无与伦比。神的权柄和纯洁使神超乎自然和天使之上（参申33:2；路2:13；来12:22上关于天使的叙述）。

 不知道这两个古怪的名字是什么来的……
 89:12　这说的是他泊和黑门山。他泊山海拔580公尺，地势虽然较低，却是士师记第4章所记底波拉得胜的地点。黑门山（2,700公尺）又高又宏伟。

 在神公义的光里行走──我们行事为人是这样的吗？
 89:14-15　公义、公平、爱和信实是神宝座的基础，也是神统治的基础。我们作为基督的使者应当一视同仁。我们的行动要出于公义，公平，爱和信实。一切不公平，缺乏爱，或者不诚实的行动都不是来自神的。

 “角”指的是力量！我的力从何而来？有很多时候我都觉得力有不逮……
 89:17, 24　“角”说的是动物的角，是力量的象徵。在第17节中，“角”的意思是“我们中间强壮的一位”，是我们对弥赛亚的希望。在第24节中，神应许大卫使他有神的能力来实现神的旨意。没有神的帮助，我们便软弱无力，无法承担哪怕是最小的属灵任务。但我们充满了神的灵的时候，神的能力就通过我们工作，我们所达到的也会超出我们的期望。

 以色列人那么多次悖逆神，他怎么还与他们同行？
 89:34-37　在以色列不断地背逆神的历史中，神却应许大卫的子孙永坐宝座（89:29），但他们若不顺服，神就要惩罚他们（89:30-32）。虽然他们不顺服受到了惩罚，神对他们还是信实的（89:33）。以色列的确不顺服，罪恶横行，结果国家分裂，放逐来临。但经历了这些之后，“被剩下来的”神的百姓仍然持守信心。多少世纪之后，那来自大卫家族的永远的王弥赛亚，就像神所应许的那样降临了。神所应许的都实现了。神绝不会食言。我们也可以相信神会像所说的那样救我们（参来6:13-18），因为神是全然可靠的神。


90_OT19ps.htm

 物理学中讲，时间也是相对的，理论上能接受，实际上嘛……
 90:4　神不受时间的限制。摩西提醒我们说天上主一日，地上人千年。岁月消逝而世界又毫无改变，我们很容易灰心。有时候我们还怀疑神能不能看到将来。但不要认为神会受我们的限制，神是不受时间限制的，神是永远的，所以我们能依靠神。

 神知道我们所有的罪，这太可怕了……
 90:8　神知道我们犯的所有罪，就好像我们是在神面前犯的似的，再隐秘的罪神也知道。我们不需要隐藏我们的罪，因为我们可以公开而诚实地同神讲话。神知道我们所有可怕的情况的时候，仍旧会爱我们并赦免我们。这应该是鼓励我们来到神的面前，而不是使我们害怕而掩盖我们的罪。

 数算自己的日子？还早吧……
 90:12　明白生命的短暂能帮助我们聪明地使用这不多的时间做些有永恒意义的事。花点时间一边数你的日子一边问：“在离世之前我要看见什么事情发生呢？我今天朝那个目标迈进了一小步了吗？”

 我们今天的工作和神永恒的计划有关系吗？
 90:17　因为我们的日子屈指可数，所以我们希望自己的工作算数，有效和有成果。我们希望通过自己的工作看到神永恒的计划和荣耀。如果我们对今生今世不满，并抱怨一切不好的地方，请记住我们要看到工作成就的这种愿望是神放在我们心中的（参传3:11的注释），但是我们的愿望只能在永恒中实现。在那以前，我们必须将自己摆上事奉神，爱神。


91_OT19ps.htm

 危险临到，只知抱头瑟缩？其实可以寻求保护的……
 91:1-6　神是我们惧怕时的荫蔽处和避难所。作者相信至高神是自己的保护者，并将带领自己渡过生活中所有的危险和恐惧。这应是我们信心的式样──让我们所有的恐惧都化为对神的信心。为了做到这一步，我们必须同神在一起“居住”和“休息”（91:1）。把我们完全置于神的保护之下，我们便得安全。

 圣经里记载过天使，现在还会出现吗？
 91:11　天使的功能之一是守望所有的信徒（参来1:14）。在经文中有守护天使的记载（参王上19:5；但6:22；太18:10；路16:22；徒12:7），可没说每一个信徒都有一个天使。天使可以是神的信使（参太2:13；徒27:23-24）。天使除一些特殊情况外是看不见的（参民22:31；路2:9）。第11和12节在撒但引诱耶稣的时候被引用了（参太4:6；路4:10-11）。知道神在我们承受最大压力和恐惧时在守望我们，使我们感到极大的安慰。


92_OT19ps.htm

 感谢神，心里有了就行了，非要说出来吗？
 92:1-2　在感恩节中我们要表达我们对神的祝福的感谢。每天我们都要开口称谢，绝不能对父母、朋友、领袖、特别是对神说：“我已感谢够多的了。”当感恩成为我们生活中一部分的时候，我们会发现自己对生活的态度改变了。我们将变得更积极、慷慨、慈爱和谦虚。

 香柏树既粗壮又长寿，义人为何会有这些特质？
 92:12-13　棕树以长寿闻名。“茂盛要像棕树”的意思是站得高，活得长。黎巴嫩的香柏树高达36公尺，周长可达9公尺；所以它们长得结实、强壮、挺拔。诗人把信徒看为正直、强壮和不为风吹草动所动摇的。那些将信心建立在神上面的人就会有这样的力量和活力。

 现今的社会是快速淘汰的社会，到年老时，岂不……
 92:14　敬畏神并不限于力量和能力看上去用不完的年青人。就是到了老年，委身的信徒也能结出属灵的果子来。许多有信心的老年人，仍然有活泼的见解，并能以他们一生事奉神的经历来教导我们。去寻找一位老年朋友或亲戚来告诉你他与主同在的经历吧；向新的属灵高峰挑战吧。


93_OT19ps.htm

 有关弥赛亚的诗篇是──
 93篇　犹太传统认为跟着下来的七篇诗篇（第93-99篇）预告了弥赛亚的一些工作。第93篇据说被用在被掳后的圣殿敬拜仪式中。它可能是在西拿基立入侵的时期写成的（参王下18:13-19:37）。

 要像神那样圣洁吗？这太难了　……
 93:5　神永远掌权之关键在于圣洁。神的荣耀不仅彰显在大能上，而且也显在完美的道德性格上。神行事在道德上向来完美。这再次向我们确保，我们可以信靠神。但这也向我们提出了要求，那就是我们里面要有成圣的愿望（对神委身和道德洁净）。我们不能以不圣洁的方式来达到圣洁的目的，因为神说：“你们要圣洁，因为我耶和华你们的神是圣洁的。”（利19:1-2）


94_OT19ps.htm

 最不喜欢别人的管教，神的管教嘛……
 94:12-13　有时候神就像慈爱的父母管教子女那样，通过管教来帮助我们。管教对子女来说并不是件高兴的事，但这是从错误中得矫正的起码手段。圣经说：“凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经炼过的人结出平安的果子，就是义。”（来12:11）当神矫正的手触到我们的时候，我们要看为对自己的爱而接受下来。我们要明白，神要我们行在他的道路上，而不要我们固执地在自己的路上走下去。


95_OT19ps.htm

 刚硬如铁的心，我不会吧？我有这样的时候吗？
 95:8　一颗刚硬的心就像一团坚硬的黏土，或一个发硬的面包，什么用场也派不上。诗人警告说，不要让我们的心硬得像当年以色列人在旷野中不断对抗神的意旨时一样（参出17:7）。他们不相信神能救他们，乾脆失去了对神的信心。当一个人的心刚硬的时候，他就会固执地走自己的路，而不会转向神。这并不是一下子发生的，这乃是一个人在一系列选择中抛弃神意旨的后果。如果我们长期对抗神，我们就会像发硬的面包一样被神弃置一旁，变得毫无用处和没价值。

 不可进入安息？决志信主不就一切都妥了吗，怎么……
 95:11　是什么阻止了我们得到神的最终祝福（进入神的“安息”）呢？就是我们没有感激的心（95:2），不敬拜或顺服神（95:6），心刚硬（95:8），而且因我们的顽固怀疑而试探神（95:9）。希伯来书4章5至11节警告我们说，不可硬着心，要拒绝罪的引诱和其他能使我们离开神的东西。


96_OT19ps.htm

 情不自禁地述说神的伟大，我有吗？
 96:1-4　诗人向神唱出了赞美新歌，为神的一切作为所倾倒。我们若相信神的伟大，就会情不自禁地向别人讲说。我们最好的见证就是心中对神的作为充满了感激。神拣选了我们到万民中去“宣扬他那奇妙的作为。”所以从我们的嘴唇中要发出对神的创造的赞美。在对别人讲说神的伟大上面我们是怎么作的呢？


97_OT19ps.htm

 神常被密云和幽暗遮盖，有时真想直接见他啊！可以吗？
 97:2　围绕着神的密云和幽暗象徵着神不可接近的圣洁，人们无法靠自己来找到神。如果神没有遮掩的话，没人能够站在神耀眼的圣洁和荣光之前。

 拜偶像，我早知道不对了；且慢，无形的东西也可能是偶像哩……
 97:7　人们在拜各种偶像和形象。尽管神通过自然和圣经显示了自己，但许多人仍然在拒绝或忽视神，追求他们自己认为更重要的事。圣经清楚地表明，这些人也是在拜偶像，因为他们把忠诚给了别的东西而没给神。总有一天我们要站在神的荣耀和能力面前。那时候我们就可看见我们所有的目的和成就到底是怎么样的了。到那个时候我们就会知道，我们对属世的追求有多么愚蠢了。

 爱、恨都跟神的一样，真不是那么容易的啊！
 97:10　取悦神的诚挚愿望将使我们的愿望符合神的愿望。爱神之所爱，恨神之所恨。如果爱主，就要恨恶罪恶。我们如果不蔑视占别人便宜的行为，或羡慕那些不择手段达到自己目的的人的话，我们生活的主要愿望就不是取悦神。我们要学效喜爱神的方式，恨恶任何形式的罪，不单是明显的罪，还有那些已为社会所认同的罪。


98_OT19ps.htm

 我们要歌唱，因为耶稣将再来！可是，有人欢喜有人愁……
 98篇　这是首赞美诗，期望神来统治他的百姓。耶稣从罪恶中将百姓拯救出来的时候，这一期望得到了实现（98:2-3）。耶稣还要再来审判世界（98:8-9）。神虽慈爱但也公义，惩罚的时候有怜悯，慈爱的时候也不会漏过罪恶。就让我们赞美神对我们的拯救和主的再来吧。


99_OT19ps.htm

 99:1　基路伯是天使中等级最高的天使（关于天使的更多解释，参91:11的注释）。
小心，神的名字是不能随便提的，要是的话……
 99:3　每个人都应该赞美神大而可畏之名，因为神的名象徵着神的本质、位格和名誉。但神的名在世俗的谈话中被使用的次数太多，以致失去了这名的圣洁。在日常生活中非常容易轻慢神。如果我们称神为父，就要珍重神的名。我们要尊重神，要用我们的言语和生活来赞美神。

 圣洁的神，请使我也圣洁吧！我真的想像你一样……
 99:5　神的圣洁对于罪人来说非常可怕，但对于信徒而言却是个安慰。神在道德上完美，没有弱点或缺点，同人的罪恶截然不同。对于罪人而言这是可怕的，因为他们所有的亏欠和邪恶都暴露在神的圣洁之下。对于罪，神不能容忍、忽视和原谅。对于信徒来说，神的圣洁却给了我们安慰。我们敬拜神的时候，就从罪恶的泥泞中被拉了出来。我们只要信靠神，神就会使我们圣洁。

 99:6　圣经记载了摩西、亚伦和撒母耳向神呼救的许多例子（参出15:25；17:4；民11:11-15；12:13；14:13；16:44-48；撒上7:5, 9；15:11）。


100_OT19ps.htm

 知道及承认自己是受造之物的意义在哪里？
 100:3　我们并没有创造自己，神才是我们的创造者。许多人活在世上时，好像他们是创造者、是他们自己小世界的中心似的。这种心态导致了占有欲，也会失去盼望（如果一切都能被拿走的话）。但当我们明白神创造了我们，并给了一切我们所拥有的东西时，我们就要像神给予我们那样给予别人（参林前9:8）。那么当一切都失去时，我们仍然有神和他给我们的一切。

 以敬拜赞美的心回应神，我是做了──是真心涌流出来的吗？
 100:4　惟有神才配受敬拜。我们对神的敬拜的态度怎么样呢？我们是愿意并且高兴来到神的面前呢，还是做个姿态而已，或者不大愿意去教会呢？这首诗让我们要记住神的良善和可靠，并要带着感恩的心来敬拜、赞美神。


101_OT19ps.htm

 行完全的道会否只是一个理想？但看看大卫……
 101篇　这首诗可能是大卫登基初期，在制定要遵循的准则时写的。大卫知道要过无可指摘的生活，必须得到神的帮助才行（101:2）。我们也可以过无可指摘的生活，只要我们：（1）远离罪恶（“弯曲的心事，我必远离，”101:3），（2）避开邪恶的关系（“一切的恶人，”101:4），（3）灭绝谗谤（101:5），（4）不容许骄傲（101:5）；但我们必须让神的话语告诉我们生活的准则是什么，才能做到这一切。

 所谓“近朱者赤…”，我现有的朋友中，哪人对我的影响最大？
 101:6　大卫说他要注意“国中的诚实人”。换句话说，他将把那些属神的和诚实的人选为模范、交作朋友。我们的朋友和所认识的人对我们的生活影响深远，所以我们要接近那些对神和神的话语忠诚的人。


102_OT19ps.htm

 在痛苦疾病中，人软弱得可以，什么都没有趣味了；我的指望在哪儿呢？
 102:3-4　诗人感觉难受，失去了食欲。当我们面临疾病和绝望的时候，日子不知不觉的过去了，我们也忘了自己起码的需要。在这些日子里，只有神是我们的安慰和力量。在我们弱得无力争战的时候，我们可以依靠神。常常有这种情况，一旦我们认识到了自己的软弱，神的大能就显出来了。

 许多人说孤单的感觉并不好，有时候在独处中反而得力……
 102:6-7　这些鸟让人看到一幅孤独和独处的图画。有些时候我们需要独处，而且独处会安慰我们。但不要踢走来找我们的人，也不要拒绝帮助和谈话。默默地受苦不是基督徒的做法，也不是健康的做法。相反我们要心怀感激地接受来自家庭和朋友的支持、帮助。

 基督再来时，地上的情形是……
 102:16-22　基督将来在地上掌权将包含这里提到的两个事件：耶路撒冷（锡安）将被重建，整个世界将敬拜神（参启11:15；21:1-27）。

 各样事情都不顺意的时候，我仍要赞美主，因为……
 102:25-27　这首诗的作者因为自己惹的大祸，而产生了被拒绝和给抛在一边的感觉（102:9-10）。麻烦和痛心可以征服我们，使我们感到神拒绝了我们。但神我们的创造主将永远与我们同在，尽管有的时候我们感到孤独，他还是要信守他所有的诺言。世界将要消失，但神会存在。希伯来书1章10至12节中引用了这些经文来说明，神的儿子耶稣基督在创世的时候，也在场并参与了创造的工作。


103_OT19ps.htm

 赞美神的话，我是否已习以为常了？
 103篇　大卫的赞美都集中在神的大作为上。我们很容易抱怨，而大卫数算了许多赞美神的项目：神赦免我们的罪，医治我们的疾病，从死亡里拯救我们，以爱和同情待我们，满足我们的需要，并赐下公义和正直。我们领受的这些全是人不配得的。不管生活旅程多么艰难，无论过去、现在还是将来，我们都可以信靠神对我们的祝福。如果口中好像没有什么可以赞美神的话了，我们就该看一看大卫所数算的项目。

 神的法律我都懂，至于遵守……
 103:7　神的律法首先是赐给摩西和以色列百姓的，清楚地代表了神的本质和旨意。它是神用来预备百姓跟随神的道路的训练守则。我们要再看看那十条诫命（参出20章），和神如何颁布它们的情形，并求神通过它们向我们显示神的旨意和道路。

 很多时候我觉得我的罪就在我的周围，但神竟这样说……
 103:12　“东”和“西”永不相交象徵着神的赦免。神赦免了我们的罪，就把我们同恶分开，而且不去想我们的恶了。我们不必沉溺在过去，死抱着过去不放，神已赦免、清洗了我们的历史。我们若跟随神，就必须仿效神的赦免。当我们赦免别人的时候，我们也不再记起人家的恶了，否则，我们就没有真正做到赦免。

 对我这样的人，神一定觉得很失望，是吗？
 103:13-14　我们虽脆弱，但神的关怀直到永远。我们很多时候把神看作审判和律法的给予者，却忘了神的怜悯和对我们的关怀。神检查我们生活的时候，没有忘记人的自然条件和状况。我们的弱点从来就不能替我们的罪开脱。神的怜悯已把一切都考虑进去了。神将以同情来待我们。我们只管相信神！
我们的生命是在赞美主吗？
103:20-22　无论何物无论何处都在赞美主。所有的天使（最高的和天军）以及所有神的工作都在赞美神。赞美神意味着记住神为我们的所作所为（103:2），敬畏神和顺服神的诫命（103:17-18），遵循神的旨意（103:21）。问问自己，我们的生活是在赞美主吗？


104_OT19ps.htm

 神的创造奇妙；我还可以用什么话将此述说出来？
 104篇　这首诗是对创世记第一章神创世的诗歌形式的总结。神每一天的创造都成了诗人赞美的对象。第一天，神创造了光（104:1-2；参创1:3）；第二天，是天和水（104:2-3；参创1:6）；第三天，是土地和菜蔬（104:6-18；参创1:9-13）；第四天，是太阳，月亮和众星（104:19-23；参创1:14-16）；第五天，是鱼和飞鸟（104:25-26; 参创1:20-23）；第六天，是动物和人，以及喂养他们的食物（104:21-24, 27-30；参创1:24-31）。神的创造作为值得全人类赞美。

 根系于神，永不动摇。大地根基如是，人的根基如是；你的生命也如是？
 104:5　这块土地的根基是神。除神之外没人能“动摇”它。就是天地有一天被毁灭了（参彼后3:10），神还会创造一个永远的新天新地（参赛65:17；启21:1）。托住世界的同一能力也是信徒牢固的根基。

 神的创造，是独特的；人的生命也是独特的？我的生命……
 104:24　受造物中充满了各种各样了不起的东西，并显示出丰富的创造性、良善和我们永活之神的智慧。当我们环视大自然的时候，我们要感谢神的创造。重新看看人，他们都是神独特的创造。每一个人都有特别的恩赐、能力和才干。

 主权在神，这我知道，只是要将主权完全交给他？很困难吧！别人也许能够，我却……
 104:28-30　诗篇第105篇描述了神在历史中的主权。这首诗讲述的是神对所有被造物的主权。神在整个宇宙中享有最高的和无限的权柄。神创造、保守和统治宇宙万物。明白了这些，我们就会认识到，神有足够驾驭我们生活的能力。

 没有“气”，就没有生命。人还可以说我不需要神吗？其实，单靠己力，人可以成就些什么？
 104:29　今天许多人认为自己不需要神，其实我们的呼吸都是靠神吹给我们的那口气（参创2:7；3:19；伯33:4；34:14-15；但5:23）。神总是把最好的给我们，所以我们不仅要在生活上依靠神，更应该顺服神为我们每一天所作出的安排。


105_OT19ps.htm

 一首回顾神在以色列历史中作工的诗……
 105篇　这首诗的前15节在历代志上16章8至22节里也能找到。大卫将约柜抬到耶路撒冷，庆祝时所唱的诗歌里曾有这首诗。另外的三首诗歌是78，106和136篇，也是在回顾以色列的历史。

 有时候神彷佛离我们很远，其实不然。也许你要问自己一声：我有真心寻求过他吗？
 105:4-5　如果我们觉得神离自己很远，那就要坚持寻找神。神奖励的是那些真心寻求神的人（参来11:6）。耶稣应许人说：“你们寻找就寻见”（参太7:7）。诗人给了我们一个寻找神的好方法：熟知神过去帮助百姓的方法。圣经记载了神的百姓的历史。我们在查阅的时候，会发现那位慈爱的神正等待我们去寻找他。

 神与以色列立的约，是一个什么样的约？
 105:6-11　以色列是神用来向全人类显示其律法的民族。他们是亚伯拉罕的子孙。神拣选了亚伯拉罕并应许说，亚伯拉罕的后裔将要居住在迦南地上（现在叫以色列），而且他们的数目多得数不胜数（参创17:6-8）。亚伯拉罕的儿子是以撒，以撒的儿子是雅各，这三个人被认为是族长或以色列的始祖。神因为他们的信心而祝福了他们（参来11:8-21）。

 是我们的神挑起争端，叫埃及人恨恶以色列人吗？
 105:23-25　是神导致了埃及人憎恶以色列人吗？神不是邪恶的缔造者。然而圣经作者并不常把神的终极行动和眼前行为区分开来。因为耶和华祝福以色列，他们才招致了埃及人的憎恶（参出1:8-22），并且神也说过要使埃及人恨以色列人。神正是使用他们的仇恨作为领以色列人出埃及的楔机。

 神保守我经过大小事情，会期望我有什么回应？
 105:45　神保守以色列的目的是让他们能“遵他的律例，守他的律法”。我们屡次在生活中运用“自由的法则”使自己高兴，然而我们应该荣耀神。这就是神赐予我们生命，和为什么将他的话语赐给我们的目的。


106_OT19ps.htm

 经历过神的信实，人会怎样回报？且看以色列人……
 106篇　第105篇总结的是神的信实。第106篇总结的是人的罪恶。第105篇包括了直到出埃及的事件（参出5-14章），第106篇概括了从出埃及到被巴比伦俘掳的事件（参王下25章）。

 虽然不能完全述说出神的大能，但每天也可数出一、二吧……
 106:2　我们若列举圣经中所有的神迹就会大吃一惊，它们涵盖了生活中的每一方面。我们对神的作为思想得越多，我们就越欣赏神为我们行出的神迹：出生，性格的形成，亲朋好友和家庭，以及特别的引导，医治和救赎　……这方面的例子不胜枚举。如果我们认为自己从来没看过神迹，那就看看自己的周围吧。我们将会看到神的大能，和神对我们的慈爱。神还要行更伟大的神迹呢！

 有时总为一些自己想得到的东西，而百般的求神赐予，其实那真是对我最好的吗？
 106:13-15　以色列人在旷野中把眼睛盯在想得到的食物和水上，到最后连神的要求都看不到了。他们越是注重眼前的具体满足，就越不注重对永久灵性的满足。他们不要最好的东西，不相信神的关照和供应（参民11:18-33）。我们如果有太多的抱怨，神也许会赐我们所求的，但这可能不是最好的东西。如果我们得不到所求的，也许是神认为那对我们不是最好的。总之我们要相信神的关怀和供应。

 106:22　含的土地就是埃及。
摩西站在当中，作什么？
 106:23　“摩西站在当中”意思是作百姓的代祷者。这是指神要毁灭拜金牛犊的人的时候（参出32:7-14）。

 以色列人犯了这么大的罪，我比起他们好得多──是？不是？
 106:34-39　以色列经常背离神。他们为什么看到了那么大的神迹，却仍然要背离神去敬畏该地的偶象呢？我们也看到过神的伟大作为，可是我们有时候也受到属世之神的诱惑，如权力、名誉、性爱和享乐。以色列有忘记神的时候，我们也有向邪恶世界的享乐让步的时候。请记住神为我们所作的一切，这样我们就不会被属世的快乐拉走了。

 受苦有益！你不同意？同意？明白？不明白？
 106:40-42　神允许以色列人受苦是为了要帮助他们。我们受苦也有益处，因为：（1）让我们谦卑；（2）使我们离开世界的污染，将我们拉回神那里去；（3）使我们重视祷告；（4）让我们经历神更多的信实；（5）使我们更加依靠神；（6）鼓励我们顺服于神对我们生活的旨意，（7）使我们对身处困境的人更有同情心。

 有一个罪人，真诚地悔罪，然后赦免如水洗清了他的罪……这图画，你可记得？
 106:44-46　这是一幅美丽的图画。在图画中神向本应受罚的百姓显示了大爱。幸运的是，神对我们的怜悯和同情并不受我们对神的信心的限制。神爱世人，甚至赐下独生子为我们的罪而死。如果神在我们尚且是罪人的时候就做了这事，那么现在我们已经是神的儿女了，神岂不会为我们做更多的事吗？


107_OT19ps.htm

 在过往经历中，我是哪一类人？神又怎样帮助过我？
 107篇　这首诗讲到了四种类型的忧伤者，和神是怎么救他们的：流浪者（107:4-9），被囚者（107:10-16），有病的人（107:17-20），常经风浪的人（107:23-30）。无论我们的灾难有多厉害，神都有能力来帮助我们。他对那些忧伤的人更慈爱和温柔。

 决志之后，总有一些经历可述说神的作为吧……一点也没有？不会吧……
 107:1-2　“愿耶和华的赎民说这话......”神为我们做了那么多，我们也有很多要感谢神的（参103篇）。神要我们将神的作为告诉每一个人。这些经文虽不是强制性的命令，但因为我们生活中有神，所以我们要作见证，不该将这段荣耀的经历密而不宣（参徒1:8；林后5:18-20）。神为我们做了什么，我们有没有可以告诉别人的呢？

 没有神的人生，犹如客旅在途中漂流；你今天的生命又是怎么样的？
 107:5-9　迷失、饥饿、乾渴和疲惫，这些过路客就像在漂流中的以色列人一样，好像还没找到神，不知道人生最大的满足是什么。认识到自己的失落的人，可以接受耶稣来满足他们的需要。耶稣就是道路（参约14:6），属天的粮食（参约6:33, 35），活水（参约4:10-14），赐安息的人（参太11:28-30）。我们接受这生命的礼物没有呢？

 苦难有终结的时候，赞美神的声音却不会终止……
 107:32　那些从未真正经历过苦难的人，不会像那些在艰难困苦中成熟的人那样感激神。在困苦中看见神动工的人，对神的慈爱才有更深的理解。我们经历了极大的试探，就有大大地赞美神的冲动。


108_OT19ps.htm

 这篇诗的内容，似曾相识，是吗？
 108篇　把两篇诗的结论放在一起便成了这篇诗。前5节引自诗篇57篇7至11节，后8节（108:6-13）引自诗篇60篇5至12节。

 敌人在四面环绕时，我就记起大卫在同样处境下，他……
 108:9　摩押、以东和非利士是以色列东、南、西面的敌人。他们厌恶以色列人和他们的神。

 大卫为脱离困阻祷告，也为胜利祷告；我祷告的内容嘛……
 108:13　我们在祷告中是不是在求神帮助我们渡过难关呢？大卫不单为了拯救祷告也为胜利祷告。有了神的帮助，我们所要求的不仅是生存，我们还可以求告胜利，也可以要求神使用我们的痛苦，使之成为显示神无上权柄的机会。


109_OT19ps.htm

 这篇诗竟写出大卫与耶稣遭遇相类似之处……
 109篇　大卫忍受了许多假指控（参撒上22:7-13；撒下15:3-4），多少世纪之后的基督也是这样（参太26:59-61；27:39-44）。第8节在使徒行传1章20节中被引用，犹大的死应验了这话。

 面对害己之人，大卫虽气愤但仍为他们祷告；假如是我，我的祷告内容肯定……
 109:4　大卫对那些用诽谤和谎言来攻击他的恶人非常气愤。但他继续作他们的朋友并且为他们祷告。当我们憎恶罪恶并设法克服的时候，我们必须爱每一个人，包括那些作恶的人，因为神爱他们。我们恨的是罪恶，爱的是那个人。只有得到了神的能力，我们才能学习大卫的榜样。

 神说：“报应在我，伸冤也在我。”但我实在等不及神……可以吗？
 109:6-20　这是另外一首求告神审判恶人的求告诗（有关求告诗，参35:1的注释）。大卫没有亲自去复仇，他求神快些照着应许的那样审判恶人。从大卫的话中我们看到，神的敌人将永远灭亡。

 当诗人求告神为他的名恩待自己时，是有特别意思的吗？
 109:21　名字不只是个标签。它可以代表特性和名誉。大卫是在求神兑现神的名所代表的特质──他的慈爱和怜悯。“求你为你的名”意味着说“要与你的性格一致”。


110_OT19ps.htm

 一首常被新约作者引用的诗篇，只因为其内容是……
 110篇　这是一首在新约中常常被引用的诗篇，因为它清楚地描述了弥赛亚。在马太福音22章41至45节里，耶稣背诵了这首诗的第一句，并将其用在自己的身上。第1和6节是对基督最后并撤底地在全地毁灭恶人的盼望（参启6-9章）；110篇2节预言了基督在地上的掌权（参启20:1-7）；110篇3至4节宣告了基督要成为百姓的祭司（参来5-8章）；110篇5至6为基督战胜罪恶时地上最后的争战（参启19:11-21）。

 耶稣基督的身分是……
 110:1-7　许多人对神的信仰含糊不清，认为基督不过是位人类的伟大教师。但圣经不是这么看。新约和旧约都说那位要来拯救和掌权者有神性。耶稣在解释这首诗的时候说，弥赛亚比以色列最伟大的国王大卫还要大（参可12:35-37）。彼得也用这首诗说明耶稣就是弥赛亚，他坐在神的右边永远作王（参徒2:32-35）。圣经清楚地称耶稣是主，所以我们不能持中庸的态度称耶稣“不过是位良师”。

 麦基洗德，在圣经中出现的次数可真不多……
 110:4　关于麦基洗德请详见创世记第16章的最后部分。基督就像麦基洗德祭司那样，从不滥用其神圣的地位，并将永远掌权。在希伯来书第5章中，耶稣被更全面地描述为我们尊荣的大祭司。


111_OT19ps.htm

 我要以怎样的心情和态度去读这些赞美诗？
 111-118篇　诗篇第111至118篇被称为哈利路亚诗篇。哈利路亚的意思是“赞美主”，表达了这些诗的高昂和乐观的基调。

 神是圣而可畏，却又可以接近的，是否很矛盾呢？
 111:9　“救赎”在这里说的是神拯救以色列人出埃及，并在未来使他们从巴比伦回归（参申7:8；耶31:11）。“救赎”的意思是付上赎价重获某物或某人。所有的人都成了罪恶的奴隶，但耶稣为我们付了赎价，释放了我们，并献出了生命作为完美的祭，使我们不再是罪恶的奴隶。在耶稣为人的罪献身为祭之前，百姓不能自己到神的面前去（至圣所），现在所有的信徒都可以通过祷告自由地接近神的宝座，通过圣灵使神来到他们的生命之中。

 在我看，怎样才算聪明人？是能日理万机，赚尽世间钱财的人？在神的眼中，是……
 111:10　敬畏耶和华是智慧的开端，在箴言1章7至9节中也表达了同样的思想。人们常常想要越过这一开端，认为靠自己的生活经历和学术知识就可以变得聪明起来。但如果我们没有认识到神是智慧的源泉的话，那我们所作“聪明的决定”就没有稳定的基础，而且我们也容易作出错误和荒唐的抉择。


112_OT19ps.htm

 神的命令有部分我是喜爱的，但也有部分……
 112:1　我们能得到许多祝福：荣誉、成功、安全、富裕（112:2-9），但我们须敬畏主和愿意遵从主的命令。我们期望得到神的祝福，就必须敬畏和高兴地顺从主。

 对人慷慨，可真没有益处的嘛──你有别的看法？
 112:5　慷慨可以治愈金钱带来的两个问题。富人也许通过欺压他人积累自己的财富，慷慨可以消除欺压。另一方面，慷慨和尊敬神使人相信，神才能给人带来公义和安全，而金钱则不能。

 真能什么事都不惧怕吗？现在我就有些惧怕的事……
 112:7-8　我们都希望坦然无惧地生活。我们的英雄都是不畏危险并战胜困难的人。诗人教导我们，敬畏耶和华可以使我们在生活中毫无惧怕。敬畏主意味着要尊他为大。我们若完全信靠神的看顾，我们就会发现恐惧，哪怕是从死亡而来的，也会烟消云散了。

 角被高举，就大有荣耀？这角是指……
 112:9　“他的角必被高举”的意思是神的尊严将被高举，那些对神信实的人将有尊荣。角是权力和尊严的象徵，就像动物的角代表其力量一样。


113_OT19ps.htm

 贫穷、卑微的人，总被人看不起，有时我也……在神眼中却不是如此……
 113:5-9　在神的眼中，一个人的价值跟他的财富和属于哪个社会阶层没有关系。许多在神的工作上很杰出的人，开始时都很贫困和卑微。神倒转了这个世界的社会秩序，常常从被社会遗弃的人中挑选自己未来的领袖和使者。我们是不是把社会上落魄的人看为有价值呢？我们要以实际行动来证明才行。所有人在神的眼中都有价值有用处。


114_OT19ps.htm

 大地见主，敬而震动；我见主面，又会如何？
 114:7　当神在西奈山上赐下律法时，整座山都在神的面前颤抖。我们虽然拥有最先进的科技，但海洋，河流和山脉对我们仍然是可怕的挑战。不过对于神来说，这些都算不上什么。我们观看碧海浪涛、千山叠嶂的时候，要想到神的伟大和荣耀远远超出了我们所能看见的自然奇迹。“因见主的面……便要震动”的意思是，我们认识到神完全的权柄、能力以及我们相形见绌的脆弱。


115_OT19ps.htm

 诗人以诗记念神；我呢？
 115-118篇　第115至118篇是传统上在逾越节晚餐上唱的诗，为的是纪念以色列出埃及摆脱了奴隶的地位（参出11-12章）。

 有时我们求神让我们有好表现，为的是荣耀神？荣耀自己？
 115:1　诗人求神荣耀他的名，而不是国家的名。我们常常要求神荣耀他的名，也荣耀我们的名。我们可能祈求神帮助我们把工作做好以被人注意，或者求自己的表现出色以得到赞扬。追求好的东西和使人印像深刻并没有错，问题是当我们追求的时候，就不顾神的荣耀了。我们祷告之前，要问问自己：“如果神答应了我的祷告，谁会受益呢？”

 偶像，好像很实在……今天我们还有一些什么偶像在心中？
 115:4-8　在写这首诗篇的时候，许多人在拜木头，石头或金属造的偶像，他们对自己所得到的感到骄傲，对他们看不到的就蔑视。今天我们仍然珍重那些摸得到（家庭，衣服，财产），而不是那些摸不到的东西（属灵的成长，救赎，给予有需要的人，花时间同所爱的人在一起）。我们若把时间都花在得到摸得到的东西上，那我们就像那些拜偶像的一样愚蠢。（关于拜偶像的愚蠢，请参赛44:9-20）

 神时常挂念我们，我们也说我们是挂念神的，只是远远比不上我们挂念心爱的人……
 115:12　诗人说：“耶和华向来眷念我们。”这是多么奇妙的真理！我们常常感到孤独和被人弃置，甚至是被神所弃置。实际上，我们的一切神都看到了并且理解，神也在想着我们。当我们遇到问题或在自我价值上有挣扎的时候，我们要鼓起勇气来，因为神一直在惦念着我们。神若挂念我们，神的帮助就不会离开我们。


116_OT19ps.htm

 神，你真的听到我的祷告吗？不骗我吗？神，你真是……
 116:1-2　神是听祷告的，我们总可以找到神。神会弯下腰来听我们的声音。这首诗的作者对神的爱有增无减，因为他有过神回答他祷告的经历。我们若失去了信心，请记住神离我们不远。神正在仔细地倾听每个人的祷告，并且按照神最好的意思做出答复。

 神看我们的生命宝贵，我看别人的生命嘛……
 116:15　神就在我们的身边，甚至在我们死时也是这样。当我们所爱的人临死的时候，我们会感到不解和被神离弃。但信徒（圣徒）对神来说是宝贵的，他小心地选择让他们来见自己的时间。当我们失去所爱的人的时候，就让这真理来安慰我们吧。神看得见。每一个人的生命对神而言都很宝贵（见耶稣在马太福音10:29中说的话）。


117_OT19ps.htm

 最短的一篇诗篇，却是诗篇的中心……
 117:1-2　第117篇不仅是圣经中最短的章节，而且也是中心章节。保罗在罗马书15章11节引用这首诗来显示神对全人类的救赎，而不仅是对犹太人的救赎。

 要赞美神，不太难，可以……可以……啊，怎么我想不出来呢？
 117:1-2　你有没有说过：“我想不出来神为我做了什么，我怎么能赞美他呢？”这首诗列举了两个赞美神的原因：神对我们的大爱，和永远的信实。即使神眼下没有为我们做其他事情，神仍然配得我们最高的赞美。


118_OT19ps.htm

 我不倚赖任何人，只倚赖自己，有问题吗？
 118:8　飞行员对飞机有信心，旅客对火车、汽车或公共汽车有信心。如果我们愿意相信飞机或汽车能将我们带到目的地的话，那么我们愿不愿意让神把我们从地上带到永远的目的地呢？我们是否相信神超过其他任何人呢？不相信神而去相信一些人或事，就是本末倒置了。

 这被弃的石头，竟成了教会的根基；他可曾成了你生命的重要部分？
 118:22-23　当耶稣谈到被本族人所拒绝时提到了这一经句（参太21:42；可12:10-11；路20:17）。他虽遭到了拒绝，但他就是现在的“头块石头”，是教会最重要的部分（参徒4:11；弗2:20；彼前2:6-7）。这头块石头是放在墙角用来决定整间屋的位置，和将两边墙维系在一起的大石。

 难道诗人是时常快乐的吗？若不，为什么他们的祷告总能以赞美结束？
 118:24　在某些日子里我们很难欢乐起来。我们的情绪低落，我们的处境失去了控制，我们的悲伤或负罪感淹没了我们。我们可以看到诗人也常有这种感觉。但不管我们的诗人感觉多么差，他们对神都很诚实。当他们对神说话的时候，他们的祷告总是以赞美结束。每当我们毫无欢乐的时候，把真实的感受告诉神，我们就会发现神会使我们欢乐起来。是神让我们今天活着和事奉神，所以我们要高兴起来。


119_OT19ps.htm

 诗篇中最长的一篇诗，其内容可真丰富……
 119篇　这是最长的诗篇，也是圣经中最长的一章。它可能是以斯拉在圣殿重建之后写的（参拉6:14, 15），使我们不断默想神的话语之美，以及帮助我们如何出污泥而不染，并在信心中成长。第119篇分为22个布局严谨的部分，每一部分均以顺序的希伯来字母开始，该部分每一节又都用同一个字母起首。几乎每节都提到了神的话。这样的重复结构在希伯来文化中很常见。当时的以色列百姓不像我们，他们没有自己的圣经，故藉此记颂神的话语，口传下去。这首诗的结构使人容易记忆。请记住，神的话语──圣经是我们过纯洁生活的惟一绝对引导。

 出污泥而不染往往是知易行难的理想，我可以在哪里找到力量活出圣洁的一生？
 119:9　我们快要淹没在不洁净的海洋之中，到处都在引诱我们过不洁净的生活。诗人提的问题也使我们感到困惑：我们如何能在这污秽的环境中过洁净的生活？靠自己是完全不可能的。我们必须有个能够提点我们的智囊，并有比我们周围的诱惑力更强大的力量。我们在哪里能找到这样的智慧和力量呢？通过读圣经和照着上面说的去做就可以。

 将主话语珍藏心里；是的，让主的话成我人生我心灵的导航……这也是你的祝愿吗？
 119:11　将神的话语藏在心中就是在制止罪恶。这是激励我们去背诵圣经的经句。但光靠背诵经文是不能使我们不犯罪的，我们必须让神的话语活在我们的生活里面，使它成为我们行为的重要指南。

 神的律法不是捆绑人的规范，而是一种释放……
 119:12-24　我们许多人都讨厌规则，认为它们太严厉了，限制我们做想要做的事情。乍一听，这位诗人挺奇怪，竟然说“我喜悦你的法度，如同喜悦一切的财物”。但神的律法是要释放我们，并且让我们做神要我们做的事。它们阻止我们做那些会毁坏我们的事情，并保守我们得到最好的东西。神的引导帮助我们遵循神的道路，避免走向毁灭。

 我是客旅，地上的寄居者──茫茫人生路，谁伴我前行？
 119:19　诗人说他是个“在地上寄居的”，所以需要引导。长途旅行很需要一张地图和一位向导。当我们走过人生旅程的时候，圣经就应成为我们的指路地图，指出哪里是安全的路线、要避免的障碍和我们最终的目的地。我们必须认识到自己是地上的旅行者，需要学习神的地图来认路。如果我们忽视了地图的话，我们将在人生中迷失方向。

 在愁苦中，神的话语可坚立我？其他人的话语，不是比较实在吗？
 119:27-28　我们的生活被众多讲规则的书搅得毫无头绪，而那些作者从未帮助过我们遵守这些规则。但神不是这样，这就是圣经的独特之处。神不仅为我们提供了规则和指南，而且每天亲自同我们在一起，给我们力量来按照神的规则生活。我们要做的就是接纳神，并回应神的引导。

 当一般人的焦点是放在金钱名利之上时，我的眼光又是注目在什么地方呢？
 119:36　在今天的世界里，人们大多数的时间是花在贪求经济收益上。金钱代表着权力、影响力和成功。对于许多人来说，金钱就是神。他们不想其他的了。不错，金钱是可以买到些舒适。但比财富更宝贵的是认识神，因为那不是属世的而是属天的财富（参路12:33）。我们不管自己的经济情况如何，都要做神让我们做的一切。就让这位诗人的祷告成为我们自己的祷告，求神把我们的心从多多赚钱转向神的法度；从长远来看，这对我们是有好处的。

 又守律法，又可自由而行？这是主观的愿望，还是客观的事实？
 119:44-46　诗人谈到了要守律法，但有行为选择的自由。这与我们通常所期望的相反。顺服神的律法并不是限制我们，而是将我们释放以成为合神要求的人。寻求神的救赎和赦免常常能把我们从罪恶和由此引起的负罪感中释放出来。遵循神的生活方式，就是让神来实现他在我们生活上的计划。

 世人都在追求卓越的成就，过人的知识；其实真正聪明的人……
 119:97-104　神的话语使我们聪明起来，比我们的敌人和一切忽视它的教师都要聪明。真正的智慧超过了知识；它在生命转化的方面是非常实用的。智商高和有经验的人并不一定就聪明。智慧是来自神给我们的教导。

 还有你，我知道；还有你的话，在灰蒙之处，作我前面的灯。我还怕吗？……
 119:105　夜间在丛林中行走，我们需要的是光，这样我们才不会被树根绊倒或掉进坑里。我们的一生，也会通过罪恶的黑森林，圣经就是我们前面引路的亮光，它将暗中的树根和坑洼显示出来。学习圣经可以帮我们清楚地看见道路，使我们的脚踏在正确的路上。

 黑白之间，有太多的灰色，教我怎作决定！──想想，真有那么多的灰色，还是自己心怀二意？
 119:113　三心二意的人是不能在善恶之间作出决定的。在顺服神的问题上，没有中间的路可选。我们必须立场鲜明，要么顺服神，要么不顺服，要么做神要我们做的事，要么不做。我们应当选择顺服神，同诗人一起说：“我喜爱你的律法。”

 我自己看看圣经就懂了，还要求神赐下悟性？有这样复杂吗？
 119:125　诗人向神求领悟。当我们将经文应用在日常工作中的时候，信心就活出来了。我们需要领悟才能明白，所以我们需要把经文应用到我们需要的地方去。圣经就像药似的，将它用到受感染的地方它就起作用。我们读圣经的时候，要留意那些能运用在实际中的教训、命令和例子。

 神话语是真实和永存的！在充满虚假的时代，这对我有何意义？
 119:160　信实是神性格的一方面。它将完美的真理彰显了出来。神是不会说谎的，他是真实而可靠的指南和帮助（参约17:14-17）。圣经是完全真实和可靠的。

 大平安，谁不向往！只是日常生活已把我压得透不过气来，哪里可找到安息之泉？
 119:165　现代社会的人渴望有心灵上的宁静。这里给出了如何得到宁静的明确指令：我们如果爱神并顺服神的律法，就有“极大的平安”。要相信惟有神能凌驾于日常生活的压力之上，并给予我们安全的保证。


120_OT19ps.htm

 这一组诗篇有一个很特别的地方……
 120-134篇　这些诗叫作“朝圣诗歌”或“上行之诗”。这是朝着圣殿拔涉（因此是“上行”）献年祭的人唱的诗。每一篇诗歌就是旅程中的“每一步”。第120篇是以从遥远的土地上、敌对的环境中的旅行作为开始。第122篇勾画了朝圣者到达耶路撒冷的情形。其他的诗歌描写的则是接近圣殿的情形，表现出神各种各样的性格。

 米设与基达在什么地方？诗人为何视住在此处为有祸？
 120:5-6　“米设”是在以色列最北部的一个民族；“基达”是最南部的民族。两者都以好战和鲁莽闻名。诗人不可能同时在两个地方，他是在为自己远离家乡，被外邦人包围而伤心。

 有时要胜利不一定是透过争战，求和可能会带来更大的益处……
 120:7　和睦并不总受欢迎。有些人就是要为他们所相信的而战。战争的荣耀在于赢的希望之中，但总会有一方是要输的。制造和平的荣耀在于产生了两个赢家，这是神的方式，所以我们应小心地，以祷告的心态来作促进和平的人。


121_OT19ps.htm

 人生路上，我不孤单，因深知有谁在看顾我……
 121篇　这首诗表达了诗人对神日夜保护的确信和希望。神不仅创造了山，也造了天和地。我们决不应该相信比神还小的权柄。神不仅全智全能，还在看顾着我们。没有什么可分散神的注意力或阻止神。神在不疲倦地看顾着我们的生活，所以我们是安全的。神不会忽略我们的需要。


122_OT19ps.htm

 朝见神，有时欢喜，有时不。究竟是什么原因？
 122:1　上圣殿是很困难、也是很欢喜的事。作为一个朝圣者，诗人参加了一年三次盛大宗教节日中的一次，他高兴地同神的百姓一起在殿中敬拜神。如果我们还有未赦免的罪，或对神的爱心冷却了的话，我们就会感到敬拜神是个累赘。如果我们亲近神，喜欢到神的面前，我们就很想敬拜和赞美神。我们对神的态度决定了我们对敬拜的态度。

 “审判的宝座”是指什么地方？有何特别之处？
 122:5　“审判的宝座”是设在城门的公义法庭。在圣经时代，城中的长老是在城门口坐着听状断案的（参路4:1-2）。有时候国王自己也坐在城门口会见臣民并依法作决定（参撒下19:8）。城门口也是作演讲和说预言的地方（参尼8:1；耶17:19-20）。

 为别人代祷的手，远较为一己的需要而祈求，会带来更大的祝福……
 122:6-9　诗人不是在为自己的平安和发达祷告，而是为在耶路撒冷的兄弟和朋友祷告。为别人祷告叫代祷。我们常常为自己的需要和愿望祷告，却忽视了为别人代祷。我们会不会为今天有需要的人代祷呢？

 什么是真平安？我到处乱碰，都寻不见；你寻到了吗？
 122:6-9　在这些经节中谈到的平安绝不限于没有争执。它的内含是完全、健康、公义、繁荣和受保护。这个世界不能给人这种平安。真正的平安是来自人对神的信心，因为只有在神里面才有完全的平安。要想找到心灵的平安，与人和平相处，我们必须先找到神的平安。


123_OT19ps.htm

 今天我努力挣扎，等待，是在向谁呼求援助？
 123篇　诗人举目望天，等待和仰望神的怜悯到来。越等，他越要向神呼求，因为他知道邪恶和骄傲不会给他任何帮助，只有神才是他惟一的帮助。


124_OT19ps.htm

 有时似乎路路皆行，有时彷若四面受阻；当感到很多事都没有出路时，记着谁在背后看顾……
 124:7-8　你是不是感到被不平等的事情笼罩住了呢？有了神，我们就总有出路，因为神是万物的造物主。在神的能力面前没有什么解决不了的问题，也没有什么太难的事情。我们有了需要可以转向创造主求助，因为神是站在我们一边的。神会为我们指点出路，我们尽管信靠和寻求神。大卫将这比作鸟儿在逃避罗网。


125_OT19ps.htm

 潮流尽管多变，风向似乎常改，但人世间总有些东西是永不改变的……
 125:1　你认识不认识特别爱赶时髦的人？这样的人做事不持久也不可靠。持久的秘诀就是信靠神。而神则是永不改变的。神永远不变，不会为世界的变化而动摇。可是我们这个世界的潮流和主意，以及世界本身却变化无常。

 义人真的不常遭害吗？我怀疑；神，你在看顾吗？
 125:3　虽然诗人说“恶人的杖不常落在义人的分上”，以色列却经常要容忍邪恶的统治者。诗人描述了神最终施行审判的时候要发生的事。人的罪常常毁坏神在地上的主张，但这并不能说神失去了控制力。邪恶只能在神允许的时间内横行。


126_OT19ps.htm

 暴雨是彩虹的序曲，黑夜是黎明的前奏，我此刻是否正处身在暴雨黑夜中？
 126:5-6　神使生命回来的能力超出了我们的理解。遭焚毁的森林能够长出来，折断的骨头能够接上，就是悲伤也不是一种永久的状态。我们的眼泪可能会转化为丰收的欢乐，因为神有能力从悲剧中生出良善来。我们悲痛过度的时候，应当知道痛苦就要过去，欢乐仍会再来。我们必须耐心地等候，因为神的大丰收的欢乐就要到了！


127_OT19ps.htm

 若不是你，我就不能成就什么！到今天，我仍在学习……
 127:1　人建造的是家庭，守望者看守的是城池。但若没有神的同在都是枉然。一个没有神同在的家庭，不能享有神赐给家庭的属灵维系。一座没有神的城池定会动摇并从里面朽坏。不要犯使神离开自己生活的错误。如果犯了，我们所有的成就都毫无益处。把神放在我们生活中的第一位，让神来作建造的工作。

 工作过劳与懒散都是一种病态，有信心的人生应如何平衡工作与休息？
 127:2　神并不反对人的努力。努力工作是在荣耀神（参箴31:10-29）。但只工作不休息和忽视了家庭，那就是变相的不信神有能力满足我们的需要。我们都需要有足够的时间休息和灵命上的更新。另一方面，这一节经文并不是人懒惰的藉口（参箴18:9）。要小心权衡利弊，工作时相信神，休息时也要相信神。

 倘若孩子是神所赐的产业，我可以如何管理这分产业？
 127:3-5　孩子常常被看作父母的“债务”而不是产业。但圣经上说孩子是“耶和华所赐的产业”，是个赏赐，父母可以从他们那好问的精神和信任的态度中学到很多东西。那些把孩子视为消遣或累赘的人，应该把养育孩子当作塑造自己的机会。


128_OT19ps.htm

 家庭不是酒店，也不是避难所，而是神赏赐的地方。我今天竟是这样看待我的家庭……
 128篇　诗人写到好的家庭生活是神的赏赐。在神的话语中列明的有价值的东西包括爱情、服事、忠诚、团结和祷告。这些能帮助人建立所有的关系，对家庭生活也至关重要。我们的家庭生活是合神的心意呢，还是病态百出的呢？研读和遵守神的话语是家庭生活正常化的起点。


129_OT19ps.htm

 神的子民从来都不会被外来的迫害所摧毁！那么我今天所遇到的压力又算得上什么呢？
 129:2　以色列百姓在早些年遭到了迫害，但没有完全被毁灭。教会也是这样，基督徒曾遭受了残酷的迫害，但教会并没有被毁灭。就像耶稣对彼得说的那样：“我要把我的教会建造在这磐石上，阴间的权柄不能胜过他”（太16:18）。当我们也受到迫害和歧视的时候，不要恢心，因为教会从来不曾，也将不会被毁灭。

 这一节经文曾出现在新约中，预表了什么？
 129:3　这一节预表了耶稣在死前受到的不公正的审判。他忍受了可怕的鞭刑，“耕的犁沟”就是在他背上的鞭伤（参约19:1）。


130_OT19ps.htm

 痛苦，有谁真想面对？但在祷告之中，神的话语却临到……
 130:1-2　诗人在极度失望的时候向神呼求。失望使我们感到孤独和远离神，但这恰恰就是我们最需要神的时候。对罪的失望不要导致自怜，因为那会使我们更多地想到自己而不是神。我们应该先忏悔，然后去求神的怜悯，赦免和救赎。当我们感到被磨难所吞没的时候，为自己伤心只能增加失望感；但向神呼求就会将我们的注意力转向那真正能帮助我们的神。

 若神真的究察罪孽，我和神之间的关系岂不糟透了？我可以怎样做……
 130:3-4　“究察罪孽”就像在我们和别人中间竖了一道墙。而且有了这道墙就不能公开说话。神并不究察我们的罪孽。神赦免的时候，就什么都赦免，并拆除了我们和他之间的墙。所以我们要敬畏神，同神无事不谈。我们在祷告的时候，要明白神并没有跟我们作对，与神的交通应毫无障碍。


131_OT19ps.htm

 我的心不狂傲，只是有的人太笨，让我不耐烦──这可是你的心声？
 131:1-2　骄傲来自高估自己而低估别人。这使我们盛气凌人，也使我们渴望更多的注意和赞赏。相形之下，谦卑会使我们把别人放在第一位，使我们喜欢神在我们生活中的引导。这样的满足给了我们安全感，我们也不必向别人证明什么。就让谦卑和信心影响我们，并给我们事奉神和帮助他人的力量和自由吧。


132_OT19ps.htm

 先把自己的事办完，再办神的事？我……
 132:2-5　这里说的是大卫要建圣殿的意愿。大卫作王的时候，为自己建造了一座华丽的宫殿，但神在百姓中间的象徵──约柜 （参出25:10-22）仍然在帐幕里（参撒下6:17；7:1-17）。这令大卫很不安宁，直到他要着手改变这情形时才平静了下来。他开始筹划为约柜建殿。（最后这座圣殿由他的儿子所罗门建成）。我们必须过亲近神的生活，让神通过我们成就他的意旨，否则我们很难会安宁。

 大卫的王朝不是早就结束了吗？怎么……后来又怎么样呢？
 132:11-12　关于大卫的儿子要永远坐在以色列的宝座上的应许，记载在撒母耳记下7章8至29节中。这个应许有两个部分：（1）大卫的后代只要跟随神就可永远统治以色列；（2）大卫的王朝永无止境。第一部分是有条件的，只要顺服神（“遵守我的约和我所教导他们的法度”）他们的王朝就可以继续。第二部分是无条件的。这应许在大卫的后代中，那永远掌权的耶稣基督身上实现了。

 大卫的角──大卫的后裔──指的是谁？
 132:17-18　那“为大卫发生”的角说的是大卫王后裔中的一位。大卫的儿子所罗门的确是个辉煌的国王（参王上3:10-14）；但这些经节指得更远，说的是大卫的另一个后裔──弥赛亚耶稣（参太1:17）。弥赛亚的权柄、威严和荣耀将永远长存。


133_OT19ps.htm

 神要我们和睦，可有的人实在　……我还要跟他和睦？
 133:1-3　大卫是在说和睦的欢乐和宝贵。不幸的是在教会中的和睦并没有达到其应有的完美程度。例如有些人彼此不认同，因一些不重要的事情就起纷争。有些人喜欢制造事端，挑拨离间。和睦的重要在于：（1）它使教会成为世上的一个榜样，吸引人们接近神；（2）它帮助我们能够像神要求我们的那样，成为基督的肢体，给我们预尝天上的滋味；（3）它更新事工，增添活力。紧张的空气破坏教会的活力，但和睦会使事工有新的开展，并增添活力。
    和睦的生活并不是说大家在什么事上都意见一致；我们会有许多的意见，就像在和弦中有许多音符一样。但是我们必须在生活的追求上意见一致，就是共同为神工作。我们外在的表现可反映出我们内在的追求。

 膏油的意义是──
 133:2　摩西用贵重的油膏立亚伦为以色列首位大祭司（参出29:7），让他负责管理所有事奉神的祭司。兄弟般的和睦就像那膏油，表示我们全心全意地事奉神。

 133:3　黑门山是巴勒斯坦最高的山，坐落在加利利海的东北面。


134_OT19ps.htm

 守望者的工作，既平凡又重要；你我只是平凡人，但神若要用你，你可愿意？
 134:1-3　这首诗的内容是关于一个很小的利未支派的。利未是圣殿的守望人（“耶和华的仆人，夜间站在耶和华殿中的”）。敬拜的人唱着这首诗，也是最后一首“上行之诗”（第120-134篇），爬到山上的圣殿那里，并且看到了日夜看守圣殿的守望人。他们把守望人的工作看作对神的赞美的行为，因为他们不仅心存敬畏而且负责任。我们要使自己的工作和在教会里的责任变成赞美神的行为，而且在做的时候我们就要对神心存敬畏，以高质量的工作和事奉的态度荣耀神。

 134:3　锡安是耶路撒冷的别称。


135_OT19ps.htm

 神从万族中拣选以色列，神也从万人中拣选我和你……
 135:4　雅各的后代以色列是神的选民，这反映在申命记7章6至8节及彼得前书2章9节中，彼得在对教会的讲道中述说了神的选民的使命。神珍惜我们。所有信神的人，神都以慈爱和怜悯相待。

 拜无生命的偶像，自己的生命也停滞不前；我今天所看重所跟从的又是……
 135:15-18　那些拜偶像的人就跟偶像一样麻木。他们看不见也听不见神的话语。我们若拜偶像，也会不知不觉地像偶像那样愚蠢了。如果耶和华是我们的神，那么随着我们对神的敬拜，我们应该更像神。我们的目标是什么？在我们生活中什么最优先？我们要小心地选择，因为我们敬拜谁，就会染上谁的特点。


136_OT19ps.htm

 神的慈爱是多方面的，我体会到哪些？
 136篇　这首诗通篇所重复的是“他的慈爱永远长存”。这首诗可能是以回应的方式来读的，会众在每一句后面同声说这句话。重复地读，重要的教导就会显露出来。神的慈爱包括爱、善良、怜悯和信实。我们永远不必担心神会把爱除去，因为这爱是从那永不乾涸的泉中流出来的。


137_OT19ps.htm

 “兄弟亲，打断骨头连着筋”，可以东人却──
 137:7　以东人同以色列人有亲缘关系，他们的祖宗是以扫，是亚伯拉罕的后代。尽管以色列人同以东在南部有共同的边界，但两个民族却彼此仇视。以东人在耶路撒冷被巴比伦军队占领的时候并没有出手相助。事实上他们反在圣城被毁的时候幸灾乐祸（参耶49:7-22；珥3:19；俄1-20章）。

 摔死婴孩，太残忍了吧……
 137:8-9　巴比伦傲慢地攻击了神和神的国，因此神毁灭了巴比伦及其百姓。玛代人和波斯人在公元前539年毁灭了巴比伦。许多受压迫的人都活着看见了胜利。诗人在向神呼求审判，所以这里对婴儿的词句很残酷，“就像你待我们的那样报复你。”


138_OT19ps.htm

 诸神？是指……
 138:1　“在诸神面前”可能说的是天上的天使，或者更有可能是在嘲讽诸王和异教国家的假神。神是全地的最高神。

 神答应我的呼求不是应该的吗？他是爱我的呀！
 138:1-3　感恩应是我们赞美神的一部分，这也是贯穿诗篇的主题。当我们赞美和感激神在物质上和属灵上祝福我们的时候，请记住在我们向神求保护、力量、安慰、耐心、慈爱或提出其他特殊要求的时候，不要将神的供应和垂听祷告视为理所当然的。

 我的事神必成全，不管我想做什么？也不管我怎么做？
 138:8　每一个人都在为未来作计划，并努力工作去实现。但要活出生活的最大效益，必须将我们的计划纳入神的计划之中。惟有神知道什么对我们才是最好的。只有神能够实现他为我们所作的安排。我们再次作计划的时候，要求问神的心意。


139_OT19ps.htm

 神知道我的一切，包括我的隐私，有时候真的很怕……
 139:1-5　有时候我们并不愿意让别人完全了解我们，因为害怕他们会发现他们不喜欢的东西。但神已经知道我们所有的事情，甚至我们头上有多少根头发（参太10:30），但神仍然接纳和爱我们。在任何情况和试炼下，神都与我们同在，保护、爱护和引导我们。神完全了解并且爱我们。

 我有没有想逃避神的灵？
 139:7　神无所不在。正因如此，我们一定会找到神的灵。这对那些认识并爱神的人来说是个好消息，因为我们无论干什么或者上哪儿去，都不能离开神的保守（参罗8:35-39）。

 生养我们的母亲疼爱我们，创造我们的神岂不更是如此？
 139:13-15　神的特点进入了他创造的每一个人里面。当我们感到自己没用或者开始恨自己的时候，请记住神的灵随时准备并愿意来到我们里面工作。我们的创造主对我们有多么尊重，我们对自己也要多么尊重。

 是恨我的敌人还是恨神的敌人？你也知道里面的区别吧……
 139:21-22　大卫对敌人的恨是来自对神的爱。大卫把神的敌人当成自己的敌人，所以他的恨是出于他对神的公义的渴慕，而不是在报私仇。该不该恨恶那些恨神的人？应该。但是我们要记住，是神而不是我们在对付他们。如果我们真的爱神，那别人恨神的时候，我们就会深深地感到受了伤害。大卫要求神鉴察他的心灵，并且指出任何不符合神大有能力的话语的错误动机。当我们寻求正义反对邪恶的时候，我们也应祷告说：“愿敌人在神面前受审判之前，就转向神。”（参太5:44）

 求神鉴察，好办；还要试炼，这……
 139:23-24　大卫求神鉴察并指出他的罪恶，就是自己受试炼时的各种想法也不要放过。这是对罪施行探察手术。当神给我们指出罪的时候，我们就可以悔改并得赦免。没有神的指点，我们如何能认识自己的罪呢？让这节经文成为我们的祷告吧。如果我们要神来鉴察我们的心和思想并指明罪恶，就能在神的“永生之道”上继续走下去。


140_OT19ps.htm

 帮困苦人伸冤，也是我的事吗？
 140:12　当穷人受到迫害的时候，他们能向谁求助呢？他们没钱去请专业人士帮助；他们甚至没能力为自己辩护。但总有一位会站在他们那边，并终将正义显露出来，那就是我们的主。不管我们的处境怎么样，主都与我们同在。这个真理应使我们负起责任来。作为神的百姓，我们要为那些没有能力之人的权力辩护。


141_OT19ps.htm

 “祸从口出”，此话真不假。只是要控制舌头嘛……
 141:3　雅各写道：“舌头在百体里也是最小的，却能说大话”（雅3:5）。一般来说，一个人一天大概要开口说话700次。大卫聪明地求神帮助他不以口犯罪，就是在遭受迫害的时候也如此。耶稣在指控他的人面前也是闭口不言（参太26:63）。知道了舌头的能力，我们就要求神保守我们所说的话，使我们的言语能荣耀神。

 离作孽的人远些，不就没那么多罪了……
 141:4　大卫求神把守他的心。罪恶的行为始于罪恶的欲望。只求神使我们脱离试探，使我们更强壮，或者改变我们的处境是不够的。我们还要让神来改变我们的内心，也就是我们欲望层面上的东西。

 接受批评嘛，要看是什么样的批评了──
 141:5　大卫说受到一位义人的责备是件好事。没有人喜欢批评，但如果批评的人能够有智慧，听取的人又能够谦卑，那每个人都能受益。大卫对如何接受批评有如下的建议：（1）不要拒绝。（2）将其视为善意的。（3）保持沉默（不要回嘴）。操练这些建议会帮助我们控制自己对批评的反应，并使之具有建设性而不是毁坏性。我们不要在意批评的人最初的企图是什么。


142_OT19ps.htm

 世人都向你转脸的时候，你还有一个指望──
 142:4-5　你有没有经历过没人理睬自己的处境？大卫这么感觉有他的理由，他写道：“主啊，我向你呼求。”通过祷告，我们可以除去内心的沮丧，并提醒自己，神在深深地关照着我们。

 被囚之地，大卫被囚之地是……
 142:7　这首诗是大卫在亚杜兰（参撒上22章）或隐基底（参撒上24章）洞中躲避扫罗的时候写的。这些地方对他来说就像是监狱一般。


143_OT19ps.htm

 有时神的帮助迟迟不来，真叫人受不住了……
 143:7　大卫失去了希望，被恐惧和抑郁所缠绕。有的时候我们也有这样的感觉。我们可以像大卫那样来到神的面前，表达自己的真实情感。当我们想起神的工作（143:5），在祷告中向神举手（143:6），信靠（143:8）并照着神的旨意行（143:10）的时候，神就来帮助我们了。

 神的意思？人的意思？在祷告时总分不出来……
 143:10　大卫的祷告是教人遵守神的旨意而不是自己的意思。求引导的祷告，如果没有认识到是神的能力在指导人的生活的话，那祷告便是以自我为中心的。求神再次编排我们心中的先后顺序，唤醒我们的心灵，激发我们的心志。


144_OT19ps.htm

 人生苦短，什么该做，什么不该做，人常以为自己很清楚……
 144:3-4　生命短暂。用大卫的话说就是“像一口气”，我们的日子“如同影儿快快过去”。用雅各的话说就是，我们的生活“原来是一片云雾，出现少时就不见了”（雅4:14）。生命虽短暂，但趁还有时间的时候我们就要为神而活。不要因选择了没有永久价值的生活目的而浪费了我们的生命。我们要为神而活，惟有神能够使我们的生活有价值、目的和意义。


145_OT19ps.htm

 人生有多少副重担──学业、工作、家庭……担不起、走不动、要被压垮时──
 145:14　有时候我们的担子似乎超过了我们所能承受的重量。大卫站在这生活的交叉路口上，走向了那位最能背重担的神。神能将我们扶起来是因为（1）神的伟大难以测度（145:3）；（2）神为多少代人做了无与伦比的大事（145:4）；（3）神满有威严的尊荣和奇妙的作为（145:5）；（4）神作奇妙可畏的大工（145:6）；（5）神是公义的（145:7）；（6）神有恩惠，有怜悯，有耐心和慈爱（145:8-9）；（7）神统治永远的国度（145:13）；（8）神是我们日常需要的来源（145:15-16）；（9）神公义并且爱自己的一切作为（145:17）；（10）神接近所有求告神名的人（145:18）；（11）神听我们的呼声并要拯救我们（145:19-20）。我们若被重担压弯了腰，感到无法承受而转向神，神就会把我们扶起来并背负我们的重担。


146_OT19ps.htm

 诗人以真以诚谱出诗；我的赞美是由心发出的，还是嘴里说说而已？
 146-150　这最后五篇诗中洋溢着赞美。每篇都以“赞美耶和华”来开头和结尾。它们向我们显示了在哪里，为什么和怎么赞美神。赞美有什么作用呢？（1）赞美使我们摆脱心中的问题，并且使我们的心集中在神的身上。（2）赞美将把我们从个人默想领入集体的敬拜。（3）赞美能激发我们去思考和感激神的品性。（4）赞美使我们的观念从地上升到了天上。

 世上的人和事，有靠得住的吗？
 146:3-8　诗人指出人只是不完全的救赎者和虚假的希望，就是君王也不能施拯救（146:3）。神是有需要之人的希望和帮助。耶稣在路加福音4章18至21节，7章21至23节中宣告说，他关顾贫穷人。他没有排除人在社会和属灵上的需要，而是予以注意。政府并不是贫穷人的希望，神才是他们的希望所在。我们就是神在地上施助的工具。

 寄居的、孤儿、寡妇跟我有关吗？他们好像离我很远的啊！
 146:9　神的计划“弯曲了恶人的道路”，因为神的价值同今天社会上的价值是相反的。耶稣说“许多在前的，将要在后；在后的将要在前”（太19:30）的时候，他将社会的价值颠倒过来。那想得生命的反丢掉生命，那为他丧失生命的反会得着（参太16:25）。别人不理解我们基督徒的价值观的时候，不要吃惊，也不要向他们的价值观让步。


147_OT19ps.htm

 神的智慧博大无边，凡夫俗子如何比得了。有些人却还不明白…
 147:5　有的时候我们好像根本不明白自己要的是什么，有什么样的感觉，到底出了什么毛病，或者到底该怎么做。但神理解一切，并能完全了解我们。如果我们感到困惑或不明白自己，我们要记住，神相当理解我们。所以我们不要将心思都放在自己身上，要放在神的身上。我们越多地了解神和神的道路，我们就越了解自己。

 神难道不喜欢有能力的吗？
 147:10-11　我们在精通技能或增加自己的知识上面花了许多功夫，这样做没有错，实际上我们的恩赐也能用来荣耀神。但如果我们使用这些技能却无视神，那这些就没什么价值了。神向我们要的是对神的敬畏和信靠。这样神就会使用我们的技能和力量，来实现超出我们想像的大事。

 神独宠以色列，那我们呢？
 147:19-20　以色列民族（雅各的后代）是神的特殊百姓。神赐给他们律法，并且通过他的百姓差遣了自己的儿子耶稣基督。同样现在每一位跟随神的人对神都很特殊。实际上，圣经上说真正的以色列民族，不是具体的一个民族和地理区域，而是所有相信和顺服神的群体（参加3:28-29）。


148_OT19ps.htm

 闭上眼想像一下，全球的受造物一起赞美神的情形……
 148:5-14　所有的受造物以不同的和谐声音组合在一起，好像一场庄严的交响乐或大合唱，向神献上赞美诗。每一部分（是独立的，但又属整体）都在其中此起彼落地赞美。这幅图画是说我们信徒当如何赞美神，是单独的但又是全体信徒大合唱的一部分。我们在这全体大合唱中唱得好吗？


149_OT19ps.htm

 弹琴、唱歌、跳舞，神的百姓并不是死板的一群呀……
 149:3-5　圣经邀请我们赞美神，可我们却常常不知道该怎样做。这里介绍了一些办法：用舞蹈，歌声和乐器。神欢喜自己的百姓，我们也应该欢喜赞美神。

 这刀，是别有所指的吧……
 149:6-7　两刃的刀象徵着当弥赛亚再来时，他要惩罚作恶的人（参启1:16）。


150_OT19ps.htm

 音乐和诗歌是敬拜神的不可或缺的部分，不要小瞧哟！什么？你不同意？
 150:3-5　音乐和诗歌是旧约时代敬拜的主要部分。大卫将音乐用在会幕和圣殿事奉中（参代上16:4-7）。从所列举的乐器，诗班和领诗配合上看，音乐声可能很大，也很欢乐。音乐在新约时代的敬拜中也很重要（参弗5:19；西3:16）。

 时时、事事都要赞美神吗？
 150:6　作者是在告诉每一位倾听者都要赞美神。这信息再清楚不过了！诗人以最恰当的方式来结束这部赞美的书。它直接鼓励我们也去赞美神。请记住我们每天都要赞美神！

 赞美，又赞美，难道人生真可以是一首凯歌？
 150:6　从某种意义上来说，诗篇与我们的属灵生命的路程非常相似。它一开始就将两条道路摆在了我们的眼前：一条通向死亡，一条通向生命。我们就是选择了生命之路，仍然要面临祝福和苦难，欢乐和悲痛，成功和阻碍。但神从头至尾都会在我们旁边引导、鼓励、安慰和关照。一位有智慧和信心的人走到了生命的尽头，他会清楚地明白，神的道路是一条正路。我们知道了这些就要去赞美神，赞美神一直带领着我们，赞美神在那未来完美的神国中为忠实的信徒预备了地方。


OT20pr

31


箴1:1 | 以色列王大卫儿子所罗门的箴言：
箴1:2 | 要使人晓得智慧和训诲，分辨通达的言语，
箴1:3 | 使人处事领受智慧、仁义、公平、正直的训诲，
箴1:4 | 使愚人灵明，使少年人有知识和谋略，
箴1:5 | 使智慧人听见，增长学问，使聪明人得着智谋，
箴1:6 | 使人明白箴言和譬喻，懂得智慧人的言词和谜语。
箴1:7 | 敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。
箴1:8 | 我儿，要听你父亲的训诲，不可离弃你母亲的法则（注：或作“指教”），
箴1:9 | 因为这要作你头上的华冠，你项上的金链。
箴1:10 | 我儿，恶人若引诱你，你不可随从。
箴1:11 | 他们若说：“你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人。
箴1:12 | 我们好像阴间，把他们活活吞下；他们如同下坑的人，被我们囫囵吞了。
箴1:13 | 我们必得各样宝物，将所掳来的装满房屋。
箴1:14 | 你与我们大家同分，我们共用一个囊袋。”
箴1:15 | 我儿，不要与他们同行一道，禁止你脚走他们的路！
箴1:16 | 因为他们的脚奔跑行恶，他们急速流人的血，
箴1:17 | 好像飞鸟，网罗设在眼前仍不躲避。
箴1:18 | 这些人埋伏，是为自流己血；蹲伏，是为自害己命。
箴1:19 | 凡贪恋财利的，所行之路都是如此；这贪恋之心乃夺去得财者之命。
箴1:20 | 智慧在街市上呼喊，在宽阔处发声，
箴1:21 | 在热闹街头喊叫，在城门口、在城中发出言语，
箴1:22 | 说：“你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
箴1:23 | 你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们。
箴1:24 | 我呼唤，你们不肯听从；我伸手，无人理会。
箴1:25 | 反轻弃我一切的劝戒，不肯受我的责备。
箴1:26 | 你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑。
箴1:27 | 惊恐临到你们，好像狂风；灾难来到，如同暴风，急难痛苦临到你们身上。
箴1:28 | 那时，你们必呼求我，我却不答应；恳切地寻找我，却寻不见。
箴1:29 | 因为你们恨恶知识，不喜爱敬畏耶和华，
箴1:30 | 不听我的劝戒，藐视我一切的责备，
箴1:31 | 所以必吃自结的果子，充满自设的计谋。
箴1:32 | 愚昧人背道，必杀己身；愚顽人安逸，必害己命。
箴1:33 | 惟有听从我的，必安然居住，得享安静，不怕灾祸。”


箴2:1 | 我儿，你若领受我的言语，存记我的命令，
箴2:2 | 侧耳听智慧，专心求聪明，
箴2:3 | 呼求明哲，扬声求聪明，
箴2:4 | 寻找它，如寻找银子；搜求它，如搜求隐藏的珍宝，
箴2:5 | 你就明白敬畏耶和华，得以认识 神。
箴2:6 | 因为耶和华赐人智慧，知识和聪明都由他口而出。
箴2:7 | 他给正直人存留真智慧，给行为纯正的人作盾牌，
箴2:8 | 为要保守公平人的路，护庇虔敬人的道。
箴2:9 | 你也必明白仁义、公平、正直，一切的善道。
箴2:10 | 智慧必入你心，你的灵要以知识为美。
箴2:11 | 谋略必护卫你，聪明必保守你，
箴2:12 | 要救你脱离恶道（注：或作“恶人的道”），脱离说乖谬话的人。
箴2:13 | 那等人舍弃正直的路，行走黑暗的道，
箴2:14 | 欢喜作恶，喜爱恶人的乖僻，
箴2:15 | 在他们的道中弯曲，在他们的路上偏僻。
箴2:16 | 智慧要救你脱离淫妇，就是那油嘴滑舌的外女。
箴2:17 | 她离弃幼年的配偶，忘了 神的盟约。
箴2:18 | 她的家陷入死地，她的路偏向阴间。
箴2:19 | 凡到她那里去的，不得转回，也得不着生命的路。
箴2:20 | 智慧必使你行善人的道，守义人的路。
箴2:21 | 正直人必在世上居住，完全人必在地上存留；
箴2:22 | 惟有恶人必然剪除，奸诈的必然拔出。


箴3:1 | 我儿，不要忘记我的法则（注：或作“指教”），你心要谨守我的诫命。
箴3:2 | 因为他必将长久的日子、生命的年数与平安加给你。
箴3:3 | 不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。
箴3:4 | 这样，你必在 神和世人眼前蒙恩宠，有聪明。
箴3:5 | 你要专心仰赖耶和华，不可倚靠自己的聪明，
箴3:6 | 在你一切所行的事上都要认定他，他必指引你的路。
箴3:7 | 不要自以为有智慧，要敬畏耶和华，远离恶事。
箴3:8 | 这便医治你的肚脐，滋润你的百骨。
箴3:9 | 你要以财物和一切初熟的土产尊荣耶和华。
箴3:10 | 这样，你的仓房必充满有余，你的酒榨有新酒盈溢。
箴3:11 | 我儿，你不可轻看耶和华的管教（注：或作“惩治”），也不可厌烦他的责备。
箴3:12 | 因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。
箴3:13 | 得智慧、得聪明的，这人便为有福。
箴3:14 | 因为得智慧胜过得银子，其利益强如精金，
箴3:15 | 比珍珠（或作“红宝石”）宝贵，你一切所喜爱的，都不足与比较。
箴3:16 | 她右手有长寿，左手有富贵。
箴3:17 | 她的道是安乐；她的路全是平安。
箴3:18 | 她与持守她的作生命树，持定她的，俱各有福。
箴3:19 | 耶和华以智慧立地，以聪明定天；
箴3:20 | 以知识使深渊裂开，使天空滴下甘露。
箴3:21 | 我儿，要谨守真智慧和谋略，不可使她离开你的眼目。
箴3:22 | 这样，她必作你的生命，颈项的美饰。
箴3:23 | 你就坦然行路，不至碰脚。
箴3:24 | 你躺下，必不惧怕；你躺卧，睡得香甜。
箴3:25 | 忽然来的惊恐，不要害怕，恶人遭毁灭，也不要恐惧，
箴3:26 | 因为耶和华是你所倚靠的，他必保守你的脚不陷入网罗。
箴3:27 | 你手若有行善的力量，不可推辞，就当向那应得的人施行。
箴3:28 | 你那里若有现成的，不可对邻舍说：“去吧！明天再来，我必给你。”
箴3:29 | 你的邻舍既在你附近安居，你不可设计害他。
箴3:30 | 人未曾加害与你，不可无故与他相争。
箴3:31 | 不可嫉妒强暴的人，也不可选择他所行的路，
箴3:32 | 因为乖僻人为耶和华所憎恶；正直人为他所亲密。
箴3:33 | 耶和华咒诅恶人的家庭，赐福与义人的居所。
箴3:34 | 他讥诮那好讥诮的人，赐恩给谦卑的人。
箴3:35 | 智慧人必承受尊荣；愚昧人高升也成为羞辱。


箴4:1 | 众子啊，要听父亲的教训，留心得知聪明。
箴4:2 | 因我所给你们的是好教训，不可离弃我的法则（注：或作“指教”）。
箴4:3 | 我在父亲面前为孝子，在母亲眼中为独一的娇儿。
箴4:4 | 父亲教训我说：“你心要存记我的言语，遵守我的命令，便得存活。
箴4:5 | 要得智慧，要得聪明，不可忘记，也不可偏离我口中的言语。
箴4:6 | 不可离弃智慧，智慧就护卫你；要爱她，她就保守你。
箴4:7 | 智慧为首，所以要得智慧，在你一切所得之内必得聪明（注：或作“用你一切所得的去换聪明”）。
箴4:8 | 高举智慧，她就使你高升；怀抱智慧，她就使你尊荣。
箴4:9 | 她必将华冠加在你头上，把荣冕交给你。”
箴4:10 | 我儿，你要听受我的言语，就必延年益寿。
箴4:11 | 我已指教你走智慧的道，引导你行正直的路。
箴4:12 | 你行走，脚步必不至狭窄；你奔跑，也不至跌倒。
箴4:13 | 要持定训诲，不可放松；必当谨守，因为她是你的生命。
箴4:14 | 不可行恶人的路，不要走坏人的道。
箴4:15 | 要躲避，不可经过，要转身而去。
箴4:16 | 这等人若不行恶，不得睡觉；不使人跌倒，睡卧不安。
箴4:17 | 因为他们以奸恶吃饼，以强暴喝酒。
箴4:18 | 但义人的路好像黎明的光，越照越明，直到日午。
箴4:19 | 恶人的道好像幽暗，自己不知因什么跌倒。
箴4:20 | 我儿，要留心听我的言词，侧耳听我的话语。
箴4:21 | 都不可离你的眼目，要存记在你心中。
箴4:22 | 因为得着它的，就得了生命，又得了医全体的良药。
箴4:23 | 你要保守你心，胜过保守一切（注：或作“你要切切保守你心”），因为一生的果效，是由心发出。
箴4:24 | 你要除掉邪僻的口，弃绝乖谬的嘴。
箴4:25 | 你的眼目要向前正看，你的眼睛（注：原文作“皮”）当向前直观。
箴4:26 | 要修平你脚下的路，坚定你一切的道，
箴4:27 | 不可偏向左右，要使你的脚离开邪恶。


箴5:1 | 我儿，要留心我智慧的话语，侧耳听我聪明的言词，
箴5:2 | 为要使你谨守谋略，嘴唇保存知识。
箴5:3 | 因为淫妇的嘴滴下蜂蜜，她的口比油更滑，
箴5:4 | 至终却苦似茵陈，快如两刃的刀。
箴5:5 | 她的脚下入死地，她脚步踏住阴间，
箴5:6 | 以致她找不着生命平坦的道。她的路变迁不定，自己还不知道。
箴5:7 | 众子啊，现在要听从我，不可离弃我口中的话，
箴5:8 | 你所行的道要离她远，不可就近她的房门。
箴5:9 | 恐怕将你的尊荣给别人，将你的岁月给残忍的人；
箴5:10 | 恐怕外人满得你的力量，你劳碌得来的，归入外人的家。
箴5:11 | 终久，你皮肉和身体消毁，你就悲叹，
箴5:12 | 说：“我怎么恨恶训诲，心中藐视责备，
箴5:13 | 也不听从我师傅的话，又不侧耳听那教训我的人？
箴5:14 | 我在圣会里，几乎落在诸般恶中。”
箴5:15 | 你要喝自己池中的水，饮自己井里的活水。
箴5:16 | 你的泉源岂可涨溢在外？你的河水岂可流在街上？
箴5:17 | 惟独归你一人，不可与外人同用。
箴5:18 | 要使你的泉源蒙福，要喜悦你幼年所娶的妻。
箴5:19 | 她如可爱的麀鹿，可喜的母鹿。愿她的胸怀使你时时知足，她的爱情使你常常恋慕。
箴5:20 | 我儿，你为何恋慕淫妇？为何抱外女的胸怀？
箴5:21 | 因为人所行的道都在耶和华眼前，他也修平人一切的路。
箴5:22 | 恶人必被自己的罪孽捉住，他必被自己的罪恶如绳索缠绕。
箴5:23 | 他因不受训诲，就必死亡；又因愚昧过甚，必走差了路。


箴6:1 | 我儿，你若为朋友作保，替外人击掌，
箴6:2 | 你就被口中的话语缠住，被嘴里的言语捉住。
箴6:3 | 我儿，你既落在朋友手中，就当这样行，才可救自己：你要自卑，去恳求你的朋友。
箴6:4 | 不要容你的眼睛睡觉，不要容你的眼皮打盹。
箴6:5 | 要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。
箴6:6 | 懒惰人哪，你去察看蚂蚁的动作，就可得智慧！
箴6:7 | 蚂蚁没有元帅，没有官长，没有君王，
箴6:8 | 尚且在夏天预备食物，在收割时聚敛粮食。
箴6:9 | 懒惰人哪，你要睡到几时呢？你何时睡醒呢？
箴6:10 | 再睡片时，打盹片时，抱着手躺卧片时，
箴6:11 | 你的贫穷就必如强盗速来，你的缺乏彷佛拿兵器的人来到。
箴6:12 | 无赖的恶徒，行动就用乖僻的口，
箴6:13 | 用眼传神，用脚示意，用指点划，
箴6:14 | 心中乖僻，常设恶谋，布散纷争。
箴6:15 | 所以灾难必忽然临到他身；他必顷刻败坏，无法可治。
箴6:16 | 耶和华所恨恶的有六样，连他心所憎恶的共有七样：
箴6:17 | 就是高傲的眼，撒谎的舌，流无辜人血的手，
箴6:18 | 图谋恶计的心，飞跑行恶的脚，
箴6:19 | 吐谎言的假见证，并弟兄中布散纷争的人。
箴6:20 | 我儿，要谨守你父亲的诫命，不可离弃你母亲的法则（注：或作“指教”），
箴6:21 | 要常系在你心上，挂在你项上。
箴6:22 | 你行走，它必引导你；你躺卧，它必保守你；你睡醒，它必与你谈论。
箴6:23 | 因为诫命是灯，法则（注：或作“指教”）是光，训诲的责备是生命的道，
箴6:24 | 能保你远离恶妇，远离外女谄媚的舌头。
箴6:25 | 你心中不要恋慕她的美色，也不要被她眼皮勾引。
箴6:26 | 因为妓女能使人只剩一块饼，淫妇猎取人宝贵的生命。
箴6:27 | 人若怀里搋火，衣服岂能不烧呢？
箴6:28 | 人若在火炭上走，脚岂能不烫呢？
箴6:29 | 亲近邻舍之妻的，也是如此。凡挨近她的，不免受罚。
箴6:30 | 贼因饥饿偷窃充饥，人不藐视他，
箴6:31 | 若被找着，他必赔还七倍，必将家中所有的尽都偿还。
箴6:32 | 与妇人行淫的，便是无知，行这事的，必丧掉生命。
箴6:33 | 他必受伤损，必被凌辱，他的羞耻不得涂抹。
箴6:34 | 因为人的嫉恨成了烈怒，报仇的时候决不留情。
箴6:35 | 什么赎价，他都不顾；你虽送许多礼物，他也不肯干休。


箴7:1 | 我儿，你要遵守我的言语，将我的命令存记在心。
箴7:2 | 遵守我的命令就得存活。保守我的法则（注：或作“指教”），好像保守眼中的瞳人，
箴7:3 | 系在你指头上，刻在你心版上。
箴7:4 | 对智慧说：“你是我的姊妹”，称呼聪明为你的亲人，
箴7:5 | 她就保你远离淫妇，远离说谄媚话的外女。
箴7:6 | 我曾在我房屋的窗户内，从我窗棂之间往外观看，
箴7:7 | 见愚蒙人内，少年人中，分明有一个无知的少年人，
箴7:8 | 从街上经过，走近淫妇的巷口，直往通她家的路去，
箴7:9 | 在黄昏，或晚上，或半夜，或黑暗之中。
箴7:10 | 看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。
箴7:11 | 这妇人喧嚷，不守约束，在家里停不住脚，
箴7:12 | 有时在街市上，有时在宽阔处，或在各巷口蹲伏，
箴7:13 | 拉住那少年人，与他亲嘴，脸无羞耻对他说：
箴7:14 | “平安祭在我这里，今日才还了我所许的愿。
箴7:15 | 因此，我出来迎接你，恳切求见你的面，恰巧遇见了你。
箴7:16 | 我已经用绣花毯子和埃及线织的花纹布铺了我的床。
箴7:17 | 我又用没药、沉香、桂皮薰了我的榻。
箴7:18 | 你来，我们可以饱享爱情，直到早晨，我们可以彼此亲爱欢乐。
箴7:19 | 因为我丈夫不在家，出门行远路，
箴7:20 | 他手拿银囊，必到月望才回家。”
箴7:21 | 淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。
箴7:22 | 少年人立刻跟随她，好像牛往宰杀之地，又像愚昧人带锁链去受刑罚，
箴7:23 | 直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。
箴7:24 | 众子啊，现在要听从我，留心听我口中的话！
箴7:25 | 你的心不可偏向淫妇的道，不要入她的迷途。
箴7:26 | 因为被她伤害仆倒的不少，被她杀戮的而且甚多。
箴7:27 | 她的家是在阴间之路，下到死亡之宫。


箴8:1 | 智慧岂不呼叫？聪明岂不发声？
箴8:2 | 她在道旁高处的顶上，在十字路口站立。
箴8:3 | 在城门旁，在城门口，在城门洞，大声说：
箴8:4 | “众人哪，我呼叫你们，我向世人发声，
箴8:5 | 说，愚蒙人哪，你们要会悟灵明；愚昧人哪，你们当心里明白！
箴8:6 | 你们当听，因我要说极美的话，我张嘴要论正直的事。
箴8:7 | 我的口要发出真理；我的嘴憎恶邪恶。
箴8:8 | 我口中的言语都是公义，并无弯曲乖僻。
箴8:9 | 有聪明的以为明显，得知识的以为正直。
箴8:10 | 你们当受我的教训，不受白银，宁得知识，胜过黄金。
箴8:11 | 因为智慧比珍珠（注：或作“红宝石”）更美，一切可喜爱的，都不足与比较。
箴8:12 | 我智慧以灵明为居所，又寻得知识和谋略。
箴8:13 | 敬畏耶和华，在乎恨恶邪恶。那骄傲、狂妄并恶道，以及乖谬的口，都为我所恨恶。
箴8:14 | 我有谋略和真知识，我乃聪明，我有能力。
箴8:15 | 帝王藉我坐国位；君王藉我定公平。
箴8:16 | 王子和首领，世上一切的审判官，都是藉我掌权。
箴8:17 | 爱我的，我也爱他；恳切寻求我的，必寻得见。
箴8:18 | 丰富尊荣在我；恒久的财并公义也在我。
箴8:19 | 我的果实胜过黄金，强如精金；我的出产超乎高银。
箴8:20 | 我在公义的道上走，在公平的路中行，
箴8:21 | 使爱我的承受货财，并充满他们的府库。
箴8:22 | 在耶和华造化的起头，在太初创造万物之先，就有了我。
箴8:23 | 从亘古，从太初，未有世界以前，我已被立。
箴8:24 | 没有深渊，没有大水的泉源，我已生出。
箴8:25 | 大山未曾奠定，小山未有之先，我已生出。
箴8:26 | 耶和华还没有创造大地和田野，并世上的土质，我已生出。
箴8:27 | 他立高天，我在那里；他在渊面的周围划出圆圈，
箴8:28 | 上使穹苍坚硬，下使渊源稳固，
箴8:29 | 为沧海定出界限，使水不越过他的命令，立定大地的根基。
箴8:30 | 那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，
箴8:31 | 踊跃在他为人预备可住之地，也喜悦住在世人之间。
箴8:32 | 众子啊，现在要听从我，因为谨守我道的，便为有福。
箴8:33 | 要听教训，就得智慧，不可弃绝。
箴8:34 | 听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。
箴8:35 | 因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。
箴8:36 | 得罪我的，却害了自己的性命；恨恶我的，都喜爱死亡。”


箴9:1 | 智慧建造房屋，凿成七根柱子，
箴9:2 | 宰杀牲畜，调和旨酒，设摆筵席。
箴9:3 | 打发使女出去，自己在城中至高处呼叫，
箴9:4 | 说：“谁是愚蒙人，可以转到这里来！”又对那无知的人说：
箴9:5 | “你们来，吃我的饼，喝我调和的酒。
箴9:6 | 你们愚蒙人，要舍弃愚蒙，就得存活，并要走光明的道。
箴9:7 | 指斥亵慢人的必受辱骂；责备恶人的必被玷污。
箴9:8 | 不要责备亵慢人，恐怕他恨你；要责备智慧人，他必爱你。
箴9:9 | 教导智慧人，他就越发有智慧；指示义人，他就增长学问。
箴9:10 | 敬畏耶和华是智慧的开端，认识至圣者便是聪明！
箴9:11 | 你藉着我，日子必增多，年岁也必加添。
箴9:12 | 你若有智慧，是与自己有益；你若亵慢，就必独自担当。”
箴9:13 | 愚昧的妇人喧嚷，她是愚蒙，一无所知。
箴9:14 | 她坐在自己的家门口，坐在城中高处的座位上，
箴9:15 | 呼叫过路的，就是直行其道的人，
箴9:16 | 说：“谁是愚蒙人，可以转到这里来！”又对那无知的人说：
箴9:17 | “偷来的水是甜的，暗吃的饼是好的。”
箴9:18 | 人却不知有阴魂在她那里，她的客在阴间的深处。


箴10:1 | 所罗门的箴言：智慧之子使父亲欢乐；愚昧之子叫母亲担忧。
箴10:2 | 不义之财毫无益处，惟有公义能救人脱离死亡。
箴10:3 | 耶和华不使义人受饥饿；恶人所欲的，他必推开。
箴10:4 | 手懒的，要受贫穷；手勤的，却要富足。
箴10:5 | 夏天聚敛的，是智慧之子；收割时沉睡的，是贻羞之子。
箴10:6 | 福祉临到义人的头；强暴蒙蔽恶人的口。
箴10:7 | 义人的记念被称赞；恶人的名字必朽烂。
箴10:8 | 心中智慧的，必受命令；口里愚妄的，必致倾倒。
箴10:9 | 行正直路的，步步安稳；走弯曲道的，必致败露。
箴10:10 | 以眼传神的，使人忧患；口里愚妄的，必致倾倒。
箴10:11 | 义人的口是生命的泉源；强暴蒙蔽恶人的口。
箴10:12 | 恨，能挑启争端；爱，能遮掩一切过错。
箴10:13 | 明哲人嘴里有智慧；无知人背上受刑杖。
箴10:14 | 智慧人积存知识；愚妄人的口速致败坏。
箴10:15 | 富户的财物是他的坚城；穷人的贫乏是他的败坏。
箴10:16 | 义人的勤劳致生；恶人的进项致死（注：原文作“罪”）。
箴10:17 | 谨守训诲的，乃在生命的道上；违弃责备的，便失迷了路。
箴10:18 | 隐藏怨恨的，有说谎的嘴；口出谗谤的，是愚妄的人。
箴10:19 | 多言多语难免有过；禁止嘴唇是有智慧。
箴10:20 | 义人的舌乃似高银；恶人的心所值无几。
箴10:21 | 义人的口教养多人；愚昧人因无知而死亡。
箴10:22 | 耶和华所赐的福，使人富足，并不加上忧虑。
箴10:23 | 愚妄人以行恶为戏耍；明哲人却以智慧为乐。
箴10:24 | 恶人所怕的必临到他；义人所愿的必蒙应允。
箴10:25 | 暴风一过，恶人归于无有；义人的根基却是永久。
箴10:26 | 懒惰人叫差他的人如醋倒牙，如烟薰目。
箴10:27 | 敬畏耶和华使人日子加多，但恶人的年岁必被减少。
箴10:28 | 义人的盼望必得喜乐；恶人的指望必致灭没。
箴10:29 | 耶和华的道是正直人的保障，却成了作孽人的败坏。
箴10:30 | 义人永不挪移；恶人不得住在地上。
箴10:31 | 义人的口滋生智慧；乖谬的舌必被割断。
箴10:32 | 义人的嘴能令人喜悦；恶人的口说乖谬的话。


箴11:1 | 诡诈的天平为耶和华所憎恶；公平的法码为他所喜悦。
箴11:2 | 骄傲来，羞耻也来；谦逊人却有智慧。
箴11:3 | 正直人的纯正必引导自己；奸诈人的乖僻必毁灭自己。
箴11:4 | 发怒的日子，资财无益；惟有公义能救人脱离死亡。
箴11:5 | 完全人的义必指引他的路，但恶人必因自己的恶跌倒。
箴11:6 | 正直人的义，必拯救自己；奸诈人必陷在自己的罪孽中。
箴11:7 | 恶人一死，他的指望必灭绝；罪人的盼望，也必灭没。
箴11:8 | 义人得脱离患难，有恶人来代替他。
箴11:9 | 不虔敬的人用口败坏邻舍；义人却因知识得救。
箴11:10 | 义人享福，合城喜乐；恶人灭亡，人都欢呼。
箴11:11 | 城因正直人祝福便高举，却因邪恶人的口就倾覆。
箴11:12 | 藐视邻舍的，毫无智慧；明哲人却静默不言。
箴11:13 | 往来传舌的，泄漏密事；心中诚实的，遮隐事情。
箴11:14 | 无智谋，民就败落；谋士多，人便安居。
箴11:15 | 为外人作保的，必受亏损；恨恶击掌的，却得安稳。
箴11:16 | 恩德的妇女得尊荣；强暴的男子得资财。
箴11:17 | 仁慈的人善待自己；残忍的人扰害己身。
箴11:18 | 恶人经营，得虚浮的工价；撒义种的，得实在的果效。
箴11:19 | 恒心为义的，必得生命；追求邪恶的，必致死亡。
箴11:20 | 心中乖僻的，为耶和华所憎恶；行事完全的，为他所喜悦。
箴11:21 | 恶人虽然连手，必不免受罚；义人的后裔，必得拯救。
箴11:22 | 妇女美貌而无见识，如同金环带在猪鼻上。
箴11:23 | 义人的心愿，尽得好处；恶人的指望，致干忿怒。
箴11:24 | 有施散的，却更增添；有吝惜过度的，反致穷乏。
箴11:25 | 好施舍的，必得丰裕；滋润人的，必得滋润。
箴11:26 | 屯粮不卖的，民必咒诅他；情愿出卖的，人必为他祝福。
箴11:27 | 恳切求善的，就求得恩惠；惟独求恶的，恶必临到他身。
箴11:28 | 倚仗自己财物的必跌倒；义人必发旺如青叶。
箴11:29 | 扰害己家的，必承受清风；愚昧人必作慧心人的仆人。
箴11:30 | 义人所结的果子就是生命树，有智慧的必能得人。
箴11:31 | 看哪，义人在世尚且受报，何况恶人和罪人呢？


箴12:1 | 喜爱管教的，就是喜爱知识；恨恶责备的，却是畜类。
箴12:2 | 善人必蒙耶和华的恩惠；设诡计的人，耶和华必定他的罪。
箴12:3 | 人靠恶行不能坚立；义人的根，必不动摇。
箴12:4 | 才德的妇人是丈夫的冠冕；贻羞的妇人如同朽烂在她丈夫的骨中。
箴12:5 | 义人的思念是公平；恶人的计谋是诡诈。
箴12:6 | 恶人的言论是埋伏流人的血；正直人的口必拯救人。
箴12:7 | 恶人倾覆，归于无有；义人的家，必站得住。
箴12:8 | 人必按自己的智慧被称赞；心中乖谬的，必被藐视。
箴12:9 | 被人轻贱，却有仆人，强如自尊，缺少食物。
箴12:10 | 义人顾惜他牲畜的命；恶人的怜悯也是残忍。
箴12:11 | 耕种自己田地的，必得饱食；追随虚浮的，却是无知。
箴12:12 | 恶人想得坏人的网罗；义人的根得以结实。
箴12:13 | 恶人嘴中的过错，是自己的网罗；但义人必脱离患难。
箴12:14 | 人因口所结的果子，必饱得美福；人手所做的，必为自己的报应。
箴12:15 | 愚妄人所行的，在自己眼中看为正直；惟智慧人肯听人的劝教。
箴12:16 | 愚妄人的恼怒立时显露；通达人能忍辱藏羞。
箴12:17 | 说出真话的，显明公义；作假见证的，显出诡诈。
箴12:18 | 说话浮躁的，如刀刺人；智慧人的舌头，却为医人的良药。
箴12:19 | 口吐真言，永远坚立；舌说谎话，只存片时。
箴12:20 | 图谋恶事的，心存诡诈；劝人和睦的，便得喜乐。
箴12:21 | 义人不遭灾害，恶人满受祸患。
箴12:22 | 说谎言的嘴，为耶和华所憎恶；行事诚实的，为他所喜悦。
箴12:23 | 通达人隐藏知识；愚昧人的心，彰显愚昧。
箴12:24 | 殷勤人的手必掌权；懒惰的人必服苦。
箴12:25 | 人心忧虑，屈而不伸；一句良言，使心欢乐。
箴12:26 | 义人引导他的邻舍；恶人的道叫人失迷。
箴12:27 | 懒惰的人，不烤打猎所得的；殷勤的人，却得宝贵的财物。
箴12:28 | 在公义的道上有生命；其路之中并无死亡。


箴13:1 | 智慧子听父亲的教训；亵慢人不听责备。
箴13:2 | 人因口所结的果子，必享美福；奸诈人必遭强暴。
箴13:3 | 谨守口的，得保生命；大张嘴的，必致败亡。
箴13:4 | 懒惰人羡慕，却无所得；殷勤人必得丰裕。
箴13:5 | 义人恨恶谎言；恶人有臭名，且致惭愧。
箴13:6 | 行为正直的，有公义保守；犯罪的，被邪恶倾覆。
箴13:7 | 假作富足的，却一无所有；装作穷乏的，却广有财物。
箴13:8 | 人的资财，是他生命的赎价，穷乏人却听不见威吓的话。
箴13:9 | 义人的光明亮（注：原文作“欢喜”）；恶人的灯要熄灭。
箴13:10 | 骄傲只启争竞；听劝言的，却有智慧。
箴13:11 | 不劳而得之财，必然消耗；勤劳积蓄的，必见加增。
箴13:12 | 所盼望的迟延未得，令人心忧；所愿意的临到，却是生命树。
箴13:13 | 藐视训言的，自取灭亡；敬畏诫命的，必得善报。
箴13:14 | 智慧人的法则（注：或作“指教”）是生命的泉源，可以使人离开死亡的网罗。
箴13:15 | 美好的聪明，使人蒙恩；奸诈人的道路，崎岖难行。
箴13:16 | 凡通达人都凭知识行事；愚昧人张扬自己的愚昧。
箴13:17 | 奸恶的使者必陷在祸患里；忠信的使臣，乃医人的良药。
箴13:18 | 弃绝管教的，必致贫受辱；领受责备的，必得尊荣。
箴13:19 | 所欲的成就，心觉甘甜；远离恶事，为愚昧人所憎恶。
箴13:20 | 与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。
箴13:21 | 祸患追赶罪人；义人必得善报。
箴13:22 | 善人给子孙遗留产业；罪人为义人积存资财。
箴13:23 | 穷人耕种，多得粮食，但因不义，有消灭的。
箴13:24 | 不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。
箴13:25 | 义人吃得饱足；恶人肚腹缺粮。


箴14:1 | 智慧妇人，建立家室，愚妄妇人，亲手拆毁。
箴14:2 | 行动正直的，敬畏耶和华；行事乖僻的，却藐视他。
箴14:3 | 愚妄人口中骄傲，如杖责打己身；智慧人的嘴，必保守自己。
箴14:4 | 家里无牛，槽头乾净，土产加多，乃凭牛力。
箴14:5 | 诚实见证人，不说谎话；假见证人，吐出谎言。
箴14:6 | 亵慢人寻智慧，却寻不着，聪明人易得知识。
箴14:7 | 到愚昧人面前，不见他嘴中有知识。
箴14:8 | 通达人的智慧，在乎明白己道，愚昧人的愚妄，乃是诡诈（注：或作“自叹”）。
箴14:9 | 愚妄人犯罪，以为戏耍（注：或作“赎愆祭愚弄愚妄人”），正直人互相喜悦。
箴14:10 | 心中的苦楚，自己知道；心里的喜乐，外人无干。
箴14:11 | 奸恶人的房屋必倾倒；正直人的帐棚必兴盛。
箴14:12 | 有一条路人以为正，至终成为死亡之路。
箴14:13 | 人在喜笑中，心也忧愁；快乐至极，就生愁苦。
箴14:14 | 心中背道的，必满得自己的结果；善人必从自己的行为得以知足。
箴14:15 | 愚蒙人是话都信；通达人步步谨慎。
箴14:16 | 智慧人惧怕，就远离恶事；愚妄人却狂傲自恃。
箴14:17 | 轻易发怒的，行事愚妄；设立诡计的，被人恨恶。
箴14:18 | 愚蒙人得愚昧为产业；通达人得知识为冠冕。
箴14:19 | 坏人俯伏在善人面前；恶人俯伏在义人门口。
箴14:20 | 贫穷人连邻舍也恨他；富足人朋友最多。
箴14:21 | 藐视邻舍的，这人有罪；怜悯贫穷的，这人有福。
箴14:22 | 谋恶的，岂非走入迷途吗？谋善的，必得慈爱和诚实。
箴14:23 | 诸般勤劳都有益处；嘴上多言乃致穷乏。
箴14:24 | 智慧人的财，为自己的冠冕；愚妄人的愚昧，终是愚昧。
箴14:25 | 作真见证的，救人性命；吐出谎言的，施行诡诈。
箴14:26 | 敬畏耶和华的，大有倚靠，他的儿女，也有避难所。
箴14:27 | 敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。
箴14:28 | 帝王荣耀在乎民多；君王衰败在乎民少。
箴14:29 | 不轻易发怒的，大有聪明；性情暴躁的，大显愚妄。
箴14:30 | 心中安静，是肉体的生命；嫉妒是骨中的朽烂。
箴14:31 | 欺压贫寒的，是辱没造他的主；怜悯穷乏的，乃是尊敬主。
箴14:32 | 恶人在所行的恶上必被推倒；义人临死，有所投靠。
箴14:33 | 智慧存在聪明人心中；愚昧人心里所存的，显而易见。
箴14:34 | 公义使邦国高举；罪恶是人民的羞辱。
箴14:35 | 智慧的臣子蒙王恩惠；贻羞的仆人遭其震怒。


箴15:1 | 回答柔和，使怒消退；言语暴戾，触动怒气。
箴15:2 | 智慧人的舌，善发知识；愚昧人的口，吐出愚昧。
箴15:3 | 耶和华的眼目，无处不在，恶人善人，他都鉴察。
箴15:4 | 温良的舌是生命树；乖谬的嘴使人心碎。
箴15:5 | 愚妄人藐视父亲的管教；领受责备的，得着见识。
箴15:6 | 义人家中，多有财宝；恶人得利，反受扰害。
箴15:7 | 智慧人的嘴，播扬知识；愚昧人的心，并不如此。
箴15:8 | 恶人献祭，为耶和华所憎恶；正直人祈祷，为他所喜悦。
箴15:9 | 恶人的道路，为耶和华所憎恶；追求公义的，为他所喜爱。
箴15:10 | 舍弃正路的，必受严刑；恨恶责备的，必致死亡。
箴15:11 | 阴间和灭亡，尚在耶和华眼前，何况世人的心呢？
箴15:12 | 亵慢人不爱受责备，他也不就近智慧人。
箴15:13 | 心中喜乐，面带笑容；心里忧愁，灵被损伤。
箴15:14 | 聪明人心求知识；愚昧人口吃愚昧。
箴15:15 | 困苦人的日子都是愁苦；心中欢畅的，常享丰筵。
箴15:16 | 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
箴15:17 | 吃素菜，彼此相爱，强如吃肥牛，彼此相恨。
箴15:18 | 暴怒的人，挑启争端；忍怒的人，止息纷争。
箴15:19 | 懒惰人的道，像荆棘的篱笆；正直人的路，是平坦的大道。
箴15:20 | 智慧子使父亲喜乐；愚昧人藐视母亲。
箴15:21 | 无知的人以愚妄为乐；聪明的人按正直而行。
箴15:22 | 不先商议，所谋无效；谋士众多，所谋乃成。
箴15:23 | 口善应对，自觉喜乐，话合其时，何等美好。
箴15:24 | 智慧人从生命的道上升，使他远离在下的阴间。
箴15:25 | 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。
箴15:26 | 恶谋为耶和华所憎恶；良言乃为纯净。
箴15:27 | 贪恋财利的，扰害己家；恨恶贿赂的，必得存活。
箴15:28 | 义人的心，思量如何回答；恶人的口，吐出恶言。
箴15:29 | 耶和华远离恶人，却听义人的祷告。
箴15:30 | 眼有光，使心喜乐；好信息，使骨滋润。
箴15:31 | 听从生命责备的，必常在智慧人中。
箴15:32 | 弃绝管教的，轻看自己的生命；听从责备的，却得智慧。
箴15:33 | 敬畏耶和华，是智慧的训诲；尊荣以前，必有谦卑。


箴16:1 | 心中的谋算在乎人；舌头的应对由于耶和华。
箴16:2 | 人一切所行的，在自己眼中看为清洁，惟有耶和华衡量人心。
箴16:3 | 你所做的，要交托耶和华，你所谋的，就必成立。
箴16:4 | 耶和华所造的，各适其用，就是恶人，也为祸患的日子所造。
箴16:5 | 凡心里骄傲的，为耶和华所憎恶，虽然连手，他必不免受罚。
箴16:6 | 因怜悯诚实，罪孽得赎；敬畏耶和华的，远离恶事。
箴16:7 | 人所行的，若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。
箴16:8 | 多有财利，行事不义，不如少有财利，行事公义。
箴16:9 | 人心筹算自己的道路，惟耶和华指引他的脚步。
箴16:10 | 王的嘴中有神语，审判之时，他的口必不差错。
箴16:11 | 公道的天平和秤都属耶和华；囊中一切法码都为他所定。
箴16:12 | 作恶，为王所憎恶，因国位是靠公义坚立。
箴16:13 | 公义的嘴，为王所喜悦；说正直话的，为王所喜爱。
箴16:14 | 王的震怒如杀人的使者，但智慧人能止息王怒。
箴16:15 | 王的脸光使人有生命；王的恩典好像春云时雨。
箴16:16 | 得智慧胜似得金子；选聪明强如选银子。
箴16:17 | 正直人的道，是远离恶事；谨守己路的，是保全性命。
箴16:18 | 骄傲在败坏以先；狂心在跌倒之前。
箴16:19 | 心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。
箴16:20 | 谨守训言的，必得好处；倚靠耶和华的，便为有福！
箴16:21 | 心中有智慧，必称为通达人；嘴中的甜言，加增人的学问。
箴16:22 | 人有智慧就有生命的泉源；愚昧人必被愚昧惩治。
箴16:23 | 智慧人的心教训他的口，又使他的嘴增长学问。
箴16:24 | 良言如同蜂房，使心觉甘甜，使骨得医治。
箴16:25 | 有一条路，人以为正，至终成为死亡之路。
箴16:26 | 劳力人的胃口，使他劳力，因为他的口腹催逼他。
箴16:27 | 匪徒图谋奸恶，嘴上彷佛有烧焦的火。
箴16:28 | 乖僻人播散纷争；传舌的离间密友。
箴16:29 | 强暴人诱惑邻舍，领他走不善之道。
箴16:30 | 眼目紧合的，图谋乖僻；嘴唇紧闭的，成就邪恶。
箴16:31 | 白发是荣耀的冠冕，在公义的道上，必能得着。
箴16:32 | 不轻易发怒的，胜过勇士；治服己心的，强如取城。
箴16:33 | 签放在怀里，定事由耶和华。


箴17:1 | 设筵满屋，大家相争，不如有块乾饼，大家相安。
箴17:2 | 仆人办事聪明，必管辖贻羞之人，又在众子中同分产业。
箴17:3 | 鼎为炼银，炉为炼金；惟有耶和华熬炼人心。
箴17:4 | 行恶的，留心听奸诈之言；说谎的，侧耳听邪恶之语。
箴17:5 | 戏笑穷人的，是辱没造他的主；幸灾乐祸的，必不免受罚。
箴17:6 | 子孙为老人的冠冕；父亲是儿女的荣耀。
箴17:7 | 愚顽人说美言本不相宜，何况君王说谎话呢？
箴17:8 | 贿赂在馈送的人眼中看为宝玉，随处运动都得顺利。
箴17:9 | 遮掩人过的，寻求人爱；屡次挑错的，离间密友。
箴17:10 | 一句责备话深入聪明人的心，强如责打愚昧人一百下。
箴17:11 | 恶人只寻背叛，所以必有严厉的使者奉差攻击他。
箴17:12 | 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
箴17:13 | 以恶报善的，祸患必不离他的家。
箴17:14 | 纷争的起头如水放开，所以在争闹之先，必当止息争竞。
箴17:15 | 定恶人为义的，定义人为恶的，这都为耶和华所憎恶。
箴17:16 | 愚昧人既无聪明，为何手拿价银买智慧呢？
箴17:17 | 朋友乃时常亲爱；弟兄为患难而生。
箴17:18 | 在邻舍面前击掌作保，乃是无知的人。
箴17:19 | 喜爱争竞的，是喜爱过犯；高立家门的，乃自取败坏。
箴17:20 | 心存邪僻的，寻不着好处；舌弄是非的，陷在祸患中。
箴17:21 | 生愚昧子的，必自愁苦，愚顽人的父毫无喜乐。
箴17:22 | 喜乐的心，乃是良药；忧伤的灵，使骨枯乾。
箴17:23 | 恶人暗中受贿赂，为要颠倒判断。
箴17:24 | 明哲人眼前有智慧，愚昧人眼望地极。
箴17:25 | 愚昧子使父亲愁烦，使母亲忧苦。
箴17:26 | 刑罚义人为不善；责打君子为不义。
箴17:27 | 寡少言语的有知识；性情温良的有聪明。
箴17:28 | 愚昧人若静默不言，也可算为智慧，闭口不说，也可算为聪明。


箴18:1 | 与众寡合的，独自寻求心愿，并恼恨一切真智慧。
箴18:2 | 愚昧人不喜爱明哲，只喜爱显露心意。
箴18:3 | 恶人来，藐视随来；羞耻到，辱骂同到。
箴18:4 | 人口中的言语如同深水；智慧的泉源，好像涌流的河水。
箴18:5 | 瞻徇恶人的情面，偏断义人的案件，都为不善。
箴18:6 | 愚昧人张嘴启争端，开口招鞭打。
箴18:7 | 愚昧人的口自取败坏，他的嘴是他生命的网罗。
箴18:8 | 传舌人的言语，如同美食深入人的心腹。
箴18:9 | 做工懈怠的，与浪费人为弟兄。
箴18:10 | 耶和华的名是坚固台，义人奔入，便得安稳。
箴18:11 | 富足人的财物是他的坚城，在他心想，犹如高墙。
箴18:12 | 败坏之先，人心骄傲；尊荣以前，必有谦卑。
箴18:13 | 未曾听完先回答的，便是他的愚昧和羞辱。
箴18:14 | 人有疾病，心能忍耐；心灵忧伤，谁能承当呢？
箴18:15 | 聪明人的心得知识，智慧人的耳求知识；
箴18:16 | 人的礼物为他开路，引他到高位的人面前。
箴18:17 | 先诉情由的，似乎有理，但邻舍来到，就察出实情。
箴18:18 | 掣签能止息争竞，也能解散强胜的人。
箴18:19 | 弟兄结怨，劝他和好，比取坚固城还难，这样的争竞，如同坚寨的门闩。
箴18:20 | 人口中所结的果子，必充满肚腹；他嘴所出的，必使他饱足。
箴18:21 | 生死在舌头的权下，喜爱它的，必吃它所结的果子。
箴18:22 | 得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。
箴18:23 | 贫穷人说哀求的话，富足人用威吓的话回答。
箴18:24 | 滥交朋友的，自取败坏；但有一朋友，比弟兄更亲密。


箴19:1 | 行为纯正的贫穷人，胜过乖谬愚妄的富足人。
箴19:2 | 心无知识的，乃为不善；脚步急快的，难免犯罪。
箴19:3 | 人的愚昧倾败他的道，他的心也抱怨耶和华。
箴19:4 | 财物使朋友增多，但穷人朋友远离。
箴19:5 | 作假见证的，必不免受罚；吐出谎言的，终不能逃脱。
箴19:6 | 好施散的，有多人求他的恩情；爱送礼的，人都为他的朋友。
箴19:7 | 贫穷人，弟兄都恨他，何况他的朋友，更远离他！他用言语追随，他们却走了。
箴19:8 | 得着智慧的，爱惜生命；保守聪明的，必得好处。
箴19:9 | 作假见证的，不免受罚；吐出谎言的，也必灭亡。
箴19:10 | 愚昧人宴乐度日，是不合宜的，何况仆人管辖王子呢？
箴19:11 | 人有见识，就不轻易发怒，宽恕人的过失，便是自己的荣耀。
箴19:12 | 王的忿怒，好像狮子吼叫；他的恩典，却如草上的甘露。
箴19:13 | 愚昧的儿子，是父亲的祸患；妻子的争吵，如雨连连滴漏。
箴19:14 | 房屋钱财是祖宗所遗留的；惟有贤慧的妻是耶和华所赐的。
箴19:15 | 懒惰使人沉睡，懈怠的人必受饥饿。
箴19:16 | 谨守诫命的，保全生命；轻忽己路的，必致死亡。
箴19:17 | 怜悯贫穷的，就是借给耶和华，他的善行，耶和华必偿还。
箴19:18 | 趁有指望，管教你的儿子，你的心不可任他死亡。
箴19:19 | 暴怒的人必受刑罚；你若救他，必须再救。
箴19:20 | 你要听劝教、受训诲，使你终久有智慧。
箴19:21 | 人心多有计谋，惟有耶和华的筹算，才能立定。
箴19:22 | 施行仁慈的，令人爱慕；穷人强如说谎言的。
箴19:23 | 敬畏耶和华的，得着生命，他必恒久知足，不遭祸患。
箴19:24 | 懒惰人放手在盘子里，就是向口撤回，他也不肯。
箴19:25 | 鞭打亵慢人，愚蒙人必长见识；责备明哲人，他就明白知识。
箴19:26 | 虐待父亲、撵出母亲的，是贻羞致辱之子。
箴19:27 | 我儿，不可听了教训，而又偏离知识的言语。
箴19:28 | 匪徒作见证戏笑公平；恶人的口吞下罪孽。
箴19:29 | 刑罚是为亵慢人预备的；鞭打是为愚昧人的背预备的。


箴20:1 | 酒能使人亵慢，浓酒使人喧嚷，凡因酒错误的，就无智慧。
箴20:2 | 王的威吓，如同狮子吼叫；惹动他怒的，是自害己命。
箴20:3 | 远离纷争，是人的尊荣；愚妄人都爱争闹。
箴20:4 | 懒惰人因冬寒不肯耕种，到收割的时候，他必讨饭而无所得。
箴20:5 | 人心怀藏谋略，好像深水，惟明哲人才能汲引出来。
箴20:6 | 人多述说自己的仁慈，但忠信人谁能遇着呢？
箴20:7 | 行为纯正的义人，他的子孙是有福的！
箴20:8 | 王坐在审判的位上，以眼目驱散诸恶。
箴20:9 | 谁能说“我洁净了我的心，我脱净了我的罪”？
箴20:10 | 两样的法码，两样的升斗，都为耶和华所憎恶。
箴20:11 | 孩童的动作，是清洁，是正直，都显明他的本性。
箴20:12 | 能听的耳，能看的眼，都是耶和华所造的。
箴20:13 | 不要贪睡，免致贫穷；眼要睁开，你就吃饱。
箴20:14 | 买物的说：“不好，不好！”及至买去，他便自夸。
箴20:15 | 有金子和许多珍珠（注：或作“红宝石”），惟有知识的嘴，乃为贵重的珍宝。
箴20:16 | 谁为生人作保，就拿谁的衣服；谁为外人作保，谁就要承当。
箴20:17 | 以虚谎而得的食物，人觉甘甜，但后来他的口必充满尘沙。
箴20:18 | 计谋都凭筹算立定；打仗要凭智谋。
箴20:19 | 往来传舌的，泄漏密事；大张嘴的，不可与他结交。
箴20:20 | 咒骂父母的，他的灯必灭，变为漆黑的黑暗。
箴20:21 | 起初速得的产业，终久却不为福。
箴20:22 | 你不要说：“我要以恶报恶”；要等候耶和华，他必拯救你。
箴20:23 | 两样的法码，为耶和华所憎恶；诡诈的天平，也为不善。
箴20:24 | 人的脚步为耶和华所定，人岂能明白自己的路呢？
箴20:25 | 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
箴20:26 | 智慧的王簸散恶人，用碌碡滚轧他们。
箴20:27 | 人的灵是耶和华的灯，鉴察人的心腹。
箴20:28 | 王因仁慈和诚实，得以保全他的国位，也因仁慈立稳。
箴20:29 | 强壮乃少年人的荣耀；白发为老年人的尊荣。
箴20:30 | 鞭伤除净人的罪恶；责打能入人的心腹。


箴21:1 | 王的心在耶和华手中，好像陇沟的水随意流转。
箴21:2 | 人所行的，在自己眼中都看为正，惟有耶和华衡量人心。
箴21:3 | 行仁义公平，比献祭更蒙耶和华悦纳。
箴21:4 | 恶人发达（注：原文作“灯”），眼高心傲，这乃是罪。
箴21:5 | 殷勤筹划的，足致丰裕；行事急躁的，都必缺乏。
箴21:6 | 用诡诈之舌求财的，就是自己取死；所得之财，乃是吹来吹去的浮云。
箴21:7 | 恶人的强暴，必将自己扫除，因他们不肯按公平行事。
箴21:8 | 负罪之人的路，甚是弯曲；至于清洁的人，他所行的乃是正直。
箴21:9 | 宁可住在房顶的角上，不在宽阔的房屋，与争吵的妇人同住。
箴21:10 | 恶人的心，乐人受祸，他眼并不怜恤邻舍。
箴21:11 | 亵慢的人受刑罚，愚蒙的人就得智慧；智慧人受训诲，便得知识。
箴21:12 | 义人思想恶人的家，知道恶人倾倒，必致灭亡。
箴21:13 | 塞耳不听穷人哀求的，他将来呼吁也不蒙应允。
箴21:14 | 暗中送的礼物，挽回怒气；怀中搋的贿赂，止息暴怒。
箴21:15 | 秉公行义，使义人喜乐，使作孽的人败坏。
箴21:16 | 迷离通达道路的，必住在阴魂的会中。
箴21:17 | 爱宴乐的，必致穷乏；好酒、爱膏油的，必不富足。
箴21:18 | 恶人作了义人的赎价；奸诈人代替正直人。
箴21:19 | 宁可住在旷野，不与争吵使气的妇人同住。
箴21:20 | 智慧人家中积蓄宝物膏油；愚昧人随得来随吞下。
箴21:21 | 追求公义仁慈的，就寻得生命、公义和尊荣。
箴21:22 | 智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。
箴21:23 | 谨守口与舌的，就保守自己免受灾难。
箴21:24 | 心骄气傲的人，名叫亵慢，他行事狂妄，都出于骄傲。
箴21:25 | 懒惰人的心愿，将他杀害，因为他手不肯做工。
箴21:26 | 有终日贪得无餍的；义人施舍而不吝惜。
箴21:27 | 恶人的祭物是可憎的，何况他存恶意来献呢？
箴21:28 | 作假见证的必灭亡；惟有听真情而言的，其言长存。
箴21:29 | 恶人脸无羞耻；正直人行事坚定。
箴21:30 | 没有人能以智慧、聪明、谋略敌挡耶和华。
箴21:31 | 马是为打仗之日预备的，得胜乃在乎耶和华。


箴22:1 | 美名胜过大财；恩宠强如金银。
箴22:2 | 富户穷人在世相遇，都为耶和华所造。
箴22:3 | 通达人见祸藏躲；愚蒙人前往受害。
箴22:4 | 敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。
箴22:5 | 乖僻人的路上，有荆棘和网罗，保守自己生命的，必要远离。
箴22:6 | 教养孩童，使他走当行的道，就是到老他也不偏离。
箴22:7 | 富户管辖穷人，欠债的是债主的仆人。
箴22:8 | 撒罪孽的，必收灾祸；他逞怒的杖，也必废掉。
箴22:9 | 眼目慈善的，就必蒙福，因他将食物分给穷人。
箴22:10 | 赶出亵慢人，争端就消除，纷争和羞辱也必止息。
箴22:11 | 喜爱清心的人，因他嘴上的恩言，王必与他为友。
箴22:12 | 耶和华的眼目眷顾聪明人，却倾败奸诈人的言语。
箴22:13 | 懒惰人说：“外头有狮子，我在街上就必被杀。”
箴22:14 | 淫妇的口为深坑，耶和华所憎恶的，必陷在其中。
箴22:15 | 愚蒙迷住孩童的心，用管教的杖可以远远赶除。
箴22:16 | 欺压贫穷为要利己的，并送礼与富户的，都必缺乏。
箴22:17 | 你须侧耳听受智慧人的言语，留心领会我的知识；
箴22:18 | 你若心中存记，嘴上咬定，这便为美！
箴22:19 | 我今日以此特别指教你，为要使你倚靠耶和华。
箴22:20 | 谋略和知识的美事，我岂没有写给你吗？
箴22:21 | 要使你知道真言的实理，你好将真言回覆那打发你来的人。
箴22:22 | 贫穷人，你不可因他贫穷就抢夺他的物，也不可在城门口欺压困苦人。
箴22:23 | 因耶和华必为他辨屈，抢夺他的，耶和华必夺取那人的命。
箴22:24 | 好生气的人，不可与他结交；暴怒的人，不可与他来往，
箴22:25 | 恐怕你效法他的行为，自己就陷在网罗里。
箴22:26 | 不要与人击掌，不要为欠债的作保。
箴22:27 | 你若没有什么偿还，何必使人夺去你睡卧的床呢？
箴22:28 | 你先祖所立的地界，你不可挪移。
箴22:29 | 你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。


箴23:1 | 你若与官长坐席，要留意在你面前的是谁。
箴23:2 | 你若是贪食的，就当拿刀放在喉咙上。
箴23:3 | 不可贪恋他的美食，因为是哄人的食物。
箴23:4 | 不要劳碌求富，休仗自己的聪明。
箴23:5 | 你岂要定睛在虚无的钱财上吗？因钱财必长翅膀，如鹰向天飞去。
箴23:6 | 不要吃恶眼人的饭，也不要贪他的美味。
箴23:7 | 因为他心怎样思量，他为人就是怎样。他虽对你说：“请吃，请喝”，他的心却与你相背。
箴23:8 | 你所吃的那点食物必吐出来；你所说的甘美言语也必落空。
箴23:9 | 你不要说话给愚昧人听，因他必藐视你智慧的言语。
箴23:10 | 不可挪移古时的地界，也不可侵入孤儿的田地。
箴23:11 | 因他们的救赎主大有能力，他必向你为他们辨屈。
箴23:12 | 你要留心领受训诲，侧耳听从知识的言语。
箴23:13 | 不可不管教孩童，你用杖打他，他必不至于死。
箴23:14 | 你要用杖打他，就可以救他的灵魂免下阴间。
箴23:15 | 我儿，你心若存智慧，我的心也甚欢喜；
箴23:16 | 你的嘴若说正直话，我的心肠也必快乐。
箴23:17 | 你心中不要嫉妒罪人，只要终日敬畏耶和华。
箴23:18 | 因为至终必有善报，你的指望也不至断绝。
箴23:19 | 我儿，你当听，当存智慧，好在正道上引导你的心。
箴23:20 | 好饮酒的，好吃肉的，不要与他们来往。
箴23:21 | 因为好酒贪食的，必致贫穷；好睡觉的，必穿破烂衣服。
箴23:22 | 你要听从生你的父亲；你母亲老了，也不可藐视她。
箴23:23 | 你当买真理；就是智慧、训诲和聪明也都不可卖。
箴23:24 | 义人的父亲，必大得快乐；人生智慧的儿子，必因他欢喜。
箴23:25 | 你要使父母欢喜，使生你的快乐。
箴23:26 | 我儿，要将你的心归我，你的眼目也要喜悦我的道路。
箴23:27 | 妓女是深坑，外女是窄阱。
箴23:28 | 她埋伏好像强盗，她使人中多有奸诈的。
箴23:29 | 谁有祸患？谁有忧愁？谁有争斗？谁有哀叹（注：或作“怨言”）？谁无故受伤？谁眼目红赤？
箴23:30 | 就是那流连饮酒，常去寻找调和酒的人。
箴23:31,32 | 酒发红，在杯中闪烁，你不可观看，虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。
箴23:33 | 你眼必看见异怪的事（注：“异怪的事”或作“淫妇”），你心必发出乖谬的话。
箴23:34 | 你必像躺在海中，或像卧在桅杆上。
箴23:35 | 你必说：“人打我，我却未受伤；人鞭打我，我竟不觉得。我几时清醒，我仍去寻酒。”


箴24:1 | 你不要嫉妒恶人，也不要起意与他们相处，
箴24:2 | 因为他们的心图谋强暴，他们的口谈论奸恶。
箴24:3 | 房屋因智慧建造，又因聪明立稳，
箴24:4 | 其中因知识充满各样美好宝贵的财物。
箴24:5 | 智慧人大有能力，有知识的人力上加力。
箴24:6 | 你去打仗，要凭智谋；谋士众多，人便得胜。
箴24:7 | 智慧极高，非愚昧人所能及，所以在城门内不敢开口。
箴24:8 | 设计作恶的，必称为奸人。
箴24:9 | 愚妄人的思念乃是罪恶，亵慢者为人所憎恶。
箴24:10 | 你在患难之日若胆怯，你的力量就微小。
箴24:11 | 人被拉到死地，你要解救；人将被杀，你须拦阻。
箴24:12 | 你若说：“这事我未曾知道”，那衡量人心的，岂不明白吗？保守你命的，岂不知道吗？他岂不按各人所行的报应各人吗？
箴24:13 | 我儿，你要吃蜜，因为是好的，吃蜂房下滴的蜜，便觉甘甜。
箴24:14 | 你心得了智慧，也必觉得如此。你若找着，至终必有善报；你的指望，也不至断绝。
箴24:15 | 你这恶人，不要埋伏攻击义人的家，不要毁坏他安居之所。
箴24:16 | 因为义人虽七次跌倒，仍必兴起；恶人却被祸患倾倒。
箴24:17 | 你仇敌跌倒，你不要欢喜；他倾倒，你心不要快乐，
箴24:18 | 恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。
箴24:19 | 不要为作恶的心怀不平，也不要嫉妒恶人，
箴24:20 | 因为恶人终不得善报，恶人的灯，也必熄灭。
箴24:21 | 我儿，你要敬畏耶和华与君王，不要与反覆无常的人结交，
箴24:22 | 因为他们的灾难必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？
箴24:23 | 以下也是智慧人的箴言：审判时看人情面是不好的。
箴24:24 | 对恶人说“你是义人”的，这人万民必咒诅，列邦必憎恶。
箴24:25 | 责备恶人的，必得喜悦，美好的福也必临到他。
箴24:26 | 应对正直的，犹如与人亲嘴。
箴24:27 | 你要在外头预备工料，在田间办理整齐，然后建造房屋。
箴24:28 | 不可无故作见证陷害邻舍，也不可用嘴欺骗人。
箴24:29 | 不可说：“人怎样待我，我也怎样待他，我必照他所行的报复他。”
箴24:30 | 我经过懒惰人的田地、无知人的葡萄园，
箴24:31 | 荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。
箴24:32 | 我看见就留心思想，我看着就领了训诲。
箴24:33 | 再睡片时，打盹片时，抱着手躺卧片时，
箴24:34 | 你的贫穷，就必如强盗速来，你的缺乏，彷佛拿兵器的人来到。


箴26:1

箴25:1 | 以下也是所罗门的箴言，是犹大王希西家的人所誊录的。
箴25:2 | 将事隐秘，乃 神的荣耀；将事察清，乃君王的荣耀。
箴25:3 | 天之高，地之厚，君王之心也测不透。
箴25:4 | 除去银子的渣滓，就有银子出来，银匠能以作器皿；
箴25:5 | 除去王面前的恶人，国位就靠公义坚立。
箴25:6 | 不要在王面前妄自尊大，不要在大人的位上站立。
箴25:7 | 宁可有人说：请你上来，强如在你觐见的王子面前叫你退下。
箴25:8 | 不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。
箴25:9 | 你与邻舍争讼，要与他一人辩论，不可泄漏人的密事，
箴25:10 | 恐怕听见的人骂你，你的臭名就难以脱离。
箴25:11 | 一句话说得合宜，就如金苹果在银网子里。
箴25:12 | 智慧人的劝戒，在顺从的人耳中，好像金耳环和精金的妆饰。
箴25:13 | 忠信的使者，叫差他的人心里舒畅，就如在收割时，有冰雪的凉气。
箴25:14 | 空夸赠送礼物的，好像无雨的风云。
箴25:15 | 恒常忍耐可以劝动君王，柔和的舌头能折断骨头。
箴25:16 | 你得了蜜吗？只可吃够而已，恐怕你过饱就呕吐出来。
箴25:17 | 你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。
箴25:18 | 作假见证陷害邻舍的，就是大槌，是利刀，是快箭。
箴25:19 | 患难时倚靠不忠诚的人，好像破坏的牙，错骨缝的脚。
箴25:20 | 对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。
箴25:21 | 你的仇敌若饿了，就给他饭吃，若渴了，就给他水喝；
箴25:22 | 因为你这样行，就是把炭火堆在他的头上；耶和华也必赏赐你。
箴25:23 | 北风生雨，谗谤人的舌头也生怒容。
箴25:24 | 宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。
箴25:25 | 有好消息从远方来，就如拿凉水给口渴的人喝。
箴25:26 | 义人在恶人面前退缩，好象趟浑之泉，弄浊之井。
箴25:27 | 吃蜜过多是不好的，考究自己的荣耀也是可厌的。
箴25:28 | 人不制伏自己的心，好像毁坏的城邑，没有墙垣。


箴26:1 | 夏天落雪，收割时下雨，都不相宜，愚昧人得尊荣也是如此。
箴26:2 | 麻雀往来，燕子翻飞，这样，无故的咒诅也必不临到。
箴26:3 | 鞭子是为打马，辔头是为勒驴；刑杖是为打愚昧人的背。
箴26:4 | 不要照愚昧人的愚妄话回答他，恐怕你与他一样。
箴26:5 | 要照愚昧人的愚妄话回答他，免得他自以为有智慧。
箴26:6 | 藉愚昧人手寄信的，是砍断自己的脚，自受损害（注：“自受”原文作“喝”）。
箴26:7 | 瘸子的脚空存无用；箴言在愚昧人的口中也是如此。
箴26:8 | 将尊荣给愚昧人的，好像人把石子包在机弦里。
箴26:9 | 箴言在愚昧人的口中，好像荆棘刺入醉汉的手。
箴26:10 | 雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手。
箴26:11 | 愚昧人行愚妄事，行了又行，就如狗转过来吃它所吐的。
箴26:12 | 你见自以为有智慧的人吗？愚昧人比他更有指望。
箴26:13 | 懒惰人说：“道上有猛狮，街上有壮狮。”
箴26:14 | 门在枢纽转动，懒惰人在床上也是如此。
箴26:15 | 懒惰人放手在盘子里，就是向口撤回也以为劳乏。
箴26:16 | 懒惰人看自己，比七个善于应对的人更有智慧。
箴26:17 | 过路被事激动，管理不干己的争竞，好像人揪住狗耳。
箴26:18-19 | 人欺凌邻舍，却说：“我岂不是戏耍吗？”他就像疯狂的人，抛掷火把、利箭与杀人的兵器（注：“杀人的兵器”原文作“死亡”）。
箴26:20 | 火缺了柴，就必熄灭，无人传舌，争竞便止息。
箴26:21 | 好争竞的人煽惑争端，就如余火加炭，火上加柴一样。
箴26:22 | 传舌人的言语，如同美食，深入人的心腹。
箴26:23 | 火热的嘴，奸恶的心，好像银渣包的瓦器。
箴26:24 | 怨恨人的，用嘴粉饰，心里却藏着诡诈。
箴26:25 | 他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。
箴26:26 | 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
箴26:27 | 挖陷坑的，自己必掉在其中；滚石头的，石头必反滚在他身上。
箴26:28 | 虚谎的舌，恨他所压伤的人；谄媚的口，败坏人的事。


箴27:1 | 不要为明日自夸，因为一日要生何事，你尚且不能知道。
箴27:2 | 要别人夸奖你，不可用口自夸；等外人称赞你，不可用嘴自称。
箴27:3 | 石头重，沙土沉，愚妄人的恼怒，比这两样更重。
箴27:4 | 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？
箴27:5 | 当面的责备，强如背地的爱情。
箴27:6 | 朋友加的伤痕，出于忠诚；仇敌连连亲嘴，却是多余。
箴27:7 | 人吃饱了，厌恶蜂房的蜜；人饥饿了，一切苦物都觉甘甜。
箴27:8 | 人离本处飘流，好像雀鸟离窝游飞。
箴27:9 | 膏油与香料，使人心喜悦，朋友诚实的劝教也是如此甘美。
箴27:10 | 你的朋友和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去，相近的邻舍，强如远方的弟兄。
箴27:11 | 我儿，你要作智慧人，好叫我的心欢喜，使我可以回答那讥诮我的人。
箴27:12 | 通达人见祸藏躲；愚蒙人前往受害。
箴27:13 | 谁为生人作保，就拿谁的衣服；谁为外女作保，谁就承当。
箴27:14 | 清晨起来，大声给朋友祝福的，就算是咒诅他。
箴27:15 | 大雨之日，连连滴漏，和争吵的妇人一样；
箴27:16 | 想拦阻她的，便是拦阻风，也是右手抓油。
箴27:17 | 铁磨铁，磨出刃来；朋友相感（注：原文作“磨朋友的脸”），也是如此。
箴27:18 | 看守无花果树的，必吃树上的果子；敬奉主人的，必得尊荣。
箴27:19 | 水中照脸，彼此相符；人与人，心也相对。
箴27:20 | 阴间和灭亡，永不满足，人的眼目，也是如此。
箴27:21 | 鼎为炼银，炉为炼金，人的称赞也试炼人。
箴27:22 | 你虽用杵将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
箴27:23 | 你要详细知道你羊群的景况，留心料理你的牛群；
箴27:24 | 因为资财不能永有，冠冕岂能存到万代？
箴27:25 | 乾草割去，嫩草发现，山上的菜蔬也被收敛。
箴27:26 | 羊羔之毛是为你作衣服；山羊是为作田地的价值，
箴27:27 | 并有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。


箴28:1 | 恶人虽无人追赶也逃跑；义人却胆壮像狮子。
箴28:2 | 邦国因有罪过，君王就多更换。因有聪明知识的人，国必长存。
箴28:3 | 穷人欺压贫民，好像暴雨冲没粮食。
箴28:4 | 违弃律法的，夸奖恶人；遵守律法的，却与恶人相争。
箴28:5 | 坏人不明白公义；惟有寻求耶和华的，无不明白。
箴28:6 | 行为纯正的穷乏人，胜过行事乖僻的富足人。
箴28:7 | 谨守律法的，是智慧之子；与贪食人作伴的，却羞辱其父。
箴28:8 | 人以厚利加增财物，是给那怜悯穷人者积蓄的。
箴28:9 | 转耳不听律法的，他的祈祷也为可憎。
箴28:10 | 诱惑正直人行恶道的，必掉在自己的坑里，惟有完全人，必承受福分。
箴28:11 | 富足人自以为有智慧，但聪明的贫穷人能将他查透。
箴28:12 | 义人得志，有大荣耀；恶人兴起，人就躲藏。
箴28:13 | 遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。
箴28:14 | 常存敬畏的，便为有福；心存刚硬的，必陷在祸患里。
箴28:15 | 暴虐的君王辖制贫民，好像吼叫的狮子、觅食的熊。
箴28:16 | 无知的君多行暴虐；以贪财为可恨的，必年长日久。
箴28:17 | 背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。
箴28:18 | 行动正直的，必蒙拯救；行事弯曲的，立时跌倒。
箴28:19 | 耕种自己田地的，必得饱食；追随虚浮的，足受穷乏。
箴28:20 | 诚实人必多得福，想要急速发财的，不免受罚。
箴28:21 | 看人的情面，乃为不好；人因一块饼枉法，也为不好。
箴28:22 | 人有恶眼想要急速发财，却不知穷乏必临到他身。
箴28:23 | 责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。
箴28:24 | 偷窃父母的，说：“这不是罪”，此人就是与强盗同类。
箴28:25 | 心中贪婪的，挑起争端；倚靠耶和华的，必得丰裕。
箴28:26 | 心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。
箴28:27 | 周济贫穷的，不致缺乏，佯为不见的，必多受咒诅。
箴28:28 | 恶人兴起，人就躲藏；恶人败亡，义人增多。


箴29:1 | 人屡次受责罚，仍然硬着颈项，他必顷刻败坏，无法可治。
箴29:2 | 义人增多，民就喜乐；恶人掌权，民就叹息。
箴29:3 | 爱慕智慧的，使父亲喜乐；与妓女结交的，却浪费钱财。
箴29:4 | 王藉公平，使国坚定；索要贿赂，使国倾败。
箴29:5 | 谄媚邻舍的，就是设网罗绊他的脚。
箴29:6 | 恶人犯罪，自陷网罗，惟独义人，欢呼喜乐。
箴29:7 | 义人知道查明穷人的案，恶人没有聪明，就不得而知。
箴29:8 | 亵慢人煽惑通城；智慧人止息众怒。
箴29:9 | 智慧人与愚妄人相争，或怒或笑，总不能使他止息。
箴29:10 | 好流人血的，恨恶完全人，索取正直人的性命。
箴29:11 | 愚妄人怒气全发；智慧人忍气含怒。
箴29:12 | 君王若听谎言，他一切臣仆都是奸恶。
箴29:13 | 贫穷人强暴人在世相遇，他们的眼目，都蒙耶和华光照。
箴29:14 | 君王凭诚实判断穷人，他的国位必永远坚立。
箴29:15 | 杖打和责备能加增智慧；放纵的儿子使母亲羞愧。
箴29:16 | 恶人加多，过犯也加多，义人必看见他们跌倒。
箴29:17 | 管教你的儿子，他就使你得安息，也必使你心里喜乐。
箴29:18 | 没有异象（注：或作“默示”），民就放肆；惟遵守律法的，便为有福！
箴29:19 | 只用言语，仆人不肯受管教，他虽然明白，也不留意。
箴29:20 | 你见言语急躁的人吗？愚昧人比他更有指望。
箴29:21 | 人将仆人从小娇养，这仆人终久必成了他的儿子。
箴29:22 | 好气的人，挑启争端；暴怒的人，多多犯罪。
箴29:23 | 人的高傲，必使他卑下；心里谦逊的，必得尊荣。
箴29:24 | 人与盗贼分赃，是恨恶自己的性命，他听见叫人发誓的声音，却不言语。
箴29:25 | 惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。
箴29:26 | 求王恩的人多，定人事乃在耶和华。
箴29:27 | 为非作歹的，被义人憎嫌；行事正直的，被恶人憎恶。


箴30:1 | 雅基的儿子亚古珥的言语，就是真言。这人对以铁和乌甲说：
箴30:2 | “我比众人更蠢笨，也没有人的聪明。
箴30:3 | 我没有学好智慧，也不认识至圣者。
箴30:4 | 谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？他名叫什么？他儿子名叫什么？你知道吗？
箴30:5 | 神的言语句句都是炼净的！投靠他的，他便作他们的盾牌。
箴30:6 | 他的言语，你不可加添，恐怕他责备你，你就显为说谎言的。
箴30:7 | 我求你两件事，在我未死之先，不要不赐给我：
箴30:8 | 求你使虚假和谎言远离我；使我也不贫穷也不富足，赐给我需用的饮食。
箴30:9 | 恐怕我饱足不认你，说：‘耶和华是谁呢？’又恐怕我贫穷就偷窃，以致亵渎我 神的名。
箴30:10 | 你不要向主人谗谤仆人，恐怕他咒诅你，你便算为有罪。
箴30:11 | 有一宗人（注：“宗”原文作“代”。下同），咒诅父亲，不给母亲祝福。
箴30:12 | 有一宗人，自以为清洁，却没有洗去自己的污秽。
箴30:13 | 有一宗人，眼目何其高傲，眼皮也是高举。
箴30:14 | 有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人和世间的穷乏人。
箴30:15 | 蚂蟥有两个女儿，常说：‘给呀，给呀！’有三样不知足的，连不说‘够’的共有四样：
箴30:16 | 就是阴间和石胎，浸水不足的地并火。
箴30:17 | 戏笑父亲，藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为鹰雏所吃。
箴30:18 | 我所测不透的奇妙有三样，连我所不知道的共有四样：
箴30:19 | 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。
箴30:20 | 淫妇的道，也是这样，她吃了把嘴一擦，就说：‘我没有行恶。’
箴30:21 | 使地震动的有三样，连地担不起的共有四样：
箴30:22 | 就是仆人作王，愚顽人吃饱，
箴30:23 | 丑恶的女子出嫁，婢女接续主母。
箴30:24 | 地上有四样小物，却甚聪明：
箴30:25 | 蚂蚁是无力之类，却在夏天预备粮食；
箴30:26 | 沙番是软弱之类，却在磐石中造房；
箴30:27 | 蝗虫没有君王，却分队而出；
箴30:28 | 守宫用爪抓墙，却住在王宫。
箴30:29 | 步行威武的有三样，连行走威武的共有四样：
箴30:30 | 就是狮子--乃百兽中最为猛烈、无所躲避的，
箴30:31 | 猎狗、公山羊和无人能敌的君王。
箴30:32 | 你若行事愚顽，自高自傲，或是怀了恶念，就当用手捂口。
箴30:33 | 摇牛奶必成奶油，扭鼻子必出血，照样，激动怒气必起争端。”


箴31:1 | 利慕伊勒王的言语，是他母亲教训他的真言。
箴31:2 | “我的儿啊，我腹中生的儿啊，我许愿得的儿啊，我当怎样教训你呢？
箴31:3 | 不要将你的精力给妇女，也不要有败坏君王的行为。
箴31:4 | 利慕伊勒啊，君王喝酒，君王喝酒不相宜；王子说，浓酒在那里也不相宜。
箴31:5 | 恐怕喝了就忘记律例，颠倒一切困苦人的是非。
箴31:6 | 可以把浓酒给将亡的人喝，把清酒给苦心的人喝，
箴31:7 | 让他喝了，就忘记他的贫穷，不再记念他的苦楚。
箴31:8 | 你当为哑巴（注：或作“不能自辩的”）开口，为一切孤独的伸冤。
箴31:9 | 你当开口按公义判断，为困苦和穷乏的辨屈。”
箴31:10 | 才德的妇人谁能得着呢？她的价值远胜过珍珠。
箴31:11 | 她丈夫心里倚靠她，必不缺少利益。
箴31:12 | 她一生使丈夫有益无损。
箴31:13 | 她寻找羊绒和麻，甘心用手做工。
箴31:14 | 她好像商船从远方运粮来，
箴31:15 | 未到黎明她就起来，把食物分给家中的人，将当做的工分派婢女。
箴31:16 | 她想得田地就买来，用手所得之利，栽种葡萄园。
箴31:17 | 她以能力束腰，使膀臂有力。
箴31:18 | 她觉得所经营的有利，她的灯终夜不灭。
箴31:19 | 她手拿捻线竿，手把纺线车。
箴31:20 | 她张手周济困苦人，伸手帮补穷乏人。
箴31:21 | 她不因下雪为家里的人担心，因为全家都穿着朱红衣服。
箴31:22 | 她为自己制作绣花毯子，她的衣服是细麻和紫色布做的。
箴31:23 | 她丈夫在城门口与本地的长老同坐，为众人所认识。
箴31:24 | 她做细麻布衣裳出卖，又将腰带卖与商家。
箴31:25 | 能力和威仪是她的衣服。她想到日后的景况就喜笑。
箴31:26 | 她开口就发智慧，她舌上有仁慈的法则。
箴31:27 | 她观察家务，并不吃闲饭。
箴31:28 | 她的儿女起来称她有福，她的丈夫也称赞她，
箴31:29 | 说：“才德的女子很多，惟独你超过一切！”
箴31:30 | 艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女必得称赞！
箴31:31 | 愿她享受操作所得的；愿她的工作，在城门口荣耀她。


1_OT20pr.htm

 圣经中的箴言，与属世的格言有什么不同吗？
 1:1　若说诗篇多适用于祷告及灵修生活的话，箴言则较适用于日常生活。箴言对实际生活提供了可行的建议。这卷书不单是一部悦耳的嘉言荟萃，更包含从经验所得的属灵洞见。箴言语言精炼，充满智慧，容易掌握，并能处处付诸实践。它并不针对灵性与道德的基本信仰提出争辩；作者假定读者已经持守了这些。这卷书是以神为中心，藉书中的箴言认识神的特性、作为和祝福，并教导我们怎样在生活中与他建立亲密的关系。

 所罗门运用神赐的智慧写箴言，我用神的恩赐做什么？
 1:1　所罗门继父亲大卫王成为以色列第三任君王。那时正是以色列历史上的黄金时代。所罗门初作王时，神应许他可以随意向他祈求。所罗门祈求有智慧（参王上3:5-14）。神对此很喜悦，不但赐给他智慧，并且赐给他极大的财富和权力，使他享有一个太平的盛世。所罗门在耶路撒冷建造了金碧辉煌的圣殿（参王上6章），并写了大部分的箴言（有关所罗门其他的事迹，请参王上4章人物介绍）。

 1:6　谜语可激发人思考。
“这事我知道！肯定是……”──这是不是你对事物的自然反应？
 1:7　最令人讨厌的一种人就是那些自以为知道一切的人。他们对一切事皆有一种武断的看法，不肯听新的建议，恨恶管教，不肯学习。所罗门称这种人为愚妄人。不要自以为万事皆知，要虚心听取别人的劝告，尤其是听认识你、又能给你宝贵意见之人的话，也要学习怎样从别人身上学到功课。要记住只有神明了万事。

 知识不等于智慧？我还以为……
 1:7-9　在这个资讯发达的时代，知识虽然丰富，智慧却很缺乏。其实智慧远胜过知识，它影响人生各方面的基本态度。知识的基础在于敬畏耶和华，就是尊崇他，对他的权力肃然起敬，并且顺服他的话语。信靠神应是你生活的最高原则，它影响你的态度与行为，以及你对世界的了解。只要你信靠神，他必会使你有真正的智慧。

 父母的影响对一个人的成长至关重要，我如何为人父母？
 1:8　人的行为比话语的影响力更大，在家庭中尤其如此。孩子每天都会留意父母的行为以及对事物的反应，从中学习道德、价值观和优先考虑的事。如果父母非常敬虔、倚靠神的话，儿女自然会仿效这种榜样，学会这种态度。要使他们看出你尊崇神，就该重视家庭生活里敬拜与读经的时间，从而教导孩子过敬虔的生活。

 合伙打劫的事我怎会去干？那么，贪恋财利呢？
 1:10-19　罪会引诱人，因为它可以使人走捷径而成功，让我们得到群体的认同。但在我们随从别人，不听从真理的时候，我们就成为欲望的奴隶，去做任何满足欲望的事。罪即使对我们再有吸引力，也会致命。我们必须慎重选择，不要投肉体所好或寻求短暂的欢乐，要考虑长远的影响。有时必须与那些会引诱我们的人完全隔绝，以避免我们明知故犯。我们不能既与罪恶为友，又指望本身不受其影响。

 “供房子、供车子、养家……钱好像越来越不够用了……”怎么回事呢？
 1:19　“贪恋财利”在这里意指追求不义之财。这是撒但最牢固的网罗之一。它先是给人一种暗示，叫人觉得若没有更多的财产或金钱就不能活下去，之后这种欲望在人心里越烧越旺，使人无法摆脱。要在这些欲望摧毁我们以前，求神赐智慧使我们认识一切的贪欲，神必帮助我们战胜它。

 智慧在呼喊，神在说话，我听了多少？
 1:20　箴言作者在这里运用拟人法，将智慧比喻为人在街上喊叫，以加深读者的印象。智慧并不是一种外在实物，而是神启示的意念。我们读到耶稣基督在地上的事迹，就能看出神的智慧。若想明白怎样能有智慧，就要聆听箴言里智慧对我们的呼唤和教诲（参14章附表、提后2:7；雅1:5）。切不可放过神赐我们智慧的机会。

 “愚昧人、愚顽人”是指笨蛋、傻瓜吗？
 1:22　箴言中所称的“愚昧人”或“愚顽人”，并不是指智力上有缺陷的人，而是性格上有缺陷（例如悖逆、懒惰、易怒等）的人。这种愚昧人并不笨，只是不能分辨是非与善恶。

 我什么时候不愿意听神的话？是我自以为都知道了的时候吗？
 1:23-28　神非常乐意向我们倾吐心意，使我们明白他的心思。我们必须愿意聆听他的劝戒，不要让骄傲阻碍了我们。骄傲就是高估我们自己的智慧，看一己的欲望比神还重要。假使我们以为自己比神明白得多，或觉得不需要神指引的话，我们就陷入愚昧、无可救药的骄傲之中。

 “好汉做事好汉当！”──问题是都能当得了吗？
 1:31-32　箴言在多处指出“自结的果子”就是人在今世要面对的后果。在面对是要神的智慧或是反叛独立时，许多人往往选择我行我素。然而他们必被自己所制造的困扰毁灭。不要忽视神的劝戒，即使这会使你现在很痛苦，却会保守你将来免受更大的痛苦。


2_OT20pr.htm

 寻求智慧不那么轻而易举？我有恒心去找吗？
 2:3-6　智慧不单由神所赐，也由人尽心竭力追求而得。智慧的开端是神和他启示的话──圣经，它是“知识和聪明”的源头（2:6）。从这点来看，智慧是神赐给我们的礼物，而且只赐给那些竭力追求它的人。因为神的智慧向悖逆愚昧的人隐藏，所以我们必须下功夫才能找到和运用它。智慧之路虽要经过一番努力才能找到，一旦我们踏上这条道路，就会发现真智慧出于神，他必引导我们，赏赐我们这些专心一意寻求智慧的人。

 神的智慧为正直人存留，看来　……
 2:6-7　神赐我们智慧，不是让我们随波逐流或滥用他的恩赐。只要我们有信心，持守自己一生的目标，他必然保守我们远离骄傲和贪心。

 摩天大楼不是一日建成的，得智慧也要一步步来──
 2:9-10　智慧的增长有一个过程：第一步，我们必须信靠和尊崇神。第二，我们必须知道向我们显明神智慧的是圣经。第三，我们必须一生都行正直公义，避开邪恶的陷阱。第四，万一犯罪或作了错误的抉择，我们必须从错误中学到教训，并且改过自新。人并不是立刻就能获得全备的智慧，不过我们可以求神赐全备的智慧，在生命中的各方面逐步增长智慧。

 讲谋略不是叫人老于世故、老奸巨滑吧？
 2:11　谋略在这里是指分辨是非的能力。它能使信徒看出恶人（参2:12）与淫妇（参2:16）的动机。经过对谋略的运用与实践，就能帮助我们去衡量行为和后果。对一些人来说，谋略是神赏赐的；但对大多数人来说，谋略则是日复一日地，不断使用神的真理去作智慧抉择而练就的。希伯来书5章14节强调，我们必须训练自己，才能得着谋略。

 对淫乱的事我的态度如何？是否含糊暧昧？
 2:16-17　淫妇是指娼妓或诱人与她通奸的女人。淫乱与骄傲常常诱惑人，都是很难抵挡的罪。骄傲说：“我配获得地位与赏赐。”淫欲则说：“我需要它。”这两种诱惑皆能夺去生命。所罗门说只有倚靠神的力量，才能胜过这些诱惑。只要仰望神，我们就能在头脑中充满他的智慧，在心中充满他的爱。不要被欺骗，要记着神说你是罪人，以及他要你作怎样的人；你应当求他赐力量给你去抵挡这些诱惑。


3_OT20pr.htm

 慈爱和诚实，两者间有何关联？
 3:3　慈爱与诚实都是重要的美德，不仅要常存于心，也需要有行动来表现。慈爱的人不仅感觉到爱，也诚实而认真地去爱。信实的人不仅相信真理，也为他人争取公平。思想与言语并不足以显明我们是否真正慈爱诚实，只有在我们的生活和行为上才能反映出来。

 “神哪！你怎么不这样做……？”──是自己比神还聪明吗？
 3:5-6　倚靠是指完全信靠某人或某物。在我们要作重大抉择的时候，有时会觉得不能信靠任何人，甚至连神都不相信。但是神知道甚么最适合我们，且比我们更清楚我们的需要，所以我们必须完全倚靠他去作一切的抉择。我们不可忽略仔细的思考，或轻看神给我们这理性思维能力，不过我们切不可只相信自己的想法，更不可自以为聪明。我们必须甘心乐意地领受圣经与智者的矫正，更藉祷告求神指引我们作抉择，以圣经作为指南遵从神的引领。他要保护引导我们，使我们行在正直的路上。

 在一切所行的事上寻求神的旨意，我有时忘记，有时是不想　……
 3:6　所罗门说，要领受神的引导，意思是我们生活的各方面都以他为首，在所行的一切事上都寻求他的旨意。主耶稣也强调同一个真理（参太6:33）。请你省察一下：什么是你最优先考虑的事，什么东西你认为最有价值？你在哪些方面还不清楚他的旨意？他对你有什么劝告？你可能在许多方面都已晓得神的旨意，但在能令你忧愁的那方面，你可能企图限制或不理会他的影响。在你一切所行的事上，都要以他为主，这样他就会引导你，因你所行的是要成全他的旨意。

 要将最好的献给神，什么是我最好的？献给神了没有？
 3:9-10　初熟的土产指献给神最初、也是最好的收成（参申26:9-11）。许多人把自己剩下来的献给神。如果他们有能力，他们就捐献。尽管这样做是诚实的，也是甘心乐意的捐献，但这种态度却是倒退的。我们应先将收入的一部分献给神，然后再用来做其他事。这表示在我们的生命之中居首位的是神，而非财产，因我们的才智金钱皆属于他，我们只是他所赐资源的管家。将最好的优先献给神，能帮助我们胜过贪心，使我们善用他所赐的资源，并能领受他特别的恩福。

 我轻看、厌烦神的管教吗？
 3:11-12　义人并不总是兴旺发达，因为神会藉着逆境管教我们。管教就是教导与管束。对许多人来说，管教常有负面的意思，因为管教人的似乎都缺乏爱心。但是，至善之神则不然，他并不是因喜欢我们受苦而处罚我们，而是因为他关怀我们的成长。他知道要使我们在德行上坚强良善，就须藉他慈爱的管教，使我们能认识是非。

 爱之深，责之切。在神管教你时，你体会得到他的爱吗？
 3:11-12　我们被神管教的时候，有时很难明白他的用意，直到以后回顾那时的情形才能领悟。并不是一切灾祸都直接出于神，但是当神指明我们生活中的某些罪，而我们又悖逆他、不肯悔改时，他就可能藉恶人、危机或祸事领我们回转归向他。不过，即使在我们的生活上没有明显的罪恶，也会有艰难的时刻。这时，我们就应当忍耐自洁，确信神必指示我们做该做的事。

 得了智慧必然健康长寿，富贵亨通吗？
 3:16-17　箴言有多处提到得智慧的好处，包括长寿、富贵、平安。如果你不是这样的话，是否表示你缺少智慧呢？并不尽然。这些陈述只是一般的规律而非百分之百的保证。在完美的世界里，得智慧常常会有这些好处，即使在苦难的世界上，有智慧的生活往往也会带来明显的福分，不过并不是绝对的。有时因罪的介入，使一些福分要等到主耶稣再来建立他永鸚的国度时才能得到。这就是我们“行事为人必须凭信心，而不凭眼见”的原因（参林后5:7）。智慧终会使人得福，这是我们可以放心的。

 真智慧与谋略有什么分别？
 3:21　谋略是神赐给许多人的一种能力，叫人善于思考，并能作正确的抉择。而真智慧神却只赐给听从他的人。真智慧包括谋略，也包括从教导、训练与管教而得到的知识，并因明白和实践真理而得的真知灼见。

 行善早一天晚一天没关系吧？什么？我是在推辞？……
 3:27-28　延迟行善──无论是他人所求的，还是履行自己的承诺，都是不顾别人和不守信用的表现。拖延使你失去人的信任，也造成他人极大的不便。你要热心地向人行善，就像你对待自己一样。


4_OT20pr.htm

 大卫对所罗门有哪些教导？对作父母的有何借鉴？
 4:3-4　作父母最大的责任之一，就是鼓励儿女作智慧人。所罗门告诉我们，当他年幼（娇儿）的时候，他父亲大卫鼓励他寻求智慧（参王上2:1-9；代上28-29章）。他父亲的鼓励，可能促使了所罗门后来向神求智慧（参王上3:9）。智慧是可以藉父母传给儿女，一代一代地传下去的，但追根溯源，所有的智慧皆由神而来，父母劝儿女寻求神，才是让他们获得无穷智慧的惟一方法。假使你的父母从来没有这样教导过你的话，神的道（圣经）也可以像慈爱的父母一样引导你寻找智慧。你可以从圣经之中学到智慧，并在你教导自己儿女的时候，建立传承智慧的传统，使智慧能代代相传。

 怎么别人显得那么有智慧？我的追求是不是不迫切？
 4:5-7　要得智慧，必须定意追求。一旦决心开始追求，不管道路怎样艰难，都不要放弃。这不是人生中只作一次的抉择，而是要每天不断地在义人（参4:18）与恶人（4:14-17, 19）的两条道路上作出抉择。没有任何事比追求智慧更重要、更有价值。

 只求智慧不求其他，有多少人会像所罗门那样做？
 4:7　在所罗门年幼时，大卫教导他，寻求神的智慧是所罗门能作的最重要抉择。所罗门听从了父亲的教导，所以当他在位之初、神向他显现并答允赐他一切所求的时候，他只求智慧而不求其他。我们不需要等到神显现时才祈求，现在就可以藉着祷告，大胆地向他求智慧。雅各书1章5节说，神必会应允我们的祈求。

 你以什么标准择友？你能为原则不惜牺牲友情吗？
 4:13-17　朋友也能使你犯罪，人往往很难接受这一点。年轻人都不想自己遭排斥，所以很少反对或批评朋友的错处；许多人甚至看不出朋友的所作所为会产生祸患。我们要接纳别人，但也要正当地质疑别人的行为。在你觉得深受别人影响的时候，应当小心，不要让朋友使你陷入罪中。

 一生的果效由心发出，这心指的是──
 4:23-27　我们的心就是指我们对爱与欲望的感受。心主宰我们的生活方式，因为我们总想找时间做自己喜欢的事。所罗门吩咐我们，要保守自己的心，胜过保守一切；一定要专注于那些保守我们行于正道上的意念。要确保你的情感能使你走向正确的方向，不要单单追求所看到的一切。你的眼目要向前正看，专注于目标上，不可分心，更不要走上令你犯罪的歧途。


5_OT20pr.htm

 神极恨恶淫行，原因何在 ？
 5:3　淫妇是指妓女。箴言对淫乱提出许多警告，原因是：第一，妓女藉她的媚态诱人行差踏错、不追求智慧。第二，古往今来，行淫都是极其危险的，它能败坏家庭生活，腐蚀人去爱的能力；它贬抑了人性，使人变得不如禽兽；它能使人染病，也能使人怀了不想要的孩子。第三，行淫违背了神“不可奸淫”的律法。

 我能采取什么措施免受引诱？
 5:3-8　我们应当防备嘴唇滴蜜、油嘴滑舌之人，这种人会令人犯罪。最好的对策是敬而远之，甚至乾脆避开，不与这种人打交道。

 “要是能早点儿明白该……”后悔药是最苦的，所以……
 5:11-13　在人能完全随心所欲的时候，是不愿接受别人劝告的，只想满足一己的欲望。但到生命快要终结时再寻求规劝就为时已晚。我们最好早在诱惑来临之前，就认识到淫行（或其他一切恶事）的愚昧与危害。如果你早已决定远离淫行，抗拒它就比较容易。不要等到事情发生后才亡羊补牢，你现在就要决定在面对试探时，应当怎样去做。

 “自己池中的水，自己井里的活水”是指什么？
 5:15　你要喝自己池中的水意喻人在婚姻上的贞洁，只忠于神赐给自己的配偶。由于水在沙漠地带是极为宝贵的，井中的水对家庭就极为重要。在旧约时代，偷打别人井中的水是有罪的，就如与别人的妻子通奸一般。犯这两种罪的人，皆会危害别人的家庭生活。

 婚外恋、第三者，对此你持什么看法？厌恶？同情？无所谓？　……
 5:15-21　这一段经文劝夫妇以白头偕老、相爱相守为满足，与我们现时所见所闻的恰恰相反。在人对婚姻感到枯燥无味的时候，就有许多试探引诱丈夫或妻子抛弃对方，到别处寻求欢乐与刺激。但是神制定的婚姻是神圣的，只有按这婚约结成的夫妇，才能得到真正的爱情与满足。不要舍弃神赐你的最好福分，妄想从别处寻求刺激。要将自己交托给神，并委身于神所赐的配偶，共享其中的福乐。

 基督教是否视性爱为不洁的事？
 5:18-20　婚姻上的贞洁忠诚并非要使婚姻变得死气沉沉、毫无乐趣；这并不是神所期望的。性爱是神给夫妇的赏赐，使人享受鱼水之乐。当我们决定从神已经或将要给我们的婚姻关系中找快乐的时候，和我们委身自己去使我们的配偶得到快乐的时候，就得到真快乐了。真正的危险就是怀疑神。怀疑会使我们对神所安排的计划不满，并追求不获神祝福的性欢乐。

 享受夫妻间的性生活总是害羞之事，不提为佳吧……
 5:19　这一节与雅歌第四章类似，都是以直率的表达方法描述婚姻上的性欢乐。


6_OT20pr.htm

 朋友有求不应帮吗？不是讲要爱人如己吗？
 6:1-5　这几节并不是反对人慷慨，而是叫人慎防因滥用财富以致贫穷这种不负责任的表现。我们既要慷慨，又要作神忠心的管家。神要我们帮助贫穷缺乏的亲友，但他并没有承诺负责我们一切不智的花费。我们应当慎重行事，好使我们的家庭不至受累。

 你有没有因为懒惰而不想作工的时候？对主的工作呢？
 6:6-11　“太舒服了，再睡一会吧。”──这想法使我们懒洋洋地不肯开始一天的工作。但是箴言警告我们，不要因懒惰贪睡而不去工作。这并不是说我们不可以休息，事实上，神赐犹太人安息日，让他们一个礼拜有一天休息，以便恢复体力，只不过我们不可在该工作的时候去休息。这段经文以蚂蚁作榜样，因为它肯用体力去积存食粮。如果我们懒惰不工作，很快就会变得贫穷，反而失去应享的休息（参28章的附表）。

 我已经是成年人了，不需要再听父母的意见了……
 6:20-23　孩童逐渐长大成人，便不需再倚靠父母而变得独立，这是一种自然的正常现象。但是年轻人应当小心，不可不听父母的劝告──尤其是在你最需要他们劝告的时候。如果你有难以取舍的抉择，或需寻求高明见解的话，就该与父母或是熟识你的长者倾谈。他们多年的经验，也许可以帮助你少走冤枉路。

 英雄难过美人关，我的抵抗力也难说……
 6:25　你要时常警惕自己勿受情欲的控制。在你被一位异性吸引而失去理智的时候，你的情欲往往会使你犯罪。你应当求神帮助，在你陷入罪以前抑制你的欲望。

 “我只是想弥补些婚姻中的缺欠，不会影响家庭的”，现实吗？
 6:25-35　有人辩称，如若不伤害别人，即使不守神的律法与人犯奸淫罪也无伤大雅。但事实上，总会有人受到伤害，例如与配偶的关系遭破坏、儿女的心灵受创伤。犯罪者双方即使有幸未染上疾病，也没有发生婚外孕，却不能像正式夫妻般享受正常的性生活、互相信任、坦诚相对。神的律法不是专横的，它并不禁止人享受良善而纯洁的乐趣，它只是警告我们，不要以愚昧的行动毁灭自己和家庭。


7_OT20pr.htm

 青年人怎样抵御淫行的诱惑？
 7:6-23　这一段虽是对青年男性的劝告，青年女性也应当留意。没有人生目标的人是愚蒙人（7:7）。人生若没有目标或方向，心就不安稳，容易受诱惑。在这段经文中所描述的青年，他不知道自己所去之处，但淫妇却知道勾引他的目的。且看她的诱人策略：她精心打扮好引诱他（7:10）；她的行径大胆（7:13）；她请他到自己的家里去（7:16-18），并狡猾地应付他的拒绝（7:19-20）；她以巧言劝服了他（7:21），且把他栓牢了（7:23）。人若要与诱惑争战，就要一生都以神的话语和智慧充满己心（7:4），还要认识诱惑的策略，并赶快避开。

 “看看三级片也无防，看看而已嘛”──有什么问题吗？
 7:25-27　要避免犯奸淫罪，你可以采取以下几个步骤。第一，保守你的心。不要阅读令人想入非非的书刊，也不要看不良的影视。第二，远离那些使你犯罪的环境与朋友。第三，不要只顾眼前，要考虑后果。今日的欢乐，往往变成明日的毁灭。


8_OT20pr.htm

 智慧在大声呼唤，我听到后有何种回应？
 8章　第8章智慧的呼唤和第7章淫妇的呼唤形成一个鲜明的对比。在这一章里，作者把智慧描绘成一位引导我们的妇人（8:1-13），使我们亨通顺利（8:14-21）。智慧在神造物之先就已存在，并且与造物主同工（8:22-31）。神也会赐福给一切听从智慧劝导的人（8:32-35）。恨恶智慧的人，都喜爱死亡（8:36）。我们的一生，从开始到末了，都要被智慧影响，也要敞开我们的心，让神引导！

 对有些罪我恨之入骨，对有些罪却不那么……
 8:13　人越是敬畏神，就越发恨恶罪。人不能既爱神，又爱罪，这两者不能共存。心中存有隐密的罪，表示你在内心里容忍邪恶。你要与罪恶一刀两断，把自己完全交托给神。

 在创世之初就有了，智慧到底是什么？
 8:22-31　神说智慧是生命中最首要也是最基本的元素，人的一生就建立在这基础上。保罗和约翰描述主基督在创世之初就存在（参西1:15-17；2:2-3；启3:14），也可能暗指所罗门所讲的智慧。


9_OT20pr.htm

 “七根柱子……”圣经中为什么常有“七”这个数字？
 9:1　七根柱子是借喻的说法，并不代表智慧有七个原则。在圣经中，七代表完全、完美的意思。这一节以诗体说明智慧是完备无缺、十全十美的。

 智慧和愚昧的分别在哪里？
 9章　这一章把智慧和愚昧描绘成两个敌对的年轻妇人，她们都预备了筵席，邀请人来参加。智慧是一位德行全备的妇人，愚昧则是一个用偷来的食物款待客人的妓女。智慧首先唤起人的思想，愚昧则令人陷入肉体的情欲。挑逗人的七情六欲虽比较容易，但愚昧所带来的欢愉只是短暂的。相比之下，智慧所赐的满足则是永远的。

 筵席的比喻，主耶稣也用过──
 9:1-5　这章所说的筵席，和耶稣所讲筵席的比喻（参路14:15-24）有相似之处。有许多人可能想去参加，可惜他们被其他事情阻挠而没有去，因为他们看那些事情更重要。你千万不要让任何事变得比寻求神的智慧更重要。

 受到责备却爱责备自己的人，我做得到吗？我是智慧人还是亵慢人？
 9:7-10　从你对别人批评的反应，可以看出你是一个亵慢人还是智慧人。在受到斥责的时候，不要即时反唇相讥或以巧言还击，却要静听所论。你要从别人的批评中学习，因这是获得智慧的途径。认识神是智慧的开端。他赐人认识生命的真谛，使人能洞悉生活，因为生命是他创造的。认识神，不单是知道有关他的一些事，也要敬畏他并与他建立美好的关系。你若想成为智慧人，就要多多地认识神（关于怎样才能得到智慧，请参雅1:5；彼后1:2-4）。

 越被禁止的事我越好奇，这也是危险的？
 9:14-17　邪恶有麻醉以及令人上瘾的作用。人犯了罪以后，就想犯更多的罪。犯罪的行为似乎比基督徒的生活要刺激，这可能是许多人推辞智慧的丰盛筵席（参9:1-5），而去吃愚昧偷来食物的原因。犯罪是危险的，不要受它的欺骗。在你偷尝禁果以前，要仔细留意吃禁果之人的下场（参22章的附表）。


10_OT20pr.htm

 义人都不会捱饿？保罗传福音时不也捱过饿吗？
 10:3　箴言充满义人与恶人的对比。这些讲述并非必然发生在义人与恶人身上，事实上有些义人也会挨饿。但是寻求神的人，到末后都会比恶人好，因为恶人将来必致败亡。这些箴言并不是铁一般的应许，只是普遍的真理；其背后还假定存在着一个眷顾贫穷者的政府，那也是以色列人应有的政府（参申24:17-22）。贪污腐败的政府，常常破坏义人的福分。

 “这次就算了吧，以后还有机会”──你能把握的只是现在！
 10:4-5　每天有二十四小时，每时每刻都有成长、事奉、工作的机会。人却很容易浪费时间，让光阴从自己身边悄悄地溜走。不要作一个懒惰、贪睡、消耗时间的人，要做工。要把时间看为神的赏赐，紧握一切的机会，殷勤地为他而活。

 我心里有没有藏着怨恨？会不会言不由衷地去掩饰？
 10:18　怨恨别人，你就可能变成撒谎者或愚妄人。你若想隐藏内心的怨恨，终必以谎言掩饰。你若毁谤别人，却被人指出你所说的不对，你就是愚昧人。惟一的解决方法，就是在神面前承认自己有恨人之心，并求他改变你的内心，帮助你去爱人而不是恨人。

 义人的舌头为何那么值钱？义人爱说什么话？
 10:20　义人的话语极有价值，圣经将它比作“高银”。许多无谓的劝告，还不如几句智慧的劝谏。人很容易接受悦耳的话，但那样的劝告对我们并无益处。我们应当接受逆耳忠言，当你向他人徵求意见时，试想你指望从他那里听到什么？

 神不叫我们忧虑，怎么我常常忧虑？是神没有使我富足吗？
 10:22　神赐给大多数人有足够的能力和财力去供应别人的需要。如果所有的人都认识神怎样赐福给自己，并懂得使用他所赐的资源来遵行他的旨意，世上的贫穷和饥饿将会消除。只有按照神的方式使用财富，财富才能成为我们的福气。

 恶人所怕的是什么？我也怕吗？为什么？
 10:24　恶人惧怕死亡。不相信神的人，有十足的理由怕死。相反，基督徒渴慕永生与神的拯救，他们的盼望也必得到赏赐。这一节经文为你提供选择：或是得到你所惧怕的死亡，或是你所渴望的生命；这在于你选择弃绝神而自行其是，还是相信神并跟从他。


11_OT20pr.htm

 “发怒的日子”，谁发怒？
 11:4　“发怒的日子”指人死亡的时候，或是各人向神交账的日子。在那审判的日子，每个人都要单独面对神，陈明自己所行的一切。在那时，任何资财都不能使我们与神和好。只有爱神，顺服他，才能蒙他悦纳。

 义人在世上也受苦啊，脱离患难指的是──
 11:7-8　这两节经文和10章3节相似，把人生的两条不同道路作对比，然而这也不是绝对的，因不同人在不同环境中是不一样的。事实上神的子民并非不遇患难与挣扎，只是若依从神的智慧行事，神就会拯救他脱离苦难；恶人则会陷入自己的网罗里。即使义人受苦，他们也确信到末后神必拯救他们脱离永远的死亡。

 我心直口快，想什么说什么，其他人的感受我不大在乎……
 11:9　人可以用口作利器去破坏人际关系，也可以作工具来建立关系。可惜，破坏常比建立容易，发有害的议论易于讲有建设性的话。其实你跟每一个与你相遇的都有人际关系的问题，不是拆毁就是建造；你说的话会产生不同的后果，你要使它成为毁灭的利器，还是建造的工具呢？

 好领导一定善于听取他人意见，你是不是个好领导？
 11:14　好的领导人需要智慧的谋士，更需要善用他们。一个人的观点与见地毕竟有限，他不可能知道一切，有时也会被自己的成见、情绪，或是错觉所蒙蔽。要想在家庭、教会或工作中，作一个有智慧的领导人，就要寻求他人的意见，聆听他人的指教。在衡量一切的事实以后，才作出自己的抉择（参29章的附表）。

 义人必得生命，指的是现世还是永生？
 11:19　义人必得生命，是因为：（1）他们每天都能充分发挥其生命力。（2）他们生活正常、饮食均衡、劳逸得当，所以较他人长寿，活得也更有意义。（3）他们没有死亡的恐惧，因为神已把永生赐给他们（参约3:16）。对比之下，恶人不但要面对永远的死亡，并且在今世生活中失去生命的意义。

 貌美，不够吗？我看世上人好像都喜欢美女啊……
 11:22　人若单有美貌而没有见识的话，很快就会失去吸引力。我们要追求拥有帮助我们作智慧抉择的内在资质，并不要只靠金玉其外的容貌。事实上，并不是所有外貌美丽的人都能愉快地生活或工作。顾惜自己的身体与外貌虽没有错，但我们也要培养自己的思考能力。

 人施舍得越多，神的供应也越多，对此我总有所保留……
 11:24-25　这两节提出一种似乎矛盾的隽语：我们由于慷慨施舍而变为富有。当世人都说要尽量为自己积存财富的时候，神却赐福给将自己的财产、时间与精力无偿施舍出去的人。我们施舍究竟得到什么益处呢？我们施舍的时候，神会供应得更多，使我们可以施舍得更多。此外，施舍也使我们对自己的财物有正确的看法，知道财物从来不是真正属于我们的，而是神委托给我们管理并帮助别人的。施舍使我们不作自己财物的奴隶，并因助人心有喜乐，并蒙神悦纳。

 我怎样看我的家庭？欣赏时多还是抱怨、不满时多？
 11:29　家庭是神赐给我们的最大财富之一。家庭使我们得到接纳、鼓励、指导和安慰。无论是出于怨恨或是渴求独立而破坏家庭关系的人，都是愚昧之人，因为你使自己不能得到他们提供的一切。你要在家庭中努力消除隔阂，促进彼此的沟通、和解与体谅。

 怎样才能吸引他人归主？你的人生态度能使人看到神的品性吗？
 11:30　智慧人能树立榜样，使人看到人生的意义。就像树能吸引人来到它的树荫下一样，智慧人的人生态度也能吸引他人寻求人生的意义。你自己先得到智慧，就是引领别人归向神的第一步。领人归向神是重要的，因为使他人得到永生，就可使我们保持与神密切的联系。

 谁是义人？谁是恶人？
 11:31　与流行的看法正相反，没有人犯罪会不受报应的。义人要因他们的信心得赏赐，恶人则要受到罪的刑罚。千万不要想：“这件事无大碍”、“别人不会知道”或“我们不会被发现”而以为可以不受报应（参彼前4:18）。


12_OT20pr.htm

 我明白自己需要听取批评和指正，但心里总是不大服气……
 12:1　如果你不肯学习，即使上学数年，学到的东西也极少。然而你若肯受教，就会学业有成。如果我们乐意领受管教及指正，就能从中学到别人的智慧。骄傲的人不肯接受善意的批评，这种人就什么都学不到。

 环顾世界很多人都是靠恶行被坚立，在人眼中他们可算很成功呢……
 12:3　被坚立是成功的意思。只有行为正直的人才有真正的成功，他们的努力经得起时间的考验。那么，恶人有没有成功？作弊可以考试过关，隐瞒税项可少缴大笔税款──这不算是成功吗？一个人忽视对家庭的责任，又亏待下属，但在商业上却出人头地，不也是成功吗？其实这些所谓的成就只是暂时的，是以自己的人格来换取的。欺骗人的会越来越不诚实，伤害人的会愈加冷酷残忍。恶行最后不会使人成功，只会令人作更多的恶。要真正的成功需要我们保持正直和按照神的标准去做；你若不这样做，就不能获得真正的成功（参19章的附表）。

 我不会故意歪曲事实，但有时我会绕开对己不利的事实──
 12:13　“恶人嘴中的过错”（原意指“犯罪的言论”）是指人故意歪曲事实，来证实自己所讲的。这样行的人会被自己的谎言缠住。说实话的人，他们讲的都是清楚、坦白的事实，令人无法驳倒。如果你必须常常在别人面前为自己申辩的话，你可能就不够坦白了（参20章的附表）。

 我的恼怒会挂在脸上，那我就是愚妄人了？这……
 12:16　被人中伤或侮辱的时候，我们通常会以牙还牙，但这并不能解决问题，只会产生更多的苦恼。所以你应当慢慢地、安静地回答。你正面的回答，可获得正面的效果，就如箴言15章1节说：“回答柔和，使怒消退。”

 “这假话只有我一人知道，说说无妨吧”──你以为呢？
 12:19　真理永远是适时的。它适用于现在，也适用于将来。它与神不变的性情相连，所以它也是不改变的。我们可以想一想，自箴言写成，到现在已过了数千年，人们仍在阅读；历代以来的人，更用了数不尽的时间仔细查考圣经的每一句话，可见圣经是经得起时间考验的。因为神就是真理，所以你可以倚靠他的话语来引导你。

 义人也会遭灾，这话是否不合圣经原则？
 12:21　这一节经文并不必然发生在义人和恶人身上，它只是表达一个普遍的真理。灾害虽然会临到义人，但他们在苦难之中却能够看到机会，并继续向前。恶人没有神的智慧，就不能妥善地处理自己的问题（有关箴言中非绝对性的描写，请参3:16-17；10:3；11:7-8各节的注释）。

 有知识为何要隐藏？其实，这里指的是──
 12:23　通达人原是指“审慎的人”，他们满有信心与把握，知道自己有能力，能驾轻就熟地工作，根本不需要显示自己。但那些缺乏安全感、觉得茫然不定的人，却往往渴望证明自己的能力。切记不要表现自己；如果你表现谦逊，别人起初可能没有注意你，但以后必然会尊敬你。

 浪费资源也是懒惰人，我岂不是……
 12:27　殷勤人会善用自己的财产与资源，懒惰人则浪费资源。在物质丰富的地方，浪费已经成为许多人的生活方式。浪费的人不是神忠实的管家，所以要善用神赐给你的一切，并珍惜它。

 你怎样看死亡？是生命的结束还是新的开始？
 12:28　死亡对许多人来说，就像生命终结处的一道黑暗之门，通往不可知的可怕之处。但对属神的子民来说，死亡却是通往另一美好生命的光明大道。这样我们为什么要惧怕死亡呢？是因为死亡时的痛苦，与所爱的人离别，还是它来得太突然呢？神能帮助我们应付这些恐惧。在我们信靠他的时候我们已经领受了永生，所以死亡并不是终结，而是进入永生的另一步。


13_OT20pr.htm

 我也想说话有节制，只是有时不吐不快，怎办呢？
 13:3　假使你不能谨守自己的言语，你就还没有学会节制。话语能刺透及毁灭人。雅各看出了这真理，他说：“舌头在百体里也是最小的，却能说大话。”（雅3:5）如果你想有自制力的话，就要从言语开始。先平心静气地思考，然后再发言。只要你能控制这小小的、却大有能力的嘴巴，就能控制整个身体（参26章的附表）。

 我行为正直，却遭人打击排挤，让自己犯罪我又不愿──
 13:6　行为正直就如设立守卫者保护你性命一般。一切美善的抉择，都是带动另一美事发生的好机会；邪恶的抉择也有同样功效，但方向相反。正确的选择能反映出人正直的品德。当你顺服神，你所作的一切抉择，都会使你的生命更有条理；不顺服的抉择，只会带来混乱与败坏。顺服神，就能带给你最大的平安与稳妥。

 为什么我总爱与人争辩？是不是认为自己高明？
 13:10　人很难说“我错了”或是“我需要劝导”，因为这样做需要谦卑自己。骄傲挑起冲突与纷争，所以争竞中皆有骄傲的因素。谦卑则与此相反，是医治人的良方，所以要慎防骄傲。如果你不断与人争辩，就要检讨你内心有没有骄傲。要坦率地听别人的劝导，需要的时候应当求别人帮助，且要愿意承认自己的错误。

 对神的诫命你敬畏吗？还是认为反正神会赦免？
 13:13　神创造了我们，他认识我们也爱我们。惟有听他的教诲，照他的吩咐去行，人生才有意义。圣经是神的话语，它就好比一本机器使用手册，如果你遵照神的指示生活，你的“机器”就会正常地“运转”，不出差错；不理会他的指示，你的“机器”就会发生故障、损坏而不能使用。

 传递准确无误的消息是重要的个人操守，你说呢？
 13:17　在所罗门时代，君王依赖使者得到国家的消息和情报。使者必须是忠实可靠的人，传递错误消息者甚至可能被处斩。至今可靠的信息交流仍然是至关重要的。如果所听到的信息与原意不同，就有可能破坏婚姻、商业甚至外交关系。所以在听到信息以后，不要急于表态，先了解清楚对方的意思，再慎重地作出回应。

 “所欲的成就”──不管追求的是什么？
 13:19　“心里所欲的成就”究竟是好是坏，全在于心里的愿望属于什么性质。在你达到有价值的目标时，你会心觉甘甜，但是并非所有的目标都值得追求。在你一心一意追求某件事的时候，你常不能客观地评估它的价值。在你的欲望令你盲目、如俗语所说“利令智昏”而不能判断的时候，你可能会不智地处理人际关系，或作无谓的购物，或定下错误的计划。

 你喜欢与什么人交友？他们对你有影响吗？
 13:20　我们常以古语“近朱者赤，近墨者黑”形容我们与朋友相处时的互相影响。朋友常影响我们，有时影响极深。因此选择朋友成为你的知交时要小心谨慎。花时间与值得你效法的人在一起，因为你与朋友将来一定会彼此相像。

 遇到难题你会找人请教吗？通常你会找谁？朋友吗？
 13:20　在需要建议的时候，大多数人都会先去找朋友，因为朋友会接纳他们，通常与他们意见一致；但这也往往使朋友不能帮助他们解决困难。朋友既然与我们极其相似，很可能提不出任何新见解。所以我们应当向年长的、更有智慧的人求教。智慧人有许多人生的体验，并且有所成就，他们不怕讲述实情。谁是有智慧且敬虔的朋友，能将你前面的陷阱告诉你，使你不致遭遇危险呢？

 剥削人的事在我们的社会中是否受到谴责？我做的怎样？
 13:23　穷人常受不义社会的伤害。穷人的土地纵使丰收，不义的法律也可夺取他们的出产。这一节箴言不是轻视贫穷或忽视不义不公平的事，它只是讲述日常发生的事。我们应当竭力反对一切不公平的事。我们的力量虽然微小，但值得安慰的是，神的公义终必得胜。

 “杖打儿子”，是体罚吗？现代人怎样理解这条箴言？
 13:24　对疼爱孩子的父母来说，管教惩戒儿女并非易事，但这是不可或缺的。神赐给父母的最大责任，就是教养、引导儿女。对儿女缺乏管教的父母，他们的爱也要大打折扣，因为他们不关注孩子德育的培养。管教孩子，可以使他们将来免受灾害。缺少管教的孩子长大以后就不能明辨是非，对自己一生的方向也无所适从。不要怕管教你的儿女，这乃是疼爱的行为。不过要记着，你的惩戒并不能使孩子成为智慧人，惟一的办法是劝勉他们寻求神的智慧。


14_OT20pr.htm

 “我不求人，别人也别求我”──这是你的处世哲学吗？
 14:4　农夫没有耕田的牛，他喂牛的槽就会空空如也。要想使你的生活不发生人际纠纷，惟一的方法就是不与别人来往。但是如果你一生不与人交往，生命就毫无价值；如果你只为自己而活，你的人生就没有意义。不要避开人，而要服事人，将信仰与人分享，谋求公平公义。你的人生是与别人毫无关涉而变得空虚，还是一心一意地事奉神，生活得很充实？

 我努力寻求智慧却不得，哪里出问题了？
 14:6　亵慢的人就是指嘲笑一切教导或规劝的人。他们不认真寻求智慧，所以也找不到智慧。智慧不难找到，只要你肯留意神和有经验的人。如果总找不到智慧，问题多半出在你的态度上。

 “正直人互相喜悦”，他不喜欢我，我还要喜欢他吗？
 14:9　在现今的生活中我们很难找到和睦的气氛。街头常见人彼此怒骂的情景；人们你争我斗，务求压倒别人；雇主与雇员为争取自己的权益而对立……但是属神的子民相处时，应当亲切友善。友善的人处处为他人着想，以诚心待人，而且只做当做的事。当别人触犯了你，令你怒火中烧的时候，你要问自己，“我怎样能向这人表达善意？”

 哪些是“人以为正”的路？信主后，我有否这方面的体会？
 14:12　那条“人以为正”的路可能给人许多的选择，而且只须作极少的牺牲。但对于那些容易走的路，我们需要仔细地衡量。它有吸引力的原因，是否因为它容许我们闲懒，不要求我们改变生活方式，或免去道德的约束？走正确的路常需要勤恳地工作及舍己的精神。不要被“人以为正，至终成为死亡之路”所引诱。

 我脾气暴躁是性格所致，什么？也可能是自私的表现？……
 14:29　暴躁的性情会像烧起来的火一样失去控制，它能伤害自己及他人。发怒会破坏人与人的关系，又会使我们作出冲动的举动，产生苦毒与罪恶感。不过，愤怒本身并不是错误的，看到不公平与罪恶发生时会愤怒是合理的反应。你要发怒的时候，首先要找出发怒的原因。你是因为看到邪恶的事情而发怒，还是出于自私的本能呢？你应当求神帮助你控制暴躁的性情，将情绪纳入正轨，藉着谦卑与悔改的心，克服自私的怒气。

 怜悯穷人乃是尊敬主，这我可没怎么想过……
 14:31　神特别关注贫穷人。他坚持物质丰富的人应当慷慨地帮助有缺乏的人。为穷人提供帮助不单是圣经的教导，更是一条诫命（参利23:22；申15:7-8；诗113:5-9；146:5-9；赛58:7；林后9:9；雅2:1-9）。


15_OT20pr.htm

 音量、语气对你说的话很有影响，你觉得自己在这方面需要改善吗？
 15:1　你曾试过轻声细语地与人争辩吗？同样地，你若坚持以柔声对答的话，别人也不容易与你发生争辩。但另一方面，大声与暴戾的言语，常常激出对方的恶言相向。要想消除暴怒、寻求和睦，就要使用柔和的言语。

 世风日下，犯罪率日升，神怎么不动工？
 15:3　有时神似乎让邪恶在这个世界上横行。我们会疑惑神是否留意到这些事；但是神清清楚楚地知道一切，包括人的恶行与促成恶行的动机（15:11）。他并不是一位无动于衷的旁观者，他既眷顾我们，也在这世界动工。目前，我们虽看不见他在工作，但绝不要灰心。总有一天，他必除灭邪恶，惩罚恶人；他也要确立公义，并赏赐遵行他旨意的人。

 追求知识没有错，不过你要有所选择──
 15:14　滋养精神的营养，与供养身体的饮食一样重要。我们所读的书刊，与朋友的交谈，所听的音乐，所看的电影与电视，都是日常生活中的精神食粮。你应当用心辨别，因为滋养你心志的精神食粮会影响你整个人的健康与发展。因此，热切地寻求知识，就是智慧的表徵。

 我遇到这么多问题，叫我如何能不愁？──有办法！你想不想试？
 15:15　我们的态度显出我们的个性。我们常不能决定临到我们的事，却能决定应付各种情势的态度。内心喜乐的秘诀，就是在心中经常思念正义的、纯洁的、可爱的、对人生有益的事；这也是保罗在被囚禁时仍有喜乐的秘诀（参腓4:8）。我们面对生活的艰难困苦时，也可以运用这种秘诀。你要察看自己的态度，检查你怎样看待自身的境况。也许，你需要作一些改变。

 怎么理解“正直人的路是平坦的大道”？
 15:17-19　正直人的路似乎并不是平坦的（15:19）；但看看另一种情况，你就会释然了。那些仇恨（15:17）、争端（15:18）、懒惰（15:19）所引起的问题，正直人不一定都要面对，对比之下，正直人的道路是一条平坦的康庄大道，因为那条道路是建造在爱神的牢固基础上的。

 集思广益和自作主张，你通常偏向哪方？
 15:22　人若在管中窥豹，必所见有限。人凭有限的知识可能找不到正路，因为他们思想不开通，不能领会新的意见。你要寻求了解你、又有丰富经验之人的意见，因为他们可以帮助我们开阔眼界，增广观察的角度。你也要敞开胸襟欢迎新的建议，并乐意考虑是否采用。这样你的计划就会更为稳妥，成功的机会也会更大。

 你说话时是多从自己的感觉出发，还是听者的角度考虑？
 15:28　义人小心谨慎地回答，恶人的话却往往急切地冲口而出，因为他们不考虑所说的话会有什么影响。有话应对固然重要，但事先仔细思考也同样重要。你是仔细思索你的话，还是不考虑对他人的影响，只将你的想法脱口而出呢？


16_OT20pr.htm

 既然有神定的计划，我们就不必定计划了吧？
 16:1　“舌头的应对由于耶和华”，是指谋事在人，成事在神的意思，我们所计划的最终结果都掌握在神手中。不过这样说来，我们又何必计划呢？其实在遵行神旨意时，必须让我们的努力与神的管理相配合。他要我们自己思考、寻求别人的意见并定下计划。当然，结果全在于他，计划只是帮助我们按照神的方式行事。你既为他而活，就当祈求他指示你如何计划，然后倚靠他照所计划的去行。

 怎样分辨自己所做的对与不对？
 16:2　“人一切所行的，在自己眼中看为清洁。”如果没有标准来判断是非的话，人就会把一切事看为合理的，因为我们总会证明自己是对的。在你把任何计划付诸实行以前，都要问自己三个问题：（1）这计划与神的真理是否吻合？（2）它在生活上能否行得通？（3）我的态度是否讨神喜悦？

 什么叫把所做的事交托给神，是否祷告中说交托就是交托了？
 16:3　有时候我们没有将所做的事交托给神。有些人只作表面文章，说某个计划是为神而作的，实际上是为自己作的。另有些人只是暂时将自己的事交给神管理，到了情势跟他们所期望的不一样时，就由自己接管了。还有些人将自己的工作完全放到神身上，自己一点也不努力，反而质问为什么自己不成功。我们必须在“信靠神，诸事皆倚靠他”，和“努力工作，凡事皆尽到本分”这两者间保持一种微妙的平衡。想想你现在正付出努力的工作，你有否将它交托给神呢？

 神造恶人出来制造祸患吗？
 16:4　这一节并不是说神造出了恶人，而是说神会藉恶人的行为成全他的旨意。神无限，我们有限；不管我们有多大的智慧，也不能完全了解神。但是我们能凭着信心，认定他是全能、全善的。我们相信他不是恶的源头（参雅1:13, 17），也可以放心，在他的审判之中，不会有不受报应的事。邪恶在这个世界上只是短暂的，总有一日，神要除灭它，他甚至会使用人的恶意，来成全他善美的旨意（参创50:20）。

 骄傲的最大危害在于──
 16:5　骄傲是人内心发出的细语：“我的方法是最好的。”骄傲使人抗拒神的领导，并且相信自己可以不需要他的帮助而生活。在你想随着自己的意思行，又看不起别人时，你就被骄傲牵着鼻子走了。只有除掉心里的骄傲，神才能帮助你，使你成为合他心意的人（参18章的附表）。

 你害怕不害怕自己不讨神喜悦，何以证明？
 16:7　人都想别人喜欢自己，有时甚至用尽一切办法去赢取别人的嘉许。但是神吩咐我们，要讨他的喜悦。我们若竭力使人和睦，通常身边的朋友，甚至仇敌都会被我们吸引。不过即使不是这样，我们也丝毫无损，我们仍然是讨神喜悦的。讨神喜悦才是最重要的。

 “无商不奸，老老实实的做不了生意”，你也这么认为吗？
 16:11　不论从事何种商业活动，我们都知道诚实与不诚实的区别。有时为了出人头地或多得利益，我们变得不诚实，但只要我们想讨神喜悦，就不可不诚实。神要求人在一切交易的事上都要诚实。我们没有理由为商业上的不诚实行为辩护。诚实与公平虽然不容易做到，却是神所要求的。所以我们应当求神赐下智慧与勇气，好作表里如一的诚实人。

 骄兵必败，这教训要记取──
 16:18　骄傲之人很少看到自己的弱点，也不认为自己会跌倒。他们以为自己高人一等，其实他自己才最容易被绊倒。耐人寻味的是与他相处的人都看出他的骄傲，他本人却很难察觉自己的问题。你应问你所信赖的人，你有没有自满而看不见危险的警告；他们必然能帮助你避免跌倒。

 你找到生命的泉源了吗？要是还没有，就请你──
 16:22　几千年来，世人一直在寻找返老还童之泉，就是使人得享永生、充满活力之泉，但从来没有人找到。其实神的智慧才是使人快乐、健康，永活的泉源。在我们遵照他的话语生活时，他就洗净我们的罪（参多3:4-8）；与他同在的永生盼望，使我们对今生有积极的看法。返老还童之泉只是幻想中的，生命的泉源却是真实存在的。选择权在你，你可以蒙神的智慧行在光明中，或让你的愚昧拖累你堕落。

 我工作只是为了口腹，还是尚有其他？
 16:26　“劳力人的胃口，使他劳力”是指不管我们觉得从事的工作怎样辛苦或讨厌，为了糊口，我们也要继续工作。口腹之需迫使我们工作，为求饱足。

 “人一老就不中用了”，你是这样认为的吗？
 16:31　以色列人相信长寿是神赐福的标志，所以白发与高寿是美事。青年人以体力为夸耀，老年人则可以多年的经历与实用的智慧为光荣。白发不是需要遮掩的羞耻记号，乃是荣耀的冠冕。所以你和老年人相处的时候，要尊敬他们。

 你对“治服己心”有什么具体可行的措施及方法？
 16:32　“治服己心的，强如取城”。无论在商业、学业、还是家庭生活上，人都可能因控制不了自己的脾气而遭受失败。你若能控制你的性情，便是你的大胜利。在你觉得控制不住自己的时候就要想到，失去控制可能使你失去宝贵的东西。

 圣经记载以色列人在何种情况下掣签？
 16:33　以色列人在古时几乎都用掣签的方法来寻求神的旨意。圣经中记载的几件要事，包括查明亚干是犯罪之人（参书7:14），以色列十二支派分配应许之地（参书14:2），以及拣选扫罗作第一任国王（参撒上10:16-26），都是由掣签决定的。


17_OT20pr.htm

 试炼的过程是痛苦的，我愿意不愿意让神熬炼我心？
 17:3　冶炼金银要用烈火。神也常常使用火一般的试炼，来洁净基督徒。藉着试炼，他使我们知道内心所存的污秽，并且除去一切阻挡我们完全信靠他的杂质。彼得前书1章7节说：“叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵。”所以在你遭遇艰难的时候，要知道是神在熬炼你的信心，洁净你的内心。

 “戏笑穷人的，是辱没造他的主”那我可要小心待穷人的态度了！
 17:5　取笑贫穷和不幸的人，是残酷的行为。但许多人仍这样做，因为这样会使他们觉得自己比别人更成功。但取笑贫穷人，就是取笑造他们的主；同样地，取笑软弱的、有缺陷的、与我们不同的人时，也是取笑神。在你奚落别人寻开心的时候，要仔细地想一想，是谁创造了他们。

 什么意思？难道贿赂也是可行的吗？
 17:8　所罗门并不是同意贿赂（参17:15, 23），他只是观察到世人的行为方式。行贿可能使人达到自己的愿望，但是圣经明确地谴责这事（参出23:8；箴17:23；太28:11-15）。

 “遮掩人的过犯”不是令他看不到自己的问题吗？
 17:9　这一节箴言劝我们要乐意赦免得罪我们的人。当与人争辩的时候，人很容易把对方的一切错误都抖出来，但爱则会使人闭口。所以与人相处必须不计较别人的过犯，尽管这不易做到，也要尽力而为。切勿将与话题无关的事扯入争辩之中。我们既然想长成基督的样式，就应当藉神的能力，饶恕人过去所犯的罪。

 你属哪一类的朋友？
 17:17　你和一个人极熟识或与他成为真正的朋友，这两者之间有极大的分别。真正友谊的最大特徵是忠诚（“时常亲爱”，永不止息，参林前13:7），在别人遭受苦难或挣扎的时候，向他伸出援手。然而很多人能同甘却不能共苦，他们交友只是为了得到好处，得不到好处时便离去。想想你的朋友，衡量你对他们是否忠诚。要作合乎圣经教导的真正朋友。

 心情对健康有极大的影响，你怎样能有良好的心情？
 17:22　有喜乐的人会热情地欢迎或鼓励他人。喜乐不但使人对目前的工作充满热诚，也令人对前途有积极的态度。这种人就像良药一样受人欢迎。

 有远大的追求不好吗？这……
 17:24　“眼望着地极”是说愚昧人追求虚幻的事（参12:11）。务要使你的人生目标与神的一致，使你成为合神心意的人。虽然追求智慧、诚实、忍耐、慈爱似乎不是令人兴奋的事，但这些目标却能决定你的永久将来。所以，你要花时间思考你的梦想和目标，看看是否涵括了你生命最重要的部分。

 沉默是金？沉默的好处是──
 17:27-28　这一节箴言概括说出保持静默的好处：（1）如果没有值得讲的，沉默是最好的做法；（2）使你有聆听和学习的机会；（3）使你与智慧人相似。你一定要静静地思考、聆听，待有重要的事要说时再发言。


18_OT20pr.htm

 我是爱传舌的人，还是爱听闲话的人？亦或两者兼有？
 18:8　不听别人传舌，跟不吃美食一样困难，不管你是浅尝了哪一种，都会使你想再尝。你若下定决心不听人的闲话，就要像节食者一样不吃糖果，甚至绝不打开糖果盒。如果你对别人的闲言闲语，一开始就一点也不听，也就不会再有第二、第三次了。

 有钱人到底心里踏实，你不同意？
 18:11　富足人以为自己的财富是他们最坚固的保障，这实在很可悲。金钱不能使人有真正的安全感，因为金钱的能力受多种因素影响。政治不稳定会影响币值；盗贼会偷；通货膨胀会使它贬值。但是神绝不会失去能力，他是永远可靠的。你从什么地方寻找平安稳妥，是从不可靠的财富，还是永远信实的神那里？

 人都喜欢倾诉，不喜欢倾听，你有没有耐心听别人说话?
 18:13, 15, 17　在这几节的简洁陈述中，有三个基本原则能帮助我们作合情理的决定：（1）先明白实情才回答；（2）要坦诚对待新观念；（3）一定要先听取双方陈词才下断定。这三个原则都需要搜集更多有关的资料以了解情况。这是艰难的工作，但若不如此的话，就会在弄明白事实以前作出偏颇的判断。

 天马行空，独往独来的生活蛮自由的。但神的心意却是──
 18:22　这一节提到婚姻是美好的。现今社会强调个人自由，其实是一种误导。独特的个性固然重要，但美满的婚姻也一样重要。神为我们制定婚姻，使我们享受家庭温暖，他认为是美好的。这节也是圣经中论到婚姻是神所设立的、喜乐良善之事的经文之一（参创2:21-25；箴5:15-19；约2:1-11）。

 路上有人向你行乞，你通常有什么反应？
 18:23　这一节并非容许人凌辱贫穷人，只是记载人生的不幸事情。富人若妄自尊大，藐视贫穷人，神必要严厉地刑罚他们（参14:31）。

 朋友不少，但真正关心我的有几个？谁的错？
 18:24　到处都有人感到孤独，感到被孤立和与人隔绝。在茫茫人海之中，他们更觉得自己是个孤岛。我们都需要这样的朋友：不管是在顺境还是逆境中，都能够亲近、倾听、关心，并给我们所需的帮助。得一知己，胜过千万泛泛之交。但与其盼望得到一位忠实的朋友，倒不如竭力作别人的忠实朋友。有人需要和你建立友谊。祈求神将这些人告诉你，然后你要尽力地成为他的忠实朋友。


19_OT20pr.htm

 追求富足是否容易使人远离神？
 19:1　毫无瑕疵的人生，比财富更为宝贵，但是很多人都不遵行这信条。他们为增加自己的财富，不惜付出任何代价：例如瞒税，偷窃，投机诈骗，不作十一奉献，不肯施舍助人等。但若我们爱神的话，就会认识到较低水平的物质生活，甚至是相对贫穷，其实是为保持个人的廉正而付出的少许代价。你的行为是否表明你牺牲了自己的正直来加增财富呢？你需要改变甚么，才能使你的生活不会本末倒置呢？

 “脚步急快的……”是吗？我盲目吗？行事有足够的考虑吗？
 19:2　我们常常鸙忙行事，却不知道自己所做的是什么。许多人不知道自己对婚姻生活或配偶有什么期盼，就盲目结婚。有些人藉滥交或吸毒来追求刺激，一点也不顾及后果。有些人没有衡量自身是否适合某种工作，就投入其中。不要糊涂地做人。在你迈出第一步以前，一定要了解你所要做的事和你所要去的地方。假使你仍不清楚的话，切记要跟从神的指引。

 爱惜自己对不对？
 19:8　如果你的灵魂出现危机的话，爱惜自己是完全应该的。这一节箴言并不是认同以自我为中心的人，这种人只爱自己，为保护自己的自私欲望和利益不择手段。这一节经文乃是要鼓励真正关心自己的生命而寻求智慧的人。

 “诫命”包括哪些内容？
 19:16　这里所吩咐我们顺从的“诫命”就是圣经中的教诲，包括十诫（参出20章）与其他有关教导的经文。顺从神的教导就是保全自己的生命；不顺从的就是自招灭亡。

 你怎样看待穷人，有没有觉得他们是社会的包袱？
 19:17　神不嫌弃穷人，这与主耶稣所做的一样（参太25:31-46）。他是我们的创造主，他所创造的，不分穷富他都珍爱。我们帮助穷人，既是尊重了这位造物主，又尊重了他所造的人。神会悦纳我们对别人的帮助，把它看作馨香的祭。

 敬畏神的人如何能“不遭祸患”？
 19:23　敬畏耶和华的人“不遭祸患”，因为他们有良好的生活习惯及有益的生活方式，有时也蒙神亲自拯救。不过这只是一般而言，敬畏耶和华并不保证今生完全不遭祸患。事实上恶事仍然会临到爱神的人身上。只有当我们在没有罪恶的新天新地中，忠信的信徒才会蒙神永远保守（有关这概念的详细说明，请参3:16-17的注释）。
这是什么习俗、意指……
19:24　“放手在盘子里”是犹太人的饮食习惯，在盘子传过来的时候，各人从中取食物。这一节箴言是说，有些人极其懒惰，甚至不肯伸手取食物放进嘴里。

 灯不拨不亮，人不点不明。你愿意被人点拨吗？
 19:25　从别人的批评中学习与不肯领受管教的人，有极大的分别。我们回应批评时的态度，能够反映我们的智慧是否增长了。有人批评你的时候，要仔细听他所讲的话，从中学习。


20_OT20pr.htm

 与别人意见有分歧时你怎样处理？非得争到底吗？
 20:3　对自己能力真有把握的人，不需要炫耀。真正英勇的人，也不用找机会来证实。有见识的妇人，能避开纷争；能忍耐的人会避免报复。愚妄人不能避免争斗，有好品格的人则能。你是哪一种人？

 一分耕耘，一分收获。你有没有不劳而获的思想？
 20:4　相信你已听过类似的警告：如果不努力学习，考试就会不合格；不积谷防饥，到需要时就不能救燃眉之急。神要我们为应付未来的需要作好准备。如果由于我们不计划，不采取行动，使自己陷入困境中的话，就别指望神会来解救。他供应我们，但也要我们尽上自己的责任。

 谁能洁净我的心？谁能使我脱离罪？主啊，惟有你！
 20:9　没有人是完全无罪的。在我们认罪悔改之后不久，犯罪的思想与行为又会开始悄悄地在我们生命之中抬头。我们时时刻刻皆需要神的洁净。感谢神，在我们祈求的时候，他就赐下赦罪之恩。你与神交谈的时候，要经常认罪悔改，时刻依靠他洁净你。

 我对人有没有“两样的法码”？
 20:23　“两样的法码”指商人用不同的秤来欺骗顾客。人很难避免犯不诚实的罪，因为我们以为没有人会发现。但是欺诈影响人内心的最深处，使人成为不可靠、不值得信赖的人。最后使他不能认识自己，也不能与别人相处。不要小看不诚实，因为只要丁点儿的不诚实，就足以毒害你的灵命。如果你的生命中有丝毫的不诚实，你就要立刻来到神面前求他赦免。

 神已经定了我的一生，我的努力还有用吗？
 20:24　我们常常被周围所发生的事情弄糊涂了。有许多事我们永远也不会明白；另外有些事要多年以后才能看出神的作为。这一节箴言劝告我们，虽然我们不完全明白所发生的一切事，也不必担忧。即使我们未能清楚地看出神所定的时间或计划，仍要确信神完全知道他所做的事（有关神应许指引你一生的经文，请参诗37:23）。

 人向神许愿应注意什么？对此圣经一贯的教导是什么？
 20:25　将某事物视为圣物，就是将它分别为圣，当作祭物献给神的意思。这一节箴言指出，人冒失地许愿之后才思考是不对的。神看重人的许愿，也规定人必须还愿（参申23:21-23）。我们许多时为讨神喜悦而向他许愿，这原本是好的。但是主耶稣说，人宁可不向神许愿，因为他知道人难守诺言（参太5:33-37）。如果你仍然觉得许愿是重要的话，就一定要弄清楚你不守诺言的后果。（士11章记载，耶弗他冒失地许愿，要把他回家时最先看见的献为燔祭，结果他回家时，最先看见的是他的女儿。）人不许愿强过许愿以后反悔。真要许愿的话，就要先计算自己的能力，然后才许愿及还愿（关于圣经中草率许愿的人物，请参士11章的附表。）。


21_OT20pr.htm

 世上掌权的都在神掌握中吗？连那些独裁的暴君也在内？
 21:1　在所罗门王时期，君王拥有绝对的权柄，甚至被视为神一样。但这节箴言指出，只有神才有终极的权柄管治全球。或许很多君王并没有意识到这点，但世上有权势的君王确实都在神掌管之下（有关神藉君王完成他旨意的例子，请参赛10:5-8）。

 这事我做得没错，动机呢？动机……这……
 21:2　人常会为自己所做的事找藉口，但神能透过人的藉口看穿人行事的动机。在不易辨明所做的是否正确的时候，我们常需要慎重地抉择，可以先找出自己的动机，再问“神会不会喜欢我做这件事的动机呢”，最后再作抉择。神并不喜欢我们为了得报答而行善。

 你看重自己对义行的追求过于你的奉献吗？
 21:3　献祭并不是用来贿赂神，遮他的眼不看我们的过错。如果我们待人处世不符合公义的原则的话，不管怎样慷慨地奉献，也不能赎罪。

 你有没有急于行事、筹划不足而导致失败的教训？
 21:5　能忠心地完成属世的任务是一项伟大的成就。这需要人按照计划，耐心地实行才成。勤奋不是大多数人的天性，而是出于坚强的性格。不要寻求轻易快捷的解决方法，要作神殷勤的仆人。

 别人犯错有没有为你敲响警钟？你是否觉得与己无关？
 21:11-12　以别人的过错作借鉴，强过自己犯错后才得教训。我们应该先听别人的劝告，从中汲取教训，以免自己冒冒失失地在困难中摸索，弄得焦头烂额。

 我们做在穷人身上的，原来不只是做在他们身上……
 21:13　我们应帮助穷人，为他们服务，并保护他们的权益，因为可能有一天我们也会有同样的需要。

 “今天有钱今天花，反正神不会叫我缺乏……”
 21:20　这是一节论积谷防饥的箴言。现时的信用贷款服务，令许多人面临破产的边缘，消费的欲望使他们用尽所赚的钱。凡花尽他所有的人，他的消费已超过了他所能负担的。聪明人会量入为出，留下一部分，以备不时之需。神悦纳有远见、能节制的人。属他的子民应当省察自己的生活方式和支出，看看是神所喜悦的，还是自己所喜悦的。

 有没有人想贿赂神？
 21:27　这一节经文所描述的献祭和贿赂不相上下。人怎样贿赂神呢？他们去教会参加聚会，作十一奉献，或做义务工作，但这些事奉并不是出于对神的爱和委身，而是盼望神报答他们。但是神说得很清楚，他盼望人顺服他、爱他，胜过守宗教仪式（参21:3；撒上15:22）。神不单要我们牺牲时间、精力与金钱，他更要我们献上内心──完全的爱与虔敬。我们能够贿赂人（参21:14），却不能贿赂神。

 神的掌权和人的本分是成功的两方面，应如何看待？
 21:31　这是一节有关备战的经文。如果没有神，即使你准备好一切也是徒劳。当然，有了神的帮助，我们也须尽上自己本分作好准备。成事固然在神，但这并不免除我们的责任。他可能要你出版一本巨着，但事前你必须学习写作；他可能使用你到海外作宣教士，但事前你必须学会外国语言。如果你能尽你的本分好好准备的话，他就能使用你来成全他的旨意。


22_OT20pr.htm

 我看一些敬畏神的人，并不全是富有……只因……
 22:4　这一节的观点尤其适用于敬畏神的所罗门时代。然而并不是所有敬畏神的人都得享富有、尊荣和生命。有些人在青年时代已经殉道；有些人则为神的国度献出他们所有的财富。箴言讲述的是生命中普遍的规律，不涉及例外事件（参3:16-17的注释）。

 俗话说“七岁看一生”，你觉得有道理吗？
 22:6　“走当行的道”直译是“按照孩童的方式教导”。父母普遍想把孩子教养成一样的人，或者以同样的方式来训练他们。这一节经文认为父母应当认清孩子的个性，以及神赐给他们每个人的特质。父母固然不应让孩子固执己见，但每个孩子都有他与生具来的爱好，父母应该因才施教。经常跟孩子的教师、其他家长及亲友交谈，就能更好地发现并培养每个孩子的专长。

 为子女打算没有错，但要分清哪些是必要的──
 22:6　许多作父母的总想替儿女安排一切，但长远而言，这对孩子是有害的。当父母教导儿女如何处事时，并不需要盯着他们所行的每一步，要让他们自己选择，作父母的，只要培养孩子选择人生正道便足够了。

现代人越来越喜欢借贷式的消费，基督徒应怎样看待借贷？
 22:7　这一节经文是否说我们绝不可以借钱呢？当然不是，它只是警告我们，切不可不仔细考虑自己的偿还能力就向人举债。能够应付的债务，我们可以承担；不能应付的债务，就会受它奴役。举债者必须明白，在他把债务偿清以前，他就是那债主或贷款机构的奴仆。

 聪明人是谁？我好像比较笨呐　……
 22:12　聪明人是指拥有知识、生活正直、说话诚实的人。我们要按神的方式生活，就要领受管教，定意辛勤工作，神也保护、报答立志信靠他的人。

 你有没有为自己的懒惰找藉口？
 22:13　这是懒惰人因不想出去工作而用的藉口，我们听起来也会感到可笑，但是我们用的藉口在他人耳中往往也是如此。不要给懒惰找合情理的藉口，要认真地负起自己的家庭和社会责任，积极工作。

 “管教的杖”指什么？是要杖打孩子吗？
 22:15　小孩子常常做愚蠢而危险的事，只因为他们不明白后果的严重性。智慧和知识并不只是由于父母作好榜样，就能传给下一代的。父母必须要悉心教导，才能使孩子学到智慧。“管教的杖”代表各式各样的管教或训练。神怎样管教、矫正我们，使我们改进，我们作父母的也要照样管教孩子，使他们明辨是非（有关神怎样管教我们，请参3:11-12）。

 你对欺压穷苦人的事愤怒吗？
 22:22-23　对于受到不公义的统治者压迫的困苦人来说，这两节箴言为他们带来了盼望；但对于那高高在上的、喜欢施铁腕的统治者来说，这却是一个警号。神有时确会干预，直接消灭暴君。但他更常常是藉别国的入侵，或受压迫人民的揭竿起义来推翻他们。如果你在教会、工作或家中居于领导地位，你要切记那些暴君的下场。施仁政往往较以武力治人来得更恒久和有效。

 你交友注重的是什么？是对方的人品还是职业、地位、名声等？
 22:24-25　“近朱者赤，近墨者黑”，人多与自己共处的人相似，就连不良的性格有时都会因受益友影响而逐渐消失。圣经劝我们要小心选择同伴和朋友。你若想培养自己有某种有益的特质，就与拥有那种特质的人成为朋友吧。

 不要作保的智慧是……
 22:26　这一节经文是叫我们要有智慧，不要急忙签下保单，以免为别人负上债务。

 不得挪移地界对现代人有何意义？
 22:28　根据约书亚记13到21章，约书亚吩咐以色列人在应许之地为各支派设下地界。摩西早已警告以色列人，当他们进入应许之地分了地业、立下地界以后，就不可挪移地界来欺骗邻舍，使自己多得而别人少得（参申19:14；27:17）。在现代，某些国家为了争夺资源，强占别国领土，引起冲突甚至战争的事情，即为现代挪移地界的例子。


23_OT20pr.htm

 留意与自己同席的官长，是要提醒人什么？
 23:1-3　俗话说：“吃人家的嘴短”，这箴言的要点是劝人与重要人物或有势力的人一同吃饭的时候，需要小心，以免被他们收买。

 你有否问自己，我这样劳碌图的是什么？有何意义？
 23:4-5　我们都听到过有些人赚到了千百万财富，又全部失去的事情。就连一般收入的人，也会在转眼之间花尽到手的收入，一无所存。不要把光阴花费在追逐如飞而去的人间财富上；相反地，要积财宝在天上，因为天上的财宝永远不会失去（参路12:33-34中主耶稣的教诲）。
这恶眼人是──
23:6-8　作者以生动的言语警戒我们，不要羡慕因刻薄吝啬而致富之人的生活，不要向他们低首乞怜，以求恩宠。他们的“友谊”是虚假的，他们只是利用你获取利益而已。

 救赎主，是人？是神？
 23:10-11　救赎主的原文指有买赎权的亲属。家族中如有人因贫穷为奴，他就要将其买赎回来；或尽上作亲属的本分，娶家族中的遗孀为妻（参得4:3-10）。圣经也称神为救赎主（参出6:6；伯19:25）。（有关“古时的地界”的解释，请参22:28的注释）。

 别人好像都不注意听我讲话，我自己呢？是否令人有这种感觉？
 23:12　聆听者是最容易获得知识的人。能留心听取别人所说的，这是人的长处，而不是弱点。愿意聆听的人，一生都在不断地学习、成长。如果我们不愿故步自封，就能扩展知识的范围。

 杖打孩子岂不犯法？再说我也舍不得管教……
 23:13-14　这两节论及管教时语气的严厉，被下一节表述亲情时的慈爱补偿了。当今，确有许多父母一点也舍不得管教儿女，他们怕破坏良好的关系，令儿女憎恨他们，或者怕阻碍儿女的发展。其实管教非但不至损毁儿女，相反能防止他们随己意做愚昧的事。

 “他搞邪门歪道倒发了，我反而不如他了！”你是在嫉妒吗？
 23:17-18　人很容易嫉妒罪人，因为他们不受基督徒的责任和神律法的约束，反而兴旺亨通，但那只是短暂的。敬畏神的人，神应许他们必有善报，即使今生未能实现，也绝不会落空。

 心情烦闷时你会不会借酒消愁？
 23:29-30　“举杯消愁愁更愁”，饮酒只能暂时麻醉自己。要真正卸掉重负，只有针对痛苦忧愁的根由，到神那里寻求平安。切不要沉迷醉乡，倒要求神给你力量。

 你有没有过醉酒的体验？你认为酒会不会使你犯罪？
 23:29-35　以色列是一个出产酒的国家。旧约时代，酒榨内盈溢新酒被看作是蒙福的象徵（参3:10）。箴言中的智慧也用调和的酒摆设筵席，以款待客人（9:2, 5）。但旧约作者都敏锐地看到酒的危险──它使人神智不清、判断模糊（31:1-9）、自制力降低（4:17），它破坏人的工作效率（21:17）。把酒看作最终的享乐，藉此放纵自己，或用它来逃避人生，都是误用神所赐的酒，最后必导致酗酒成性。


24_OT20pr.htm

 人说健康第一，我把增强智慧和体格，哪样放在先？
 24:5　能评估情势，设计对策的运动员，往往比体力较强而不懂思考的对手占有优势。神吩咐人管理他所造的动物，完全是因为人有智慧，而不是体力。我们为了增强体格，经常做运动，注重营养，但有没有下同样的功夫增长智慧呢？智慧是力量之中的重要部分，是值得付上代价获取的。

 向人请教岂不显得我无知无谋？我这样的人最好……
 24:6　就一切重大的抉择，例如就学业、婚姻、事业、生育儿女等等请教别人并不是软弱的表现。相反地，不求问别人才是愚蠢的。在你作任何重大抉择以前，要先寻求好的顾问。他们能帮助你，给你可行的建议，评估你所作的抉择。

 心里所想的，与行动一样重要，我当怎样保守自己的心？
 24:8　密谋作恶的人，与做恶事的人一样有罪，因为你心里所想的，决定你要做的。如果你不抑止错误的欲望，就会令你犯罪。神要我们过手洁心清的生活，毫无罪污。然而密谋作恶的人，即使是还没有行出来，但照样败坏了纯洁的心灵。那么可否说：“既然这样，我计划好了的，就只好照着去做了”？当然不可，因为虽然你心里已经犯了罪，但你尚没有伤害别人的行动。你应该悬崖勒马，求神赦免并领你走上正道。

 我怕患难，经常求神不要让我遭遇患难，有什么不对吗？
 24:10　患难之日可能对人有益。因为患难能使你认识自己是个怎样的人，有什么样的性格。除此以外，它也能使你变得更坚强。在耶利米求问神他为何遭遇苦难的时候，神反问他，如果连这些不顺都使他厌烦的话，他怎能指望面对更大的挑战呢（参耶12:5）？所以不要埋怨你所遇到的困难。你今天面对苦难，正是神要训练你变得更坚强，使你能面对将来更艰难的挑战。

 “哈！他可倒霉了！活该！”你是不是高兴得太早了？
 24:17-18　所罗门的父亲大卫王听到一直与他为敌的扫罗王的死讯后，并没有幸灾乐祸（参撒下1章）。另一方面，以东人则因以色列人被仇敌打败而欢喜，所以受到神的惩罚（参俄12）。因别人遭殃而高兴，是把你自己当成伸冤者而取代神的地位。只有神才是审判全地的真正主宰（参申32:35）。

 这亲嘴的习俗代表的是──
 24:26　亲嘴象徵着真正的友谊。人常以为应当隐讳真情，以免伤害朋友，但是说诚实话的人，才是真正的朋友。

 你善于不善于科学地安排工作程序？
 24:27　我们应当按部就班地进行工作。如果农夫在春季盖房子，他就会错过播种的季节，令他颗粒无收。如果商人的生意不景、资金短缺，却增加投资，结果可能全盘皆输。如果时机不对或对资源处理不当，你即使再努力，也可能失去一切。

 人不可报复，因为──
 24:29　报复与登山宝训中的教导相违背（参路6:31）。报复是世人的行事方式，不是神的。


26_OT20pr.htm

希西家是个什么样的君王？他有哪些政绩？
25:1　希西家是犹大国少数敬畏神的君王之一（有关希西家的事迹，请参王下18-20章；代下29-32章；赛36-39章）。虽然他的父王亚哈斯封了圣殿的门，但他修理圣殿、恢复敬拜、拆毁敬拜偶像的中心，赢得了周围列国的尊敬，其中有许多国家因此而献礼物给神。希西家让人将这些箴言抄录下来阅读是不足为奇的，因为“凡他所行的，无论是办神殿的事，是遵律法守诫命，是寻求他的神，都是尽心去行，无不亨通”（代下31:21）。

这两句箴言是否似曾相识？啊，想起来了──
25:6-7　主耶稣把这个箴言变成比喻（参路14:7-11）。我们不应为自己寻求尊荣，倒应把神交托的工作，安静而忠心地做好。当别人看到我们的素质后，自然会留意我们。

别人能放心地托付你办事吗？为什么？
25:13　人很难找到真正可以信靠的人。忠诚的雇员是守时、负责、诚实而辛勤工作的人。这种人极其宝贵，他能帮助雇主解除某些压力。你要找出雇主在哪方面需要你的帮助，并切实去做。

撒一个小谎无伤大雅嘛，为何作者看得如此严重？
25:18　撒谎（作假见证）是恶毒的，它的影响力有如刀剑所造成的伤痕一样永久不消。在你想说长道短的时候，想像自己正在亲自用刀剑刺伤被议论者，也许你就会闭口不语了。

为我的仇敌祝福，我大概也会做，但未必是发自内心的……
25:21-22　神的回报方式最有功效，在人却很难实行。保罗在罗马书中引述了这段箴言（参罗12:19-21）。主耶稣在马太福音中也劝我们为逼迫我们的人祷告（参太5:44）。以善报恶，就是认定神会衡量一切，并依靠他判断是非。

对社会上的恶势力，你是退缩、妥协还是敢于抗争？
25:26　“在恶人面前退缩”就是将是非标准放在一边，向罪恶妥协。向罪恶妥协的人，对人毫无帮助。

你怎样看待荣耀？会不会为得不到心想的荣耀而大不开心？
25:27　专注考究你所当得的荣耀，只会对你有害。这会令你愁苦、灰心、恼怒，却不会为你带来你认为当得的赏赐。为你未获当得的赏赐而难过，会使你失去经由努力而产生的满足感。

制伏己心为什么那么重要？我对此重视吗？
25:28　城墙虽然限制居民的出入，人们却喜欢它。因为若没有城墙，居民就容易受过路劫匪的伤害和外敌的攻击。“制伏己心”虽然会限制我们，但它也是不可缺少的。不能制伏己心，就会受到仇敌各式各样的攻击。你要将制伏己心看作是保护你的城墙。


26_OT20pr.htm

26:2　“无故的咒诅也必不临到”，是指无故的咒诅对人没有影响。

不要照……要照愚昧人的愚妄话回答他，自相矛盾吗？
26:4-5　这两节看起来互相矛盾。但作者的意思是说，不要跟愚昧人认真，也不必与他争辩虚空的理论。与他争论反而会使他骄傲，一心想争辩得胜。所以在有些情形下，你不必回答愚昧人，因为你没有办法使他茅塞顿开。如果你回答他的话，你就可能变得和他一般见识了，而这种愚昧人还会羞辱你，令你忍不住反唇相讥。然而在某些情势下，你可以用愚昧人的蠢话来回敬他，好显明愚昧人的骄傲和愚妄。

不能从箴言中得智慧的是什么人？是智商不高的人吗？
26:7　箴言在愚昧人的口中，好像瘫痪之人的腿一样没有用处。有些人极其愚昧，不能从箴言得到智慧。只有想得到智慧、存心领受的人才能充分使用智慧的箴言。如果我们想从神学习，他会欢迎并向我们倾心吐意（参1:23）。

把石子包在机弦里？有危险吧？
26:8　在一个团体中，如有人引出分歧或不和，领导人为要使他忠心效力，有时会增加他的权力或责任进行安抚。但这样办通常适得其反。这有如把石子包在机弦里──它不会射出去，反会伤害你自己。闹纷争者所得的新权力，可能正是他所用以操纵这个团体的利器。

箴言对你的触动是巨烈的、轻微的还是浑然不觉的？
26:9　人一触到荆棘，会立即警觉起来，在还没有被它刺伤之前，就将它除去。但醉酒的人察觉不到有刺，荆棘就会刺入他的皮肉里。同样地，愚昧人不会因箴言感到扎心，因为他感觉不到箴言对他生命的触动。他不把这些话存记在心里，反而用箴言教训他的教友、雇主、配偶、或是他所反对的人。下次当你说“某某人真需要留心听箴言中的话”的时候，便当反躬自问，“我自己是不是也要留心听神的信息？”

“自己苦干不如找个有钱的配偶”，你愿意寄生在别人身上吗？
26:13-16　不肯工作的人能找出无数的藉口躲避工作。事实上懒惰比蹲伏的狮子还要危险。你工作得愈少，你就愈不喜欢工作，你也就变得愈没有用。要想克服懒惰，就要逐步改变自己。首先要立定一个具体可行的目标，想出达到目标所要采取的步骤，然后照着这些步骤去行，并求神赐你力量使你能够坚持下去。不想让藉口使你变为无用之人，就不要去找藉口。

是要人“事不关己少管为妙”吗？
26:17　揪流浪狗的耳朵，很容易被它咬伤。干预别人的争论，也容易受到伤害。争辩的双方时常会转而对付干预的人，所以最好不要理会与你无干的争论。如果你必须介入的话，就要等到争辩停下来，双方都冷静的时候才说话。这时你才可能帮助他们消除歧见、改进关系。

你爱作火上浇油的人，还是息事宁人的人？
26:20　谈激怒人的事或传闲话，只会使怒火继续燃烧。不加议论，有如釜底抽薪，火便自然熄灭。是否有人不住地激怒你？下决心不埋怨那人，看你的怒火会否因缺柴而熄灭。

甜言蜜语的话可要小心！
26:24-26　这几节指心里满是怨恨的人，却可以满嘴的甜言蜜语，所以不要相信他们所说的。


27_OT20pr.htm

 朋友的指责和仇敌的恭维，你宁可要哪个？
 27:6　谁会喜欢朋友加的伤痕胜过仇敌连连的亲嘴呢？就是那些究察动机之人。真正关心你的朋友会给你逆耳的忠告，不过你知道那是为了你好；相反，仇敌用甜言蜜语，讲得你心花怒放，却把你送上死地。不过人都喜欢听顺耳的话，即使是仇敌讲的也爱听。切记朋友的劝告无论怎样逆耳，都胜过仇敌的恭维。

 大事小事都要争吵，怎么回事，我真的越来越令人讨厌了吗？
 27:15-16　不绝耳的争吵，唠叨无谓的劝告，都是一种疲劳轰炸，令人难以忍受。人不厌其烦地一直讲下去，是因为他们觉得还没有收到效果，但事实上唠叨不绝反而妨碍交流，无济于事。如果你也染上了这种坏习惯，要停下来检讨自己的动机。你是否只想突显自己言之有理，多过关心你想帮助的人？如果你真的关心别人的话，就要想出一个更有效的方法使他们心悦诚服。试用耐心又有爱心的言语，给对方一个惊奇，看看效果如何。

 能互相激励的朋友，我有吗？我在别人眼里呢？
 27:17　人与良友相处，就得到精神上的互砺。大家真诚地交流思想，能使人有新的领悟，并可以去芜存菁，形成卓越的真知灼见。这就需要有能彼此切磋，互相激励思想的人。他们讨论时不涉及自我偏见也懂得针对问题却不攻击人。朋友之间将自己的看法提出来一同讨论，有助于使大家的思维更敏锐。

 你有没有下属？你有没有让他们得着应得的嘉奖？
 27:18　作领袖的人有很多问题和该关注的事情要处理，他很容易忽略最值得留意的人──那些忠心的雇员或义工（看守无花果树的人）。那些支持你、辛勤工作、帮助你完成事业的人，是配与你同享成果的。切不可忘掉最能帮助你的人，他们与你共同制定计划、完成工作，与你同甘共苦并分担压力。

 别人的称赞对你有什么影响？
 27:21　称赞能试验一个人，有如高热能熬炼金银一样。你的工作有没有得到称赞？你得到称赞以后，是否更殷勤地工作？你对称赞的态度，足以显明你的性格。有高贵品德的人，不会因别人的称赞而飘飘然。他们与自己内心的信念保持一致，不管有没有别人的称赞，他们都只做当做的事。

 你的家人、下属、资产，都是神交你照管的，你管得怎样？
 27:23-27　因为人生短促，财富也飘忽不定，所以我们应当更勤奋地工作，处事要有远见，留心关照自己的家庭、亲人及事业。我们应当作个忠心的管家，像农夫精心料理自己的田地与牲畜一样。未雨绸缪是神的子民的责任，并非可有可无的事。


28_OT20pr.htm

 国家领袖对政局的影响不言而喻，老百姓的行为呢？
 28:2　要想使一个政府或是团体、社会得以长存，就需要有聪明、有知识的领袖，然而这种人难得。“君王就多更换”，是指国家的政局非常不稳定。另一方面，各人的自私行为也会影响到别人甚至整个国家。自私的雇员在工作中偷懒，会影响那机构的生产力。自私的司机在驾车前醉酒，会使交通不安全。自私的配偶与别人通奸，就会破坏好几个家庭。只要多数人都只为自己而活，不理会自己的行为对别人的影响，道德的败坏就会污染整个国家，使社会动荡不安。你是造成问题的一分子，还是协助解决问题的一员呢？

 事事都以神的公义为原则好像行不通吧？可以通融吗？
 28:5　因为公义是神本质的一部分，所以信神的人必须以公义待人。公义的开端是关注别人所遇到的事。基督徒对人类的苦难要事事关心，因为神是爱世人的；我们绝不可用自私的商业惯例或不公平的政策，来造成人类的痛苦。你应竭力地追求公义，不要在道德底线上徘徊。

 祷告不蒙垂听，会不会是我的行为……
 28:9　如果我们祷告完毕后马上又去犯罪，神是不会回应这祷告的。但是只要我们愿意离弃罪而信从神，不管我们所犯的罪有多么重，他都愿意垂听。使他掩耳不听我们祷告的原因，并不是我们的罪有多深，而是想再犯罪的意图。

 你羡慕富人吗？你和富人比较，缺的是什么呢？
 28:11　富足人常常以为自己了不起，不需要倚靠别人，看自己所做的一切全是好的。其实那只是一种虚空的自负。穷人在艰苦奋斗时，藉着倚靠神，使灵命丰足，这是再多财富也买不到的。富人可能失去所有的物质财富，穷人的好品德却没有人能夺去。不要嫉妒富人，因为他们一生仅能拥有的只是金钱。

 “我有错吗？是我的错吗？本来……其实……”停！
 28:13　人类的本性都是想隐藏自己的罪或忽视本身的过错。只是若你不承认自己犯了过错，就不容易从错误中学习。若失败未能教导你长进的话，过错对你有什么用处？要想从错误中学到教训，你就需要对它直认不讳，并加以分析、改正，使你不会再犯。人人都会犯错，只有愚昧人才会一犯再犯。

 我知道自己错了，可是让我认错却……
 28:13　我们常不承认自己的错误，这也是我们敬佩那些公开承认罪过的人的原因。这种人对自身有充分的评估，他们并不需辨明自己总是对的才心里舒服。要愿意承认自己的罪，在必要时改变自己的计划。请谨记，得蒙赦罪的第一步就是认罪。

 我是“常存敬畏的”吗？
 28:14　“常存敬畏的”，是指那些对神肃然起敬，尊崇他的人。

 对有血债的人，神是如何对待的？你怎样看？
 28:17-18　罪人的良心可令他深感罪咎而忏悔，如若他不肯忏悔则会逐渐丧失良知。减轻他的罪咎感并不是慈爱的表现；因为他愈感到罪咎，他就愈会寻求神而悔改。如果我们帮助他减轻罪咎感，只会令他更容易地继续犯罪。
“凭我的经验和本事，这事绝没问题！”结果呢？
28:26　许多人都将大胆行事的个人主义者看成英雄。我们也常佩服那些敢作敢为、自我奋斗的人。他们极力争取自己想要的东西，只信赖自己，既不给别人忠告，也不寻求别人的指点。但这与神的道完全不同。人不能预知未来，也不能肯定自己所选择的结果。所以完全信赖自己的人，注定要失败；智慧人却会倚靠神。

 关怀穷困者是说说而已吗？你为他们做过些什么？
 28:27　神要我们关怀穷人，不可忽视他们。这节箴言的第二部分，可以改述为“睁开眼目顾惜贫穷者，必蒙神赐福”。如果我们帮助在患难中的人，他们必然会尽其所能来报答（参11:24-25）。保罗也曾讲过神必供给我们一切所需的（参腓4:19）；他常是通过其他人来这样做。你现在如何为神向有需要的人提供援助呢？


29_OT20pr.htm

 你是有错就改吗？还是错了又错？如果是后者……
 29:1　一错再错的人必自招灾祸。他们终必面对不肯改过所带来的后果。如果他们的过错是不肯接受神的邀请去领受救恩，或不愿听从他的命令，后果必更严重。神可能会彻底弃绝他们。请你切勿作硬着颈项的人。

 贫穷人和强暴人的相同之处在于──
 29:13　这一节是指不论欺压人的强暴人或受欺压的贫穷人，能看得见都是因同一位神的恩赐。但贪婪的或是为权力欲驱使去欺压贫穷人的人，神的审判必临到他们。

 “我该不该说孩子？他会不会恨我？”──这是为孩子着想吗？
 29:15　父母常厌烦管教年幼的子女。他们总觉得自己每天都在责骂、惩罚孩子。在你想放弃管教、听任孩子自行其是，或是怕破坏与儿女间的关系而不敢管教时，请你记着：慈爱而严厉的管教有助于他们学习；学习能使他们得智慧。以恒心及爱心管教子女，终必教导孩子学会自律。

 恶人多，过犯也多──每个地方是一样的吗？我身处的环境又如何？
 29:16　“恶人加多，过犯也加多。”恶人处于领导地位，罪恶必增多。在所有的组织里，不管是教会、商业机构、家庭或政府，各种风气都是上行下效的。人都喜欢摹仿其上司。你给被自己所领导的人，树立了什么风气？

 “没有异象”，是神的原因还是百姓的？
 29:18　“异象”是指神启示给先知的话。在百姓不理会神的时候，罪恶就会肆无忌惮地横行。公众道德系于人民对神的认识，也在于人守不守他的律法。国家和人民要想平稳安定，人们必须认识神的道路，遵守他的律例典章。

 这一节经文，真难明白，是什么意思？
 29:24　这一节箴言是说，与盗贼同谋的人，因为发过誓，不敢讲出实情。正因为如此，他所起的誓便反而成为自己的祸害。

 社会治安越来越差，成天提心吊胆，好怕……
 29:25　惧怕人的会因惧怕而阻碍自己做任何事。在极度惧怕的时候，甚至不敢离家一步。相比之下，敬畏神又信靠他的，能得到自由。为甚么要惧怕不能永远伤害你的世人呢？应当敬畏神，他能使人所加的伤害，变为对信靠他之人的好处。


30_OT20pr.htm

 亚古珥是何人？
 30:1　有关这一章箴言的出处并不清楚，对于亚古珥的事我们也所知不多，只知他是一位聪明的教师，他可能是利慕伊勒王的国民（参31:1注释）。

 这些问题还有人提过吗？
 30:2-4　因为神的无限，他本性之中的某些方面，对人来说始终是奥秘。试将这段的问题和神问约伯的问题相比，就可见一斑（参伯38-41章）。

 “他的儿子”是指神的儿子吧──
 30:4　有些学者认为这里所提到的儿子就是神的儿子，是弥赛亚道成肉身以前的形态。他在神创立地的根基以前，参与了创造世界的工作。这世界是藉着主基督造的（参西1:16-17）。

 “不贫穷，也不富足”，也是我所求的生活水准吗？
 30:7-9　人太富裕固然危险，但太贫穷也是一样，贫穷会损害灵命与身体的健康。但是，富足也不能从根本上解决问题。主耶稣指出，财主进神的国极难（参太19:23-24）。我们要像保罗一样，知道怎样处卑贱，也知道怎样处丰富（参腓4:12）。如果我们“也不贫穷，也不富足”的话，我们易积极地靠神生活。

 骄傲的人看不起别人，我是否也会“眼皮高举”？
 30:13　这句话指骄傲狂妄的人瞧不起别人。11至14节是描述傲慢之人的四种言行举止。

 神会藉着他所造的向我们说话，求神赐我观察领悟的心……
 30:15-33　“有三种……连……共有四样”是圣经的诗体格式，是指以上所列的还不够完全的意思。这位箴言作者极其留心地观察这个世界，他更邀请读者，一起去仔细观察大自然。

 从这些幼小的昆虫、动物身上你得到哪些启示？
 30:24-28　蚂蚁虽小，却能教导我们备粮防荒；沙番（獾）软弱，却能教导我们建造；蝗虫能教导我们合作、有秩序；守宫（蜥蜴）则教导我们英勇无畏。


31_OT20pr.htm

 利慕伊勒是哪个国家的王？
 31:1　我们对利慕伊勒所知不多，只知道他是一位君王，从他母亲得到智慧的教导。他的名字是“奉献给神”的意思。有些人认为，他和亚古珥都出于阿拉伯北部的玛撒国。

 君王更不能喝酒，这对我们有什么提醒？
 31:4-7　将亡之人藉醉酒消除极度的痛苦是可以理解的。但是对一国之君来说，醉酒则不可饶恕。酒能使人头脑昏迷，以致作出不公平的判断与错误的抉择。君王需处理国家大事，用酒来灌醉自己会祸国殃民。

 这位才德双全的妇人身上有哪些值得效法的品质？
 31:10-31　箴言中有多处经文提及妇女，最后用对一位才德的妇人的描绘来结尾是极其恰当的。她有坚强的品格，高度的智慧，又多才多艺，且有丰富的同情怜悯之心。
    有些人有一个错误观念，以为圣经中的理想妇人，都是藏身男人背后、百依百顺只管家务的人。事实并不是这样。箴言中的这位妇人既是超乎众人的贤妻良母，她又是一位制造商、进口商、经理、房产经纪、农夫、裁缝、室内装修者及商人，可以说是百艺精通的才女。不过她的长处和尊贵，并不是从她的奇妙成就而来，而是她敬畏神的结果。在现代社会中，人对于外貌极其注重，然而令我们惊讶的是，箴言中从来没有提到这位妇人的仪容，她的魅力是出于她的德行。
    这一章所描述的这位贤德的妇人有惊人的能力。她的家庭有高尚的社会地位。然而实际上她可能不是一位妇人，而是集众多美德于一身的理想妇人的化身。不必仿效她所做的每一件事，因为你所处的环境与她并不相同。但不妨藉着她激励你追求理想。我们虽不能跟她完全一样，却可以学习她吃苦耐劳，品德正直，又足智多谋的优点。

 31:19　捻线竿与纺线车是用手纺线的两种工具。
贯穿箴言的主线是什么？你发现它了吗？
 31:31　箴言以吩咐人敬畏耶和华开始（1:7），以描述一位成全这个命令的妇人作结束。她的特质其实也贯穿在整卷书中：勤奋工作，敬畏神，尊重配偶，有远见，鼓励他人，关心他人，眷顾穷人，善用金钱。这些特质与敬畏神相配合，就使人生有喜乐、有成就、有尊贵、有价值。箴言的教诲在我们的时代也非常适用。因为它告诉我们怎样成为智慧人，作有益的抉择去过合乎神心意的生活。


OT21ecc

1 2 3 4 5 6 7 8 9 10 11 12


1:1 | 在耶路撒冷作王，大卫的儿子，传道者的言语。
1:2 | 传道者说：“虚空的虚空，虚空的虚空，凡事都是虚空。”
1:3 | 人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？
1:4 | 一代过去，一代又来，地却永远长存。
1:5 | 日头出来，日头落下，急归所出之地。
1:6 | 风往南刮，又向北转，不住地旋转，而且返回转行原道。
1:7 | 江河都往海里流，海却不满；江河从何处流，仍归还何处。
1:8 | 万事令人厌烦（注：或作“万物满有困乏”），人不能说尽。眼看，看不饱；耳听，听不足。
1:9 | 已有的事，后必再有；已行的事，后必再行。日光之下，并无新事。
1:10 | 岂有一件事人能指着说：“这是新的”？哪知，在我们以前的世代早已有了。
1:11 | 已过的世代，无人记念；将来的世代，后来的人也不记念。
1:12 | 我传道者在耶路撒冷作过以色列的王。
1:13 | 我专心用智慧寻求查究天下所做的一切事，乃知 神叫世人所经练的是极重的劳苦。
1:14 | 我见日光之下所做的一切事，都是虚空，都是捕风。
1:15 | 弯曲的不能变直；缺少的不能足数。
1:16 | 我心里议论说：“我得了大智慧，胜过我以前在耶路撒冷的众人，而且我心中多经历智慧和知识的事。”
1:17 | 我又专心察明智慧、狂妄和愚昧，乃知这也是捕风。
1:18 | 因为多有智慧，就多有愁烦；加增知识的，就加增忧伤。


2:1 | 我心里说：“来吧！我以喜乐试试你，你好享福。”谁知，这也是虚空。
2:2 | 我指嬉笑说：“这是狂妄”；论喜乐说：“有何功效呢？”
2:3 | 我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我；又如何持住愚昧，等我看明世人，在天下一生当行何事为美。
2:4 | 我为自己动大工程，建造房屋，栽种葡萄园；
2:5 | 修造园囿，在其中栽种各样果木树；
2:6 | 挖造水池，用以浇灌嫩小的树木。
2:7 | 我买了仆婢，也有生在家中的仆婢；又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。
2:8 | 我又为自己积蓄金银和君王的财宝，并各省的财宝；又得唱歌的男女和世人所喜爱的物，并许多的妃嫔。
2:9 | 这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。
2:10 | 凡我眼所求的，我没有留下不给他的；我心所乐的，我没有禁止不享受的；因我的心为我一切所劳碌的快乐，这就是我从劳碌中所得的分。
2:11 | 后来，我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。
2:12 | 我转念观看智慧、狂妄和愚昧。在王以后而来的人还能做什么呢？也不过行早先所行的就是了。
2:13 | 我便看出智慧胜过愚昧，如同光明胜过黑暗。
2:14 | 智慧人的眼目光明（注：原文作“在他头上”）；愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。
2:15 | 我就心里说：“愚昧人所遇见的，我也必遇见，我为何更有智慧呢？”我心里说：“这也是虚空。”
2:16 | 智慧人和愚昧人一样，永远无人记念，因为日后都被忘记；可叹智慧人死亡，与愚昧人无异。
2:17 | 我所以恨恶生命，因为在日光之下所行的事，我都以为烦恼，都是虚空，都是捕风。
2:18 | 我恨恶一切的劳碌，就是我在日光之下的劳碌，因为我得来的必留给我以后的人。
2:19 | 那人是智慧是愚昧，谁能知道？他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。
2:20 | 故此，我转想我在日光之下所劳碌的一切工作，心便绝望。
2:21 | 因为有人用智慧、知识、灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患！
2:22 | 人在日光之下劳碌累心，在他一切的劳碌上得着什么呢？
2:23 | 因为他日日忧虑，他的劳苦成为愁烦，连夜间心也不安。这也是虚空。
2:24 | 人莫强如吃喝，且在劳碌中享福，我看这也是出于 神的手。
2:25 | 论到吃用、享福，谁能胜过我呢？
2:26 | 神喜悦谁，就给谁智慧、知识和喜乐，惟有罪人， 神使他劳苦，叫他将所收聚的、所堆积的归给 神所喜悦的人。这也是虚空，也是捕风。


3:1 | 凡事都有定期，天下万务都有定时。
3:2 | 生有时，死有时；栽种有时，拔出所栽种的也有时；
3:3 | 杀戮有时，医治有时；拆毁有时，建造有时；
3:4 | 哭有时，笑有时；哀恸有时，跳舞有时；
3:5 | 抛掷石头有时，堆聚石头有时；怀抱有时，不怀抱有时；
3:6 | 寻找有时，失落有时；保守有时，舍弃有时；
3:7 | 撕裂有时，缝补有时；静默有时，言语有时；
3:8 | 喜爱有时，恨恶有时；争战有时，和好有时。
3:9 | 这样看来，做事的人在他的劳碌上有什么益处呢？
3:10 | 我见 神叫世人劳苦，使他们在其中受经练。
3:11 | 神造万物，各按其时成为美好，又将永生安置在世人心里（注：“永生”原文作“永远”)。然而 神从始至终的作为，人不能参透。
3:12 | 我知道世人，莫强如终身喜乐行善，
3:13 | 并且人人吃喝，在他一切劳碌中享福，这也是 神的恩赐。
3:14 | 我知道 神一切所做的都必永存，无所增添，无所减少。 神这样行，是要人在他面前存敬畏的心。
3:15 | 现今的事早先就有了，将来的事早已也有了，并且 神使已过的事重新再来（注：或作“并且 神再寻回已过的事”）。
3:16 | 我又见日光之下：在审判之处有奸恶，在公义之处也有奸恶。
3:17 | 我心里说：“ 神必审判义人和恶人，因为在那里，各样事务，一切工作，都有定时。”
3:18 | 我心里说：“这乃为世人的缘故，是 神要试验他们，使他们觉得自己不过像兽一样。
3:19 | 因为世人遭遇的，兽也遭遇，所遭遇的都是一样：这个怎样死，那个也怎样死，气息都是一样。人不能强于兽，都是虚空。
3:20 | 都归一处，都是出于尘土，也都归于尘土。
3:21 | 谁知道人的灵是往上升，兽的魂是下入地呢？”
3:22 | 故此，我见人莫强如在他经营的事上喜乐，因为这是他的分；他身后的事，谁能使他回来得见呢？


4:1 | 我又转念，见日光之下所行的一切欺压：看哪，受欺压的流泪，且无人安慰；欺压他们的有势力，也无人安慰他们。
4:2 | 因此，我赞叹那早已死的死人，胜过那还活着的活人。
4:3 | 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。
4:4 | 我又见人为一切的劳碌和各样灵巧的工作，就被邻舍嫉妒。这也是虚空，也是捕风。
4:5 | 愚昧人抱着手，吃自己的肉。
4:6 | 满了一把，得享安静，强如满了两把，劳碌捕风。
4:7 | 我又转念，见日光之下有一件虚空的事：
4:8 | 有人孤单无二，无子无兄，竟劳碌不息，眼目也不以钱财为足。他说：“我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？”这也是虚空，是极重的劳苦。
4:9 | 两个人总比一个人好，因为二人劳碌同得美好的果效。
4:10 | 若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了！
4:11 | 再者，二人同睡，就都暖和；一人独睡，怎能暖和呢？
4:12 | 有人攻胜孤身一人，若有二人便能敌挡他；三股合成的绳子不容易折断。
4:13 | 贫穷而有智慧的少年人，胜过年老不肯纳谏的愚昧王。
4:14 | 这人是从监牢中出来作王；在他国中，生来原是贫穷的。
4:15 | 我见日光之下一切行动的活人，都随从那第二位，就是起来代替老王的少年人。
4:16 | 他所治理的众人，就是他的百姓，多得无数。在他后来的人，尚且不喜悦他。这真是虚空，也是捕风。


5:1 | 你到 神的殿要谨慎脚步。因为近前听，胜过愚昧人献祭（注：或作“胜过献愚昧人的祭”），他们本不知道所做的是恶。
5:2 | 你在 神面前不可冒失开口，也不可心急发言。因为 神在天上，你在地下，所以你的言语要寡少。
5:3 | 事务多，就令人做梦；言语多，就显出愚昧。
5:4 | 你向 神许愿，偿还不可迟延，因他不喜悦愚昧人，所以你许的愿应当偿还。
5:5 | 你许愿不还，不如不许。
5:6 | 不可任你的口使肉体犯罪，也不可在祭司（注：原文作“使者”）面前说是错许了。为何使 神因你的声音发怒，败坏你手所做的呢？
5:7 | 多梦和多言，其中多有虚幻。你只要敬畏 神。
5:8 | 你若在一省之中见穷人受欺压，并夺去公义公平的事，不要因此诧异。因有一位高过居高位的鉴察，在他们以上还有更高的。
5:9 | 况且地的益处归众人，就是君王也受田地的供应。
5:10 | 贪爱银子的，不因得银子知足；贪爱丰富的，也不因得利益知足。这也是虚空。
5:11 | 货物增添，吃的人也增添，物主得什么益处呢？不过眼看而已。
5:12 | 劳碌的人不拘吃多吃少，睡得香甜；富足人的丰满，却不容他睡觉。
5:13 | 我见日光之下，有一宗大祸患：就是财主积存资财，反害自己。
5:14 | 因遭遇祸患，这些资财就消灭；那人若生了儿子，手里也一无所有。
5:15 | 他怎样从母胎赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。
5:16 | 他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有什么益处呢？
5:17 | 并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。
5:18 | 我所见为善为美的，就是人在 神赐他一生的日子吃喝，享受日光之下劳碌得来的好处，因为这是他的分。
5:19 | 神赐人资财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐，这乃是 神的恩赐。
5:20 | 他不多思念自己一生的年日，因为 神应他的心使他喜乐。


6:1 | 我见日光之下有一宗祸患重压在人身上，
6:2 | 就是人蒙 神赐他资财、丰富、尊荣，以致他心里所愿的一样都不缺，只是 神使他不能吃用，反有外人来吃用。这是虚空，也是祸患。
6:3 | 人若生一百个儿子，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬；据我说，那不到期而落的胎比他倒好。
6:4 | 因为虚虚而来，暗暗而去，名字被黑暗遮蔽，
6:5 | 并且没有见过天日，也毫无知觉，这胎比那人倒享安息。
6:6 | 那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去吗？
6:7 | 人的劳碌都为口腹，心里却不知足。
6:8 | 这样看来，智慧人比愚昧人，有什么长处呢？穷人在众人面前知道如何行，有什么长处呢？
6:9 | 眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。
6:10 | 先前所有的，早已起了名，并知道何为人，他也不能与那比自己力大的相争。
6:11 | 加增虚浮的事既多，这与人有什么益处呢？
6:12 | 人一生虚度的日子，就如影儿经过，谁知道什么与他有益呢？谁能告诉他身后在日光之下有什么事呢？


7:1 | 名誉强如美好的膏油；人死的日子，胜过人生的日子。
7:2 | 往遭丧的家去，强如往宴乐的家去，因为死是众人的结局，活人也必将这事放在心上。
7:3 | 忧愁强如喜笑，因为面带愁容，终必使心喜乐。
7:4 | 智慧人的心，在遭丧之家；愚昧人的心，在快乐之家。
7:5 | 听智慧人的责备，强如听愚昧人的歌唱。
7:6 | 愚昧人的笑声，好像锅下烧荆棘的爆声，这也是虚空。
7:7 | 勒索使智慧人变为愚妄，贿赂能败坏人的慧心。
7:8 | 事情的终局，强如事情的起头；存心忍耐的，胜过居心骄傲的。
7:9 | 你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。
7:10 | 不要说：“先前的日子强过如今的日子，是什么缘故呢？”你这样问，不是出于智慧。
7:11 | 智慧和产业并好，而且见天日的人得智慧更为有益。
7:12 | 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命。这就是知识的益处。
7:13 | 你要察看 神的作为，因 神使为曲的，谁能变为直呢？
7:14 | 遇亨通的日子，你当喜乐；遭患难的日子，你当思想。因为 神使这两样并列，为的是叫人查不出身后有什么事。
7:15 | 有义人行义，反致灭亡；有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。
7:16 | 不要行义过分，也不要过于自逞智慧，何必自取败亡呢？
7:17 | 不要行恶过分，也不要为人愚昧，何必不到期而死呢？
7:18 | 你持守这个为美，那个也不要松手；因为敬畏 神的人，必从这两样出来。
7:19 | 智慧使有智慧的人比城中十个官长更有能力。
7:20 | 时常行善而不犯罪的义人，世上实在没有。
7:21 | 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
7:22 | 因为你心里知道，自己也曾屡次咒诅别人。
7:23 | 我曾用智慧试验这一切事，我说“要得智慧”，智慧却离我远。
7:24 | 万事之理，离我甚远，而且最深，谁能测透呢？
7:25 | 我转念，一心要知道，要考察，要寻求智慧和万事的理由，又要知道邪恶为愚昧，愚昧为狂妄。
7:26 | 我得知有等妇人，比死还苦，她的心是网罗，手是锁链。凡蒙 神喜悦的人，必能躲避她；有罪的人，却被她缠住了。
7:27-28 | 传道者说：“看哪，一千男子中，我找到一个正直人；但众女子中，没有找到一个。我将这事一一比较，要寻求其理，我心仍要寻找，却未曾找到。
7:29 | 我所找到的只有一件：就是 神造人原是正直，但他们寻出许多巧计。”


8:1 | 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的暴气改变。
8:2 | 我劝你遵守王的命令，既指 神起誓，理当如此。
8:3 | 不要急躁离开王的面前，不要固执行恶，因为他凡事都随自己的心意而行。
8:4 | 王的话本有权力，谁敢问他说：“你做什么呢？”
8:5 | 凡遵守命令的，必不经历祸患；智慧人的心，能辨明时候和定理（注：原文作“审判”。下节同）。
8:6 | 各样事务成就，都有时候和定理，因为人的苦难重压在他身上。
8:7 | 他不知道将来的事，因为将来如何，谁能告诉他呢？
8:8 | 无人有权力掌管生命，将生命留住；也无人有权力掌管死期。这场争战，无人能免，邪恶也不能救那好行邪恶的人。
8:9 | 这一切我都见过，也专心查考日光之下所做的一切事。有时这人管辖那人，令人受害。
8:10 | 我见恶人埋葬，归入坟墓；又见行正直事的离开圣地，在城中被人忘记。这也是虚空。
8:11 | 因为断定罪名，不立刻施刑，所以世人满心作恶。
8:12 | 罪人虽然作恶百次，倒享长久的年日。然而我准知道，敬畏 神的，就是在他面前敬畏的人，终久必得福乐。
8:13 | 恶人却不得福乐，也不得长久的年日；这年日好像影儿，因他不敬畏 神。
8:14 | 世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的；又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。
8:15 | 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐，因为他在日光之下， 神赐他一生的年日，要从劳碌中时常享受所得的。
8:16 | 我专心求智慧，要看世上所做的事。（有昼夜不睡觉，不合眼的。）
8:17 | 我就看明 神一切的作为，知道人查不出日光之下所做的事；任凭他费多少力寻查，都查不出来，就是智慧人虽想知道，也是查不出来。


9:1 | 我将这一切事放在心上，详细考究，就知道义人和智慧人并他们的作为都在 神手中；或是爱或是恨，都在他们的前面，人不能知道。
9:2 | 凡临到众人的事都是一样：义人和恶人都遭遇一样的事；好人、洁净人和不洁净人、献祭的与不献祭的，也是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。
9:3 | 在日光之下所行的一切事上，有一件祸患，就是众人所遭遇的都是一样，并且世人的心充满了恶。活着的时候心里狂妄，后来就归死人那里去了。
9:4 | 与一切活人相连的，那人还有指望，因为活着的狗比死了的狮子更强。
9:5 | 活着的人知道必死，死了的人毫无所知，也不再得赏赐，他们的名无人记念。
9:6 | 他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。
9:7 | 你只管去欢欢喜喜吃你的饭，心中快乐喝你的酒，因为 神已经悦纳你的作为。
9:8 | 你的衣服当时常洁白，你头上也不要缺少膏油。
9:9 | 在你一生虚空的年日，就是 神赐你在日光之下虚空的年日，当同你所爱的妻快活度日，因为那是你生前在日光之下劳碌的事上所得的分。
9:10 | 凡你手所当做的事，要尽力去做，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
9:11 | 我又转念，见日光之下，快跑的未必能赢；力战的未必得胜；智慧的未必得粮食，明哲的未必得资财，灵巧的未必得喜悦；所临到众人的，是在乎当时的机会。
9:12 | 原来人也不知道自己的定期，鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中，也是如此。
9:13 | 我见日光之下有一样智慧，据我看乃是广大。
9:14 | 就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。
9:15 | 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
9:16 | 我就说：“智慧胜过勇力。”然而那贫穷人的智慧被人藐视，他的话也无人听从。
9:17 | 宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。
9:18 | 智慧胜过打仗的兵器，但一个罪人能败坏许多善事。


10:1 | 死苍蝇使做香的膏油发出臭气。这样，一点愚昧，也能败坏智慧和尊荣。
10:2 | 智慧人的心居右，愚昧人的心居左。
10:3 | 并且愚昧人行路显出无知，对众人说，他是愚昧人。
10:4 | 掌权者的心若向你发怒，不要离开你的本位，因为柔和能免大过。
10:5 | 我见日光之下有一件祸患，似乎出于掌权的错误，
10:6 | 就是愚昧人立在高位，富足人坐在低位。
10:7 | 我见过仆人骑马，王子像仆人在地上步行。
10:8 | 挖陷坑的，自己必掉在其中；拆墙垣的，必为蛇所咬。
10:9 | 凿开（注：或作“挪移”）石头的，必受损伤；劈开木头的，必遭危险。
10:10 | 铁器钝了，若不将刃磨快，就必多费气力，但得智慧指教，便有益处。
10:11 | 未行法术以先，蛇若咬人，后行法术也是无益。
10:12 | 智慧人的口说出恩言；愚昧人的嘴吞灭自己。
10:13 | 他口中的言语起头是愚昧；他话的末尾是奸恶的狂妄。
10:14 | 愚昧人多有言语。人却不知将来有什么事；他身后的事，谁能告诉他呢？
10:15 | 凡愚昧人，他的劳碌使自己困乏，因为连进城的路，他也不知道。
10:16 | 邦国啊，你的王若是孩童，你的群臣早晨宴乐，你就有祸了！
10:17 | 邦国啊，你的王若是贵胄之子，你的群臣按时吃喝，为要补力，不为酒醉，你就有福了！
10:18 | 因人懒惰，房顶塌下；因人手懒，房屋滴漏。
10:19 | 设摆筵席，是为喜笑。酒能使人快活，钱能叫万事应心。
10:20 | 你不可咒诅君王，也不可心怀此念，在你卧房也不可咒诅富户，因为空中的鸟必传扬这声音，有翅膀的也必述说这事。


11:1 | 当将你的粮食撒在水面，因为日久必能得着。
11:2 | 你要分给七人，或分给八人，因为你不知道将来有什么灾祸临到地上。
11:3 | 云若满了雨，就必倾倒在地上；树若向南倒，或向北倒，树倒在何处，就存在何处。
11:4 | 看风的必不撒种；望云的必不收割。
11:5 | 风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道，这样，行万事之 神的作为，你更不得知道。
11:6 | 早晨要撒你的种，晚上也不要歇你的手，因为你不知道哪一样发旺：或是早撒的，或是晚撒的，或是两样都好。
11:7 | 光本是佳美的，眼见日光也是可悦的。
11:8 | 人活多年，就当快乐多年；然而也当想到黑暗的日子。因为这日子必多，所要来的都是虚空。
11:9 | 少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的；却要知道，为这一切的事， 神必审问你。
11:10 | 所以你当从心中除掉愁烦，从肉体克去邪恶，因为一生的开端和幼年之时，都是虚空的。


12:1 | 你趁着年幼，衰败的日子尚未来到，就是你所说“我毫无喜乐”的那些年日未曾临近之先，当记念造你的主！
12:2 | 不要等到日头、光明、月亮、星宿变为黑暗，雨后云彩反回；
12:3 | 看守房屋的发颤，有力的屈身，推磨的稀少就止息；从窗户往外看的都昏暗，
12:4 | 街门关闭，推磨的响声微小，雀鸟一叫，人就起来，歌唱的女子也都衰微。
12:5 | 人怕高处，路上有惊慌；杏树开花，蚱蜢成为重担；人所愿的也都废掉。因为人归他永远的家，吊丧的在街上往来。
12:6 | 银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂；
12:7 | 尘土仍归于地，灵仍归于赐灵的 神。
12:8 | 传道者说：“虚空的虚空，凡事都是虚空。”
12:9 | 再者，传道者因有智慧，仍将知识教训众人；又默想，又考查，又陈说许多箴言。
12:10 | 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。
12:11 | 智慧人的言语好像刺棍；会中之师的言语又像钉稳的钉子，都是一个牧者所赐的。
12:12 | 我儿，还有一层，你当受劝戒：著书多，没有穷尽；读书多，身体疲倦。
12:13 | 这些事都已听见了，总意就是敬畏 神，谨守他的诫命，这是人所当尽的本分（注：或作“这是众人的本分”）。
12:14 | 因为人所做的事，连一切隐藏的事，无论是善是恶， 神都必审问。


1_OT21ecc.htm

 这“传道者”是何许人──
 1:1　此书的作者就是“在耶路撒冷作过以色列王”的所罗门（请参1:12）。他称自己为传道者，召聚人民来听他所传的信息，并且收集智慧的言语（箴言）。他是圣经中拥有世上一切（包括智慧、权力、财富、尊荣、名誉及神的恩宠）的人物，然而他却说世界上的一切至终都是虚空。他致力唤醒人民不要将信心放在个人的努力、才能和自己的义上，而要将自己奉献给神，作为他们活着的惟一理由。

 辉煌的所罗门，怎么还说虚空？
 1:1-11　作者以怀疑和消极的论调写这卷书是有原因的。在他将走完人生路程时，回顾自己一生所做的，发现大多是虚空的。一般人相信只有好人才会兴旺，恶人定会受苦，但在他的经验中并不如此。他尝试了一切的追求，并取得极大的成就，但在他写这卷书时，发现除了神以外，没有什么可以令他快乐。他希望读者不要作同样无意义的追求。我们如果不在神里面，只想凭自己追求人生的意义，就永远得不到满足，所追求的反会令自己厌倦。

 作者写此书的目的是什么？
 1:2　所罗门治理的以色列国虽处于全盛时期，但他想让百姓明白：成功和繁荣不可能长久持续下去（参诗103；14-16；赛40:6-8；雅4:14）。人类所有的成就，终有一天会归于乌有。我们应该将这道理存记于心，好叫我们有智慧地生活。不然，我们在成功时就会骄傲自满，失败时就会失望气馁。他写这书的目的，是要说明世上的财物和成就最终皆是虚空，惟有认识神，才会带来真正的满足。我们应该在言语、思想和行为上尊神为大。

 读书、工作、成家……一代一代周而复始，生命的意义何在？
 1:8-11　很多人感到不安和不满。他们想：（1）为什么我遵守了神的旨意，反而极其疲倦，没有成就呢？（2）生命的意义是什么？（3）当我回首往事时，对自己的成就能感到快乐吗？（4）为什么我会觉得精疲力尽，幻想破灭，枯燥乏味呢？（5）我的将来会怎样？所罗门试验我们的信心，激励我们要在神里面探求人生真正恒久的意义。如果你像所罗门一样彻底检视自己的一生，就会发现事奉神才是最重要的。或许神正要求你再次思考你人生的方向，正如所罗门在传道书中所做的一样。
人自以为有智慧，却不能完全明白一切事，哪怕是人自己……
1:12-15　“弯曲的不能变直”是指我们因生命中许多无法解答的问题而引起的困惑和混乱。所罗门叙述自己的一生时，发现他的成就和智慧，皆不能使他有真正的快乐。真正的智慧在神里面，真正的快乐由讨神喜悦而来。

 信息爆炸，人需不需要有所选择地去接收？怎么选择？
 1:16-18　如果你明白得愈多，你就愈会感到痛苦和艰难。譬如说，当你知道得愈多，就愈看见在你周围不完美的地方；你留意得愈多，就愈发现邪恶的踪迹。当你像所罗门一样寻求人生的意义时，就会有更多的感慨、思考、探索、伤痛和行动。你愿意付出这些代价去换取智慧吗？

 知识──从人而来，智慧──从神而来；你知道其中的分别吗？
 1:16-18　在传道书中，所罗门着重两种不同的智慧：（1）从人而来的知识、推理或哲学；（2）从神而来的智慧。在这两节经文中，所罗门谈到人的知识。当知识使人摒除神时，知识就只会突出人的难题，不能给人答案。因为人若没有从神而来的永恒观点和解决方法，就不能解答难题。


2_OT21ecc.htm

 若我享受到荣华富贵，是否就能满足呢──
 2章　所罗门用自己的生命作为探索生命意义的试验。他首先尝试追求享乐。他动大工程，购置仆婢、牛群和羊群，聚敛财富，召集歌手，在后宫增添众多妃嫔，成为耶路撒冷最显赫的君王。但这一切都不能满足他。他说：“后来，我察看我手所经营的一切事，和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。”（2:11）他所追求的享乐有些是无益的，也有些是有价值的，但即使是有价值的享乐，若以其为生命的目的，所追求的也是徒然。我们的行动应着眼于它的动机与它所能达到的目标，而不仅是行动的本身。你的人生目标是追求人生的意义，还是追求那赐生命意义的神呢？

 所罗门建造的宫殿已荡然无存，他写的文字却千年流传……
 2:4-6　所罗门建造了房屋、圣殿、国度和家庭（参王上3-11章），然而，这一切皆湮没于历史的演变中。他在诗篇上说：“若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。”（诗127:1）传道书是所罗门见证的一部分，告诉我们忘记神的国家或家庭所得的苦果。当你检视你的事业或目标时，你的出发点和动机是什么？如果神不是这一切的根基，你生活的目标就是虚空的。

 微风、清风、狂风、旋风……来无影，去无踪；人生的风呢？
 2:11　所罗门用尽他所有办法去寻找人生的意义，结果却是“捕风”。风吹过时，我们能感受到它，却不能牢牢地抓在手里。我们的一切成就，即使是伟大的成就，也不过是暂时的。只有在神的爱中，而非在人的成就上，才可以找到安全感和自我的价值。请想一想，在你的生活中，什么是你认为有价值的，使你将时间、精力和金钱都用在它上面？有一天回顾往昔时，你是否发觉这些也都是“捕风”呢？

 智慧人和愚昧人也有共同之处，即是……
 2:16　所罗门认识到单凭智慧不能保证有永生。智慧、财富以及个人的成就，在人死后就不再重要──而且人人都会死去。我们应将生命建立在神稳固的根基上，而非在可朽坏的东西上。即使我们丧失一切，仍然有神，他才是我们真正需要的。这也是约伯记的主题（请参约伯记的序言）。

 人都有一死，而不同之处在于──
 2:16　无论各人在世上的作为如何，最后是否都因死亡而变得没有分别了呢？从世俗的眼光来看，似乎是这样，但神清楚地指出，我们今世所做的，将会直接影响在永生里所得的奖赏（参12:14）。

 一生劳碌，到头来也不能带走，如果儿女又不肖，可真……
 2:18-23　所罗门继续指出，若工作只是为了赚钱和获取财富，辛勤的工作就不能带来永恒的成果。当这些劳碌者离开世界后，他们所积聚的，不仅不能带走，还可能使后人不劳而获、不知珍惜。这一切遗产更可能因为没有好好管理而失去。事实上，所罗门的儿子继承王位之后，表现就甚为愚昧（参王上12章）。有正当的动机，如照顾家庭、事奉神而辛勤工作，没有什么不对。我们要为生存而工作，但更重要的是，要对我们所照顾的人之身心灵健康负责任，使他们身体和灵性上都能健全。只为了荣耀自己而辛勤工作，成果恐怕会因那些不肖的继承人而丧失或浪费净尽，这种辛劳常常会带来忧伤。事奉神却能带来永远的快乐。你辛勤工作的真正原因是什么？

 尽情享受人生福乐，是对是错？
 2:24-26　所罗门是否在劝我们尽情作乐，毋须为生命负责呢？不是，他是鼓励我们为目前所做的而快乐，享受人生，因为这都是出于神的手。只有遵循神的生活原则，人才能得到真正的快乐。没有神，我们永远找不到满足。真正知道如何享受人生的人，会把每一天看为神所赐的礼物，为此而感谢他、事奉他。不信神的人，无法从劳苦中得到欣慰，对如何克服人生的困扰也茫然无绪。


3_OT21ecc.htm

 神定了人的一生，人的努力是否有用？
 3:1-5:20　在这三章经文中，所罗门的重点是说神为每一个人都定下了计划。神为人生安排了不同的阶段，每一阶段都有我们当做的事。虽然我们会遇到很多问题，似乎与神的计划有冲突，但这些问题不应成为我们信心上的障碍，而应成为信靠神的契机，教我们知道如果没有神，人生的难题是得不到圆满解决的！

 天下万事都有定期，只是我们能不能事先知道呢……
 3:1-8　掌握时机是重要的。这些经文中所列出的一切事情皆有既定的适当时间。与神和好的秘诀是在于看出、接受并欣赏神所定的时间。怀疑或怨恨神所定的时间都是危险的；这会使人失望、反叛，甚至不理神的旨意而自行其是。

 恨恶有时？基督徒应当恨恶些什么？
 3:8　在什么时候我们应该恨恶呢？我们不应恨恶恶人，只应恨恶他们的所作所为。在我们看见人被虐待，小孩子捱饿，或者神的名受到羞辱的时候都应恨恶。除此之外，我们也应当憎恨自己生命中的罪恶，因为这是神对罪的态度（参诗5:5）。

 工作实在是烦恼多过乐趣──你说不一定？
 3:9-13　你能否在工作中找到满足，主要在乎你的态度。如果你找不到神安排你做工作的目的，就不会感到满足。如果我们要在工作中找到乐趣，就当（1）记得工作是神所赐的（3:10）；（2）认识到我们劳碌的果效也是神所赐的（3:13）。你要把工作看为事奉神的一种方式。

 人都追求永生，原来是神的安排吗──
 3:11　神已“将永生安置在世人心里”的意思是：我们永不能完全满足于世上的享乐和追求。由于我们是按照神的形像造的，所以（1）我们有灵性上的饥渴；（2）我们有永恒的价值；（3）只有永生神能真正满足我们。他把对完美世界的渴求安置在我们的心中，这只能在他完全的统治下才可得到满足。他让我们略微看见他创造的完美，但这仅是一瞥而已。我们无法透视将来或充分了解一切，所以我们必须信靠他，并在世上做他的工作。

 人追求喜乐行善，这不会有问题吧──
 3:12　在我们有生之日喜乐行善，是人生有价值的追求，但我们可能用错误的方法去追求它。神愿意我们享受人生。当我们对神有了正确的认识后，就发现真正的快乐，是把自己所拥有、所享用的一切都看作是神的恩典，而不是自己积聚得来的。

 人，出于土又归于土，神，你造我们是为了──
 3:14　生命的目的是什么？是要我们敬畏那位无所不能的神，因为他是大而可畏的。生命的目的始于我们认识的神，而不在于我们知道什么，或自己如何完美。除非敬畏神，并且把他放在首位，否则我们便无法完成他在我们身上所定的旨意。

 法律制度有漏洞，坏人钻空子，好人无奈何，可是……
 3:16　在公义之处也有奸恶，它甚至会影响法律制度。所罗门质疑，在这充满不义和欺压的世界上，神的计划怎能是完美的呢（参4:1）？最后他得出一个结论：神对不义之事并非不闻不问，而是要在他所定的时间解决（12:13-14）。

 人生在世如此不易，不生下来是不是倒好些……
 3:16-4:16　所罗门提到在神管理的世界里有几个明显的矛盾：（1）在应有公义之处充满了邪恶（3:16-17）；（2）按神形像所造的人，像兽一样死亡（3:18-21）；（3）没有人安慰受欺压的人（4:1-3）；（4）很多人被嫉妒驱使（4:4-6）；（5）人都是孤单寂寞的（4:7-12）；（6）因成就而得的赏识是暂时的（4:13-16）。人很容易用这些矛盾作为不信神的藉口，但所罗门却用这些矛盾来告诉我们如何正视生命中的问题，并仍然持守信仰。今世并不尽是我们所看到的那样，然而即使在今世，我们也不应论断神，因我们并不能知晓万事。神的计划是要我们永远与他同活。所以，我们要按这永恒的价值观生活，认识到有一天所有的矛盾会由这位创造主亲自解决（12:14）。

 人和动物，谁强过谁？
 3:19-22　我们的肉体不能永远活下去。在这方面，人类和动物是一样的。但所罗门承认神将永生的盼望赐给世人（参3:11注释），表明我们会在死后受神的审判（3:17；12:7, 14），这使我们与动物不同。由于人有永生的盼望，因而人在神整体的计划中具有独特的作用。但我们无法凭自己的能力看出神赋予我们生命的作用，只有在我们与他建立关系，寻求他的指引时，才能看出。你现在是否按着神的心意生活？你是否认为生命是他所赐予的？


4_OT21ecc.htm

 懒惰不可取，但一味工作马不停蹄的话……
 4:4-6　有些人很懒惰，而有些人却是工作狂。懒惰的人懒于工作，因为他觉得忙忙碌碌去追求成功是徒劳无益的，于是抱手枯坐，既害了自己，也害了由他扶养的人。工作狂往往被嫉妒和贪心驱使，希望出人头地。这两种极端都是愚昧不可取的。正确的工作态度应是：勤奋工作，但有节制。我们也该利用时间去享受神的其他赏赐，并且认识赐下工作和奖赏的是神，而不是我们自己。

 有难同当易，有福同享难，人一阔气脸就变……
 4:9-12　跟人合作有很多益处。神安排的人生是与人结伴渡过，而不是与人隔绝；是与人建立亲密的关系，而不是一人孤独地生活。有些人宁愿孤独，不愿相信任何人。但是，我们活在世上，不是服事自己，而是事奉神及他人。不要孤立自己，单独去做每一件事；最好是寻找伴侣，加入团队。

 成功、成就，你想不想追求、追求没有，为了什么？
 4:13-16　追求步步高升，甚至到达顶峰都是虚空的。地位、声望和势力都不是人生的主要目的。虽然很多人追求这些，但这些都是影子，并不实在。很多人追求事业上的成就，以获取别人的赏识。但人是变幻无常的，很容易也很快就会改变；倒不如追求得到神的喜悦，因他的慈爱永不改变。


5_OT21ecc.htm

 我面见神前，有没有“谨慎脚步”，小心近前去听神讲话？
 5:1　“要谨慎脚步”意思是“要小心”。我们来到神的圣殿朝见他时，应有真诚的态度，愿意聆听神的指示，而不是命令神去做我们认为他应该做的事。

 我向神许过愿吗？好像很久以前……真得好好想想……
 5:4-5　所罗门警告读者不要向神随便许愿以免显出自己的愚昧。在以色列的习俗中，许愿是件严肃的事。许愿本是心甘情愿的，但是一许了愿，就得谨守遵行，兑现你所许的愿（参申23:21-23）。许了愿而不能还愿，或只是部分兑现所许的愿，就是欺骗神，是愚昧的行为（参箴20:25）。如果向神许了愿又不还愿，倒不如不许。故许了愿一定要还愿（参太5:33-37注释）。

 我要是有了……就够了，真的吗？真有那一天会不会又……
 5:10-11　我们常想拥有得更多。所罗门认为贪爱钱财并且沉迷于追求钱财的人，永远得不到所期待的快乐。财富会吸引爱占便宜的人与盗贼来夺取，令人失眠和恐惧，并且在人死后完全失去，因为人不能将任何财富带走。（参可10:23-25；路12:16-21）无论你赚了多少钱，如果想以积聚钱财来得到快乐，你就会永远寻索金钱，得不到满足。金钱本身没有什么不对，但贪爱钱财会引发各种罪恶。无论你现在的经济情形如何，不要倚靠钱财来令你快乐，乃要满足于你现在所拥有的，并以你所拥有的为神而活。

 不因财富快乐，而因赏赐财富的神喜乐──
 5:19-20　神要我们以正确的观点来看自己所拥有的。无论是多是少，我们的财富都是从神而来的赏赐。财物不是快乐的源头，它令人喜乐是因为各样美善的恩赐都是由神而来。我们应把注意力集中在赏赐人的神身上，而不在他的赏赐上。当我们知道有了神就有了所需的一切时，就能以目前所有的为满足。


6_OT21ecc.htm

 世事难料，惟有神的心意不变！
 6:1-8:15　在这段经文中，所罗门告诉我们，对神有正确的态度能帮助我们应付目前的不义。荣华富贵不一定是好的，而患难也不全是坏的。只有神永远是好的；如果我们按照他的心意生活，就会心满意足。

 有福不能享，我可不想落入这种景况……
 6:1-6　“神使他不能吃用”可能意味着那个人已经死了。即使人活了许多年，他的一生至终还是虚空的，因为他所积聚的一切终要留给别人。不论贫富，人人都会死。很多人想尽方法以延年益寿，增进健康；然而很少人会花费同样的时间和精神，来关注属灵的景况。如果我们单单致力于延长今生的寿命，而不采取神定的步骤去获得永生，我们的目光是何等短浅！

 都归一个地方，是──？
 6:6　“众人……都归一个地方去”意指人人都有一死。

 妄想啊，我会这样吗？
 6:9　“心里妄想”是指人浪费时间去空想，希望得到他所没有的东西。

 “比自己力大的”是指谁？
 6:10　神知道并管理世上所发生的一切事情。尽管有时看来并非如此，他确实是完全掌管我们的一生。既然创造我们的神完全知道我们，而且知道过去与未来，若我们仍然与他争论，岂不是愚昧！（参耶18:6；罗9:19-24）

 人真能把握自己的命运吗？有人说不能，又有人说能，到底──
 6:12　所罗门讲出了意味深长的真理──我们不能预测将来。他这样说是要反驳人能控制自己命运的观念。只有神知道在我们身上会发生什么事。正因为没有人知道未来，所以我们都要好好地过每一天，也应在一切的计划上仰望神，而不仅是展望将来。


7_OT21ecc.htm

 是让人自寻烦恼吗？有没有搞错？！
 7:1-4　这一段经文似乎与所罗门以前的劝告相抵触，因他曾劝人享受神所赐给人的吃喝，享受从自己工作中得到的满足。虽然我们应在能够享受的时候享受自己所有的，但也要认识到患难会忽然来临。这些患难提醒我们人生是短促的，教导我们要生活得有智慧，并锻炼我们的性格。希腊人和罗马人藐视苦难，东方的宗教则寻求超越苦难的方法，但基督教和犹太教洞察到忧患的价值，视苦难为试炼的火。大多数人同意在苦难中会比在快乐中更深地认识神。你是否不惜一切逃避悲伤和苦难？你要把苦难看成神所赐的学习良机。

 我能坦然面对死亡的话题吗？是不是多多少少有些忌讳？
 7:2, 4　很多人回避死的问题，不肯面对死亡，更不愿意参加丧礼。所罗门不是劝我们胡思乱想，而是希望我们透彻地思考死亡的问题。这样可以提醒我们仍有时间去改变，去检讨人生的方向，并承认我们的罪，向神寻求赦免。因为每个人最后都会死，所以我们应当事先为自己计划一下，要体验神的怜悯，而不是受他的审判。

 收受贿赂是罪，请客送礼也要小心──
 7:7　“有钱能使鬼推磨。”金钱可使人偏离公正的判断。我们常听到有法官、警察和证人收受贿赂的事。行贿能伤害讲真话的人，庇护敌对真理的人。不管他们在事前以为自己多么聪明，凡涉及敲诈、勒索和收受贿赂的人，都是愚昧人。有人说，每个人都可以用钱来收买，但真正有智慧的人不为钱财所动。

 有始无终，虎头蛇尾，是不是我易犯的毛病？
 7:8　要完成已开始的艰巨工作，需要智慧的引导、辛勤工作、自律和忍耐。凡有远见的人皆可以推动巨大的计划，但单有远见而没有智慧，常不能完成已开始的计划，达到预期的目标。

 顺境时沾沾自喜，逆境时怨天尤人，你是这样的吗？
 7:14　神允许顺境与逆境临到每一个人，他将两者糅合在我们的生命中，使我们难以预测将来或倚赖自己的智慧和能力。在顺境中，我们常自夸成就；在逆境时，则会责怪神，而不感谢他从逆境中带给我们的好处。当我们的生活平安稳妥，感到能掌握自己的命运时，不要自鸣得意，否则神可能藉逆境来驱使你回转归向他。当人生似乎茫然不定，又无法控制时，也不要灰心失望，因神掌握一切，他能使人在逆境中获益良多。

 行义也会过分吗？我们应怎样理解？
 7:16-18　人怎能行义过分或过于自逞智慧呢？这是对骄傲的律法主义者或伪善者的警告。所罗门是说有些人因自己的宗教行为而自以为义、自以为聪明。他们的观点极其僵化狭隘，以致觉察不到为善的真正原因是要荣耀神。不偏不倚是重要的。神创造人是要我们成为一个完整的人，去追求他的公义和良善。所以，我们应避免走向律法主义和纵欲主义这两个极端。

 茫茫宇宙，奥秘无穷，人才认识了多少呢……
 7:23-25　即使是世上最有智慧的所罗门，也承认要在行为和思想上有智慧是极其困难的。他强调无论我们知道多少，总有很多奥秘无法理解。所以，如果认为自己有充分的智慧的话，就表示你还是没有智慧。

 男比女强？是这意思吗？
 7:27-28　所罗门是否以为女人不能成为正直（智慧和良善）的人呢？不是，因为他在箴言中也将智慧比拟为负责任的妇人。他的要点是说几乎没有一个男人或女人在神面前是正直的，而不是说女人没有智慧。在他的寻求考察之中，发现良善和智慧在男人和女人中皆很难找到，即使在他的文化背景中，男人有机会接受宗教教育，女人没有，但结果也是一样的。所以所罗门说：“我在千人中只可找到一个在神眼中看为有智慧的人。不过，其实我能找到的比这数目更少！”

 人哪，真真辜负了神的创造！
 7:29　神创造人为的是要他们过正直的生活，有公义的行为。但他们反而离开神偏行己路，最后走向败亡。


8_OT21ecc.htm

 “人的智慧使他的脸发光”，那经常愁眉苦脸的人岂不是……
 8:1　智慧使我们能以神的观点来看人生，继而采取最好的对策。大多数人都会同意智慧是宝贵的资产，但怎样才能得到智慧呢？箴言教导我们“敬畏耶和华（尊敬和惧怕神）是智慧的开端”（箴9:10）。智慧来自认识和信靠神。认识神会使我们有悟性，并能与人分享。

 司法软弱，纵容犯罪，是自古以来的教训，今天嘛……
 8:11　如果神不立刻刑罚我们时，不要以为他不理我们的罪恶，或以为犯罪不会带来恶果。当小孩子犯错以后，如果没有人发觉，他就会再犯。神知道我们所犯的一切错；有一天，我们会因所犯的一切错受应得的惩罚（参12:14）。

 奔波劳碌，无暇享受也不会享受生活，是否我的人生写照？
 8:15　所罗门重述对人生难以解决的问题的补偿方法。他劝我们以快乐和满足来勉励自己去走人生的路。我们必须做每天应做的工作，也应享用食物和快乐。让我们学习享受神所赐的饮食，叫我们重新得力，来继续做他的工作。

 如若不是神的启示，人的智慧又有多少？
 8:16-17　最有智慧的人，即使有方法得到世上所有的智慧，也无法参透全部奥秘。没有人能完全明白神和他所做的一切，世界上的问题永远多过答案。但这些未知的事不应对我们的喜乐、信心或工作投下阴影，因为我们知道有一位更伟大的、掌管一切的主让我们信靠。不要为将来所不知的事而失去神现在赐给你的喜乐。


9_OT21ecc.htm

 9:2　“凡临到众人的事都是一样”指人人都有一死。
“死人毫无所知”有点像无神论的观点，这……
 9:5, 10　当所罗门说死人毫无所知，在阴间里没有工作、谋算、也没有知识和智慧时，他是将生命和死亡作对比，而不是以今生和来世作对比。我们离开世界后，便无法改变生前所做的一切。旧约时代的信徒对死后复活得新生命的概念是十分模糊的。这概念只有在耶稣从死里复活后才清晰了。
这不是在劝人及时行乐吧？……
9:7-10　所罗门想到人人都有一死，将来又不确定，就劝我们当享受神所赐的生命。他可能是在批评那些为了积聚钱财，而不肯享受今生快乐的人，正如陷于激烈竞争中的现代人。所罗门问：“你们的财富究竟有什么价值呢？”因为将来极不稳定，所以现在我们应当享受神的一切赏赐。

 梳洗穿戴整齐，人自然精神爽──
 9:8　穿洁白衣服，在头上涂抹膏油，皆表示快乐和庆贺之意。

 老夫老妻的，看着不烦就算不错了，谈快活度日嘛……
 9:9　所罗门也写过关于婚姻的箴言：“得着贤妻的，是得着好处，也是蒙了耶和华的恩惠”（箴18:22）。如果结了婚而不知欣赏、享受神所赐的伴侣，是多么的可悲。

 生不逢时，运气不佳，一切努力是否全无用？
 9:10-11　我们很难想像快跑的未必能赢，强壮的未必能胜，智慧的未必得饱足，明哲的未必得资财和尊荣作为奖赏。有些人看到这些例子，因而说人生不公平；他们所说的不错。这个世界是有限的，罪恶将人生扭曲了，使人不按神的旨意而行。所罗门叫我们不要对人生期望过高。箴言强调在每个人皆按公平而行的时候，人生应是怎样的；传道书阐释在罪恶而不完美的世界里，通常会发生的事。我们应持守自己的观点，不要让人生不公平的事，阻止我们认真地工作。我们事奉的是神，而不是人（参西3:23）。

 有智慧的穷人比不上愚昧的富翁，世俗的看法对我有没有影响？
 9:13-18　我们的社会崇尚个人的财富、魅力和成就过于智慧。事实上智慧是胜过勇力的更大资产，不过绝大部分的人都不认识这一点。虽然智慧胜于一切，但人往往不肯寻求智慧。从这个比喻中我们学到应该领受智慧，不管这些智慧是谁传给我们的。


10_OT21ecc.htm

 上司发火，有人据理力争，有人委屈求全，这中间的道理是──
 10:4　这句格言可以应用在雇主和雇员之间的关系上。雇员冷静地对待雇主的暴躁发怒，才能相安无事。只要我们平心静气地工作，雇主就可能止息怒气，回复平静。

 大到国家，小到单位，到处都有不公平合理之事……
 10:5-7　所罗门讲述这些不公平或不合理的情况，藉以说明单凭智慧并不足以伸张正义。他接着定论，我们所有的一切（从智慧到财富），如果离开神，就都将成为虚空。然而，当神使用我们仅有的一点点时，这一点点也会成为我们所有的盼望与需要。

 磨刀不误砍柴工，用智慧装备自己则事半功倍──真的？
 10:10　“工欲善其事，必先利其器”，若没有所需之技巧或工具，要去完成某些工作就如同用钝了的斧头劈柴一般困难。如果你的工具钝了，就须将它磨利，才能把工作做得更好。同样，如果你缺少技能，你就需要接受训练，不断练习来增加技能。磨刃意味着认清问题的所在，寻求所需的技能（或工具），把工作做好。试在你的生命中，找出你的“斧头”不锋利的地方，加以磨练并勤加操练你的技能，使你更有效地做神的工作。

 懒惰加挥霍，多大的家业也难长久……
 10:16-18　当以色列的领袖不成熟和不负责任时，国家便步向灭亡。列王纪上下提到南北两国败亡都是因为领袖有私心。这几节经文指出了这些领袖的基本问题──自私和懒惰。

 所有问题都到饭桌上去解决──世人都在这样做，我怕我也……
 10:19　若政府、商业机构、家庭、甚至教会的领袖，都认为金钱可以解决所有问题的话，他们就陷入网罗里了。我们花钱以求解决问题。但是，正如酒只能给人暂时的剌激一样，消费带来的慰藉，也会很快地消失，结果只会令我们更多地消费。圣经承认我们生存需要金钱，却警告我们切勿贪恋钱财（参太6:24；提前6:10；来13:5）。金钱是危险的，因它欺骗我们，叫我们以为财富能使我们获得所想的一切；贪爱钱财是邪恶的，因我们会倚靠钱财来解决问题，而不倚靠神。如果有人追求钱财所不能兑现的承诺，将来必会发现他们一无所有，因为他们失去了最重要的灵命。


11_OT21ecc.htm

 没有把握的事，该不该冒险？
 11:1-5　所罗门在这里总结说：人生既有风险，也有机会。因为人生没有保证，所以我们应该准备好。“当将你的粮食撒在水面”意思是说：人生会有机会，我们应该好好把握，不是只求稳妥而不敢行动。所罗门不赞成绝望的态度。人生充满了未知数，并不等于说我们就可以不做事。我们需有信靠的心和进取的精神，以神所教导的热诚和信心，来面对人生的风险和机会。

 “等等，再等等看……”，时间就这样溜走了，到头来……
 11:4　等待条件成熟了才采取行动，就意味着永远不会采取行动。这种实用的卓见，特别适用于灵性生活上。如果我们等待有了充分的时间、安适的环境才去灵修或研读圣经，就永远不会开始。如果我们等待一间完美的教会出现，就永远不会加入教会。如果我们等待一个完全事奉的机会出现，就永远不会去事奉。我们应该现在采取步骤追求灵命上的长进，不要空等绝不会出现的条件。

 活得潇洒痛快，也别忘记思想后来的事──
 11:7-8　所罗门不是一个使人意气消沉的悲观主义者。他鼓励我们每日要欢喜快乐，不过他也叫我们记得永恒比人一生的寿命要长得多（11:7-12:14）。诗篇上说：“求你指教我们怎样数算自己的日子，好叫我们得着智慧的心”（诗90:12）。智慧的人不单着眼于眼前的事及其带来的冲击，更将其视野朝向永恒。我们要从神的观点作出抉择，并思考这些抉择对未来的十年直到永恒的影响。生命虽然短促，但我们深信必能永远与神同在。

 年轻无知时做的事，人要不要负责？
 11:9-10　我们常听人说：“不要紧”。但我们很多的决定都是不可逆转的，这些决定会影响我们的一生。你在年轻时所做的事必会影响你的未来。你要享受你的人生，但不要做出那些会影响你身体、道德和灵性方面的事，使你不能安享晚年。


12_OT21ecc.htm

 少年不知愁滋味，要将青春献与主──
 12:1　人的生命中没有神，他年老时必定痛苦、孤单、失望。以神为中心的人生则是充实的，即使“衰败的日子”来临时，也就是因伤残、疾病而不能享受人生时，也有满足感，因为有永生的盼望。年轻的日子是美好的，但如果青年人只顾享受一时之乐而丢弃有永恒价值的事，青春的活力也能成为亲近神的障碍。趁你还年轻力壮的时候将自己献给神，不要将你的青春浪费在邪恶和虚空的活动上，去沾染不良的习惯，使你变得麻木不仁。现在就寻求神吧！

 生命像一条链子、一个罐子，若没有神的保守……
 12:6-8　银链、金罐、瓶子和水轮象徵生命的脆弱。死亡很容易临到我们，我们也会迅速而不期然地归回尘土。所以，我们要视生命为珍贵的财富，有智慧地运用，不要轻率地浪费了它！

 灵魂离开人体的一刻，人就真正死亡了……
 12:7-8　没有神所赐的灵魂，我们的身体就会变为尘土。没有神所定的心意，我们的工作就徒劳无功。没有神的爱，我们的事奉就会白费心机。我们要在所做的一切事上将神放在第一位，以神为中心，因为没有神就没有一切。智慧人认识到没有神的人生是虚空的，所以激励他先去寻求神。

 刺棍、钉子、牧者──这些比喻的关联是……
 12:11　刺棍（也称为赶牛的棍子）是用一块锋利的金属钉在手柄上做成的，用以赶牛或牲畜。智慧的言语或重要的真理，虽然像刺棍一样令人不舒服，却会叫我们不偏离神的道路。

 学海无涯，我应该登上哪条智慧之舟？
 12:12　世上有很多关于人生的讨论及生活哲学，足够我们花一生去研究。研究这些并没什么不对，但我们更应该将大部分时间，以神真理的话语滋养自己。我们应将所学习到的智慧行出来。有智慧的圣经读者，明白真理以后，就照着所学的去做。由于我们在世的日子相当短促，就应该善用人生来学习重要的真理，因为这些真理会影响今生和永生。

 敬畏神是智慧的开端，也是人所当尽的本分，我当如何尽本分？
 12:13-14　所罗门在结论中提出解除本书所讲两种主要偏向的方法。那些迷失人生目的和方向的人，应敬畏神并遵守神的诫命。那些认为人生充满不公平的人，应记得神会审查人的一生，看每个人对神的态度如何；也会审判每一个人的行为。你是否将一生，无论现在或者将来都奉献给神？你的生命是否符合他的标准？

 画龙点睛，本书的主题原来是──
 12:13-14　如果不读传道书最后的几节，我们便无法正确地理解这卷书。姑勿论人生充满了难以理解、看似矛盾的事情，我们应以认识神作为我们努力的惟一目标。
    在传道书中，所罗门说人应享受自己劳碌所得来的好处，但这并不表示我们毋须遵守神的诫命。我们应寻找人生的目的和意义，不过单靠人的努力是无法找到的。我们应当承认人生充满邪恶、愚昧和不公平，但依然要持积极的态度，并且对神有坚强的信心。
    每一个人都要站在神的审判台前，为自己一生中所做的接受审判。我们不能用人生的风雨起伏作为轻浮度日的藉口。要过正直的生活，我们必须（1）承认若离开神，人的努力都是徒劳无益的；（2）现在就当将神放在首位；（3）要从神领受一切美善的赏赐；（4）认识神必审判一切善恶；（5）知道神要判定每个人一生的质量。人用一生拼命追求享乐，而这些享乐却是神无偿赐下的，这是多么奇怪啊！


OT22ss

1 2 3 4 5 6 7 8


1:1 | 所罗门的歌，是歌中的雅歌。
1:2 | 愿他用口与我亲嘴，因你的爱情比酒更美。
1:3 | 你的膏油馨香，你的名如同倒出来的香膏，所以众童女都爱你。
1:4 | 愿你吸引我，我们就快跑跟随你。王带我进了内室。我们必因你欢喜快乐；我们要称赞你的爱情，胜似称赞美酒。她们爱你是理所当然的！
1:5 | 耶路撒冷的众女子啊，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
1:6 | 不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园；我自己的葡萄园却没有看守。
1:7 | 我心所爱的啊，求你告诉我，你在何处牧羊？晌午在何处使羊歇卧？我何必在你同伴的羊群旁边，好像蒙着脸的人呢？
1:8 | 你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。
1:9 | 我的佳偶，我将你比法老车上套的骏马。
1:10 | 你的两腮因发辫而秀美；你的颈项因珠串而华丽。
1:11 | 我们要为你编上金辫，镶上银钉。
1:12 | 王正坐席的时候，我的哪哒香膏发出香味。
1:13 | 我以我的良人为一袋没药，常在我怀中；
1:14 | 我以我的良人为一棵凤仙花，在隐基底葡萄园中。
1:15 | 我的佳偶，你甚美丽！你甚美丽！你的眼好像鸽子眼。
1:16 | 我的良人哪，你甚美丽可爱！我们以青草为床榻。
1:17 | 以香柏树为房屋的栋梁，以松树为椽子。


2:1 | 我是沙仑的玫瑰花（注：或作“水仙花”），是谷中的百合花。
2:2 | 我的佳偶在女子中，好像百合花在荆棘内。
2:3 | 我的良人在男子中，如同苹果树在树林中，我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。
2:4 | 他带我入筵宴所，以爱为旗在我以上。
2:5 | 求你们给我葡萄乾增补我力，给我苹果畅快我心，因我思爱成病。
2:6 | 他的左手在我头下；他的右手将我抱住。
2:7 | 耶路撒冷的众女子啊，我指着羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（注：“不要叫醒云云”或作“不要激动爱情，等他自发”）。
2:8 | 听啊，是我良人的声音；看哪，他蹿山越岭而来!
2:9 | 我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。
2:10 | 我良人对我说：“我的佳偶，我的美人！起来，与我同去！
2:11 | 因为冬天已往，雨水止住过去了。
2:12 | 地上百花开放、百鸟鸣叫的时候（注：或作“修理葡萄树的时候”）已经来到，斑鸠的声音在我们境内也听见了，
2:13 | 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人！起来，与我同去！”
2:14 | 我的鸽子啊，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。
2:15 | 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花。
2:16 | 良人属我，我也属他；他在百合花中牧放群羊。
2:17 | 我的良人哪，求你等到天起凉风、日影飞去的时候，你要转回，好像羚羊或像小鹿在比特山上。


3:1 | 我夜间躺卧在床上，寻找我心所爱的；我寻找他，却寻不见。
3:2 | 我说：“我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。”我寻找他，却寻不见。
3:3 | 城中巡逻看守的人遇见我，我问他们：“你们看见我心所爱的没有？”
3:4 | 我刚离开他们，就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。
3:5 | 耶路撒冷的众女子啊，我指着羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（注：“不要叫醒云云”或作“不要激动爱情，等他自发”）。
3:6 | 那从旷野上来、形状如烟柱、以没药和乳香并商人各样香粉薰的是谁呢？
3:7 | 看哪，是所罗门的轿！四围有六十个勇士，都是以色列中的勇士；
3:8 | 手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。
3:9 | 所罗门王用黎巴嫩木为自己制造一乘华轿。
3:10 | 轿柱是用银做的，轿底是用金做的，坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。
3:11 | 锡安的众女子啊，你们出去观看所罗门王，头戴冠冕，就是在他婚筵的日子、心中喜乐的时候，他母亲给他戴上的。


4:1 | 我的佳偶，你甚美丽！你甚美丽！你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。
4:2 | 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
4:3 | 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内如同一块石榴。
4:4 | 你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的藤牌。
4:5 | 你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。
4:6 | 我要往没药山和乳香冈去，直等到天起凉风，日影飞去的时候回来。
4:7 | 我的佳偶，你全然美丽，毫无瑕疵！
4:8 | 我的新妇，求你与我一同离开黎巴嫩，与我一同离开黎巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。
4:9 | 我妹子，我新妇，你夺了我的心！你用眼一看，用你项上的一条金链，夺了我的心。
4:10 | 我妹子，我新妇，你的爱情何其美！你的爱情比酒更美，你膏油的香气胜过一切香品。
4:11 | 我新妇，你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜有奶。你衣服的香气如黎巴嫩的香气。
4:12 | 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。
4:13 | 你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。
4:14 | 有哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、沉香，与一切上等的果品。
4:15 | 你是园中的泉、活水的井，从黎巴嫩流下来的溪水。
4:16 | 北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。


5:1 | 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。我的朋友们，请吃！我所亲爱的，请喝！且多多地喝!
5:2 | 我身睡卧，我心却醒。这是我良人的声音，他敲门说：“我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。”
5:3 | 我回答说：“我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？”
5:4 | 我的良人从门孔里伸进手来，我便因他动了心。
5:5 | 我起来，要给我良人开门；我的两手滴下没药，我的指头有没药汁滴在门闩上。
5:6 | 我给我的良人开了门；我的良人却已转身走了。他说话的时候，我神不守舍；我寻找他，竟寻不见；我呼叫他，他却不回答。
5:7 | 城中巡逻看守的人遇见我，打了我，伤了我；看守城墙的人夺去我的披肩。
5:8 | 耶路撒冷的众女子啊，我嘱咐你们：若遇见我的良人，要告诉他，我因思爱成病。
5:9 | 你这女子中极美丽的，你的良人比别人的良人有何强处？你的良人比别人的良人有何强处？你就这样嘱咐我们？
5:10 | 我的良人白而且红，超乎万人之上。
5:11 | 他的头像至精的金子；他的头发厚密累垂，黑如乌鸦。
5:12 | 他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。
5:13 | 他的两腮如香花畦，如香草台。他的嘴唇像百合花，且滴下没药汁。
5:14 | 他的两手好像金管，镶嵌水苍玉。他的身体如同雕刻的象牙，周围镶嵌蓝宝石。
5:15 | 他的腿好像白玉石柱，安在精金座上。他的形状如黎巴嫩，且佳美如香柏树。
5:16 | 他的口极其甘甜，他全然可爱。耶路撒冷的众女子啊，这是我的良人，这是我的朋友。


6:1 | 你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找他。
6:2 | 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。
6:3 | 我属我的良人，我的良人也属我，他在百合花中牧放群羊。
6:4 | 我的佳偶啊，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。
6:5 | 求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群，卧在基列山旁。
6:6 | 你的牙齿如一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
6:7 | 你的两太阳在帕子内如同一块石榴。
6:8 | 有六十王后，八十妃嫔，并有无数的童女。
6:9 | 我的鸽子，我的完全人，只有这一个，是她母亲独生的，是生养她者所宝爱的。众女子见了就称她有福；王后妃嫔见了也赞美她。
6:10 | 那向外观看如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？
6:11 | 我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
6:12 | 不知不觉，我的心将我安置在我尊长的车中。
6:13 | 回来，回来，书拉密女！你回来，你回来，使我们得观看你！你们为何要观看书拉密女，像观看玛哈念跳舞的呢？


7:1 | 王女啊，你的脚在鞋中何其美好！你的大腿圆润好像美玉，是巧匠的手做成的。
7:2 | 你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。
7:3 | 你的两乳好像一对小鹿，就是母鹿双生的。
7:4 | 你的颈项如象牙台；你的眼目像希实本 巴特拉并门旁的水池；你的鼻子彷佛朝大马士革的黎巴嫩塔；
7:5 | 你的头在你身上好像迦密山，你头上的发是紫黑色。王的心因这下垂的发绺系住了。
7:6 | 我所爱的，你何其美好！何其可悦！使人欢畅喜乐!
7:7 | 你的身量好像棕树；你的两乳如同其上的果子，累累下垂。
7:8 | 我说：“我要上这棕树，抓住枝子。”愿你的两乳好像葡萄累累下垂；你鼻子的气味香如苹果；
7:9 | 你的口如上好的酒。女子说：为我的良人下咽舒畅，流入睡觉人的嘴中。
7:10 | 我属我的良人，他也恋慕我。
7:11 | 我的良人，来吧！你我可以往田间去，你我可以在村庄住宿。
7:12 | 我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。
7:13 | 风茄放香，在我们的门内有各样新陈佳美的果子；我的良人，这都是我为你存留的。


8:1 | 巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见你，就与你亲嘴，谁也不轻看我。
8:2 | 我必引导你，领你进我母亲的家，我可以领受教训，也就使你喝石榴汁酿的香酒。
8:3 | 他的左手必在我头下；他的右手必将我抱住。
8:4 | 耶路撒冷的众女子啊，我嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（注：“不要叫醒云云”或作“不要激动爱情，等他自发”）。
8:5 | 那靠着良人从旷野上来的是谁呢？我在苹果树下叫醒你，你母亲在那里为你劬劳，生养你的在那里为你劬劳。
8:6 | 求你将我放在心上如印记，带在你臂上如戳记；因为爱情如死之坚强，嫉恨如阴间之残忍。所发的电光，是火焰的电光，是耶和华的烈焰。
8:7 | 爱情，众水不能息灭，大水也不能淹没，若有人拿家中所有的财宝要换爱情，就全被藐视。
8:8 | 我们有一小妹，她的两乳尚未长成，人来提亲的日子，我们当为她怎样办理？
8:9 | 她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木板围护她。
8:10 | 我是墙，我两乳像其上的楼。那时我在他眼中像得平安的人。
8:11 | 所罗门在巴力哈们有一葡萄园，他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。
8:12 | 我自己的葡萄园在我面前；所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
8:13 | 你这住在园中的，同伴都要听你的声音，求你使我也得听见。
8:14 | 我的良人哪，求你快来！如羚羊或小鹿在香草山上。


1_OT22ss.htm

 所罗门是君王，也是诗人，他的诗作有多少呢？
 1:1　所罗门是大卫王的儿子，后来也作了以色列王，曾蒙神拣选在耶路撒冷建造圣殿。神赐给他超乎常人的智慧。他在位的绝大部分期间，以有智慧和对神敬畏闻名遐迩，但他晚年时骄傲自夸，离弃了神。（所罗门王的生平事迹，可以参考王上1-11章、代上8章、代下9章。）所罗门曾写下逾三千句箴言（参看箴言）及逾一千首诗歌，其中一首乃为本书雅歌。他的个人传略载于列王纪上第4章。

 一见锺情，念念不忘，刻骨铭心，海枯石烂……
 1章-8章　所罗门不时出巡以色列各地。一日，他来到北部的皇家葡萄园，无意中遇见一个正在园中工作的姑娘，并被她美丽动人的样貌深深吸引；她也发现了他的注意，羞怯地跑开了。所罗门对她一直念念不忘，后来，他打扮成普通牧羊人到那里找她，并且赢得她的芳心。最后所罗门表明他的真正身分，邀请她同往耶路撒冷，从此长相斯守。这首诗一开始，是描写所罗门和他的新娘在王宫举行婚礼时的欢乐情景。
    雅歌是由七首诗歌组成的套曲，但并非依故事发生的先后次序排列。诗歌细腻地描绘了所罗门与那位乡村姑娘的爱情故事，从他俩初次相遇、互相倾慕，到订下婚约、举行婚礼，再到新婚之夜、婚后感情发展、婚姻关系日趋坚固的整个过程，都展现在诗中。

 诗中的人物有哪些？
1章　本诗有三位或称三组人物：乡村姑娘（佳偶）、所罗门（良人）及朋友们。那个深深吸引所罗门的女子，可能来自耶路撒冷以北96公里处的农庄──书念。她的皮肤被阳光晒得黝黑，表明她可能是在葡萄园中工作（1:6），并非出身于富裕的上流家族。朋友们大致包括所罗门的近身侍卫或宫庭贵胄，以及那乡村姑娘的兄弟们。（见8:8-9）

 男人是节奏，女人是旋律，同谱一曲美妙的爱情乐章……
 1:1-4　诗歌一开始生动刻划出爱情之美，揭开这段美丽动人的爱情故事的序幕。爱情“比酒更美”，只有两情相悦的人始能心领神会。使徒行传10章9至16节提醒我们，神创造并洁净的了，我们不可视其为俗物。爱情亦为神所创造并赐予我们的，让我们全身投入，领受其中的丰盛和奥妙吧！
1:5　基达是阿拉伯北部的游牧民族，当地盛产黑山羊毛织成的帐棚。

 我不够漂亮，我不够修长，我不够……太自卑吗？其实大可不必……
 1:6　这里提及的葡萄园显然属于所罗门王，他来此地出巡。所罗门将葡萄园租给那乡村少女的同母异父兄弟（“她母亲的儿子”），他们命令她在烈日下看守葡萄园，以致她没法护理自己的皮肤（“我自己的葡萄园却没有看守”）。她来到耶路撒冷，看见城中女孩子的皮肤细嫩白皙，与自己晒得黝黑的肤色相比，实在有天渊之别，不禁感到自卑尴尬。但所罗门喜爱她那身健康的肤色。

 终日期盼寻找心爱的人，是怕情人不复返？真爱是──
 1:7　这个女子见自己有别于耶路撒冷的女子，而心爱的情郎又不在身边，感到形单影只，忐忑不安，她眷恋他在身边的那分安全感。真爱建基于委身奉献，两人若以真爱相系，便不怕会有互相欺骗、强迫、甚至利用或剥削的情况出现。

 隐基底的葡萄园有什么特别之处？
 1:14　隐基底蛰伏在死海西岸崎岖的石灰崖下，是个生机盎然的绿洲。那里长满果实累累的棕树，又盛产香气四溢的香树脂。隐基底四周则一片荒芜、天气燥热，属沙漠性气候，是巴勒斯坦一带最荒凉和贫瘠的地方。因此，每当凤仙花盛开的时候，特别显得鲜艳出众，与四周死寂荒芜的环境形成强烈对比。

 爱情可以是如斯浪漫的──
 1:16-17　这对情人陶然自乐，把周围的树木当作新婚洞房。


2_OT22ss.htm

 平平常常的人，能得到心上人的赏识吗？
 2:1　沙仑的玫瑰和谷中的百合花都是以色列常见的花草。那个女子这样自称，可能表示：“我并没有什么特别之处，只不过是一朵平凡的小花儿罢了。”但是所罗门却回应说：“噢，不是的，你一点也不平凡，是百合花在荆棘内，是与众不同的。”这是所罗门的情话。经常向情人表示鼓励和欣赏，比什么都重要。请你每天都以行动和言语告诉你的另一半：“我爱你。”

 当激情好像要脱缰的烈马一般时，要不要拉紧缰绳──
 2:7　炽烈的爱会使人失去理智，随即产生亲密的接触。年轻人很容易受这种强烈的感觉激动，急于发生亲密关系。然而，单有强烈的感觉不足维系长久的情谊。这节经文鼓励我们切勿强求浪漫的爱情，否则感情发展太快，缺乏稳定的委身基础，就难以建立长久的关系。因此，男女双方应该耐心培养感情，让委身和爱情同时发展，这样，彼此之间的关系才能根基稳固，情谊才能深厚。

 回忆往昔的甜蜜能给爱情加温，你已经多久没有这样做了？
 2:8-3:5　这段经文细致地描写出所罗门的佳偶回忆的片段：她如何倾心于所罗门、他俩初遇的惊喜和甜蜜，与她某次做梦、很想与情人所罗门在一起的情景。

 “忙都忙死了，哪有时间和心情去看风景”──这是你的生活吗？
 2:12-13　这对情人陶醉在自然美景和浓情蜜意中，着实欢畅无比。美丽的大自然、温馨的爱情和亲密的性爱，都是神所创造而赐予人类的；神并赐人善感的心灵感官，去享受和欣赏这一切美好的创造。千万别让困难、矛盾或纷争萦绕心头，也别让时间的流逝消蚀你的敏锐和单纯，使你变得麻木不仁，对神创造的一切失去知觉和欣赏能力。花点时间享受一下美好的大自然和神创造的奇妙吧！

 葡萄园中出现小狐狸，爱情中出现第三者，该怎么办……
 2:15　“小狐狸”象徵会破坏或阻碍关系发展的事物。这对情人希望摒除一切可能破坏他们关系的东西。“小狐狸”往往引致婚姻关系出现严重问题。因此，对小矛盾决不可视而不见或掉以轻心，应及早正视，双方一起面对。


3_OT22ss.htm

 热恋时一日不见如三秋，现在呢？我的爱有没有萎缩……
 3:1-4　许多学者认为，这几节经文描述的是那女子回忆的一个梦。她在梦中不见爱郎眝，心急如焚，不惜半夜即刻起身，四处寻觅。你爱一个人的时候，便会不顾一切满足对方的需要，务使对方平安无事，甚至牺牲个人幸福也在所不惜。这在日常生活的琐事上经常表露无遗：例如特地爬几层楼梯为另一半拿杯水、早些下班去参加孩子的学校活动，放弃个人安逸舒适的生活，周济有困难的朋友等。

 缔结良缘，是人生中重要的里程碑……
 3:6-5:1　这大段经文连换几个场景。有人认为，3章6至11节描写迎亲场面，4章1至5章1节描写新婚之夜，而4章16至5章1则刻划婚姻的完满。也有人认为，这大段经文是描述所罗门向那少女提亲和订婚的种种场面。在2章8至3章5节，所罗门与她共浴爱河，到3章6至11节这段，写所罗门以君王的显赫威仪重返她身边，并向她表达倾慕之意（4:1-5），然后求婚（4:7-15），那女子答应了（4:16），最后所罗门对她接纳求婚作出回应（5：1）。

 所罗门的轿，好不华丽！
 3:7, 9　所罗门的轿子可坐一人，四面罩着喜幕，由几个壮丁用肩抬着。


4_OT22ss.htm

 热恋中的男女，任何事都是美的，只是热恋过后，还仍是要　……
 4:1-7　这对热恋中的情侣，运用各种优美的意象形容对方，表达出深深的赞赏和倾慕。我们读到他俩之间情意绵绵的亲密对话，倒像是毫不相干的的旁观者偷听别人的私隐了！他们运用的意象和表达方式，对文化背景不同的读者来说，可能未必完全理解，甚至觉得怪异。然而，他们在言谈举止间流露的深情和互相欣赏之意则不分国界，任何文化背景的人都会被深深感动，心底产生共鸣。夫妻之间常以爱相系，在言行中表达彼此的欣赏，可以增进双方感情，巩固婚姻关系。

 保持贞洁已经不合时代潮流了，我们也不必太认真了吧……你有话说？──
 4:12　所罗门以关锁的园形容新娘，称赞她贞洁自守。今日不少文化都视贞洁为“过时守旧”，但神的心意却是希望两个未婚的人都保持贞洁。因为没有婚姻为基础，性爱就沦为卑贱的行为，这和将自己奉献给愿守婚约的另一半，实在有天壤之别。

 爱情之花需要“活水”的浇灌，才能常开不谢，你可有成为对方的“活水”？
 4:15　所罗门将新娘喻为活泉，形容她令他感到新鲜畅怀。你的另一半对你说过这样的话吗？有时候，婚后生活的平淡乏味，会渐渐冲走初恋时那些浓情蜜意、新鲜有趣的感觉。这时候就需要夫妻二人重新为婚姻生活增添情趣。你是常常为对方带来新鲜感和乐趣呢，还是常常令他烦恼、忧愁和难过呢？琐碎的生活已经够令人难以担当的了，夫妻之间更应彼此扶持，互相点缀，说句鼓励的话，送件意外的小礼物，改变下生活节奏，挂个电话或写张字条，甚至在适当时候一起讨论问题，都能增添不少情趣，使夫妻的相处更生机盎然，融洽快乐。


5_OT22ss.htm

 新鲜感变成了日复一日的机械重复，这埸爱情的马拉松如何才能跑到终点？
 5:2-16　这个新段落描述夫妻之间虽会出现不少困难，但两人的关系仍然可以发展成熟。结婚一段日子后，那女子感到两人之间的观感有些麻木了，而她对丈夫亲近她，反应也不像往日那么敏锐和热烈，只是冷冷淡淡的，待她改变主意的时候，他却离开了。虽然她自我中心和不耐烦的态度不是太严重，却可以导致二人分开。不过，她很快主动寻找她的丈夫，化解了这个关系破裂的危机。（5:6-8）

 爱情一进入家庭就慢慢黯淡，我有没有任其发展下去？
 5:2-8　随着时光流逝，夫妻相处日久，一切渐趋熟悉、平淡，婚姻生活不再像当初那样充满火花。对方的眼神和抚摸，也不再那么动人心魂了；同时，磨擦、矛盾和压力，更令双方失去昔日的温柔。这个世界并非婚姻问题的避难所，事实上，外间的压力往往是破坏婚姻的因素。夫妻二人应该学习如何令对方满足快乐，相处融洽。倘若两人关系渐疏、激情冷却，也不要失望，亲密的关系可以重建，浓烈的爱情也可以复燃。花点时间回味一下初恋的滋味、性爱的热烈、对方的优点和立下的誓盟。只要积极去面对，双方关系可以和好如初，并不断更新成长。

 在城中溜达，她，所为何事？
 5:7　那女子深夜单独在外徘徊，在旧约时代会被视为罪犯或妓女。这里描写她因与情人分开，感到痛苦万分。

 “老夫老妻了，哪有那么多话好说”──你重视不重视与配偶的交流？
 5:16　那女子称呼所罗门为“朋友”。在健康的婚姻关系中，夫妻既是情人，也是好友。很多人还未花时间建立深厚的友谊，便在充满激情和热恋阶段结婚。真正的友谊需要两人彼此聆听、互相分担，并且明白对方的喜好；友谊虽然需要时间慢慢建立，但它却会使爱情稳固深厚，而且更加丰富，让人感到满足快乐。


6_OT22ss.htm

 完全的委身，只是热恋中的表白，还是一生一世的表现？
 6:3　那女子说她属于她的情人，她的情人也属于她，他们两人毫无保留地将自己奉献给对方。既使我们与父母、朋友的关系再亲密，也不能像对有婚姻关系的配偶那般，彻底了解两人在身、心、灵各方面完全结合、融为一体的奥秘。

 “美丽如得撒”，“威武如展开旌旗的军队”意指……
 6:4　得撒是距耶路撒冷东北56公里的一个城市，它的名字本身是“喜悦”、“美丽”之意，耶罗波安曾在此地建立北国第一个首都（参王上14:17）。“威武如展开旌旗的军队”形容那女子美艳慑人，如严阵以待的军队，有股难以抗拒的征服力量。

 所罗门有三宫六院，又大唱爱情之歌，怎么理解？
 6:8-9　所罗门后宫的皇后（妻子）和妃嫔众多（王上11:3）。在旧约时代，一夫多妻虽然不被宽恕，却是很常见的现象。所罗门表示，虽然他后宫佳丽如云，但他对这位书拉密女子的爱情，并没有随新婚之夜过去而逐渐淡漠。


7_OT22ss.htm

 7:1　“圆润”亦可解作“修长”。
情人眼里出西施，即使是缺点也可爱，但日后嘛……
 7:4-5　“你的眼目像希实本　……旁的水池”形容她双眸晶盈明亮，清澈照人。希实本是亚摩利的首都。巴特拉并门曾是希实本的一个城门。“黎巴嫩塔”可能是一座了望台，而且地势高峻，外型壮观。亦有人认为这是指黎巴嫩山脉。迦密山则远眺地中海及巴勒斯坦。

 “性爱是个敏感的话题，还是回避为好”……
 7:10-13　随婚姻关系日趋成熟稳定，夫妻之间感情加深，相处就更无拘无束。这次是由女方主动提出性爱的邀请。不少社会传统规定了男女在性爱生活中各自的角色，不能逾越。然而，真正的爱情予人自由，让已婚的男女都可以主动示爱，自由地表达真实感受。

 风茄？似乎在哪里见过这词……
 7:13　风茄是一种不常见的植物，相传食后有助怀孕。在创世记30章14至17节亦曾提及这种植物。


8_OT22ss.htm

 当众表达爱慕，是不是太轻佻了？
 8:1　在古代东方社会，除了家庭成员外，在公开场合表现亲匿都是不合宜的行为。这里描写那女子巴不得在公开场合向情人表达爱慕之情，并且不怕遭受非议。

 在这纷繁多变的世界中，爱情是可望而不可及的海市蜃楼？是神话？还是……
 8:6-7　在这段诗歌里，那女子最后一次描写他们的爱情，道出了一些爱的特性（参阅林前13章）。爱情极之坚强，不会被时间淹没，不会遭患难破坏，亦不能用任何财宝换取。爱情是无价之宝，自由施予，连最富有的君王也买不来。爱情只可以视为神的恩赐，怀着感激之心欣然领受，按着他的心意彼此分享。打开心扉接受另一半的爱吧，那是神赐给你的礼物；同时，也尽心尽力付出爱吧，让对方从你的爱中体会到神完美无瑕的爱。

 对青少年进行性的操守教育，是对他们的爱护，你怎么看？
 8:8-9　那女子回想起年少时，哥哥们照顾她，商议怎样为她预备婚姻大事的情景。最后他们决定，如果她像墙一样能坚定地抗拒性的诱惑，就称赞表扬她；但是如果她像门一样放肆无礼，则会采取行动，免得她做出糊涂事来。在8章10节，她证明自己谨慎自守、始终如一，所以赢得所罗门的欢心。

 “经济上要保持独立，才不会让配偶牵着走”──
 8:11-12　所罗门有权向看守葡萄园的雇工收取租金，而那女子也有自己的葡萄园，有权任意支配，但她甘心乐意把园里的果子送给所罗门。在美好的婚姻关系里，夫妻之间没有私人财产，因为所有东西都是属于两个人的。（附注：巴力哈们在圣经里只在此处出现过，准确的地点并不清楚。）

 圣经中为何有这样一篇爱情的诗歌，它的意义何在？
 8:14　新婚之夜过后，所罗门和情人之间炽烈的爱情并没有随时间而流逝。他俩互相倚重、坦诚相待，没有丝毫隐瞒。这种全心全意的付出和委身，是他们关系日益坚固深厚的关键因素，也是我们与配偶建立关系，与神建立关系的要素。神如何以信实待我们，我们也应该在婚姻中以信实相待。
    保罗在以弗所书中清楚说明，婚姻象徵基督与他的教会的关系（参弗5:22-33），而约翰亦以基督与他新妇的盛大婚筵描绘他第二次再来的景象，基督的新妇就是忠心跟随他的人。（参启:19:7-8；21:1-2）。许多神学家都认为，雅歌预表了基督对教会的爱。不过，说雅歌是一首描写人间爱情的诗歌，而所有真诚相爱的婚姻关系都反映了神的爱，这种说法相信更易为人接受。


OT23isa

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 | 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66


1:1 | 当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
1:2 | 天哪，要听！地啊，侧耳而听！因为耶和华说：我养育儿女，将他们养大，他们竟悖逆我。
1:3 | 牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。
1:4 | 咳！犯罪的国民，担着罪孽的百姓；行恶的种类，败坏的儿女！他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。
1:5 | 你们为什么屡次悖逆，还要受责打吗？你们已经满头疼痛，全心发昏。
1:6 | 从脚掌到头顶，没有一处完全的，尽是伤口、青肿与新打的伤痕，都没有收口，没有缠裹，也没有用膏滋润。
1:7 | 你们的地土已经荒凉，你们的城邑被火焚毁，你们的田地在你们眼前为外邦人所侵吞。既被外邦人倾覆，就成为荒凉。
1:8 | 仅存锡安城（注：“城”原文作“女子”），好像葡萄园的草棚，瓜田的茅屋，被围困的城邑。
1:9 | 若不是万军之耶和华给我们稍留余种，我们早已像所多玛、蛾摩拉的样子了。
1:10 | 你们这所多玛的官长啊，要听耶和华的话！你们这蛾摩拉的百姓啊，要侧耳听我们 神的训诲！
1:11 | 耶和华说：“你们所献的许多祭物与我何益呢？公绵羊的燔祭和肥畜的脂油，我已经够了；公牛的血，羊羔的血，公山羊的血，我都不喜悦。
1:12 | 你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢？
1:13 | 你们不要再献虚浮的供物。香品是我所憎恶的；月朔和安息日，并宣召的大会，也是我所憎恶的；作罪孽又守严肃会，我也不能容忍。
1:14 | 你们的月朔和节期，我心里恨恶，我都以为麻烦；我担当，便不耐烦。
1:15 | 你们举手祷告，我必遮眼不看；就是你们多多地祈祷，我也不听。你们的手都满了杀人的血。
1:16 | 你们要洗濯、自洁，从我眼前除掉你们的恶行；要止住作恶，
1:17 | 学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。”
1:18 | 耶和华说：“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。
1:19 | 你们若甘心听从，必吃地上的美物；
1:20 | 若不听从，反倒悖逆，必被刀剑吞灭。”这是耶和华亲口说的。
1:21 | 可叹，忠信的城变为妓女！从前充满了公平，公义居在其中，现今却有凶手居住。
1:22 | 你的银子变为渣滓；你的酒用水搀对。
1:23 | 你的官长居心悖逆，与盗贼作伴，各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件也不得呈到他们面前。
1:24 | 因此，主万军之耶和华以色列的大能者说：“哎！我要向我的对头雪恨，向我的敌人报仇。
1:25 | 我必反手加在你身上，炼尽你的渣滓，除净你的杂质。
1:26 | 我也必复还你的审判官，像起初一样；复还你的谋士，像起先一般。然后，你必称为公义之城、忠信之邑。”
1:27 | 锡安必因公平得蒙救赎，其中归正的人必因公义得蒙救赎。
1:28 | 但悖逆的和犯罪的必一同败亡；离弃耶和华的必致消灭。
1:29 | 那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。
1:30 | 因为你们必如叶子枯乾的橡树，好像无水浇灌的园子。
1:31 | 有权势的必如麻瓤，他的工作好像火星，都要一同焚毁，无人扑灭。


2:1 | 亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷：
2:2 | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭，万民都要流归这山。
2:3 | 必有许多国的民前往说：“来吧！我们登耶和华的山，奔雅各 神的殿；主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安；耶和华的言语必出于耶路撒冷。”
2:4 | 他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
2:5 | 雅各家啊，来吧！我们在耶和华的光明中行走。
2:6 | 耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人击掌。
2:7 | 他们的国满了金银，财宝也无穷；他们的地满了马匹，车辆也无数。
2:8 | 他们的地满了偶像，他们跪拜自己手所造的，就是自己指头所做的。
2:9 | 卑贱人屈膝，尊贵人下跪，所以不可饶恕他们。
2:10 | 你当进入岩穴，藏在土中，躲避耶和华的惊吓和他威严的荣光。
2:11 | 到那日，眼目高傲的必降为卑，性情狂傲的都必屈膝，惟独耶和华被尊崇。
2:12 | 必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的都必降为卑；
2:13 | 又临到黎巴嫩高大的香柏树和巴珊的橡树；
2:14 | 又临到一切高山的峻岭；
2:15 | 又临到高台和坚固城墙；
2:16 | 又临到他施的船只并一切可爱的美物。
2:17 | 骄傲的必屈膝，狂妄的必降卑；在那日，惟独耶和华被尊崇。
2:18 | 偶像必全然废弃。
2:19 | 耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓和他威严的荣光。
2:20 | 到那日，人必将为拜而造的金偶像、银偶像抛给田鼠和蝙蝠。
2:21 | 到耶和华兴起使地大震动的时候，人好进入磐石洞中和岩石穴里，躲避耶和华的惊吓和他威严的荣光。
2:22 | 你们休要倚靠世人，他鼻孔里不过有气息，他在一切事上可算什么呢？


3:1 | 主万军之耶和华从耶路撒冷和犹大，除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水，
3:2 | 除掉勇士和战士、审判官和先知、占卜的和长老、
3:3 | 五十夫长和尊贵人、谋士和有巧艺的，以及妙行法术的。
3:4 | 主说，我必使孩童作他们的首领，使婴孩辖管他们。
3:5 | 百姓要彼此欺压，各人受邻舍的欺压；少年人必侮慢老年人，卑贱人必侮慢尊贵人。
3:6 | 人在父家拉住弟兄说：“你有衣服，可以作我们的官长，这败落的事归在你手下吧！”
3:7 | 那时他必扬声说：“我不作医治你们的人，因我家中没有粮食，也没有衣服，你们不可立我作百姓的官长。”
3:8 | 耶路撒冷败落，犹大倾倒；因为他们的舌头和行为与耶和华反对，惹了他荣光的眼目。
3:9 | 他们的面色证明自己的不正；他们述说自己的罪恶，并不隐瞒，好像所多玛一样。他们有祸了，因为作恶自害。
3:10 | 你们要论义人说，他必享福乐，因为要吃自己行为所结的果子。
3:11 | 恶人有祸了，他必遭灾难！因为要照自己手所行的受报应。
3:12 | 至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓啊，引导你的使你走错，并毁坏你所行的道路。
3:13 | 耶和华起来辩论，站着审判众民。
3:14 | 耶和华必审问他民中的长老和首领说：“吃尽葡萄园果子的就是你们；向贫穷人所夺的都在你们家中。”
3:15 | 主万军之耶和华说：“你们为何压制我的百姓，搓磨贫穷人的脸呢？”
3:16 | 耶和华又说：“因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎铛。
3:17 | 所以主必使锡安的女子头长秃疮；耶和华又使她们赤露下体。”
3:18 | 到那日，主必除掉她们华美的脚钏、发网、月牙圈、
3:19 | 耳环、手镯、蒙脸的帕子、
3:20 | 华冠、足练、华带、香盒、符囊、
3:21 | 戒指、鼻环、
3:22 | 吉服、外套、云肩、荷包、
3:23 | 手镜、细麻衣、裹头巾、蒙身的帕子。
3:24 | 必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
3:25 | 你的男丁必倒在刀下；你的勇士必死在阵上。
3:26 | 锡安（注：原文作“她”）的城门必悲伤、哀号；她必荒凉坐在地上。


4:1 | 在那日，七个女人必拉住一个男人说：“我们吃自己的食物，穿自己的衣服，但求你许我们归你名下，求你除掉我们的羞耻。”
4:2 | 到那日，耶和华发生的苗必华美尊荣，地的出产必为以色列逃脱的人显为荣华茂盛。
4:3,4 | 主以公义的灵和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净。那时，剩在锡安、留在耶路撒冷的，就是一切住耶路撒冷、在生命册上记名的，必称为圣。
4:5 | 耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光，因为在全荣耀之上必有遮蔽。
4:6 | 必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。


5:1 | 我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事。我所亲爱的有葡萄园在肥美的山冈上。
5:2 | 他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池，指望结好葡萄，反倒结了野葡萄。
5:3 | 耶路撒冷的居民和犹大人哪，请你们现今在我与我的葡萄园中，断定是非。
5:4 | 我为我葡萄园所做之外，还有什么可做的呢？我指望结好葡萄，怎么倒结了野葡萄呢？
5:5 | 现在我告诉你们，我要向我葡萄园怎样行：我必撤去篱笆，使它被吞灭；拆毁墙垣，使它被践踏。
5:6 | 我必使它荒废，不再修理，不再锄刨，荆棘蒺藜倒要生长。我也必命云不降雨在其上。
5:7 | 万军之耶和华的葡萄园，就是以色列家；他所喜爱的树，就是犹大人。他指望的是公平，谁知倒有暴虐（注：或作“倒流人血”）；指望的是公义，谁知倒有冤声。
5:8 | 祸哉！那些以房接房、以地连地，以致不留余地的，只顾自己独居境内。
5:9 | 我耳闻万军之耶和华说：“必有许多又大又美的房屋成为荒凉，无人居住。
5:10 | 三十亩葡萄园只出一罢特酒；一贺梅珥谷种只结一伊法粮食。”
5:11 | 祸哉！那些清早起来追求浓酒，留连到夜深，甚至因酒发烧的人。
5:12 | 他们在筵席上弹琴、鼓瑟、击鼓、吹笛、饮酒，却不顾念耶和华的作为，也不留心他手所做的。
5:13 | 所以我的百姓因无知就被掳去。他们的尊贵人甚是饥饿，群众极其乾渴。
5:14 | 故此，阴间扩张其欲，开了无限量的口；他们的荣耀、群众、繁华，并快乐的人，都落在其中。
5:15 | 卑贱人被压服；尊贵人降为卑，眼目高傲的人也降为卑。
5:16 | 惟有万军之耶和华因公平而崇高；圣者 神因公义显为圣。
5:17 | 那时，羊羔必来吃草，如同在自己的草场；丰肥人的荒场被游行的人吃尽。
5:18 | 祸哉！那些以虚假之细绳牵罪孽的人！他们又像以套绳拉罪恶，
5:19 | 说：“任他急速行，赶快成就他的作为，使我们看看；任以色列圣者所谋划的临近成就，使我们知道。”
5:20 | 祸哉！那些称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦的人！
5:21 | 祸哉！那些自以为有智慧，自看为通达的人！
5:22 | 祸哉！那些勇于饮酒，以能力调浓酒的人！
5:23 | 他们因受贿赂，就称恶人为义，将义人的义夺去。
5:24 | 火苗怎样吞灭碎秸，乾草怎样落在火焰之中，照样，他们的根必像朽物，他们的花必像灰尘飞腾；因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
5:25 | 所以，耶和华的怒气向他的百姓发作。他的手伸出攻击他们，山岭就震动；他们的尸首在街市上好像粪土。虽然如此，他的怒气还未转消，他的手仍伸不缩。
5:26 | 他必竖立大旗，招远方的国民，发嘶声叫他们从地极而来！看哪，他们必急速奔来。
5:27 | 其中没有疲倦的，绊跌的；没有打盹的，睡觉的；腰带并不放松，鞋带也不折断。
5:28 | 他们的箭快利，弓也上了弦；马蹄算如坚石，车轮好像旋风。
5:29 | 他们要吼叫，像母狮子，咆哮，像少壮狮子；他们要咆哮抓食，坦然叨去，无人救回。
5:30 | 那日，他们要向以色列人吼叫，像海浪砰訇。人若望地，只见黑暗艰难，光明在云中变为昏暗。


6:1 | 当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。
6:2 | 其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
6:3 | 彼此呼喊说：“圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地！”
6:4 | 因呼喊者的声音，门槛的根基震动，殿充满了烟云。
6:5 | 那时我说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”
6:6 | 有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，
6:7 | 将炭沾我的口说：“看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。”
6:8 | 我又听见主的声音说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我！”
6:9 | 他说：“你去告诉这百姓说：‘你们听是要听见，却不明白；看是要看见，却不晓得。
6:10 | 要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。’”
6:11 | 我就说：“主啊！这到几时为止呢？”他说：“直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。
6:12 | 并且耶和华将人迁到远方，在这境内撇下的地土很多。
6:13 | 境内剩下的人若还有十分之一，也必被吞灭，像栗树、橡树，虽被砍伐，树墩子却仍存留。这圣洁的种类在国中也是如此。”


7:1 | 乌西雅的孙子、约坦的儿子犹大王亚哈斯在位的时候，亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。
7:2 | 有人告诉大卫家说：“亚兰与以法莲已经同盟。”王的心和百姓的心就都跳动，好像林中的树被风吹动一样。
7:3 | 耶和华对以赛亚说：“你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上去迎接亚哈斯。
7:4 | 对他说：‘你要谨慎安静，不要因亚兰王利汛和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。
7:5 | 因为亚兰和以法莲并利玛利的儿子设恶谋害你，
7:6 | 说：我们可以上去攻击犹大，扰乱它，攻破它，在其中立他比勒的儿子为王。
7:7 | 所以主耶和华如此说：这所谋的必立不住，也不得成就。
7:8 | 原来亚兰的首城是大马士革，大马士革的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。
7:9 | 以法莲的首城是撒马利亚，撒马利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。’”
7:10 | 耶和华又晓谕亚哈斯说：
7:11 | “你向耶和华你的 神求一个兆头，或求显在深处，或求显在高处。”
7:12 | 亚哈斯说：“我不求！我不试探耶和华。”
7:13 | 以赛亚说：“大卫家啊，你们当听！你们使人厌烦岂算小事，还要使我的 神厌烦吗？
7:14 | 因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利（注：就是“ 神与我们同在”的意思）。
7:15 | 到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。
7:16 | 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那二王之地必致见弃。
7:17 | 耶和华必使亚述王攻击你的日子临到你和你的百姓并你的父家。自从以法莲离开犹大以来，未曾有这样的日子。
7:18 | 那时，耶和华要发嘶声，使埃及江河源头的苍蝇和亚述地的蜂子飞来；
7:19 | 都必飞来，落在荒凉的谷内、磐石的穴里和一切荆棘篱笆中，并一切的草场上。
7:20 | 那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发和脚上的毛，并要剃净胡须。
7:21 | 那时，一个人要养活一只母牛犊，两只母绵羊。
7:22 | 因为出的奶多，他就得吃奶油；在境内所剩的人都要吃奶油与蜂蜜。
7:23 | 从前，凡种一千棵葡萄树，值银一千舍客勒的地方，到那时，必长荆棘和蒺藜。
7:24 | 人上那里去，必带弓箭，因为遍地满了荆棘和蒺藜。
7:25 | 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去；只可成了放牛之处，为羊践踏之地。”


8:1 | 耶和华对我说：“你取一个大牌，拿人所用的笔（注：或作“人常用的字”），写上玛黑珥沙拉勒哈施罢斯（注：就是“掳掠速临，抢夺快到”的意思）。
8:2 | 我要用诚实的见证人，祭司乌利亚和耶比利家的儿子撒迦利亚记录这事。”
8:3 | 我以赛亚与妻子（注：原文作“女先知”）同室。她怀孕生子，耶和华就对我说：“给他起名叫玛黑珥沙拉勒哈施罢斯。
8:4 | 因为在这小孩子不晓得叫父叫母之先，大马士革的财宝和撒马利亚的掳物，必在亚述王面前搬了去。”
8:5 | 耶和华又晓谕我说：
8:6 | “这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子；
8:7 | 因此，主必使大河翻腾的水猛然冲来，就是亚述王和他所有的威势，必漫过一切的水道，涨过两岸；
8:8 | 必冲入犹大，涨溢泛滥，直到颈项。以马内利啊，他展开翅膀，遍满你的地。”
8:9 | 列国的人民哪，任凭你们喧嚷，终必破坏；远方的众人哪，当侧耳而听！任凭你们束起腰来，终必破坏；你们束起腰来，终必破坏。
8:10 | 任凭你们同谋，终归无有；任凭你们言定，终不成立。因为 神与我们同在。
8:11 | 耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说：
8:12 | “这百姓说同谋背叛，你们不要说同谋背叛。他们所怕的，你们不要怕，也不要畏惧。
8:13 | 但要尊万军之耶和华为圣，以他为你们所当怕的，所当畏惧的。
8:14 | 他必作为圣所，却向以色列两家作绊脚的石头，跌人的磐石；向耶路撒冷的居民作为圈套和网罗。
8:15 | 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗被缠住。”
8:16 | 你要卷起律法书，在我门徒中间封住训诲。
8:17 | 我要等候那掩面不顾雅各家的耶和华，我也要仰望他。
8:18 | 看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为预兆和奇迹。
8:19 | 有人对你们说：“当求问那些交鬼的和行巫术的，就是声音绵蛮，言语微细的。”你们便回答说：“百姓不当求问自己的 神吗？岂可为活人求问死人呢？”
8:20 | 人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。
8:21 | 他们必经过这地，受艰难，受饥饿；饥饿的时候，心中焦躁，咒骂自己的君王和自己的 神。
8:22 | 仰观上天，俯察下地，不料，尽是艰难、黑暗和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。


9:1 | 但那受过痛苦的，必不再见幽暗。从前 神使西布伦地和拿弗他利地被藐视，末后却使这沿海的路，约旦河外，外邦人的加利利地得着荣耀。
9:2 | 在黑暗中行走的百姓看见了大光；住在死荫之地的人有光照耀他们。
9:3 | 你使这国民繁多，加增他们的喜乐。他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。
9:4 | 因为他们所负的重轭和肩头上的杖并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。
9:5 | 战士在乱杀之间所穿戴的盔甲并那滚在血中的衣服，都必作为可烧的，当作火柴。
9:6 | 因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为“奇妙策士”、“全能的 神”、“永在的父”、“和平的君”！
9:7 | 他的政权与平安必加增无穷。他必在大卫的宝座上治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心必成就这事。
9:8 | 主使一言入于雅各家，落于以色列家。
9:9 | 这众百姓，就是以法莲和撒马利亚的居民，都要知道，他们凭骄傲自大的心说：
9:10 | “砖墙塌了，我们却要凿石头建筑；桑树砍了，我们却要换香柏树。”
9:11 | 因此，耶和华要高举利汛的敌人来攻击以色列，并要激动以色列的仇敌。
9:12 | 东有亚兰人，西有非利士人；他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9:13 | 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
9:14 | 因此，耶和华一日之间必从以色列中剪除头与尾，棕枝与芦苇；
9:15 | 长老和尊贵人就是头，以谎言教人的先知就是尾。
9:16 | 因为引导这百姓的，使他们走错了路，被引导的都必败亡。
9:17 | 所以，主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇。因为各人是亵渎的，是行恶的，并且各人的口都说愚妄的话。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
9:18 | 邪恶像火焚烧，烧灭荆棘和蒺藜，在稠密的树林中着起来，就成为烟柱，旋转上腾。
9:19 | 因万军之耶和华的烈怒，地都烧遍，百姓成为火柴，无人怜爱弟兄。
9:20 | 有人右边抢夺，仍受饥饿；左边吞吃，仍不饱足。各人吃自己膀臂上的肉。
9:21 | 玛拿西吞吃（注：或作“攻击”。下同）以法莲；以法莲吞吃玛拿西，又一同攻击犹大。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。


10:1 | 祸哉！那些设立不义之律例的和记录奸诈之判语的，
10:2 | 为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。
10:3 | 到降罚的日子，有灾祸从远方临到。那时，你们怎样行呢？你们向谁逃奔求救呢？你们的荣耀（注：或作“财宝”）存留何处呢？
10:4 | 他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
10:5 | “亚述是我怒气的棍，手中拿我恼恨的杖。
10:6 | 我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，像街上的泥土一样！
10:7 | 然而，他不是这样的意思，他心也不这样打算。他心里倒想毁灭、剪除不少的国。
10:8 | 他说：‘我的臣仆岂不都是王吗？
10:9 | 迦勒挪岂不像迦基米施吗？哈玛岂不像亚珥拔吗？撒马利亚岂不像大马士革吗？
10:10 | 我手已经购到有偶像的国，这些国雕刻的偶像，过于耶路撒冷和撒马利亚的偶像。
10:11 | 我怎样待撒马利亚和其中的偶像，岂不照样待耶路撒冷和其中的偶像吗？’”
10:12 | 主在锡安山和耶路撒冷成就他一切工作的时候，主说：“我必罚亚述王自大的心和他高傲眼目的荣耀。”
10:13 | 因为他说：“我所成就的事，是靠我手的能力和我的智慧，我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。
10:14 | 我的手购到列国的财宝，好像人购到鸟窝；我也得了全地，好像人拾起所弃的雀蛋。没有动翅膀的，没有张嘴的，也没有鸣叫的。”
10:15 | 斧岂可向用斧砍木的自夸呢？锯岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人。
10:16 | 因此，主万军之耶和华必使亚述王的肥壮人变为瘦弱，在他的荣华之下必有火着起，如同焚烧一样。
10:17 | 以色列的光必如火，他的圣者必如火焰。在一日之间，将亚述王的荆棘和蒺藜焚烧净尽，
10:18 | 又将他树林和肥田的荣耀全然烧尽，好像拿军旗的昏过去一样。
10:19 | 他林中剩下的树必稀少，就是孩子也能写其数。
10:20 | 到那日，以色列所剩下的和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。
10:21 | 所剩下的，就是雅各家所剩下的，必归回全能的 神。
10:22 | 以色列啊，你的百姓虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。
10:23 | 因为主万军之耶和华在全地之中，必成就所定规的结局。
10:24 | 所以主万军之耶和华如此说：“住锡安我的百姓啊，亚述王虽然用棍击打你，又照埃及的样子举杖攻击你，你却不要怕他。
10:25 | 因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。”
10:26 | 万军之耶和华要兴起鞭来攻击他，好像在俄立磐石那里杀戮米甸人一样。耶和华的杖要向海伸出，把杖举起，像在埃及一样。
10:27 | 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项，那轭也必因肥壮的缘故撑断（注：或作“因膏油的缘故毁坏”）。
10:28 | 亚述王来到亚叶，经过米矶仑，在密抹安放辎重。
10:29 | 他们过了隘口，在迦巴住宿。拉玛人战兢，扫罗的基比亚人逃跑。
10:30 | 迦琳的居民哪（注：“居民”原文作“女子”），要高声呼喊！莱煞人哪，须听！哀哉，困苦的亚拿突啊！
10:31 | 玛得米那人躲避，基柄的居民逃遁。
10:32 | 当那日，亚述王要在挪伯歇兵，向锡安女子的山，就是耶路撒冷的山，抡手攻他。
10:33 | 看哪，主万军之耶和华以惊吓削去树枝，长高的必被砍下，高大的必被伐倒。
10:34 | 稠密的树林，他要用铁器砍下；黎巴嫩的树木必被大能者伐倒。


11:1 | 从耶西的本（注：原文作“墩”）必发一条，从他根生的枝子必结果实。
11:2 | 耶和华的灵必住在他身上，就是使他有智慧和聪明的灵、谋略和能力的灵、知识和敬畏耶和华的灵。
11:3 | 他必以敬畏耶和华为乐，行审判不凭眼见，断是非也不凭耳闻；
11:4 | 却要以公义审判贫穷人，以正直判断世上的谦卑人。以口中的杖击打世界，以嘴里的气杀戮恶人。
11:5 | 公义必当他的腰带，信实必当他胁下的带子。
11:6 | 豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子与牛犊并肥畜同群；小孩子要牵引它们。
11:7 | 牛必与熊同食，牛犊必与小熊同卧；狮子必吃草与牛一样。
11:8 | 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。
11:9 | 在我圣山的遍处，这一切都不伤人、不害物，因为认识耶和华的知识要充满遍地，好像水充满洋海一般。
11:10 | 到那日，耶西的根立作万民的大旗，外邦人必寻求他，他安息之所大有荣耀。
11:11 | 当那日，主必二次伸手救回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马‘并众海岛所剩下的。
11:12 | 他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。
11:13 | 以法莲的嫉妒就必消散，扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。
11:14 | 他们要向西飞，扑在非利士人的肩头上（注：“肩头上”或作“西界”），一同掳掠东方人，伸手按住以东和摩押，亚扪人也必顺服他们。
11:15 | 耶和华必使埃及海汊枯乾，抡手用暴热的风使大河分为七条，令人过去不至湿脚。
11:16 | 为主余剩的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。


12:1 | 到那日，你必说：“耶和华啊，我要称谢你！因为你虽然向我发怒，你的怒气却已转消，你又安慰了我。
12:2 | 看哪！ 神是我的拯救，我要倚靠他，并不惧怕；因为主耶和华是我的力量，是我的诗歌，他也成了我的拯救。”
12:3 | 所以，你们必从救恩的泉源欢然取水。
12:4 | 在那日，你们要说：“当称谢耶和华，求告他的名，将他所行的传扬在万民中，提说他的名已被尊崇。
12:5 | 你们要向耶和华唱歌，因他所行的甚是美好！但愿这事普传天下。
12:6 | 锡安的居民哪，当扬声欢呼，因为在你们中间的以色列圣者乃为至大。”


13:1 | 亚摩斯的儿子以赛亚得默示，论巴比伦：
13:2 | 应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。
13:3 | 我吩咐我所挑出来的人，我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。
13:4 | 山间有多人的声音，好像是大国人民。有许多国的民聚集哄嚷的声音，这是万军之耶和华点齐军队，预备打仗。
13:5 | 他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。
13:6 | 你们要哀号，因为耶和华的日子临近了！这日来到，好像毁灭从全能者来到。
13:7 | 所以，人手都必软弱，人心都必消化。
13:8 | 他们必惊惶悲痛，愁苦必将他们抓住。他们疼痛，好像产难的妇人一样，彼此惊奇相看，脸如火焰。
13:9 | 耶和华的日子临到，必有残忍、忿恨、烈怒，使这地荒凉，从其中除灭罪人。
13:10 | 天上的众星群宿都不发光，日头一出，就变黑暗；月亮也不放光。
13:11 | 我必因邪恶刑罚世界，因罪孽刑罚恶人，使骄傲人的狂妄止息，制伏强暴人的狂傲。
13:12 | 我必使人比精金还少，使人比俄斐纯金更少！
13:13 | 我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。
13:14 | 人必像被追赶的鹿，像无人收聚的羊，各归回本族，各逃到本土。
13:15 | 凡被仇敌追上的，必被刺死；凡被捉住的，必被刀杀。
13:16 | 他们的婴孩，必在他们眼前摔碎；他们的房屋，必被抢夺；他们的妻子，必被玷污。
13:17 | 我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。
13:18 | 他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。
13:19 | 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像 神所倾覆的所多玛、蛾摩拉一样。
13:20 | 其内必永无人烟，世世代代无人居住，阿拉伯人也不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。
13:21 | 只有旷野的走兽卧在那里，咆哮的兽满了房屋；鸵鸟住在那里，野山羊在那里跳舞。
13:22 | 豺狼必在她宫中呼号，野狗必在她华美殿内吼叫。巴比伦受罚的时候临近，她的日子必不长久。


14:1 | 耶和华要怜恤雅各，必再拣选以色列，将他们安置在本地，寄居的必与他们联合，紧贴雅各家。
14:2 | 外邦人必将他们带回本土；以色列家必在耶和华的地上得外邦人为仆婢，也要掳掠先前掳掠他们的，辖制先前欺压他们的。
14:3 | 当耶和华使你脱离愁苦、烦恼并人勉强你做的苦工，得享安息的日子，
14:4 | 你必题这诗歌论巴比伦王说：欺压人的何竟息灭？强暴的何竟止息？
14:5 | 耶和华折断了恶人的杖、辖制人的圭，
14:6 | 就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。
14:7 | 现在全地得安息、享平静，人皆发声欢呼。
14:8 | 松树和黎巴嫩的香柏树都因你欢乐说：“自从你仆倒，再无人上来砍伐我们。”
14:9 | 你下到阴间，阴间就因你震动，来迎接你。又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起，
14:10 | 他们都要发言对你说：“你也变为软弱像我们一样吗？你也成了我们的样子吗？”
14:11 | 你的威势和你琴瑟的声音都下到阴间。你下铺的是虫，上盖的是蛆。
14:12 | 明亮之星，早晨之子啊！你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？
14:13 | 你心里曾说：“我要升到天上！我要高举我的宝座在 神众星以上；我要坐在聚会的山上，在北方的极处；
14:14 | 我要升到高云之上，我要与至上者同等。”
14:15 | 然而你必坠落阴间，到坑中极深之处。
14:16 | 凡看见你的，都要定睛看你，留意看你说：“使大地战抖，使列国震动，
14:17 | 使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人吗？”
14:18 | 列国的君王俱各在自己阴宅的荣耀中安睡。
14:19 | 惟独你被抛弃，不得入你的坟墓，好像可憎的枝子，以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的；你又像被践踏的尸首一样。
14:20 | 你不得与君王同葬，因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不提说。
14:21 | 先人既有罪孽，就要预备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。
14:22 | 万军之耶和华说：“我必兴起攻击他们，将巴比伦的名号和所余剩的人，连子带孙一并剪除。”这是耶和华说的。
14:23 | “我必使巴比伦为箭猪所得，又变为水池。我要用灭亡的扫帚扫净他。”这是万军之耶和华说的。
14:24 | 万军之耶和华起誓说：“我怎样思想，必照样成就；我怎样定意，必照样成立，
14:25 | 就是在我地上打折亚述人，在我山上将他践踏。他加的轭必离开以色列人；他加的重担必离开他们的肩头。”
14:26 | 这是向全地所定的旨意，这是向万国所伸出的手。
14:27 | 万军之耶和华既然定意，谁能废弃呢？他的手已经伸出，谁能转回呢？
14:28 | 亚哈斯王崩的那年，就有以下的默示：
14:29 | 非利士全地啊，不要因击打你的杖折断就喜乐。因为从蛇的根必生出毒蛇，它所生的，是火焰的飞龙。
14:30 | 贫寒人的长子必有所食；穷乏人必安然躺卧。我必以饥荒治死你的根；你所余剩的人必被杀戮。
14:31 | 门哪，应当哀号！城啊，应当呼喊！非利士全地啊，你都消化了！因为有烟从北方出来，他行伍中并无乱队的。
14:32 | 可怎样回答外邦（注：或指“非利士”）的使者呢？必说：“耶和华建立了锡安，他百姓中的困苦人必投奔在其中。”


15:1 | 论摩押的默示：一夜之间，摩押的亚珥变为荒废，归于无有；一夜之间，摩押的基珥变为荒废，归于无有。
15:2 | 他们上巴益，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。
15:3 | 他们在街市上都腰束麻布，在房顶上和宽阔处俱各哀号，眼泪汪汪。
15:4 | 希实本和以利亚利悲哀的声音达到雅杂，所以摩押带兵器的高声喊嚷，人心战兢。
15:5 | 我心为摩押悲哀，她的贵胄（注：或作“逃民”）逃到琐珥，到伊基拉、施利施亚。他们上鲁希坡随走随哭；在何罗念的路上，因毁灭举起哀声。
15:6 | 因为宁林的水成为乾涸，青草枯乾，嫩草灭没，青绿之物一无所有。
15:7 | 因此，摩押人所得的财物和所积蓄的都要运过柳树河。
15:8 | 哀声遍闻摩押的四境；哀号的声音达到以基莲；哀号的声音达到比珥以琳。
15:9 | 底们的水充满了血；我还要加增底们的灾难，叫狮子来追上摩押逃脱的民和那地上所余剩的人。


16:1 | 你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城的山（注：“城”原文作“女子”）。
16:2 | 摩押的居民（注：“居民”原文作“女子”）在亚嫩渡口，必像游飞的鸟，如拆窝的雏。
16:3 | “求你献谋略、行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。
16:4 | 求你容我这被赶散的人和你同居。至于摩押，求你作她的隐密处，脱离灭命者的面。”勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了。
16:5 | 必有宝座因慈爱坚立，必有一位诚诚实实坐在其上，在大卫帐幕中施行审判，寻求公平，速行公义。
16:6 | 我们听说摩押人骄傲，是极其骄傲；听说她狂妄、骄傲、忿怒，她夸大的话是虚空的。
16:7 | 因此，摩押人必为摩押哀号，人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
16:8 | 因为希实本的田地和西比玛的葡萄树都衰残了。列国的君主折断其上美好的枝子；这枝子长到雅谢延到旷野，嫩枝向外探出，直探过盐海。
16:9 | 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本、以利亚利啊，我要以眼泪浇灌你，因为有交战呐喊的声音临到你夏天的果子并你收割的庄稼。
16:10 | 从肥美的田中夺去了欢喜快乐；在葡萄园里必无歌唱，也无欢呼的声音。踹酒的在酒榨中不得踹出酒来，我使他欢呼的声音止息。
16:11 | 因此，我心腹为摩押哀鸣如琴；我心肠为吉珥哈列设也是如此。
16:12 | 摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应允。
16:13 | 这是耶和华从前论摩押的话。
16:14 | 但现在耶和华说：“三年之内，照雇工的年数，摩押的荣耀与她的群众必被藐视，余剩的人甚少无几。”


17:1 | 论大马士革的默示：“看哪，大马士革已被废弃，不再为城，必变作乱堆！
17:2 | 亚罗珥的城邑已被撇弃，必成为牧羊之处；羊在那里躺卧，无人惊吓。
17:3 | 以法莲不再有保障；大马士革不再有国权；亚兰所剩下的，必像以色列人的荣耀消灭一样。”这是万军之耶和华说的。
17:4 | “到那日，雅各的荣耀必至枵薄，他肥胖的身体必渐瘦弱；
17:5 | 就必像收割的人收敛禾稼，用手割取穗子，又像人在利乏音谷拾取遗落的穗子。
17:6 | 其间所剩下的不多，好像人打橄榄树，在尽上的枝梢上只剩两三个果子，在多果树的旁枝上只剩四五个果子。”这是耶和华以色列的 神说的。
17:7 | 当那日，人必仰望造他们的主，眼目重看以色列的圣者。
17:8 | 他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所做的，无论是木偶是日像。
17:9 | 在那日，他们的坚固城必像树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。
17:10 | 因你忘记救你的 神，不记念你能力的磐石，所以，你栽上佳美的树秧子，插上异样的栽子。
17:11 | 栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花；但在愁苦极其伤痛的日子，所收割的都飞去了。
17:12 | 唉！多民哄嚷，好像海浪砰訇；列邦奔腾，好像猛水滔滔；
17:13 | 列邦奔腾，好像多水滔滔；但 神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。
17:14 | 到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应！


18:1 | 唉！古实河外翅膀刷刷响声之地，
18:2 | 差遣使者在水面上，坐蒲草船过海。先知说：“你们快行的使者，要到高大光滑的民那里去。自从开国以来，那民极其可畏，是分地界践踏人的，他们的地有江河分开。”
18:3 | 世上一切的居民和地上所住的人哪，山上竖立大旗的时候，你们要看！吹角的时候，你们要听！
18:4 | 耶和华对我这样说：“我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。”
18:5 | 收割之先，花开已谢，花也成了将熟的葡萄；他必用镰刀削去嫩枝，又砍掉蔓延的枝条，
18:6 | 都要撇给山间的鸷鸟和地上的野兽。夏天鸷鸟要宿在其上；冬天野兽都卧在其中。
18:7 | 到那时，这高大光滑的民，就是从开国以来极其可畏、分地界践踏人的，他们的地有江河分开。他们必将礼物奉给万军之耶和华，就是奉到锡安山，耶和华安置他名的地方。


19:1 | 论埃及的默示：看哪！耶和华乘驾快云，临到埃及。埃及的偶像在他面前战兢；埃及人的心在里面消化。
19:2 | “我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍，这城攻击那城，这国攻击那国。
19:3 | 埃及人的心神必在里面耗尽。我必败坏他们的谋略。他们必求问偶像和念咒的、交鬼的、行巫术的。
19:4 | 我必将埃及人交在残忍主的手中，强暴王必辖制他们。”这是主万军之耶和华说的。
19:5 | 海中的水必绝尽，河也消没乾涸。
19:6 | 江河要变臭，埃及的河水都必减少枯乾，苇子和芦荻都必衰残。
19:7 | 靠尼罗河旁的草田，并沿尼罗河所种的田都必枯乾。庄稼被风吹去，归于无有。
19:8 | 打鱼的必哀哭，在尼罗河一切钓鱼的必悲伤，在水上撒网的必都衰弱。
19:9 | 用梳好的麻造物的和织白布的都必羞愧。
19:10 | 国柱必被打碎，所有佣工的，心必愁烦。
19:11 | 琐安的首领极其愚昧；法老大有智慧的谋士所筹划的成为愚谋。你们怎敢对法老说“我是智慧人的子孙，我是古王的后裔”？
19:12 | 你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧！
19:13 | 琐安的首领都变为愚昧，挪弗的首领都受了迷惑；当埃及支派房角石的，使埃及人走错了路。
19:14 | 耶和华使乖谬的灵搀入埃及中间，首领使埃及一切所做的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。
19:15 | 埃及中无论是头与尾、棕枝与芦苇，所做之工都不成就。
19:16 | 到那日，埃及人必像妇人一样，他们必因万军之耶和华在埃及以上所抡的手战兢惧怕。
19:17 | 犹大地必使埃及惊恐。向谁提起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定的旨意。
19:18 | 当那日，埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓。有一城，必称为“灭亡城”。
19:19 | 当那日，在埃及地中必有为耶和华筑的一座坛；在埃及的边界上必有为耶和华立的一根柱。
19:20 | 这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主作护卫者，拯救他们。
19:21 | 耶和华必被埃及人所认识，在那日，埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。
19:22 | 耶和华必击打埃及，又击打又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。
19:23 | 当那日，必有从埃及通亚述去的大道，亚述人要进入埃及，埃及人也进入亚述，埃及人要与亚述人一同敬拜耶和华。
19:24 | 当那日，以色列必与埃及、亚述三国一律，使地上的人得福，
19:25 | 因为万军之耶和华赐福给他们说：“埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了！”


20:1 | 亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。
20:2 | 那时，耶和华晓谕亚摩斯的儿子以赛亚说：“你去解掉你腰间的麻布，脱下你脚上的鞋。”以赛亚就这样做，露身赤脚行走。
20:3 | 耶和华说：“我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的预兆奇迹，
20:4 | 照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。
20:5 | 以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。
20:6 | 那时，这沿海一带的居民必说：‘看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此！我们怎能逃脱呢？’”


21:1 | 论海旁旷野的默示：有仇敌从旷野，从可怕之地而来，好像南方的旋风，猛然扫过。
21:2 | 令人凄惨的异象已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去！玛代啊，你要围困！主说：“我使一切叹息止住。”
21:3 | 所以我满腰疼痛，痛苦将我抓住，好像产难的妇人一样。我疼痛甚至不能听，我惊惶甚至不能看。
21:4 | 我心慌张，惊恐威吓我。我所羡慕的黄昏变为我的战兢。
21:5 | 他们摆设筵席，派人守望，又吃又喝。首领啊！你们起来，用油抹盾牌。
21:6 | 主对我如此说：“你去设立守望的，使他将所看见的述说。
21:7 | 他看见军队，就是骑马的一对一对地来，又看见驴队、骆驼队，就要侧耳细听。”
21:8 | 他像狮子吼叫说：“主啊，我白日常站在望楼上，整夜立在我守望所。
21:9 | 看哪，有一队军兵骑着马一对一对地来。他就说：‘巴比伦倾倒了，倾倒了！他一切雕刻的神像都打碎于地。’”
21:10 | 我被打的禾稼，我场上的谷啊，我从万军之耶和华以色列的 神那里所听见的，都告诉你们了。
21:11 | 论度玛的默示：有人声从西珥呼问我说：“守望的啊，夜里如何？守望的啊，夜里如何？”
21:12 | 守望的说：“早晨将到，黑夜也来。你们若要问就可以问，可以回头再来。”
21:13 | 论阿拉伯的默示：底但结伴的客旅啊，你们必在阿拉伯的树林中住宿。
21:14 | 提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。
21:15 | 因为他们逃避刀剑和出了鞘的刀，并上了弦的弓与刀兵的重灾。
21:16 | 主对我这样说：“一年之内，照雇工的年数，基达的一切荣耀必归于无有；
21:17 | 弓箭手所余剩的，就是基达人的勇士，必然稀少。因为这是耶和华以色列的 神说的。”


22:1 | 论“异象谷”的默示：有什么事使你这满城的人都上房顶呢？
22:2 | 你这满处呐喊、大有喧哗的城，欢乐的邑啊，你中间被杀的，并不是被刀杀，也不是因打仗死亡。
22:3 | 你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑，他们本是逃往远方的。
22:4 | 所以我说：“你们转眼不看我，我要痛哭，不要因我众民（注：原文作“民女”）的毁灭，就竭力安慰我。”
22:5 | 因为主万军之耶和华使“异象谷”有溃乱、践踏、烦扰的日子。城被攻破，哀声达到山间。
22:6 | 以拦带着箭袋，还有坐战车的和马兵；吉珥揭开盾牌。
22:7 | 你嘉美的谷遍满战车，也有马兵在城门前排列。
22:8 | 他去掉犹大的遮盖。那日，你就仰望林库内的军器。
22:9 | 你们看见大卫城的破口很多，便聚积下池的水；
22:10 | 又数点耶路撒冷的房屋，将房屋拆毁，修补城墙；
22:11 | 又在两道城墙中间挖一个聚水池，可盛旧池的水；却不仰望做这事的主，也不顾念从古定这事的。
22:12 | 当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。
22:13 | 谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒说：“我们吃喝吧！因为明天要死了。”
22:14 | 万军之耶和华亲自默示我说：“这罪孽直到你们死，断不得赦免！”这是主万军之耶和华说的。
22:15 | 主万军之耶和华这样说：“你去见掌银库的，就是家宰舍伯那。对他说：
22:16 | 你在这里做什么呢？有什么人竟在这里凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所？
22:17 | 看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。
22:18 | 他必将你滚成一团，抛在宽阔之地，好像抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。
22:19 | 我必赶逐你离开官职，你必从你的原位撤下。
22:20 | 到那日，我必召我仆人希勒家的儿子以利亚敬来，
22:21 | 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中，他必作耶路撒冷居民和犹大家的父。
22:22 | 我必将大卫家的钥匙放在他肩头上，他开，无人能关；他关，无人能开。
22:23 | 我必将他安稳，像钉子钉在坚固处。他必作为他父家荣耀的宝座。
22:24 | 他父家所有的荣耀，连儿女带子孙，都挂在他身上，好像一切小器皿，从杯子到酒瓶挂上一样。”
22:25 | 万军之耶和华说：“当那日，钉在坚固处的钉子必压斜，被砍断落地；挂在其上的重担必被剪断。”因为这是耶和华说的。


23:1 | 论推罗的默示：他施的船只都要哀号，因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。
23:2 | 沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。
23:3 | 在大水之上，西曷的粮食、尼罗河的庄稼是推罗的进项，他作列国的大码头。
23:4 | 西顿哪，你当惭愧！因为大海说，就是海中的保障说：“我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。”
23:5 | 这风声传到埃及，埃及人为推罗的风声极其疼痛。
23:6 | 推罗人哪，你们当过到他施去。沿海的居民哪，你们都当哀号！
23:7 | 这是你们欢乐的城，从上古而有的吗？其中的居民往远方寄居。
23:8 | 推罗本是赐冠冕的：他的商家是王子，他的买卖人是世上的尊贵人。遭遇如此，是谁定的呢？
23:9 | 是万军之耶和华所定的！为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。
23:10 | 他施的民哪（注：“民”原文作“女”），可以流行你的地，好像尼罗河，不再有腰带拘紧你。
23:11 | 耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。
23:12 | 他又说：“受欺压西顿的居民哪（注：“居民”原文作“处女”），你必不得再欢乐。起来！过到基提去，就是在那里也不得安歇。”
23:13 | 看哪，迦勒底人之地向来没有这民，这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使她成为荒凉。
23:14 | 他施的船只都要哀号，因为你们的保障变为荒场。
23:15 | 到那时，推罗必被忘记七十年，照着一王的年日。七十年后，推罗的景况必像妓女所唱的歌：
23:16 | “你这被忘记的妓女啊，拿琴周流城内，巧弹多唱，使人再想念你。”
23:17 | 七十年后，耶和华必眷顾推罗，她就仍得利息（注：原文作“雇价”。下同），与地上的万国交易（注：原文作“行淫”）。
23:18 | 她的货财和利息要归耶和华为圣，必不积攒存留；因为她的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。


24:1 | 看哪，耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。
24:2 | 那时百姓怎样，祭司也怎样；仆人怎样，主人也怎样；婢女怎样，主母也怎样；买物的怎样，卖物的也怎样；放债的怎样，借债的也怎样；取利的怎样，出利的也怎样。
24:3 | 地必全然空虚，尽都荒凉。因为这话是耶和华说的。
24:4 | 地上悲哀衰残，世界败落衰残，地上居高位的人也败落了。
24:5 | 地被其上的居民污秽，因为他们犯了律法，废了律例，背了永约。
24:6 | 所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。
24:7 | 新酒悲哀，葡萄树衰残；心中欢乐的俱都叹息。
24:8 | 击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。
24:9 | 人必不得饮酒唱歌；喝浓酒的，必以为苦。
24:10 | 荒凉的城拆毁了，各家关门闭户，使人都不得进去。
24:11 | 在街上因酒有悲叹的声音，一切喜乐变为昏暗，地上的欢乐归于无有。
24:12 | 城中只有荒凉，城门拆毁净尽。
24:13 | 在地上的万民中，必像打过的橄榄树，又像已摘的葡萄所剩无几。
24:14 | 这些人要高声欢呼，他们为耶和华的威严，从海那里扬起声来。
24:15 | 因此，你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列 神的名。
24:16 | 我们听见从地极有人歌唱说：“荣耀归于义人。”我却说：“我消灭了，我消灭了，我有祸了！诡诈的行诡诈，诡诈的大行诡诈！”
24:17 | 地上的居民哪，恐惧、陷坑、网罗都临近你。
24:18 | 躲避恐惧声音的必坠入陷坑；从陷坑上来的必被网罗缠住。因为天上的窗户都开了，地的根基也震动了。
24:19 | 地全然破坏，尽都崩裂，大大地震动了。
24:20 | 地要东倒西歪，好像醉酒的人；又摇来摇去，好像吊床。罪过在其上沉重，必然塌陷，不能复起。
24:21 | 到那日，耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王。
24:22 | 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪（注：或作“眷顾”）。
24:23 | 那时，月亮要蒙羞，日头要惭愧。因为万军之耶和华必在锡安山、在耶路撒冷作王，在敬畏他的长老面前必有荣耀。


25:1 | 耶和华啊，你是我的 神，我要尊崇你，我要称赞你的名！因为你以忠信诚实行过奇妙的事，成就你古时所定的。
25:2 | 你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城不再为城，永远不再建造。
25:3 | 所以，刚强的民必荣耀你，强暴之国的城必敬畏你。
25:4 | 因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。
25:5 | 你要压制外邦人的喧哗，好像乾燥地的热气下落；禁止强暴人的凯歌，好像热气被云影消化。
25:6 | 在这山上，万军之耶和华必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘并澄清的陈酒设摆筵席。
25:7 | 他又必在这山上除灭遮盖万民之物和遮蔽万国蒙脸的帕子。
25:8 | 他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。
25:9 | 到那日，人必说：“看哪，这是我们的 神，我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。”
25:10 | 耶和华的手必按在这山上；摩押人在所居之地必被践踏，好像乾草被践踏在粪池的水中。
25:11 | 他必在其中伸开手，好像凫水的伸开手凫水一样，但耶和华必使他的骄傲和他手所行的诡计一并败落。
25:12 | 耶和华使你城上的坚固高台倾倒，拆平，直到尘埃。


26:1 | 当那日，在犹大地人必唱这歌说：我们有坚固的城。耶和华要将救恩定为城墙、为外郭。
26:2 | 敞开城门，使守信的义民得以进入。
26:3 | 坚心倚赖你的，你必保守他十分平安，因为他倚靠你。
26:4 | 你们当倚靠耶和华直到永远，因为耶和华是永久的磐石。
26:5 | 他使住高处的与高城一并败落，将城拆毁，拆平，直到尘埃。
26:6 | 要被脚践踏，就是被困苦人的脚和穷乏人的脚践踏。
26:7 | 义人的道是正直的，你为正直的主，必修平义人的路。
26:8 | 耶和华啊，我们在你行审判的路上等候你；我们心里所羡慕的是你的名，就是你那可记念的名。
26:9 | 夜间，我心中羡慕你，我里面的灵切切寻求你，因为你在世上行审判的时候，地上的居民就学习公义。
26:10 | 以恩惠待恶人，他仍不学习公义；在正直的地上，他必行事不义，也不注意耶和华的威严。
26:11 | 耶和华啊！你的手高举，他们仍然不看；却要看你为百姓发的热心，因而抱愧，并且有火烧灭你的敌人。
26:12 | 耶和华啊！你必派定我们得平安，因为我们所做的事，都是你给我们成就的。
26:13 | 耶和华我们的 神啊！在你以外曾有别的主管辖我们，但我们专要倚靠你，提你的名。
26:14 | 他们死了，必不能再活；他们去世，必不能再起；因为你刑罚他们，毁灭他们，他们的名号就全然消灭。
26:15 | 耶和华啊，你增添国民，你增添国民；你得了荣耀，又扩张地的四境。
26:16 | 耶和华啊，他们在急难中寻求你，你的惩罚临到他们身上，他们就倾心吐胆祷告你。
26:17 | 妇人怀孕，临产疼痛，在痛苦之中喊叫；耶和华啊，我们在你面前也是如此。
26:18 | 我们也曾怀孕疼痛，所产的竟像风一样。我们在地上未曾行什么拯救的事；世上的居民也未曾败落。
26:19 | 死人（注：原文作“你的死人”）要复活，尸首（注：原文作“我的尸首”）要兴起。睡在尘埃的啊，要醒起歌唱！因你的甘露好像菜蔬上的甘露，地也要交出死人来。
26:20 | 我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。
26:21 | 因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。


27:1 | 到那日，耶和华必用他刚硬有力的大刀刑罚鳄鱼，就是那快行的蛇；刑罚鳄鱼，就是那曲行的蛇，并杀海中的大鱼。
27:2 | 当那日，有出酒的葡萄园，你们要指这园唱歌说：
27:3 | “我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。
27:4 | 我心中不存忿怒；惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。
27:5 | 不然，让他持住我的能力，使他与我和好，愿他与我和好。”
27:6 | 将来雅各要扎根，以色列要发芽开花，他们的果实必充满世界。
27:7 | 主击打他们，岂像击打那些击打他们的人吗？他们被杀戮，岂像被他们所杀戮的吗？
27:8 | 你打发他们去，是相机宜与他们相争；刮东风的日子，就用暴风将他们逐去。
27:9 | 所以，雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此，就是他叫祭坛的石头变为打碎的灰石，以致木偶和日像不再立起。
27:10 | 因为坚固城变为凄凉，成了撇下离弃的居所，像旷野一样；牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
27:11 | 枝条枯乾，必被折断，妇女要来点火烧着，因为这百姓蒙昧无知。所以，创造他们的必不怜恤他们；造成他们的也不施恩与他们。
27:12 | 以色列人哪，到那日，耶和华必从大河直到埃及小河，将你们一一地收集，如同人打树拾果一样。
27:13 | 当那日，必大发角声，在亚述地将要灭亡的，并在埃及地被赶散的，都要来，他们就在耶路撒冷圣山上敬拜耶和华。


28:1 | 祸哉！以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。
28:2 | 看哪，主有一大能大力者，像一阵冰雹，像毁灭的暴风，像涨溢的大水，他必用手将冠冕摔落于地。
28:3 | 以法莲高傲的酒徒，他的冠冕必被踏在脚下。
28:4 | 那荣美将残之花，就是在肥美谷山上的，必像夏令以前初熟的无花果；看见这果的就注意，一到手中就吞吃了。
28:5 | 到那日，万军之耶和华必作他余剩之民的荣冠华冕，
28:6 | 也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。
28:7 | 就是这地的人，也因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。
28:8 | 因为各席上满了呕吐的污秽，无一处乾净。
28:9 | 讥诮先知的说：“他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶离怀的吗？
28:10 | 他竟命上加命、令上加令，律上加律、例上加例，这里一点、那里一点。”
28:11 | 先知说：“不然，主要藉异邦人的嘴唇和外邦人的舌头对这百姓说话。”
28:12 | 他曾对他们说：“你们要使疲乏人得安息，这样才得安息，才得舒畅。”他们却不肯听。
28:13 | 所以耶和华向他们说的话是：命上加命、令上加令，律上加律、例上加例，这里一点、那里一点。以至他们前行仰面跌倒，而且跌碎，并陷入网罗被缠住。
28:14 | 所以，你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。
28:15 | 你们曾说：“我们与死亡立约，与阴间结盟。敌军（注：原文作“鞭子”）如水涨漫经过的时候，必不临到我们。因我们以谎言为避所，在虚假以下藏身。”
28:16 | 所以主耶和华如此说：“看哪，我在锡安放一块石头作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。
28:17 | 我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所；大水必漫过藏身之处。
28:18 | 你们与死亡所立的约必然废掉；与阴间所结的盟必立不住。敌军（注：原文作“鞭子”）如水涨漫经过的时候，你们必被他践踏；
28:19 | 每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。”明白传言的必受惊恐。
28:20 | 原来床榻短，使人不能舒身；被窝窄，使人不能遮体。
28:21 | 耶和华必兴起，像在毗拉心山；他必发怒，像在基遍谷。好做成他的工，就是非常的工；成就他的事，就是奇异的事。
28:22 | 现在你们不可亵慢，恐怕捆你们的绑索更结实了。因为我从主万军之耶和华那里听见，已经决定在全地上施行灭绝的事。
28:23 | 你们当侧耳听我的声音，留心听我的言语。
28:24 | 那耕地为要撒种的，岂是常常耕地呢？岂是常常开垦耙地呢？
28:25 | 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢？
28:26 | 因为他的 神教导他务农相宜，并且指教他。
28:27 | 原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡（注：原文作“车轮”。下同）；但用杖打小茴香，用棍打大茴香。
28:28 | 做饼的粮食是用磨磨碎，因它不必常打；虽用碌碡和马打散，却不磨它。
28:29 | 这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。


29:1 | 唉！亚利伊勒，亚利伊勒，大卫安营的城！任凭你年上加年，节期照常周流。
29:2 | 我终必使亚利伊勒困难，她必悲伤哀号，我却仍以她为亚利伊勒。
29:3 | 我必四围安营攻击你，屯兵围困你，筑垒攻击你。
29:4 | 你必败落，从地中说话。你的言语必微细出于尘埃。你的声音必像那交鬼者的声音出于地；你的言语低低微微出于尘埃。
29:5 | 你仇敌的群众，却要像细尘；强暴人的群众，也要像飞糠。这事必顷刻之间忽然临到。
29:6 | 万军之耶和华必用雷轰、地震、大声、旋风、暴风，并吞灭的火焰，向他讨罪。
29:7 | 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和她的保障，并使她困难的，必如梦景，如夜间的异象。
29:8 | 又必像饥饿的人梦中吃饭，醒了仍觉腹空；或像口渴的人梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众也必如此。
29:9 | 你们等候惊奇吧！你们宴乐昏迷吧！他们醉了，却非因酒；他们东倒西歪，却非因浓酒。
29:10 | 因为耶和华将沉睡的灵浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼就是先知，你们的头就是先见。
29:11 | 所有的默示，你们看如封住的书卷，人将这书卷交给识字的说：“请念吧！”他说：“我不能念，因为是封住了。”
29:12 | 又将这书卷交给不识字的人说：“请念吧！”他说：“我不识字。”
29:13 | 主说：“因为这百姓亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。
29:14 | 所以，我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧必然消灭；聪明人的聪明必然隐藏。”
29:15 | 祸哉！那些向耶和华深藏谋略的，又在暗中行事说：“谁看见我们呢？谁知道我们呢？”
29:16 | 你们把事颠倒了，岂可看窑匠如泥吗？被制作的物岂可论制作物的说“他没有制作我”？或是被创造的物论造物的说“他没有聪明”？
29:17 | 黎巴嫩变为肥田，肥田看如树林，不是只有一点点时候吗？
29:18 | 那时，聋子必听见这书上的话；瞎子的眼必从迷蒙黑暗中得以看见。
29:19 | 谦卑人必因耶和华增添欢喜；人间贫穷的必因以色列的圣者快乐。
29:20 | 因为强暴人已归无有，亵慢人已经灭绝；一切找机会作孽的都被剪除。
29:21 | 他们在争讼的事上，定无罪的为有罪，为城门口责备人的设下网罗，用虚无的事屈枉义人。
29:22 | 所以，救赎亚伯拉罕的耶和华论雅各家如此说：“雅各必不再羞愧，面容也不至变色。
29:23 | 但他看见他的众子，就是我手的工作在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的 神。
29:24 | 心中迷糊的必得明白；发怨言的必受训诲。”


30:1 | 耶和华说：“祸哉！这悖逆的儿女。他们同谋，却不由于我；结盟，却不由于我的灵，以至罪上加罪。
30:2 | 起身下埃及去，并没有求问我。要靠法老的力量加添自己的力量，并投在埃及的荫下。
30:3 | 所以法老的力量必作你们的羞辱；投在埃及的荫下，要为你们的惭愧。
30:4 | 他们的首领已在琐安；他们的使臣到了哈内斯。
30:5 | 他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。”
30:6 | 论南方牲畜的默示：他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮、母狮、蝮蛇、火焰的飞龙之地，往那不利于他们的民那里去。
30:7 | 埃及的帮助是徒然无益的，所以我称他为“坐而不动的拉哈伯”。
30:8 | 现今你去，在他们面前将这话刻在版上、写在书上，以便传留后世，直到永永远远。
30:9 | 因为他们是悖逆的百姓、说谎的儿女，不肯听从耶和华训诲的儿女。
30:10 | 他们对先见说：“不要望见不吉利的事！”对先知说：“不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。
30:11 | 你们要离弃正道，偏离直路，不要在我们面前再提说以色列的圣者。”
30:12 | 所以，以色列的圣者如此说：“因为你们藐视这训诲的话，倚赖欺压和乖僻，以此为可靠的。
30:13 | 故此，这罪孽在你们身上，好像将要破裂凸出来的高墙，顷刻之间忽然坍塌。
30:14 | 要被打碎，好像把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片可用以从炉内取火、从池中舀水。”
30:15 | 主耶和华以色列的圣者曾如此说：“你们得救在乎归回安息，你们得力在乎平静安稳，你们竟自不肯。
30:16 | 你们却说：‘不然，我们要骑马奔走。’所以你们必然奔走。又说：‘我们要骑飞快的牲口。’所以追赶你们的也必飞快。
30:17 | 一人叱喝，必令千人逃跑；五人叱喝，你们都必逃跑。以致剩下的，好像山顶的旗杆，冈上的大旗。”
30:18 | 耶和华必然等候，要施恩给你们；必然兴起，好怜悯你们。因为耶和华是公平的 神，凡等候他的都是有福的！
30:19 | 百姓必在锡安在耶路撒冷居住，你不再哭泣。主必因你哀求的声音施恩给你；他听见的时候，就必应允你。
30:20 | 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。
30:21 | 你或向左或向右，你必听见后边有声音说：“这是正路，要行在其间。”
30:22 | 你雕刻偶像所包的银子和铸造偶像所镀的金子，你要玷污、要抛弃，好像污秽之物，对偶像说：“去吧！”
30:23 | 你将种子撒在地里，主必降雨在其上，并使地所出的粮肥美丰盛。到那时，你的牲畜必在宽阔的草场吃草。
30:24 | 耕地的牛和驴驹必吃加盐的料，这料是用木锨和杈子扬净的。
30:25 | 在大行杀戮的日子，高台倒塌的时候，各高山冈陵必有川流河涌。
30:26 | 当耶和华缠裹他百姓的损处、医治他民鞭伤的日子，月光必像日光，日光必加七倍，像七日的光一样。
30:27 | 看哪，耶和华的名从远方来，怒气烧起，密烟上腾；他的嘴唇满有忿恨；他的舌头像吞灭的火。
30:28 | 他的气如涨溢的河水，直涨到颈项，要用毁灭的筛萝筛净列国，并且在众民的口中必有使人错行的嚼环。
30:29 | 你们必唱歌，像守圣节的夜间一样，并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。
30:30 | 耶和华必使人听他威严的声音，又显他降罚的膀臂和他怒中的忿恨，并吞灭的火焰与霹雷、暴风、冰雹。
30:31 | 亚述人必因耶和华的声音惊惶，耶和华必用杖击打他。
30:32 | 耶和华必将命定的杖加在他身上，每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来与他交战。
30:33 | 原来陀斐特又深又宽，早已为王预备好了，其中堆的是火与许多木柴。耶和华的气如一股硫磺火，使它着起来。


31:1 | 祸哉！那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。
31:2 | 其实耶和华有智慧，他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。
31:3 | 埃及人不过是人，并不是 神；他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌；那受帮助的也必跌倒，都一同灭亡。
31:4 | 耶和华对我如此说：“狮子和少壮狮子护食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此，万军之耶和华也必降临在锡安山冈上争战。
31:5 | 雀鸟怎样扇翅覆雏，万军之耶和华也要照样保护耶路撒冷，他必保护拯救，要越门保守。”
31:6 | 以色列人哪，你们深深地悖逆耶和华，现今要归向他。
31:7 | 到那日，各人必将他金偶像、银偶像，就是亲手所造、陷自己在罪中的，都抛弃了。
31:8 | “亚述人必倒在刀下，并非人的刀；有刀要将他吞灭，并非人的刀。他必逃避这刀，他的少年人必成为服苦的。
31:9 | 他的磐石必因惊吓挪去，他的首领必因大旗惊惶。”这是那有火在锡安、有炉在耶路撒冷的耶和华说的。


32:1 | 看哪，必有一王凭公义行政，必有首领藉公平掌权。
32:2 | 必有一人像避风所和避暴雨的隐密处，又像河流在乾旱之地，像大磐石的影子在疲乏之地。
32:3 | 那能看的人，眼不再昏迷；能听的人，耳必得听闻。
32:4 | 冒失人的心，必明白知识；结巴人的舌，必说话通快。
32:5 | 愚顽人不再称为高明；吝啬人不再称为大方。
32:6 | 因为愚顽人必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话攻击耶和华，使饥饿的人无食可吃，使口渴的人无水可喝。
32:7 | 吝啬人所用的法子是恶的，他图谋恶计，用谎言毁灭谦卑人；穷乏人讲公理的时候，他也是这样行。
32:8 | 高明人却谋高明事，在高明事上也必永存。
32:9 | 安逸的妇女啊，起来听我的声音！无虑的女子啊，侧耳听我的言语！
32:10 | 无虑的女子啊，再过一年多，必受骚扰；因为无葡萄可摘，无果子（注：或作“禾稼”）可收。
32:11 | 安逸的妇女啊，要战兢；无虑的女子啊，要受骚扰，脱去衣服，赤着身体，腰束麻布。
32:12 | 她们必为美好的田地和多结果的葡萄树捶胸哀哭。
32:13 | 荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中和一切快乐的房屋上。
32:14 | 因为宫殿必被撇下，多民的城必被离弃；山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。
32:15 | 等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。
32:16 | 那时，公平要居在旷野，公义要居在肥田。
32:17 | 公义的果效必是平安；公义的效验必是平稳，直到永远。
32:18 | 我的百姓必住在平安的居所，安稳的住处，平静的安歇所。
32:19 | 但要降冰雹打倒树林，城必全然拆平。
32:20 | 你们在各水边撒种、牧放牛驴的有福了。


33:1 | 祸哉！你这毁灭人的，自己倒不被毁灭；行事诡诈的，人倒不以诡诈待你。你毁灭罢休了，自己必被毁灭；你行完了诡诈，人必以诡诈待你。
33:2 | 耶和华啊，求你施恩于我们，我们等候你。求你每早晨作我们的膀臂，遭难的时候为我们的拯救。
33:3 | 喧嚷的响声一发，众民奔逃；你一兴起，列国四散。
33:4 | 你们所掳的必被敛尽，好像蚂蚱吃（注：原文作“敛”）尽禾稼；人要蹦在其上，好像蝗虫一样。
33:5 | 耶和华被尊崇，因他居在高处，他以公平公义充满锡安。
33:6 | 你一生一世必得安稳，有丰盛的救恩并智慧和知识，你以敬畏耶和华为至宝。
33:7 | 看哪！他们的豪杰在外头哀号，求和的使臣痛痛哭泣。
33:8 | 大路荒凉，行人止息；敌人背约，藐视城邑，不顾人民。
33:9 | 地上悲哀衰残；黎巴嫩羞愧枯乾；沙仑像旷野，巴珊和迦密的树林凋残。
33:10 | 耶和华说：“现在我要起来，我要兴起，我要勃然而兴！
33:11 | 你们要怀的是糠秕，要生的是碎秸，你们的气就是吞灭自己的火。
33:12 | 列邦必像已烧的石灰，像已割的荆棘在火中焚烧。”
33:13 | 你们远方的人当听我所行的；你们近处的人当承认我的大能。
33:14 | 锡安中的罪人都惧怕，不敬虔的人被战兢抓住：“我们中间谁能与吞灭的火同住？我们中间谁能与永火同住呢？”
33:15 | 行事公义，说话正直，憎恶欺压的财利，摆手不受贿赂，塞耳不听流血的话，闭眼不看邪恶事的，
33:16 | 他必居高处，他的保障是磐石的坚垒；他的粮必不缺乏（注：原文作“赐给”），他的水必不断绝。
33:17 | 你的眼必见王的荣美，必见辽阔之地。
33:18 | 你的心必思想那惊吓的事，自问说：“记数目的在哪里呢？平贡银的在哪里呢？数戌楼的在哪里呢？”
33:19 | 你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。
33:20 | 你要看锡安 ── 我们守圣节的城，你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
33:21 | 在那里，耶和华必显威严与我们同在，当作江河宽阔之地。其中必没有汤桨摇橹的船来往，也没有威武的船经过。
33:22 | 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王，他必拯救我们。
33:23 | 你的绳索松开，不能栽稳桅杆，也不能扬起篷来。那时许多掳来的物被分了，瘸腿的把掠物夺去了。
33:24 | 城内居民必不说：“我病了。”其中居住的百姓，罪孽都赦免了。


34:1 | 列国啊，要近前来听！众民哪，要侧耳而听！地和其上所充满的，世界和其中一切所出的，都应当听！
34:2 | 因为耶和华向万国发忿恨，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。
34:3 | 被杀的必然抛弃，尸首臭气上腾，诸山被他们的血融化。
34:4 | 天上的万象都要消没；天被卷起，好像书卷。其上的万象要残败，像葡萄树的叶子残败，又像无花果树的叶子残败一样。
34:5 | 因为我的刀在天上已经喝足。这刀必临到以东和我所咒诅的民，要施行审判。
34:6 | 耶和华的刀满了血，用脂油和羊羔、公山羊的血，并公绵羊腰子的脂油滋润的。因为耶和华在波斯拉有献祭的事；在以东地大行杀戮。
34:7 | 野牛、牛犊和公牛要一同下来。他们的地喝醉了血；他们的尘土因脂油肥润。
34:8 | 因耶和华有报仇之日，为锡安的争辩有报应之年。
34:9 | 以东的河水要变为石油，尘埃要变为硫磺，地土成为烧着的石油，
34:10 | 昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。
34:11 | 鹈鹕、箭猪却要得为业；猫头鹰、乌鸦要住在其间，耶和华必将空虚的准绳、混沌的线铊拉在其上。
34:12 | 以东人要召贵胄来治国，那里却无一个，首领也都归于无有。
34:13 | 以东的宫殿要长荆棘，保障要长蒺藜和刺草；要作野狗的住处、鸵鸟的居所。
34:14 | 旷野的走兽要和豺狼相遇，野山羊要与伴偶对叫；夜间的怪物必在那里栖身，自找安歇之处。
34:15 | 箭蛇要在那里做窝、下蛋、抱蛋、生子，聚子在其影下；鹞鹰各与伴偶聚集在那里。
34:16 | 你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶；因为我的口已经吩咐，他的灵将它们聚集。
34:17 | 他也为它们拈阄，又亲手用准绳给它们分地，它们必永得为业，世世代代住在其间。


35:1 | 旷野和乾旱之地必然欢喜，沙漠也必快乐，又像玫瑰开花。
35:2 | 必开花繁盛，乐上加乐，而且欢呼。黎巴嫩的荣耀，并迦密与沙仑的华美，必赐给它。人必看见耶和华的荣耀，我们 神的华美。
35:3 | 你们要使软弱的手坚壮，无力的膝稳固。
35:4 | 对胆怯的人说：“你们要刚强，不要惧怕。看哪！你们的 神必来报仇，必来施行极大的报应。他必来拯救你们。”
35:5 | 那时，瞎子的眼必睁开，聋子的耳必开通；
35:6 | 那时，瘸子必跳跃像鹿，哑巴的舌头必能歌唱；在旷野必有水发出，在沙漠必有河涌流。
35:7 | 发光的沙（注：或作“蜃楼”）要变为水池，乾渴之地要变为泉源；在野狗躺卧之处，必有青草、芦苇和蒲草。
35:8 | 在那里必有一条大道，称为“圣路”。污秽人不得经过，必专为赎民行走。行路的人虽愚昧，也不至失迷。
35:9 | 在那里必没有狮子，猛兽也不登这路，在那里都遇不见，只有赎民在那里行走。
35:10 | 并且耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。


36:1 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
36:2 | 亚述王从拉吉差遣拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。
36:3 | 于是，希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见拉伯沙基。
36:4 | 拉伯沙基对他们说：“你们去告诉希西家，说亚述大王如此说：‘你所倚靠的有什么可仗赖的呢？
36:5 | 你说有打仗的计谋和能力，我看不过是虚话！你到底倚靠谁才背叛我呢？
36:6 | 看哪！你所倚靠的埃及，是那压伤的苇杖。人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
36:7 | 你若对我说：我们倚靠耶和华我们的 神。希西家岂不是将 神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在这坛前敬拜吗？
36:8 | 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
36:9 | 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
36:10 | 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”
36:11 | 以利亚敬、舍伯那、约亚对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”
36:12 | 拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”
36:13 | 于是，拉伯沙基站着，用犹大言语大声喊着说：“你们当听亚述大王的话！
36:14 | 王如此说：你们不要被希西家欺哄了，因他不能拯救你们。
36:15 | 也不要听希西家使你们倚靠耶和华说：‘耶和华必要拯救我们，这城必不交在亚述王的手中。’
36:16 | 不要听希西家的话。因亚述王如此说：你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
36:17 | 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。
36:18 | 你们要谨防，恐怕希西家劝导你们说：‘耶和华必拯救我们。’列国的神有哪一个救他本国脱离亚述王的手呢？
36:19 | 哈马和亚珥拔的神在哪里呢？西法瓦音的神在哪里呢？他们曾救撒马利亚脱离我的手吗？
36:20 | 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？”
36:21 | 百姓静默不言，并不回答一句，因为王曾吩咐说：“不要回答他。”
36:22 | 当下希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。


37:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
37:2 | 使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚。
37:3 | 对他说：“希西家如此说：今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
37:4 | 或者耶和华你的 神听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生 神的话，耶和华你的 神听见这话就发斥责。故此，求你为余剩的民扬声祷告。”
37:5 | 希西家王的臣仆就去见以赛亚。
37:6 | 以赛亚对他们说：“要这样对你们的主人说：‘耶和华如此说：你听见亚述王的仆人亵渎我的话，不要惧怕。
37:7 | 我必惊动（注：原文作“使灵进入”）他的心，他要听见风声就归回本地，我必使他在那里倒在刀下。’”
37:8 | 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
37:9 | 亚述王听见人论古实王特哈加说：“他出来要与你争战。”亚述王一听见，就打发使者去见希西家，吩咐他们说：
37:10 | “你们对犹大王希西家如此说：不要听你所倚靠的 神欺哄你说：‘耶路撒冷必不交在亚述王的手中。’
37:11 | 你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？
37:12 | 我列祖所毁灭的，就是歌散、哈兰、利色和属提拉撒的伊甸人，这些国的 神何曾拯救这些国呢？
37:13 | 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王都在哪里呢？”
37:14 | 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
37:15 | 希西家向耶和华祷告说：
37:16 | “坐在二基路伯上万军之耶和华以色列的 神啊，你，惟有你是天下万国的 神！你曾创造天地。
37:17 | 耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立的一切话，他是打发使者来辱骂永生 神的。
37:18 | 耶和华啊！亚述诸王果然使列国和列国之地变为荒凉，
37:19 | 将列国的神像都扔在火里，因为他本不是神，乃是人手所造的，是木头、石头的，所以灭绝他。
37:20 | 耶和华我们的 神啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华！”
37:21 | 亚摩斯的儿子以赛亚就打发人去见希西家说：“耶和华以色列的 神如此说：你既然求我攻击亚述王西拿基立，
37:22 | 所以耶和华论他这样说：“锡安的处女藐视你、嗤笑你；耶路撒冷的女子向你摇头。
37:23 | 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！
37:24 | 你藉你的臣仆辱骂主说：‘我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。
37:25 | 我已经挖井喝水；我必用脚掌踏乾埃及的一切河。’
37:26 | 耶和华说：你岂没有听见我早先所做的、古时所立的吗？现在藉你使坚固城荒废，变为乱堆。
37:27 | 所以其中的居民力量甚小，惊惶羞愧。他像野草，像青菜，如房顶上的草，又如田间未长成的禾稼。
37:28 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
37:29 | 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。
37:30 | 以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
37:31 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
37:32 | 必有余剩的民从耶路撒冷而出；必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。
37:33 | 所以耶和华论亚述王如此说：他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
37:34 | 他从哪条路来，必从那条路回去，必不得来到这城。”这是耶和华说的。
37:35 | “因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”
37:36 | 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
37:37 | 亚述王西拿基立就拔营回去，住在尼尼微。
37:38 | 一日，在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。


38:1 | 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：你当留遗命与你的家，因为你必死，不能活了。”
38:2 | 希西家就转脸朝墙，祷告耶和华说：
38:3 | “耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。
38:4 | 耶和华的话临到以赛亚说：
38:5 | “你去告诉希西家说：‘耶和华你祖大卫的 神如此说：我听见了你的祷告，看见了你的眼泪。我必加增你十五年的寿数；
38:6 | 并且我要救你和这城脱离亚述王的手，也要保护这城。
38:7 | 我耶和华必成就我所说的，我先给你一个兆头，
38:8 | 就是叫亚哈斯的日晷，向前进的日影往后退十度。’”于是，前进的日影果然在日晷上往后退了十度。
38:9 | 犹大王希西家患病已经痊愈，就作诗说：
38:10 | 我说：“正在我中年（注：或作“晌午”）之日，必进入阴间的门；我余剩的年岁不得享受。”
38:11 | 我说：“我必不得见耶和华，就是在活人之地不见耶和华；我与世上的居民不再见面。
38:12 | 我的住处被迁去离开我，好像牧人的帐棚一样；我将性命卷起，像织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。
38:13 | 我使自己安静，直到天亮；他像狮子折断我一切的骨头，从早到晚，他要使我完结。
38:14 | 我像燕子呢喃，像白鹤鸣叫，又像鸽子哀鸣；我因仰观，眼睛困倦。耶和华啊，我受欺压，求你为我作保。”
38:15 | 我可说什么呢？他应许我的，也给我成就了。我因心里的苦楚，在一生的年日必悄悄而行。
38:16 | 主啊，人得存活，乃在乎此；我灵存活，也全在此。所以，求你使我痊愈，仍然存活。
38:17 | 看哪，我受大苦，本为使我得平安；你因爱我的灵魂（注：或作“生命”），便救我脱离败坏的坑，因为你将我一切的罪扔在你的背后。
38:18 | 原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。
38:19 | 只有活人，活人必称谢你，像我今日称谢你一样。为父的，必使儿女知道你的诚实。
38:20 | 耶和华肯救我，所以我们要一生一世，在耶和华殿中，用丝弦的乐器唱我的诗歌。
38:21 | 以赛亚说：“当取一块无花果饼来，贴在疮上，王必痊愈。”
38:22 | 希西家问说：“我能上耶和华的殿，有什么兆头呢？”


39:1 | 那时，巴比伦王巴拉但的儿子米罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
39:2 | 希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油和他武库的一切军器，并所有的财宝都给他们看。他家中和全国之内，希西家没有一样不给他们看的。
39:3 | 于是先知以赛亚来见希西家王，问他说：“这些人说什么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来见我。”
39:4 | 以赛亚说：“他们在你家里看见了什么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”
39:5 | 以赛亚对希西家说：“你要听万军之耶和华的话：
39:6 | 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
39:7 | 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”
39:8 | 希西家对以赛亚说：“你所说耶和华的话甚好！因为在我的年日中，必有太平和稳固的景况。”


40:1 | 你们的 神说：你们要安慰，安慰我的百姓。
40:2 | 要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了；他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。
40:3 | 有人声喊着说：“在旷野预备耶和华的路（注：或作“在旷野，有人声喊着说：‘当预备耶和华的路’”），在沙漠地修平我们 神的道。
40:4 | 一切山洼都要填满，大小山冈都要削平。高高低低的要改为平坦，崎崎岖岖的必成为平原。
40:5 | 耶和华的荣耀必然显现，凡有血气的必一同看见。因为这是耶和华亲口说的。”
40:6 | 有人声说：“你喊叫吧！”有一个说：“我喊叫什么呢？”说：“凡有血气的尽都如草，他的美容都像野地的花。
40:7 | 草必枯乾，花必凋残，因为耶和华的气吹在其上；百姓诚然是草。
40:8 | 草必枯乾，花必凋残；惟有我们 神的话必永远立定！”
40:9 | 报好信息给锡安的啊，你要登高山；报好信息给耶路撒冷的啊，你要极力扬声，扬声不要惧怕。对犹大的城邑说：“看哪，你们的 神！”
40:10 | 主耶和华必像大能者临到，他的膀臂必为他掌权。他的赏赐在他那里，他的报应在他面前。
40:11 | 他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。
40:12 | 谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平冈陵呢？
40:13 | 谁曾测度耶和华的心（注：或作“谁曾指示耶和华的灵”），或作他的谋士指教他呢？
40:14 | 他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？
40:15 | 看哪，万民都像水桶的一滴，又算如天平上的微尘；他举起众海岛，好像极微之物。
40:16 | 黎巴嫩的树林不够当柴烧；其中的走兽也不够作燔祭。
40:17 | 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。
40:18 | 你们究竟将谁比 神，用什么形像与 神比较呢？
40:19 | 偶像是匠人铸造，银匠用金包裹，为它铸造银链。
40:20 | 穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。
40:21 | 你们岂不曾知道吗？你们岂不曾听见吗？从起初岂没有人告诉你们吗？自从立地的根基，你们岂没有明白吗？
40:22 | 神坐在地球大圈之上，地上的居民好像蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。
40:23 | 他使君王归于虚无，使地上的审判官成为虚空。
40:24 | 他们是刚才栽上（注：“刚才”或作“不曾”。下同），刚才种上，根也刚才扎在地里；他一吹在其上，便都枯乾，旋风将他们吹去，像碎秸一样。
40:25 | 那圣者说：“你们将谁比我，叫他与我相等呢？
40:26 | 你们向上举目，看谁创造这万象，按数目领出，他一一称其名，因他的权能，又因他的大能大力，连一个都不缺。”
40:27 | 雅各啊，你为何说“我的道路向耶和华隐藏”？以色列啊，你为何言“我的冤屈 神并不查问”？
40:28 | 你岂不曾知道吗？你岂不曾听见吗？永在的 神耶和华，创造地极的主，并不疲乏，也不困倦，他的智慧无法测度。
40:29 | 疲乏的，他赐能力；软弱的，他加力量。
40:30 | 就是少年人也要疲乏困倦，强壮的也必全然跌倒；
40:31 | 但那等候耶和华的，必从新得力。他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。


41:1 | 众海岛啊，当在我面前静默；众民当从新得力，都要近前来才可以说话，我们可以彼此辩论。
41:2 | “谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王；把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。
41:3 | 他追赶他们，走他所未走的道，坦然前行。
41:4 | 谁行做成就这事，从起初宣召历代呢？就是我耶和华；我是首先的，也与末后的同在。”
41:5 | 海岛看见就都害怕；地极也都战兢，就近前来。
41:6 | 他们各人帮助邻舍，各人对弟兄说：“壮胆吧！”
41:7 | 木匠勉励银匠，用锤打光的勉励打砧的，论焊工说：“焊得好！”又用钉子钉稳，免得偶像动摇。
41:8 | “惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔，
41:9 | 你是我从地极所领（注：原文作“抓”）来的，从地角所召来的，且对你说：‘你是我的仆人’，我拣选你，并不弃绝你。
41:10 | 你不要害怕，因为我与你同在；不要惊惶，因为我是你的 神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。
41:11 | 凡向你发怒的必都抱愧蒙羞；与你相争的必如无有，并要灭亡。
41:12 | 与你争竞的，你要找他们也找不着；与你争战的必如无有，成为虚无。
41:13 | 因为我耶和华你的 神必搀扶你的右手，对你说，不要害怕！我必帮助你。
41:14 | 你这虫雅各和你们以色列人，不要害怕！耶和华说，我必帮助你。”你的救赎主就是以色列的圣者。
41:15 | 看哪，我已使你成为有快齿打粮的新器具；你要把山岭打得粉碎，使冈陵如同糠秕。
41:16 | 你要把它簸扬，风要吹去，旋风要把它刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。
41:17 | 困苦穷乏人寻求水却没有，他们因口渴，舌头乾燥。我耶和华必应允他们；我以色列的 神必不离弃他们。
41:18 | 我要在净光的高处开江河，在谷中开泉源；我要使沙漠变为水池，使乾地变为涌泉。
41:19 | 我要在旷野种上香柏树、皂荚树、番石榴树和野橄榄树；我在沙漠要把松树、杉树并黄杨树一同栽植；
41:20 | 好叫人看见、知道、思想、明白，这是耶和华的手所做的，是以色列的圣者所造的。”
41:21 | 耶和华对假神说：“你们要呈上你们的案件。”雅各的君说：“你们要声明你们确实的理由。
41:22 | 可以声明、指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。
41:23 | 要说明后来的事，好叫我们知道你们是神。你们或降福，或降祸，使我们惊奇，一同观看。
41:24 | 看哪，你们属乎虚无，你们的作为也属乎虚空。那选择你们的是可憎恶的。
41:25 | 我从北方兴起一人，他是求告我名的，从日出之地而来。他必临到掌权的，好像临到灰泥，彷佛窑匠踹泥一样。
41:26 | 谁从起初指明这事，使我们知道呢？谁从先前说明，使我们说‘他不错’呢？谁也没有指明，谁也没有说明；谁也没有听见你们的话。
41:27 | 我首先对锡安说：‘看哪！’我要将一位报好信息的赐给耶路撒冷。
41:28 | 我看的时候并没有人；我问的时候，他们中间也没有谋士可以回答一句。
41:29 | 看哪！他们和他们的工作都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。


42:1 | 看哪！我的仆人，我所扶持、所拣选、心里所喜悦的。我已将我的灵赐给他，他必将公理传给外邦。
42:2 | 他不喧嚷，不扬声，也不使街上听见他的声音。
42:3 | 压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。
42:4 | 他不灰心，也不丧胆，直到他在地上设立公理，海岛都等候他的训诲。”
42:5 | 创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的 神耶和华，他如此说：
42:6 | “我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保（注：“中保”原文作“约”），作外邦人的光，
42:7 | 开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。
42:8 | 我是耶和华，这是我的名。我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。
42:9 | 看哪！先前的事已经成就，现在我将新事说明，这事未发以先，我就说给你们听。”
42:10 | 航海的和海中所有的，海岛和其上的居民，都当向耶和华唱新歌，从地极赞美他！
42:11 | 旷野和其中的城邑，并基达人居住的村庄都当扬声；西拉的居民当欢呼，在山顶上呐喊！
42:12 | 他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。
42:13 | 耶和华必像勇士出去，必像战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。
42:14 | 我许久闭口不言，静默不语；现在我要喊叫像产难的妇人，我要急气而喘哮。
42:15 | 我要使大山小冈变为荒场，使其上的花草都枯乾；我要使江河变为洲岛，使水池都乾涸。
42:16 | 我要引瞎子行不认识的道，领他们走不知道的路；在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。
42:17 | 倚靠雕刻的偶像，对铸造的偶像说‘你是我们的神’，这等人要退后，全然蒙羞。
42:18 | 你们这耳聋的，听吧！你们这眼瞎的，看吧！使你们能看见。
42:19 | 谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢？
42:20 | 你看见许多事却不领会；耳朵开通却不听见。”
42:21 | 耶和华因自己公义的缘故，喜欢使律法（注：或作“训诲”）为大为尊。
42:22 | 但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里。他们作掠物，无人拯救；作掳物，无人说交还。
42:23 | 你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢？
42:24 | 谁将雅各交出当作掳物，将以色列交给抢夺的呢？岂不是耶和华吗？就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。
42:25 | 所以，他将猛烈的怒气和争战的勇力，倾倒在以色列的身上；在他四围如火着起，他还不知道，烧着他，他也不介意。


43:1 | 雅各啊，创造你的耶和华；以色列啊，造成你的那位，现在如此说：“你不要害怕！因为我救赎了你。我曾提你的名召你，你是属我的。
43:2 | 你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。
43:3 | 因为我是耶和华你的 神，是以色列的圣者，你的救主。我已经使埃及作你的赎价，使古实和西巴代替你。
43:4 | 因我看你为宝为尊，又因我爱你，所以我使人代替你，使列邦人替换你的生命。
43:5 | 不要害怕，因我与你同在！我必领你的后裔从东方来，又从西方招聚你。
43:6 | 我要对北方说：‘交出来！’对南方说：‘不要拘留！’将我的众子从远方带来，将我的众女从地极领回，
43:7 | 就是凡称为我名下的人，是我为自己的荣耀创造的，是我所做成、所造作的。”
43:8 | 你要将有眼而瞎、有耳而聋的民都带出来。
43:9 | 任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是，或者他们听见便说：“这是真的。”
43:10 | 耶和华说：“你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华。在我以前没有真神（注：“真”原文作“造作的”），在我以后也必没有。
43:11 | 惟有我是耶和华，除我以外没有救主。
43:12 | 我曾指示，我曾拯救，我曾说明，并且在你们中间没有别神。”所以耶和华说：“你们是我的见证，我也是 神。
43:13 | 自从有日子以来，我就是 神。谁也不能救人脱离我手，我要行事，谁能阻止呢？”
43:14 | 耶和华你们的救赎主，以色列的圣者如此说：“因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。
43:15 | 我是耶和华你们的圣者，是创造以色列的，是你们的君王。”
43:16 | 耶和华在沧海中开道，在大水中开路，
43:17 | 使车辆、马匹、军兵、勇士都出来，一同躺下，不再起来，他们灭没，好像熄灭的灯火。
43:18 | 耶和华如此说：“你们不要记念从前的事，也不要思想古时的事。
43:19 | 看哪！我要做一件新事，如今要发现，你们岂不知道吗？我必在旷野开道路，在沙漠开江河。
43:20 | 野地的走兽必尊重我，野狗和驼鸟也必如此。因我使旷野有水，使沙漠有河，好赐给我的百姓、我的选民喝。
43:21 | 这百姓是我为自己所造的，好述说我的美德。
43:22 | 雅各啊，你并没有求告我；以色列啊，你倒厌烦我。
43:23 | 你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我；我没有因供物使你服劳，也没有因乳香使你厌烦。
43:24 | 你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足；倒使我因你的罪恶服劳，使我因你的罪孽厌烦。
43:25 | 惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。
43:26 | 你要提醒我，你我可以一同辩论；你可以将你的理陈明，自显为义。
43:27 | 你的始祖犯罪，你的师傅违背我。
43:28 | 所以我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。


44:1 | 我的仆人雅各、我所拣选的以色列啊，现在你当听！
44:2 | 造作你，又从你出胎造就你，并要帮助你的耶和华如此说：“我的仆人雅各、我所拣选的耶书仑哪，不要害怕！
44:3 | 因为我要将水浇灌口渴的人，将河浇灌乾旱之地；我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
44:4 | 他们要发生在草中，像溪水旁的柳树。
44:5 | 这个要说‘我是属耶和华的’；那个要以雅各的名自称；又一个要亲手写‘归耶和华的’（注：或作“在手上写归耶和华”）’，并自称为以色列。
44:6 | 耶和华以色列的君，以色列的救赎主，万军之耶和华如此说：我是首先的，我是末后的，除我以外再没有真神！
44:7 | 自从我设立古时的民，谁能像我宣告，并且指明，又为自己陈说呢？让他将未来的事和必成的事说明。
44:8 | 你们不要恐惧，也不要害怕，我岂不是从上古就说明指示你们吗？并且你们是我的见证。除我以外，岂有真神吗？诚然没有磐石，我不知道一个！”
44:9 | 制造雕刻偶像的尽都虚空；他们所喜悦的都无益处。他们的见证无所看见，无所知晓，他们便觉羞愧。
44:10 | 谁制造神像，铸造无益的偶像？
44:11 | 看哪，他的同伴都必羞愧！工匠也不过是人，任他们聚会，任他们站立，都必惧怕，一同羞愧。
44:12 | 铁匠把铁在火炭中烧热，用锤打铁器，用他有力的膀臂锤成；他饥饿而无力，不喝水而发倦。
44:13 | 木匠拉线，用笔划出样子，用刨子刨成形状，用图尺划了模样，仿照人的体态，做成人形，好住在房屋中。
44:14 | 他砍伐香柏树，又取柞树（注：“柞”或作“青桐”）和橡树，在树林中选定了一棵。他栽种松树，得雨长养。
44:15 | 这树，人可用以烧火。他自己取些烤火，又烧着烤饼，而且做神像跪拜，做雕刻的偶像向它叩拜。
44:16 | 他把一分烧在火中，把一分烤肉吃饱。自己烤火说：“阿哈！我暖和了！我见火了！”
44:17 | 他用剩下的做了一神，就是雕刻的偶像。他向这偶像俯伏叩拜，祷告它说：“求你拯救我，因你是我的神。”
44:18 | 他们不知道，也不思想，因为耶和华闭住他们的眼，不能看见；塞住他们的心，不能明白。
44:19 | 谁心里也不醒悟，也没有知识，没有聪明，能说：“我曾拿一分在火中烧了，在炭火上烤过饼，我也烤过肉吃。这剩下的我岂要做可憎的物吗？我岂可向木墩子叩拜呢？”
44:20 | 他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说：“我右手中岂不是有虚谎吗？”
44:21 | “雅各、以色列啊，你是我的仆人，要记念这些事。以色列啊，你是我的仆人，我造就你，必不忘记你。
44:22 | 我涂抹了你的过犯，像厚云消散；我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。”
44:23 | 诸天哪，应当歌唱！因为耶和华做成这事。地的深处啊，应当欢呼！众山应当发声歌唱，树林和其中所有的树都当如此。因为耶和华救赎了雅各，并要因以色列荣耀自己。
44:24 | “从你出胎，造就你的救赎主耶和华如此说：我耶和华是创造万物的，是独自铺张诸天、铺开大地的。谁与我同在呢？
44:25 | 使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。
44:26 | 使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说：‘必有人居住。’论到犹大的城邑说：‘必被建造，其中的荒场我也必兴起。’
44:27 | 对深渊说：‘你乾了吧！我也要使你江河乾涸。’
44:28 | 论塞鲁士说：‘他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。’


45:1 | 我耶和华所膏的塞鲁士，我搀扶他的右手，使列国降伏在他面前。我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我对他如此说：
45:2 | 我必在你前面行，修平崎岖之地。我必打破铜门，砍断铁闩。
45:3 | 我要将暗中的宝物和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华，以色列的 神。
45:4 | 因我仆人雅各、我所拣选以色列的缘故，我就提名召你；你虽不认识我，我也加给你名号。
45:5 | 我是耶和华；在我以外并没有别神。除了我以外再没有 神。你虽不认识我，我必给你束腰。
45:6 | 从日出之地到日落之处，使人都知道除了我以外，没有别神。我是耶和华！在我以外并没有别神。
45:7 | 我造光，又造暗；我施平安，又降灾祸；造作这一切的是我耶和华。
45:8 | 诸天哪，自上而滴，穹苍降下公义；地面开裂，产出救恩，使公义一同发生。这都是我耶和华所造的。
45:9 | 祸哉！那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说：‘你做什么呢？’所做的物岂可说‘你没有手’呢？
45:10 | 祸哉！那对父亲说：‘你生的是什么呢？’或对母亲（注：原文作“妇人”）说：‘你产的是什么呢？’
45:11 | 耶和华以色列的圣者，就是造就以色列的如此说：将来的事你们可以问我，至于我的众子，并我手的工作，你们可以求我命定（注：“求我命定”原文作“吩咐我”）。
45:12 | 我造地，又造人在地上；我亲手铺张诸天，天上万象也是我所命定的。
45:13 | 我凭公义兴起塞鲁士（注：原文作“他”），又要修直他一切道路。他必建造我的城，释放我被掳的民，不是为工价，也不是为赏赐。这是万军之耶和华说的。”
45:14 | 耶和华如此说：“埃及劳碌得来的和古实的货物必归你，身量高大的西巴人必投降你，也要属你。他们必带着锁链过来随从你，又向你下拜，祈求你说：‘ 神真在你们中间，此外再没有别神！再没有别的神！’”
45:15 | 救主以色列的 神啊，你实在是自隐的 神。
45:16 | 凡制造偶像的都必抱愧蒙羞，都要一同归于惭愧。
45:17 | 惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。
45:18 | 创造诸天的耶和华，制造成全大地的 神，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说：“我是耶和华，再没有别神！
45:19 | 我没有在隐密黑暗之地说话；我没有对雅各的后裔说：‘你们寻求我是徒然的。’我耶和华所讲的是公义，所说的是正直。
45:20 | 你们从列国逃脱的人，要一同聚集前来。那些抬着雕刻木偶，祷告不能救人之神的，毫无知识。
45:21 | 你们要述说陈明你们的理，让他们彼此商议。谁从古时指明？谁从上古述说？不是我耶和华吗？除了我以外，再没有 神！我是公义的 神，又是救主，除了我以外，再没有别神！
45:22 | 地极的人都当仰望我，就必得救。因为我是 神，再没有别神！
45:23 | 我指着自己起誓，我口所出的话是凭公义，并不反回。万膝必向我跪拜，万口必凭我起誓。
45:24 | 人论我说：‘公义、能力，惟独在乎耶和华。人都必归向他。’”凡向他发怒的，必至蒙羞。
45:25 | 以色列的后裔都必因耶和华得称为义，并要夸耀。


46:1 | 彼勒屈身，尼波弯腰；巴比伦的偶像驮在兽和牲畜上。他们所抬的如今成了重驮，使牲畜疲乏。
46:2 | 都一同弯腰屈身，不能保全重驮，自己倒被掳去。
46:3 | 雅各家、以色列家一切余剩的要听我言：“你们自从生下，就蒙我保抱；自从出胎，便蒙我怀搋。
46:4 | 直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必怀抱，也必拯救。
46:5 | 你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？
46:6 | 那从囊中抓金子、用天平平银子的人，雇银匠制造神像，他们又俯伏又叩拜。
46:7 | 他们将神像抬起，扛在肩上，安置在定处，它就站立，不离本位。人呼求它，它不能答应，也不能救人脱离患难。
46:8 | 你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。
46:9 | 你们要追念上古的事，因为我是 神，并无别神；我是 神，再没有能比我的！
46:10 | 我从起初指明末后的事，从古时言明未成的事说：我的筹算必立定，凡我所喜悦的，我必成就。
46:11 | 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就；我已谋定，也必做成。
46:12 | 你们这些心中顽梗、远离公义的，当听我言。
46:13 | 我使我的公义临近，必不远离。我的救恩必不迟延，我要为以色列── 我的荣耀，在锡安施行救恩。


47:1 | 巴比伦的处女啊，下来坐在尘埃；迦勒底的闺女啊，没有宝座，要坐在地上。因为你不再称为柔弱娇嫩的。
47:2 | 要用磨磨面，揭去帕子，脱去长衣，露腿趟河。
47:3 | 你的下体必被露出，你的丑陋必被看见。我要报仇，谁也不宽容。”
47:4 | 我们救赎主的名是万军之耶和华，以色列的圣者。
47:5 | “迦勒底的闺女啊，你要默然静坐，进入暗中，因为你不再称为列国的主母。
47:6 | 我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。
47:7 | 你自己说：‘我必永为主母’。所以你不将这事放在心上，也不思想这事的结局。
47:8 | 你这专好宴乐、安然居住的，现在当听这话。你心中说：‘惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事。’
47:9 | 哪知，丧子、寡居这两件事在一日转眼之间必临到你，正在你多行邪术、广施符咒的时候，这两件事必全然临到你身上。
47:10 | 你素来倚仗自己的恶行说：‘无人看见我。’你的智慧聪明使你偏邪，并且你心里说：‘惟有我，除我以外再没有别的。’”
47:11 | 因此，祸患要临到你身，你不知何时发现（注：或作“如何驱逐”），灾害落在你身上，你也不能除掉，所不知道的毁灭也必忽然临到你身。
47:12 | “站起来吧！用你从幼年劳神施行的符咒和你许多的邪术，或者可得益处，或者可得强胜。
47:13 | 你筹划太多，以致疲倦。让那些观天象的、看星宿的、在月朔说预言的，都站起来，救你脱离所要临到你的事。
47:14 | 他们要像碎秸被火焚烧，不能救自己脱离火焰之力，这火并非可烤的炭火，也不是可以坐在其前的火。
47:15 | 你所劳神的事都要这样与你无益。从幼年与你贸易的，也都各奔各乡，无人救你。


48:1 | 雅各家称为以色列名下、从犹大水源出来的，当听我言！你们指着耶和华的名起誓，提说以色列的 神，却不凭诚实，不凭公义。
48:2 | 他们自称为圣城的人，所倚靠的是名为万军之耶和华 ── 以色列的 神。
48:3 | 主说：早先的事，我从古时说明，已经出了我的口，也是我所指示的。我忽然行作，事便成就。
48:4 | 因为我素来知道你是顽梗的，你的颈项是铁的，你的额是铜的。
48:5 | 所以我从古时将这事给你说明，在未成以先指示你，免得你说：‘这些事是我的偶像所行的，是我雕刻的偶像和我铸造的偶像所命定的。’
48:6 | 你已经听见，现在要看见这一切，你不说明吗？从今以后，我将新事，就是你所不知道的隐密事指示你。
48:7 | 这事是现今造的，并非从古就有；在今日以先，你也未曾听见，免得你说：‘这事我早已知道了。’
48:8 | 你未曾听见，未曾知道，你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。
48:9 | 我为我的名暂且忍怒，为我的颂赞向你容忍，不将你剪除。
48:10 | 我熬炼你，却不像熬炼银子；你在苦难的炉中，我拣选你。
48:11 | 我为自己的缘故必行这事，我焉能使我的名被亵渎？我必不将我的荣耀归给假神。
48:12 | 雅各 ── 我所选召的以色列啊，当听我言：‘我是耶和华，我是首先的，也是末后的。
48:13 | 我手立了地的根基；我右手铺张诸天。我一招呼便都立住。’
48:14 | 你们都当聚集而听，他们（注：或作“偶像”）内中谁说过这些事？耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上。
48:15 | 惟有我曾说过，我又选召他，领他来，他的道路就必亨通。
48:16 | 你们要就近我来听这话：‘我从起头并未曾在隐密处说话，自从有这事，我就在那里。’现在主耶和华差遣我和他的灵来（注：或作“耶和华和他的灵差遣我来”）。”
48:17 | 耶和华你的救赎主──以色列的圣者如此说：“我是耶和华你的 神，教训你使你得益处，引导你所当行的路。
48:18 | 甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。
48:19 | 你的后裔也必多如海沙，你腹中所生的必多如沙粒。他的名在我面前必不剪除，也不灭绝。”
48:20 | 你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说：“耶和华救赎了他的仆人雅各！”你们要将这事宣扬到地极。
48:21 | 耶和华引导他们经过沙漠。他们并不乾渴；他为他们使水从磐石而流，分裂磐石，水就涌出。
48:22 | 耶和华说：“恶人必不得平安！”


49:1 | 众海岛啊，当听我言！远方的众民哪，留心而听！自我出胎，耶和华就选召我；自出母腹，他就提我的名。
49:2 | 他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中。
49:3 | 对我说：“你是我的仆人以色列，我必因你得荣耀。”
49:4 | 我却说：“我劳碌是徒然，我尽力是虚无虚空；然而，我当得的理必在耶和华那里，我的赏赐必在我 神那里。”
49:5 | 耶和华从我出胎，造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。（原来，耶和华看我为尊贵，我的 神也成为我的力量。）
49:6 | 现在他说：“你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事；我还要使你作外邦人的光，叫你施行我的救恩，直到地极。”
49:7 | 救赎主──以色列的圣者耶和华，对那被人所藐视、本国所憎恶、官长所虐待的如此说：“君王要看见就站起，首领也要下拜，都因信实的耶和华，就是拣选你以色列的圣者。”
49:8 | 耶和华如此说：“在悦纳的时候，我应允了你；在拯救的日子，我济助了你。我要保护你，使你作众民的中保（注：“中保”原文作“约”），复兴遍地，使人承受荒凉之地为业。
49:9 | 对那被捆绑的人说：‘出来吧！’对那在黑暗的人说：‘显露吧！’他们在路上必得饮食，在一切净光的高处必有食物。
49:10 | 不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。
49:11 | 我必使我的众山成为大道；我的大路也被修高。
49:12 | 看哪！这些从远方来；这些从北方、从西方来；这些从秦国来（注：“秦”原音作“希尼”）。”
49:13 | 诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。
49:14 | 锡安说：“耶和华离弃了我，主忘记了我。”
49:15 | “妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。
49:16 | 看哪！我将你铭刻在我掌上；你的墙垣常在我眼前。
49:17 | 你的儿女必急速归回；毁坏你的、使你荒废的，必都离你出去。
49:18 | 你举目向四方观看，他们都聚集来到你这里。”耶和华说：“我指着我的永生起誓，你必要以他们为妆饰佩戴，以他们为华带束腰像新妇一样。
49:19 | 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄；吞灭你的必离你遥远。
49:20 | 你必听见丧子之后所生的儿女说：‘这地方我居住太窄，求你给我地方居住。’
49:21 | 那时，你心里必说：‘我既丧子独居，是被掳的，漂流在外，谁给我生这些，谁将这些养大呢？撇下我一人独居的时候，这些在哪里呢？’”
49:22 | 主耶和华如此说：“我必向列国举手，向万民竖立大旗，他们必将你的众子怀中抱来，将你的众女肩上扛来。
49:23 | 列王必作你的养父，王后必作你的乳母；他们必将脸伏地，向你下拜，并舔你脚上的尘土。你便知道我是耶和华！等候我的必不至羞愧。”
49:24 | 勇士抢去的岂能夺回？该掳掠的岂能解救吗？
49:25 | 但耶和华如此说：“就是勇士所掳掠的，也可以夺回；强暴人所抢的，也可以解救。与你相争的，我必与他相争，我要拯救你的儿女。
49:26 | 并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好像喝甜酒一样。凡有血气的，必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。”


50:1 | 耶和华如此说：“我休你们的母亲，休书在哪里呢？我将你们卖给我哪一个债主呢？你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。
50:2 | 我来的时候，为何无人等候呢？我呼唤的时候，为何无人答应呢？我的膀臂岂是缩短、不能救赎吗？我岂无拯救之力吗？看哪，我一斥责，海就乾了！我使江河变为旷野，其中的鱼因无水腥臭，乾渴而死。
50:3 | 我使诸天以黑暗为衣服，以麻布为遮盖。”
50:4 | 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨提醒，提醒我的耳朵，使我能听，像受教者一样。
50:5 | 主耶和华开通我的耳朵，我并没有违背，也没有退后。
50:6 | 人打我的背，我任他打；人拔我腮颊的胡须，我由他拔；人辱我，吐我，我并不掩面。
50:7 | 主耶和华必帮助我，所以我不抱愧。我硬着脸面好像坚石，我也知道我也不至蒙羞。
50:8 | 称我为义的与我相近，谁与我争论，可以与我一同站立；谁与我作对，可以就近我来！
50:9 | 主耶和华要帮助我，谁能定我有罪呢？他们都像衣服渐渐旧了，为蛀虫所咬。
50:10 | 你们中间谁是敬畏耶和华、听从他仆人之话的？这人行在暗中，没有亮光。当倚靠耶和华的名，仗赖自己的 神。
50:11 | 凡你们点火、用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的。你们必躺在悲惨之中。


51:1 | “你们这追求公义、寻求耶和华的，当听我言！你们要追想被凿而出的磐石，被挖而出的岩穴。
51:2 | 要追想你们的祖宗亚伯拉罕和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。
51:3 | 耶和华已经安慰锡安和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿；在其中必有欢喜、快乐、感谢和歌唱的声音。
51:4 | 我的百姓啊，要向我留心；我的国民哪，要向我侧耳。因为训诲必从我而出；我必坚定我的公理为万民之光。
51:5 | 我的公义临近，我的救恩发出，我的膀臂要审判万民；海岛都要等候我，倚赖我的膀臂。
51:6 | 你们要向天举目，观看下地，因为天必像烟云消散，地必如衣服渐渐旧了，其上的居民也要如此死亡（注：“如此死亡”或作“像蠓虫死亡”）；惟有我的救恩永远长存，我的公义也不废掉。
51:7 | 知道公义、将我训诲存在心中的民，要听我言！不要怕人的辱骂，也不要因人的毁谤惊惶。
51:8 | 因为蛀虫必咬他们，好像咬衣服；虫子必咬他们，如同咬羊绒。惟有我的公义永远长存，我的救恩直到万代。”
51:9 | 耶和华的膀臂啊，兴起！兴起！以能力为衣穿上，像古时的年日、上古的世代兴起一样。从前砍碎拉哈伯、刺透大鱼的，不是你吗？
51:10 | 使海与深渊的水乾涸、使海的深处变为赎民经过之路的，不是你吗？
51:11 | 耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。
51:12 | “惟有我，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的世人，
51:13 | 却忘记铺张诸天、立定地基、创造你的耶和华？又因欺压者图谋毁灭要发的暴怒，整天害怕！其实那欺压者的暴怒在哪里呢？
51:14 | 被掳去的快得释放，必不死而下坑；他的食物也不至缺乏。
51:15 | 我是耶和华你的 神，搅动大海，使海中的波浪砰訇，万军之耶和华是我的名。
51:16 | 我将我的话传给你，用我的手影遮蔽你，为要栽定诸天，立定地基。又对锡安说：‘你是我的百姓。’”
51:17 | 耶路撒冷啊，兴起！兴起！站起来！你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以至喝尽。
51:18 | 她所生育的诸子中，没有一个引导她的；她所养大的诸子中，没有一个搀扶她的。
51:19 | 荒凉、毁灭、饥荒、刀兵，这几样临到你，谁为你举哀？我如何能安慰你呢？
51:20 | 你的众子发昏，在各市口上躺卧，好像黄羊在网罗之中，都满了耶和华的忿怒、你 神的斥责。
51:21 | 因此，你这困苦却非因酒而醉的，要听我言。
51:22 | 你的主耶和华，就是为他百姓辨屈的 神如此说：“看哪！我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来，你必不至再喝。
51:23 | 我必将这杯递在苦待你的人手中。他们曾对你说：‘你屈身，由我们践踏过去吧！’你便以背为地，好像街市，任人经过。”


52:1 | 锡安啊，兴起！兴起！披上你的能力。圣城耶路撒冷啊，穿上你华美的衣服！因为从今以后，未受割礼、不洁净的，必不再进入你中间。
52:2 | 耶路撒冷啊，要抖下尘土，起来坐在位上！锡安被掳的居民哪（注：“居民”原文作“女子”），要解开你颈项的锁链！
52:3 | 耶和华如此说：“你们是无价被卖的，也必无银被赎。”
52:4 | 主耶和华如此说：“起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。”
52:5 | 耶和华说：“我的百姓既是无价被掳去，如今我在这里做什么呢？”耶和华说：“辖制他们的人呼叫，我的名整天受亵渎。
52:6 | 所以，我的百姓必知道我的名，到那日他们必知道说这话的就是我。看哪，是我！”
52:7 | 那报佳音、传平安、报好信、传救恩的，对锡安说：“你的 神作王了！”这人的脚登山何等佳美！
52:8 | 听啊！你守望之人的声音，他们扬起声来，一同歌唱。因为耶和华归回锡安的时候，他们必亲眼看见。
52:9 | 耶路撒冷的荒场啊，要发起欢声，一同歌唱！因为耶和华安慰了他的百姓，救赎了耶路撒冷。
52:10 | 耶和华在万国眼前露出圣臂，地极的人都看见我们 神的救恩了。
52:11 | 你们离开吧！离开吧！从巴比伦出来，不要沾不洁净的物，要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。
52:12 | 你们出来必不至急忙，也不至奔逃，因为耶和华必在你们前头行；以色列的 神必作你们的后盾。
52:13 | 我的仆人行事必有智慧（注：或作“行事通达”），必被高举上升，且成为至高。
52:14 | 许多人因他（注：原文作“你”）惊奇，他的面貌比别人憔悴，他的形容比世人枯槁。
52:15 | 这样，他必洗净（注：或作“鼓动”）许多国民，君王要向他闭口。因所未曾传与他们的，他们必看见；未曾听见的，他们要明白。


53:1 | 我们所传的（注：或作“所传与我们的”）有谁信呢？耶和华的膀臂向谁显露呢？
53:2 | 他在耶和华面前生长如嫩芽，像根出于乾地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。
53:3 | 他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好像被人掩面不看的一样；我们也不尊重他。
53:4 | 他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被 神击打苦待了。
53:5 | 哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。
53:6 | 我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。
53:7 | 他被欺压，在受苦的时候却不开口（注：或作“他受欺压，却自卑不开口”）。他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。
53:8 | 因受欺压和审判，他被夺去，至于他同世的人，谁想他受鞭打、从活人之地被剪除，是因我百姓的罪过呢？
53:9 | 他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候与财主同葬。
53:10 | 耶和华却定意（注：或作“喜悦”）将他压伤，使他受痛苦；耶和华以他为赎罪祭（注：或作“他献本身为赎罪祭”）。他必看见后裔，并且延长年日，耶和华所喜悦的事必在他手中亨通。
53:11 | 他必看见自己劳苦的功效，便心满意足。有许多人因认识我的义仆得称为义，并且他要担当他们的罪孽。
53:12 | 所以，我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以至于死。他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。


54:1 | “你这不怀孕、不生养的要歌唱！你这未曾经过产难的要发声歌唱，扬声欢呼！因为没有丈夫的比有丈夫的儿女更多。”这是耶和华说的。
54:2 | “要扩张你帐幕之地，张大你居所的幔子，不要限止；要放长你的绳子，坚固你的橛子。
54:3 | 因为你要向左向右开展，你的后裔必得多国为业，又使荒凉的城邑有人居住。
54:4 | 不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。
54:5 | 因为造你的是你的丈夫，万军之耶和华是他的名；救赎你的是以色列的圣者，他必称为全地之 神。
54:6 | 耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。”这是你 神所说的。
54:7 | 我离弃你不过片时，却要施大恩将你收回。
54:8 | 我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。”这是耶和华你的救赎主说的。
54:9 | 这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。
54:10 | 大山可以挪开，小山可以迁移；但我的慈爱必不离开你，我平安的约也不迁移。”这是怜恤你的耶和华说的。
54:11 | 你这受困苦被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基；
54:12 | 又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界（注：或作“外郭”）。
54:13 | 你的儿女都要受耶和华的教训，你的儿女必大享平安。
54:14 | 你必因公义得坚立，必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。
54:15 | 即或有人聚集，却不由于我；凡聚集攻击你的，必因你仆倒（注：“因你仆倒”或作“投降你”）。
54:16 | 吹嘘炭火、打造合用器械的铁匠是我所造；残害人、行毁灭的也是我所造。
54:17 | 凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。”这是耶和华说的。


55:1 | “你们一切乾渴的都当就近水来，没有银钱的也可以来。你们都来，买了吃，不用银钱，不用价值，也来买酒和奶。
55:2 | 你们为何花钱（注：原文作“平银”）买那不足为食物的？用劳碌得来的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。
55:3 | 你们当就近我来，侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。
55:4 | 我已立他作万民的见证，为万民的君王和司令。
55:5 | 你素不认识的国民，你也必召来；素不认识你的国民，也必向你奔跑，都因耶和华你的 神以色列的圣者，因为他已经荣耀你。”
55:6 | 当趁耶和华可寻找的时候寻找他，相近的时候求告他。
55:7 | 恶人当离弃自己的道路，不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的 神，因为 神必广行赦免。
55:8 | 耶和华说：“我的意念非同你们的意念，我的道路非同你们的道路。
55:9 | 天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。
55:10 | 雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。
55:11 | 我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发它去成就（注：“发它去成就”或作“所命定的”）事上必然亨通。
55:12 | 你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱，田野的树木也都拍掌。
55:13 | 松树长出，代替荆棘，番石榴长出，代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。”


56:1 | 耶和华如此说：“你们当守公平、行公义，因我的救恩临近，我的公义将要显现。
56:2 | 谨守安息日而不干犯，禁止己手而不作恶；如此行、如此持守的人便为有福。”
56:3 | 与耶和华联合的外邦人不要说：“耶和华必定将我从他民中分别出来。”太监也不要说：“我是枯树。”
56:4 | 因为耶和华如此说：“那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监，
56:5 | 我必使他们在我殿中，在我墙内有记念、有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。
56:6 | 还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯、又持守他（注：原文作“我”）约的人。
56:7 | 我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭和平安祭，在我坛上必蒙悦纳。因我的殿必称为万民祷告的殿！”
56:8 | 主耶和华 ── 就是招聚以色列被赶散的，说：“在这被招聚的人以外，我还要招聚别人归并他们。”
56:9 | 田野的诸兽都来吞吃吧！林中的诸兽也要如此。
56:10 | 他看守的人是瞎眼的，都没有知识，都是哑巴狗，不能叫唤；但知做梦、躺卧、贪睡。
56:11 | 这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。
56:12 | 他们说：“来吧！我去拿酒，我们饱饮浓酒，明日必和今日一样，就是宴乐无量极大之日。”


57:1 | 义人死亡，无人放在心上；虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。
57:2 | 他们得享（注：原文作“进入”）平安。素行正直的，各人在坟里（注：原文作“床上”）安歇。
57:3 | “你们这些巫婆的儿子，奸夫和妓女的种子，都要前来！
57:4 | 你们向谁戏笑、向谁张口吐舌呢？你们岂不是悖逆的儿女、虚谎的种类呢？
57:5 | 你们在橡树中间，在各青翠树下欲火攻心；在山谷间，在石穴下杀了儿女；
57:6 | 在谷中光滑石头里有你的分，这些就是你所得的分。你也向他浇了奠祭、献了供物，因这事我岂能容忍吗？
57:7 | 你在高而又高的山上安设床榻，也上那里去献祭。
57:8 | 你在门后、在门框后立起你的记念，向外人赤露，又上去扩张床榻，与他们立约。你在那里看见他们的床就甚喜爱。
57:9 | 你把油带到王那里，又多加香料；打发使者往远方去，自卑自贱直到阴间。
57:10 | 你因路远疲倦，却不说‘这是枉然’；你以为有复兴之力，所以不觉疲惫。
57:11 | 你怕谁？因谁恐惧？竟说谎，不记念我，又不将这事放在心上！我不是许久闭口不言，你仍不怕我吗？
57:12 | 我要指明你的公义；至于你所行的，都必与你无益。
57:13 | 你哀求的时候，让你所聚集的拯救你吧！风要把他们刮散，一口气要把他们都吹去；但那投靠我的必得地土，必承受我的圣山为业。”
57:14 | 耶和华要说：“你们要修筑修筑，预备道路，将绊脚石从我百姓的路中除掉！”
57:15 | 因为那至高至上、永远长存（注：原文作“住在永远”）、名为圣者的如此说：“我住在至高至圣的所在，也与心灵痛悔、谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。
57:16 | 我必不永远相争，也不长久发怒，恐怕我所造的人与灵性都必发昏。
57:17 | 因他贪婪的罪孽，我就发怒击打他。我向他掩面发怒，他却仍然随心背道。
57:18 | 我看见他所行的道，也要医治他，又要引导他，使他和那一同伤心的人再得安慰。
57:19 | 我造就嘴唇的果子，愿平安康泰归与远处的人，也归与近处的人；并且我要医治他。”这是耶和华说的。
57:20 | “惟独恶人，好像翻腾的海不得平静；其中的水常涌出污秽和淤泥来。”
57:21 | 我的 神说：“恶人必不得平安！”


58:1 | “你要大声喊叫，不可止息；扬起声来，好像吹角。向我百姓说明他们的过犯，向雅各家说明他们的罪恶。
58:2 | 他们天天寻求我，乐意明白我的道，好像行义的国民，不离弃他们 神的典章，向我求问公义的判语，喜悦亲近 神。
58:3 | 他们说：‘我们禁食，你为何不看见呢？我们刻苦己心，你为何不理会呢？’看哪！你们禁食的日子仍求利益，勒逼人为你们做苦工。
58:4 | 你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。
58:5 | 这样禁食，岂是我所拣选、使人刻苦己心的日子吗？岂是叫人垂头像苇子，用麻布和炉灰铺在他以下吗？你这可称为禁食、为耶和华所悦纳的日子吗？
58:6 | 我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？
58:7 | 不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？
58:8 | 这样，你的光就必发现如早晨的光，你所得的医治要速速发明。你的公义必在你前面行；耶和华的荣光必作你的后盾。
58:9 | 那时，你求告，耶和华必应允；你呼求，他必说：我在这里。你若从你中间除掉重轭和指摘人的指头，并发恶言的事，
58:10 | 你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现，你的幽暗必变如正午。
58:11 | 耶和华也必时常引导你，在乾旱之地，使你心满意足，骨头强壮。你必像浇灌的园子，又像水流不绝的泉源。
58:12 | 那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基，你必称为‘补破口的’，和‘重修路径与人居住的’。
58:13 | 你若在安息日掉转（注：或作“谨慎”）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，
58:14 | 你就以耶和华为乐。耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。”这是耶和华亲口说的。


59:1 | 耶和华的膀臂并非缩短，不能拯救，耳朵并非发沉，不能听见。
59:2 | 但你们的罪孽使你们与 神隔绝。你们的罪恶使他掩面不听你们。
59:3 | 因你们的手被血沾染，你们的指头被罪孽沾污；你们的嘴唇说谎言，你们的舌头出恶语。
59:4 | 无一人按公义告状，无一人凭诚实辨白，都倚靠虚妄，说谎言。所怀的是毒害，所生的是罪孽。
59:5 | 他们抱毒蛇蛋，结蜘蛛网。人吃这蛋必死，这蛋被踏，必出蝮蛇。
59:6 | 所结的网不能成为衣服；所做的也不能遮盖自己。他们的行为都是罪孽；手所做的都是强暴。
59:7 | 他们的脚奔跑行恶，他们急速流无辜人的血。意念都是罪孽，所经过的路都荒凉毁灭。
59:8 | 平安的路，他们不知道；所行的事没有公平。他们为自己修弯曲的路，凡行此路的，都不知道平安。
59:9 | 因此，公平离我们远，公义追不上我们。我们指望光亮，却是黑暗；指望光明，却行幽暗。
59:10 | 我们摸索墙壁，好像瞎子；我们摸索，如同无目之人。我们晌午绊脚，如在黄昏一样；我们在肥壮人中，像死人一般。
59:11 | 我们咆哮如熊，哀鸣如鸽。指望公平，却是没有；指望救恩，却远离我们。
59:12 | 我们的过犯在你面前增多，罪恶作见证告我们；过犯与我们同在。至于我们的罪孽，我们都知道：
59:13 | 就是悖逆不认识耶和华，转去不跟从我们的 神，说欺压和叛逆的话，心怀谎言，随即说出。
59:14 | 并且公平转而退后，公义站在远处；诚实在街上仆倒，正直也不得进入。
59:15 | 诚实少见，离恶的人反成掠物。那时，耶和华看见没有公平，甚不喜悦。
59:16 | 他见无人拯救，无人代求，甚为诧异，就用自己的膀臂施行拯救，以公义扶持自己。
59:17 | 他以公义为铠甲（注：或作“护心镜”），以拯救为头盔，以报仇为衣服，以热心为外袍。
59:18 | 他必按人的行为施报，恼怒他的敌人，报复他的仇敌，向众海岛施行报应。
59:19 | 如此，人从日落之处必敬畏耶和华的名；从日出之地，也必敬畏他的荣耀。因为仇敌好像急流的河水冲来，是耶和华之气所驱逐的。
59:20 | “必有一位救赎主来到锡安 ── 雅各族中转离过犯的人那里。”这是耶和华说的。
59:21 | 耶和华说：“至于我与他们所立的约乃是这样：我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远！这是耶和华说的。”


60:1 | “兴起！发光！因为你的光已经来到！耶和华的荣耀发现照耀你。
60:2 | 看哪！黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你！他的荣耀要现在你身上。
60:3 | 万国要来就你的光，君王要来就你发现的光辉。
60:4 | 你举目向四方观看，众人都聚集来到你这里。你的众子从远方而来，你的众女也被怀抱而来。
60:5 | 那时，你看见就有光荣；你心又跳动又宽畅。因为大海丰盛的货物必转来归你，列国的财宝也必来归你。
60:6 | 成群的骆驼并米甸和以法的独峰驼必遮满你。示巴的众人都必来到，要奉上黄金乳香，又要传说耶和华的赞美。
60:7 | 基达的羊群都必聚集到你这里，尼拜约的公羊要供你使用；在我坛上必蒙悦纳，我必荣耀我荣耀的殿。
60:8 | 那些飞来如云，又如鸽子向窗户飞回的是谁呢？
60:9 | 众海岛必等候我，首先是他施的船只，将你的众子连他们的金银从远方一同带来，都为耶和华你 神的名，又为以色列的圣者，因为他已经荣耀了你。
60:10 | 外邦人必建筑你的城墙，他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。
60:11 | 你的城门必时常开放，昼夜不关，使人把列国的财物带来归你，并将他们的君王牵引而来。
60:12 | 哪一邦哪一国不事奉你，就必灭亡，也必全然荒废。
60:13 | 黎巴嫩的荣耀，就是松树、杉树、黄杨树，都必一同归你。为要修饰我圣所之地，我也要使我脚踏之处得荣耀。
60:14 | 素来苦待你的，他的子孙都必屈身来就你；藐视你的，都要在你脚下跪拜。他们要称你为‘耶和华的城’，为‘以色列圣者的锡安’。
60:15 | 你虽然被撇弃、被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。
60:16 | 你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
60:17 | 我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头；并要以和平为你的官长，以公义为你的监督。
60:18 | 你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为‘拯救’，称你的门为‘赞美’。
60:19 | 日头不再作你白昼的光，月亮也不再发光照耀你；耶和华却要作你永远的光，你 神要为你的荣耀！
60:20 | 你的日头不再下落，你的月亮也不退缩；因为耶和华必作你永远的光，你悲哀的日子也完毕了。
60:21 | 你的居民都成为义人，永远得地为业，是我种的栽子、我手的工作，使我得荣耀。
60:22 | 至小的族要加增千倍，微弱的国必成为强盛；我耶和华要按定期速成这事。”


61:1 | 主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给谦卑的人（注：或作“传福音给贫穷的人”），差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；
61:2 | 报告耶和华的恩年，和我们 神报仇的日子，安慰一切悲哀的人；
61:3 | 赐华冠与锡安悲哀的人，代替灰尘，喜乐油代替悲哀，赞美衣代替忧伤之灵。使他们称为公义树，是耶和华所栽的，叫他得荣耀。
61:4 | 他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。
61:5 | 那时，外人必起来牧放你们的羊群，外邦人必作你们耕种田地的、修理葡萄园的。
61:6 | 你们倒要称为耶和华的祭司，人必称你们为我们 神的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。
61:7 | 你们必得加倍的好处，代替所受的羞辱；分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业，永远之乐必归与你们（注：原文作“他们”）。
61:8 | 因为我耶和华喜爱公平，恨恶抢夺和罪孽。我要凭诚实施行报应，并要与我的百姓立永约。
61:9 | 他们的后裔必在列国中被人认识，他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。”
61:10 | 我因耶和华大大欢喜，我的心靠 神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上。好像新郎戴上华冠，又像新妇佩戴妆饰。
61:11 | 田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。


62:1 | 我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。
62:2 | 列国必见你的公义，列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。
62:3 | 你在耶和华的手中要作为华冠，在你 神的掌上必作为冕旒。
62:4 | 你必不再称为“撇弃的”，你的地也不再称为“荒凉的”；你却要称为“我所喜悦的”，你的地也必称为“有夫之妇”。因为耶和华喜悦你，你的地也必归他。
62:5 | 少年人怎样娶处女，你的众民（注：“民”原文作“子”）也要照样娶你；新郎怎样喜悦新妇，你的 神也要照样喜悦你。
62:6 | 耶路撒冷啊，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，
62:7 | 也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。
62:8 | 耶和华指着自己的右手和大能的膀臂起誓说：“我必不再将你的五谷给你仇敌作食物，外邦人也不再喝你劳碌得来的新酒。
62:9 | 惟有那收割的要吃，并赞美耶和华，那聚敛的要在我圣所的院内喝。”
62:10 | 你们当从门经过经过，预备百姓的路；修筑修筑大道，捡去石头，为万民竖立大旗，
62:11 | 看哪，耶和华曾宣告到地极，对锡安的居民（注：“民”原文作“女子”）说：“你的拯救者来到，他的赏赐在他那里；他的报应在他面前。”
62:12 | 人必称他们为圣民，为“耶和华的赎民”，你也必称为“被眷顾不撇弃的城”。


63:1 | 这从以东的波斯拉来，穿红衣服、装扮华美、能力广大、大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。
63:2 | 你的装扮为何有红色？你的衣服为何像踹酒榨的呢？
63:3 | 我独自踹酒榨，众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏；他们的血溅在我衣服上，并且污染了我一切的衣裳。
63:4 | 因为报仇之日在我心中，救赎我民之年已经来到。
63:5 | 我仰望，见无人帮助；我诧异，没有人扶持。所以我自己的膀臂为我施行拯救，我的烈怒将我扶持。
63:6 | 我发怒，踹下众民；发烈怒，使他们沉醉，又将他们的血倒在地上。
63:7 | 我要照耶和华一切所赐给我们的，提起他的慈爱和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。
63:8 | 他说：“他们诚然是我的百姓，不行虚假的子民。”这样，他就作了他们的救主。
63:9 | 他们在一切苦难中，他也同受苦难，并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们，在古时的日子常保抱他们、怀搋他们。
63:10 | 他们竟悖逆，使主的圣灵担忧；他就转作他们的仇敌，亲自攻击他们。
63:11 | 那时，他们（注：原文作“他”）想起古时的日子、摩西和他百姓说，将百姓和牧养他全群的人从海里领上来的在哪里呢？将他的圣灵降在他们中间的在哪里呢？
63:12 | 使他荣耀的膀臂在摩西的右手边行动，在他们前面将水分开，要建立自己永远的名，
63:13 | 带领他们经过深处，如马行走旷野，使他们不至绊跌的在哪里呢？
63:14 | 耶和华的灵使他们得安息，彷佛牲畜下到山谷。照样，你也引导你的百姓，要建立自己荣耀的名。
63:15 | 求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和你大能的作为在哪里呢？你爱慕的心肠和怜悯向我们止住了。
63:16 | 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华啊，你是我们的父；从万古以来，你名称为“我们的救赎主”。
63:17 | 耶和华啊，你为何使我们走差离开你的道，使我们心里刚硬不敬畏你呢？求你为你仆人、为你产业支派的缘故转回来。
63:18 | 你的圣民不过暂时得这产业，我们的敌人已经践踏你的圣所。
63:19 | 我们好像你未曾治理的人，又像未曾得称你名下的人。


64:1 | 愿你裂天而降，愿山在你面前震动，
64:2 | 好像火烧乾柴，又像火将水烧开。使你敌人知道你的名，使列国在你面前发颤。
64:3 | 你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前震动。
64:4 | 从古以来人未曾听见、未曾耳闻、未曾眼见在你以外有什么神为等候他的人行事。
64:5 | 你迎接那欢喜行义、记念你道的人；你曾发怒，我们仍犯罪。这景况已久，我们还能得救吗？
64:6 | 我们都像不洁净的人，所有的义都像污秽的衣服；我们都像叶子渐渐枯乾，我们的罪孽好像风把我们吹去。
64:7 | 并且无人求告你的名，无人奋力抓住你；原来你掩面不顾我们，使我们因罪孽消化。
64:8 | 耶和华啊，现在你仍是我们的父！我们是泥，你是窑匠，我们都是你手的工作。
64:9 | 耶和华啊，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。
64:10 | 你的圣邑变为旷野，锡安变为旷野，耶路撒冷成为荒场。
64:11 | 我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧；我们所羡慕的美地尽都荒废。
64:12 | 耶和华啊，有这些事，你还忍得住吗？你仍静默，使我们深受苦难吗？


65:1 | “素来没有访问我的，现在求问我;没有寻找我的，我叫他们遇见；没有称为我名下的，我对他们说：‘我在这里！我在这里！’
65:2 | 我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。
65:3 | 这百姓时常当面惹我发怒：在园中献祭，在坛（注：原文作“砖”）上烧香。
65:4 | 在坟墓间坐着，在隐密处住宿；吃猪肉，他们器皿中有可憎之物做的汤；
65:5 | 且对人说：‘你站开吧！不要挨近我，因为我比你圣洁。’主说：‘这些人是我鼻中的烟，是整天烧着的火。’
65:6,7 | 看哪，这都写在我面前，我必不静默，必施行报应，必将你们的罪孽和你们列祖的罪孽，就是在山上烧香、在冈上亵渎我的罪孽，一同报应在他们后人怀中。我先要把他们所行的量给他们。”这是耶和华说的。
65:8 | 耶和华如此说：“葡萄中寻得新酒，人就说：‘不要毁坏，因为福在其中。’我因我仆人的缘故也必照样而行，不将他们全然毁灭。
65:9 | 我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受；我的仆人要在那里居住。
65:10 | 沙仑平原必成为羊群的圈；亚割谷必成为牛群躺卧之处，都为寻求我的民所得。
65:11 | 但你们这些离弃耶和华、忘记我的圣山、给时运摆筵席（注：原文作“桌子”）、给天命盛满调和酒的，
65:12 | 我要命定你们归在刀下，都必屈身被杀。因为我呼唤，你们没有答应；我说话，你们没有听从，反倒行我眼中看为恶的，拣选我所不喜悦的。”
65:13 | 所以，主耶和华如此说：“我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却乾渴；我的仆人必欢喜，你们却蒙羞；
65:14 | 我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。
65:15 | 你们必留下自己的名，为我选民指着赌咒。主耶和华必杀你们，另起别名称呼他的仆人。
65:16 | 这样，在地上为自己求福的，必凭真实的 神求福；在地上起誓的，必指真实的 神起誓；因为从前的患难已经忘记，也从我眼前隐藏了。
65:17 | 看哪，我造新天新地；从前的事不再被记念，也不再追想。
65:18 | 你们当因我所造的永远欢喜快乐！因我造耶路撒冷为人所喜，造其中的居民为人所乐。
65:19 | 我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音和哀号的声音。
65:20 | 其中必没有数日夭亡的婴孩，也没有寿数不满的老者；因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。
65:21 | 他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。
65:22 | 他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必像树木的日子，我选民亲手劳碌得来的必长久享用。
65:23 | 他们必不徒然劳碌，所生产的，也不遭灾害。因为都是蒙耶和华赐福的后裔，他们的子孙也是如此。
65:24 | 他们尚未求告，我就应允；正说话的时候，我就垂听。
65:25 | 豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人、不害物。”这是耶和华说的。


66:1 | 耶和华如此说：“天是我的座位，地是我的脚凳。你们要为我造何等的殿宇？哪里是我安息的地方呢？”
66:2 | 耶和华说：“这一切都是我手所造的，所以就都有了。但我所看顾的，就是虚心（注：“虚心”原文作“贫穷”）痛悔、因我话而战兢的人。
66:3 | 假冒为善的宰牛，好像杀人，献羊羔，好像打折狗项，献供物，好像献猪血，烧乳香，好像称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。
66:4 | 我也必拣选迷惑他们的事，使他们所惧怕的临到他们。因为我呼唤，无人答应；我说话，他们不听从，反倒行我眼中看为恶的，拣选我所不喜悦的。”
66:5 | 你们因耶和华言语战兢的人，当听他的话：“你们的弟兄，就是恨恶你们、因我名赶出你们的曾说：‘愿耶和华得荣耀，使我们得见你们的喜乐’，但蒙羞的究竟是他们。
66:6 | 有喧哗的声音出自城中，有声音出于殿中，是耶和华向仇敌施行报应的声音。
66:7 | 锡安未曾劬劳就生产；未觉疼痛就生出男孩。
66:8 | 国岂能一日而生？民岂能一时而产？因为锡安一劬劳，便生下儿女。这样的事谁曾听见、谁曾看见呢？”
66:9 | 耶和华说：“我既使她临产，岂不使她生产呢？”你的 神说：“我既使她生产，岂能使她闭胎不生呢？
66:10 | 你们爱慕耶路撒冷的，都要与她一同欢喜快乐；你们为她悲哀的，都要与她一同乐上加乐；
66:11 | 使你们在她安慰的怀中吃奶得饱，使他们得她丰盛的荣耀，犹如挤奶，满心喜乐。”
66:12 | 耶和华如此说：“我要使平安延及她，好像江河；使列国的荣耀延及她，如同涨溢的河。你们要从中享受（注：原文作“咂”），你们必蒙抱在肋旁，摇弄在膝上。
66:13 | 母亲怎样安慰儿子，我就照样安慰你们。你们也必因（注：或作“在”）耶路撒冷得安慰。”
66:14 | 你们看见，就心中快乐，你们的骨头必得滋润，像嫩草一样。而且耶和华的手向他仆人所行的，必被人知道；他也要向仇敌发恼恨。
66:15 | “看哪，耶和华必在火中降临。他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。
66:16 | 因为耶和华在一切有血气的人身上，必以火与刀施行审判，被耶和华所杀的必多。
66:17 | 那些分别为圣、洁净自己的，进入园内。跟在其中一个人的后头吃猪肉和仓鼠，并可憎之物，他们必一同灭绝。”这是耶和华说的。
66:18 | “我知道他们的行为和他们的意念。时候将到，我必将万民万族（注：“族”原文作“舌”）聚来，看见我的荣耀。
66:19 | 我要显神迹（注：或作“记号”）在他们中间，逃脱的我要差到列国去，就是到他施、普勒、拉弓的路德和土巴、雅完，并素来没有听见我名声、没有看见我荣耀辽远的海岛，他们必将我的荣耀传扬在列国中。
66:20 | 他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好像以色列人用洁净的器皿盛供物奉到耶和华的殿中。”这是耶和华说的。
66:21 | 耶和华说：“我也必从他们中间取人为祭司，为利未人。”
66:22 | 耶和华说：“我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字也必照样长存！
66:23 | 每逢月朔、安息日，凡有血气的必来在我面前下拜。”这是耶和华说的。
66:24 | “他们必出去观看那些违背我人的尸首，因为他们的虫是不死的，他们的火是不灭的。凡有血气的都必憎恶他们。”


1_OT23isa.htm

 以赛亚作先知时的历史背景是怎样的？
 1:1　以赛亚出来作犹大先知的时候，原来的以色列国早已分裂为北部的以色列国和南部的犹大国。北国对抗神，犯下了大罪，南国也在步北国的后尘。他们歪曲正义，压迫穷人，离弃神而去拜偶像；宁可向异教国家寻求军事援助，也不求助于神。以赛亚来自犹大，但他的信息也是对着北国说的。“以色列”有时候是指两个王国。公元前722年以赛亚亲眼看见了北国被毁和被掳。他一开始事奉就对北国发出了警告。

 开宗明义，以赛亚书以审判的信息开始──
 1:2-4　这里的“以色列”是指南部的犹大王国。犹大的百姓犯了大罪，拒绝了解和明白神。因为百姓对神的反抗和离弃，神便通过以赛亚给他们定了罪。是他们自己用行为撕毁了曾与神订立的道德和属灵之约（参申命记第28章）。他们这样做，是自招神的惩罚。神曾赐给他们繁荣，但是他们服事的却不是神。神警告他们，他们不听。最后神将带给他们“惩罚之火”（参1:7）。

 为什么有时我会感到被隔离？是什么东西在包围着我？
 1:4-9　只要犹大百姓继续犯罪，他们便得不到神的帮助且作茧自缚。在你感到自己与神分开而感到孤独的时候，请记住神是不会放弃你的。是我们的罪恶把我们跟神分开了，医治这孤独的惟一办法，就是认罪，服从神的命令，跟神不断地交通来恢复与神的关系（参诗140:13；赛1:16-19；约壹1:9）。

 这里所说的毁灭当时发生了吗？
 1:7　在以赛亚一生中犹大屡遭攻击，“被外邦人所侵吞”乃是最严厉的审判。这节经文所描绘的，可能是犹大遭入侵之后的情景，也可能是预言以色列将来要被亚述所占领。但最有可能是指将来巴比伦对犹大的入侵，和公元前586年耶路撒冷的被毁。

 神留下的“余种”，是指哪些人？
 1:9　所多玛和蛾摩拉是因当地的罪恶，被神完全毁灭了的两座城市（参创19:1-25）。它们在圣经的书卷中数次被提到，作为神审判罪的例子（参耶50:40；结16:46-63；太11:23-24；犹7）。犹大的“余种”应是那些对神忠心，而被神存留了下来的人。

 我想听神对我说话，但我就是听不到，怎么回事？
 1:10　以赛亚把犹大的统治者和百姓比作所多玛和蛾摩拉。为了听见神说的话，百姓必须倾听且愿意遵从。当我们听不到神的信息的时候，也许我们并没有仔细地倾听，或者我们没有真正愿意照他说的去做。

 我参加主日敬拜的目的是什么？是不是觉得只要去了就好？
 1:10-14　神没有悦纳他们的献祭，并非神废了与摩西建立的献祭制度。相反，神乃是要求他们有真诚的信心和奉献。一到节日，领袖们就按传统献祭和奉献，做得丝毫不差，但他们对神并不忠心。献祭本身是人内心信神的一种外在表现，他们内心根本不信，只是虚有其表。那他们为什么还要献祭呢？就像今天许多人一样，他们相信宗教仪式过于相信所敬拜的神。检视一下你自己的敬拜形式，看看是否出于对那位活神的信心？如果我们没有内在的信心，任何外在的形式神都不会喜悦（参申10:12-16；撒上15:22-23；诗51:16-19；何6:6）。

 神会悦纳我献的“祭”吗？省察我自己……
 1:13　“月朔”和“安息日”是指每月的奉献（参民28:11-14），每星期、每年在赎罪日和五旬节举行的特别安息日（参利16:31, 23-34）。所有这些节日，详见利未记23章。人们常未察觉自己有罪，仍然继续为赦罪献祭。送礼物和献祭的人如果内心犯罪，这些祭物对神而言就毫无意义。神要我们爱他、信他并且离开罪恶。这样他才喜悦我们在时间、金钱、或服事上的“献祭”。

 朱红──雪白，丹颜──羊毛；对比的寓意是什么？
 1:18　“朱红”或“丹颜”是一种深红色的持久性颜料。它在衣服上的印迹不会褪掉。在这儿可能也代表了沾满血迹的谋杀之手（参1:15, 21）。罪恶的痕迹也同样不会自己褪掉，但神可以像他应许以色列人的那样，将它们从我们的生活中除去，使我们不至于永久生活在污秽之中。神的话使我们深信：如果我们愿意并且顺从，基督就赦免和除去我们那擦也擦不掉的罪污（参诗51:1-7）。

 神为什么将犹大比作妓女？当中的关联是……
 1:21-22　“忠信之城”是指耶路撒冷，并代表整个犹大。神把百姓的行为比作卖淫，是因为他们离开真神去拜偶像。他们的信心不纯、三心二意。“拜偶像”从里到外都是属灵意义上的“奸淫”，它撕毁了人对神委身的许诺，把心抛向其他的东西。耶稣时代的人虽然严守教规，但耶稣称他们为淫乱之人。我们跟教会一样，是基督的“新娘”（参启19:7），靠信心我们才能披上他公义的军装。你的信心是否变得不纯了呢？求神把你带回来，使你对神的信心坚强而纯洁。

 你知道金属提纯的过程吗？
 1:25　神应许说，他要像把金属放在坩埚中用硷液提纯一样提炼自己的百姓。提炼金属的过程包括熔化金属，除去不纯的渣滓，直到提炼人在金属熔液中能看到自己的影像。神提炼我们的过程也如此。我们必须甘愿顺从神，让他除去我们的罪，这样我们才能反映出他的形像。

 橡树象徵了什么？喜爱某样东西有什么不对吗？
 1:29-30　在历史上，橡树一直是力量的象徵，但这里人们在敬拜“神圣的橡树”。以西结书提到橡树林曾经成为拜偶像的地方（参结6:13）。我们有没有向力量或权力的标志这些取代神的东西倾心呢？当我们对这些东西的爱离崇拜相去不远的时候，我们是否对神还有兴趣或委身呢？我们的心要对神最忠诚，其他的东西都会随着时间消失，在神的眼前也都会被烧毁。

 麻瓤遇火星，这比喻很形象──
 1:31　火花打在火绒上就会一下子引燃毁灭之火。神把行恶之人比作“玩火者自焚”。我们的生活可以被小而致命的邪恶火花一下子毁灭。那么，你需要除去的潜在“火星”是什么呢？


2_OT23isa.htm

 耶和华殿的山是哪座？
 2:2　圣殿建在“主的山”，也就是摩利亚山上。全耶路撒冷的人都看得见它。关于圣殿的重要性，详见历代志下5章1节。在最后的日子里，圣殿要吸引全国，这不是因为它杰出的建筑，而是神的驾临和影响。

 先知看见的未来美景，我不曾看见，但听说过……
 2:2-4　神使以赛亚拥有看见未来的恩赐。神在这里向以赛亚展现了耶路撒冷最终发生的事情。启示录21章刻画了该预言在新耶路撒冷中实现的光景。

 我如何能行在耶和华的光明中？我有把握吗？
 2:4-5　这里描绘了一幅未来和平的美好图画，那时候，将化干戈为玉帛。我们要学习神的律法并加以遵守，我们虽知道神最终要除去所有罪恶、战争、冲突和其它问题的根源，但我们不能自己不顺从神，只等着神来解决问题。就像先知在2章5节中告诫犹大的那样，我们现在就要走在神的光中。诚然有永恒的奖赏在等待着我们，但我们一旦把神的话运用到生活中，就已经在享受顺从的益处了。

 非利士人拜的假神有哪些？
 2:6　人们在追随亚述帝国的作法。“作观兆的，像非利士人”意思是靠魔鬼的权势，或翻译预兆宣称知道并能控制未来。这些作法是神所禁止的（参利19:26；申18:10, 14）。非利士人敬拜的有大衮，亚斯她录和巴力西卜。在以色列历史中最邪恶时期，以色列人把这些异教偶像同神一起来敬拜，还给它们起了希伯来文的名字。

 拜偶像到底有哪些危害？你是怎样认为的？
 2:8-9　在邪恶的国王统治下，拜偶像在以色列和犹大泛滥成灾。在犹大只有少数好国王在执政期间制止了拜偶像。虽然今天几乎没有人去拜那雕刻的或模制的形像，但拜有权势或物质的东西仍在继续。我们崇拜汽车、房子、名星、名人、金钱等等。拜偶像的邪恶在于：（1）当我们敬拜神所创造的东西而不敬拜神的时候，就是羞辱了神。（2）当我们相信其他东西而不是神的时候，这便阻止我们亲近和服事神。（3）它使我们依靠自己的努力而不去依靠神（参申27:15）。

 “耶和华降罚的一个日子”，仅指当时对以色列的惩罚吗？
 2:12　万军之耶和华的“日子”就是审判之日，好人坏人都要受到审判。这日子将会来临。这日子来到的时候，我们希望与神有正常的关系。单单高举神，乃是与神和好的第一步（2:11, 17）。

 你注意到吗，神要降罚的对象有什么共同之处？
 2:15-17　高台属于城市或国家防御设施的一部分。这里说的是以军事堡垒为基础的国家安全。“他施的船只”为我们画了一幅经济繁荣的图画；“一切可爱的美物”指的是游船。我们心里一定要装着神，没什么可与神比美。倘若我们把希望寄托在别的地方，带来的便是虚伪的骄傲。所以我们的希望要单单寄托于神。

 神的惩罚临到，人无处可躲、可藏……
 2:19　请参考启示录6章15至17节中描述的在神愤怒的日子里，他的敌人的可怕遭遇。

 人算什么，我们岂不知自身的局限吗？
 2:22　“鼻孔里不过有气息”是说人类必然死亡。同神相比，人是非常有限的。人根本靠不住，而且自私、目光短浅。可是我们却常把一生或未来交托给必死的人，而不是那全知永恒的神。要特别小心那些让我们去相信他们而不去相信神的人。请记住，只有神才全然可靠。神尽善尽美，他对我们的爱永不会变（参诗100:5）。


3_OT23isa.htm

 以色列人所依仗的，都是瞬间会失去的，我和他们又有何不同？
 3:1-3　耶路撒冷被围，百姓的领袖们遇难。这悲惨的画面很快就成现实。就像神所警告的那样，不顺服带给人的，一定是流血冲突和极大的破坏（参申28章）。

 神禁止以色列人占卜、行邪术，但这里……
 3:2　以赛亚把算命的人（占卜者）放在名单中，并不是原谅他们。他是在告诉人们，整个民族在罪中陷了多深（参2:6的解释）。

 孩童、婴孩……官长是什么意思？
 3:4-9　这几节所描述的，是一个国家失去领袖时所发生的惨况。

 世人标榜的成功之途，不一定是正直清白的，我恐怕我……
 3:9-11　人们为他们的罪恶感到骄傲，并公开炫耀，不知其实罪使人自我毁灭。在今天的世界里，罪恶的生活常常被认为富有魔力，激动人心且充满了智慧。但不论社会上怎么看它，罪就是罪。而且从长远来看，罪将使我们落到悲惨境地并导致毁灭。神警告人犯罪要受伤害，是在努力保护我们。那些因罪而骄傲的人，受到神的惩罚乃罪有应得。如果拒绝神的生命之道（参诗1），惟一的道路便是灭亡。

 不但有令人不安的信息，也有令人鼓舞的信息，关键在于……
 3:10-11　在这令人沮丧的信息中，神也给了人希望：公正的人终将受到神的奖赏，恶人终将受到神的惩罚。当我们在顺从神和他的计划上举棋不定时，看见恶人得势确会令人灰心。但我们要紧抓住神的真理，鼓起勇气！神要奖励那些对他忠心到底的人。

 在上的腐败，就拿他们没办法？
 3:14　长老和领袖的责任是帮助人们，可是他们却向穷人行窃。因此，以赛亚说他们要第一个受到惩罚。领袖一定要负责任，如果我们是领袖，我们就必须根据神的公义来领导众人。我们若腐败，又有人学了我们的榜样，那神的愤怒定会临到我们。

 我们总说神是公义的，那么……
 3:14　为什么公义在圣经中这么重要呢？（1）公义是神本性的一部分，是神掌管宇宙的方式。（2）是每个人的愿望，就连我们这些罪人也都在为自己讨公道。（3）当政府和教会领袖不公正时，穷人和没权力的人一定受苦。他们也就不再敬拜神。（4）神把穷人看得很高，他们最可能转向神求帮助和安慰。不公义会打击神的儿女。当我们无法帮助穷人的时候，我们实际上是加入了剥削者的行列。我们追随一位公义的神，所以我们就必须高举公义。

 爱打扮是不是错？应当如何掌握圣经有关教导的原则？
 3:16-26　犹大妇女对衣服和珠宝的看重超过了对神的重视。为了引人注意，得到赞许和羡慕，她们精心打扮自己。但她们忽略了生活的真正意义。她们不顾周围人受的压迫（3:14-15），只顾自己，以自我为中心。然而，不顾神百姓的人最后什么也得不到。这些经节并不是在指控那些服装和珠宝，而是审判那些生活奢侈、对有需要的人视而不见的人。当神赐金钱或地位祝福我们时，不要炫耀。要用我们所有的去帮助他人而不是夸示自己。


4_OT23isa.htm

 受神保护的人有何特徵？是富有？位高？有名？还是……
 4:2-4　“耶和华发生的苗”可能是指弥赛亚，有些人认为是指犹大。其要点是，在以赛亚预告灾难的时候，有些人会受到神慈爱恩典的保护。在弥赛亚统治全地之时，神要将这些受保护的人分别为圣（参耶23:5-6；亚6:12-13）。区别他们的标志将是圣洁，而不是财富或特权。这样的圣洁发自真诚和顺从神的心以及对神全身心的奉献。邪恶不可能永远猖狂，神结束所有罪恶的时候就要到来，神的忠实信徒将与神一同掌权。


5_OT23isa.htm

 神指望我们结好葡萄，我结的是好葡萄，还是野葡萄？
 5:1-7　“葡萄园之歌”的教训告诉我们，神挑选的民族要做他的工，结果子并高举正义。他们的确结了果子，但结的是坏果子。这段中使用了谐音的手法：希伯来文的“公平”和“流血”的发音很相似，“公义”和“冤声”也是一样。耶稣说：“凭着他们的果子就可以认出他们来”（太7:20）。你最近检查过自己的“果子”没有呢？是好的还是坏的？是有用的还是没有用的？

 神说有祸的是哪些人？
 5:8-25　在这一部分里，神谴责了六项罪：（1）剥削他人（5:8-10）；（2）酗酒（5:11-12）；（3）在罪中持嘲笑的骄傲态度；（5:18-19）；（4）颠倒道德水准（5:20）；（5）自欺（5:21）；（6）歪曲正义（5:22-24）。因着这些罪，神使用亚述毁灭以色列，惩罚了他们。（5:25-30）。如果犹大不脱离这些罪恶的话，等待他们的将是同样命运。

 神好像不喜欢人宴饮欢乐，是吗？
 5:11-13　这些人花大量时间饮酒作乐。然而以赛亚警告说，他们许多人最终将死于饥饿和乾渴。这真是一大讽刺，如果我们的快乐中没有神的祝福，快乐便会毁了我们，因为这等于把神从生活中排斥出去，让罪恶进来。神让我们享受生活（参提前6:17），但也要我们避开那些能使我们离开神的活动。

 我们的英雄是抗拒神的人呢，还是抗拒世界来服事神的人呢？
 5:13　民族英雄也就是“尊贵的人”，他们要同普通百姓一样受辱。为什么呢？因为他们的生活价值观是自己的而不是神的。今天许多的影视和体育英雄随心所欲地生活，已变成了人的偶像。

 行恶的人牵自己的罪孽，如同用绳拉车……
 5:18-19　有些人带着他们的罪到处走，有些人还以此来炫耀。但是对于其他人来说，这些人的罪对他们造成的坏影响，会把他们腐蚀掉。你有没有拉着一车你不愿放弃的罪到处走呢？我们在自己被腐蚀掉之前就要悬崖勒马并转向神。神已应许要除去我们的罪恶重担，并换上一个充满快乐的人生目标（参太11:28-30）。

 “我知道什么是对，什么是错”──你的标准来自何处呢？
 5:20　当人们善恶不分的时候，毁灭便接踵而来。人们很容易说：“没有一个人能为别人断定真正的对错。”他们也许在想：过度饮酒不会造成什么伤害，有婚外情并不见得错，或金钱并不能控制他们。可一旦我们为自己的行为开脱，我们就混淆了是非观念。如果我们不把圣经中神的话作为我们的准则，那我们的道德标准很快就会变得模糊起来。离开神，我们便朝衰败和更多的痛苦奔去。

 我并不拒绝、藐视神的话，不过我没有仔细读圣经……
 5:24　人们受苦是因为拒绝神的律法。令我们伤心的是，今天有许多人把神的话放在一边，去寻找所谓的人生意义。我们应把读圣经当作生活中第一优先做的事，这样我们就可以避免犯以色列和犹大的错误。

 预言的审判，何时成为了现实？
 5:26-30　这段描述人们不听从神的话，神会怎样做（参申28章）。亚述在亚哈斯王执政期间（公元前735-715年）开始折磨以色列。这个强大的压迫者于公元前722年消灭了北国以色列，将百姓驱散到整个亚述帝国。罪恶是有后果的。尽管这个审判不是马上发生的，但是以色列最终还是受到了审判。


6_OT23isa.htm

 乌西雅是个什么样的国王？
 6:1　乌西雅王驾崩的那一年大约是公元前740年。因为他想接管大祭司的职责，所以他患大麻疯直到死（参代下26:18-21）。乌西雅总的说来是个好国王，他长期执政期间经济都很繁荣，但是许多百姓却背离了神。

 先知在异象中接受了什么使命？
 6章　以赛亚的异象是神要他作神百姓的使者。在异象中以赛亚得到一个艰难的使命：他要告诉那些以为神在祝福他们的人，因为他们的不顺从，神要毁灭他们。

 先知见到神的异象，给你的感受是怎样的？
 6章　以赛亚看见了高高在上的神（6:1-4），这异象给我们一种神是伟大、神秘和有权柄的感觉。以赛亚在神面前认罪鼓励着我们也向神认罪。他蒙赦免的画面提醒我们：我们也是蒙赦免的人。当我们认识到神是那么伟大，而我们是这么罪恶，可是神仍会赦免我们的时候，我们便得到了神的力量做他的工。我们对神的伟大的概念是否达到了以赛亚的标准？

 信主重生是一次性完成的，为什么还要不断灵修？
 6:1-3　那宝座，在一旁的天使，撒拉弗以及三声圣哉，都是在强调神的圣洁。撒拉弗是一类天使。它的名字乃从“烧”这个字派生而出。这也许是表明他们作为神的使者的纯洁。在道德和灵性的败坏达到高峰的时代，对以赛亚来说，看见神的圣洁是件非常重要的事。圣洁意味着在道德上的完美、纯洁、和同所有的罪恶分离。我们也需要发现神的圣洁。我们每天所遭受的挫折，社会上的压力和自己的缺点，都使我们越来越难看见神。我们需要看见圣经中对神的描绘，这样我们的灵命才能长进，才有能力对付自己的问题和牵挂。只有神那完美的道德和圣洁，才能洁净我们的罪，解决我们心中的问题，使我们能敬拜和服事神。

 红炭沾口，罪得洁净，是谁？是谁洁净了我？……
 6:5-8　当以赛亚看见主，听见天使的赞美的时候，他意识到原来自己在神面前是这么不洁净，根本没希望达到神的圣洁标准。当以赛亚的嘴唇被烧红的炭一触到，他就听见神说他的罪蒙赦免了。那洁净他的不是红炭，而是神。作为回应，以赛亚把自己完全的摆上，听命神的差遣。不管任务有多么艰难，他都对神说：“我在这里，请差遣我！”在以赛亚能完成神交给他的任务之前，接受洁净时的痛苦是他必须要经受的。我们在接受神的呼召，代神向我们周围的人说话之前，也必须同以赛亚一样被神洁净，承认自己的罪并且顺服神的掌管。让神来洁净我们可能会痛苦，但是我们必须被洁净，这样我们才有资格代表纯粹和圣洁的神。

 神呼召我们的时候，我们会不会也说：“我在这里，请差遣我！”呢？
 6:8　以赛亚对神看得越清楚（6:5），他就越明白若没有神，靠自己做有永恒价值的事根本无能为力。但他愿意作神的代言人。

 对审判以色列的信息，确有少数人相信。今日的情形与过去有所改变吗？
 6:9-13　神告诉以赛亚说，人心已经败坏（刚硬），离悔改甚远，不会听从他的信息。神对他们长期反叛的忍耐已到尽头。神的审判就是任凭他们反叛和心肠刚硬。为甚么神明知道人们不会听，却还要差遣以赛亚呢？虽然整个民族不会悔改，该受审判，但有些人还是会听的。在6章13节中，神解释了他对那些忠实的信徒，也就是“被留下来的人”（圣洁的种类）的计划。神在审判中仍有怜悯。我们可以从神保守他的百姓的应许中得到激励。如果我们对神忠实，我们一定会得到神的怜悯。

 心、耳朵、眼睛……有如同无，是我吗？
 6:11-13　人们什么时候会听先知的呢？只有在他们到了走投无路的时候，才会转向神。当这块土地遭到外国军队占领，百姓被俘的时候，他们就会听了。“十分之一”是指那些被掳后仍留在这里的人，或者从巴比伦回来的人。这两部分人差不多都占总人口的十分之一。那么我们什么时候听神的呢？我们是不是也要像犹大人一样，非得经历灾难才肯听神的话呢？想一想神跟你说了什么话，在还没走投无路的时候就顺从神。


7_OT23isa.htm

 以色列也来攻打犹大？本是同根生，何以如此……
 7:1　公元前734年，北国以色列和亚兰国联合攻打犹大的耶路撒冷。犹大王亚哈斯害怕自己的统治到了尽头，也害怕那曾杀害和掳走许多人（参代下28:5-21）的敌军。但是，正像以赛亚预言的那样，犹大王国并没有到尽头。以马内利的兆头将是得解救的兆头。

 “大卫家”“以法莲”各有所指──
 7:2　“大卫家”是指南部的犹大王国。“以法莲”是北部占主导地位的支族，指北国以色列。

 神为何要先知带儿子一同前往迎见王？
 7:3　“施亚雅述”的意思是“余民归回”。神给以赛亚的儿子起施亚雅述这个名字，是在提醒人们，神有怜悯，神对他们非常信实。

 “水沟头”指哪里？
 7:3　“上池的水沟头”可能是位于耶路撒冷以东的基训泉。基训泉是耶路撒冷的主要水源，也是流入希西家的着名水道的水泉（参代下32:30）。漂布地是个有名的地方。人们在那里把衣服或新织的布放在太阳下晒乾或漂白（参36:2）。

 神本来也要惩罚犹大，为何又保护他？
 7:4-8:15　以赛亚预告了以色列同亚兰联盟的失败（7:4-9）。因为这个联盟，以色列将被毁灭。亚述成为神用来毁灭以色列（7:8-25）和惩罚犹大的工具，但神没有让亚述毁灭犹大（8:1-15）。他们得以存活是因为神的救恩计划不容人来破坏。

 南国北国，各用其招，都想不被亚述灭掉……
 7:8　亚哈斯是犹大最差的国王之一。他不但拒绝神的帮助，而且还用圣殿中的金银去向亚述换取帮助（参王下16:8）。当亚述人来了后，他们带来的麻烦比给予的帮助还要多。以法莲（北国以色列的另一个名字）的首都撒马利亚，于公元前722年落入亚述军队的手中，北部的王国就此灭亡。

 亚哈斯不求神的动机是否如他所言？我有没有类似的言行？
 7:12　亚哈斯似乎显得很正义，说他不会用求兆头来试探神（“我不求，我不试探耶和华。”）。其实，是神告诉他去求的。只是亚哈斯并不真想知道神要说什么。我们通常也会用一些藉口，像什么不想打搅神啦，抽不出时间啦，来阻碍我们同神的交通。别让任何东西阻止我们听见和顺从神。

 有童女怀孕生子，原来出自这里……
 7:14-16　“童女”是从希伯来文翻译过来的。希伯来文“童女”是指到了结婚的年龄而未婚、身体已经发育成熟了的女子（参创24:43；出2:8；诗68:25；箴30:19；歌1:3；6:8）。有些人把这年青女子比作以赛亚的年轻妻子和新生儿（8:1-4），这不太可信，因为她已经有了一个叫施亚雅述的孩子，而且她的第二个孩子也不叫以马内利。有些人认为以赛亚的结发妻子已经去世，所以这是他的第二位妻子。更有可能的是这个预言有双重的应验：（1）一位亚哈斯家中的年轻妇女没结婚，但就要结婚并生个儿子。三年过后（一年怀孕，二年孩子会说话）两个入侵之王就被毁灭了。（2）马太福音1章23节中引用了以赛亚书7章14节来说明这个预言的进一步实现。有个童女怀孕生子，取名叫以马内利，也就是基督。

 埃及、亚述都不甘示弱，犹大的命运如何？
 7:18　苍蝇和蜂子是神的审判的象徵（参出23:28）。埃及和亚述这一次并没有毁灭犹大。希西家继亚哈斯作王。他尊崇神，神因此收回了审判之手。在约西亚之前还有两个邪恶的国王。据说没有一个像约西亚那样全然归向神的国王（参王下23:25）。然而犹大的寿数，已被约西亚的父亲亚们这个邪恶透顶的国王给弄到了尽头。在约西亚执政期间，埃及征讨亚述。约西亚马上对埃及宣战，神告诉他不要这样做，但他还是做了。约西亚被杀后（参代下35:20-27），只有软弱的国王在犹大执政了。埃及人三个月后掳走了约西亚的儿子约哈斯。接续的国王约雅敬被尼布甲尼撒王掳到了巴比伦。埃及和亚述给了犹大致命的一击。

 认贼作父，犹大自招祸患──
 7:20　犹大本来是雇请亚述来保护自己，却造成了自己的灭亡（参王下16:7-8）。给犹大“刮胡子”是羞辱他们的象徵。民数记6章9节解释了一个人不洁之后，他要为主而隔离，并要剃头作为清洁过程的一部分。剃去体毛时要赤裸身体，这令人非常尴尬。而一个希伯来男人被剃去胡子是一种羞耻（参撒下10:4-5）。

 流奶与蜜之地变成荒原……何故？
 7:21-25　犹大肥沃的农田遭到了践踏，最后成了只适合放牧的牧场。它再不是一块“流奶与蜜”和农业兴盛的地方了（参出3:8），而成了杂草荆棘丛生的荒地。


8_OT23isa.htm

 以色列与亚兰结盟，结果又如何？
 8:1-4　这些经节预言了以色列和亚兰的倾覆。亚兰于公元前732年灭亡，以色列于公元前722年灭亡。以赛亚公开地宣讲信息，神在此警告他的百姓。

 缓流的水，翻腾的水，我喜欢的是──
 8:6-8　“西罗亚缓流的水”是指神温柔不断的看顾。因为犹大拒绝神的善意，不寻求神的帮助而去寻求其他国家的帮助，所以神惩罚了他们。我们从中看到了神两种不同的特性：神的慈爱和神的愤怒。不理会神的慈爱和指引，其结果就是陷在罪里，并招致神的愤怒。我们必须认识到我们选择的后果。神期望保护我们脱离坏的选择，但神仍然给我们选择的自由。

 大河──幼发拉底──亚述所在之地……
 8:7-8　亚述帝国的心脏位于底格里斯与幼发拉底河中间。这里说的“大水”是在用诗歌方式描述亚述军队那排山倒海之势。

 喧嚷之意……
 8:9　“喧嚷”的意思是在突然恐惧的压力下失去了勇气。

 我最惧怕的是谁？是人还是神？
 8:11-15　以赛亚跟许多其他先知一样被视为叛徒，因为他没有支持犹大的国家政策。他呼吁人们先委身于神，然后才是国王。他甚至预言了政府的倾覆。

 卷起、封住，是要把神的话收藏起来吧……
 8:16　“卷起律法书”的意义是神的话语要写下来存给未来的后代。正因为一些人忠实地把这些话语世代相传，我们今天才有了以赛亚书。我们每一个人都有把神的话语传给我们子孙的责任。我们要鼓励他们热爱、阅读和学习圣经。然后再由他们忠实地把它传给他们的子孙。

 先知的预言已经过了不少时候，其实要过多久才能应验？
 8:17　尽管神“掩面不顾雅各家”，以赛亚还是决定等待神。神通过先知发出的许多预言过了700年还没应验；其他的还有至今没实现的。你是否愿意接受主的而不是你的时间表呢？

 求问鬼神，古来有之；其实……
 8:19　人们不去求活着的神而通过巫师和通灵人向死人寻求答案。只有神知道未来，只有神是永恒的。我们要相信神的指引。

 当我受艰难困苦时，是自省还是抱怨神？
 8:21　犹大百姓拒绝了神为他们定的计划，却在责备神的试炼。人们继续为自己导致的问题责备神。我们在责备谁呢？我们如何看待因自己的选择而产生的不快呢？不要去责备神，要通过失败去成长。


9_OT23isa.htm

 那受过痛苦的，必不再见幽暗。我的盼望也在此吗？
 9:1　在悲伤绝望中，我们害怕自己的悲哀和麻烦永无休止。但我们可以确信并进而得到安慰：虽然主不一定把我们带离困难，但是只要我们全心全意地跟随他，他就将领我们安全的渡过困难。

 弥赛亚都有哪些名称？你能背诵出来吗？
 9:1-7　这个成为他们拯救者的孩子就是弥赛亚──耶稣。马太引用了这些经节描述了基督的事工（参太4:15-16）。西布伦和拿弗他利的边界代表了北国是整体。这是耶稣长大和经常宣道的地方，也是为什么他们会看见“大光”的原因。

 这光是指──
 9:2　使徒约翰把耶稣比喻为“光”（参约1:9）。耶稣把自己比喻为“世界的光”（参约8:12）。

 什么样的人最需要光？
 9:2-6　在大黑暗的时代，神应许说要差遣“光”照射生活在死荫中的人们。他是“奇妙的策士”和“全能的神”。这个希望的信息是在基督降生，和他的永久国度建立时应验的。他是来拯救他的百姓脱离罪恶的奴役的。

 我们常说所拥有的都是神所赐，但不自觉地又会自我陶醉……
 9:8-10　骄傲使以色列认为可以靠自己的力量恢复和重建家园。尽管神使以色列成为一个国家并给了他们土地，但是他们仍然只相信自己而不相信神。我们常为自己的成就感到骄傲，根本忘记了是神给了我们所有的能力和资源。我们甚至为自己有基督徒的特殊身分而骄傲。神不喜欢任何骄傲的心或只相信自己的人，因为它会切断我们同神的关系。

 玛拿西、以法莲不是亲兄弟吗？何以互相吞吃？
 9:21　玛拿西和以法莲是约瑟的两个儿子，他们的后裔是北国的支派。因为自身的自私和软弱，他们打了一场内战（参士12:4）。


10_OT23isa.htm

 不公正的法律为神所憎恶，基督徒对国家的法律能够做些什么？
 10:1　神要审判不公正的法官和订立不公正的法律的人。那些压迫人的人将自食其果。生活在以正义立国的土地上并不足够，每个人还必须公平地与穷人和没有权力的人交往。不要把我们的责任丢给我们的国家或教会。我们的所作所为要对神负责。

 昔日神使用亚述这个敌对他的国家，今日神是否也在这样做？
 10:7　虽然亚述不知道它是神计划中的一部分，但是神却用了这个国家去审判他的百姓。虽然有百姓或国家的排斥，但神还是完成了在历史中的计划。神并不是单单使世界处于动态，而是推动它向前！因为我们全能的神今天仍然在掌权，所以这世界虽瞬息万变，我们还是安全的。

 亚述军队横扫数城──
 10:9　迦勒挪、迦基米施、哈马、亚珥拔、撒马利亚和大马士革是亚述所征服的城市。亚述王相信帝国的版图能不断扩大，所以发表了飞扬跋扈的演说。亚述已经攻克了几个城市，并认为犹大也会像其他城市一样被攻陷。他们一点儿都不知道自己是在至高神的手中。

 偶像毫无用途，不堪一击──
 10:10　撒马利亚和耶路撒冷到处都是偶像，它们在亚述的军事武器面前根本不堪一击。只有天地之主可以推翻亚述，但那是在神用亚述达到目的之后的事情。

 不可一世的亚述帝国，又岂能逃脱神之手呢？
 10:12　对亚述惩罚的预言很快就实现了。公元前701年，十八万五千亚述士兵被主的天使杀死（37:36-37）。后来亚述帝国被巴比伦倾覆，从此亚述没能东山再起成为世界大国。

 “我本有聪明”，是否也是我的心声？
 10:12　亚述人目空一切，认为靠自己的力量可以实现一切。如果我们没能认识到神在通过我们作工，那我们的成就便可毁了我们的前途。当我们认为自己在什么事上都很强的时候，骄傲便使我们瞎了眼，根本看不到神最终掌管一切的事实。那时我们就必定失败。

 谁是工具？谁是使用工具的？你弄清楚了没有？
 10:15　用具和工具若没有外来的力量使用它，便达不到它的目的。亚述人是神手中的工具，但他们没有意识到，若工具吹嘘它有比自己的主人还大的力量，它就有被搁置的危险。只有神使用我们的时候，我们才称得上有用。

 亚述的灭亡以什么为标志？
 10:17　公元前612年首都尼尼微被毁的时候，亚述就灭亡了。亚述只是神手中针对以色列的工具而已，它很快就因它的邪恶受到了审判。没人能逃脱神对罪恶的审判，就是最强大的国家也是一样（参诗2篇）。

 小部分以色列民可依靠他们的圣者……何时应验？
 10:20-21　亚述军队一旦被摧毁，一小部分神的百姓便不再依靠亚述，开始信靠神。这些剩下的人只是以前以色列人口的一小部分（参拉2:64-65中记载的回到犹大的人；也见赛11:10-16）。

 “所剩下的”，都是些什么人？
 10:20-21　那些尽管害怕侵略，但仍持守对神的信心的人叫作“所剩下的人”。能成为他们中间一分子的关键在于信心，而其他的条件，诸如亚伯拉罕的后裔，生活在应许之地，曾一时相信过神，都是不足够的。我们依靠的是什么？是敬拜的仪式（基督徒的产业）？或者是过去曾与神的良好关系？被神分别为圣的关键在于信心。

 这些城市名还告诉人什么？
 10:28-34　这些城市的排列顺序，大约可以组成亚述人于公元前701年侵略犹大的路径。他们从北部边界的艾一直进到挪伯（距耶路撒冷仅三公里）。


11_OT23isa.htm

 同像被吹倒的树，犹大与亚述的命运却截然不同……
 11:1-9　亚述就像一棵树在它权力的高峰处被砍倒（10:33-34），再也立不起来。犹大（大卫的王族）就像一棵被从树根砍倒的树，但从那树墩处将生出一个新枝子来，这就是弥赛亚。他比原来的树要大，结的果子更多。弥赛亚实现了神对大卫的后裔要永远统治的应许（参撒下7:16）。

 我们多么希望别人能公平地对待我们，可是我们这样地待过人家吗？
 11:3-5　神要用公义和正直来统治。我们恨那些只根据表面现象和假见证，或道听途说来判断的人，但我们是不是也在这样做呢？只有基督可以成为完全公正的法官。只有他在我们的内心作王的时候，我们才能学会：“你们愿意人怎么待你们，你们也要怎样待人。”

 只要制止犯罪，就达到公义的要求了吧？
 11:4-5　犹大已变得腐化并且被敌对的外国势力所包围，全国急迫需要公义、正直和信心的复兴。他们需要离弃自私，向穷人和受压迫的人施公义。神看重的公义不只是不犯罪，而且是积极地接触别人，向他们提供所需要的帮助。

 孩子──蛇洞──毒蛇，这是人间的景象吗？
 11:6-10　这是个黄金时代也是个和平时代。儿童在这个时代里可以同危险的动物玩耍。基督第一次降临人间的时候，这个时代还没有到来，大自然还没有回到原来的和谐状态（参罗8:9-22）。这理想的平静，在基督统治大地时才能实现。

 那些“所剩下的人”什么时候才能重回家园呢？
 11:11　旧约的预言常常是既适用于近期也适用于遥远的将来。犹大人不久就被掳到巴比伦，“所剩下的人”将在塞鲁士的命令下达后，于公元前537年回到耶路撒冷。但是在那“日子”到来的时候，神的百姓要遍及全世界。这些城市代表了世界的四个角：北方的哈马，南方的埃及，东边的亚述和巴比伦，西边的海岛。在基督统治大地的时候，百姓终将大团聚。

 以法莲在这儿是代表了──
 11:13　北方的主导支派以法莲是北国以色列的另一个名称。

 以东、摩押、亚扪与犹大总有关联──
 11:14　以东，摩押和亚扪是三个与犹大（与非利士一起）接壤的国家。他们在犹大被击溃的时候幸灾乐祸，还占领了犹大的土地。

 神引领人的方式，许多时是人完全意想不到的……
 11:15-16　神要把散居各地的百姓带回犹大。在说到弥赛亚要来统治大地的时候，以赛亚是在谈论另一次“出埃及”。古时神使红海枯乾，让以色列人走过去到那块应许之地（参出14章）；神也使约旦河乾枯，让以色列人走过去，进入那块土地（参书3章）。神也会让百姓用另一种方式回国。


12_OT23isa.htm

 神啊，我的力量，我的拯救！
 12章　这一章是首赞美诗，也是人们欢呼耶稣基督在地上掌权的另一幅图画。就是现在，我们也要向神表达我们的感激之情。我们要感谢他、赞美他、将他的奇妙作为告诉别人。就是出于我们的感激，我们也必须赞美他，与别人分享福音。


13_OT23isa.htm

 先知论到巴比伦时，它处于何种状况？
 13章　1至12章说的是对南国的审判，其次是对北国的。13至23章谈的是对其他国家的审判。13章是神对巴比伦的信息或默示。早在巴比伦成为世界大国对犹大构成威胁之前，以赛亚就讲到了它的灭亡。巴比伦是“洪水”之后反抗神的中心（参创11章）。在启示录17和18章中巴比伦成了神的敌人的象徵。当预言发出的时候，巴比伦还是亚述帝国的一部分。以赛亚就在这时给了百姓这挑战性和充满希望的信息。他告诉他们不要信靠其他国家，只管专心依赖神；并让他们知道，从神而来的惩罚才是他们的大敌。

 俄斐位于──
 13:12　俄斐以出产稀有贵重的黄金着称。据认为，它坐落在阿拉伯西南海岸。

 尚没有崛起，已有人为它敲响丧钟……
 13:20　就在巴比伦成为世界大国之前，以赛亚已经预言它虽发光一时，但毁灭很快就要临到，而且这块土地上再无人居住。巴比伦在现在的伊拉克，仍然一如以赛亚所描述的那样，躺在废墟、烧焦的灰尘和沙土层下。


14_OT23isa.htm

 不单新约，旧约也多次提到外邦人归主的救恩──
 14:1　以赛亚书中的一个明显主题是，外邦人（非以色列人）将同以色列人一起归来（56:6-7；10；60:10；61:5）。神的意思是通过他拣选的百姓，使全世界都受到祝福（参创12:3）。通过大卫家，全世界都得到了基督的拯救。我们不要给神对我们的爱画界限，神爱所有的世人。

 欺压人的何竟息灭……这信息给我们什么启示？
 14:4-11　这些经节对巴比伦的现在和将来都很重要。具有历史意义的城市和帝国将永久被毁灭，巴比伦则被当作所有反抗神的典型；因此，所有反抗神的人都将在末日被神毁灭，所有的罪恶将从地上永远除去。

 权位也有消失的一天？但看见巴比伦多威风，我也想要权要力量啊……
 14:5-6　权力很快就会消失。神允许巴比伦强大一时有他的目的，他是要用它去惩罚那些顽固的百姓。目的达到后，权力也完结了。请注意，把信心放在人的力量上，这力量无论今天有多么强大，总有一天要失去。

 “明亮之星”、“早晨之子”代表什么？
 14:12　“明亮之星，早晨之子”可能是用来敬拜亚述和巴比伦的名字。它的意思有可能是指他们在太阳升起来的时候，就像晨星一样隐去。

 这里的“明亮之星”指的是谁？
 14:12-14　对这几节经文中所说的“坠落的这一位”有几种解释：（1）他是撒但，因为这一位比任何一位国王能力都大。但这可能只适合12至14节，并不适合本章的其他部分。（2）这可能是有最高权力的西拿基立或者尼布甲尼撒王。他们的百姓把他们敬为神，这些王想要统治世界。（3）这可能同是指撒但和一位强大的君王，可能是尼布甲尼撒王，因为巴比伦在启示录17, 18章中被视为罪恶的典型。骄傲是撒但也是巴比伦的罪。三种观点的共同之处是，骄傲顽固地反抗神将受到神的审判。以色列太骄傲以至于犯了不信靠神的罪，我们也容易犯同样的罪。

 在哪里可见先知预言的应验？
 14:24-27　这个预言就像以赛亚说的那样实现了（37:21-38；参王下19章）。

 不仅以色列受到攻击，非利士也遭到击打……
 14:28-31　以赛亚在公元前715年，也就是亚哈斯王驾崩的那一年，从神那里得到了这个信息。“击打你的杖”（14:29）指的不是亚哈斯而是撒缦以色五世，或亚述的撒珥根。北方的“烟”（14:31）是指亚述撒珥根的士兵。


15_OT23isa.htm

 摩押覆亡的原因是什么？
 15:1　摩押在死海以东。摩押人是罗得大女儿同他乱伦而得的后裔（参创19:31-38）。摩押一直是以色列的敌人，他们压迫以色列并侵占他们的土地（参士3:12-14），跟扫罗打仗（参撒上14:47），也跟大卫打仗（参撒下8:2, 11-12）。因他们曾虐待以色列，摩押会受到惩罚。


16_OT23isa.htm

 对一向与犹大为敌的摩押人，先知的态度为何如此悲悯？
 16章　在亚述人的攻击下，摩押难民逃往南方的以东的西拉。绝望中的摩押人向耶路撒冷献羊羔作贡品，以求犹大的保护。耶路撒冷将是他们一时的避难所。以赛亚建议犹大收容这些难民，表示对被洗劫的敌人的同情。

 摩押以盛产葡萄闻名──
 16:10　收摘葡萄，踹酒（光着脚踩葡萄，挤出汁来）是丰收季节中的高潮。这是葡萄园中最快乐的时候，但这欢乐很快就要结束，因为骄傲的人们忽视神并反抗神。

 摩押人寻求偶像的庇护，结果却……
 16:12　当摩押百姓经历了神的愤怒，他们便去寻找自己的偶像和神，结果一场空，因为没有人去救他们。我们以自己的方式去逃避每一天所遇到的困难，其结果也是一样的：没有欢喜，没有盼望，即使人为地造一个宗教也不能拯救我们。事实上，我们的希望只能在那惟一能听见和帮助我们的神里面。

 摩押真的被占，预言真的应验了！
 16:13-14　提革拉毗列色三世于公元前732年侵占了摩押；西拿基立于公元前701年占领了摩押并侵占了犹大。以赛亚发出预言的三年后，最先所预言的事情真的发生了。这使以赛亚成为真正的先知，因为以色列的百姓亲眼目睹了预言的应验。


17_OT23isa.htm

 大马士革──亚兰的首都，如今也……
 17章　北国和亚兰结盟攻击耶路撒冷。但亚述王提革拉毗列色三世于公元前732年拿下了亚兰的首都大马士革，并将北国纳入亚述帝国。犹大王亚哈斯向提革拉毗列色三世献了贡品（参王下16:1-14）。

 亚兰人依赖的偶像救不了他们，我今日依赖的呢？
 17:7-11　神对大马士革的信息是大马士革将被完全毁灭。亚兰人背离了可以救他们的神，去依赖他们的偶像和他们自己的力量。不管他们多么成功，神都要审判他们。我们常常以物质的丰富为满足（贵重的汽车、消遣、衣饰、房子），但神说，我们如果靠暂时的东西来给我们永久的安全，我们得到的将是悲伤和痛苦。如果我们不想有大马士革一样的下场，我们就必须拒绝虚假的迷惑，并要相信神。

 这木偶好像别有所指──
 17:8　“木偶”就是亚舍拉柱像，是被称为“巴力的女伴”的迦南女神。拜亚舍拉的习俗可能是王后耶洗别带入北国的。这习俗鼓励不道德的性行为，吸引了许多人。圣经对拜亚舍拉提出了警告（参出34:13；申12:3；16:21），玛拿西因在圣殿中放置亚舍拉柱像而被定了罪（参王下21:7）。不同于其他异教的神，我们的神不是要试图吸引很多人，而是要为所有人寻求最大的益处。


18_OT23isa.htm

 面对强敌犹大为何不与邻国结盟？
 18章　这个预言大约是在希西家时代发出的（参王下19；20）。“翅膀刷刷响”指的是蝉，大概是在描述古实的军队。古实王听说亚述庞大的军队从南边向他们逼近，就派信使到尼罗河周围国家谈结盟。信使也到了犹大，但以赛亚让信使回去了，因为犹大只需神的帮助去抵抗亚述。以赛亚预言说，亚述要在适当的时候被毁灭（37:21-38）。

 “竖立大旗”“吹角”是──
 18:3　这是古实噩运来临和亚述将战胜古实的信号（参20:1-6）。


19_OT23isa.htm

 埃及，以色列人挥之不去的梦魇……
 19:1　埃及就是神的百姓在那里作了四百年奴隶的国家（参出1章），以色列百姓恨意仍存。正当犹大考虑同埃及联盟抗击亚述之时（参王下18:17），以赛亚警告说不要加入该联盟，因为神会在他所定的时间里毁灭亚述。

 虽然以智慧着称，埃及人对神的旨意却一窍不通──
 19:11-15　埃及以其智慧着名，但这里的智者和官吏都是愚蠢的，真正的智慧来自神。我们必须向神求智慧来引导我们的决定，否则，我们总是不知所措或误入歧途。现在是否仍有问题困惑着你呢？如果是这样，那就要向神求智慧来处理。

 埃及也会敬拜真神？这可能吗？
 19:19, 23　埃及在遭受惩罚之后，会离开偶像去敬拜惟一的真神。以赛亚的预言中更令人惊奇的是，以色列的两个主要压迫者──埃及和亚述，将会联合敬拜神。这个预言将在未来基督掌权的那一天实现。

 神要差遣的那位拯救者，我们已经认识了──
 19:20　当埃及向神求助的时候，神将差派一个救主来拯救他们。我们的救主耶稣基督是为所有求告他的人预备的。我们也可以用祷告来接受他的拯救（参约1:12）。

 埃及那样顽梗的国家，都能归向神，其他的国家也……
 19:22　埃及将是向主跪拜的外邦国家之一。腓立比书2章10至11节说，万膝当跪拜，万口当颂扬，耶稣基督是主。所以我们不该对亚述和埃及成为“万口”中的一分子而感到惊讶。我们每一个人也都是“万膝万口”的一分子。所以我们现在就可以向主跪拜。

 与我们的敌人联合？何时？何地？
 19:23-25　在耶稣基督里面，我们可以在爱中与以前的敌人联合。在基督里，因政治而分开的百姓和民族，将跪倒在他的脚前成为弟兄姊妹。基督已经清除了所有威胁人际关系的障碍（参弗2:13-19）。


20_OT23isa.htm

 亚述攻打亚实突是于──
 20章　撒珥根二世于公元前722-705年作亚述王。这个事件发生在公元前711年。以赛亚提醒犹大，不应该靠与外国联盟来保护自己。

 埃及和古实是亚述的下个攻击目标……
 20:2　神命令以赛亚赤身露体地走上三年路，这实在是令人羞辱的事情。神是在用以赛亚来示范埃及和古实在亚述手上将受到的羞辱。但这个信息实际上是说给犹大的：不要相信外国政府，他们会让你们经历同样的耻辱。

 神竟让先知露身赤脚行走三年，是否有必要？
 20:2　神让以赛亚做的事，看上去似乎不合逻辑并令人感到羞辱；有时候，神可能也让我们做一些我们不理解的事情，但是我们必须完全信靠神，因为他从不让我们做错事。


21_OT23isa.htm

 仇敌来自旷野，那里是──
 21:1　“海旁的旷野”是指靠波斯湾的巴比伦。有些学者说，这个预言是在公元前539年巴比伦灭亡的时候应验的（参但5章）。但其他人则说，这是预言巴比伦将约于公元前700年反叛亚述。

 众先知的预言互相关联，你看──
 21:5　如果这个预言是指公元前539年巴比伦覆灭的话，但以理书5章中的筵席便有了解释。

 守望者是站得高，看得远的人，你是否也想作教会的守望者？
 21:6-7　守望者（在城墙上的守望人）常出现在先知有关毁灭的异象中，他们最先看见灾难的到来。先知哈巴谷就是位守望者（参哈2:1）。骑马的异象可预表米底人和波斯人于公元前539年攻击巴比伦。

 预言巴比伦的毁灭，在当时是不易被接受的……
 21:8-9　巴比伦很强大，但充满了可怕的罪恶（拜偶像，行巫术，在殿内淫乱）。巴比伦一直象徵着所有对抗神的人。尽管它享有荣华和权力，但仍同它所拜的偶像一同遭到了毁灭。灾难真正来的时候，就显出拜这些偶像一点用处都没有。

 “被打的禾稼，场上的谷”，这比喻经常用来描述什么？
 21:10　打谷和扬场是古代以色列人在打谷场上所做农活的两个步骤。麦子的穗（常用作以色列的象徵）先被碾碎，麦粒就会露出来（打谷），再把它们向空中扬起，宝贵的子粒就会落回地上，没用的麦糠便被风吹走了（扬场）。以色列人也将经历同样的过程：被遗弃的是没用的、有罪的和反抗的人；但神将保留好的“谷物”来“充满”以色列。

 度玛、西珥山和以东的关系甚密……
 21:11　度玛或以东是神百姓的宿敌。以色列人落入亚述手中时他们高兴，这便注定了以东的毁灭（34:8-17；63:4）。西珥山是神赐给以扫和他的后裔的，所以西珥是以东的别名（参书24:4）。先知俄巴底亚很详细的预告了以东的毁灭。

 灾难向阿拉伯各地蔓延……
 21:13-16　在此列出的地方都在阿拉伯的境内，它们是控制陆上商路的边境城市。这是以赛亚预言的一个灾难。


22_OT23isa.htm

 “异象谷”是真实存在的地方吗？
 22:1-13　“异象谷”是指耶和华所住的耶路撒冷城。耶路撒冷不会遭受攻击，除非神的百姓背离了神，可是他们使用了各种可能的保护方法，就是不向神求助；他们相信自己的智慧、武器，甚至他们的异教邻邦（参代下32章中关于耶路撒冷被围攻的描述）。

 我所关心的人不听我好意的劝告时，我是痛心还是痛恨？
 22:4　以赛亚虽警告了百姓，但他们仍不悔改，因此他们要受到神的审判。以赛亚顾念百姓，为百姓受到的审判感到痛心，深深悲哀。有时候我们所关心的人不听我们的劝告，结果他们遭受到本来可以避免的痛苦。我们很多时候为这些事伤心。神期望我们参与别人的事，有的时候也要我们跟他们一同受苦。

 “以拦”──“箭袋”吉珥──盾牌、目标──
 22:6-7　以兰和吉珥处于亚述的统治之下。整个亚述帝国的军队，包括为臣的各路诸侯都前来攻打耶路撒冷。

 有了物质上的准备，是否就有了得胜的保障？
 22:8-11　领袖们在竭力准备战争：他们有了武器，修筑了城墙，在水库中储备了水。但他们所有的努力都白费心思，因为他们从来就不向耶和华求助。我们经常采取的措施，往往本身不错，但不能解决问题。我们需要“得到武器修筑城墙”，但要有神来指导工作才行。

 假如我明天就要离世，我最想做的又是什么？
 22:13-14　人们说：“让我们来吃喝，”这是因为他们放弃了希望。他们四面受攻（22:7），本应悔改（22:12）可是他们却选择了欢宴。问题的根本在于犹大不信靠神的能力和应许（参56:12；林前15:32）。当你面对困难的时候，要去寻求神。今天我们仍然看到有人在放弃希望，人们对无望有两种普遍的反应：绝望和自我沉沦。但人的一生并不是永无指望，所以我们不应因一时的困难而绝望。正确的反应当是信靠神和他的应许，神要把我们带入他创造的理想新世界。

 舍伯那是个怎样的人？
 22:15-25　舍伯那是位宫廷掌管财物的高级官员。他跟耶路撒冷的其他人一样务实（22:13）。他可能支持犹大与外国联盟，因为他忽视了以赛亚的忠告。神说：舍伯那要丢掉他的职位并由以利亚敬接任（2:21）。以利亚敬是被楔入“牢固处”的“钉子”（22:23）。不幸的是以利亚敬也会跌倒（22:25）。


23_OT23isa.htm

 邪恶的推罗，曾受到哪些先知的警告？
 23章　以赛亚针对其他国家发出的预言，是从东边的巴比伦开始（第13章），到西边非尼基的推罗结束。推罗是古时最着名的城市之一，它拥有一个很大的海港，是个重要的贸易中心。推罗很富裕也很邪恶。推罗遭到了耶利米的谴责（参耶25:22, 27；47:4），以西结的谴责（参结26-28），约珥的谴责（参珥3:4-8），阿摩斯的谴责（参摩1:9-10）和撒迦利亚的谴责（参亚9:3-4）。这里也警告人不要与不稳定的邻邦结成政治联盟。

 推罗灭亡，埃及为什么会“疼痛”呢？
 23:5　埃及要依赖推罗的运输才可以向世界各地推销和运送他们的货物。推罗的灭亡使埃及失去了一个重要的贸易伙伴。

 推罗毁灭的原因何在？对我们有何鉴戒？
 23:9　推罗的百姓高傲自恃，引起神愤怒要毁灭推罗。骄傲把人同神分开了，这是神所不能容忍的。我们必须检查自己的生活，所有的成就都来自于创造我们的主，我们没有理由为自己骄傲。

 推罗被遗忘七十年，是真有其事吗？
 23:15-16　有些学者认为这只是字面上的70年；有的说这是一大段时间的象徵。如果这是字面上的意思，那可能是发生在公元前700-630年亚述占领以色列期间，或者是在犹大人被掳至巴比伦的70年间（公元前605-536）。在这70年间，犹大人忘记了推罗，但是当他们被掳归回的时候，便又与推罗通商。


24_OT23isa.htm

 神的审判不仅是对犹大，而且──
 24-27章　这四章通常被称作“以赛亚的启示”，它们讨论了神对整个罪恶世界的审判。以赛亚的预言最初指向的是犹大，然后是以色列，其后是周围国家，最后是整个世界。这些章节描述了神在末日对世界的审判，那个时候神将永远除去邪恶。

 人犯罪，其影响有多广？
 24:4-5　不仅人因罪恶而受苦，就连土地也受到了牵连。今天我们看到了罪在我们中间的结果：环境污染、刑事案件、毒瘾、贫困。罪影响了社会的每一角落，就是那些对神忠心的人也在受苦。我们不能为这些事情埋怨神，因为这些事情是由人类的罪招致的。我们应该拒绝罪，抵制不道德的行为，并与他人分享神的话语，这样做社会的腐化进程便会放慢。我们不能放弃努力，罪虽在蔓延，但我们可以抵制它。

 有人得荣耀，有人遭毁灭，这发生在……
 24:14-16　在神审判犹大之后，留下的信徒将歌颂神的公义和荣耀。以赛亚为他那个时代的罪恶而悲痛，我们也因为周围的邪恶变得沮丧。在这时候，我们须要紧紧抓住神对未来的应许，并盼望神重建天地时向神歌唱。

 高处──众军……
 24:21　“在高处的众军”是指敌对神的灵界力量。所有人，包括堕落的天使在内，都不能逃脱神的审判。


25_OT23isa.htm

 神以忠信诚实行奇妙的事，你有何切身体会？
 25:1　以赛亚知道神完成了他自己的计划，便欢呼赞美神。一想到神所回应的祷告，我们便要赞美他的信实。

 你感到受人欺压吗？生活窘困吗？向神呼求倾诉吧……
 25:4　穷人受到无情地压迫，他们在受苦，但神关心他们，神是他们的避难所。当我们受压迫或生活条件差的时候，我们可向神求安慰和帮助，耶稣说神的国属于穷人（参路6:20）。

 谁有分出席神的筵席？我有分吗？
 25:6　这是对“万民”的预言：外邦人将与犹太人在弥赛亚的筵席上，共同庆祝推翻邪恶、与神同在的永恒欢乐。这说明神要让他的拯救信息传到全世界，不局限于犹太人。在欢宴期间，神要永远终止死亡（25:7-8），出席者将是那些始终靠信心生活的人。这就是为什么他们说：“看哪，这是我们的神，我们一直在等候他，我们必因他的救恩欢喜快乐”（25:9）。请参见第55章对这一盛宴的介绍。

 主必擦去各人脸上的眼泪，这给你何等的安慰？
 25:8　主的话一出口必定实现，我们明白这些就会非常平静。当我们照神的旨意祷告（像圣经中表述的那样），并祈求神的应许时（像圣经中记载的那样），神会垂听我们的祷告并回应我们的要求。

 这节经文在旧约中有何独特之处？
 25:8　本节经文中的一部分被引用在哥林多前书15章54节中，描述基督战胜了死亡。神最终的胜利是在我们的最大敌人被击败的时候（参何13:14）。本节的另一部分被引用在启示录21章4节中，描述了神与其子民同在的感人场面。

 摩押代表着──
 25:10　摩押象徵着所有坚持对抗神的民族。摩押也是以色列多年的敌人（参15:1的注释）。


26_OT23isa.htm

 圣经中赞美神的诗章很多，且看26章──
 26章　人们要在基督建立国度的日子里赞美神（参第12章）。第26章是信心、赞美和默想的诗篇。神再次向以赛亚启示了未来。

 世代混乱动汤，平安往何处寻？
 26:3　在这个世界里我们无法避开周围的争吵，但有了神，就是在混乱中我们也可以体会到真正的平安。当我们忠于神的时候，我们整个心态是平安的；得到了神不变的慈爱和无上权柄的帮助，我们便不为周围的骚乱所惊动（参腓4:7）。你想要得到平安就要信赖神。

 行正直的义路，我感到孤单吗？如果有，怎样克服？
 26:7-8　很多时候“义人的路”并不平坦，执行神的旨意并不容易，但我们面对艰难岁月的时候，从来就不孤独；有神帮助我们渡过困难，安慰并且引导我们──给我们指出这样做的目的意义（使我们的心集中在神的身上26:3），并在我们前进的途中提供给养。神还赐给我们家人，朋友和导师，也给我们作决定的智慧和信靠他的信心。所以我们不要绝望，要持守神的道路。

 以恩惠待恶人是否徒劳？
 26:10　甚至连恶人也得到了神的益处，但这并没有使他们走上义路。有时候神的审判比其恩赐更能教育我们。如果你尝到了神的良善和恩典，那你就要感激神，并以献身来回报神。

 在急难中的百姓寻求神，强过顽梗到底……
 26:16-19　人们意识到了背离神的痛苦，并确信他们将重生。神在百姓不顺服的时候，就转面不看他们，但总有一些人从不失去希望，坚持寻求神。不管何时何地，我们都要持守对神的信心，要心存盼望。你能不能耐心等候神的行动呢？

 旧约中提到复活的章节有哪些？
 26:19　有些人说人死后生命就结束了，也有些人认为生命没有结束，但不是有形体的生命。以赛亚告诉我们说，我们的身体将复活。根据哥林多前书15章50至53节，所有已过世的信徒都将要复活，并有新的、不朽坏的身体，那身体就像耶稣复活之后的身体一样（参腓3:21）。以赛亚书26章19节不是旧约中惟一谈到复活的章节，约伯记19章26节；诗篇16篇10节；但以理书12章2节, 13也都提到过复活。

 人真是可笑，明知神洞察万事，还是企图隐藏自己……
 26:20-21　当神来到世上行审判的时候，有罪的将无处可藏。耶稣说隐藏的将被宣扬出来，是因为他的真理就像黑暗角落中的一盏明灯（参太10:26）。不要试图向神隐藏你的坏思想和行为，要向神认罪并接受神的赦免。


27_OT23isa.htm

 鳄鱼、蛇、大鱼，比喻的是──
 27:1　“那日”是指邪恶世界的终了。在古代亚兰（乌加列）文学中，“鱼和大鱼”是七个头的海怪，是神创造秩序的敌人。以赛亚把神毁灭邪恶比作征服强大的敌人，尽管邪恶是个强大的仇敌，神要将它粉碎并从世界上永远除去。

 神的葡萄园，指什么？
27:2-6　第5章中那遭践踏的葡萄园将在神的新地上得以重建。这是说神将保护和照料他的葡萄园和他的百姓。它将不再生长无用的果子，只生产好果子。外邦人将通过以色列人知道神。

 除去我们的罪是靠……
 27:9　只有神能除去罪恶。百姓被逐出土地的惩罚，是神为了洁净他的百姓。申命记28章49至52和64节解释了神对这些后果的警告。

 树、树干、树枝，是圣经中常用的比喻，你熟悉它们的寓意吗？
 27:11　以赛亚把以色列的属灵生活状况比作枯乾的细枝条，要被折断用来生火。树在经文中常代表属灵生活。“树干”是神的力量通道，“树枝”是事奉他的百姓。树枝有时候在风中摇摆晃动；就像以色列一样，它们会从里面烂掉而乾枯，变得毫无用处，只能用来当柴禾烧。你是什么样的枝子？如果你的灵命枯萎了，那你就要鉴察一下自己，牢牢地抓住神。

 打树拾果子，你有没有干过？可是在这里却是……
 27:12　“打”意味着“审判”。神审判大地的目的不是复仇，而是洁净。他要修正我们并将我们领回到他身边。神惩罚我们不光因我们有罪而让我们受苦，他是要使那些忠心的人有更好的装备，更有效地服事他。
埃及小河所指──
27:12　在这里小河是指一条溪流或乾枯了的溪涧。


28_OT23isa.htm

 以法莲是北国十个支派中为首的，因此──
 28:1　以法莲代表的是北国以色列。它的许多国王都昏庸邪恶。所罗门之后以色列王国分裂，耶路撒冷在南国。北国的领袖希望同南国的同胞完全分离，所以竖起偶像来阻止人们去耶路撒冷的圣殿敬拜神（参王上第12章），北国的百姓于是去拜偶像。以赛亚对以色列讲这样的信息是为了警告以色列和犹大，并鼓励犹大在受到北国式的惩罚之前就要悔改。几年后，北国以色列就受到惩罚。

 听到刺耳的批评，我自发的反应是不是认为别人在管教我？
 28:9-14　这些章节刻画了人们对以赛亚的信息的反应。他们实际上在说：“他对我们说话就像学校老师对小孩子讲话似的，我们不需要‘听课’，我们自己会作决定。”以赛亚对这种态度发出预言说，亚述将要以他们更不喜欢的方式来“教育”他们。

 “原指望他能提供保护，岂知　……”──埋怨他人不如埋怨自己……
 28:15　犹大虽害怕“如水涨漫”的亚述人。但犹大人不去信靠神，反而向其他势力求助，神警告他们，这是在与死亡立约，意指坟墓或死人。这一段可能是指希西家与埃及法老特哈加（同时亦是古实王）联合对抗亚述的联盟（参王下19:9；赛37:9）。神将取消这一协定，其结果是犹大在遭到亚述攻击时，埃及没有向犹大提供任何帮助。我们值得不值得为了得到暂时的保护而出卖信仰呢？我们如果想得到持久的保护，就要转向那惟一能够救我们脱离死亡的神，向他求助。

 我生命的基础，是建立在什么之上？
 28:16　如果你要建造房屋，一定需要一个牢固的基础。以赛亚说基石或房角石将被放置在锡安城，这块房角石就是指弥赛亚，它是我们建立生命的基础。你的生命是建立在自己的成功或梦想的脆弱基础上呢，还是建立在一个稳固的基础上呢（参诗篇118:22；彼前2:8）？

 在基遍神不是使日月停止，以助约书亚吗？如今却──何故？
 28:21　神在基遍谷战役中站在约书亚的一边（参书10:1-14），在毗拉心山战争中站在大卫的一边（参撒下5:20）。但在同一地点，神要跟自己的子民以色列争战。

 农夫栽种的比喻，对你有些什么启迪？
 28:23-29　农夫使用的是特殊的工具来栽种和收获茴香，他考虑到了茴香的娇嫩，这样它们就不易受损。同样，神也知道我们每个人的情况和软弱，他敏锐地同我们每一个人打交道。我们在跟其他人打交道时也应遵循神的样式，要区别对待不同的人。对你周围的人要细心，某些人你可能要特殊对待。


29_OT23isa.htm

 亚利伊勒──大卫城──耶路撒冷──
 29:1　亚利伊勒是大卫城耶路撒冷的特殊名称。它的意思可能是“神的狮子”（耶路撒冷壮得像头狮子）或者“坛上的供台”（耶路撒冷是放殿中祭坛的地方。参见29:2；结43:15-16）。

 在我敬拜神时，是跟着大家去唱、去说、去做，还是从心里发出……
 29:13-14　人们嘴上说要接近神，但实际上却行不出来，仅仅作出一些表面功夫而已，因此神要审判他们。宗教已取代了真实变成繁文缛礼。耶稣在向他那个时代的宗教领袖、法利赛人说话的时候，曾引用了以赛亚对以色列伪善的谴责（参太15:7-9；可7:6-7）。我们都可能假冒为善。我们在敬拜的时候常常流于形式化，忽略了去爱神和向神委身。如果我们想要成为神的子民，就必须顺从并以诚实来敬拜神。

 “谁看见……知道我们呢？”是否也经常在我心头掠过？
 29:15　耶路撒冷的百姓认为神看不见他们，也不知道发生了什么事，所以就试图向神隐瞒他们的计划。这些人多么可笑，竟认为他们能瞒过神。在诗篇第139篇中，我们明白到神鉴察我们并知道我们的一切。如果你的朋友知道了你的个人想法，你会不会尴尬呢？请记住神知道一切。

 基督掌权的国度与今天的世界有哪些不同？
 29:17-24　这里描述的世界在基督的掌管下，与我们今天居住的世界大不相同。再没有暴力或忧愁，这新世界的特点是欢乐、理解、公义和对神的赞美。


30_OT23isa.htm

 每个地方都有一条紧急救援电话线，在你心中是否也有一条通往神那里的……
 30:1　悖逆的儿女是指犹大的百姓（参1:2），就是那些反抗神的人。因着他们正在进行的结盟，神谴责了他们这个计划。犹大的百姓把眼睛盯在所有人的身上，可就是不问神。当我们受恐惧的驱使时，我们便四处去寻安慰，找谘询和求解脱，希望能找到一条脱离困境的捷径。其实，我们应该去向神求问。他在我们的危机中给予“紧急救护”，他更愿意作我们生活中的向导。通过读他的话语，和积极地寻求他的旨意，我们就可以保持同他的联系。不管有什么危机，神都能让你站稳。

 我想知道这段历史可看──
 30:2-33　希西家一直在寻求与埃及联盟防御，以对抗亚述王希拿基立（参王下18:21）。

 这默示是──
 30:6　这个默示题为“论南方的牲畜”，指那些经过南方沙漠地域向埃及行贿的人。

 埃及按兵不动，就像尼罗河上的河马……
 30:7　拉哈伯是个神话中同海怪有关系的女海妖（参27:1的注释；伯9:13；26:12）。这是个同埃及有关的名字。埃及的河马也许与拉哈伯相像，呆在尼罗河之上无所事事。

 这些百姓怎么这么愚蠢？竟想听假话？其实我们又何尝不是……
 30:10-11　有些犹大百姓向埃及寻求避难。因为他们渴望寻找安全，所以他们只想听好消息。他们不欢迎神的先知说的真理。真理常常使我们不舒服，我们为了让自己感到安全宁可接受谎言和假象。实际上面对现实要比靠谎言活着好得多。使你感到舒服的事情不一定是真的东西，你不要抱住不放。

 我们“得救在乎……，得力在乎……”那么我就该……
 30:15　神警告犹大，埃及和其他国家的军事力量救不了他们，只有神能救他们。但他们必须在“平静安稳”中等候神。仓促的言谈或匆忙的行动都不能加快神救赎计划的时间。我们对神无话可言只有感谢，因为救恩是从神那里来。神救了我们，所以我们一定要相信神会赐给我们力量去面对困难。我们要停止紧张的思考和无休止的个人努力，让神来做工。

 主赐给我们“艰难当饼，困苦当水”，我甘愿领受吗？
 30:20　主赐给他的百姓“艰难之饼”和“困苦之水”，但他应许百姓，在艰难岁月中要与他们同在，且教导和引导他们。神对我们有很多的期望。许多时候跟随他可能是很艰难的，但他的行动总是出于对我们的爱。当我们再一次经历困境时，要感谢以前那段经历，因为我们从中得到成长并且学到神教给我们的东西。神总是耐心地陪我们走过逆境，以此来向我们显示他的爱。

 在你一意孤行时，听到过神矫正的声音吗？
 30:21　当耶路撒冷的百姓离开了神的道路的时候，神将要“修正”他们。神也会为我们做同样的事。当我们听见他那“修正”的声音时，我们必须愿意去遵从！


31_OT23isa.htm

 犹大人为何只向埃及求助呢？
 31:1　犹大指望其他国家提供军事帮助是错误的。（1）他们相信人而不相信神。犹大向那些远比神的力量弱得多的外邦国家寻求保护。埃及和犹大都将因他们的傲慢而覆灭。（2）他们顾及的是自己的利益而不是神的，因此他们不去向神求问。他们触犯了神在申命记17章16节中的规定。（3）他们不愿意为了指望神和为他们的罪悔改而付出代价。当我们有问题的时候，寻求帮助是好的，但我们不可将神和他宝贵的指引放置一旁。

 人成了自己所造之物的奴隶，这种异化现象极为普遍……
 31:7　有一天人们将抛弃他们的偶像，认识到这些偶像全然无用，只是人造的东西。世俗的偶像如金钱、名誉或成功，都具有诱惑力，它们对我们的灵性成长没有贡献，只能夺去我们本应给予神的时间、精力和爱。开始时这些偶像似乎激动人心，但到最后我们会发现自己成了它们的奴隶。在它们夺去我们的自由之前，就需要认识到它们的危害。


32_OT23isa.htm

 经过亡国之苦后，犹太人会痛定思痛……
 32:1　在不久的将来，犹大将被覆灭并被掳掠。饱尝邪恶统治者的苦后，许多犹大人会渴望有位强大的国王以公义来统治。这个愿望将在基督掌权的时候得以实现。有一天，邪恶将被消除，不同于任何其他君王的神的儿子，将以正义来统治。

 精于钻营的被视为能干，工于心计的被说成精明，这黑白颠倒的世界……
 32:5-6　当正义之王来临的时候，人们的动机将无处隐藏。愚顽的人不会再被尊崇；那些反对神的生活准则的人将不能继续欺瞒。在神圣的救主那耀眼的亮光中，罪恶无法掩盖自己。基督那启示的亮光照进我们内心的每一个角落，把罪的本性清楚地显明出来。当君王耶稣在你心中掌权时，不管你将罪恶隐藏得多么好，它都将无处容身。

 无忧无虑地享受生活，有什么不对吗？
 32:9-13　人们背离神，精力都集中在自己的享受上。这一警告不仅仅是针对耶路撒冷的妇女（参3:16-4:1），也是对那些在敌人逼近的时候，仍在作乐、高枕无忧的人。财富和奢侈带来虚假的安全，使我们误认为凡事都顺利。将神赋予我们的生活目的置之度外，我们也就得不到他的帮助。

 “圣灵浇灌我们”，是已经发生了？还是尚未发生？
 32:15-17　神从天上发出作为来改变世人的状况。只有神的灵在我们当中，我们才能达到真正的平安（参结36:22-38；加5:22-23）。这将要在末日发生。现在我们也有神的灵，因为他与所有基督的信徒同在（参约15:26）。这里提到的“浇灌”是发生在神的普世国度永恒地建立之时（参珥2:28-29）。


33_OT23isa.htm

 在我为自己争取一定的权利时，有否想到别人的权利？
 33:1　“毁灭人的”是亚述。亚述继续失信，却要求别人信守诺言。我们也容易将自己放在同样自私的位置上，要求自己的权利而忽视了别人的权利。失信粉碎了信任，摧毁了关系。下决心持守你的诺言，同时求主赦免你过去所失之信。你怎样要求公正，就当怎样以公正待人。

 你曾这样祷告神吗？
 33:2　这些是被留存的义人之言。他们等待神救他们脱离困境。

 这里所说的是什么？
 33:4　见列王记下19章20至37节和以赛亚书37章21至38节对战胜亚述的描述。

 基督掌权时的圣城在哪里？
 33:5　基督建立其国度的时候，锡安──耶路撒冷将成为正义之家，因为弥赛亚要掌权。作为世界的光，新耶路撒冷将成为圣城（参启21:2）。

 人间的和约靠不住，你看──
 33:8　亚述撕毁了他们之间的和平协定（参王下18:14-17）。

 黎巴嫩、沙仑、巴珊以盛产何物着称？
 33:9　这些物产丰盛之地将变成荒野。黎巴嫩以产巨大的西洋杉闻名；沙仑非常富饶；巴珊盛产粮食牲畜；迦密森林茂密。

 先知列举的公义正直的标准，我有没有做到？
 33:14-16　这些罪人认识到，他们不能生活在圣洁的神面前。因为神就像火一样烧尽邪恶。只有那些行在公义中，说话正直的人可以与神同住。以赛亚举例表明如何显出我们的公义和正直：我们可以抗拒勒索和贿赂，不搞阴谋诡计，不向邪恶妥协。如果我们与神同住，他就会供应我们的需要。


34_OT23isa.htm

 多少年前是一家，这以东人和以色列人……
 34:5　以东人与以色列人有共同的祖先。以色列人是雅各的后代；以东人是雅各哥哥以扫的后代。以东向来是以色列的仇敌。在这里提到以东的覆灭，描画出所有对抗神和神百姓的人的最终下场。

 圣经──耶和华的书！
 34:16　以赛亚将该预言称为神命令他写下来的“耶和华的书”。不管谁活着看见了以东的毁灭，都会去注意这些预言，发现其中所预告的和所发生的是一致的。预言预告未来，历史则不断显明神永世的计划。


35_OT23isa.htm

 这里体现了神的公义和怜悯……
 35章　在第1至34章中因为人们对抗神，以赛亚来对他们传达了神对万国审判的信息，包括对以色列人和犹大人。当中虽然为存留的忠实信徒闪现了得释放和返回的希望，但占主导地位的信息是神对人的罪恶的烈怒、审判和毁灭。现在以赛亚将神美妙应许的异象告诉人们，鼓励人们悔改。神在审判中是严厉的也是充满怜悯的。神的道德完美无瑕，这从他憎恶所有的罪中显示了出来，并因此有了神对罪的审判。他的完美无瑕也在他对他所造之物的慈爱中显示了出来。对那些犯了罪但诚心爱耶稣，并信靠他的人，他便施怜悯。

 好一幅欢喜快乐的景象……
 35章　本章是一幅神建立自己的正义，最终摧毁邪恶的国度的描述。这是一个被救赎的世界，被造者将在神那里尽享欢乐。第34章说到在神审判所有人的时候的大灾难。第35章勾画了一幅最终和平、一切风调雨顺之时的生活图画。迦密和沙仑是盛产菜蔬的沃土，他们是生产和富裕的象徵。

 那条圣路在哪里？通往何处？
 35:8-10　这条大道“圣路”，是公义的朝圣者从受苦的旷野到锡安（耶路撒冷）所行之路。只有跟随神才能找到它，只有被救赎的人才能行在神的大道上，他们将在邪恶的路人和野兽中得到神的保护。神在为他的子民准备一条通往神家的路。神将与我们同行。神从不会仅仅是指路，而是总在我们走的时候在我们身旁。


36_OT23isa.htm

 对埃及人的了解，犹大甚至不如亚述？
 36:4-6　第19章描述了以赛亚关于神对埃及行审判的预言。第30和31章发出了对犹大人的警告，他们因亚述的进攻，欲同埃及结成联盟。亚述王西拿基立痛骂犹大相信埃及，就连亚述人都看出埃及不会帮助犹大。

 在神的话语和人的话语中间作选择时，你将会相信哪个？
 36:5　希西家完全相信法老帮助以色列攻打亚述的应许。但应许有无效力要看发出应许的人有没有信用。法老的话违抗了神。我们在忽视神永恒应许的时候，就会靠人的智慧行事。

 亚述人提起希西家王废除祭坛的事，用心何在？
 36:7　亚述的战场指挥官声称，希西家因为拆毁祭坛，使百姓只在耶路撒冷敬拜而冒犯了神。但希西家的改革是想消灭拜偶像之事（主要在高山上进行），以便百姓只敬拜惟一的真神。也许亚述人不知道真神的道，也许他们就是要欺骗人们，说他们得罪了大能的神。同样，撒但极力迷惑或欺骗我们。人并不非要犯罪才对神麻木不仁，他们对神所要的感到困惑时也会这样。要避开撒但的诡计就得经常仔细学习神的话语。当你知道神说了什么的时候，你就不会因撒但的谎言跌倒。

 不信神的亚述人居然打起神的旗号……
 36:10　西拿基立派他的战场指挥官说服犹大百姓相信神已与他们为敌，好继续他那败坏的活动。亚述人希望说服犹大百姓不战自降。但以赛亚已经说过，亚述毁不了耶路撒冷，所以人们不必害怕他们（10:24-27；29:5-8）。

 为什么要用亚兰语？
 36:11　亚兰文在当时是种国际通用语。请参见22章15至25节中以赛亚关于以利亚敬和舍伯那的预言。

 物质引诱是劝降的一贯手法，对此我又能否不动心？
 36:17　西拿基立的指挥官还试了另一种败坏百姓的阴谋。他向被围断粮的城市呼喊，如果他们投降，他就将他们带往一处食物丰盛的土地上去。亚述处理被征服地区的政策，是迁走当地居民，再将其他被征服的人迁居到刚占领的地方。这样做既为他们的军队提供了人力，又阻止了被占领区的反抗。

 信徒失败的见证会为敌人提供攻击神的把柄，你看──
 36:19-20　战场指挥官说，他征服的其他城市的神明都保护不了其百姓，耶路撒冷的神又怎么会救他们呢？耶和华应该是撒玛利亚的神（北国），但撒马利亚陷落了。因为耶和华只是撒玛利亚名义上的主，百姓并不去敬拜他，因此先知们预告撒玛利亚必要覆灭。但主为自己和大卫的缘故，要从亚述军队的手中救出他们（37:35）。


37_OT23isa.htm

 在医学不发达的时代，难产是生死存亡的关口，但是──
 37:3　犹大被比作一个临产的妇女，在生产中因太虚弱而难产。当情况似乎没希望的时候，希西家没有放弃。相反，他求先知以赛亚向神祷告帮助百姓。不管你的情况多糟，你都不要绝望，要转向神。

 亡羊补牢，犹未为晚，在最后时刻也可以转向神！
 37:4　希西家正好做了以赛亚一直号召人们去做的事情（参1-35章）。他转向了神并眼看着神来帮助犹大。我们转向神意味着相信神在那里，能够帮助我们。

 有时，神的帮助好像迟迟未到，其实它已在路上……
 37:8-10　尽管神对希西家祷告的回答已在进行之中，但因为特哈加仍在犹豫是否进攻，因此希西家并不知道。他虽看不见神回答自己的迹象，但他仍不断地祷告并有信心。在我们祷告的时候，我们必须相信神已经为我们预备了最好的回答。我们的任务是凭信心向神求问，以谦卑来等候。

 基路伯是天使，我知道，希西家的意思是……
 37:16　基路伯是最高天使。“坐在基路伯中间”是指在耶路撒冷圣殿中的约柜盖上。这是对神的圣洁、权柄和主权的描述。

 钩子、嚼环，是比喻吗？
 37:29　这是亚述常用在俘虏身上的刑罚。把俘虏的鼻子用钩子钩住，把嚼环放在嘴里来牵着他们走，表示对俘虏的羞辱。

 神为何要拯救耶路撒冷？
 37:35　神会因自己的荣耀和记念他对大卫的应许的缘故，来保护耶路撒冷。亚述已冲撞了神，他们不会成为神手中惩罚耶路撒冷的工具。耶路撒冷所不能做的，神将为他们做到。如果我们对神有足够的信心并向神求问的话，他也会为我们做不可能做到的事。

 先知的预言从不落空，西拿基立的死就是一例──
 37:38　西拿基立的死以赛亚在10章12节、33至34节，37章7节中有所预言。他的死在列王记下第19章中也有记载。


38_OT23isa.htm

 38:1　第38和39章中的事件是发生在第36和37章中的事件之前。
神对人一生的安排，会因人的祈求而改变吗？
 38:1-5　当以赛亚找到希西家的时候，希西家病得很厉害。以赛亚告诉他要死的消息，希西家马上转向了神。神答应了他的祷告，让希西家多活了十五年。在回答急切的祷告时，神也可以改变我们的生活。你如果想要彻底的变化并以它们荣耀神的话，那你就不要犹豫地向神求告。

 君王对神的态度，不单单影响自己一个人，你看──
 38:1-6　根据历代志下32章24至26节，就在希西家得到了医治和解救的双重神迹之后，他犯了骄傲的错误。后来他和他的臣仆谦卑下来，神就免除了对好几代的审判。

 在经历了神的恩典后，你是如何感谢、赞美神的？
 38:16-18　希西家认识到他的祷告带来了解救和赦罪。他的话“阴间不能称谢你”可能表示他不知道神对那些信神的人在未来的祝福（57:1-2）；也或许他是说死人无法赞美神。无论哪种情形，希西家知道是神救了他的性命，所以他在诗歌中赞美神。希西家认识到，好的东西来自他的痛苦经历。如果你也在困难中挣扎，那就向神祷告求他的帮助，从挣扎中得到益处。

 你有没有同你的子女或其他人分享你和神的关系呢？
 38:19　希西家说到了将主的喜乐由父亲传给子女，代代相传的重要性。信心的产业临到了我们，是因为那些信心男女将神的信息经过几个世纪传给了我们。


39_OT23isa.htm

 利益当头，敌人也会拉拢人与之合作？
 39章　巴比伦的王子米罗达巴拉但正在计划反抗亚述的起义，并且形成了联盟。他大概希望说服希西家加入反亚述的联盟。希西家因受到注目感到光荣，也许对他们的建议很有好感，就向巴比伦的特使显示了他的财宝。以赛亚警告说，巴比伦将不再可信，有一天他们将向犹大反目，掳尽耶路撒冷的财富。

 领巴比伦人到处参观错在哪里呢？
 39:4-7　希西家没有看到巴比伦人将是他下一个威胁，占领耶路撒冷的是他们而不是亚述人。以赛亚告诉他巴比伦总有一天要把百姓全部掳走，这是何等奇异的预言，因为巴比伦正挣扎着从亚述统治下独立出来。希西家自我陶醉地展示他地上的财富带来了严重的后果（参王下第25章；但1:1-2）。此次他的反应（39:8）似乎有点短视，不过他只是想表达对于神的祝福的态度：在他掌权一生中都有和平，神的审判不会过于严厉。

 希西家是怎样的一位国王？
 39:8　希西家是犹大最有信心的国王之一，他执政期间为清除偶像、洁净百姓在耶路撒冷敬拜神的殿而努力工作。然而他知道他的国不洁净，极深的邪恶就导致毁灭，只有神的干预才在仇敌中间保守了犹大。希西家很感激神在他执政期间保守平安。希西家一死，国家便迅速落到他的儿子玛拿西的罪恶统治之中。他重建了他父亲已捣毁的拜偶像中心。


40_OT23isa.htm

 以赛亚的预言中出现了光明的信息──
 40章　以赛亚书在这一点上形成了一个戏剧性的转折。下面的章节讨论了神的威严。神要来统治大地、审判百姓。神将以色列和犹大重新联合并恢复他们的荣耀。与先前警告人们那要来的审判不同的是，以赛亚在这里安慰他们。第40章提到被掳后的回归。塞鲁士将成为把他们从巴比伦释放回来的工具。此外，这里还展望了末日，未来的邪恶系统──“巴比伦”将被毁灭，对神百姓的迫害也将终结。

 从神对百姓的安慰，可看出神的哪些属性？
 40:1-2　犹大在耶路撒冷覆灭之前还有100年的灾难，然后是70年的被掳。因此神告诉以赛亚要温柔地说话，安慰耶路撒冷。安慰的种子将在逆境的土壤中扎根。当你的生活糟糕透顶的时候，求神来安慰你。你也许逃不脱逆境，但当你面对它时你会发现神的安慰。我们最大的安慰是，终有一天我们将同神在一起。对于从神的话语中、从他的同在中，和在他的子民中得到的安慰和鼓励，我们应心存感激。

 跟从神的人是否都要走过旷野，或者不需要？
 40:3-5　准备一条笔直的大道意味着移开障碍，铺开红地毯迎接要来的主。旷野是经受磨难、试炼信心的地方，我们并没有豁免不经过它，但我们的信心不要受它阻拦。以赛亚告诉人们准备看神的工作。施洗约翰用这些话向人们挑战，让他们作好迎接弥赛亚到来的准备（参太3:3）。

 “凡有血气的尽都如草”，人生的意义何在？
 40:6-8　人们在这里被比作会凋零的花草。我们是必死的，但神的话却是永恒长存的。公众舆论会变化，但神的话永远不变。只有在神的永恒话语中，我们才能找到问题所需要的最终答案。

 神是一位什么样的牧羊人？
 40:11　神常常被描述为一个牧羊人，温柔地照料和引导他的羊群。他是有大能的（40:10），但又小心轻柔。他被称为牧羊人（参诗23篇）；好牧人（参约10:11, 14）；大牧人（参来13:20）；牧长（参彼前5:4）。注意，牧羊人特别照料他的圈中最无抗御力的成员：羊羔和哺乳的母羊。这重申了预言的主题，真正强大的国家不是那些拥有强大军事力量的，而是依靠神眷顾的。

 你对神的认识，特别是在他的儿子耶稣基督中显示出来的有哪些？
 40:12-31　以赛亚描述了神创造的能力，他的供应和同在的帮助。神全智全能；他亲自照顾我们每一个人。没有任何人、物能与神相提并论（40:25），我们只是尽我们所能用有限的知识和语言来描述神。将我们在地上所经历的与神相比时，我们只会限制了我们对他和他的能力的理解。不要以你对他的理解限制他在你生活中的工作。

 我为何总是困倦乏力？我恳切地求神加力了没有？
 40:29-31　就是最强壮的人有时也会疲倦，但神的能力和力量从不减少。他的力量是我们力量的源泉。他从不会太累太忙以至于不能帮助和倾听。当你感觉到生活在挤压你、迈不出第二步的时候，记住求告神来更新你的力量。

 等候神，我已经等候了很久了，可是……
 40:31　在主中存盼望，是期望他应许的力量，将帮助我们去俯视生活的混乱和困难。对神的信心也帮助我们在他向我们说话的时候作好准备。在他让我们等待的时候，我们要耐心等待他话语中的应许实现。


41_OT23isa.htm

 被兴起的是谁？
 41章　“从东方兴起一人”是指波斯王塞鲁士二世。在一个半世纪内他将作王（他的名字在44:28中也被提到）。他于公元前539年占领了巴比伦，并且颁布命令释放被掳的犹太人回耶路撒冷。神甚至可以使用异教国家来保护和照顾以色列人，因为神掌管世界上所有帝国和政治。

 是首先的，也是末后的，除了神，又有谁敢这样宣告……
 41:4　每一代人都被自己的问题缠住，可神的计划却拥抱世世代代的人。神曾亲自在你的祖先当中工作，神也将亲自在你的后代当中工作。他是能将上下几千年看得一清二楚的惟一的一位。当你关心未来的时候，同神谈谈。他知道未来的数代以及过去的数代。

 以色列人为何蒙神的特别拣选？他们有何与众不同之处？
 41:8-10　神通过亚伯拉罕拣选了以色列是因为他自己的意愿，而不是因为百姓配得这荣耀（参申7:6-8；9:4-6）。尽管神拣选了以色列人在世界上代表他，但是他们却辜负了神。所以神惩罚了他们并且让他们被掳。现在所有的信徒都是神的选民，都负有向世界代表神的责任。有一天神将把他所有的忠实信徒聚集在一起。因下列原因我们无须害怕：（1）神与我们同在（“我与你们同在”），（2）神已经同我们建立了关系（“我是你们的神”），并且（3）神赐给了我们他的力量，帮助我们战胜死亡和罪恶。你明白神帮助你的方式了吗？

 有人烧香拜佛，有人信靠实力，我是否与他们不同？
 41:21-24　在以色列四周的许多国家认为他们的神只有特殊的能力，例如使谷物生长，在战争中得胜等。然而这些神只并没有这些能力。任何能力有限或者根本没能力的都不是真神。当我们受试探，把信心放在其他东西，例如金钱、职业、家庭甚或军事力量上，而不是把信心放在神上时，我们应该停下来问一些严肃的问题：它能行得通吗？它能不失败地供应我所寻找的东西吗？神是会施行拯救的。当他作出应许时，他必信守诺言。他是惟一完全可信赖的神。


42_OT23isa.htm

 好熟悉的经文，我从中看出了什么？
 42:1-4　这些经节被引用在马太福音12章18至21节中，是指基督。被拣选的仆人显示了温柔、鼓励、公义和真诚的性格。当你感到自己的属灵生命破碎、受伤或奄奄一息的时候，神不会将你踩在脚下或把你抛在一旁视为废物，而是将你轻轻抱起来。在今天的世界中极其需要神慈爱的属性。通过神的灵，我们可以向周围的人反映出神的良善和真诚。

 这是关于仆人的描述──
 42:1-9　这些经文有时候叫作仆人之歌，不是关于仆人赛鲁士，而是关于弥赛亚的（第41章中描述的）。以色列和弥赛亚都常被称为仆人。以色列作为神的仆人要帮助世人认识神。

 我们基督徒有什么特权吗？
 42:6-7　基督在地上使命的一部分是向外邦（所有国家）展示神的公义和带来神的光。通过基督，所有人都有机会在他的使命中有分。神呼召我们成为他儿子的仆人，去显示神的公义并带来他的光。帮助弥赛亚完成使命是多么奇妙的特权啊！但我们向别人显示他之前，必须寻求他的公义（参太6:33），让他的光照耀我们，这样我们才能成为别人的光（参太5:16；林前4:6）。

 我能时时事事都赞美主吗？
 42:10　看看主为我们所做的和通过我们所做的一切（42:6-9）！威严的工作激起尊崇的回应。你是否感谢神为你和通过你所做的那些善工呢？若是的话，就让你的赞美反映出你内心的真情吧。

 作仆人的，对主人的一句话，甚至一个手势、眼神都应心领神会……
 42:19-20　以色列和犹大都是神的仆人，怎么还这么瞎眼呢？他们离神这么近，却明白得这么少，这是为什么呢？耶稣谴责了他那个时代的宗教领袖对神视而不见（参约9:39-41）。在这方面我们有没有失误呢？有时候我们目光迟钝，看见了也不明白，或知道什么是对的，就是做不出来。这比根本不知道神还要糟糕。

 我喜欢用圣经中的话要求他人吗？对自己呢？
 42:23　我们可以指责我们的前任是个失败者，但如果我们重复他们的同样错误，那么我们的罪过就是他们的一倍。我们经常爱把神的信息用在别人身上，却没把它运用在自己的生活上。我们应该乐意接受教导我们的人的忠告。


43_OT23isa.htm

 动之以情，晓之以理，神对百姓真是仁至义尽……
 43章　第42章以神为百姓在属灵上的败坏悲伤作结束。在第43章中，神说百姓尽管在灵性上败坏，但他仍向他们施怜悯，将他们从被掳中领回来，重建家园。他向他们倾注的是爱而不是愤怒。这样世人就知道，做这一切的只有神。

 神也知道我的名字吗？他也叫我了吗？
 43:1-4　神创造了以色列。以色列也因神而显得特殊。神救赎了以色列，称呼他们的名字，并使他们归属自己。是神在艰难岁月中保护了以色列。我们在神的眼中也很重要，他也称呼我们的名字，并将他的名赐给我们（43:7）！我们必须不做任何有损于神的事，以配得上神所赐予的奇妙名字。

 渡江河，穿火海，你都可以安然无恙，因为──
 43:2　你渡过困难的“急流险滩”时，要么被淹没，要么会更强壮。如果你只靠自己的力量而行，你很有可能被淹没；如果你邀请主与你同行，主就会保护你。

 以色列人的地位的确特殊──
 43:3　神将其他国家交给了波斯，作为让犹太人回到祖国的代价。埃及、古实和部分阿拉伯地区（西巴）都在向波斯进攻，然而都被波斯一一击溃了。

 先知的信息是针对当时的人，还是另有意义？
 43:5-6　以赛亚讲的主要是以色列人从巴比伦的回归。但这还有个更广的意思：所有神的子民在基督来临、以和平统治大地时将重聚。

 基督徒都是神的见证人，人们在我身上看到什么样的见证？
 43:10-11　以色列的任务就是作见证（44:8），告诉世人神是谁，神做了什么。今天的信徒都有责任为神作见证。人们通过你的言行举止能不能知道神是谁呢？他们不能直接看见神，但他们可以看见神在你身上动的工。

 以色列人要再次经历出埃及的神迹──
 43:15-21　这一段描述了人们在被奴役之下要再次“出埃及”。就像以色列人在出埃及之前为奴一样，他们向神呼喊，神再次垂听并拯救他们。一次新的“出埃及”将要在旷野发生。过去的神迹与神在将来为百姓所做的相比，根本算不上什么。

 我们将把什么献给神呢？是我们的罪呢？还是求神的赦免？
 43:22-24　菖蒲可能是敬拜用的香膏的一种成分。每次献祭时，百姓要献上一头贵重的祭牲，并求神赦罪。可是人们献给神的却是罪而不是祭。你能想像自己把最恶的罪献给神吗？这种讽刺性的说明，显示了以色列在罪恶中陷得多么深。

 爱翻别人的旧帐，是否表示我还在对那些事耿耿于怀？
 43:25　人很容易提醒别人过去的过犯。神赦免我们的罪后，就彻底不计了。我们不必害怕神会“秋后算帐”。我们也要赦免别人，因为神赦免了我们的罪。


44_OT23isa.htm

 耶书仑原来是代表以色列……
 44:2　耶书仑（“正直的一位”）是以色列的另一个名字，有时用于诗句中（参申32:15；33:5, 26）。

 在非信徒的圈子里，有时我不大想强调自己的信仰……
 44:5　以色列因为自己属于神而自豪的时候就要到了。如果我们真属神，我们应毫无羞愧并乐意地让每一个人知道我们同神的关系（44:8）。

 从古至今，人类从没有停止过“造神”活动！其中可有你？
 44:9-20　这里以赛亚描述了人们如何制造他们自己的神。他们是用当柴烧的同一棵树做神，真是荒诞！我们有没有自己的神（比如金钱、名誉，或者权力）呢？我们不能指望它们给我们的生命加添任何力量。

 造物主造人，必不忘记人，人却常常忘记他──
 44:21　神说我们应事奉我们的创造者（17:7；40:28；43:15；45:9）。拜偶像的人却恰恰相反。他们去事奉或敬拜他们所造出来的东西，而不是造他们的那一位。我们的造物主为让我们从罪中得自由付出了代价。相形之下，偶像从来没造过谁，也从未救过我们脱离罪恶。

 既然有圣经，为何还有许多人相信异端甚至邪教？
 44:25-26　“假先知”就是那些自称带来“神的信息”的人。“占卜的”是那些为了自己的好处来鹝造兆头的人。因为神是真理，神是所有教导的标准，神的话就是绝对真理。神的话绝对正确，我们可以用它去衡量所有的教导。如果你对某一个教导不敢肯定的话，你就要用神的话来检验。神谴责了假先知，因为他们的劝告同神的正相反。

 塞鲁士，是作波斯王的那位吗？
 44:28　以赛亚在公元前740至681年间作先知。大约在塞鲁士登基的150年前（公元前559-530年），以赛亚就提到了他的名字！后来的历史学家说，塞鲁士读到了这一预言非常感动，并且如实执行。以赛亚对耶路撒冷发出的毁灭预言，比事件实际发生的时间（公元前586年）提前了100多年；对圣殿必被重建的预言，比实际发生的时间（公元前586年）早了200年，很清楚，这些预言是来自一位知道未来的神。


45_OT23isa.htm

 塞鲁士是外邦君王，何以得神膏立？
 45:1-8　这是圣经中提到的惟一一位被“膏”的外邦统治者。神是全能的，他因着特殊的任务来挑选膏立的人。塞鲁士的王国横跨2000公里（是所知帝国中最大的），包括亚述和巴比伦帝国的疆域。神为什么要膏塞鲁士？因为神交给他一件要为以色列人做的特殊事情。塞鲁士将允许重建神的圣城耶路撒冷。他将不图回报地释放被流放的人。没有一个以色列或犹大的国王，为神的百姓做了像塞鲁士那样多的事情。

 波斯人相信善神造光明，恶神造黑暗，其实──
 45:7　神控制着光和黑暗、繁荣和灾难。这是在我们的生活中点缀着的两种不同的经历。对于我们的灵性成长来说，这两者都是需要的。万事如意的时候，我们要感谢神，并将我们的财富用在神的身上；在遭遇坎坷的日子中，我们也不要埋怨神，而要求他告诉我们从中应吸取什么教训，好使自己被锻练成为神更好的仆人。

 45:9　一块瓦片是陶器的碎片，基本上没有用处。
45:14　西巴人是南阿拉伯西巴的百姓。
以色列必蒙神拯救，我呢？
 45:17　直到这个时候，以色列才暂时得到了拯救：神要将他们救出敌人之手。这里以赛亚说神是永远的拯救。

 神是信实的，问题总出在人的身上，不是吗？
 45:18-19　神的应许是公开的，它们一定应验。那我们为何还老怀疑神呢？我们有真理和公义的神，我们永不必怀疑他。

 中国悠久的历史中，也有神的介入吗？你怎样看待这个问题？
 45:22　拯救是为着所有的民族，不单是为着以色列人。许多时候以色列看起来好像拥有拯救的“靠山”。但神讲得很清楚，他要拯救的百姓包括所有追随他的人。以色列是使全世界认识神的中介。耶稣，就是弥赛亚，完成了以色列的使命，给了所有人跟随神的机会。（参罗11:11；加3:28；弗3:6；腓2:10）


46_OT23isa.htm

 彼勒、尼波成了巴比伦人的重负，我身上是否也有类似的重负？
 46:1-4　塞鲁士将对巴比伦执行神的审判。“彼勒”是巴比伦人主要的神；“尼波”是“科学和学习之神”。然而这些“神”需要动物和人来抬它们走，在被掳的时候甚至连自己也救不了。它们没有任何能力。相形之下，我们的神创造了我们并照料我们。神对我们的慈爱长存，对我们的眷顾贯穿我们一生，并直到永远。

 回顾历史，有助于温习自己得救的经历……
 46:8-11　以色列受惑在主和外邦神只之间徘徊。以赛亚说耶和华是惟一的主。神在知识和掌握未来方面独一无二。神始终如一的追求就是去实现他所订的计划。当我们受了试探离开了神的时候，当我们追求快乐、舒适、平安或保障的时候，我们必须记住我们向神作出的许诺。

 神的拯救是否只属于将来的事？我现在就急需他……
 46:13　以赛亚书所讲到的大部分是将来的拯救。那时候我们将在完全的平安中与神同住。神不仅给了我们未来的希望，而且也提供我们现今需要的帮助。神的公义近了，我们不必坐等神的拯救。


47_OT23isa.htm

 先知的预言有没有偶然巧合的可能？
 47章　以赛亚发出巴比伦覆灭预言的时间，比实际发生的时间早150年，那时候巴比伦还没有成为地上的强国。虽然骄傲的巴比伦帝国后来毁灭了犹大和耶路撒冷，但巴比伦人自己也在公元前539年成为俘虏。是神，而不是巴比伦人有至高无上的权柄。神使用巴比伦人惩罚犯了罪的百姓；神使用玛代波斯捣毁了巴比伦，并释放了他的百姓。

 怎样使用自己的一生去荣耀神，而不是荣耀自己呢？
 47:8-9　在追求权力和享乐下，巴比伦认为自己伟大，并声称自己是地上惟一的强权。巴比伦感到绝对的安全。尼布甲尼撒王称自己为“神”。但真正的神给了他一个有力的教训，夺去了他所有的一切（参但4:28-37）。我们的社会也沉溺于享乐和权力之中，但是这些都会很快地过去。看看我们自己的生活，问问自己如何更加负责地对待神给的恩赐。

 命相、命理有时好像蛮准的，偶尔试试也无妨吧……是吗？
 47:12-15　巴比伦的百姓从占星学家和耍占星术的那里寻求答案。但就像木头或金子做的偶像一样，那些星象学家也不能救自己脱离从神而来的东西。为什么还要依靠那毫无力量的偶像呢？不能自助的东西不可能帮助我们。对神三心二意的人是注定要失败的。如果我们想得到帮助，我们就要在神的里面找。神在历史和创造中已经显示了自己的能力。


48_OT23isa.htm

 以色列人自称为圣城的人，错了吗？
 48:1　犹大的百姓因为生活在耶路撒冷，有神的殿而感到自信。他们依靠自己的传统、城市和圣殿，但因为他们不依靠神，所以这乃是虚假的安全。我们是不是也因为自己去教会或生活在基督教的国家就感到安全呢？传统、建筑或国家不能帮我们建立同神的关系。我们必须自己全心全意地依靠神。

 神为何一再安慰以色列人？神对我是否也如此？
 48:9-11　在以色列人的行动、态度或成就中，没什么能迫使神来爱他们和拯救他们的，但神为了自己的缘故，为显示神是谁及能力，而救了他们。神救我们不是因为我们好，而是因为神爱我们和神有赦免的本性。

 当我们的生活变得复杂或困难时，我们是否很容易抱怨呢？
 48:10　为什么一位慈爱的神允许一大堆不愉快临到自己的儿女呢？这节经文明确地告诉我们，神要在“苦难的炉中”熬炼我们。我们的反应不应该是抱怨，而是靠信心走向神，向神求坚持下去的力量，并且在苦难中喜乐（参罗5:3；雅1:2-4）。没有试炼，我们将无法知道我们能做什么，我们也不能成长。没有提炼，我们将不会变得更加纯洁和更像基督。你最近面对什么逆境没有？

 神想使用谁就使用谁，所以你不必奇怪他使用那些你意想不到的人……
 48:14-15　“耶和华所爱的人”说的是塞鲁士，这一定会吓坏以赛亚的听众。神怎么会挑选一位外邦国王，一个敌人呢？但神的确将使用塞鲁士来释放在巴比伦被掳的以色列人。塞鲁士的使命是攻占巴比伦，释放以色列人，然后宣布所有犹太人可以回到自己的国土上去。只有神的先知才能在事件发生前几乎200年，说出这样不易理解但却真实的预言。

 “平安如河水，公义如海浪”，这样的景象令人向往！
 48:17-18　就像慈爱的父亲，神教导和引领着我们。我们应听从神，因为当我们顺从神的时候，平安和公义便临到我们。人拒绝注意神的命令，就会自招惩罚，平安和公平也会受到威胁。

 虽然我有自由，有时竟也感到身受束缚……
 48:20　你有没有看见被掳者在许多年后离开了巴比伦呢？难怪他们像祖先跨过红海后快乐欢呼那样，因终于从奴役中得到了自由而尽情欢呼！是什么把你俘虏了？要挣脱出来！主已从罪恶的奴役中救赎了他的仆人。当主把你从被掳中释放出来时，你一定也会尽情地欢呼。

 什么人没有平安？
 48:22　许多人嚷着要舒适、安全和解脱，但是他们并没有朝脱离罪恶迈出一步，也没有向神打开自己的心门。他们没有悔改和相信神。我们如果要平安，首先要去找神，神才赐给我们平安。


49_OT23isa.htm

 先知蒙召的使命仅仅是对以色列人发出警告吗？
 49:1-7　在仆人以赛亚出生之前，神就已拣选他将福音的亮光带给世人（参徒13:47）。基督向所有国家提供了救赎，他的使徒开始了将福音传到地极的宣教运动。今天宣教工作正继承着耶稣的大使命（参太28:18-20），将福音的光传送到所有国家去。

 49:12　秦国是在埃及的南疆（参结29:10）。
是神忘记了我吗？还是我常常忘记神呢？
 49:14-15　以色列人觉得神将他们弃绝在巴比伦了，但以赛亚指出，神是绝对不会忘记他们的。他就像一位慈爱的母亲那样，绝不会忘记自己的孩子的；当我们觉得神忘记了我们的时候，我们必须问一问自己是否离弃和忘记了神（参申31:6）。

 以色列人就要出埃及时，神为他们做了哪些事？
 49:24-25　神让勇士释放战俘，归还所夺财物，这在当时是不可能的事情，但神做到了。神如此向世界证明自己是神。神在以色列出埃及的时候这样做了一次，当他们再回以色列的时候还要再做一次。我们再不该怀疑神能否兑现他的应许了。神甚至能做出我们认为不可能的事情来使应许得以实现。


50_OT23isa.htm

 以色列人埋怨神离弃他们，我是否有过同样的抱怨？
 50:1-2　神应许说要为以色列争战，但以色列将自己卖给了罪。以色列这是自讨苦吃。“我的臂膀岂是缩短？”意思是“我岂无拯救之力吗？”以色列的百姓忘记了神，相信其他国家会帮助他们。神并没有弃绝以色列，而是以色列弃绝了神。

 照我路的光来自何处？
 50:10-11　如果我们拒绝神的光，只靠自己的光走路，我们就会自满起来，其结果便是痛苦。如果我们把信心建立在自己的才智、外貌或成就上，那么，在这些力量消失之后，我们就会有痛苦的危险。


51_OT23isa.htm

 按人口比例，基督徒的数目实在不多，你可会感到力小孤独？
 51:1-2　被存留的那些忠心的人也许会感到孤独，因为他们人数太少。但神用他们祖先亚伯拉罕和撒拉的故事提醒他们，那是他们的传统。亚伯拉罕当初只是一个人，是他的信心使他有了许多后裔。如果所存留的那些忠心者持守信心，就有更多的人要从他们而出。同样，我们基督徒哪怕为数很少，只要持守信心，那么，想一想神将会通过我们做什么！

 你有没有因信仰受到过辱譈嘲笑？你怎样应对？
 51:7　以赛亚鼓励那些遵循神的律法的人，并在他们因着自己的信仰面临责备或辱骂的时候，给了他们希望。我们不用害怕人们对我们信仰的辱骂，因为神同我们在一起，真理终将得胜。如果人们因你信神而取笑你，请记住他们不是针对你本人而是针对神。神会对付他们。你应该专注在爱和顺从神上面。

 拉哈伯是古代近东神话中的海怪──
 51:9-10　“拉哈伯”是对埃及的一种轻蔑的称呼（参30:7的注解）。神在建立以色列的时候行了许多神迹。叫海水枯乾也许是其中最令人兴奋的一个神迹（参出第14章）。我们的神就是那位在深海铺路的神。他的方法可能会改变，但他的爱和看顾却不变。

 有人会伤害到我，因此我很怕，很怕……
 51:12-16　神的百姓害怕巴比伦，但神不怕。他们有理由害怕，因为巴比伦会伤害他们。但百姓们实实在在应该明白神的能力要比巴比伦的大得多。巴比伦总是掳掠邻国，而神总有能力将他们释放。人们将自己的爱和怕放错了位置。耶路撒冷应害怕神的能力并感激神的怜悯。

 荒凉、毁灭、饥荒、刀兵，耶路撒冷都要经历，然而……
 51:17-52:10　耶路撒冷是神的圣城，城中有神的殿。但犹大人经历的是毁灭而不是自由、是拆毁而不是繁荣。因为他们的罪，人们才受苦，但神应许要将耶路撒冷重建，成为罪人不可进入的圣城。“耶和华在万国眼前露出圣臂，”（52:10）意思是神显示出他的神圣权柄和公义。神在掌权，他在控制一切。


52_OT23isa.htm

 我有没有向人报过神的好消息？下一个对象是谁？
 52:7　神说那报好消息人的“脚踪何等佳美”。能够去同别人分享神的好消息，神的救赎、拯救和平安，是多么奇妙的特权！我们应向谁去分享那好消息呢？

 这次以色列人离开异乡，与前次很不同──
 52:12　人们不必在慌张中离开，因神膏立的塞鲁士（45:1），已通令让被掳的以色列人安全地回到耶路撒冷（参拉1:1-4）。他们得到国王的许可和保护。更重要的是，主会走在前面指路，并在后面保护。

 这仆人指的是谁？
 52:13　这里的“仆人”是指弥赛亚我们的主，他将因自己的舍生（在第53章中有详细的描述）被高举。

 主啊，让我单单仰望你的救恩！
 52:14-15　仆人基督将是“他的形容比世人枯槁”。但他通过他所受的苦来洗净万国（参来10:14；彼前1:2）。


53_OT23isa.htm

 先知对弥赛亚的预言，竟与现实中发生的一模一样？
 53章　本章继续提到弥赛亚──耶稣，将为所有人的罪而受苦。这样的预言令人吃惊！谁会相信神将挑选一位谦卑受苦的人，而不是一位荣耀的君王来施拯救呢？这种做法与人的骄傲和属世的方式截然不同。神做工的方式通常是我们所不能预期的。弥赛亚的力量是通过谦卑、受苦和怜悯显示出来的。

 假如基督有惊人的美貌，也许人会说他是靠此吸引人的，可是──
 53:2　在这位仆人的形体上看不到佳美和威严。以色列低估了这位仆人的重要性，他们将他看为普通人。虽然靠他的相貌吸引不了一大帮人来跟随，耶稣却带来救赎和医治。许多人低估了耶稣的生活和工作的重要性，基督徒要向他们指出神那不同寻常的特质。

 藐视、厌弃、不尊重，对世人已属错误，何况是对无罪的主……
 53:3　这位忧患的人遭到周围人的蔑视和拒绝。今天许多人也在这样做。一些人拒绝基督，跟他对立。另外一些人蔑视基督和他那赦罪的伟大恩赐。你是蔑视他、拒绝他还是接受他呢？

 旧约时代的人，只知道替罪羊，却不知……
 53:4-5　一位生活在旧约时代的人物，怎么能理解基督为我们的罪（我们的违法和邪恶）而死的概念呢？基督实际上承受了我们该得的惩罚。献祭暗示了这样的赎罪方式，但杀羊是一回事，想像神挑选仆人作羊献祭却是相当不同的另外一回事。但神已拉开时间的帷幕，让以赛亚时代的人预先看见了那未来弥赛亚的受苦，为全人类预备的赦罪。

 “我们都如羊走迷”，我身边又有多少仍在迷途中的羊？我自己呢？
 53:6　以赛亚提到以色列偏离了神，并把他们比作迷失的羊。神要差遣弥赛亚将他们带回羊圈中。我们现在认识到那所预言的弥赛亚的身分，他已经来了并且为我们的罪死了。但如果我们知道耶稣所做的一切而仍然拒绝他，我们的罪比古以色列人就要大得多了。他们毕竟没看到我们今天所看到的。你是将自己的一生交给那“好牧人”（参约10:11-16）耶稣基督，还是仍像只迷失的羊呢？

 基督救赎的计划，被这样细致地描述出来，你不感到奇妙吗？
 53:7-12　在旧约中，人们用动物为他们的罪献祭。在这里，这位主的无罪仆人为我们的罪将自己献上为祭。他就是为全人类的罪献祭的羔羊（参53:7；约1:29；启5:6-14）。弥赛亚为我们而受苦，承担我们的罪使我们为神所接受。对这样的爱我们还有什么可说的呢？我们将如何回应呢？

 原来，因信称义的观念在旧约时代已提出了……
 53:11　“有许多人因认识我的义仆得称为义”告诉无数要成义的信徒，称义不是靠他们的工作，而是靠弥赛亚在十字架上的工作。他们称义是因为他们称义仆基督为自己的救主（参罗10:9；林后5:21）。他们的罪恶生活被除去，披上了基督的仁义（参弗4:22-24）。


54_OT23isa.htm

 没生过孩子的妇女，有什么特别之处吗？
 54:1　不怀孕、没孩子，在当时是妇女的极大耻辱。家庭在相当程度上依靠孩子来生存，特别是当父母老迈的时候。以色列（锡安）不结果子，就像一位没孩子的妇女。但神将允许她有许多子女，并使她破涕为笑。

 神为何要暂时离弃以色列？
 54:6-8　神说他要暂时离弃以色列，这样以色列就像一个年轻的妻子遭到了丈夫的拒绝。但神仍旧称以色列是自己的。我们所事奉的神是圣洁的，他不能容忍罪恶。当他的百姓大胆犯罪时，神在愤怒中惩罚了他们。罪把我们同神分开，并且给我们带来了痛苦和灾难。但如果我们认罪并悔改，神便赦免我们。你有没有经历过同所爱的人分别，并经历了与其重逢的快乐呢？这欢乐就像当你悔改回到神身边时，他所经历的一样。

 神信守他与子民立的约，这与我有何关系？
 54:9-13　神同挪亚立的约，他从未撕毁（参创9:8-17）。同样，神与其子民订立和平之约说，时候将到，他不再责备他们，他将重新恢复他们的财富，并将亲自教导他们的子女。


55_OT23isa.htm

 我仅满足于衣食饱足吗？我有没有感到灵里的饥渴？
 55:1-6　食物需要花钱买，只能满足肉体的需要，且只能持续很短的时间。神为我们提供的营养是免费的，且喂养我们的灵魂。我们如何得到它呢？我们要来（55:1），要听（55:2），要寻找和求告神（55:6）。神的救赎是免费提供的，但要喂养自己的灵魂，我们必须热切地接受它。我们如果没有这样的食物，就像每天不吃饭就会肚子饿一样，那我们的灵命也会饥渴。

 神与大卫立了什么约？那约履行了吗？
 55:3　神与大卫的约定中应许以色列人有永久的国家，不会受到异教国家的威胁，没有战争（参撒下7:10-11）。但以色列并没有履行约定，没有顺从神去脱离偶像。 纵然如此，神还是准备再次另立新约。他是位赦免的神。

 何时是寻求神的好时机？我把握住了吗？
 55:6　以赛亚告诉我们在神近了的时候，我们要求告他。神并不打算离开我们，但是我们却经常远离他，或在我们跟他之间设立障碍。不要等你远离他的时候才去寻求他。在人生中越迟归向他可能会越困难。神也可能会在你决定跟随他之前就来到地上行审判。现在趁你还能够寻求的时候就快寻求神，不要迟延。

 “神啊，请你帮我成全这件事，做那件事……”你是在指挥神吗？
 55:8-9　以色列百姓在愚笨地行事，好像他们知道神在计划和想什么似的。神的知识和智慧远远超过人类。我们要是试图把神置于我们自己的模式中，使他的计划和目的来适合我们的话，我们是多么愚蠢啊。相反，我们必须努力配合他的计划。


56_OT23isa.htm

 现代人如何过“安息日”？
 56:2　神命令他的百姓在安息日休息、敬拜他（参出20:8-11）。他要我们每天都事奉他，但要我们空出特别的一天，让我们休息并将思想集中在他身上。对于以色列人来说，那特殊的一天是安息日（星期六）。有些基督徒将星期六作为这特殊的一天，但许多人接受星期天（耶稣在星期日从死里复活）为“主日”，作为休息和将荣耀归给主的一天。

 先知的话是什么意思？
 56:3　以赛亚清楚地宣告神的祝福是给全人类的，甚至包括当时常常被拒参加敬拜的非以色列公民。不论你的种族、社会地位、工作或经济状况如何，神的祝福对你和对其他人都一样多。神选择的人无人能排除在外。

 我们的教会，有没有成为“祷告的殿”？
 56:7　耶稣在把兑换银钱的赶出圣殿的时候（参可11:17）引用了这节经文。参见马可福音11章15至17节的第二条注解。

 作为领导，你最关心的是自己的利益、声望，还是下属的利益？
 56:9-11　那“看守的人”是指国家的领袖。以色列的领袖无视种种危机，他们对子民的需要漠不关心，所关心的只是满足自己的私利。领袖的权利有可能驱使领袖献身去为百姓谋幸福，也可能使他们为私利而牺牲百姓。你如果在领袖位置上，便该运用手中的权力为你的百姓谋利益。


57_OT23isa.htm

 圣经为何称拜偶像也是淫乱罪？
 57:7-8　婚姻是一男一女二人成为一体的特有关系。淫乱打破了这美丽而合一的结合。当人们背离神，将他们的爱给了偶像的时候，神就说他们犯了淫乱罪，不忠实于对神独一的委身。人们怎么能够将自己的爱给毫无价值的木头和石头，而不是创造了他们又那么爱他们的神呢？

 以色列人真的行了公义吗？
 57:12　神说他将显示出他们的“公义”和工作，好看看他们所行的到底是什么。他们是在假装行善。以赛亚警告他们说，他们的“公义”和工作同他们软弱无用的偶像一样不能救自己。我们不能通过好行为来救赎自己，因为我们最好的行为，也不能与我们的罪对等相抵。救赎是来自神的礼物，只有通过对基督的信心，而不是好行为才能得到（参弗2:8-9）。

 主应许与什么样的人同在？我是那样的人吗？
 57:14-21　1至13节说到骄傲和情欲；14至21节讲了神如何同谦卑和悔改的人（“悔罪的”）同在。至高神圣的神降到了我们的水平来救我们，因为我们不可能上升到他的高度来救自己（参代下6:18；诗51:1-7；腓第2章）。


58_OT23isa.htm

 我很注重教会的多种活动，但灵性上仍觉空洞，到底缺少了什么？
 58章　真正的敬拜不只是宗教仪式、每天去教会、禁食祷告和朗读经文。这些人忽略了与神那活生生又至关重要的关系。他不要我们在心中有未被赦免的罪，也不要我们犯罪的时候装作虔诚。比正确的敬拜和教义更重要的是，我们要对贫穷人、无助的人和受压迫的人有真正的怜悯。

 你如何理解禁食祷告的问题？你打算怎样做？
 58:6-12　没有对基督的信心，我们的服事不能救我们，但如果我们不去帮助别人，我们的信心则缺乏真诚。禁食可以使属灵的肉体受益，但最好的禁食只能帮助正在实践中的人。神说他期望我们的事奉能导引我们成长，去实践良善、怜悯、公义和宽容。真正的禁食不单是停止进食；将神的话运用在我们的社会生活中才是讨神喜悦的。

 忙碌了一周后，你有没有停下来，整修自己的身体与灵命？
 58:13-14　安息日应该得到尊重，因为守安息日不仅是项命令，而且对我们最好，它荣耀了神。守安息日荣耀了创造我们的神，因他在第七天歇了工（参创2:3）。在安息日我们的家庭成员得以聚在一起，可以增进感情。安息日休息一天，使我们在身体和灵性上都得以恢复。它使我们在敬拜中相聚，抛开日常的烦恼，得以回应神。


59_OT23isa.htm

 在你的祷告不蒙回应时，你是否省察过原因？会不会是……
 59:1-14　罪恶触怒了圣洁的神，将我们和他分开。神是圣洁的，他不能忽视、开脱或容忍罪，把它当作无关紧要的。罪将人同神分割开来，在神和他所爱的人中间形成了一堵墙。怪不得这些罪恶令神生气，他迫不得已寻求另一种方式使以色列人回转。带着未经赦免的罪而死的人便同神永远地分开了。神想要他们同他永远的活着，但在他们的罪被除去之前，神不能将他们带到自己的面前。你有没有向神认罪，让他把你的罪除去呢？你如果转向神，他就能救你。

 我们不是生活在真空中，我是被真理还是邪恶围绕？
 59:15　由于以色列存心且不断地反抗神（第56-59章），全民族已无法针对罪来采取行动。当神的真理不再充满我们生活的时候，罪就填充了余下的空间。只有神才能击败罪恶。

 神用“自己的膀臂施行拯救”，这表现在──
 59:16-17　实际上神能采取行动从敌军（亚述和巴比伦）中抢救以色列，也能惩罚邪恶的以色列人。他也能将其子民从罪恶中拯救出来。这对人来说是不可能的事情，所以神自己亲自（作为弥赛亚）介入来帮助（参罗11:26-27）。无论我们一次或数次犯罪，是出于反抗或是无知，我们的罪都将我们同神分开，并且在蒙神的赦免和洁净之前，它始终阻隔着我们和神的关系。

 你是神百姓后裔之后裔吗？
 59:21　当圣灵充满神的子民的时候，他们就改变了。他们以前的欲望不再诱惑他们，现在他们的主要目的是讨神的欢喜。今天，我们基督徒能够藉着祷告明白神的旨意，并且因圣灵充满我们而分清善恶（参约14:26；腓2:13；伯5:14）。


60_OT23isa.htm

 这一章有振奋人心的预言，当怎样看它的应验呢？
 60章　当我们读这些预言的时候，我们渴望它们的实现。但我们必须要耐心等待神的时间。他在历史中掌权，并将我们的生活同他的计划融合在一起。

 到“那日”，世人都将归往──
 60:6-7　所提到的地方属于距以色列几百公里以外的阿拉伯旷野中的民族。所有的人都会到耶路撒冷来，是因为神将在那里，他的光会吸引众人。在你周遭看不到几个人归向神的时候不要灰心。终有一天全地的人都将承认他是惟一的真神。

 何等美好的未来！在哪里可见？
60:19-20　见启示录21:23-24和22:5中也应许了的这美丽的未来。


61_OT23isa.htm

 这预言是否已经应验了？
 61:1-2　耶稣在路加福音4章18至19节中引用了这些话。他在会堂中向人们宣读经文的时候，当读到61章2节的中间“报告耶和华的恩年”时他停了下来，卷起了书卷，说：“今天这经应验在你们耳中了”（路4:21）。61章2节的下部分“和我们神报仇的日子”，要在耶稣再来到地上掌权的时候实现。我们现在虽然处在神的恩典之下，但他的愤怒还是要来的。

 你我都是神的祭司，我们的职责又是什么呢？
 61:6　在旧约中，神按立了祭司站在他和他的百姓中间。他们将神的话带给百姓，将百姓的需要和认罪带给神。在新约中，所有信徒都是神的祭司，可以读神的话寻求对神的道的理解，直接向神认罪并且向别人宣道。

 以色列人为何受苦？神对此是什么态度？
 61:8　我们受苦有着许多原因：自己的错误、别人的错误或不公义。当我们为自己的错误受苦时，我们罪有应得。当我们因为他人或因不公义而受苦时，神也会生气。神在怜悯中说，他的子民的苦已经受够了。神将奖励那些因为社会的不公义而受苦的人。他将清算一切的罪。

 谁是新郎？谁是新娘？
 61:10　“我”可能是指弥赛亚，被主的灵膏立的那位（61:1），或代表神的百姓的锡安（62:1）。经文中的新郎形像通常被用来预表弥赛亚（参太9:15），新娘的形像则被用来预表神的百姓（参19:6-8）。我们相信基督后，也可以披上基督的公义（参林后5:21）。


62_OT23isa.htm

 先知为国家不停祷告的精神，为我们树立了什么榜样？
 62:1-7　许多解经家认为第一节是以赛亚在宣讲。如果是这样的话，以赛亚对他的百姓的热情和他要看见拯救实现的愿望，使得他不停地祷告，希望以色列获救。这也是我们祷告说“愿你的国降临，愿你的旨意行在地上如同行在天上”的用意，为别人不断地祷告是件好事。

 圣民──基督徒──圣洁的祭司……我自己配得这名吗？
 62:12　耶路撒冷（锡安）的人将要有新的名字“圣民”和“耶和华的赎民”。今天的信徒也有新的名字──基督徒。在彼得前书2章5节，我们被称为“圣洁的祭司”。


63_OT23isa.htm

 红衣服在这里有何象徵？
 63:1-4　以东虽然与以色列有共同的祖先以撒，但仍是以色列的宿敌（参创25:23）。以东在以色列遭受麻烦的时候总是幸灾乐祸。这一段落中描写在耶路撒冷城墙上的守望者，看见以东人逼近时，害怕那身穿红色衣袍正在指挥进攻的以东王。但最终身着血染的衣袍的主践踏和捣毁了以东。波斯拉是以东的一个城市。（参摩1:11-12；俄10-11；玛1:2-4中其他反对以东的预言）。

 近来我有没有悖逆神，使圣灵担忧？
 63:10　让圣灵伤心的是我们反抗和不顺从他的带领。以赛亚提到圣灵的工作比旧约中其他作者都多。关于圣灵的悲伤见以弗所书4章28至32节的注解。

 以色列人虽然拒绝先知，他仍为他们求怜悯，我也可以如此行吗？
 63:15-64:7　以赛亚代表那些信实而被存留下来的人向神求两件事：向他们施温柔和怜悯，惩罚他们的敌人。在以赛亚提出这些要求之前，他列举了主过去所施的恩惠，并提醒主在过去的日子里所施的怜悯（63:7-14）。


64_OT23isa.htm

 神的出现如此惊心动魄，我怕不怕？
 64:1-6　神的出现是那样的惊天动地，就像一团烈火烧毁了在他路上的一切障碍。如果我们不洁净，我们怎么能得救呢？只有通过神的怜悯，我们才能得救。以色列人在西奈山看见过神的显现（参出19:16-19）。当神同摩西会面的时候，有雷轰、烟雾和地震出现。今天如果神要见我们的话，他的荣耀将遮盖我们，特别是当我们像“污秽的衣服”那样不洁净的时候（64:6）。

 怎样理解“所有的义都像污秽的衣服”？是说不要行义吗？
 64:6　罪使我们不洁净，使我们不会比身穿破衣烂衫、坐在国王餐桌上的乞丐离神更近（6:5；参罗3:23）。罪显然影响了我们一切的努力，因此我们惟一的希望就是相信耶稣基督。他能洁净我们并将我们带到神的面前（参罗3）。
    这一段落很容易被误解。这并不意味着当我们靠信心来到神面前时，他将拒绝我们。这是说，如果我们靠自己的“好”行为来到他的面前的话，神将向我们指出，我们的公义无法同他那无限的公义相提并论。这信息主要是针对还没有悔改的人，不是真正跟随神者。


65_OT23isa.htm

 以色列人作了神的子民，你是否有些不是味儿？其实你大可不必──
 65:1　以色列总认为自己是神惟一的百姓，其实不然，其他民族寻求神的时刻就要到来。保罗在罗马书10章20节中提到了以赛亚的话，指出其他民族就是非以色列的外邦人。今天神的百姓是那些接受耶稣基督作为救主的人，不管他们是犹太人还是非犹太人。福音是为每一个人的。当你与别人分享福音时，不要轻视或拒绝任何人。你会吃惊地发现，怎么会有那么多人诚心诚意地寻求神。

 以色列人假冒为善，我是否也像他们一样？
 65:3-5　神说这些人在拜偶像并给偶像献祭，向死人和巫师求问（参利19:31），吃禁忌的食物（参利11）时违犯了他的律法（参出20:1-6）。但他们很固执，坚持认为他们比别人更虔诚。耶稣称这种人是假冒为善（参太23:13-36）。

 人的罪，都写在神面前，而且──
 65:6-7　神说他要报应人的罪恶。审判不是我们的工作，而是神的工作，因为只有他才是公正的。除神之外，还有谁知道我们的心思意念呢？除神之外，还有谁知道公正的奖励或惩罚是什么呢？

 虽然有报应，同时亦有保守……
 65:8-9　神总是保守百姓中存留的对他忠心的人。不管这世界有多么坏，总有少数对神忠心的人。耶稣在马太福音13章36至43节中指出了这一点。

 亚割谷还有一个别称，你知道吗？
 65:10　沙仑是以色列西部的平原。亚割谷在东面靠近耶利哥的地方，亚割谷也叫作连累谷，因为亚干在那里隐藏了当灭之物而受处决（参书7:10-26）。就是在这座山谷中也有平安：在未来将会完全地复原。

 新天新地给了我们哪些盼望？
 65:17-25　在65章17至19节中我们得到了一幅新天新地的图画。它们是永恒的，在那里所有人都会有安全、和平和富足（参66:22-23；彼后3:13；启21:1）。20至25节可能是指基督在地上掌权，因为罪和死尚未最终被毁灭。


66_OT23isa.htm

 神到底住在哪里？神需不需要住所？
 66:1　既使有壮丽的耶路撒冷圣殿，对于无所不在的神而言也是微不足道的。神不被局限于任何人造的建筑中（参代下6:18；徒7:49-50）。这一章是本书的高潮。神将高举谦卑的人，审判所有人，毁灭恶人，将所有信徒召集在一起，建立新天新地。就让这一希望每一天都鼓励你吧。

 神怎样谴责假冒为善的人？这对我有何警戒？
 66:2-3　这些章节总结了以赛亚的信息。他比较了两种生活方式：谦卑的人对神的信息怀有深深的敬畏，并在生活中运用它们；选择自己方式生活的傲慢人，献祭只是他们的表面功夫。在他们的内心深处，他们是谋杀犯、堕落者和拜偶像的人。神向谦卑的人施怜悯，咒诅骄傲自满的人（参路1:51-53）。我们的社会驱使我们去肯定和确认自身的权利。不要让你的自由选择的权力使你离开通往永生的道路。

 锡安生儿女的比喻指的是什么？
 66:7-9　神是不会让锡安重建的工作完不成的。藉着分娩的比谕，神显示出他将要实现他所应许的一切，就像婴儿的出生不可停止一样，疼痛过去之后欢乐便开始了。

 主再来是何等威荣！你是怕还是欢喜迎接那日？
 66:15-17　这是基督再来时施行大审判的威荣景象（参帖后1:7-9）。

 当今世界上，哪些地方还没有听见福音？我们有什么使命尚未完成？
 66:19　神的百姓将成为传道人到世界各地去：去他施（西班牙），北非的利比亚，亚西亚西部的路德，东北部的土巴和希腊（雅完）。

 一方是新天新地，一方是死亡的火，人啊，何去何从？
 66:22-24　以赛亚以一出伟大的戏剧结束了全书。对于没信心的人来说，这是一幅在审判中哭泣的图画；对那些有信心的人来说，这是一幅有丰盛奖励的荣耀图画：“你们的后裔和你们的名字，也必照样长存。”这对比是那样的鲜明，似乎每一个人都想要作神的信徒。但我们就像以色列人那样，常常反叛、愚昧和不愿改变。我们往往忽视满足自己属灵上的饥渴，忽视为正义工作和顺服神的话语。这是不行的。我们要确保自己是属于领受祝福之人才行。


OT24jer

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48 49 50 | 51 52


1:1 | 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。
1:2 | 犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。
1:3 | 从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
1:4 | 耶利米说，耶和华的话临到我说：
1:5 | “我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣；我已派你作列国的先知。”
1:6 | 我就说：“主耶和华啊，我不知怎样说，因为我是年幼的。”
1:7 | 耶和华对我说：“你不要说‘我是年幼的’，因为我差遣你到谁那里去，你都要去；我吩咐你说什么话，你都要说。
1:8 | 你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。”
1:9 | 于是耶和华伸手按我的口，对我说：“我已将当说的话传给你。
1:10 | 看哪！我今日立你在列邦列国之上，为要施行拔出、拆毁、毁坏、倾覆，又要建立、栽植。”
1:11 | 耶和华的话又临到我说：“耶利米，你看见什么？”我说：“我看见一根杏树枝。”
1:12 | 耶和华对我说：“你看得不错；因为我留意保守我的话，使得成就。”
1:13 | 耶和华的话第二次临到我说：“你看见什么？”我说：“我看见一个烧开的锅，从北而倾。”
1:14 | 耶和华对我说：“必有灾祸从北方发出，临到这地的一切居民。”
1:15 | 耶和华说：“看哪！我要召北方列国的众族，他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
1:16 | 至于这民的一切恶，就是离弃我，向别神烧香，跪拜自己手所造的，我要发出我的判语攻击他们。
1:17 | 所以你当束腰，起来将我所吩咐你的一切话告诉他们。不要因他们惊惶，免得我使你在他们面前惊惶。
1:18 | 看哪！我今日使你成为坚城、铁柱、铜墙，与全地和犹大的君王、首领、祭司，并地上的众民反对。
1:19 | 他们要攻击你，却不能胜你，因为我与你同在，要拯救你。”这是耶和华说的。


2:1 | 耶和华的话临到我说：
2:2 | “你去向耶路撒冷人的耳中喊叫说，耶和华如此说：‘你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
2:3 | 那时以色列归耶和华为圣，作为土产初熟的果子，凡吞吃它的必算为有罪，灾祸必临到他们。’”这是耶和华说的。
2:4 | 雅各家、以色列家的各族啊，你们当听耶和华的话。
2:5 | 耶和华如此说：“你们的列祖见我有什么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？
2:6 | 他们也不说，那领我们从埃及地上来，引导我们经过旷野、沙漠有深坑之地，和乾旱死荫、无人经过、无人居住之地的耶和华在哪里呢？
2:7 | 我领你们进入肥美之地，使你们得吃其中的果子和美物。但你们进入的时候，就玷污我的地，使我的产业成为可憎的。
2:8 | 祭司都不说：‘耶和华在哪里呢？’传讲律法的都不认识我，官长违背我，先知藉巴力说预言，随从无益的神。”
2:9 | 耶和华说：“我因此必与你们争辩，也必与你们的子孙争辩。
2:10 | 你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有？
2:11 | 岂有一国换了他的神吗？其实这不是神！但我的百姓将他们的荣耀换了那无益的神。
2:12 | 诸天哪，要因此惊奇，极其恐慌，甚为凄凉！”这是耶和华说的。
2:13 | “因为我的百姓做了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。
2:14 | 以色列是仆人吗？是家中生的奴仆吗？为何成为掠物呢？
2:15 | 少壮狮子向他咆哮，大声吼叫，使他的地荒凉；城邑也都焚烧，无人居住。
2:16 | 挪弗人和答比匿人也打破你的头顶。
2:17 | 这事临到你身上，不是你自招的吗？不是因耶和华你 神引你行路的时候，你离弃他吗？
2:18 | 现今你为何在埃及路上要喝西曷的水呢？你为何在亚述路上要喝大河的水呢？
2:19 | 你自己的恶必惩治你；你背道的事必责备你。由此可知可见，你离弃耶和华你的 神，不存敬畏我的心，乃为恶事，为苦事。”这是主万军之耶和华说的。
2:20 | “我在古时折断你的轭，解开你的绳索，你说：‘我必不事奉耶和华。’因为你在各高冈上、各青翠树下屈身行淫。 （注：或作“我在古时折断你的轭，解开你的绳索，你就说：‘我必不事奉别神。’谁知你在各高冈上、各青翠树下仍屈身行淫。”）。
2:21 | 然而我栽你是上等的葡萄树，全然是真种子，你怎么向我变为外邦葡萄树的坏枝子呢？
2:22 | 你虽用硷、多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。”这是主耶和华说的。
2:23 | 你怎能说‘我没有玷污，没有随从众巴力’？你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走；
2:24 | 你是野驴惯在旷野，欲心发动就吸风，起性的时候谁能使它转去呢？凡寻找它的必不至疲乏，在它的月份必能寻见。
2:25 | 我说：‘你不要使脚上无鞋，喉咙乾渴。’你倒说：‘这是枉然。我喜爱别神，我必随从他们。’
2:26 | 贼被捉拿，怎样羞愧，以色列家和他们的君王、首领、祭司、先知也都照样羞愧。
2:27 | 他们向木头说‘你是我的父’；向石头说‘你是生我的’。他们以背向我，不以面向我，及至遭遇患难的时候却说：‘起来拯救我们！’
2:28 | 你为自己做的神在哪里呢？你遭遇患难的时候，叫他们起来拯救你吧！犹大啊，你神的数目与你城的数目相等。”
2:29 | 耶和华说：“你们为何与我争辩呢？你们都违背了我。
2:30 | 我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好像残害的狮子。
2:31 | 这世代的人哪，你们要看明耶和华的话：我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说‘我们脱离约束，再不归向你了’？
2:32 | 处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子。
2:33 | 你怎么修饰你的道路要求爱情呢？就是恶劣的妇人你也叫她们行你的路。
2:34 | 并且你的衣襟上有无辜穷人的血，你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。
2:35 | 你还说：‘我无辜，耶和华的怒气必定向我消了。’看哪！我必审问你，因你自说：‘我没有犯罪。’
2:36 | 你为何东跑西奔，要更换你的路呢？你必因埃及蒙羞，像从前因亚述蒙羞一样。
2:37 | 你也必两手抱头从埃及出来。因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。


3:1 | 有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来？若收回她来，那地岂不是大大玷污了吗？但你和许多亲爱的行邪淫，还可以归向我。”这是耶和华说的。
3:2 | “你向净光的高处举目观看，你在何处没有淫行呢？你坐在道旁等候，好像阿拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。
3:3 | 因此甘霖停止，春 （注：原文作“晚”）雨不降，你还是有娼妓之脸，不顾羞耻。
3:4 | 从今以后，你岂不向我呼叫说：‘我父啊，你是我幼年的恩主。
3:5 | 耶和华岂永远怀怒，存留到底吗？’看哪！你又发恶言又行坏事，随自己的私意而行 （注：或作“你虽这样说，还是行恶，放纵欲心”）。”
3:6 | 约西亚王在位的时候，耶和华又对我说：“背道的以色列所行的，你看见没有？她上各高山，在各青翠树下行淫。
3:7 | 她行这些事以后，我说：‘她必归向我。’她却不归向我。她奸诈的妹妹犹大也看见了。
3:8 | 背道的以色列行淫，我为这缘故给她休书休她。我看见她奸诈的妹妹犹大还不惧怕，也去行淫。
3:9 | 因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。
3:10 | 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。”这是耶和华说的。
3:11 | 耶和华对我说：“背道的以色列比奸诈的犹大还显为义。
3:12 | 你去向北方宣告说，耶和华说：‘背道的以色列啊，回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒。’这是耶和华说的。
3:13 | ‘只要承认你的罪孽，就是你违背耶和华你的 神，在各青翠树下，向别神东奔西跑，没有听从我的话。’”这是耶和华说的。
3:14 | 耶和华说：“背道的儿女啊，回来吧！因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。
3:15 | 我也必将合我心的牧者赐给你们，他们必以知识和智慧牧养你们。”
3:16 | 耶和华说：“你们在国中生养众多。当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。
3:17 | 那时，人必称耶路撒冷为耶和华的宝座，万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。
3:18 | 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。
3:19 | 我说：‘我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说，你们必称我为父，也不再转去不跟从我。
3:20 | 以色列家，你们向我行诡诈，真像妻子行诡诈离开她丈夫一样。’”这是耶和华说的。
3:21 | 在净光的高处听见人声，就是以色列人哭泣恳求之声。乃因他们走弯曲之道，忘记耶和华他们的 神。
3:22 | “你们这背道的儿女啊，回来吧！我要医治你们背道的病。看哪！我们来到你这里，因你是耶和华我们的 神。
3:23 | 仰望从小山或从大山的喧嚷中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的 神。
3:24 | 从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群牛群，和他们的儿女都吞吃了。
3:25 | 我们在羞耻中躺卧吧！愿惭愧将我们遮盖。因为从立国 （注：原文作“幼年”）以来，我们和我们的列祖常常得罪耶和华我们的 神，没有听从耶和华我们 神的话。”


4:1 | 耶和华说：“以色列啊，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。
4:2 | 你必凭诚实、公平、公义，指着永生的耶和华起誓；列国必因耶和华称自己为有福，也必因他夸耀。”
4:3 | 耶和华对犹大和耶路撒冷人如此说：“要开垦你们的荒地，不要撒种在荆棘中！
4:4 | 犹大人和耶路撒冷的居民哪，你们当自行割礼归耶和华，将心里的污秽除掉；恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭！
4:5 | 你们当传扬在犹大，宣告在耶路撒冷说：‘你们当在国中吹角！’高声呼叫说：‘你们当聚集，我们好进入坚固城！’
4:6 | 应当向锡安竖立大旗，要逃避，不要迟延！因我必使灾祸与大毁灭从北方来到。”
4:7 | 有狮子从密林中上来，是毁坏列国的。它已经动身，出离本处，要使你的地荒凉，使你的城邑变为荒场，无人居住。
4:8 | 因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。
4:9 | 耶和华说：“到那时，君王和首领的心都要消灭，祭司都要惊奇，先知都要诧异。”
4:10 | 我说：“哀哉！主耶和华啊，你真是大大地欺哄这百姓和耶路撒冷说：‘你们必得平安。’其实刀剑害及性命了。”
4:11 | 那时，必有话对这百姓和耶路撒冷说：“有一阵热风从旷野净光的高处向我的众民 （注：原文作“民女”）刮来，不是为簸扬，也不是为扬净。
4:12 | 必有一阵更大的风从这些地方为我刮来；现在我又必发出判语攻击他们。”
4:13 | 看哪！仇敌必如云上来，他的战车如旋风，他的马匹比鹰更快。我们有祸了！我们败落了！
4:14 | 耶路撒冷啊，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢？
4:15 | 有声音从但传扬，从以法莲山报祸患。
4:16 | 你们当传给列国，报告攻击耶路撒冷的事说：“有探望的人从远方来到，向犹大的城邑大声呐喊。
4:17 | 他们周围攻击耶路撒冷，好像看守田园的，因为她背叛了我。”这是耶和华说的。
4:18 | 你的行动，你的作为，招惹这事，这是你罪恶的结果，实在是苦，是害及你心了。
4:19 | 我的肺腑啊，我的肺腑啊，我心疼痛！我心在我里面烦躁不安，我不能静默不言，因为我已经听见角声和打仗的喊声。
4:20 | 毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏；我的幔子顷刻破裂。
4:21 | 我看见大旗，听见角声，要到几时呢？
4:22 | 耶和华说：“我的百姓愚顽，不认识我，他们是愚昧无知的儿女，有智慧行恶，没有知识行善。”
4:23 | 先知说：“我观看地，不料，地是空虚混沌；我观看天，天也无光。
4:24 | 我观看大山，不料，尽都震动，小山也都摇来摇去。
4:25 | 我观看，不料，无人，空中的飞鸟也都躲避。
4:26 | 我观看，不料，肥田变为荒地，一切城邑在耶和华面前，因他的烈怒都被拆毁。”
4:27 | 耶和华如此说：“全地必然荒凉，我却不毁灭净尽。
4:28 | 因此，地要悲哀，在上的天也必黑暗。因为我言已出，我意已定，必不后悔，也不转意不做。”
4:29 | 各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石；各城被撇下，无人住在其中。
4:30 | 你凄凉的时候要怎样行呢？你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的！恋爱你的藐视你，并且寻索你的性命。
4:31 | 我听见有声音，彷佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子（注：“女子”就是指“民”的意思）的声音 。她喘着气，摩挲手说：“我有祸了！在杀人的跟前，我的心发昏了。”


5:1 | “你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义、求诚实没有？若有，我就赦免这城。
5:2 | 其中的人，虽然指着永生的耶和华起誓，所起的誓实在是假的。”
5:3 | 耶和华啊，你的眼目，不是看顾诚实吗？你击打他们，他们却不伤恸；你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。
5:4 | 我说：“这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们 神的法则。
5:5 | 我要去见尊大的人，对他们说话。因为他们晓得耶和华的作为和他们 神的法则。”哪知，这些人齐心将轭折断，挣开绳索。
5:6 | 因此，林中的狮子必害死他们，晚上 （注：或作“野地”）的豺狼必灭绝他们，豹子要在城外窥伺他们，凡出城的必被撕碎；因为他们的罪过极多，背道的事也加增了。
5:7 | “我怎能赦免你呢？你的儿女离弃我，又指着那不是神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。
5:8 | 他们像喂饱的马到处乱跑，各向他邻舍的妻发嘶声。”
5:9 | 耶和华说：“我岂不因这些事讨罪呢？岂不报复这样的国民呢？
5:10 | 你们要上她葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉她的枝子，因为不属耶和华。
5:11 | 原来以色列家和犹大家大行诡诈攻击我。”这是耶和华说的。
5:12 | 他们不认耶和华说：“这并不是他，灾祸必不临到我们，刀剑和饥荒，我们也看不见。
5:13 | 先知的话必成为风，道也不在他们里面。这灾必临到他们身上。”
5:14 | 所以耶和华万军之 神如此说：“因为百姓说这话，我必使我的话在你口中为火，使他们为柴，这火便将他们烧灭。”
5:15 | 耶和华说：“以色列家啊，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。
5:16 | 他们的箭袋是敞开的坟墓，他们都是勇士。
5:17 | 他们必吃尽你的庄稼和你的粮食，是你儿女该吃的；必吃尽你的牛羊，吃尽你的葡萄和无花果；又必用刀毁坏你所倚靠的坚固城。”
5:18 | 耶和华说：“就是到那时，我也不将你们毁灭净尽。
5:19 | 百姓若说：‘耶和华我们的 神为什么向我们行这一切事呢？’你就对他们说：‘你们怎样离弃耶和华 （注：原文作“我”），在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。’
5:20 | 当传扬在雅各家，报告在犹大说：
5:21 | 愚昧无知的百姓啊，你们有眼不看，有耳不听，现在当听这话。”
5:22 | 耶和华说：“你们怎么不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢吗？波浪虽然翻腾，却不能逾越；虽然砰訇，却不能过去。
5:23 | 但这百姓有背叛忤逆的心，他们叛我而去。
5:24 | 心内也不说：‘我们应当敬畏耶和华我们的 神！他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。’
5:25 | 你们的罪孽，使这些事转离你们；你们的罪恶使你们不能得福。
5:26 | 因为在我民中有恶人，他们埋伏窥探，好像捕鸟的人，他们设立圈套陷害人。
5:27 | 笼内怎样满了雀鸟，他们的房中也照样充满诡诈。所以他们得成为大，而且富足。
5:28 | 他们肥胖光润，作恶过甚，不为人伸冤，就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。”
5:29 | 耶和华说：“我岂不因这些事讨罪呢？岂不报复这样的国民呢？
5:30 | 国中有可惊骇、可憎恶的事：
5:31 | 就是先知说假预言，祭司藉他们把持权柄，我的百姓也喜爱这些事。到了结局你们怎样行呢？


6:1 | 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗。因为有灾祸与大毁灭从北方张望。
6:2 | 那秀美娇嫩的锡安女子 （注：“女子”就是指“民”的意思），我必剪除。
6:3 | 牧人必引他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地使羊吃草。
6:4 | 你们要准备攻击她，起来吧！我们可以趁午时上去。哀哉！日已渐斜，晚影拖长了。
6:5 | 起来吧！我们夜间上去毁坏她的宫殿。”
6:6 | 因为万军之耶和华如此说：“你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。
6:7 | 井怎样涌出水来，这城也照样涌出恶来。在其间常听见有强暴毁灭的事，病患损伤也常在我面前。
6:8 | 耶路撒冷啊，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。”
6:9 | 万军之耶和华曾如此说：“敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要像摘葡萄的人摘了又摘，回手放在筐子里。”
6:10 | 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。看哪！耶和华的话，他们以为羞辱，不以为喜悦。
6:11 | 因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。
6:12 | 他们的房屋、田地和妻子都必转归别人。我要伸手攻击这地的居民！”这是耶和华说的。
6:13 | “因为他们从最小的到至大的都一味地贪婪；从先知到祭司都行事虚谎。
6:14 | 他们轻轻忽忽地医治我百姓的损伤说：‘平安了！平安了！’其实没有平安！
6:15 | 他们行可憎的事，知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒，我向他们讨罪的时候，他们必致跌倒。”这是耶和华说的。
6:16 | 耶和华如此说：“你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。他们却说：‘我们不行在其间。’
6:17 | 我设立守望的人照管你们说：‘要听角声。’他们却说：‘我们不听。’
6:18 | 列国啊，因此你们当听；会众啊，要知道他们必遭遇的事！
6:19 | 地啊，当听：我必使灾祸临到这百姓，就是他们意念所结的果子，因为他们不听从我的言语。至于我的训诲 （注：或作“律法”），他们也厌弃了。
6:20 | 从示巴出的乳香，从远方出的菖蒲 （注：或作“甘蔗”）奉来给我有何益呢？你们的燔祭不蒙悦纳，你们的平安祭我也不喜悦。”
6:21 | 所以，耶和华如此说：“我要将绊脚石放在这百姓前面，父亲和儿子要一同跌在其上；邻舍与朋友也都灭亡。”
6:22 | 耶和华如此说：“看哪！有一种民从北方而来，并有一大国被激动，从地极来到。
6:23 | 他们拿弓和枪，性情残忍，不施怜悯。他们的声音，像海浪砰訇。锡安城啊 （注：“城”原文作“女子”），他们骑马，都摆队伍，如上战场的人要攻击你。”
6:24 | 我们听见他们的风声，手就发软，痛苦将我们抓住，疼痛彷佛产难的妇人。
6:25 | 你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。
6:26 | 我民哪 （注：“民”原文作“民女”），应当腰束麻布，滚在灰中；你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。
6:27 | “我使你在我民中为高台（注：或作“试验人的”）、为保障，使你知道试验他们的行动。
6:28 | 他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。
6:29 | 风箱吹火，铅被烧毁，他们炼而又炼，终是徒然；因为恶劣的还未除掉。
6:30 | 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。”


7:1 | 耶和华的话临到耶利米说：
7:2 | “你当站在耶和华殿的门口，在那里宣传这话说：‘你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
7:3 | 万军之耶和华以色列的 神如此说：你们改正行动作为，我就使你们在这地方仍然居住。
7:4 | 你们不要倚靠虚谎的话，说：这些是耶和华的殿，是耶和华的殿，是耶和华的殿。
7:5 | 你们若实在改正行动作为，在人和邻舍中间诚然施行公平，
7:6 | 不欺压寄居的和孤儿寡妇，在这地方不流无辜人的血，也不随从别神陷害自己，
7:7 | 我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。
7:8 | 看哪！你们倚靠虚谎无益的话。
7:9 | 你们偷盗、杀害、奸淫、起假誓、向巴力烧香并随从素不认识的别神；
7:10 | 且来到这称为我名下的殿，在我面前敬拜。又说：我们可以自由了！你们这样的举动是要行那些可憎的事吗？
7:11 | 这称为我名下的殿在你们眼中岂可看为贼窝吗？我都看见了。这是耶和华说的。
7:12 | 你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶，向那地所行的如何。
7:13 | 耶和华说：现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从；呼唤你们，你们却不答应。
7:14 | 所以，我要向这称为我名下、你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。
7:15 | 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。’
7:16 | 所以，你不要为这百姓祈祷。不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。
7:17 | 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见吗？
7:18 | 孩子捡柴，父亲烧火，妇女抟面做饼，献给天后，又向别神浇奠祭，惹我发怒。
7:19 | 耶和华说：‘他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧吗？
7:20 | 所以主耶和华如此说：看哪！我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火着起，不能熄灭。
7:21 | 万军之耶和华以色列的 神如此说：你们将燔祭加在平安祭上，吃肉吧！
7:22 | 因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。
7:23 | 我只吩咐他们这一件说：你们当听从我的话，我就作你们的 神，你们也作我的子民；你们行我所吩咐的一切道，就可以得福！
7:24 | 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。
7:25 | 自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。
7:26 | 你们却不听从，不侧耳而听，竟硬着颈项行恶，比你们列祖更甚。’
7:27 | 你要将这一切的话告诉他们，他们却不听从；呼唤他们，他们却不答应。
7:28 | 你要对他们说：‘这就是不听从耶和华他们 神的话，不受教训的国民，从他们的口中，诚实灭绝了。’
7:29 | 耶路撒冷啊，要剪发抛弃，在净光的高处举哀。因为耶和华丢掉离弃了惹他忿怒的世代。
7:30 | 耶和华说：‘犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。
7:31 | 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。’
7:32 | 耶和华说：‘因此日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷，因为要在陀斐特葬埋尸首，甚至无处可葬。
7:33 | 并且这百姓的尸首，必给空中飞鸟和地上的野兽作食物，并无人哄赶。
7:34 | 那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音、新郎和新妇的声音都止息了，因为地必成为荒场。’


8:1 | 耶和华说：‘到那时，人必将犹大王的骸骨和他首领的骸骨、祭司的骸骨、先知的骸骨并耶路撒冷居民的骸骨，都从坟墓中取出来，
8:2 | 抛散在日头、月亮和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土。
8:3 | 并且这恶族所剩下的民，在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。’
8:4 | 你要对他们说，耶和华如此说：‘人跌倒，不再起来吗？人转去，不再转来吗？
8:5 | 这耶路撒冷的民为何恒久背道呢？他们守定诡诈，不肯回头。
8:6 | 我留心听，听见他们说不正直的话，无人悔改恶行说：我做的是什么呢？他们各人转奔己路，如马直闯战场。
8:7 | 空中的鹳鸟知道来去的定期，斑鸠、燕子与白鹤也守候当来的时令；我的百姓，却不知道耶和华的法则。
8:8 | 你们怎么说：我们有智慧，耶和华的律法在我们这里？看哪！文士的假笔舞弄虚假。
8:9 | 智慧人惭愧、惊惶、被擒拿；他们弃掉耶和华的话，心里还有什么智慧呢？
8:10 | 所以我必将他们的妻子给别人，将他们的田地给别人为业。因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
8:11 | 他们轻轻忽忽地医治我百姓的损伤，说：平安了！平安了！其实没有平安。
8:12 | 他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必致跌倒。’这是耶和华说的。
8:13 | 耶和华说：‘我必使他们全然灭绝。葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯乾。我所赐给他们的，必离开他们过去。’”
8:14 | “我们为何静坐不动呢？我们当聚集，进入坚固城，在那里静默不言；因为耶和华我们的 神使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。
8:15 | 我们指望平安，却得不着好处；指望痊愈的时候，不料，受了惊惶。
8:16 | 听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动；因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。”
8:17 | “看哪！我必使毒蛇到你们中间，是不服法术的，必咬你们。”这是耶和华说的。
8:18 | 我有忧愁，愿能自慰，我心在我里面发昏！
8:19 | 听啊！是我百姓的哀声从极远之地而来说：“耶和华不在锡安吗？锡安的王不在其中吗？”耶和华说：“他们为什么以雕刻的偶像和外邦虚无的神，惹我发怒呢？”
8:20 | “麦秋已过，夏令已完，我们还未得救！”
8:21 | 先知说：“因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。
8:22 | 在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊愈呢？”


9:1 | 但愿我的头为水，我的眼为泪的泉源，我好为我百姓 （注：原文作“民女”。7节同）中被杀的人昼夜哭泣。
9:2 | 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去。因他们都是行奸淫的，是行诡诈的一党。
9:3 | “他们弯起舌头像弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。”这是耶和华说的。
9:4 | “你们各人当谨防邻舍，不可信靠弟兄；因为弟兄尽行欺骗，邻舍都往来谗谤人。
9:5 | 他们各人欺哄邻舍，不说真话；他们教舌头学习说谎，劳劳碌碌地作孽。
9:6 | 你的住处在诡诈的人中，他们因行诡诈，不肯认识我。”这是耶和华说的。
9:7 | 所以万军之耶和华如此说：“看哪！我要将他们融化熬炼，不然，我因我百姓的罪该怎样行呢？
9:8 | 他们的舌头是毒箭，说话诡诈；人与邻舍口说和平话，心却谋害他。”
9:9 | 耶和华说：“我岂不因这些事讨他们的罪呢？岂不报复这样的国民呢？”
9:10 | 我要为山岭哭泣悲哀，为旷野的草场扬声哀号；因为都已乾焦，甚至无人经过。人也听不见牲畜鸣叫，空中的飞鸟和地上的野兽都已逃去。
9:11 | “我必使耶路撒冷变为乱堆，为野狗的住处；也必使犹大的城邑变为荒场无人居住。”
9:12 | 谁是智慧人，可以明白这事？耶和华的口向谁说过，使他可以传说？遍地为何灭亡，乾焦好像旷野，甚至无人经过呢？
9:13 | 耶和华说：“因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话。
9:14 | 只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。”
9:15 | 所以万军之耶和华以色列的 神如此说：“看哪！我必将茵陈给这百姓吃，又将苦胆水给他们喝。
9:16 | 我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。”
9:17 | 万军之耶和华如此说：“你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来。
9:18 | 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。
9:19 | 因为听见哀声出于锡安说：‘我们怎样败落了！我们大大地惭愧！我们撇下地土，人也拆毁了我们的房屋。’”
9:20 | 妇女们哪，你们当听耶和华的话，领受他口中的言语。又当教导你们的儿女举哀，各人教导邻舍唱哀歌。
9:21 | 因为死亡上来，进了我们的窗户，入了我们的宫殿，要从外边剪除孩童，从街上剪除少年人。
9:22 | 你当说：“耶和华如此说：‘人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。’”
9:23 | 耶和华如此说：“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。
9:24 | 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱、公平和公义，以此夸口。”这是耶和华说的。
9:25 | 耶和华说：“看哪！日子将到，我要刑罚一切受过割礼，心却未受割礼的，
9:26 | 就是埃及、犹大、以东、亚扪人、摩押人和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。”


10:1 | 以色列家啊，要听耶和华对你们所说的话。
10:2 | 耶和华如此说：“你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。
10:3 | 众民的风俗是虚空的，他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。
10:4 | 他们用金银妆饰它，用钉子和锤子钉稳，使它不动摇。
10:5 | 它好像棕树，是镟成的，不能说话，不能行走，必须有人抬着。你们不要怕它，它不能降祸，也无力降福。”
10:6 | 耶和华啊，没有能比你的；你本为大，有大能大力的名！
10:7 | 万国的王啊，谁不敬畏你？敬畏你本是合宜的；因为在列国的智慧人中，虽有政权的尊荣，也不能比你。
10:8 | 他们尽都是畜类，是愚昧的。偶像的训诲算什么呢？偶像不过是木头！
10:9 | 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工；又有蓝色紫色料的衣服，都是巧匠的工作。
10:10 | 惟耶和华是真 神，是活 神，是永远的王！他一发怒，大地震动；他一恼恨，列国都担当不起。
10:11 | “你们要对他们如此说：‘不是那创造天地的神，必从地上从天下被除灭！’”
10:12 | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
10:13 | 他一发声，空中便有多水激动，他使云雾从地极上腾；他造电随雨而闪，从他府库中带出风来。
10:14 | 各人都成了畜类，毫无知识；各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息；
10:15 | 都是虚无的，是迷惑人的工作。到追讨的时候，必被除灭。
10:16 | 雅各的份不像这些，因他是造做万有的主。以色列也是他产业的支派R万军之耶和华是他的名。
10:17 | 受围困的人哪，当收拾你的财物，从国中带出去。
10:18 | 因为耶和华如此说：“这时候，我必将此地的居民，好像用机弦甩出去，又必加害在他们身上，使他们觉悟。”
10:19 | 民说：“祸哉！我受损伤，我的伤痕极其重大。”我却说：“这真是我的痛苦，必须忍受。”
10:20 | 我的帐棚毁坏，我的绳索折断。我的儿女离我出去，没有了；无人再支搭我的帐棚，挂起我的幔子。
10:21 | 因为牧人都成为畜类，没有求问耶和华，所以不得顺利；他们的羊群也都分散。
10:22 | 有风声！看哪！敌人来了！有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。
10:23 | 耶和华啊，我晓得人的道路不由自己；行路的人也不能定自己的脚步。
10:24 | 耶和华啊，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。
10:25 | 愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上。因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。


11:1 | 耶和华的话临到耶利米说：
11:2 | “当听这约的话，告诉犹大人和耶路撒冷的居民。
11:3 | 对他们说，耶和华以色列的 神如此说：‘不听从这约之话的人，必受咒诅。
11:4 | 这约，是我将你们列祖从埃及地领出来,脱离铁炉的那日所吩咐他们的，说你们要听从我的话，照我一切所吩咐的去行。这样，你们就作我的子民，我也作你们的 神。
11:5 | 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。’”我就回答说：“耶和华啊，阿们！”
11:6 | 耶和华对我说：“你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说：‘你们当听从遵行这约的话。
11:7 | 因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切告诫他们说：你们当听从我的话！
11:8 | 他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上。这约是我吩咐他们行的，他们却不去行。’”
11:9 | 耶和华对我说：“在犹大人和耶路撒冷居民中有同谋背叛的事。
11:10 | 他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别神，事奉他。以色列家和犹大家背了我与他们列祖所立的约。
11:11 | 所以耶和华如此说：‘我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。
11:12 | 那时，犹大城邑的人和耶路撒冷的居民，要去哀求他们烧香所供奉的神，只是遭难的时候，这些神毫不拯救他们。
11:13 | 犹大啊，你神的数目与你城的数目相等；你为那可耻的巴力所筑烧香的坛，也与耶路撒冷街道的数目相等。’
11:14 | 所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。
11:15 | 我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中做什么呢？你作恶就喜乐”。
11:16 | 从前耶和华给你起名叫青橄榄树，又华美又结好果子；如今他用哄嚷之声，点火在其上，枝子也被折断。
11:17 | 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。
11:18 | 耶和华指示我，我就知道。你将他们所行的给我指明。
11:19 | 我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我说：“我们把树连果子都灭了吧！将他从活人之地剪除，使他的名不再被记念。”
11:20 | 按公义判断，察验人肺腑心肠的万军之耶和华啊！我却要见你在他们身上报仇，因我将我的案件向你禀明了。
11:21 | “所以耶和华论到寻索你命的亚拿突人如此说：‘他们说：你不要奉耶和华的名说预言，免得你死在我们手中。’
11:22 | 所以万军之耶和华如此说：‘看哪！我必刑罚他们。他们的少年人必被刀剑杀死；他们的儿女必因饥荒灭亡。
11:23 | 并且没有余剩的人留给他们。因为在追讨之年，我必使灾祸临到亚拿突人。’”


12:1 | 耶和华啊，我与你争辩的时候，你显为义。但有一件，我还要与你理论：恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？
12:2 | 你栽培了他们，他们也扎了根，长大而且结果。他们的口是与你相近，心却与你远离。
12:3 | 耶和华啊，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。
12:4 | 这地悲哀，通国的青草枯乾，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说：“他看不见我们的结局。”
12:5 | 耶和华说：“你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？
12:6 | 因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫。虽向你说好话，你也不要信他们。
12:7 | 我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在她仇敌的手中。
12:8 | 我的产业向我如林中的狮子，她发声攻击我，因此我恨恶她。
12:9 | 我的产业向我岂如斑点的鸷鸟呢？鸷鸟岂在她四围攻击她呢？你们要去聚集田野的百兽，带来吞吃吧！
12:10 | 许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。
12:11 | 他们使地荒凉，地既荒凉，便向我悲哀；全地荒凉，因无人介意。
12:12 | 灭命的都来到旷野中一切净光的高处；耶和华的刀，从地这边直到地那边，尽行杀灭。凡有血气的，都不得平安。
12:13 | 他们种的是麦子，收的是荆棘；劳劳苦苦，却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。”
12:14 | 耶和华如此说：“一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
12:15 | 我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。
12:16 | 他们若殷勤学习我百姓的道，指着我的名起誓说：‘我指着永生的耶和华起誓’，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。
12:17 | 他们若是不听，我必拔出那国，拔出而且毁灭。”这是耶和华说的。


13:1 | 耶和华对我如此说：“你去买一根麻布带子束腰，不可放在水中。”
13:2 | 我就照着耶和华的话，买了一根带子束腰。
13:3 | 耶和华的话第二次临到我说：
13:4 | “要拿着你所买的腰带，就是你腰上的带子，起来往幼发拉底河去，将腰带藏在那里的磐石穴中。”
13:5 | 我就去，照着耶和华所吩咐我的，将腰带藏在幼发拉底河边。
13:6 | 过了多日，耶和华对我说：“你起来往幼发拉底河去，将我吩咐你藏在那里的腰带取出来。”
13:7 | 我就往幼发拉底河去，将腰带从我所藏的地方刨出来。见腰带已经变坏，毫无用了。
13:8 | 耶和华的话临到我说：
13:9 | “耶和华如此说：‘我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。
13:10 | 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜，他们也必像这腰带变为无用。’
13:11 | 耶和华说：‘腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，好叫他们属我为子民，使我得名声，得颂赞，得荣耀。他们却不肯听。’
13:12 | 所以，你要对他们说：‘耶和华以色列的 神如此说：各坛都要盛满了酒。’他们必对你说：‘我们岂不确知各坛都要盛满了酒呢？’
13:13 | 你就要对他们说：‘耶和华如此说：我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。
13:14 | 耶和华说：我要使他们彼此相碰，就是父与子彼此相并；我必不可怜，不顾惜，不怜悯，以致灭绝他们。’”
13:15 | 你们当听，当侧耳而听，不要骄傲！因为耶和华已经说了。
13:16 | 耶和华你们的 神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他，免得你们盼望光明，他使光明变为死荫，成为幽暗。
13:17 | 你们若不听这话，我必因你们的骄傲，在暗地哭泣，我眼必痛哭流泪，因为耶和华的群众被掳去了。
13:18 | 你要对君王和太后说：“你们当自卑，坐在下边。因你们的头巾，就是你们的华冠，已经脱落了。”
13:19 | 南方的城尽都关闭，无人开放。犹大全被掳掠，且掳掠净尽。
13:20 | 你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢？
13:21 | 耶和华立你自己所交的朋友为首，辖制你，那时你还有什么话说呢？痛苦岂不将你抓住像产难的妇人吗？
13:22 | 你若心里说：“这一切事为何临到我呢？”你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。
13:23 | 古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。
13:24 | 所以我必用旷野的风吹散他们，像吹过的碎秸一样。
13:25 | 耶和华说：“这是你所当得的，是我量给你的份；因为你忘记我，倚靠虚假（注：或作“偶像”）。
13:26 | 所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。
13:27 | 你那些可憎恶之事，就是在田野的山上行奸淫，发嘶声，作淫乱的事，我都看见了。耶路撒冷啊，你有祸了！你不肯洁净，还要到几时呢？”


14:1 | 耶和华论到乾旱之灾的话临到耶利米：
14:2 | “犹大悲哀，城门衰败，众人披上黑衣坐在地上，耶路撒冷的哀声上达。
14:3 | 他们的贵胄打发家僮打水，他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。
14:4 | 耕地的也蒙羞抱头，因为无雨降在地上，地都乾裂。
14:5 | 田野的母鹿生下小鹿，就撇弃，因为无草。
14:6 | 野驴站在净光的高处，喘气好像野狗，因为无草，眼目失明。”
14:7 | 耶和华啊，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。
14:8 | 以色列所盼望在患难时作他救主的啊，你为何在这地像寄居的，又像行路的只住一宵呢？
14:9 | 你为何像受惊的人，像不能救人的勇士呢？耶和华啊，你仍在我们中间，我们也称为你名下的人，求你不要离开我们。
14:10 | 耶和华对这百姓如此说：“这百姓喜爱妄行（注：原文作“飘流”），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。”
14:11 | 耶和华又对我说：“不要为这百姓祈祷求好处。
14:12 | 他们禁食的时候，我不听他们的呼求；他们献燔祭和素祭，我也不悦纳。我却要用刀剑、饥荒、瘟疫灭绝他们。”
14:13 | 我就说：“唉！主耶和华啊，那些先知常对他们说：‘你们必不看见刀剑，也不遭遇饥荒，耶和华要在这地方赐你们长久的平安。’”
14:14 | 耶和华对我说：“那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。
14:15 | 所以，耶和华如此说：论到托我名说预言的那些先知，我并没有打发他们。他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。
14:16 | 听他们说预言的百姓，必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（注：或作“我必使他们罪恶的报应临到他们身上”）。
14:17 | 你要将这话对他们说：‘愿我眼泪汪汪，昼夜不息，因为我百姓（注：原文作“民的处女”）受了裂口破坏的大伤。
14:18 | 我若出往田间，就见有被刀杀的；我若进入城内，就见有因饥荒患病的。连先知带祭司在国中往来，也是毫无知识（注：或作“不知怎样才好”）。’”
14:19 | 你全然弃掉犹大吗？你心厌恶锡安吗？为何击打我们，以致无法医治呢？我们指望平安，却得不着好处；指望痊愈，不料，受了惊惶。
14:20 | 耶和华啊，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。
14:21 | 求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座；求你追念，不要背了与我们所立的约。
14:22 | 外邦人虚无的神中，有能降雨的吗？天能自降甘霖吗？耶和华我们的 神啊，能如此的不是你吗？所以我们仍要等候你，因为这一切都是你所造的。


15:1 | 耶和华对我说：“虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧！
15:2 | 他们问你说：‘我们往哪里去呢？’你便告诉他们：‘耶和华如此说：定为死亡的，必至死亡；定为刀杀的，必交刀杀；定为饥荒的，必遭饥荒；定为掳掠的，必被掳掠。’”
15:3 | 耶和华说：“我命定四样害他们，就是刀剑杀戮，狗类撕裂，空中的飞鸟和地上的野兽吞吃毁灭。
15:4 | 又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。
15:5 | 耶路撒冷啊，谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？”
15:6 | 耶和华说：“你弃绝了我，转身退后，因此我伸手攻击你，毁坏你。我后悔，甚不耐烦。
15:7 | 我在境内各城门口（注：或作“我在这地边界的关口”）用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。
15:8 | 他们的寡妇在我面前比海沙更多。我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。
15:9 | 生过七子的妇人力衰气绝，尚在白昼，日头忽落，她抱愧蒙羞。其余的人，我必在他们敌人跟前，交与刀剑。”这是耶和华说的。
15:10 | 我的母亲哪，我有祸了！因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。
15:11 | 耶和华说：“我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。
15:12 | 人岂能将铜与铁，就是北方的铁折断呢？
15:13 | 我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。
15:14 | 我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。”
15:15 | 耶和华啊，你是知道的，求你记念我，眷顾我，向逼迫我的人为我报仇，不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。
15:16 | 耶和华万军之 神啊，我得着你的言语，就当食物吃了，你的言语是我心中的欢喜快乐，因我是称为你名下的人。
15:17 | 我没有坐在宴乐人的会中，也没有欢乐，我因你的感动（注：原文作“手”）独自静坐，因你使我满心愤恨。
15:18 | 我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？难道你待我有诡诈，像流乾的河道吗？
15:19 | 耶和华如此说：“你若归回，我就将你再带来，使你站在我面前；你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。
15:20 | 我必使你向这百姓成为坚固的铜墙。他们必攻击你，却不能胜你，因我与你同在，要拯救你、搭救你。”这是耶和华说的。
15:21 | “我必搭救你脱离恶人的手，救赎你脱离强暴人的手。”


16:1 | 耶和华的话又临到我说：
16:2 | “你在这地方不可娶妻生儿养女。”
16:3 | 因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说：
16:4 | “他们必死得甚苦，无人哀哭，必不得葬埋；必在地上像粪土，必被刀剑和饥荒灭绝；他们的尸首必给空中的飞鸟和地上的野兽作食物。”
16:5 | 耶和华如此说：“不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安、慈爱、怜悯从这百姓夺去了。”这是耶和华说的。
16:6 | “连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。
16:7 | 他们有丧事，人必不为他们擘饼，因死人安慰他们。他们丧父丧母，人也不给他们一杯酒安慰他们。
16:8 | 你不可进入宴乐的家，与他们同坐吃喝。
16:9 | 因为万军之耶和华以色列的 神如此说：你们还活着的日子在你们眼前，我必使欢喜和快乐的声音、新郎和新妇的声音从这地方止息了。
16:10 | 你将这一切的话指示这百姓，他们问你说：‘耶和华为什么说，要降这大灾祸攻击我们呢？我们有什么罪孽呢？我们向耶和华我们的 神犯了什么罪呢？’
16:11 | 你就对他们说，耶和华说：‘因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法。
16:12 | 而且你们行恶比你们列祖更甚；因为各人随从自己顽梗的恶心行事，甚至不听从我。
16:13 | 所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地，你们在那里必昼夜事奉别神，因为我必不向你们施恩。’”
16:14 | 耶和华说：“日子将到，人必不再指着那领以色列人从埃及地上来之永生的耶和华起誓，
16:15 | 却要指着那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。”
16:16 | 耶和华说：“我要召许多打鱼的，把以色列人打上来，然后我要召许多打猎的，从各山上、各冈上、各石穴中猎取他们。
16:17 | 因我的眼目察看他们的一切行为，他们不能在我面前遮掩；他们的罪孽，也不能在我眼前隐藏。
16:18 | 我先要加倍报应他们的罪孽和罪恶，因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。”
16:19 | 耶和华啊，你是我的力量，是我的保障，在苦难之日是我的避难所。列国人必从地极来到你这里说：“我们列祖所承受的，不过是虚假，是虚空无益之物。
16:20 | 人岂可为自己制造神呢？其实这不是神。”
16:21 | 耶和华说：“我要使他们知道，就是这一次使他们知道我的手和我的能力；他们就知道我的名是耶和华了。


17:1 | 犹大的罪，是用铁笔、用金钢钻记录的，铭刻在他们的心版上和坛角上。
17:2 | 他们的儿女，记念他们高冈上、青翠树旁的坛和木偶。
17:3 | 我田野的山哪，我必因你在四境之内所犯的罪，把你的货物、财宝，并邱坛当掠物交给仇敌。
17:4 | 并且你因自己的罪，必失去我所赐给你的产业；我也必使你在你所不认识的地上，服事你的仇敌。因为你使我怒中起火，直烧到永远。”
17:5 | 耶和华如此说：“倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了！
17:6 | 因他必像沙漠的杜松，不见福乐来到，却要住旷野乾旱之处，无人居住的硷地。
17:7 | 倚靠耶和华、以耶和华为可靠的，那人有福了！
17:8 | 他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在乾旱之年毫无挂虑，而且结果不止。”
17:9 | 人心比万物都诡诈，坏到极处，谁能识透呢？
17:10 | “我耶和华是鉴察人心、试验人肺腑的，要照各人所行的和他做事的结果报应他。”
17:11 | 那不按正道得财的，好像鹧鸪抱不是自己下的蛋；到了中年，那财都必离开他，他终久成为愚顽人。
17:12 | 我们的圣所是荣耀的宝座，从太初安置在高处。
17:13 | 耶和华以色列的盼望啊，凡离弃你的必至蒙羞。耶和华说：“离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。”
17:14 | 耶和华啊，求你医治我，我便痊愈；拯救我，我便得救；因你是我所赞美的。
17:15 | 他们对我说：“耶和华的话在哪里呢？叫这话应验吧！”
17:16 | 至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子，这是你知道的。我口中所出的言语都在你面前。
17:17 | 不要使我因你惊恐；当灾祸的日子，你是我的避难所。
17:18 | 愿那些逼迫我的蒙羞，却不要使我蒙羞；使他们惊惶，却不要使我惊惶；使灾祸的日子临到他们，以加倍的毁坏毁坏他们。
17:19 | 耶和华对我如此说：“你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口，
17:20 | 对他们说：‘你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的，都当听耶和华的话。
17:21 | 耶和华如此说：你们要谨慎，不要在安息日担什么担子进入耶路撒冷的各门；
17:22 | 也不要在安息日从家中担出担子去。无论何工都不可做，只要以安息日为圣日，正如我所吩咐你们列祖的。’
17:23 | 他们却不听从，不侧耳而听，竟硬着颈项不听，不受教训。”
17:24 | 耶和华说：“你们若留意听从我，在安息日不担什么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不做，
17:25 | 那时就有坐大卫宝座的君王和首领，他们与犹大人并耶路撒冷的居民，或坐车，或骑马进入这城的各门。而且这城必存到永远。
17:26 | 也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地、高原、山地并南地而来，都带燔祭、平安祭、素祭和乳香并感谢祭，到耶和华的殿去。
17:27 | 你们若不听从我，不以安息日为圣日，仍在安息日担担子进入耶路撒冷的各门，我必在各门中点火，这火也必烧毁耶路撒冷的宫殿，不能熄灭。”


18:1 | 耶和华的话临到耶利米说：
18:2 | “你起来，下到窑匠的家里去，我在那里要使你听我的话。”
18:3 | 我就下到窑匠的家里去，正遇他转轮做器皿。
18:4 | 窑匠用泥做的器皿，在他手中做坏了，他又用这泥另做别的器皿。窑匠看怎样好，就怎样做。
18:5 | 耶和华的话就临到我说，
18:6 | 耶和华说：“以色列家啊，我待你们，岂不能照这窑匠弄泥吗？以色列家啊，泥在窑匠的手中怎样，你们在我的手中也怎样。
18:7 | 我何时论到一邦或一国说，要拔出、拆毁、毁坏；
18:8 | 我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。
18:9 | 我何时论到一邦或一国说，要建立、栽植；
18:10 | 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。
18:11 | 现在你要对犹大人和耶路撒冷的居民说：‘耶和华如此说：我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。’
18:12 | 他们却说：‘这是枉然！我们要照自己的计谋去行，各人随自己顽梗的恶心做事。’”
18:13 | 所以耶和华如此说：“你们且往各国访问，有谁听见这样的事，以色列民（注：原文作“处女”）行了一件极可憎恶的事。
18:14 | 黎巴嫩的雪从田野的磐石上岂能断绝呢？从远处流下的凉水岂能乾涸呢？
18:15 | 我的百姓竟忘记我，向假神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路，
18:16 | 以致他们的地令人惊骇，常常嗤笑，凡经过这地的，必惊骇摇头。
18:17 | 我必在仇敌面前分散他们，好像用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。”
18:18 | 他们就说：“来吧！我们可以设计谋害耶利米。因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧！我们可以用舌头击打他，不要理会他的一切话。”
18:19 | 耶和华啊，求你理会我，且听那些与我争竞之人的话。
18:20 | 岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。
18:21 | 故此，愿你将他们的儿女交与饥荒和刀剑；愿他们的妻无子，且作寡妇；又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。
18:22 | 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出，因他们挖坑要捉拿我，暗设网罗要绊我的脚。
18:23 | 耶和华啊，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒，愿你发怒的时候罚办他们。


19:1 | 耶和华如此说：“你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老，
19:2 | 出去到欣嫩子谷、哈珥西（注：就是“瓦片”的意思）的门口那里，宣告我所吩咐你的话，
19:3 | 说：‘犹大君王和耶路撒冷的居民哪，当听耶和华的话！万军之耶和华以色列的 神如此说：我必使灾祸临到这地方，凡听见的人都必耳鸣；
19:4 | 因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别 神烧香，又使这地方满了无辜人的血。
19:5 | 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。
19:6 | 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。
19:7 | 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。
19:8 | 我必使这城令人惊骇嗤笑；凡经过的人，必因这城所遭的灾惊骇嗤笑。
19:9 | 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。’
19:10 | 你要在同去的人眼前打碎那瓶，
19:11 | 对他们说：‘万军之耶和华如此说：我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。
19:12 | 耶和华说：我必向这地方和其中的居民如此行，使这城与陀斐特一样。
19:13 | 耶路撒冷的房屋和犹大君王的宫殿，是已经被玷污的，就是他们在其上向天上的万象烧香，向别神浇奠祭的宫殿房屋，都必与陀斐特一样。’”
19:14 | 耶利米从陀斐特，就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说：
19:15 | “万军之耶和华以色列的 神如此说：‘我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬着颈项，不听我的话。’”


20:1 | 祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事，
20:2 | 他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。
20:3 | 次日，巴施户珥将耶利米开枷释放。于是耶利米对他说：“耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（注：就是“四面惊吓”的意思），
20:4 | 因耶和华如此说：‘我必使你自觉惊吓，你也必使众朋友惊吓，他们必倒在仇敌的刀下，你也必亲眼看见。我必将犹大人全交在巴比伦王的手中；他要将他们掳到巴比伦去，也要用刀将他们杀戮。
20:5 | 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中，仇敌要当作掠物，带到巴比伦去。
20:6 | 你这巴施户珥和一切住在你家中的人都必被掳去，你和你的众朋友，就是你向他们说假预言的都必到巴比伦去，要死在那里，葬在那里。’”
20:7 | 耶和华啊，你曾劝导我，我也听了你的劝导，你比我有力量，且胜了我；我终日成为笑话，人人都戏弄我。
20:8 | 我每逢讲论的时候，就发出哀声，我喊叫说，有强暴和毁灭！因为耶和华的话终日成了我的凌辱、讥刺。
20:9 | 我若说：“我不再提耶和华，也不再奉他的名讲论”，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。
20:10 | 我听见了许多人的谗谤，四围都是惊吓，就是我知己的朋友也都窥探我，愿我跌倒说：“告他吧！我们也要告他！或者他被引诱，我们就能胜他，在他身上报仇。”
20:11 | 然而耶和华与我同在，好像甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜；他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。
20:12 | 试验义人、察看人肺腑心肠的万军之耶和华啊，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。
20:13 | 你们要向耶和华唱歌，赞美耶和华！因他救了穷人的性命脱离恶人的手。
20:14 | 愿我生的那日受咒诅！愿我母亲产我的那日不蒙福！
20:15 | 给我父亲报信说：“你得了儿子”，使我父亲甚欢喜的，愿那人受咒诅！
20:16 | 愿那人像耶和华所倾覆而不后悔的城邑；愿他早晨听见哀声，晌午听见呐喊。
20:17 | 因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。
20:18 | 我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？


21:1 | 耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥和玛西雅的儿子祭司西番雅去见耶利米说：
21:2 | “请你为我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。”
21:3 | 耶利米对他们说：“你们当对西底家这样说：
21:4 | ‘耶和华以色列的 神如此说：我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。
21:5 | 并且我要在怒气、忿怒和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。
21:6 | 又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。
21:7 | 以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜，不怜悯。这是耶和华说的。’
21:8 | 你要对这百姓说：‘耶和华如此说：看哪！我将生命的路和死亡的路摆在你们面前。
21:9 | 住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。
21:10 | 耶和华说：我向这城变脸，降祸不降福，这城必交在巴比伦王的手中，他必用火焚烧。’
21:11 | 至于犹大王的家,你们当听耶和华的话。
21:12 | 大卫家啊，耶和华如此说：‘你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。’
21:13 | 耶和华说：‘住山谷和平原磐石上的居民，你们说：谁能下来攻击我们，谁能进入我们的住处呢？看哪！我与你们为敌。’
21:14 | 耶和华又说：‘我必按你们做事的结果刑罚你们，我也必使火在耶路撒冷的林中着起，将他四围所有的尽行烧灭。’”


22:1 | 耶和华如此说：“你下到犹大王的宫中，在那里说这话，
22:2 | 说：‘坐大卫宝座的犹大王啊，你和你的臣仆，并进入城门的百姓，都当听耶和华的话！
22:3 | 耶和华如此说：你们要施行公平和公义，拯救被抢夺的脱离欺压人的手；不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
22:4 | 你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆、百姓，或坐车或骑马，从这城的各门进入。
22:5 | 你们若不听这些话，耶和华说：我指着自己起誓，这城必变为荒场。’”
22:6 | 耶和华论到犹大王的家如此说：“我看你如基列，如黎巴嫩顶，然而，我必使你变为旷野，为无人居住的城邑。
22:7 | 我要预备行毁灭的人，各拿器械攻击你，他们要砍下你佳美的香柏树，扔在火中。
22:8 | 许多国的民要经过这城，各人对邻舍说：‘耶和华为何向这大城如此行呢？’
22:9 | 他们必回答说：‘是因离弃了耶和华他们 神的约，事奉敬拜别神。’”
22:10 | 不要为死人哭号，不要为他悲伤，却要为离家出外的人大大哭号，因为他不得再回来，也不得再见他的本国。
22:11 | 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（注：列王下23章30节名“约哈斯”），就是接续他父亲约西亚作王的，这样说：“他必不得再回到这里来，
22:12 | 却要死在被掳去的地方，必不得再见这地。”
22:13 | 那行不义盖房、行不公造楼、白白使用人的手工不给工价的，有祸了！
22:14 | 他说：“我要为自己盖广大的房、宽敞的楼，为自己开窗户。”这楼房的护墙板是香柏木的，楼房是丹色油漆的。
22:15 | “难道你作王是在乎造香柏木楼房争胜吗？你的父亲岂不是也吃、也喝，也施行公平和公义吗？那时他得了福乐。
22:16 | 他为困苦和穷乏人伸冤，那时就得了福乐！认识我不在乎此吗？”这是耶和华说的。
22:17 | “惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。”
22:18 | 所以，耶和华论到犹大王约西亚的儿子约雅敬如此说：“人必不为他举哀说：‘哀哉！我的哥哥’；或说：‘哀哉！我的姐姐’；也不为他举哀说：‘哀哉！我的主’；或说：‘哀哉！我主的荣华。’
22:19 | 他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。
22:20 | 你要上黎巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。
22:21 | 你兴盛的时候，我对你说话，你却说：‘我不听。’你自幼年以来总是这样，不听从我的话。
22:22 | 你的牧人要被风吞吃，你所亲爱的必被掳去；那时，你必因你一切的恶抱愧蒙羞。
22:23 | 你这住黎巴嫩在香柏树上搭窝的，有痛苦临到你，好像疼痛临到产难的妇人，那时你何等可怜！”
22:24 | 耶和华说：“犹大王约雅敬的儿子哥尼雅（注：又名“耶哥尼雅”。下同）虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来。
22:25 | 并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。
22:26 | 我也必将你和生你的母亲赶到别国，并不是你们生的地方，你们必死在那里。
22:27 | 但心中甚想归回之地，必不得归回。”
22:28 | 哥尼雅这人是被轻看、破坏的器皿吗？是无人喜爱的器皿吗？他和他的后裔为何被赶到不认识之地呢？
22:29 | 地啊，地啊，地啊，当听耶和华的话！
22:30 | 耶和华如此说：“要写明这人算为无子，是平生不得亨通的，因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。”


23:1 | 耶和华说：“那些残害、赶散我草场之羊的牧人有祸了！”
23:2 | 耶和华以色列的 神斥责那些牧养他百姓的牧人如此说：“你们赶散我的羊群，并没有看顾他们。我必讨你们这行恶的罪。”这是耶和华说的。
23:3 | “我要将我羊群中所余剩的，从我赶他们到的各国内招聚出来，领他们归回本圈，他们也必生养众多。
23:4 | 我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个。”这是耶和华说的。
23:5 | 耶和华说：“日子将到，我要给大卫兴起一个公义的苗裔；他必掌王权，行事有智慧，在地上施行公平和公义。
23:6 | 在他的日子，犹大必得救，以色列也安然居住。他的名必称为‘耶和华我们的义’。”
23:7 | 耶和华说：“日子将到，人必不再指着那领以色列人从埃及地上来永生的耶和华起誓，
23:8 | 却要指着那领以色列家的后裔从北方，和赶他们到的各国中上来永生的耶和华起誓。他们必住在本地。”
23:9 | 论到那些先知，我心在我里面忧伤，我骨头都发颤；因耶和华和他的圣言，我像醉酒的人，像被酒所胜的人。
23:10 | 地满了行淫的人，因妄自赌咒，地就悲哀，旷野的草场都枯乾了。他们所行的道乃是恶的，他们的勇力使得不正。
23:11 | “连先知带祭司，都是亵渎的，就是在我殿中，我也看见他们的恶。”这是耶和华说的。
23:12 | “因此，他们的道路必像黑暗中的滑地，他们必被追赶，在这路中仆倒；因为当追讨之年，我必使灾祸临到他们。”这是耶和华说的。
23:13 | “我在撒马利亚的先知中曾见愚妄，他们藉巴力说预言，使我的百姓以色列走错了路。
23:14 | 我在耶路撒冷的先知中曾见可憎恶的事，他们行奸淫，做事虚妄；又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都像所多玛，耶路撒冷的居民都像蛾摩拉。”
23:15 | 所以万军之耶和华论到先知如此说：“我必将茵陈给他们吃，又将苦胆水给他们喝，因为亵渎的事出于耶路撒冷的先知，流行遍地。”
23:16 | 万军之耶和华如此说：“这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象，是出于自己的心，不是出于耶和华的口。
23:17 | 他们常对藐视我的人说：‘耶和华说：你们必享平安。’又对一切按自己顽梗之心而行的人说：‘必没有灾祸临到你们。’
23:18 | 有谁站在耶和华的会中，得以听见并会悟他的话呢？有谁留心听他的话呢？
23:19 | 看哪！耶和华的忿怒好像暴风，已经发出；是暴烈的旋风，必转到恶人的头上。
23:20 | 耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。
23:21 | 我没有打发那些先知，他们竟自奔跑；我没有对他们说话，他们竟自预言。
23:22 | 他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。”
23:23 | 耶和华说：“我岂为近处的 神呢？不也为远处的 神吗？”
23:24 | 耶和华说：“人岂能在隐密处藏身，使我看不见他呢？”耶和华说：“我岂不充满天地吗？
23:25 | 我已听见那些先知所说的，就是托我名说的假预言，他们说：‘我做了梦，我做了梦！’
23:26 | 说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢？
23:27 | 他们各人将所做的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
23:28 | 得梦的先知，可以述说那梦；得我话的人，可以诚实讲说我的话。糠秕怎能与麦子比较呢？”这是耶和华说的。
23:29 | 耶和华说：“我的话岂不像火，又像能打碎磐石的大锤吗？”
23:30 | 耶和华说：“那些先知各从邻舍偷窃我的言语，因此我必与他们反对。”
23:31 | 耶和华说：“那些先知用舌头说‘是耶和华说的’，我必与他们反对。”
23:32 | 耶和华说：“那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。”这是耶和华说的。
23:33 | “无论是百姓，是先知，是祭司问你说：‘耶和华有什么默示呢？’你就对他们说：‘什么默示啊？耶和华说：我要撇弃你们。’
23:34 | 无论是先知，是祭司，是百姓说‘耶和华的默示’，我必刑罚那人和他的家。
23:35 | 你们各人要对邻舍，各人要对弟兄如此说：‘耶和华回答什么？耶和华说了什么呢？’
23:36 | ‘耶和华的默示’你们不可再提，各人所说的话必作自己的重担（注：和“默示”原文同）。因为你们谬用永生 神万军之耶和华我们 神的言语。
23:37 | 你们要对先知如此说：‘耶和华回答你什么？耶和华说了什么呢？’
23:38 | 你们若说‘耶和华的默示’，耶和华就如此说：因你们说‘耶和华的默示’这句话，我也打发人到你们那里去，告诉你们不可说‘耶和华的默示’。
23:39 | 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了。
23:40 | 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。”


24:1 | 巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠、铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果放在耶和华的殿前。
24:2 | 一筐是极好的无花果，好像是初熟的；一筐是极坏的无花果，坏得不可吃。
24:3 | 于是耶和华问我说：“耶利米你看见什么？”我说：“我看见无花果：好的极好，坏的极坏，坏得不可吃。”
24:4 | 耶和华的话临到我说：
24:5 | “耶和华以色列的 神如此说：‘被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。
24:6 | 我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁；栽植他们，并不拔出。
24:7 | 我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的 神，因为他们要一心归向我。’
24:8 | 耶和华如此说：‘我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的余民，并住在埃及地的犹大人都交出来，好像那极坏、坏得不可吃的无花果。
24:9 | 我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸。在我赶逐他们到的各处，成为凌辱、笑谈、讥刺、咒诅。
24:10 | 我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。’”


25:1 | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。
25:2 | 先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说：
25:3 | 从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我，我也对你们传说，就是从早起来传说，只是你们没有听从。
25:4 | 耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听），
25:5 | 说：“你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。
25:6 | 不可随从别神事奉敬拜，以你们手所做的惹我发怒，这样，我就不加害与你们。
25:7 | 然而，你们没有听从我，竟以手所做的惹我发怒，陷害自己。”这是耶和华说的。
25:8 | 所以万军之耶和华如此说：“因为你们没有听从我的话，
25:9 | 我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地，和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永久荒凉。”这是耶和华说的。
25:10 | “我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。
25:11 | 这全地必然荒凉，令人惊骇，这些国民要服事巴比伦王七十年。
25:12 | 七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。”这是耶和华说的。
25:13 | “我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。
25:14 | 因为有多国和大君王必使迦勒底人作奴仆，我也必照他们的行为，按他们手所做的报应他们。”
25:15 | 耶和华以色列的 神对我如此说：“你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。
25:16 | 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。”
25:17 | 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝。
25:18 | 就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇、嗤笑、咒诅，正如今日一样。
25:19 | 又有埃及王法老和他的臣仆、首领，以及他的众民；
25:20 | 并杂族的人民和乌斯地的诸王，与非利士地的诸王；亚实基伦、迦萨、以革伦，以及亚实突剩下的人；
25:21 | 以东、摩押、亚扪人；
25:22 | 推罗的诸王；西顿的诸王；海岛的诸王；
25:23 | 底但、提玛、布斯和一切剃周围头发的；
25:24 | 阿拉伯的诸王；住旷野杂族人民的诸王；
25:25 | 心利的诸王；以拦的诸王；玛代的诸王；
25:26 | 北方远近的诸王，以及天下地上的万国喝了，以后示沙克（注：就是“巴比伦”）王也要喝。
25:27 | “你要对他们说：‘万军之耶和华以色列的 神如此说：你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。’
25:28 | 他们若不肯从你手接这杯喝，你就要对他们说：‘万军之耶和华如此说：你们一定要喝！
25:29 | 我既从称为我名下的城起首施行灾祸，你们能尽免刑罚吗？你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。’
25:30 | 所以你要向他们预言这一切的话，攻击他们说：‘耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫；他要向地上一切的居民呐喊，像踹葡萄的一样。
25:31 | 必有响声达到地极，因为耶和华与列国相争，凡有血气的他必审问，至于恶人，他必交给刀剑。’”这是耶和华说的。
25:32 | 万军之耶和华如此说：“看哪！必有灾祸从这国发到那国，并有大暴风从地极刮起。”
25:33 | 到那日，从地这边直到地那边，都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
25:34 | “牧人哪，你们当哀号、呼喊；群众的头目啊，你们要滚在灰中，因为你们被杀戮分散的日子足足来到。你们要跌碎，好像美器打碎一样。
25:35 | 牧人无路逃跑；群众的头目也无法逃脱。
25:36 | 听啊，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。
25:37 | 耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。
25:38 | 他离了隐密处像狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气，都成为可惊骇的。”


26:1 | 犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说：
26:2 | “耶和华如此说：你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。
26:3 | 或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。
26:4 | 你要对他们说：‘耶和华如此说：你们若不听从我，不遵行我设立在你们面前的律法，
26:5 | 不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从），
26:6 | 我就必使这殿如示罗，使这城为地上万国所咒诅的。’”
26:7 | 耶利米在耶和华殿中说的这些话，祭司、先知与众民都听见了。
26:8 | 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司、先知与众民都来抓住他说：“你必要死！
26:9 | 你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢？”于是众民都在耶和华的殿中，聚集到耶利米那里。
26:10 | 犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
26:11 | 祭司、先知对首领和众民说：“这人是该死的！因为他说预言攻击这城，正如你们亲耳所听见的。”
26:12 | 耶利米就对众首领和众民说：“耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。
26:13 | 现在要改正你们的行动作为，听从耶和华你们 神的话，他就必后悔，不将所说的灾祸降与你们。
26:14 | 至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧！
26:15 | 但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了，因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。”
26:16 | 首领和众民就对祭司、先知说：“这人是不该死的，因为他是奉耶和华我们 神的名向我们说话。”
26:17 | 国中的长老就有几个人起来，对聚会的众民说：
26:18 | “当犹大王希西家的日子，有摩利沙人弥加对犹大众人预言说：‘万军之耶和华如此说：锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。’
26:19 | 犹大王希西家和犹大众人岂是把他治死呢？希西家岂不是敬畏耶和华，恳求他的恩吗？耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。”
26:20 | 又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚。他照耶利米的一切话说预言，攻击这城和这地。
26:21 | 约雅敬王和他众勇士、众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。
26:22 | 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。
26:23 | 他们就从埃及将乌利亚带出来，送到约雅敬王那里，王用刀杀了他，把他的尸首抛在平民的坟地中。
26:24 | 然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。


27:1 | 犹大王约西亚的儿子约雅敬（注：是“西底家”的别名。参看第3节）登基的时候，有这话从耶和华临到耶利米说：
27:2 | 耶和华对我如此说：“你做绳索与轭，加在自己的颈项上，
27:3 | 藉那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里，
27:4 | 且嘱咐使臣传与他们的主人说：‘万军之耶和华以色列的 神如此说：
27:5 | 我用大能和伸出来的膀臂，创造大地和地上的人民、牲畜，我看给谁相宜，就把地给谁。
27:6 | 现在我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。
27:7 | 列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。
27:8 | 无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫刑罚那邦，直到我藉巴比伦王的手将他们毁灭。这是耶和华说的。
27:9 | 至于你们，不可听从你们的先知和占卜的、圆梦的、观兆的以及行邪术的。他们告诉你们说：你们不至服事巴比伦王。
27:10 | 他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。
27:11 | 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。’”
27:12 | 我就照这一切的话，对犹大王西底家说：“要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
27:13 | 你和你的百姓为何要因刀剑、饥荒、瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢？
27:14 | 不可听那些先知对你们所说的话。他们说‘你们不至服事巴比伦王’，其实他们向你们说假预言。
27:15 | 耶和华说：‘我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知，赶出去一同灭亡。’”
27:16 | 我又对祭司和这众民说：“耶和华如此说：你们不可听那先知对你们所说的预言。他们说：‘耶和华殿中的器皿快要从巴比伦带回来。’其实他们向你们说假预言。
27:17 | 不可听从他们，只管服事巴比伦王，便得存活，这城何至变为荒场呢？
27:18 | 他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。
27:19 | 因为万军之耶和华论到柱子、铜海、盆座并剩在这城里的器皿，
27:20 | 就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大、耶路撒冷一切贵胄的时候所没有掠去的器皿。
27:21 | 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的 神如此说：
27:22 | ‘必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来交还此地。’”这是耶和华说的。


28:1 | 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子先知哈拿尼雅，在耶和华的殿中当着祭司和众民对我说：
28:2 | “万军之耶和华以色列的 神如此说：‘我已经折断巴比伦王的轭，
28:3 | 二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。
28:4 | 我又要将犹大王约雅敬的儿子耶哥尼雅和被掳到巴比伦去的一切犹大人带回此地，因为我要折断巴比伦王的轭。’”这是耶和华说的。
28:5 | 先知耶利米当着祭司和站在耶和华殿里的众民对先知哈拿尼雅说：
28:6 | “阿们！愿耶和华如此行！愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人，从巴比伦带回此地。
28:7 | 然而，我向你和众民耳中所要说的话，你应当听：
28:8 | 从古以来，在你我以前的先知，向多国和大邦说预言，论到争战、灾祸、瘟疫的事。
28:9 | 先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。”
28:10 | 于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。
28:11 | 哈拿尼雅又当着众民说：“耶和华如此说：二年之内，我必照样从列国人的颈项上，折断巴比伦王尼布甲尼撒的轭。”于是，先知耶利米就走了。
28:12 | 先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说：
28:13 | “你去告诉哈拿尼雅说：‘耶和华如此说：你折断木轭，却换了铁轭！
28:14 | 因为万军之耶和华以色列的 神如此说：我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他，我也把田野的走兽给了他。’”
28:15 | 于是先知耶利米对先知哈拿尼雅说：“哈拿尼雅啊，你应当听！耶和华并没有差遣你，你竟使这百姓倚靠谎言。
28:16 | 所以耶和华如此说：看哪！我要叫你去世，你今年必死！因为你向耶和华说了叛逆的话。”
28:17 | 这样，先知哈拿尼雅当年七月间就死了。


29:1 | 先知耶利米从耶路撒冷寄信与被掳的祭司、先知和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。
29:2 | (这在耶哥尼雅王和太后、太监，并犹大、耶路撒冷的首领，以及工匠、铁匠都离了耶路撒冷以后。）
29:3 | 他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。
29:4 | 信上说：万军之耶和华以色列的 神对一切被掳去的，就是我使他们从耶路撒冷被掳到巴比伦的人如此说：
29:5 | “你们要盖造房屋，住在其中；栽种田园，吃其中所产的；
29:6 | 娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女，在那里生养众多，不至减少。
29:7 | 我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华。因为那城得平安，你们也随着得平安。”
29:8 | 万军之耶和华以色列的 神如此说：“不要被你们中间的先知和占卜的诱惑，也不要听信自己所做的梦，
29:9 | 因为他们托我的名对你们说假预言，我并没有差遣他们。”这是耶和华说的。
29:10 | 耶和华如此说：“为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。”
29:11 | 耶和华说：“我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。
29:12 | 你们要呼求我，祷告我，我就应允你们。
29:13 | 你们寻求我，若专心寻求我，就必寻见。”
29:14 | 耶和华说：“我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。”这是耶和华说的。
29:15 | 你们说：“耶和华在巴比伦为我们兴起先知。”
29:16 | 所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄，
29:17 | 万军之耶和华如此说：“看哪！我必使刀剑、饥荒、瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。
29:18 | 我必用刀剑、饥荒、瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅、惊骇、嗤笑、羞辱。”
29:19 | 耶和华说：“这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。”这是耶和华说的。
29:20 | 所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。
29:21 | 万军之耶和华以色列的 神，论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家如此说：“他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前杀害他们。
29:22 | 住巴比伦一切被掳的犹大人必藉这二人赌咒说：‘愿耶和华使你像巴比伦王在火中烧的西底家和亚哈一样。’
29:23 | 这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。”这是耶和华说的。
29:24 | 论到尼希兰人示玛雅，你当说：
29:25 | “万军之耶和华以色列的 神如此说：你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司说：
29:26 | ‘耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。
29:27 | 现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢？
29:28 | 因为他寄信给我们在巴比伦的人说：被掳的事必长久，你们要盖造房屋，住在其中；栽种田园，吃其中所产的。’”
29:29 | 祭司西番雅就把这信念给先知耶利米听。
29:30 | 于是，耶和华的话临到耶利米说：
29:31 | “你当寄信给一切被掳的人说：‘耶和华论到尼希兰人示玛雅说：因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言。
29:32 | 所以耶和华如此说：我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。’”


30:1 | 耶和华的话临到耶利米说：
30:2 | “耶和华以色列的 神如此说：‘你将我对你说过的一切话都写在书上。’
30:3 | 耶和华说：‘日子将到，我要使我的百姓以色列和犹大被掳的人归回；我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。’这是耶和华说的。”
30:4 | 以下是耶和华论到以色列和犹大所说的话：
30:5 | “耶和华如此说：‘我们听见声音，是战抖惧怕而不平安的声音。
30:6 | 你们且访问看看，男人有产难吗？我怎么看见人人用手掐腰，像产难的妇人，脸面都变青了呢？
30:7 | 哀哉！那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。’
30:8 | 万军之耶和华说：‘到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索，外邦人不得再使你作他们的奴仆。
30:9 | 你们却要事奉耶和华你们的 神，和我为你们所要兴起的王大卫。’
30:10 | 故此耶和华说：‘我的仆人雅各啊，不要惧怕；以色列啊，不要惊惶；因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来得享平靖安逸，无人使他害怕。
30:11 | 因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（注：“不罚你”或作“以你为无罪”）。’这是耶和华说的。
30:12 | 耶和华如此说：‘你的损伤无法医治；你的伤痕极其重大。
30:13 | 无人为你分诉，使你的伤痕得以缠裹；你没有医治的良药。
30:14 | 你所亲爱的都忘记你，不来探问（注：或作“理会”）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。
30:15 | 你为何因损伤哀号呢？你的痛苦无法医治，我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。
30:16 | 故此，凡吞吃你的，必被吞吃；你的敌人个个都被掳去。掳掠你的，必成为掳物；抢夺你的，必成为掠物。’
30:17 | 耶和华说：‘我必使你痊愈，医好你的伤痕，都因人称你为被赶散的说，这是锡安，无人来探问（注：或作“理会”）的。’
30:18 | 耶和华如此说：‘我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈，宫殿也照旧有人居住。
30:19 | 必有感谢和欢乐的声音从其中发出。我要使他们增多，不至减少；使他们尊荣，不至卑微。
30:20 | 他们的儿女要如往日；他们的会众坚立在我面前。凡欺压他们的，我必刑罚他。
30:21 | 他们的君王必是属乎他们的，掌权的必从他们中间而出。我要使他就近我，他也要亲近我，不然，谁有胆量亲近我呢？’这是耶和华说的。
30:22 | ‘你们要作我的子民，我要作你们的 神。’”
30:23 | 看哪！耶和华的忿怒好像暴风已经发出；是扫灭的暴风，必转到恶人的头上。
30:24 | 耶和华的烈怒必不转消，直到他心中所拟定的成就了。末后的日子你们要明白！


31:1 | 耶和华说：“那时，我必作以色列各家的 神，他们必作我的子民。”
31:2 | 耶和华如此说：“脱离刀剑的就是以色列人，我使他享安息的时候，他曾在旷野蒙恩。”
31:3 | 古时（注：或作“从远方”）耶和华向以色列（注：原文作“我”）显现说：“我以永远的爱爱你，因此我以慈爱吸引你。
31:4 | 以色列的民哪（注：“民”原文作“处女”），我要再建立你，你就被建立；你必再以击鼓为美，与欢乐的人一同跳舞而出。
31:5 | 又必在撒马利亚的山上栽种葡萄园，栽种的人要享用所结的果子。
31:6 | 日子必到，以法莲山上守望的人必呼叫说：‘起来吧！我们可以上锡安，到耶和华我们的 神那里去。’”
31:7 | 耶和华如此说：“你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说：‘耶和华啊，求你拯救你的百姓以色列所剩下的人。’
31:8 | 我必将他们从北方领来，从地极招聚，同着他们来的有瞎子、瘸子、孕妇、产妇，他们必成为大帮回到这里来。
31:9 | 他们要哭泣而来，我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不致绊跌，因为我是以色列的父，以法莲是我的长子。
31:10 | 列国啊，要听耶和华的话，传扬在远处的海岛说：‘赶散以色列的，必招聚他，又看守他，好像牧人看守羊群。’
31:11 | 因耶和华救赎了雅各，救赎他脱离比他更强之人的手。
31:12 | 他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五谷、新酒和油并羊羔、牛犊之地。他们的心必像浇灌的园子，他们也不再有一点愁烦。
31:13 | 那时，处女必欢乐跳舞，年少的、年老的也必一同欢乐，因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。
31:14 | 我必以肥油使祭司的心满足；我的百姓也要因我的恩惠知足。”这是耶和华说的。
31:15 | 耶和华如此说：“在拉玛听见号啕痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。”
31:16 | 耶和华如此说：“你禁止声音不要哀哭，禁止眼目不要流泪，因你所做之工必有赏赐，他们必从敌国归回。”这是耶和华说的。
31:17 | 耶和华说：“你末后必有指望，你的儿女必回到自己的境界。
31:18 | 我听见以法莲为自己悲叹说：‘你责罚我，我便受责罚，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的 神。
31:19 | 我回转以后，就真正懊悔；受教以后，就拍腿叹息；我因担当幼年的凌辱，就抱愧蒙羞。’”
31:20 | 耶和华说：“以法莲是我的爱子吗？是可喜悦的孩子吗？我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。
31:21 | 以色列民哪（注：“民”原文作“处女”），你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路；你当回转，回转到你这些城邑。
31:22 | 背道的民哪（注：“民”原文作“女子”），你反来覆去要到几时呢？耶和华在地上造了一件新事，就是女子护卫男子。”
31:23 | 万军之耶和华以色列的 神如此说：“我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说：‘公义的居所啊，圣山哪，愿耶和华赐福给你！’
31:24 | 犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。
31:25 | 疲乏的人，我使他饱饫；愁烦的人，我使他知足。”
31:26 | 先知说：“我醒了，觉着睡得香甜！”
31:27 | 耶和华说：“日子将到，我要把人的种和牲畜的种，播种在以色列家和犹大家。
31:28 | 我先前怎样留意将他们拔出、拆毁、毁坏、倾覆、苦害，也必照样留意将他们建立、栽植。”这是耶和华说的。
31:29 | “当那些日子，人不再说：‘父亲吃了酸葡萄，儿子的牙酸倒了。’
31:30 | 但各人必因自己的罪死亡；凡吃酸葡萄的，自己的牙必酸倒。”
31:31 | 耶和华说：“日子将到，我要与以色列家和犹大家另立新约。
31:32 | 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。”这是耶和华说的。
31:33 | 耶和华说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上。我要作他们的 神，他们要作我的子民。
31:34 | 他们各人不再教导自己的邻舍和自己的弟兄说：‘你该认识耶和华。’因为他们从最小的到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。”这是耶和华说的。
31:35 | 那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪砰訇的──万军之耶和华是他的名。他如此说：
31:36 | “这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。”这是耶和华说的。
31:37 | 耶和华如此说：“若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。”这是耶和华说的。
31:38 | 耶和华说：“日子将到，这城必为耶和华建造，从哈楠业楼直到角门。
31:39 | 准绳要往外量出，直到迦立山，又转到歌亚。
31:40 | 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。”


32:1 | 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。
32:2 | 那时，巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中。
32:3 | 因为犹大王西底家已将他囚禁说：“你为什么预言说：‘耶和华如此说：我必将这城交在巴比伦王的手中，他必攻取这城。
32:4 | 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。
32:5 | 巴比伦王必将西底家带到巴比伦，西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。’”
32:6 | 耶利米说：“耶和华的话临到我说：
32:7 | ‘你叔叔沙龙的儿子哈拿篾必来见你，说：我在亚拿突的那块地，求你买来，因你买这地是合乎赎回之理。’
32:8 | 我叔叔的儿子哈拿篾果然照耶和华的话，来到护卫兵的院内，对我说：‘我在便雅悯境内亚拿突的那块地，求你买来，因你买来是合乎承受之理，是你当赎的，你为自己买来吧！’我耶利米就知道这是耶和华的话。
32:9 | 我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。
32:10 | 我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。
32:11 | 我便将照例按规所立的买契，就是封缄的那一张和敞着的那一张，
32:12 | 当着我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。
32:13 | 当着他们众人眼前，我嘱咐巴录说：
32:14 | ‘万军之耶和华以色列的 神如此说：要将这封缄的和敞着的两张契放在瓦器里，可以存留多日。
32:15 | 因为万军之耶和华以色列的 神如此说：将来在这地必有人再买房屋、田地和葡萄园。’
32:16 | 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说：
32:17 | 主耶和华啊，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。
32:18 | 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的 神，万军之耶和华是你的名。
32:19 | 谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他做事的结果报应他。
32:20 | 在埃及地显 神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。
32:21 | 用神迹奇事和大能的手并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。
32:22 | 将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。
32:23 | 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。
32:24 | 看哪！敌人已经来到，筑垒要攻取这城；城也因刀剑、饥荒、瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
32:25 | 主耶和华啊，你对我说：‘要用银子为自己买那块地，又请证人。’其实这城已交在迦勒底人的手中了。”
32:26 | 耶和华的话临到耶利米说：
32:27 | “我是耶和华，是凡有血气者的 神，岂有我难成的事吗？
32:28 | 耶和华如此说：我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。
32:29 | 攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别神浇奠，惹我发怒。
32:30 | 以色列人和犹大人，自从幼年以来，专行我眼中看为恶的事；以色列人尽以手所做的惹我发怒。这是耶和华说的。
32:31 | 这城自从建造的那日，直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉。
32:32 | 是因以色列人和犹大人一切的邪恶，就是他们和他们的君王、首领、祭司、先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。
32:33 | 他们以背向我，不以面向我。我虽从早起来教训他们，他们却不听从，不受教训，
32:34 | 竟把可憎之物设立在称为我名下的殿中，污秽了这殿。
32:35 | 他们在欣嫩子谷建筑巴力的邱坛，好使自己的儿女经火归摩洛，他们行这可憎的事，使犹大陷在罪里。这并不是我所吩咐的，也不是我心所起的意。
32:36 | 现在论到这城，就是你们所说‘已经因刀剑、饥荒、瘟疫交在巴比伦王手中’的，耶和华以色列的 神如此说：
32:37 | 我在怒气、忿怒和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。
32:38 | 他们要作我的子民，我要作他们的 神。
32:39 | 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐。
32:40 | 又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。
32:41 | 我必欢喜施恩与他们，要尽心尽意、诚诚实实将他们栽于此地。
32:42 | 因为耶和华如此说：我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。
32:43 | 你们说：‘这地是荒凉、无人民、无牲畜，是交付迦勒底人手之地。’日后在这境内必有人置买田地。
32:44 | 在便雅悯地、耶路撒冷四围的各处、犹大的城邑、山地的城邑、高原的城邑并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华说的。”


33:1 | 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说：
33:2 | “成就的是耶和华，造作为要建立的也是耶和华，耶和华是他的名。他如此说：
33:3 | ‘你求告我，我就应允你，并将你所不知道、又大又难的事指示你。’
33:4 | 论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的 神如此说：
33:5 | ‘人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。
33:6 | 看哪！我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。
33:7 | 我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。
33:8 | 我要除净他们的一切罪，就是向我所犯的罪；又要赦免他们的一切罪，就是干犯我、违背我的罪。
33:9 | 这城要在地上万国人面前使我得颂赞、得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐、所施的恩惠平安，就惧怕战兢。’
33:10 | 耶和华如此说：‘你们论这地方说：‘是荒废无人民无牲畜之地。但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上，
33:11 | 必再听见有欢喜和快乐的声音、新郎和新妇的声音，并听见有人说：要称谢万军之耶和华，因耶和华本为善，他的慈爱永远长存。！又有奉感谢祭到耶和华殿中之人的声音，因为我必使这地被掳的人归回，和起初一样。’这是耶和华说的。
33:12 | 万军之耶和华如此说：‘在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处。他们要使羊群躺卧在那里。
33:13 | 在山地的城邑、高原的城邑、南地的城邑、便雅悯地、耶路撒冷四围的各处和犹大的城邑，必再有羊群从数点的人手下经过。’这是耶和华说的。
33:14 | 耶和华说：‘日子将到，我应许以色列家和犹大家的恩言必然成就。
33:15 | 当那日子，那时候，我必使大卫公义的苗裔长起来，他必在地上施行公平和公义。
33:16 | 在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为耶和华我们的义。’
33:17 | 因为耶和华如此说：‘大卫必永不断人坐在以色列家的宝座上；
33:18 | 祭司利未人在我面前也不断人献燔祭，烧素祭，时常办理献祭的事。’”
33:19 | 耶和华的话临到耶利米说：
33:20 | “耶和华如此说：‘你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，
33:21 | 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王。并能废弃我与事奉我的祭司利未人所立的约。
33:22 | 天上的万象不能数算，海边的尘沙也不能斗量；我必照样使我仆人大卫的后裔和事奉我的利未人多起来。’”
33:23 | 耶和华的话临到耶利米说：
33:24 | “你没有揣摩这百姓的话吗？他们说：‘耶和华所拣选的二族，他已经弃绝了。’他们这样藐视我的百姓，以为不再成国。
33:25 | 耶和华如此说：‘若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例，
33:26 | 我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕、以撒、雅各的后裔。因为我必使他们被掳的人归回，也必怜悯他们。’”


34:1 | 巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说：
34:2 | “耶和华以色列的 神说：你去告诉犹大王西底家：‘耶和华如此说：我要将这城交付巴比伦王的手，他必用火焚烧。
34:3 | 你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。
34:4 | 犹大王西底家啊，你还要听耶和华的话。耶和华论到你如此说：你必不被刀剑杀死，
34:5 | 你必平安而死，人必为你焚烧物件，好像为你列祖，就是在你以前的先王焚烧一般。人必为你举哀说：哀哉！我主啊。耶和华说，这话是我说的。’”
34:6 | 于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。
34:7 | 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。
34:8,9 | 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，有耶和华的话临到耶利米。）
34:10 | 所有立约的首领和众民，就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了。
34:11 | 后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。
34:12 | 因此，耶和华的话临到耶利米说：
34:13 | “耶和华以色列的 神如此说：我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说：
34:14 | ‘你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。’只是你们列祖不听从我，也不侧耳而听。
34:15 | 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中，在我面前立约。
34:16 | 你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。
34:17 | 所以耶和华如此说：你们没有听从我，各人向弟兄邻舍宣告自由。看哪！我向你们宣告一样自由，就是使你们自由于刀剑、饥荒、瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华说的。
34:18,19 | 犹大的首领、耶路撒冷的首领、太监、祭司和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。后来又违背我的约，不遵行这约上的话。
34:20 | 我必将他们交在仇敌和寻索其命的人手中，他们的尸首必给空中的飞鸟和地上的野兽作食物。
34:21 | 并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。
34:22 | 耶和华说：我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场无人居住。”


35:1 | 当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说：
35:2 | “你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。”
35:3 | 我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人，
35:4 | 领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。
35:5 | 于是，我在利甲族人面前设摆盛满酒的碗和杯，对他们说：“请你们喝酒。”
35:6 | 他们却说：“我们不喝酒。因为我们先祖利甲的儿子约拿达曾吩咐我们说：‘你们与你们的子孙永不可喝酒，
35:7 | 也不可盖房、撒种、栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。’
35:8 | 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女，一生的年日都不喝酒，
35:9 | 也不盖房居住，也没有葡萄园、田地和种子，
35:10 | 但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。
35:11 | 巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说：‘来吧！我们到耶路撒冷去。’这样，我们才住在耶路撒冷。”
35:12 | 耶和华的话临到耶利米说：
35:13 | “万军之耶和华以色列的 神如此说：你去对犹大人和耶路撒冷的居民说：‘耶和华说：你们不受教训，不听从我的话吗？
35:14 | 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。
35:15 | 我从早起来差遣我的仆人众先知去说：你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。只是你们没有听从我，也没有侧耳而听。
35:16 | 利甲的儿子约拿达的子孙，能遵守先人所吩咐他们的命，这百姓却没有听从我！’
35:17 | 因此，耶和华万军之 神以色列的 神如此说：‘我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。’”
35:18 | 耶利米对利甲族的人说：“万军之耶和华以色列的 神如此说：‘因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行。’
35:19 | 所以万军之耶和华以色列的 神如此说：‘利甲的儿子约拿达必永不缺人侍立在我面前。’”


36:1 | 犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说：
36:2 | “你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起，直到今日，都写在其上。
36:3 | 或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。”
36:4 | 所以，耶利米召了尼利亚的儿子巴录来，巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
36:5 | 耶利米吩咐巴录说：“我被拘管，不能进耶和华的殿。
36:6 | 所以你要去，趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。
36:7 | 或者他们在耶和华面前恳求，各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。”
36:8 | 尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。
36:9 | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子，
36:10 | 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士基玛利雅的屋内，念书上耶利米的话给众民听。
36:11 | 沙番的孙子、基玛利雅的儿子米该亚听见书上耶和华的一切话，
36:12 | 他就下到王宫，进入文士的屋子。众首领，就是文士以利沙玛、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家和其余的首领都坐在那里。
36:13 | 于是，米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。
36:14 | 众首领就打发古示的曾孙示利米雅的孙子尼探雅的儿子犹底到巴录那里，对他说：“你将所念给百姓听的书卷拿在手中，到我们这里来。”尼利亚的儿子巴录就手拿书卷，来到他们那里。
36:15 | 他们对他说：“请你坐下，念给我们听。”巴录就念给他们听。
36:16 | 他们听见这一切话就害怕，面面相观，对巴录说：“我们必须将这一切话告诉王。”
36:17 | 他们问巴录说：“请你告诉我们，你怎样从他口中写这一切话呢？”
36:18 | 巴录回答说：“他用口向我说这一切话，我就用笔墨写在书上。”
36:19 | 众首领对巴录说：“你和耶利米要去藏起来，不可叫人知道你们在哪里。”
36:20 | 众首领进院见王，却先把书卷存在文士以利沙玛的屋内，以后将这一切话说给王听。
36:21 | 王就打发犹底去拿这书卷来，他便从文士以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
36:22 | 那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧着的火。
36:23 | 犹底念了三四篇（注：或作“行”），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
36:24 | 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。
36:25 | 以利拿单和第莱雅并基玛利雅恳求王不要烧这书卷，他却不听。
36:26 | 王就吩咐哈米勒的儿子（注：或作“王的儿子”）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士巴录和先知耶利米。耶和华却将他们隐藏。
36:27 | 王烧了书卷。其上有巴录从耶利米口中所写的话。以后，耶和华的话临到耶利米说：
36:28 | “你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。
36:29 | 论到犹大王约雅敬你要说：‘耶和华如此说：你烧了书卷，说：你为什么在其上写着，说巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢？
36:30 | 所以耶和华论到犹大王约雅敬说：他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
36:31 | 我必因他和他后裔并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民并犹大人；只是他们不听。’”
36:32 | 于是，耶利米又取一书卷，交给尼利亚的儿子文士巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相彷的话。


37:1 | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
37:2 | 但西底家和他的臣仆，并国中的百姓，都不听从耶和华藉先知耶利米所说的话。
37:3 | 西底家王打发示利米雅的儿子犹甲和祭司玛西雅的儿子西番雅，去见先知耶利米说：“求你为我们祷告耶和华我们的 神。”
37:4 | 那时耶利米在民中出入，因为他们还没有把他囚在监里。
37:5 | 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。
37:6 | 耶和华的话临到先知耶利米说：
37:7 | “耶和华以色列的 神如此说：犹大王打发你们来求问我，你们要如此对他说：‘那出来帮助你们法老的军队必回埃及本国去。
37:8 | 迦勒底人必再来攻打这城，并要攻取，用火焚烧。’
37:9 | 耶和华如此说：你们不要自欺说：‘迦勒底人必定离开我们’，因为他们必不离开。
37:10 | 你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人，也必各人从帐棚里起来，用火焚烧这城。”
37:11 | 迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候，
37:12 | 耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。
37:13 | 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子示利米雅的儿子，他就拿住先知耶利米说：“你是投降迦勒底人哪！”
37:14 | 耶利米说：“你这是谎话，我并不是投降迦勒底人。”伊利雅不听他的话，就拿住他，解到首领那里。
37:15 | 首领恼怒耶利米，就打了他，将他囚在文士约拿单的房屋中，因为他们以这房屋当作监牢。
37:16 | 耶利米来到狱中，进入牢房，在那里囚了多日。
37:17 | 西底家王打发人提出他来，在自己的宫内私下问他说：“从耶和华有什么话临到没有？”耶利米说：“有！”又说：“你必交在巴比伦王手中。”
37:18 | 耶利米又对西底家王说：“我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？
37:19 | 对你们预言‘巴比伦王必不来攻击你们和这地’的先知，现今在哪里呢？
37:20 | 主我的王啊，求你现在垂听，准我在你面前的恳求：不要使我回到文士约拿单的房屋中，免得我死在那里。”
37:21 | 于是西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。


38:1 | 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说：
38:2 | “耶和华如此说：‘住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的，必得存活，就是以自己命为掠物的，必得存活。’
38:3 | 耶和华如此说：‘这城必要交在巴比伦王军队的手中，他必攻取这城。’”
38:4 | 于是首领对王说：“求你将这人治死，因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。”
38:5 | 西底家王说：“他在你们手中，无论何事，王也不能与你们反对。”
38:6 | 他们就拿住耶利米，下在哈米勒的儿子（注：或作“王的儿子”）玛基雅的牢狱里。那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。
38:7 | 在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口），
38:8 | 以伯米勒就从王宫里出来，对王说：
38:9 | “主我的王啊，这些人向先知耶利米一味地行恶，将他下在牢狱中，他在那里必因饥饿而死，因为城中再没有粮食。”
38:10 | 王就吩咐古实人以伯米勒说：“你从这里带领三十人，趁着先知耶利米未死以前，将他从牢狱中提上来。”
38:11 | 于是，以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。
38:12 | 古实人以伯米勒对耶利米说：“你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。”耶利米就照样行了。
38:13 | 这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。
38:14 | 西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说：“我要问你一件事，你丝毫不可向我隐瞒。”
38:15 | 耶利米对西底家说：“我若告诉你，你岂不定要杀我吗？我若劝戒你，你必不听从我。”
38:16 | 西底家王就私下向耶利米说：“我指着那造我们生命之永生的耶和华起誓，我必不杀你，也不将你交在寻索你命的人手中。”
38:17 | 耶利米对西底家说：“耶和华万军之 神、以色列的 神如此说：‘你若出去归降巴比伦王的首领，你的命就必存活，这城也不至被火焚烧，你和你的全家都必存活；
38:18 | 你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中，他们必用火焚烧，你也不得脱离他们的手。’”
38:19 | 西底家王对耶利米说：“我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。”
38:20 | 耶利米说：“迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样，你必得好处，你的命也必存活，
38:21 | 你若不肯出去，耶和华指示我的话乃是这样：
38:22 | ‘犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说：你知己的朋友催逼你，胜过你；见你的脚陷入淤泥中，就转身退后了。’
38:23 | 人必将你的后妃和你的儿女带到迦勒底人那里。你也不得脱离他们的手，必被巴比伦王的手捉住，你也必使这城被火焚烧。”
38:24 | 西底家对耶利米说：“不要使人知道这些话，你就不至于死，
38:25 | 首领若听见了我与你说话，就来见你，问你说：‘你对王说什么话，不要向我们隐瞒，我们就不杀你；王向你说什么话，也要告诉我们。’
38:26 | 你就对他们说：‘我在王面前恳求不要叫我回到约拿单的房屋死在那里。’”
38:27 | 随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有泄漏。
38:28 | 于是，耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。


39:1 | 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。
39:2 | 西底家十一年四月初九日，城被攻破。
39:3 | 耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛、三甲尼波、撒西金、拉撒力、尼甲沙利薛、拉墨，并巴比伦王其余的一切首领，都来坐在中门。
39:4 | 犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。
39:5 | 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉、巴比伦王尼布甲尼撒那里。尼布甲尼撒就审判他。
39:6 | 巴比伦王在利比拉、西底家眼前杀了他的众子，又杀了犹大的一切贵胄。
39:7 | 并且剜西底家的眼睛，用铜链锁着他，要带到巴比伦去。
39:8 | 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
39:9 | 那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其余的民都掳到巴比伦去了。
39:10 | 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
39:11 | 巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说：
39:12 | “你领他去，好好地看待他，切不可害他。他对你怎么说，你就向他怎么行。”
39:13 | 护卫长尼布撒拉旦和尼布沙斯班、拉撒力、尼甲沙利薛、拉墨，并巴比伦王的一切官长，
39:14 | 打发人去将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利带回家去。于是耶利米住在民中。
39:15 | 耶利米还囚在护卫兵院中的时候，耶和华的话临到他说：
39:16 | “你去告诉古实人以伯米勒说：‘万军之耶和华以色列的 神如此说：我说降祸不降福的话必临到这城，到那时必在你面前成就了。
39:17 | 耶和华说，到那日我必拯救你，你必不至交在你所怕的人手中。
39:18 | 我定要搭救你，你不至倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。’”


40:1 | 耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。
40:2 | 护卫长将耶利米叫来，对他说：“耶和华你的 神曾说要降这祸与此地。
40:3 | 耶和华使这祸临到，照他所说的行了，因为你们得罪耶和华，没有听从他的话，所以这事临到你们。
40:4 | 现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你；你若看与我同往巴比伦去不好，就不必去。看哪！全地在你面前，你以为哪里美好，哪里合宜，只管上那里去吧！”
40:5 | 耶利米还没有回去，护卫长说：“你可以回到沙番的孙子亚希甘的儿子基大利那里去，现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看哪里合宜就可以上那里去。”于是，护卫长送他粮食和礼物，释放他去了。
40:6 | 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。
40:7 | 在田野的一切军长和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人、妇女、孩童和境内极穷的人全交给他，
40:8 | 于是，军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。
40:9 | 沙番的孙子亚希甘的儿子基大利，向他们和属他们的人起誓说：“不要怕服事迦勒底人，只管住在这地服事巴比伦王，就可以得福。
40:10 | 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人；只是你们当积蓄酒、油和夏天的果子，收在器皿里，住在你们所占的城邑中。”
40:11 | 在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。
40:12 | 这一切犹大人，就从所赶到的各处回来，到犹大地的米斯巴基大利那里，又积蓄了许多的酒并夏天的果子。
40:13 | 加利亚的儿子约哈难和在田野的一切军长，来到米斯巴见基大利，
40:14 | 对他说：“亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道吗？”亚希甘的儿子基大利却不信他们的话。
40:15 | 加利亚的儿子约哈难在米斯巴私下对基大利说：“求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？”
40:16 | 亚希甘的儿子基大利对加利亚的儿子约哈难说：“你不可行这事，你所论以实玛利的话是假的。”


41:1 | 七月间，王的大臣宗室以利沙玛的孙子尼探雅的儿子以实玛利，带着十个人来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。
41:2 | 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。
41:3 | 以实玛利又杀了在米斯巴、基大利那里的一切犹大人和所遇见的迦勒底兵丁。
41:4 | 他杀了基大利，无人知道。
41:5 | 第二天，有八十人从示剑和示罗并撒马利亚来，胡须剃去，衣服撕裂，身体划破；手拿素祭和乳香，要奉到耶和华的殿。
41:6 | 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭。遇见了他们，就对他们说：“你们可以来见亚希甘的儿子基大利”。
41:7 | 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。
41:8 | 只是他们中间有十个人对以实玛利说：“不要杀我们，因为我们有许多大麦、小麦、油、蜜藏在田间。”于是他住了手，没有将他们杀在弟兄中间。
41:9 | 以实玛利将所杀之人的尸首都抛在坑里基大利的旁边。这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。
41:10 | 以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。
41:11 | 加利亚的儿子约哈难和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，
41:12 | 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（注：或作“大水池旁”）遇见他。
41:13 | 以实玛利那里的众人看见加利亚的儿子约哈难和同着他的众军长就都欢喜。
41:14 | 这样，以实玛利从米斯巴所掳去的众人，都转身归加利亚的儿子约哈难去了。
41:15 | 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。
41:16 | 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓、兵丁、妇女、孩童、太监、掳到基遍之后，加利亚的儿子约哈难和同着他的众军长，将他们都夺回来，
41:17 | 带到靠近伯利恒的金罕寓（注：或作“基罗特金罕”）住下，要进入埃及去。
41:18 | 因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。


42:1 | 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（注：又名“亚撒利雅”。见43章2节）以及众百姓，从最小的到至大的都进前来，
42:2 | 对先知耶利米说：“求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的 神。我们本来众多，现在剩下的极少，这是你亲眼所见的。
42:3 | 愿耶和华你的 神指示我们所当走的路，所当做的事。”
42:4 | 先知耶利米对他们说：“我已经听见你们了，我必照着你们的话祷告耶和华你们的 神。耶和华无论回答什么，我必都告诉你们，毫不隐瞒。”
42:5 | 于是他们对耶利米说：“我们若不照耶和华你的 神差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。
42:6 | 我们现在请你到耶和华我们的 神面前，他说的无论是好是歹，我们都必听从！我们听从耶和华我们 神的话，就可以得福。”
42:7 | 过了十天，耶和华的话临到耶利米。
42:8 | 他就将加利亚的儿子约哈难和同着他的众军长并众百姓，从最小的到至大的都叫了来，
42:9 | 对他们说：“耶和华以色列的 神，就是你们请我在他面前为你们祈求的主，如此说：
42:10 | ‘你们若仍住在这地，我就建立你们，必不拆毁；栽植你们，并不拔出，因我为降与你们的灾祸后悔了。
42:11 | 不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手。
42:12 | 我也要使他发怜悯，好怜悯你们，叫你们归回本地。’
42:13 | 倘若你们说：‘我们不住在这地’，以致不听从耶和华你们 神的话，
42:14 | 说：‘我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不至无食饥饿。我们必住在那里。’
42:15 | 你们所剩下的犹大人哪，现在要听耶和华的话！万军之耶和华以色列的 神如此说：‘你们若定意要进入埃及，在那里寄居，
42:16 | 你们所惧怕的刀剑，在埃及地必追上你们！你们所惧怕的饥荒在埃及要紧紧地跟随你们！你们必死在那里！
42:17 | 凡定意要进入埃及在那里寄居的，必遭刀剑、饥荒、瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。’
42:18 | 万军之耶和华以色列的 神如此说：‘我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂、惊骇、咒诅、羞辱，你们不得再见这地方。’
42:19 | 所剩下的犹大人哪，耶和华论到你们说：‘不要进入埃及去！’你们要确实地知道我今日警教你们了。
42:20 | 你们行诡诈自害，因为你们请我到耶和华你们的 神那里说：‘求你为我们祷告耶和华我们 神，照耶和华我们的 神一切所说的告诉我们，我们就必遵行。’
42:21 | 我今日将这话告诉你们，耶和华你们的 神为你们的事，差遣我到你们那里说的，你们却一样没有听从。
42:22 | 现在你们要确实地知道，你们在所要去寄居之地必遭刀剑、饥荒、瘟疫而死。”


43:1 | 耶利米向众百姓说完了耶和华他们 神的一切话，就是耶和华他们 神差遣他去所说的一切话。
43:2 | 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说：“你说谎言！耶和华我们的 神并没有差遣你来说：‘你们不可进入埃及在那里寄居。’
43:3 | 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。”
43:4 | 于是，加利亚的儿子约哈难和一切军长并众百姓，不听从耶和华的话住在犹大地。
43:5-6 | 加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人、妇女、孩童和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，与先知耶利米以及尼利亚的儿子巴录，
43:7 | 都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。
43:8 | 在答比匿，耶和华的话临到耶利米说：
43:9 | “你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里，
43:10 | 对他们说：‘万军之耶和华以色列的 神如此说：我必召我的仆人巴比伦王尼布甲尼撒来，在所藏的石头上，我要安置他的宝座。他必将光华的宝帐支搭在其上。
43:11 | 他要来攻击埃及地。定为死亡的，必至死亡；定为掳掠的，必被掳掠；定为刀杀的，必交刀杀。
43:12 | 我要在埃及 神的庙中使火着起，巴比伦王要将庙宇焚烧神像掳去，他要得（注：原文作“披上”。）埃及地，好像牧人披上外衣，从那里安然而去。
43:13 | 他必打碎埃及地伯示麦的柱像，用火焚烧埃及神的庙宇。’”


44:1 | 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺、答比匿、挪弗、巴忒罗境内的犹大人说：
44:2 | “万军之耶和华以色列的 神如此说：我所降与耶路撒冷和犹大各城的一切灾祸，你们都看见了。那些城邑今日荒凉，无人居住。
44:3 | 这是因居民所行的恶，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的 神，惹我发怒。
44:4 | 我从早起来差遣我的仆人众先知去说：‘你们切不要行我所厌恶这可憎之事。’
44:5 | 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
44:6 | 因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火着起，以致都荒废凄凉，正如今日一样。
44:7 | 现在耶和华万军之 神、以色列的 神如此说：你们为何作这大恶自害己命，使你们的男人、妇女、婴孩和吃奶的都从犹大中剪除，不留一人呢？
44:8 | 就是因你们手所做的，在所去寄居的埃及地，向别神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。
44:9 | 你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地、耶路撒冷街上所行的，你们都忘了吗？
44:10 | 到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。
44:11 | 所以万军之耶和华以色列的 神如此说：我必向你们变脸降灾，以致剪除犹大众人。
44:12 | 那定意进入埃及地、在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝。必在埃及地仆倒，必因刀剑饥荒灭绝，从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂、惊骇、咒诅、羞辱。
44:13 | 我怎样用刀剑、饥荒、瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人，
44:14 | 甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地，他们心中甚想归回居住之地；除了逃脱的以外，一个都不能归回。”
44:15 | 那些住在埃及地巴忒罗知道自己妻子向别神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说：
44:16 | “论到你奉耶和华的名向我们所说的话，我们必不听从。
44:17 | 我们定要成就我们口中所出的一切话，向天后烧香、浇奠祭，按着我们与我们列祖、君王、首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样；因为那时我们吃饱饭、享福乐，并不见灾祸。
44:18 | 自从我们停止向天后烧香、浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。”
44:19 | 妇女说：“我们向天后烧香、浇奠祭，做天后像的饼供奉他，向他浇奠祭，是外乎我们的丈夫吗？”
44:20 | 耶利米对一切那样回答他的男人妇女说：
44:21 | “你们与你们列祖、君王、首领并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想吗？
44:22 | 耶和华因你们所作的恶，所行可憎的事，不能再容忍。所以你们的地荒凉，令人惊骇、咒诅，无人居住，正如今日一样。
44:23 | 你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法、条例、法度，所以你们遭遇这灾祸，正如今日一样。”
44:24 | 耶利米又对众民和众妇女说：“你们在埃及地的一切犹大人，当听耶和华的话。
44:25 | 万军之耶和华以色列的 神如此说：你们和你们的妻都口中说、手里做，说：‘我们定要偿还所许的愿，向天后烧香、浇奠祭。’现在你们只管坚定所许的愿而偿还吧！
44:26 | 所以你们住在埃及地的一切犹大人，当听耶和华的话。耶和华说：‘我指着我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说：我指着主永生的耶和华起誓。
44:27 | 我向他们留意降祸不降福，在埃及地的一切犹大人必因刀剑饥荒所灭，直到灭尽。
44:28 | 脱离刀剑，从埃及地归回犹大地的人数很少；那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢？是他们的话呢？’
44:29 | 耶和华说：‘我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话，必要立得住。’
44:30 | 耶和华如此说：‘我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。’”


45:1 | 犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说：
45:2 | “巴录啊，耶和华以色列的 神说：
45:3 | 巴录（注：原文作“你”）曾说：‘哀哉！耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。’
45:4 | 你要这样告诉他，耶和华如此说：‘我所建立的，我必拆毁；我所栽植的，我必拔出。在全地我都如此行。
45:5 | 你为自己图谋大事吗？不要图谋！我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。’”这是耶和华说的。


46:1 | 耶和华论列国的话临到先知耶利米。
46:2 | 论到关乎埃及王法老尼哥的军队，这军队安营在幼发拉底河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
46:3 | “你们要预备大小盾牌，往前上阵。
46:4 | 你们套上车，骑上马，顶盔站立，磨枪贯甲。
46:5 | 我为何看见他们惊惶转身退后呢？他们的勇士打败了，急忙逃跑，并不回头，惊吓四围都有！”这是耶和华说的。
46:6 | “不要容快跑的逃避；不要容勇士逃脱（注：或作“快跑的不能逃避，勇士不能逃脱”）。他们在北方幼发拉底河边绊跌仆倒。
46:7 | 像尼罗河涨发，像江河之水翻腾的是谁呢？
46:8 | 埃及像尼罗河涨发，像江河的水翻腾。她说：‘我要涨发遮盖遍地，我要毁灭城邑和其中的居民。’
46:9 | 马匹上去吧！车辆急行吧！勇士，就是手拿盾牌的古实人和弗人（注：又作“利比亚人”），并拉弓的路德族，都出去吧！
46:10 | 那日是主万军之耶和华报仇的日子，要向敌人报仇！刀剑必吞吃得饱，饮血饮足；因为主万军之耶和华在北方幼发拉底河边有献祭的事。
46:11 | 埃及的民哪（注：“民”原文作“处女”），可以上基列取乳香去；你虽多服良药，总是徒然，不得治好。
46:12 | 列国听见你的羞辱，遍地满了你的哀声，勇士与勇士彼此相碰，一齐跌倒。”
46:13 | 耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地。
46:14 | “你们要传扬在埃及，宣告在密夺，报告在挪弗、答比匿说：‘要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。’
46:15 | 你的壮士为何被冲去呢？他们站立不住，因为耶和华驱逐他们，
46:16 | 使多人绊跌，他们也彼此撞倒说：‘起来吧！我们再往本民本地去，好躲避欺压的刀剑。’
46:17 | 他们在那里喊叫说：‘埃及王法老不过是个声音（注：“不过是个声音”或作“已经败亡”），他已错过所定的时候了。’”
46:18 | 君王、名为万军之耶和华的说：“我指着我的永生起誓，尼布甲尼撒（注：原文作“他”）来的势派必像他泊在众山之中，像迦密在海边一样。
46:19 | 住在埃及的民哪（注：“民”原文作“女子”），要预备掳去时所用的物件，因为挪弗必成为荒场，且被烧毁，无人居住。
46:20 | 埃及是肥美的母牛犊，但出于北方的毁灭（注：或作“牛虻”）来到了！来到了！
46:21 | 其中的雇勇好像圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住，因为他们遭难的日子、追讨的时候已经临到。
46:22 | 其中的声音好像蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击她。”
46:23 | 耶和华说：“埃及的树林，虽然不能寻察（注：或作“穿不过”），敌人却要砍伐，因他们多于蝗虫，不可胜数。
46:24 | 埃及的民（注：原文作“女子”）必然蒙羞，必交在北方人的手中。”
46:25 | 万军之耶和华以色列的 神说：“我必刑罚挪的亚扪（注：埃及尊大之神）和法老，并埃及与埃及的神，以及君王，也必刑罚法老和倚靠他的人。
46:26 | 我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。”这是耶和华说的。
46:27 | “我的仆人雅各啊，不要惧怕！以色列啊，不要惊惶！因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。
46:28 | 我的仆人雅各啊，不要惧怕！因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（注：“不罚你”或作“以你为无罪”）。”这是耶和华说的。


47:1 | 法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。
47:2 | 耶和华如此说：“有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊，境内的居民都必哀号。
47:3 | 听见敌人壮马蹄跳的响声和战车隆隆，车轮轰轰，为父的手就发软，不回头看顾儿女。
47:4 | 因为日子将到，要毁灭一切非利士人，剪除帮助推罗、西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛余剩的人。
47:5 | 迦萨成了光秃；平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢？
47:6 | ‘耶和华的刀剑哪，你到几时才止息呢？你要入鞘安靖不动。’
47:7 | 耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢？”


48:1 | 论摩押，万军之耶和华以色列的 神如此说：“尼波有祸了！因变为荒场。基列亭蒙羞被攻取；米斯迦蒙羞被毁坏。
48:2 | 摩押不再被称赞。有人在希实本设计谋害她说：‘来吧！我们将她剪除，不再成国。’玛得缅哪，你也必默默无声，刀剑必追赶你。
48:3 | 从何罗念有喊荒凉大毁灭的哀声。
48:4 | 摩押毁灭了！她的孩童（注：或作“家僮”）发哀声，使人听见。
48:5 | 人上鲁希坡随走随哭，因为在何罗念的下坡，听见毁灭的哀声。
48:6 | 你们要奔逃，自救性命，独自居住，好像旷野的杜松。
48:7 | 你因倚靠自己所做的和自己的财宝，必被攻取。基抹和属他的祭司、首领也要一同被掳去。
48:8 | 行毁灭的必来到各城，并无一城得免。山谷必至败落，平原必被毁坏，正如耶和华所说的。
48:9 | 要将翅膀给摩押，使她可以飞去。她的城邑必至荒凉，无人居住。
48:10 | 懒惰为耶和华行事的，必受咒诅；禁止刀剑不经血的必受咒诅！
48:11 | 摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，她的原味尚存，香气未变。”
48:12 | 耶和华说：“日子将到，我必打发倒酒的往她那里去，将她倒出来，倒空她的器皿，打碎她的坛子。
48:13 | 摩押必因基抹羞愧，像以色列家从前倚靠伯特利的神羞愧一样。
48:14 | 你们怎么说‘我们是勇士，是有勇力打仗的’呢？
48:15 | 摩押变为荒场，敌人上去进了她的城邑。她所特选的少年人下去遭了杀戮。这是君王、名为万军之耶和华说的。
48:16 | 摩押的灾殃临近；她的苦难速速来到。
48:17 | 凡在她四围的和认识她名的，你们都要为她悲伤说：‘那结实的杖和那美好的棍，何竟折断了呢？’
48:18 | 住在底本的民哪（注：“民”原文作“女子”），要从你荣耀的位上下来，坐受乾渴，因毁灭摩押的上来攻击你，毁坏了你的保障。
48:19 | 住亚罗珥的啊，要站在道旁观望，问逃避的男人和逃脱的女人说：‘是什么事呢？’
48:20 | 摩押因毁坏蒙羞，你们要哀号呼喊！要在亚嫩旁报告说：‘摩押变为荒场！’
48:21 | 刑罚临到平原之地的何伦、雅杂、米法押、
48:22 | 底本、尼波、伯低比拉太音、
48:23 | 基列亭、伯迦末、伯米恩、
48:24 | 加略、波斯拉和摩押地远近所有的城邑。
48:25 | 摩押的角砍断了，摩押的膀臂折断了。”这是耶和华说的。
48:26 | “你们要使摩押沉醉，因她向耶和华夸大。她要在自己所吐之中打滚，又要被人嗤笑。
48:27 | 摩押啊，你不曾嗤笑以色列吗？她岂是在贼中查出来的呢？你每逢提到她便摇头。
48:28 | 摩押的居民哪，要离开城邑，住在山崖里，像鸽子在深渊口上搭窝。
48:29 | 我们听说摩押人骄傲，是极其骄傲；听说她自高自傲，并且狂妄，居心自大。”
48:30 | 耶和华说：“我知道她的忿怒是虚空的；她夸大的话一无所成。
48:31 | 因此，我要为摩押哀号，为摩押全地呼喊。人必为吉珥哈列设人叹息。
48:32 | 西比玛的葡萄树啊，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的，已经临到你夏天的果子和你所摘的葡萄。
48:33 | 肥田和摩押地的欢喜快乐都被夺去，我使酒榨的酒绝流，无人踹酒欢呼；那欢呼却变为仇敌的呐喊（注：原文作“那欢呼却不是欢呼”）。
48:34 | 希实本人发的哀声达到以利亚利，直达到雅杂，从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然乾涸。”
48:35 | 耶和华说：“我必在摩押地使那在邱坛献祭的，和那向他的神烧香的都断绝了。
48:36 | 我心腹为摩押哀鸣如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。
48:37 | 各人头上光秃，胡须剪短，手有划伤，腰束麻布。
48:38 | 在摩押的各房顶上和街市上，处处有人哀哭。因我打碎摩押，好像打碎无人喜悦的器皿。”这是耶和华说的。
48:39 | “摩押何等毁坏！何等哀号！何等羞愧转背！这样，摩押必令四围的人嗤笑惊骇。”
48:40 | 耶和华如此说：“仇敌必如大鹰飞起，展开翅膀，攻击摩押。
48:41 | 加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。
48:42 | 摩押必被毁灭，不再成国，因她向耶和华夸大。”
48:43 | 耶和华说：“摩押的居民哪，恐惧、陷坑、网罗都临近你。
48:44 | 躲避恐惧的必坠入陷坑；从陷坑上来的必被网罗缠住。因我必使追讨之年临到摩押。”这是耶和华说的。
48:45 | “躲避的人无力站在希实本的影下，因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄嚷人的头顶。
48:46 | 摩押啊，你有祸了！属基抹的民灭亡了！因你的众子都被掳去，你的众女也被掳去。”
48:47 | 耶和华说：“到末后，我还要使被掳的摩押人归回。”摩押受审判的话到此为止。


49:1 | 论亚扪人，耶和华如此说：“以色列没有儿子吗？没有后嗣吗？玛勒堪为何得迦得之地为业呢？属他的民为何住其中的城邑呢？”
49:2 | 耶和华说：“日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆，属他的乡村（注：原文作“女子”）要被火焚烧。先前得以色列地为业的，此时，以色列倒要得他们的地为业。”这是耶和华说的。
49:3 | “希实本哪，你要哀号！因为爱地变为荒场。拉巴的居民哪（注：“居民”原文作“女子”），要呼喊，以麻布束腰；要哭号，在篱笆中跑来跑去，因玛勒堪和属他的祭司、首领要一同被掳去。
49:4 | 背道的民哪（注：“民”原文作“女子”），你们为何因有山谷，就是水流的山谷夸张呢？为何倚靠财宝说：‘谁能来到我们这里呢？’”
49:5 | 主万军之耶和华说：“我要使恐吓从四围的人中临到你们，你们必被赶出，各人一直前往，没有人收聚逃民。
49:6 | 后来我还要使被掳的亚扪人归回。”这是耶和华说的。
49:7 | 论以东，万军之耶和华如此说：“提幔中再没有智慧吗？明哲人不再有谋略吗？他们的智慧尽归无有吗？
49:8 | 底但的居民哪，要转身逃跑，住在深密处；因为我向以扫追讨的时候，必使灾殃临到他。
49:9 | 摘葡萄的若来到他那里，岂不剩下些葡萄呢？盗贼若夜间而来，岂不毁坏直到够了呢？
49:10 | 我却使以扫赤露，显出他的隐密处，他不能自藏。他的后裔、弟兄、邻舍尽都灭绝，他也归于无有。
49:11 | 你撇下孤儿，我必保全他们的命，你的寡妇可以倚靠我。”
49:12 | 耶和华如此说：“原不该喝那杯的一定要喝。你能尽免刑罚吗？你必不能免，一定要喝！”
49:13 | 耶和华说：“我指着自己起誓，波斯拉必令人惊骇、羞辱、咒诅，并且荒凉。他的一切城邑必变为永远的荒场。”
49:14 | 我从耶和华那里听见信息，并有使者被差往列国去说：“你们聚集来攻击以东，要起来争战。”
49:15 | “我使他在列国中为最小，在世人中被藐视。
49:16 | 住在山穴中据守山顶的啊，论到你的威吓，你因心中的狂傲自欺，你虽如大鹰高高搭窝，我却从那里拉下你来。”这是耶和华说的。
49:17 | “以东必令人惊骇；凡经过的人就受惊骇，又因他一切的灾祸嗤笑。”
49:18 | 耶和华说：“必无人住在那里，也无人在其中寄居。要像所多玛、蛾摩拉和邻近的城邑倾覆的时候一样。
49:19 | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？”
49:20 | 你们要听耶和华攻击以东所说的谋略，和他攻击提幔居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
49:21 | 因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。
49:22 | 仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛，如临产的妇人。
49:23 | 论大马士革：“哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。
49:24 | 大马士革发软，转身逃跑。战兢将她捉住，痛苦忧愁将她抓住，如产难的妇人一样。
49:25 | 我所喜乐可称赞的城，为何被撇弃了呢？
49:26 | 她的少年人，必仆倒在街上。当那日，一切兵丁必默默无声。”这是万军之耶和华说的。
49:27 | “ 我必在大马士革城中使火着起，烧灭便哈达的宫殿。”
49:28 | 论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国，耶和华如此说：“迦勒底人哪，起来上基达去，毁灭东方人。
49:29 | 他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊着说：‘四围都有惊吓。’”
49:30 | 耶和华说：“夏琐的居民哪，要逃奔远方，住在深密处。因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。”
49:31 | 耶和华说：“迦勒底人哪，起来，上安逸无虑的居民那里去。他们是无门无闩、独自居住的。
49:32 | 他们的骆驼必成为掠物；他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（注：“方”原文作“风”），使灾殃从四围临到他们。”这是耶和华说的。
49:33 | “夏琐必成为野狗的住处，永远凄凉。必无人住在那里，也无人在其中寄居。”
49:34 | 犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说：
49:35 | 万军之耶和华如此说：“我必折断以拦人的弓，就是他们为首的权力。
49:36 | 我要使四风从天的四方刮来，临到以拦人，将他们分散四方（注：“方”原文作“风”）。这被赶散的人，没有一国不到的。”
49:37 | 耶和华说：“我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒临到他们；又必使刀剑追杀他们，直到将他们灭尽。
49:38 | 我要在以拦设立我的宝座，从那里除灭君王和首领。”这是耶和华说的。
49:39 | “到末后，我还要使被掳的以拦人归回。”这是耶和华说的。


50:1 | 耶和华藉先知耶利米论巴比伦和迦勒底人之地所说的话：
50:2 | “你们要在万国中传扬报告，竖立大旗；要报告，不可隐瞒说：‘巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的神像都蒙羞，她的偶像都惊惶。’
50:3 | 因有一国从北方上来攻击她，使她的地荒凉，无人居住，连人带牲畜都逃走了。”
50:4 | 耶和华说：“当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的 神。
50:5 | 他们必访问锡安，又面向这里说：‘来吧！你们要与耶和华联合为永远不忘的约。’
50:6 | 我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。
50:7 | 凡遇见他们的，就把他们吞灭。敌人说：‘我们没有罪，因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。’
50:8 | 我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要像羊群前面走的公山羊。
50:9 | 因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击她。她必从那里被攻取。他们的箭好像善射之勇士的箭，一枝也不徒然返回。
50:10 | 迦勒底必成为掠物；凡掳掠她的都必心满意足。”这是耶和华说的。
50:11 | “抢夺我产业的啊，你们因欢喜快乐，且像踹谷撒欢的母牛犊，又像发嘶声的壮马。
50:12 | 你们的母巴比伦就极其抱愧，生你们的必然蒙羞。她要列在诸国之末，成为旷野、旱地、沙漠。
50:13 | 因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的，要受惊骇，又因她所遭的灾殃嗤笑。
50:14 | 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她。不要爱惜箭枝，因她得罪了耶和华。
50:15 | 你们要在她四围呐喊！她已经投降，外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事，你们要向巴比伦报仇；她怎样待人，也要怎样待她。
50:16 | 你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。
50:17 | 以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭；末后是巴比伦王尼布甲尼撒将他的骨头折断。”
50:18 | 所以万军之耶和华以色列的 神如此说：“我必罚巴比伦王和他的地，像我从前罚亚述王一样。
50:19 | 我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。”
50:20 | 耶和华说：“当那日子，那时候，虽寻以色列的罪孽，一无所有；虽寻犹大的罪恶，也无所见，因为我所留下的人，我必赦免。”
50:21 | 耶和华说：“上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。
50:22 | 境内有打仗和大毁灭的响声。
50:23 | 全地的大锤何竟砍断破坏？巴比伦在列国中何竟荒凉？
50:24 | 巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻着，也被捉住，因为你与耶和华争竞。
50:25 | 耶和华已经开了武库，拿出他恼恨的兵器，因为主万军之耶和华在迦勒底人之地有当做的事。
50:26 | 你们要从极远的边界来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。
50:27 | 要杀她的一切牛犊，使他们下去遭遇杀戮。他们有祸了！因为追讨他们的日子已经来到。
50:28 | 有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的 神报仇，就是为他的殿报仇。
50:29 | 招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照着她所做的报应她；她怎样待人，也要怎样待她，因为她向耶和华以色列的圣者发了狂傲。
50:30 | 所以她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。”这是耶和华说的。
50:31 | 主万军之耶和华说：“你这狂傲的啊，我与你反对！因为我追讨你的日子已经来到。
50:32 | 狂傲的必绊跌仆倒，无人扶起。我也必使火在她的城邑中着起来，将她四围所有的尽行烧灭。”
50:33 | 万军之耶和华如此说：“以色列人和犹大人一同受欺压；凡掳掠他们的，都紧紧抓住他们，不肯释放。
50:34 | 他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。”
50:35 | 耶和华说：“有刀剑临到迦勒底人和巴比伦的居民并他的首领与智慧人。
50:36 | 有刀剑临到矜夸的人，他们就成为愚昧；有刀剑临到他的勇士，他们就惊惶。
50:37 | 有刀剑临到他的马匹、车辆和其中杂族的人民；他们必像妇女一样。有刀剑临到他的宝物，就被抢夺。
50:38 | 有乾旱临到他的众水，就必乾涸；因为这是有雕刻偶像之地，人因偶像而癫狂。
50:39 | 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。”
50:40 | 耶和华说：“必无人住在那里，也无人在其中寄居，要像我倾覆所多玛、蛾摩拉和邻近的城邑一样。
50:41 | 看哪！有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。
50:42 | 他们拿弓和枪，性情残忍，不施怜悯，他们的声音像海浪砰訇。巴比伦城啊（注：“城”原文作“女子”），他们骑马，都摆队伍如上战场的人，要攻击你。
50:43 | 巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛彷佛产难的妇人。
50:44 | 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？
50:45 | 你们要听耶和华攻击巴比伦所说的谋略，和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
50:46 | 因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。”


51:1 | 耶和华如此说：“我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。
51:2 | 我要打发外邦人来到巴比伦，簸扬她，使她的地空虚。在她遭祸的日子，他们要周围攻击她。
51:3 | 拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜她的少年人，要灭尽她的全军。
51:4 | 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
51:5 | 以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的 神万军之耶和华丢弃。
51:6 | 你们要从巴比伦中逃奔，各救自己的性命，不要陷在她的罪孽中一同灭亡，因为这是耶和华报仇的时候，他必向巴比伦施行报应。
51:7 | 巴比伦素来是耶和华手中的金杯，使天下沉醉；万国喝了她的酒就癫狂了。
51:8 | 巴比伦忽然倾覆毁坏，要为她哀号；为止她的疼痛，拿乳香或者可以治好。
51:9 | ‘我们想医治巴比伦，她却没有治好。离开她吧！我们各人归回本国，因为她受的审判通于上天，达到穹苍。
51:10 | 耶和华已经彰显我们的公义。来吧！我们可以在锡安报告耶和华我们 神的作为。’
51:11 | 你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将她毁灭，所以激动了玛代君王的心，因这是耶和华报仇，就是为自己的殿报仇。
51:12 | 你们要竖立大旗，攻击巴比伦的城墙，要坚固了望台，派定守望的设下埋伏，因为耶和华指着巴比伦居民所说的话，所定的意，他已经做成。
51:13 | 住在众水之上多有财宝的啊，你的结局到了！你贪婪之量满了！
51:14 | 万军之耶和华指着自己起誓说：我必使敌人充满你，像蚂蚱一样，他们必呐喊攻击你。
51:15 | 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
51:16 | 他一发声，空中便有多水激动，他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
51:17 | 各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧；他所铸的偶像本是虚假的，其中并无气息，
51:18 | 都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。
51:19 | 雅各的分不像这些，因他是造作万有的主，以色列也是他产业的支派。万军之耶和华是他的名。
51:20 | 你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦，
51:21 | 用你打碎马和骑马的，用你打碎战车和坐在其上的，
51:22 | 用你打碎男人和女人，用你打碎老年人和少年人，用你打碎壮丁和处女，
51:23 | 用你打碎牧人和他的群畜，用你打碎农夫和他一对牛，用你打碎省长和副省长。”
51:24 | 耶和华说：“我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。”
51:25 | 耶和华说：“你这行毁灭的山哪，就是毁灭天下的山，我与你反对！我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。
51:26 | 人必不从你那里取石头为房角石，也不取石头为根基石；你必永远荒凉。”这是耶和华说的。
51:27 | “要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊、米尼、亚实基拿各国招来攻击她，又派军长来攻击她，使马匹上来如蚂蚱，
51:28 | 使列国和玛代君王，与省长和副省长，并他们所管全地之人，都预备攻击她。
51:29 | 地必震动而瘠苦；因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。
51:30 | 巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好像妇女一样。巴比伦的住处有火着起，门闩都折断了。
51:31 | 跑报的要彼此相遇，送信的要互相迎接，报告巴比伦王说，城的四方被攻取了，
51:32 | 渡口被占据了，苇塘被火烧了，兵丁也惊慌了。”
51:33 | 万军之耶和华以色列的 神如此说：“巴比伦城（注：“城”原文作“女子”）好像踹谷的禾场；再过片时，收割她的时候就到了。”
51:34 | 以色列人说：“巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他像大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。”
51:35 | 锡安的居民要说：“巴比伦以强暴待我，损害我的身体，愿这罪归给她。”耶路撒冷人要说：“愿流我们血的罪，归到迦勒底的居民。”
51:36 | 所以耶和华如此说：“我必为你伸冤，为你报仇；我必使巴比伦的海枯竭，使她的泉源乾涸。
51:37 | 巴比伦必成为乱堆，为野狗的住处，令人惊骇、嗤笑，并且无人居住。
51:38 | 他们要像少壮狮子咆哮，像小狮子吼叫。
51:39 | 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。”这是耶和华说的。
51:40 | “我必使他们像羊羔，像公绵羊和公山羊，下到宰杀之地。
51:41 | 示沙克（注：就是“巴比伦”）何竟被攻取？天下所称赞的何竟被占据？巴比伦在列国中何竟变为荒场？
51:42 | 海水涨起，漫过巴比伦，她被许多海浪遮盖。
51:43 | 她的城邑，变为荒场、旱地、沙漠，无人居住、无人经过之地。
51:44 | 我必刑罚巴比伦的彼勒，使他吐出所吞的，万民必不再流归他那里。巴比伦的城墙也必坍塌了。
51:45 | 我的民哪，你们要从其中出去，各人拯救自己，躲避耶和华的烈怒。
51:46 | 你们不要心惊胆怯，也不要因境内所听见的风声惧怕；因为这年有风声传来，那年也有风声传来，境内有强暴的事，官长攻击官长。
51:47 | 日子将到，我必刑罚巴比伦雕刻的偶像。她全地必然抱愧；她被杀的人必在其中仆倒。
51:48 | 那时，天地和其中所有的，必因巴比伦欢呼；因为行毁灭的要从北方来到她那里。”这是耶和华说的。
51:49 | “巴比伦怎样使以色列被杀的人仆倒，照样，她全地被杀的人也必在巴比伦仆倒。
51:50 | 你们躲避刀剑的要快走，不要站住。要在远方记念耶和华，心中追想耶路撒冷。”
51:51 | “我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。”
51:52 | 耶和华说：“日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。
51:53 | 巴比伦虽升到天上，虽使她坚固的高处更坚固，还有行毁灭的从我这里到她那里。”这是耶和华说的。
51:54 | “有哀号的声音从巴比伦出来；有大毁灭的响声从迦勒底人之地发出。
51:55 | 因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌彷佛众水波浪砰訇，响声已经发出。
51:56 | 这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了，因为耶和华是施行报应的 神，必定施行报应。”
51:57 | 君王，名为万军之耶和华的说：“我必使巴比伦的首领、智慧人、省长、副省长和勇士都沉醉，使他们睡了长觉，永不醒起。”
51:58 | 万军之耶和华如此说：“巴比伦宽阔的城墙必全然倾倒，她高大的城门必被火焚烧。众民所劳碌的必致虚空；列国所劳碌的被火焚烧，他们都必困乏。”
51:59 | 犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。
51:60 | 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话写在书上。
51:61 | 耶利米对西莱雅说：“你到了巴比伦务要念这书上的话。”
51:62 | 又说：“耶和华啊，你曾论到这地方说：‘要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。’
51:63 | 你念完了这书，就把一块石头拴在书上，扔在幼发拉底河中，
51:64 | 说：‘巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。’”耶利米的话到此为止。


52:1 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。
52:2 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
52:3 | 因此，耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。
52:4 | 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
52:5 | 于是城被围困，直到西底家王十一年。
52:6 | 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
52:7 | 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门出城逃跑，迦勒底人正在四围攻城，他们就往亚拉巴逃去。
52:8 | 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。
52:9 | 迦勒底人就拿住王，带他到哈马地的利比拉巴比伦王那里，巴比伦王便审判他。
52:10 | 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领，
52:11 | 并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。
52:12 | 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，
52:13 | 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
52:14 | 跟从护卫长迦勒底的全军，就拆毁耶路撒冷四围的城墙。
52:15 | 那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人都掳去了。
52:16 | 但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。
52:17 | 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了。
52:18 | 又带去锅、铲子、蜡剪、盘子、调羹并所用的一切铜器，
52:19 | 杯、火鼎、碗、盆、灯台、调羹、爵，无论金的银的，护卫长也都带去了。
52:20 | 所罗门为耶和华殿所造的两根铜柱，一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。
52:21 | 这一根柱子高十八肘，厚四指，是空的，围十二肘。
52:22 | 柱上有铜顶，高五肘，铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。
52:23 | 柱子四面有九十六个石榴，在网子周围共有一百石榴。
52:24 | 护卫长拿住大祭司西莱雅、副祭司西番亚和三个把门的。
52:25 | 又从城中拿住一个管理兵丁的官（注：或作“太监”），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。
52:26 | 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
52:27 | 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
52:28 | 尼布甲尼撒所掳的民数记在下面：在他第七年掳去犹大人三千零二十三名；
52:29 | 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人；
52:30 | 尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。共有四千六百人。
52:31 | 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监，
52:32 | 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
52:33 | 给他脱了囚服。他终身在巴比伦王面前吃饭。
52:34 | 巴比伦王赐他所需用的食物，日日赐他一份，终身是这样，直到他死的日子。


1_OT24jer.htm

 艰辛事奉的漫长岁月，肇始于家国衰败之时……
 1:1-2　所罗门王驾崩后，以色列王国分裂为两个敌对的国家，就是北国以色列和南国犹大。耶利米出身于南国耶路撒冷以北大约五公里的亚拿突，以先知身分宣讲预言，经历了犹大国末代五位君王的统治时期。那段时期犹大国在政治、道德和灵性等各方面都非常腐败，而邻近的巴比伦、埃及和亚述等国为争夺盟主地位，战火不断。犹大国被夹在这成鼎足之势的国家中。耶利米虽然四十年来不断说预言，劝国民和领袖悔改离开罪恶，但是没有一个人听他的。

 人生并非由偶然片断组合而成，因为当我尚在母腹之中时，他已晓得我……
 1:5　神认识你，就像他认识耶利米一样。你还未在母腹成胎、未生到世上时，神就已经认识你、关心你，为你计划一生了。当你感到灰心沮丧、山穷水尽时，想一想神吧！他时刻顾念你，视你如珠如宝，而且为你订下了一生的计划。

 每个跟随神的人都会有一分使命，既是如此，我此刻为何仍茫然于不知前路如何？
 1:5　耶利米蒙神委派作“列国的先知”。其实，神在每位基督徒身上都订下他的旨意，有些人会受托完成某些特定的工作。参孙（参士13:3-5）、大卫（参撒上16:12-13）、施洗约翰（参路1:13-17）和保罗（参加1:15-16）都是蒙召替神完成某些特别使命的。你无论做什么都要为荣耀神而做（参腓1:11）。如果神已给你特别的任务，你就当欣然接受，努力去完成它！如果还没有，就尽基督徒的本分爱慕、顺服及事奉神，直等到他的旨意越来越清晰。

 我是谁，竟要承担这么重要的挑战？
 1:6-8　人们面对新挑战的时候，往往因缺乏自信而感到忐忑不安，担心自己的能力、训练及经验不够。耶利米认为自己是“年幼的”，意思是指太年轻和缺乏经验，不足以承担神的代言人这一使命。然而，神应许与他同在。我们不应以自己的不足为理由推却神的呼召。他会一直与我们同在，你一旦发现自己有明知应该做的事却避开不去做，就要小心检查自己，不要以缺乏自信为藉口。神呼召你做某件工作时，他必赐你足够的力量去完成任务。

 神的同在是使人从软弱中刚强起来的动力。如此，在软弱中的我该祈求什么？
 1:8　神没有应许耶利米不会遇到艰难困苦，而是应许将他从困境中“拯救”出来。神没有使他免受坐牢、放逐和遭人凌辱的厄运。同样，神也没有让我们免受人生的风暴，但他会伴着我们、保护我们、拯救我们，与我们一同走过。

 先知既宣告拆毁，也宣告建立；当我期待复兴之时，是否先要想想有何需要拆毁之处？
 1:10　神选召耶利米将他的话传到列邦列国。耶利米不但向犹大人发出神必审判罪的警告，也向全世界的人发出同样的警告。神不单在犹大国和以色列国的历史中彰显他的作为，也要让世界上每个国家和每个人都明白他的心意和计划。因此，耶利米这些审判和盼望的信息也是对我们说的。我们既然是主的信徒，也就应将神要所有人归向他的心意告诉全人类。

 杏树一字在原文与“警醒”或“留意”近音，暗示神的话必实现……
 1:11-14　杏树在春天比其他树木更早开花，所以杏树枝的异象表示神已开始审判。神已经看见犹大和列国所犯的罪，他将很快施行严厉的审判。那烧开的锅从北向南倒向犹大的异象，形像地预言巴比伦将入侵犹大，带来神烈怒的审判。

 敌国兵临城下的情景足以叫人心胆俱裂，多少时候我们也曾经历担惊受怕的困境……
 1:14-19　很多时候，我们遭遇的患难虽不像耶利米所遭遇的那么恶劣，但已经足以令我们忐忑不安、心惊胆战。神应许耶利米，也应许我们，没有任何事情能够完全征服我们，他必与我们共同度过最艰难的时刻。相信他的应许，勇敢地面对每一天的各种挑战吧！

 拜偶像并不只是个人的信仰抉择，与他人无关，而是会引致严重的后果……
 1:16　神早已对百姓三令五申，不可膜拜别神（参出20:3-6），因为拜偶像就是信靠受造之物而不是信靠造物主，但犹大人却不断烧香拜祭偶像，一次又一次犯这严重的罪。他们虽然属于神，却选择随从偶像假神。许多假神，如物质财宝、未来梦想、别人的赞赏和事业成功等都会分我们的心，引诱我们离弃真神，或不能全心全意献身于他。倘若我们情愿追求假神而舍弃献身与神，像犹大人一样犯罪，也会遭到神严惩犹大人那样的惩罚。


2_OT24jer.htm

 人往往选择信赖眼前易见之物，我今天的安全感又是建筑在什么上面？
 2:1-3:5　这段经文以婚姻关系比喻神对其子民的爱和子民对偶像的贪爱，两者对比鲜明、强烈，突出了犹大人不忠贞的罪恶。耶利米斥责犹大人（有时以首都耶路撒冷称之）常在虚无易变之物中寻求安全稳妥，却不倚靠那永恒不变的神。我们也会在自己的财物、能力或他人身上寻求安全，但这些东西定不能令我们满足。除了神以外，没有东西是永恒不变、坚固不移的。

 求主赐我复兴之火，燃点我这渐熄的火焰……
 2:2　我们既然欣赏守信的朋友，自然也会对失信的人感到失望。同样，神的子民起初顺服他，令他感到喜悦；后来他们背约失信，令他十分忿怒。我们会受引诱而渐渐远离神。想想你起初怎样献身顺服神，然后扪心自问现在是否依然那样真诚热心？

 面对以色列反覆无常的爱，谁也会觉得不可理喻，然而我对神的爱也是如此吗？
 2:3　所收的各种初熟土产（初熟果子）都是献给神的祭物（参申26:1-11），以色列人历代以来都坚守这奉献的律例。以往以色列人像神的新娘，是圣洁忠贞的子民，极渴望讨神喜悦。但在耶利米时代，以色列人的表现则完全不可同日而语，形成强烈的对比。

 先知藉以色列历史中的得失，引导国民检讨今天的步伐。可惜人常常重蹈前人的覆辙……
 2:4-8　以色列国包括“以色列家”和“雅各家”（犹大）。耶利米非常熟悉以色列的历史。众先知也多次向百姓讲述历史，主要基于以下几个理由：（1）提醒他们神是信实的；（2）令百姓不要忘记历史（当时的人没有圣经可读）；（3）再三强调神对他们的爱；（4）提醒百姓以往与神的关系是何等亲密。我们当从历史中汲取教训，从成功中学习，避免重蹈覆辙。

 混入了人性欲念的外邦宗教大受欢迎。究竟怎样慎防信仰生活受到不洁之欲念的沾染？
 2:8　巴力是迦南宗教敬拜的主要男性神只。“众巴力”（2:23）指的是迦南各地皆有拜巴力的情况。巴力是生育之神，拜祭巴力时，人们在邱坛祭献牲畜，并以男女交合作为仪式的一部分。亚哈王的妻子耶洗别将拜祭巴力的宗教引进北国以色列，其后渐渐扩展至南国犹大。这种以性为拜祭中心的宗教，一直是蒙召过圣洁生活的以色列人的绊脚石。

 有时，拜别神的人好像真的有更敬虔的外貌……
 2:10　神指出像基堤（即在西边的塞浦路斯）和基达（即巴勒斯坦以东的沙漠地带，是阿拉伯人聚居之地）这样的外邦国家尚能忠心敬拜他们的神，但以色列却不忠于独一的真神，反去敬拜那虚妄无用之物。

 谁会舍活水而凿空池？然而，属神的人常有此愚行……
 2:13　有谁宁愿自凿池子装载雨水而舍弃涌流不息的活水泉源呢？神告诉以色列人他们离弃神而拜偶像的行为正是这样愚不可及。更糟的是他们选择了一个破裂不能储水的池子，企图以一套虚无愚妄的宗教制度来承载真理。既然神自己就是活水泉源，他应许亲自更新我们的生命（参约4:10），我们为什么还要离弃他，依恋“池子”（金钱、权力、宗教制度或其他事物）所偶然带来的好处呢？

 犹大以埃及为依，反倒受埃及的欺凌。另凿的池子不但没有活水，反而涌出了伤害……
 2:16-17　挪弗位于埃及下方，即今日的开罗附近。答比匿则位于埃及东北部。耶利米在这里指的可能是公元前926年埃及法老王示撒入侵犹大的事（参王上14:25），亦可能是预言公元前609年埃及王尼哥攻打犹大，约西亚王被杀身亡的事（参王下23:29-30）。总之，耶利米想指出此下场全是因为人民背叛神的结果。

 若不能藉着肥皂将罪污洗濯，那么还有什么洁净之途？
 2:22　罪污不是表面的东西，以色列人的罪污连最强力的清洁剂也不能洗净。要使灵命得以洁净，必须深入心底深处，这是只有神才能够完成的工作。我们不可轻视罪的影响，以为不理它，它就会自动消失。你的罪污深深印在你的生命之中，但只要你愿意，神一定会将你的罪洗濯净尽（参赛1:18；结36:25）。

 昔日泥塑木雕的偶像使以色列人疯狂，今天让现代人沉溺的偶像又会是什么？
 2:23-27　这里将以色列人喻为交配季节四处求偶的动物。他们像发了疯一样，拼命地追求权力、金钱、与外邦势力的联盟和各种神只。那些偶像没有来找他们，而是他们主动接触偶像，疯狂地膜拜，渐渐沉溺其中，享受罪中之乐，以致不愿再放弃。被人揭发是他们惟一感到羞辱的事。我们渴求得到某些东西，若到了不择手段、牺牲一切的地步，就意味着我们已经沉溺其中、远离神了。

 昔日作先知会遭遇什么危险？若我蒙呼召作先知，我会怎样回应？
 2:30　在耶利米那个时代作先知实在是十分冒险的，因为先知必须指责暴君的恶行和政策，但这却容易令人误以为是卖国贼。从历史中不难发现，先知曾因违抗暴君的命令而招致君王憎恨，亦曾因阻止百姓拜偶像而令百姓对他们恨之入骨（参徒7:52）。

 我是否隐隐觉得神是我的束缚？是否曾想过不如将他抛诸脑后罢了？
 2:31-32　不论是刻意还是无心，忘本都是很危险的事。以色列人热衷于追求世间的享乐，沉醉其间而忘记神。我们越是着眼于世间的享乐，就越容易忘记神的眷顾、神的慈爱、神的信实和引导，甚至完全把神抛诸脑后。哪些事情是你感到最快乐的呢？你最近忘记了神没有？

 为什么以色列与世界上最强大的帝国结盟是错误的？这是政治问题吗？
 2:36　神并非反对国与国之间互相联盟或共同合作，而是反对人们倚赖人的力量多于倚靠他，这正是耶利米时代的问题。在大卫及所罗门朝代之后以色列国分裂，主要原因是领袖不再倚靠独一真神耶和华，反而求之于盟国和偶像的力量。他们企图以强国间互相制衡的方法令自己得到保护。犹大国不久就发现与埃及结盟跟以前和亚述结盟的结果实在没有两样，都是叫人失望（参王下16:8-9；赛7:13-25）。


3_OT24jer.htm

 纵然我忘了神，他仍愿我有一天会回到他的身旁……
 3:1　在申命记24章1至4节提到；离婚再嫁之妇人永远不能重投前夫的怀抱。犹大与神“离婚”，并且与偶像“结婚”，神本来有权永远抛弃这些不忠的子民，但他心存怜悯慈爱，仍然愿意让他们回到自己身边。

 为什么将犹大人比喻作伺机埋伏的阿拉伯人？
 3:2　“好像阿拉伯人在旷野埋伏一样”是形容犹大人追求偶像的情形。阿拉伯土匪常隐藏在商旅所经之地，伺机劫掠。犹大全国上下正是这样热切追求偶像的。

 虚假的悔改只是对自己的欺骗，然则真诚的悔改又是怎样的呢？
 3:4-5　以色列人虽然罪恶滔天，但仍然轻视自己的罪，还以神的儿女自居。我们自知做错了事时，总爱文过饰非，以减轻内疚，却不知道这样做不但是不敢正视罪的严重性，以致不会悔改，而且会继续沉溺犯罪。如果我们视每种错误的态度和行动都是得罪神的严重罪行，就会慢慢明白“为主而活”是怎么一回事了。你生命中有没有自认为“微不足道”的罪？神要我们承认及离开每一种罪。
犹大人罔顾神的提醒，以致带来恶劣的后果；我也是这样的吗？
3:6-6:30　北国以色列亡于亚述，人民被掳。本来南国犹大应该从这惨痛的历史中汲取教训，引以为鉴，重新归向耶和华，但他们却视若无睹，依然故我。耶利米再三恳求犹大国民归向耶和华，免受亡国之灾。这篇信息约是在公元前627-621年间约西亚王执政时宣告的，约西亚王遵行神命令的榜样似乎未能打动民心，令他们悔改。耶和华宣告，如果人民再不悔改，他便因约西亚祖父玛拿西王所犯的罪（参王下23:25-27）而惩罚犹大，使犹大遭到亡国之痛。

 当我看到别人陷于罪中时，有否想想自己的光景是否如出一辙？
 3:11-13　北国以色列人对神毫无敬畏之心，即便在表面上也不遵守神的旨意。南国犹大人的情况更甚，虽有敬虔的外貌，却没有真诚的心。只相信正确的教义而没有发自内心的遵行，就如献祭而不悔改一样。耶利米看见犹大人虚伪的悔改行为，就义正辞严地给予谴责。没有信心的生活是没有盼望的，单单为罪哀伤而没有改变也是虚伪的。只为罪难过懊悔是不够的，真正的悔改是要心意更新并以行动表现出来。

 神呼唤他子民回转的声音穿越时空地域，问题是我的耳朵在张开聆听吗？
 3:12-18　北国以色列民因犯罪受到神的惩罚，终于国破家亡，成为别国的俘虏。犹大国的百姓看见北国异教之风猖獗，道德沦丧而遭到此报，无疑认为他们罪有应得，对他们嗤之以鼻。耶利米却告诉以色列的遗民，耶和华仍然祝福肯归向他而认罪悔改的人，并警告那些自以为没罪而沾沾自喜的犹大人，要从以色列亡国的历史中汲取教训，悔改归向耶和华。由于犹大人不肯悔改，故耶利米以神对以色列遗民的应许教训他们。

 神称治理百姓的领袖为牧者，显明在神心中领袖的真正素质该有哪些？
 3:15　神应许将合他心意的牧者赐给他的百姓，作他们的领袖。这牧者会跟从他、具有各样的知识、智慧和聪明。这是因为神看见以色列民缺乏方向，所以应许赐给他们合适的领袖。我们指望领袖，倚赖他们的引导，所以他们一旦不跟随神，就会领我们误入歧途。让我们为自己国家、社会和教会中敬畏神的领袖祈祷，祈求神让他们成为好榜样，并将神的智慧传授给我们。

 旧约时代的约柜象徵着什么？新约时代为何没有约柜了？
 3:16-17　所罗门王统治整个以色列国的时候，百姓在富丽堂皇的圣殿中敬拜神，殿中放着神的约柜，里面藏有刻着“十诫”的法版，那就是神与百姓同在的象徵（参出25:10-22）。在未来新的国度中，神的约柜永远不会消失，因为圣灵将亲自与他的子民同在。

 若非将指望放在神的身上，一切都必枉然。我的指望是放在什么之上？
 3:22-25　耶利米在此预言终有一天以色列国将会归于统一，再次以真诚敬拜神并认清罪的本相。我们的世界高举财富、竞争和放纵情欲带来的罪中之乐，但我们忽视了这些罪中之乐背后所隐藏的罪恶。更可悲的是，能够真正看清罪之本相的人太少，大多数人都是被罪蒙骗，到了不能自拔的地步才开始省悟。相信神的道的最大益处，就是无需从身陷罪恶的惨痛经历中获得教训。


4_OT24jer.htm

 我的心灵是荆棘丛生的荒田，还是容让神的道种成长的好土？
 4:3　耶利米呼吁百姓要像开垦荒地那样开垦自己的心田。虽然以往有约西亚等好君王努力引导他们归向神，但他们阳奉阴违，暗中拜祭偶像，以致心肠越来越刚硬，不再顺从神的旨意。耶利米指出，百姓必须先除去令他们心硬的罪，然后神的命令才能像种子般撒进心田，扎根成长。同样，我们若想神的道在生命中扎根，也必须先除去令我们冥顽不灵的罪。

 巴比伦将会像狮子般袭击犹大　……
 4:6-7　从北方来的灾祸是指巴比伦王尼布甲尼撒将要入侵这件事（参代下36章）。

 没有悲情的先知只是审判官，没有怜悯的牧者只是雇工。我是否逐渐失去悲情与怜悯？
 4:10　耶利米听完神的话，心灵震撼不已，并充满悲痛迷惘之情。他向神倾诉感受之余，也为百姓代祷。这些百姓因过往得尝神的祝福和应许，加上看不见自己的罪和假先知的误导，令他们以为一切安好稳妥，对将来充满不真实的期望。

 为什么战乱的呼声会先从但支派之地传扬开去？
 4:15　由于但支派在以色列国最北方，所以首当其冲受从北方而来的攻击，其后战祸会向以法莲山区蔓延。但的百姓虽然受到入侵，却无力抵御来势汹汹的敌军，因为这是神对百姓的惩罚。

 当我看到一些地方经历天灾战祸时，我是否也会如耶利米般的感到扎心？
 4:19-31　耶利米看到将临的审判必引致生灵涂炭，大地荒凉，心中哀恸万分。这审判要待百姓悔改归正和遵守神的命令时才会终结。虽然这预言本是指犹大国将亡于巴比伦之手，但是作为宣告末世的审判亦未尝不可。

 我的聪明才干，学识智慧，是放在对什么的追求之上？
 4:22　犹大国的人民只懂为非作歹，不会过正直善良的生活。事实上，过正直的生活不只是偶然避免犯罪，而是要下定决心约束自己，并要持之以恒。神非常留意我们的行为，因此我们必须努力学习如何过正直的生活，竭力活出美好的见证，像我们追求事业成功那样做到最好。

 神不仅有严厉，还有怜悯。当我身陷于祸患中时，我会怎样看神？
 4:27　神虽然再三警告犹大国必然灭亡，但是仍悉心保护对他忠诚的人，让他们免遭毁灭净尽的厄运。


5_OT24jer.htm

 假若我身处当年的耶路撒冷，当神在这城中寻找公义诚实的人时，他可会选上我？
 5:1　耶路撒冷是犹大国的首都，又是全国敬拜神的中心，但神却发出这样的挑战：只要有人可以在城中找出一个诚实正义的人，他就会为这惟一正直的人而手下留情，不毁灭这个城。（他在审判所多玛的时候也曾说过类似的话，参创18:32）细心想想你的生活见证对自己居住的地方有多重要，你可能是惟一代表群众向神作见证的人，你是否在生活见证上忠心尽心呢？

 在尔虞我诈的商业社会中，作一个表里一致的人太难了，我是否也受到影响？
 5:3　再没有什么比真实诚挚更能蒙神悦纳，也没有什么比假冒为善、说谎和虚伪更令神讨厌的了。我们不诚实，神就不会听我们的祈祷、唱诗和讲话，也不会悦纳我们的事奉。神看透我们内心的一切，只有绝对诚实地面对他才能接近他，蒙他垂听我们的呼求。

 贤愚之分，在于是否遵行神的法则。你我是贤？是愚？
 5:4-5　那些领袖知道神的律法，也明白审判的宣告，本应悉心教导百姓去遵行神的道，过顺服神的生活，可是他们却带头违抗耶利米的警告，引诱百姓陷在罪中。耶利米在贫穷愚昧（无知）的人群中察看，发现他们都不曾从领袖那里学到半点神的律法，对神的道一无所知。神的确是彻彻底底地找遍全城，但全城每个社会阶层都找不到一个忠心追随神的人。

 神向以色列人讨罪之因是什么？
 5:7　父母是孩子的模仿对象，因此子女犯罪，神也向他们的父母追究责任。我们的见证榜样影响别人，特别是自己的儿女。若我们不小心谨慎而引致他人犯罪，神必向我们追究责任。

 从远方来的一国是指巴比伦，这个国家有何历史背景？
 5:15　巴比伦是个非常古老的国家，旧巴比伦帝国出现于公元前1900至1550年，而早在公元前3000年已有其他帝国建于那片土地上了。耶利米时代的巴比伦崛起得很快，建立了自己的军事力量，攻击并打败亚述，成为亚述后另一个称霸世界的大帝国。

 犹大百姓对神的话语的反应是装聋作哑，我好像也曾经如此……
 5:21　你曾否遇上过与某人谈了半天，对方却半句也没听进耳朵的事？耶利米指出，若百姓不用眼看、不用耳听神对他们说的话，眼睛和耳朵对他们就毫无用处了。神早已清楚告诉犹大和以色列人顺服他的必蒙祝福，叛逆他的必遭灭亡，但他们仍愚昧地不听不看。当神藉着他的道和其他人向我们说话时，我们若不听只会自讨苦吃，但若用心聆听，就可以改变生命，走向光明。

 海水不会超越界限，人却企图悖逆神的心意──
 5:22-24　你抱着什么态度来到神面前呢？我们都当“惧怕”、“战兢”（即敬畏之心），因他是为“翻腾砰訇”的大海设定界限，又是为农人“按时赐雨”、“定收割节令”的大能者。犹大及以色列人重视神的恩惠多于敬畏神，所以神收回那些恩惠使他们回转归向他。我们要谨记不要等神取回你心爱之物时才尽自己的本分去全心献身于神。

 神厌恶那些只顾一己之私的人。想一想，是否有谁正等待我的援手？
 5:28-29　不论个人或国家以公义和爱心照顾孤儿，都是蒙神喜悦的。但以色列的恶人却用不公义的手段恶待社会上软弱孤寡的一群，神对此十分憎恶。你身边也有不少孤寡无助的人，例如孤儿、穷人、无家可归和孤单寂寞的人，你可以为他们做什么？以行动至少帮助一个人吧！


6_OT24jer.htm

 先知为什么警告便雅悯人逃出耶路撤冷？难道连圣城也不安全吗？
 6:1　耶和华警告耶利米所属的便雅悯支派赶快逃到耶路撒冷以南约十九公里的提哥亚城，因为耶路撒冷的城墙虽然坚固，却要遭到敌人的围困，而烽烟也会在耶路撒冷与伯利恒之间的伯哈基琳升起。

 牧人与羊群是比喻什么？
 6:3　牧人是指巴比伦军队的将领，羊群则是他们的部下。

 “剩下的民”是指什么人而言？他们会怎样被敌军掳掠？
 6:9　这里提到的“剩下的民”并非指之前所说那些遗下的义人，而是指耶路撒冷第一次遭侵犯劫后余生的百姓。巴比伦就像摘葡萄的人一样，要掳尽所有人才肯罢休。巴比伦曾三次入侵犹大，最后吞灭全国，毁坏圣殿（参王下24-25章）。

 先知哀叹，没有人再愿意聆听神的话。先知若生在今世，他会有同样的哀叹吗？
 6:10　百姓怒气填膺，充耳不闻耶利米所讲的信息。为神而活看来不像他们想像的那样令人兴奋，所以犹大人完全不想接受神的命令。今日世人也像耶利米时代的百姓那样，不爱遵守神的命令过有节制的生活。不管人们对神的道反应如何，我们都要坚持宣讲下去，这个责任已经托付给我们了，至于别人听不听、接受与否则由他们自己向神交待。我们该说的话就要说，不要为听众的喜好左右。

 百姓对灵性上的堕落不再重视，多少像是今天物质社会中的属灵景象……
 6:14　“不理它就没事了！”这句话是不是很熟悉？这就是以色列人听完耶利米的警告后所作的回答。他们只爱听平安无事的预言，不爱听耶利米谴责他们罪行的话。然而，否认事实并不能改变事实，神说过的话必定兑现。否认罪也不能抹掉罪，惟一的出路是向神承认自己犯罪得罪了他，求他宽恕赦免。

 穷尽碧落黄泉，访寻古人所走过敬畏神的道……
 6:16　生命的正道就是那神坚立的古道。百姓不肯走神的道路，偏要走自己的道路。我们今天也面对同样的选择：是跟从神真理的古道，还是自己另辟新径。不要误入歧途，只有走在神的道路上心灵才得安息。

 花费庞大的祭祀，远不及心灵真诚的重要，我有否本末倒置？
 6:20　示巴位于阿拉伯西南部，是买卖外邦宗教礼仪中所用的香烛和香料的贸易中心。

 含杂质太多的银，只是无甚价值的东西。我的生命若经检验，是否也是被弃的银渣？
 6:29-30　金属经火冶炼后，杂质全被烧掉，变得更加纯净，成为完全炼净的金属。然而，神虽然不断试炼犹大人，但是他们仍然沉溺于罪恶的生活，生命中没有丝毫炼净之处。你看见自己有哪些不洁净的地方要神炼净的吗？向他陈明你的需要，等候他按他心意炼净你吧！反省一下哪些地方已经得蒙炼净，向他感恩吧！


7_OT24jer.htm

 犹大人以为只要仰赖圣殿的存在，便可高枕无忧。今天教会中是否也存在一些类似的迷信心态？
 7:1-10:25　这段经文一开始，描述神差遣耶利米到圣殿门口去指正人们的错误想法，因他们误以为神一定不会降灾祸到圣殿和住在圣殿附近的人身上。耶利米对百姓虚假空洞的信仰、膜拜偶像的行为和百姓与领袖同样沉溺于可耻的罪恶提出了指责和控诉。他预言犹大国受审判和被放逐的日子即将来到，这预言果然在约雅敬王执政时期应验了。约雅敬受制于埃及，变成了傀儡皇帝。其实，犹大国曾在约西亚王统治期间有过短暂的灵命复兴，但在约西亚王驾崩后，国家再次动汤不安，连许多善政也分崩离析，最后更荡然无存。这段经文的主题包括虚假的宗教、拜偶像和假冒为善。耶利米几乎为这些言论而丧命，幸得犹大的一些官员相助，救了他的命（参26章）。

 究竟怎样的教会生活才算得上敬虔的标准？参与聚会还不够吗？
 7:2-3　百姓一面照常进行敬拜活动，一面却过着充满罪恶的生活，这是没有献身与神的宗教信仰。我们也很容易犯同样的毛病。如果我们去教会聚会、守圣餐、教主日学或参加唱诗班，却不是真心为神而做，那么所做的一切只是虚有其表，毫无意义。只有我们的动机是出于讨神喜悦，而不是单单满足教会的要求，我们所做的一切才美好。

 先知与主耶稣都称圣殿为神“名下的殿”，我有否体验到教会生活与神的名有何关系？
 7:9-11　昔日犹大人看圣殿和今日大多数人看教会的态度有不少共同之处：（1）他们不把圣殿视为生活的一部分。我们也是走进教堂才肃然敬拜神，一步出教堂，整个星期的生活就我行我素，忘掉了神。（2）圣殿的外貌比信心的内涵更重要。今天，人把参加教会活动时个人的外表、形像和群体的归属感看得比为神改变了的生命还重要。（3）当时的人把圣殿视为庇护所。现在很多人也以为依附于宗教便可消灾解难。

 示罗的命运，不久也降临到耶路撒冷，显示神的审判不偏不倚。
 7:11-12　主耶稣洁净圣殿时曾引用了这句经文（参可11:17；路19:46），可见在耶稣基督和耶利米两个不同的时代都同样出现在圣殿中行恶的情况。神的会幕曾设于示罗，但示罗同样遭神离弃（参26:6；诗78:60）。倘若神不因会幕在示罗而予以额外的保护，他又怎能因圣殿在耶路撒冷而予以特别的优待？

 “以法莲的一切后裔”是否有特别的所指？
 7:15　以法莲即北国以色列的别称，于公元前722年被亚述所灭。

 “天后”是指哪一个外邦的神只？是犹大人常敬拜的偶像吗？
 7:18　“天后”是伊施他尔神的称号，即美索不达米亚的爱和生育女神。耶路撒冷沦陷后，逃亡到埃及的犹大人仍然拜祭这个女神（44:17）。根据在埃及出土的公元前五世纪的蒲草纸文献记录，天后的确是当地犹太人敬奉的神只。

 离弃了活水的泉源，只会使自己的生命枯竭。我生命的源头……
 7:19　“我们离弃神，到底谁会受害？”这问题的答案是：我们自己！神是我们灵性健壮的惟一源头，我们离开神就像植物离开了阳光和水，结果就是丧掉生命。

 宗教上的礼仪，需要内心的真诚相配。我的教会生活，有多少只是徒具外表？
 7:21-23　神为了鼓励人们欢喜快乐地顺服他，设立了献祭的礼仪（参利未记）。献祭本身并没有令神喜悦之处，但人们藉着这些奉献，可省察到自己的罪孽和转眼仰望神，再次为神而活。百姓虽然忠心耿耿地履行献祭礼仪，却忘记了献祭的真正目的和意义，因此他们不再顺服神。耶利米提醒百姓，一个人若非在每个生活细节上都顺服神，那么就算他照常进行宗教活动，其信仰也是毫无意义的（参何7章附表）。

 神的教诲与提醒，从来没有减少，却被以色列人忽略与轻蔑　……
 7:25　从摩西到旧约时代结束，神差遣了很多先知到以色列和犹大两国。不论当时的情况多恶劣，神都照样兴起先知，叫他们指正百姓冥顽不灵的心。

 以色列人要在行邪恶之地遭受审判，因为人莫想可以逃过罪的刑罚……
 7:31-32　陀斐特（意思是火烧之地）的高处（邱坛）建在欣嫩子谷中，那里本是公共垃圾场和丢弃城中瓦砾的地方，后来以色列人设立邱坛，焚烧自己的孩子献与摩洛神（参王下23:10）。然而，他们这个献祭之谷将被巴比伦变成杀戮之谷。在这里杀害自己儿女祭拜偶像的人，必在这里遭到屠杀。


8_OT24jer.htm

 犹大人所敬拜的天体，一点都不能挽救他们要暴尸荒野的下场　……
 8:1-2　对极其重视安葬的犹大人来说，死后骸骨暴露于日光之下、坟墓被人掘开，是最大的耻辱、最可怕的下场。那些拜偶像的人以为所奉之神会保护他们，若他们的骸骨被抛弃在他们所膜拜的太阳、月亮和星星之下，对他们而言实在是极大的讽刺和惩罚。

 路行错了却不回头，反而加速前奔，人陷溺于罪中也像这样……
 8:4-6　一个人摔倒了，就要爬起来；走错了方向，就要回头重走，这才是合理的做法。但是，神看见城里的百姓虽生活在罪中，他们却自欺说不会招致恶果。他们企图掩饰自己的罪，更看不见神对他们的旨意。你有没有摔倒或走错方向？你采取什么行动来改正并重返正途呢？

 巴比伦来袭是从北方入侵，哪一个位处北方的支派会首当其冲？
 8:16　但支派是地处以色列最北部的支派。

 耶利米心中的忧愁是因何而发？
 8:18　耶利米哀求神拯救百姓。

 先知虽肩负宣告神的审判之责，却对同胞满怀悲情。现代的传道者是否有此心怀？
 8:20-22　这些文字生动地刻画出耶利米为百姓抗拒神而黯然神伤的心情。目睹百姓在罪中一步一步逼近死亡，他哀恸叹息。今天我们所见的情景与昔日无异，世人仍是顽梗地抗拒神，在罪中步向灭亡。我们曾否为此动心？或为自己的亲人、朋友和这迷失的世界感到心痛难过呢？我们只有像耶利米那样悲悯世人，才会受感伸出援手。因此，要真正服事世人，第一步要做的，就是求主赐我们悲悯之怀，为他所爱的世人哀伤痛惜。

 我那些因罪而来的创伤，神仍愿意医治，为何我不去寻求他？
 8:22　基列以盛产有治疗功效的乳香闻名。这节经文全用反诘来问，答案不言而喻是“当然有！”但以色列人却不肯敷用“乳香”，不遵守耶和华的吩咐。这些百姓的灵性问题虽已到病入膏肓的地步，但是还有痊愈的机会，可惜他们拒绝用药。尽管神有能力治好他们自己弄破的伤口，却不想强迫他们接受他的治疗。


9_OT24jer.htm

 是愤怒？是心伤？若我曾尽力让心爱的人重回正路，结果徒劳无功，我的心情会怎样？
 9:1-6　耶利米面对他的百姓，心情万分矛盾。他一方面因比比皆是的谎言、欺骗、谗谤、奸淫和拜偶像等事而义愤填胸，另一方面却又怜悯、深爱着他的同胞。他一方面为神的使命从他们中间分别出来，另一方面却深感与百姓息息相关，是他们的一分子。主耶稣来到耶路撒冷，面对那离弃拒绝他的小城时，心情也是这样矛盾（参太23:37）。

 你最希望别人赞赏你什么呢？
 9:23-24　一般人称赞别人的时候，不外乎欣赏下列四方面：智慧、权势、善良和财富。但神最重视的，却是一个人是否认识他和在生活上是否彰显他的公义。

 行割礼的民族都信仰耶和华吗？
 9:25-26　割礼的传统源自亚伯拉罕年代，那是以色列人与神立约的标记（参创17:9-14）。某些外邦国家虽然也有行割礼的习俗，但是完全没有与神立约的含义。到了耶利米所处的时代，犹大人虽然继续在身上延续这个传统，却完全忘记了割礼的属灵意义。


10_OT24jer.htm

 不管是星云斗数，或是人间卦象，难道真的可以为人指点迷津吗？
 10:2-3　很多人都想预知未来，以便作决定趋吉避凶，犹大人也不例外，想藉着观看天象预测未来。耶利米回应他们的话在今时今日同样适切。他指出，耶和华神是创造天地万物的主宰，连那些受人膜拜的星宿也是他创造的（10:21），所以没人可以从他创造的星象中预测未来。神知道你的未来，他也许不会将未来的一切都告诉你，但他答应一路上引导你，陪伴你。不要信那些天象星宿，只要信靠创造天象星宿的造物主。

 偶像真的会训诲吗？还不是背后牵扯的人在指东划西，奇怪的是竟有这么多人相信？
 10:8　相信木头雕像的人实在愚不可及，因为雕像就算再精致美观也不过是一块木头。一个单纯而敬拜神的人比那聪明而拜偶像的更有智慧，因为前者能分辨出谁才是真神。你倚靠的是什么呢？

 人以为花费巨资装饰偶像，它们便有相等的能力，这种想法在现代社会中依然存在吗？
 10:9　他施位于古代世界的西陲，大概是今日的西班牙一带（参拿1:3）。这地方向推罗提供银、锡、铅和铁等矿物（参结27:12）。乌法的位置不详，这名称原意为“炼净的金子”，是冶金术语。不论那些偶像制造得多么巧夺天工，都不会有权能和生命，也不能与永生而真实的神相比。

 犹大人最终流离失所，是因为谁的过错？
 10:19-21　在这段经文里，耶利米以游牧民族在旷野流离失所、寻找支搭帐棚的地方比喻犹大人民的景况。牧人是那些作恶的领袖，而羊群则是犹大百姓。那些领袖不但没有引导百姓归向神，反而领他们入歧途，实在是犹大亡国的罪魁祸首。

 惟有当我体会人生于世，不由自己，我才会知道依靠神的重要　……
 10:23-24　神要引导我们生命的方向，他的能力之大远超出我们的想象。有时候我们害怕神的权能和计划，因为一旦他的旨意不合我们的意愿，我们不愿顺服的话，他要对付我们可说是易如反掌。不要害怕让神改变你的计划，只要你肯顺服，他必赐你足够的智慧完成他的旨意。


11_OT24jer.htm

 在责备、劝慰与警戒之中，为什么仍不会迷途知返？为什么？
 11-13章　这两章经文主要描写以色列人背约和耶利米对他们的责备。耶利米斥责犹大人在约西亚王时经过短暂的灵命复兴后又再去拜偶像。这些话几乎使他丧命于同胞手中。耶利米感到痛苦忧伤，不禁反覆思索何以恶人平步青云，而义人却命途多舛。最后他不再追问下去，以变坏的腰带和盛满酒的酒坛比喻神施行审判作为结束（参13:1-11注释）。

 祷告难道也有受阻拦的时刻？有的，就在……
 11:14　神吩咐耶利米不要为百姓祈祷，并说就算百姓向他呼求，他也不会垂听。乍看起来，这个命令实在令人震惊。然而，时候到了，神就要显出他的公义，审判罪恶。犯罪的必吃苦果，受到应有的惩罚。假如百姓仍然沉溺罪中，毫不悔改，到审判的时候，不论是他们自己的祈祷，还是耶利米的代求，神都不会再留情面了。他们惟一的盼望就是悔改：哀恸痛悔、离开罪恶、归向耶和华。如果我们尚未完全献身与神，不断祈求他帮助又有什么用呢？惟有我们完全献身与神、不再偏行自己犯罪的道路，神的祝福才沛然降临我们身上。

 在连最亲密的人也会加害于己的时候，还有什么可以做？
 11:18-23　耶利米万想不到自己的同乡竟然要合谋害死他。他们禁止耶利米宣讲那些信息，主要有下列几个原因：（1）经济方面──他斥责百姓拜偶像，会打击制造偶像者的生意。（2）宗教方面──毁灭忧郁的信息令百姓意志消沉和内疚沮丧。（3）政治方面──他公然斥责领袖假冒为善的卑劣手段。（4）个人方面──百姓十分憎恶耶利米揭发他们的错误。耶利米只有两条路可以选择：一是逃亡，二是求告神。他选择求告神，神就答允他。我们为忠于神的缘故而招致大难，同样也只有两条路可以选择：惊惶而逃或是投靠神。逃避乃是妥协，求神帮助才能继续坚强振作，放胆为他作见证。


12_OT24jer.htm

 为什么恶人会得势？这个人生常经验的荒谬会有答案吗？
 12:1-6　很多人都问过这个问题：“为什么恶人的道路亨通？”（参伯21:4-21；哈1:1-4）耶利米虽然知道神最后必会彰显他的公义，但他却不想等了，希望那日子早日来临。神没有用公式化的答案回答耶利米，反而问他如果目前的事情都应付不了，又怎么可以承受将来更不公义的事情呢？我们受到欺负，自然很想讨回公道。不过，我们也须记着，如果神真以我们所做的惩罚我们，我们则后果堪虞。

 先知选择的是一条孤寂的路，没有掌声，没有欢呼，坚持下去可能是太累了……但仍坚持……
 12:5-6　耶利米虽然爱慕神、顺服他的旨意，但是他的生活非常艰苦。他祈求神减轻他的痛苦，神的回应却是：“如果现在已觉得难以忍受，到真正的困难出现时，你又怎能担当得起呢？”神对祷告的回应不全都是那么令人欣然接受的，凡经历过战争、丧亲之痛或病魔缠绕的信徒都深深明白这一点。即使情势每况愈下，神的回应也未必能立即带来解脱，但我们仍要完全委身于他，坚定不移。


13_OT24jer.htm

 麻布带子有何喻意？
 13:1　麻布带子像内衣一样，是贴身的衣物。耶利米以糜烂麻布带子显示神将如何摧毁犹大。

 先知以戏剧性的行动来说明神的信息，这些行动有何喻意？
 13:1-11　行动胜于言语。耶利米多番以行动宣讲信息，为的是引发百姓的好奇心，令他们更明白他的意思。腐烂的麻布带子比喻犹大国的终局。那些百姓虽然曾与神关系亲密，却因自满骄傲而遭神唾弃、不再使用他们。骄傲的人总表现出自命不凡的样子，但神说骄傲使他们成了毫无价值的废物。骄傲会腐化我们的心，直到我们失去为神所用的价值。

 骄傲的心究竟会将一个人变成怎样？这些变化了的素质会否也在我的身上出现？
 13:15　尊重自己的国家和自己的教会虽是好事，但效忠之情常常隐藏着傲慢。当骄傲令我们（1）轻视别人；（2）自私自利；（3）强加己意于别人；（4）以为自己的优点可换取神的祝福；（5）自满自足，不寻求及满足神的心意的时候，就会对我们有害。

 先知所警戒的君王和太后是指谁？他们最终的结局是怎样的？
 13:18　这里的君王是指约雅斤，太后则是他的母亲尼护施她。约雅斤的父亲约雅敬曾投降巴比伦王尼布甲尼撒，但不久又起来反叛。约雅斤在位期间，尼布甲尼撒王麾军围困耶路撒冷，约雅斤和他母亲一同出城投降，最后被掳到巴比伦囚禁起来（参王下24:1-2）。耶利米的预言应验了。

 南方的城是指哪一带地方？因何要关闭起来？
 13:19　南方的城是指别是巴以南的荒漠之地。那些城全都关闭，不让逃亡的犹大人进去。

 习惯行恶的人可以改变吗？可以的，不过断不能靠自己……
 13:23　国破家亡虽已迫在眉睫，但犹大国民仍然毫不悔改，因为他们惯于作恶，已没有改邪归正的能力了。神从来不会拒绝真心悔改归向他的人，他不断提醒人要及时悔改，否则会失去改邪归正的能力。神要求我们发现有哪些地方须要改变的，就立刻去改，不要拖延，不然我们的态度和行为一旦根深蒂固，就不再怕它的恶果，并失去改变的心。


14_OT24jer.htm

 乾旱之灾不能阻止神的话语沛临……
 14-15章　这两章经文以神将降旱灾于犹大、并且不听他们求雨的祷告作为开始，然后描述耶利米预言的未来审判的情景。

 人虽会在困境之际呼天，然而也有仰天不应的时刻，是否因为人心还欠缺什么？
 14:1-22　旱灾是神审判犹大人所降的破坏性严重的灾难。犹大人面对这场灾难，也是到走投无路时才求神帮助。但是，他们只想得到拯救，却不肯悔改离罪。所以，神不垂听他们的祷告，连耶利米代求也于事无补。他们惟一的盼望就是悔改离罪，归向耶和华。

 为什么社会上会有那么多扮演先知的江湖术士？他们的受欢迎反映了什么？
 14:14　为什么假先知可以得到百姓的信任和支持呢？因为这些“先知”懂得投人所好，专说人们爱听的话，以此博取名誉和金钱，却引诱百姓离开神。如果我们助长假先知、假教师，我们就与他们一样罪大恶极。

 先知为百姓祈求雨水，神会允诺先知的代祷吗？为什么？
 14:19-22　耶利米为百姓代祷，求问神犹大百姓悔改后他会否施行拯救，神表示不会，因为犹大人毫无诚意、作恶多端，而且冥顽不灵。他们虽知道神愿意赐福，也知道当怎样做才能蒙福，可是他们只想得到福分，却不愿尽自己的本分。我们做错事的时候，表示懊悔容易，利用表面的懊悔博取好处更容易。然而，最重要的是立刻停止犯罪。神赦免一切真诚悔改的人，但他必定严厉惩罚假冒为善的人。


15_OT24jer.htm

 摩西和撒母耳的代求是怎样的？为什么神连他们的代求也不答允？
 15:1　摩西和撒母耳都是伟大的先知，他们也曾像耶利米那样为百姓向神代求（参出32:11；民14:11-20；撒上7:9；12:17-18；诗99:6）。代求往往很有功效。然而，这次犹大的百姓实在罪恶滔天、死不悔改，神知道他们根本不会真心悔改归向他，所以不听耶利米的祈祷。

 领袖的恶行为什么要由百姓来承担？但想深一层，是谁赋与领袖作恶的权力？
 15:3-4　神降下灾祸是要灭绝活人、吞噬死人，这都是因为犹大王玛拿西的恶行和百姓的罪恶（参王下21:1-16；23:26；24:3），这场灾祸将会彻底毁灭犹大。有人或许觉得不该由他们来承担玛拿西的罪恶，可是他们本身也重蹈玛拿西的覆辙。假如我们明知故犯地仿效领袖犯罪，那么就没有藉口赖他们榜样不好了。

 我能坦然向神剖白，将心灵深处的意念与感受吐露吗？
 15:17-21　耶利米责怪神在他最需要神伸出援手的时候不肯帮助他。耶利米心中感到愤怒、伤痛和惧怕，只为自己的遭遇顾影自怜，不再专注于神的心意。神并没有恼怒耶利米，只是以他的回应来重新调整耶利米看问题的优先次序。他身为神的代言人，职责是要影响别人，而不是受别人影响。这段经文有三个重要信息：（1）我们可以藉着祈祷向神表达最深的意念和情感。（2）神希望我们凡事都信靠他。（3）我们的任务就是代表神来影响别人。


16_OT24jer.htm

 宣讲刺耳的信息，过与众不同的生活，先知的孤独是不可言喻的……
 16:1-17:18　这段经文描写将临之灾。经文从刻划耶利米孤立无援开始，他宣讲的信息严厉刺耳，过的生活又与社会格格不入，不能娶妻育儿，不能参加丧事婚礼，成为不能融于社会的人。最后，这段经文以耶利米再次呼吁众人归向神免受审判作为结束。然而，众人都对耶利米的话置若罔闻，故第一浪灭亡之灾立即在公元前605年袭来（参王下24:8-12），而第二浪也在公元前597年临到。最后，犹大终于在公元前586年完全灭亡。

 先知用什么方式表达犹大人当时灾难的深重？
 16:5-7　在耶利米身处的时代，不公开表达哀痛之情简直是不可思议的事。人们的眼泪流乾了，没有哀悼的仪式，甚至因为死亡的人太多，而无法一一举葬。由此可见，当时的灾情多么严重。

 先知宣告神的心意，不单是藉口传，也藉身证。我会用哪一种方式见证神？
 16:8-13　神叫耶利米不要参加任何宴乐和庆祝活动，以示神非常严肃地看待犹大犯的罪。不论是不参与举哀，还是远离宴乐，耶利米都是以生活彰显和见证神的真理。有时候我们以为只有藉着谈话和教导才能与人沟通，但是神却会利用各种方法表达他的意思。你也发挥一下你的创意吧！

 以色列将要经历比出埃及更大的神迹。我是否也看到神拯救我的奇妙？
 16:14-15　出埃及记记载了神如何施行奇妙的救恩，将他的子民从埃及为奴之地拯救出来（参出1-15章）。然而，以色列人从被掳之地归回的历史比出埃及更加辉煌并有纪念性，因为这段历史记录了以色列人尽管冥顽不灵离弃神，神却仍以无限的慈爱和怜悯待他们。

 神察验人心，仍等待我的祷告；他能改变万事，仍静候我的悔改……
 16:17　小孩子总以为他看不见你，你也就看不见他。以色列人也是这样，以为闭上眼睛就可以逃避神。虽然他们闭上眼睛，对自己的罪过视若无睹，却逃不了神的眼睛。他是监察一切的神，什么事也瞒不过他。你有没有不想让神知道的意念和罪行呢？其实他是知道的，悔改的第一步乃是认清这个事实：神知道我们的罪过。

 先知在祷告中对神的称谓，反映了他怎样认识神？我又会对神怎样称呼？
 16:19　耶利米在祷告里用了三个称呼形容神：力量、保障和避难所，每个称呼都代表了耶利米对神某一方面的体验，而共通处就是神给他安稳和保护。在你软弱时，让神成为你的力量；在遭敌人围困时，让神成为你的保障；在生活窘迫中想觅得安憩之所时，让神成为你的避难所。


17_OT24jer.htm

 犹大的罪如铸烙的镌刻，难以清洗，怎样才可以将朱红的罪身变为洁白？
 17:1　神的子民虽有律法的指引、先知的警戒和充满神迹的历史作为鉴戒，但仍然不断犯罪。为什么会这样呢？为什么我们明知犯罪必招来永久的苦果，却仍然沉溺罪中呢？耶利米说人心是诡诈的（17:9），而犹大人的罪更是“刻在他们的心版上”的。希伯来人以人体不同的器官代表人的不同层面，“心”代表的是理智、悟性和意志。犯罪倾向已根植于我们的生命深处，只有神的拯救才能使我们脱离罪的辖制。

 对比倚靠神的人与倚靠血肉之躯的人，我会选择作哪一种人？
 17:5-8　这部分将倚靠人类和倚靠神的两类人作比较。犹大人不信靠耶和华，反而倚赖偶像和军事联盟，因此变得如沙漠和旷野一样荒凉。相反，倚靠耶和华的人却像树栽于水旁（参诗1篇）。遇到危难关头，那些依赖人力量的就会软弱无力、心惊胆怯，以致裹足不前。但是，信靠神的人却充满信心和力量，不但自己站立得住，而且还能激励别人。你是想作不结果子的树，还是希望像栽于水旁的树，不断结果子，并能在危难时昂首屹立，甚至支持和激励别人呢？

 罪的根源是在哪里？是社会的错吗？是家庭的责任吗？还是有更基本的原因？
 17:9-10　神很清楚地指出，我们犯罪是发自内心的。自出母胎以来我们就有犯罪的倾向，容易忘记神和离弃神，但我们可以选择是否继续犯罪。受到罪的诱惑时，我们可以轻易就犯，也可以求神拯救和帮助。

 古人认为人应有所为，有所不为；然而在为与不为之间，应按什么原则抉择？
 17:11　做任何事都可依循正当的途径，或用旁门左道来达到目的。耶利米指出，凡用不正当手段发财致富的人，他们最终必招致愚蠢和贫困的恶果。不论是工作、读书或游戏，我们都该诚实无伪。凡利用不光彩的手段升职、通过考试或搏取名誉地位，都不会蒙主祝福，也不会带来恒久的快乐。

 先知为什么如此重视遵守安息日？我的安息日是以什么方式体现？
 17:19-27　以色列人应该在安息日休息记念神（参出20:8-11），但他们仍然拼命工作，因他们认为赚钱比守神的诫命更重要。他们若肯悔改，将他放在生命的首位，神就应许赐他们在列国中得到尊崇。一个多世纪后，尼希米带领被掳者归回耶路撒冷时，所做的重要改革之一就是重申守安息日的重要性（参尼13:15-22）。

 17:26　南地是指犹大的南部。


18_OT24jer.htm

 神为什么以制造陶器比喻犹大？这段信息是写于何时？
 18:1-19:15　这些比喻大约写于约雅敬早期执政期间，喻意为神对犹大有绝对的主权。神就如窑匠弄泥那样，可以随意陶造犹大，他不断陶造他们，希望把他们造成有用的器皿。不过，犹大必须赶快悔改，否则它这块泥就会硬化，变成不合用的器皿而被摔碎。

 既然神有权塑造人，人岂非变成扯线的木偶？还是……
 18:6　窑匠在转轮上做器皿时，往往会有瑕疵。窑匠可以不加理会，也可以重新另做。同样，神也有权改造犹大人成为合他心意的子民。我们不应以消极被动的态度回应神的陶造工作（这只是泥的一面），而是应以甘心乐意的态度接受他在我们身上的工作，顺服他的一切安排，变成合乎他心意的贵重器皿。

 想做便去做──倘若人人都如此，那么世界会变成什么样？
 18:12　我们的社会崇尚坚持己见、独立自主和脱离权威。然而，这些一旦渗入我们与神的关系之中，就会令我们变得冥顽不灵、自视过高、不肯听从教导和不肯改过自新。顽梗自恃的性格发展下去，就会渐渐使我们与神为敌了。

 犹大人自以为拥有一切，却独缺神的话语；我又怎样？拥有什么？失去什么？
 18:18　耶利米以言论和行动向犹大人的社会和道德行为发出挑战，他公然指责君王、官长、祭司、先知、文士和智慧人（4:9；8:8-9）。他坦然无惧地批评他们。他们可以接受批评改过自新，也可以禁止他的言论。但犹大人选择了后者。他们认为根本不需要耶利米，因为他们想听的话假先知都说了。你是以什么态度回应别人的批评呢？细心听一下，神可能有话要跟你说呢！


19_OT24jer.htm

 陀斐特和欣嫩子谷位于何地？
 19:6　欣嫩子谷是耶路撒冷的公共垃圾场，也是犹大人焚烧自己的孩子献祭给摩洛的地方（参7:31-32）。陀斐特是“火烧之地”的意思，在欣嫩子谷中，是犹大人烧孩子献祭之地。

 先知所预言的灾殃会在何时降临？
 19:7-13　耶利米预言的大屠杀先后发生了两次，一次是公元前586年巴比伦王尼布甲尼撒率兵攻入耶路撒冷时；另一次是公元70年提多毁灭耶路撒冷时。在被巴比伦围困期间，食物极度短缺，令城中出现人吃人的惨象，有些人甚至吃自己的儿女（有关的预言请参利26:29；申28:53-57；有关实况的描写，请参王下6:28-29；哀2:20；4:10）。


20_OT24jer.htm

 犹大被掳的预言是在何时发出的？
 20章　这件事发生在约雅敬王执政期间。耶利米既在偶像敬拜中心欣嫩子谷讲道，也在本该是敬拜神的圣殿讲道，这两处都聚满人群，也都是敬拜偶像的地方。

 作为神职人员，巴施户珥竟这样粗暴地对待先知，说明什么？
 20:1-3　巴施户珥是负责维持圣殿秩序的官员（有关这职位及职责的介绍，请参29:26），同时他也是祭司，并且冒充先知。他听了耶利米的话之后，不但没有认真思考，以行动悔改，反而将耶利米打了一顿，然后用枷锁把他锁起来。真理虽然有时候会刺痛人，但如何对待真理却反映了一个人的生命素质。我们可以否认真理的指控，消灭犯错的证据，也可以谦虚诚实地接受事实，让真理改造我们。巴施户珥自以为是威武的领袖，其实他只不过是懦夫。

 巴比伦三度入侵犹大是在──
 20:4-6　这个亡国的预言最终在巴比伦三度入侵犹大时应验了。巴比伦第一次入侵就在预言发出的同一年（公元前605年），第二次入侵约在公元前597年，巴施户珥很可能和约雅敬王一同被掳。第三次入侵发生在公元前586年。

 耶利米将长期承受的压力在神面前宣泄。我是否活在重重压力下，我可以怎么办？
 20:7-18　耶利米向神倾诉自己的感受时，心中夹杂着失望与悲叹。他曾忠心地宣讲神的话，但得到的却是迫害和忧伤。然而，他稍将神的话忍住不说，就觉得骨中像有火在燃烧，使他不得不继续说下去。当神赦免的信息如火在你的骨中燃烧时，你也会忍不住与他人分享，而不计较效果了。


21_OT24jer.htm

 这一个段落的信息是在什么背景中宣讲的？
 21-28章　这几章是耶利米预言公元前588年至586年间尼布甲尼撒王围困耶路撒冷的事（参王下25章）。犹大王西底家决定反叛，背城而战抵抗尼布甲尼撒王（参王下24:20），国中贵胄也力劝王与埃及联盟。耶利米宣讲的信息则是：那些引导百姓步入歧途的君王（21:1-23:8）及假先知（23:9-40）必遭到神的审判。

 西底家相信历史会重演，然而神虽仍有恩典，人心却陷于腐朽之中……
 21:1-2　西底家王引述希西家在位时的历史事件。当年耶和华曾奇妙地拯救他们，令耶路撒冷免遭亚述王西拿基立的毁灭（参赛36-37章），而西底家也以为历史会重演。耶利米的回答打破了西底家的幻想，公元前586年犹大人被掳时，西底家终于成了末代君王。

 你是否觉得自己无甚价值？请想想有人需要你，不是吗？
 21:1-2　这个巴施户珥与20章1节的那位不同，他是来找耶利米帮忙的。神仍有工作要耶利米完成。要活出信仰，我们可能会遇到拒绝和失望，或给繁重的工作压得喘不过气来，甚至想放弃而不干。然而，有人需要我们，而神也有重要的使命待我们去完成。

 如果你的亲人或朋友只在需要你帮忙时才找你，你会有什么感受？
 21:1-14　耶利米早已预言耶路撒冷必遭毁灭，却遭到城中领袖的否认和嘲笑。直到山穷水尽的时候，西底家才向神求救，但是他仍然不理会神的警告，也不认自己的罪。我们不也常是这样吗？在顺境中漠视他的警告，走投无路的时候才求他帮助。然而神却想和我们建立长久的关系。你是努力与神建立深厚的友谊，还是只有在遇到麻烦时才找他解困分忧呢？

 为什么耶路撒冷的居民有这种安舒自大的心态？
 21:13　耶路撒冷建在高原之上，三面有山谷环绕，极尽地利，所以城里的居民以为很安全。


22_OT24jer.htm

 耶利米的预言是否会按时序发出？
 22章　22至25章很可能不是依照事情发生的先后次序写的。例如在21章8至10节，神暗指犹大人悔改已经太晚了，但在22章4节，神又说他们还有时间改变自己的行为。本章的事件应发生在第21章的事件之前。

 我遵纪守法，是否就达到公平、公义的要求了呢？
 22:3　神告诉犹大王，重建国家的基础就是远离罪恶，秉行公义。秉行公义不只是相信有关神的正确教义，而且要过顺服神的生活。好行为虽不能使我们得救，却能具体地表达出我们的信心。（参雅2:17-26）。

 远死他乡的犹大王是哪位？
 22:10-12　推行仁政的约西亚王在米吉多之役中阵亡（参王下23:29），他的儿子沙龙（约哈斯）在公元前609年接任犹大王，仅三个月便被埃及王尼哥掳到埃及。他可能是犹大被掳时期第一个死于异邦的国王。耶利米劝百姓不要为已去世的约西亚王流泪，倒要为那被掳至外邦、永远不能再回祖国的君王哭泣。

 我生长在基督教家庭里，是否自然也是属神的人了……
 22:15-16　神审判约雅敬王。虽然他父亲约西亚是犹大的优秀国君之一，他本人却是邪恶满盈的。约西亚王在位时，一直忠心地秉行公义，以身作则，树立了过正直生活的典范。但约雅敬却完全没有效法他父亲的行事为人，最终遭到神的审判。他没有像他父亲那样过顺服神的生活，所以不能像他父亲一样得到神的赐福。我们可以继承父母的财产，却不能自动地拥有他们的信仰。一个拥有丰厚遗产、接受过高等教育和住在华丽豪宅的人，并不一定有好的品格或个性。与神的关系是要我们亲自建立的。

 重物质追求过于精神追求，是现代人的特点，我是否也如此？
 22:21　约雅敬从小就顽梗自恃、刚愎自用。神曾劝戒过他，他却不肯听，因他总认为生活的舒适顺利比与神的亲密关系更重要。假如你发现自己生活舒适得连给神的时间也没有，请你停下来反省，到底是舒适安稳的生活重要，还是保持与神的亲密关系重要？

 约雅敬这位带印的戒指因罪被神抛弃，我是野橄榄枝，是否也会　……
 22:24-25　带印的戒指是国王用来批阅重要文件的，所以非常宝贵。约雅敬王因为犯罪，神不再重用他。虽然他曾是神的“带印戒指”，神亦会因他的罪而抛弃他（参24:1）。

 大卫后裔的王位到此结束，直到基督降世……
 22:30　西底家继承约雅斤成为犹大王，却比约雅斤早死（参52:10-11）。约雅斤是大卫后裔中最后一个犹大王（参代上3:15-20）。他有七个儿子，却没有一个成为国王。他的孙子所罗巴伯曾在被掳归回期间统治犹大（参拉2:2），但他只是一位省长，而不是一国之君。


23_OT24jer.htm

 你是否肩负牧养群羊的责任？对照经文自省，你做得如何？
 23:1-4　负责领导以色列人走上神的道路的领袖，要对以色列的现况负上全部责任，神对这些领袖必施以严厉的审判。神将百姓交托给他们带领，他们就得为百姓负责。神将什么人托付予你？你必须记着对那些被你带领和影响的人向神负责。

 公义的苗裔，将临的弥赛亚，美好的预言是黑暗中的一线曙光──
 23:5-6　耶利米以那将临的弥赛亚和当时腐败堕落的领袖互相比较，形成鲜明的对比。将临的弥赛亚就是来自大卫支派的君王，这完美的君王必统治整个以色列。他又因为延续了大卫之根的生命，所以称为“公义的苗裔”（参赛11:1），这苗裔像创造主那样充满公义和公平，长成以后更满有神的性情。

 假先知使耶利米的骨头发颤，因为他们……
 23:9-14　为什么整个国家沦落到这个地步？因为假预言遗害不浅。那些假先知总是告诉大家平安无事，所以受到一大群人的热烈拥戴，到处受人欢迎。相反，耶利米宣告从神而来信息，却总是因斥责他们的败坏而不受欢迎。假先知主要有四个特徵，这些特徵我们今时今日也要谨慎分辨：（1）他们表面上是在宣扬神的道，生活中的表现却与所说的不一致。（2）他们会避重就轻地修改神的信息，使那些话听来更加顺耳。（3）他们往往在有意无意间鼓励听众违抗神。（4）他们傲慢自私，只求满足、讨好听众，却不忠实于神的话。

 所多玛、蛾摩拉因罪被毁，我所在之地是否也罪恶充斥？
 23:14　所多玛、蛾摩拉是两座罪恶之城，最后遭神毁灭（参创19:23-24）。在圣经里，这两座城是堕落到极点、充满罪行和公然反抗神的典型。

 末后的日子是指──
 23:20　“末后的日子你们要全然明白”指的是当耶路撒冷沦陷后，百姓就能看到这个预言的真实性。

 你传福音时，是注重言语，还是生命的见证？
 23:28　真假先知之间实在有天渊之别，就像糠秕和麦子的分别一样。麦子是营养丰富的谷物，可作食粮，而糠秕却完全不可食用。传福音实在是个重任，因为我们的生活见证、言行是否一致会直接影响别人：不是令他们接受福音，就是令他们抗拒福音。我们不论是在讲坛上宣道、在课室里教导，还是与朋友分享见证，都要言行一致、不偏不倚地见证神的道。朋友和邻舍听你分享福音的时候，会特别注意你的生命见证，如果他们发现神的道根本没有改变你，他们又怎会接受呢？以生命活出福音，就能更有效地传福音。

 “看看圣经上怎么说？”是否已成为你嘲笑爱引用圣经的人的话了？
 23:33-40　犹大人以嘲笑的口琛魿利米说：“耶和华有什么默示呢？”（默示可解作“说话”或“重担”）他们嘲弄耶利米和神，因为耶利米所宣告的信息都是令人沮丧的审判，但这却是铁一般的事实。如果他们肯接受这个现实，早就悔改归向神了。你曾否抗拒或嘲笑一些要你改变的话？在拒绝或嘲弄别人对你的教训前，请先三思自己的动机。


24_OT24jer.htm

 耶哥尼雅──约雅斤，最后一位犹大王被掳……
 24:1　公元前597年，犹大王约雅斤被掳到巴比伦，西底家成了傀儡皇帝。在一般情况下，皇室人员及军中领袖必然被掳成为阶下囚，以免他们行使权力策动叛乱。至于技艺优秀的工匠和铁匠，则是建设巴比伦的人才，所以也一并被掳到巴比伦去了。耶利米在22章24至28节曾预言这件事必然发生。

 被掳──世人眼中是苦难，在神眼中却是──
 24:2-10　“好的无花果”代表被掳到巴比伦去的犹大人。这不表示他们本身是好国民，只是他们的心仍尊敬神，所以，神必看顾他们，领他们归回故土。“坏的无花果”代表仍留在犹大国或逃亡埃及的人，他们自以为是，认为留在犹大或逃到埃及必蒙祝福。这与他们的想法恰恰相反，神乃要藉被掳的过程锻练他的百姓，看顾、赐福给他们。我们可能会认为生活顺利就是蒙祝福，不顺利就是受咒诅。然而，如果艰难困苦能令我们更加坚毅，逆境也是祝福；万事顺利若令我们离开神，顺境也是咒诅。因此，遇到困境时，求神帮助你为他刚强起来；生活顺利时，求主教导你善用机会服事他。

 犹大人被掳至巴比伦的情形──
 24:6　被掳到巴比伦的犹大人都蒙耶和华眷顾，他们虽然是俘虏，身处异乡，却不至沦为奴隶，甚至还可以经营生意，有自己的住所。更有些能在巴比伦的政府中担任要职，但以理就是其中之一。（参但2:48）


25_OT24jer.htm

 犹大被掳──先知早已预言──
 25章　这篇信息宣讲于公元前605年，也就是尼布甲尼撒王正式掌权之年。由经文第3节看来，耶利米的先知使命始于公元前627年，早在被掳七十年这件事发生之前，他已宣讲了整整二十年之久。

 被嘲笑、拒绝、孤立、迫害却不改初衷，耶利米为何能做到？
 25:2-6　你可以想像一下，二十三年来不断宣讲同样的信息又不断遭人拒绝的滋味是怎样的。耶利米的遭遇正是如此。因他将生命奉献给神，所以不管别人反应如何，他都坚持继续宣讲惟一的信息：“你们各人当回头，离开恶道和所作的恶”。尽管我们拒绝神，神却一直爱我们。让我们为他不变的爱而感谢他吧！我们同时也要像耶利米一样对神忠心不渝，不管别人反应怎样，都忠心为神作见证，回应他的呼召。

 神的话永不落空，耶利米的预言一一应验──
 25:12　这段历史在但以理书第五章有更详尽的描述。公元前539年，马代波斯王塞鲁士率军攻取巴比伦，并将伯沙撒杀死。

 神是公义的，与他为敌的都要受惩罚──
 25:15-38　犹大不是惟一喝神忿怒之杯的国家，耶利米列出还有很多罪恶满盈的国家必喝神忿怒之杯，遭巴比伦蹂躏。最后，巴比伦本身（25章26节作示沙克）也会因罪恶深重而招致灭亡。


26_OT24jer.htm

 第26章要讲什么？
 26章　这章经文描述的事件发生在公元前609年至608年间；比第25章记述的事件发生得更早。约雅敬王是个崇尚物质和自私自利的皇帝，曾经压迫无辜、草菅人命（参36:22-32；王下23:36-24:6）。第26章主要描写耶利米如何经历及面对生命的试炼。

 圣经中有的信息太刺耳，我总是想跳过去……
 26:2　神要耶利米“一字不可删减”、原原本本地说出他的话。这可能表示，耶利米曾认为有些话可能招致众人与他为敌、或是太过严厉苛刻、或是令他带上卖国贼的帽子，所以他想删减部分内容。但是，神却命令他不要为了迎合自己的意愿、听众的口味或身处的环境而改变他的话。我们也一样，不能为了讨好任何人而删减神的话中的重要部分。

 听到圣殿要被毁，以色列人大怒，他们的反应都是出于爱神吗？
 26:2-9　示罗是以色列人占领迦南后设立会幕的地方（参书18:1），于公元前1050年被非利士人毁灭。“我就必使这殿如示罗”指的是耶路撒冷及圣殿必遭毁灭（参26:6）。祭司和假先知听见这话勃然大怒，因为圣殿是他们权势的来源，人民敬畏圣殿，他们也受尊崇。耶利米说圣殿必遭毁灭，无疑是在挑战及动摇他们的权势。主耶稣预言耶路撒冷和圣殿必遭毁灭的事，也曾经激怒了当时的宗教领袖（参太24:2）。

 被自己人视为叛徒，是极难忍受的事……
 26:11　耶利米因为预言耶路撒冷和圣殿被毁而遭人冠以“卖国贼”之名，但那些“勇气可嘉”的人却主张与其他国家联盟对抗巴比伦，以维护国家的独立。

 历史常常惊人的相似，我们是否注重前人的经验教训呢？
 26:17-19　有几位长老想起先知弥迦的话（参弥3:12）与耶利米所说的内容十分接近。弥迦呼吁百姓悔改，他们就离开罪恶，改邪归正。然而，这些百姓虽饶了耶利米一命，却没有从历史汲取最大的教训，他们没有引以为鉴，没有悔改自己的罪，最后不能救自己一命。每当你想起某则圣经故事，就当仔细反省一下它对你自己有什么意义，并怎样把它应用在自己身上。

 先知的预言圣经中是否都有记载？
 26:20-23　乌利亚是一名不为人知的先知，他也是因忠心宣讲神的道而遭处死的。我们从这里可以得知并非所有先知的话都记载在圣经里。


27_OT24jer.htm

 在颈上负轭，象徵着什么？
 27章　这是指公元前593年，尼布甲尼撒王第一次攻打犹大及掳走大批犹大人的事。轭是用来将几头牲畜套在犁耙上的木架。耶利米以负轭象徵犹大人必须服从巴比伦的统治，否则必遭灭亡。

 巴比伦王也是“神的仆人”，这……
 27:5-6　神委派别国的统治者为他的“仆人”，向犹大人施行审判，这方法实在令人难以想像。神不是叫尼布甲尼撒王宣讲他的道，而是藉着他应验必施行审判罪恶的预言。神的大能掌管一切，他可以随意选用任何人完成他的旨意，甚至透过不可思议的方法来管教你，所以，你应当随时准备接受神的管教，尽管可能是你意料之外的方法。

 降伏于巴比伦不是卖国、作“以奸”吗？
 27:12-18　西底家面对一个重大决择的时刻：一方面耶利米忠告他要服事巴比伦王尼布甲尼撒，另一方面，国中领袖却游说他与别国联盟，反击巴比伦的入侵。对一国之君来说，投降迎敌不但是国家耻辱，也是懦夫所为。假先知不断强调巴比伦不会毁灭坚固的耶路撒冷，而神也不会容许他的庄严圣殿遭到玷污破坏，因为这样说很容易为人接受。

 一次、二次、三次，先知的预言都应验了──
 27:19-22　尼布甲尼撒王先后在公元前605年及597年两次入侵犹大，掳去不少住在耶路撒冷的重要人物，其中包括但以理和以西结。这些人虽然身为异邦俘虏，却对身处巴比伦的同胞和官长领袖发挥了很大的影响力。耶利米在此预言将会有更多的人、甚至圣殿中的珍贵器皿被掳掠，而这预言最终在公元前586年巴比伦第三及最后一次入侵犹大时应验。


28_OT24jer.htm

 先知的预言要过后才知真假，信哪个就是考验人智慧的时刻了　……
 28:8-17　耶利米讲的真理没人爱听，哈拿尼雅说的谎话却给人带来虚幻的希望和安慰。神早已清楚说明真先知的特徵（参申13；18:20-22），就是他的预言必会应验，而且不会前后矛盾。尽管哈拿尼雅的死和巴比伦的一再入侵都应验了耶利米的预言，但百姓还是宁愿相信甜蜜的谎言，也不愿听从使他们痛苦的真理。


29_OT24jer.htm

 为被掳之地求平安有何意义？
 29:4-7　耶利米写信给在巴比伦的犹大人（29章4至23节是信的内容），指示他们要继续活下去，并为俘掳他们的外邦人求平安。生活不能因困苦而停顿，尽管生活环境恶劣、际遇不佳，我们仍得尽量适应，积极生活。你可能觉得为暴君祈祷太困难了，但这正是需要你祷告的时候（参提前2:1-2）。当你遇到困境或遭受突然变故时，不要因恐惧和前景不明而放弃努力，反而要多祷告、积极生活，尽量在能力所及的地方发挥影响力。

 被掳七十年是精确的年数吗？
 29:10　学者们对犹太人被掳至巴比伦七十年的确实日期有不同的看法。有人认为应该是公元前605至538年，即由第一次被掳至巴比伦至波斯王塞鲁士颁诏释放犹太人，就是第一批被掳者归回耶路撒冷的时候。另有学者认为是公元前586年至516年，即由最后一批犹太人被掳至巴比伦及圣殿被毁至重建年间。第三种解释认为，这七十年只是个约数，代表人一生之久。不过，所有学者都一致认为，神要百姓在巴比伦度过一段颇长的岁月，而并非像假先知说的那样，只是暂时被掳。

 神为我们所订的都是美好的计划，这给你何等的鼓舞？
 29:11　如果有位领袖常常激励我们向前迈进，信赖我们必能完成他的托付，并且与我们并肩同行，我们一定感到非常受鼓舞。神就是这样的一位领袖，他掌握未来，为我们订下美好而充满盼望的计划。既然有这位掌管未来的神指引道路，伴随我们同走所有路程，帮助我们完成他的使命，我们的盼望是何等的无限！这当然不表示路途上没有痛苦、患难或艰苦，而是神必会与我们同在，领我们走向光明灿烂的终点。

 大到国家民族，小到团体个人，神都有他合宜的计划──
 29:12-14　就算百姓被掳，寄居在巴比伦，神也不会忘记他们。神为他们订了一个新计划，让他们重头开始，作他的子民。当我们身处水深火热之中时，可能会觉得神忘记了我们。其实，他可能像锻练犹大百姓那样，要令你重新做人，让他作你生命的中心。

 人若专心寻求主，就必寻见，问题是人要么不去寻求，要么不专心……
 29:13　在神的全盘计划中，他的子民是有盼望和福祉的，因此他们可以怀着信心寻求他的指引。被掳流亡他乡的犹大人虽然经历着艰苦岁月，但他们有神的同在，有祷告的特权，更蒙神施恩，所以不应灰心沮丧。只要我们全心全意寻求神，就必寻见。不论是分隔异地、忧愁沮丧还是身体上的问题，都不能将我们与神隔绝。

 这两个人不是犹大和以色列的王吧？
 29:21　这两个假先知的名字与以色利王亚哈和犹大王西底家相同，但不会混淆。他们的家庭背景已清楚显示出他们是谁。

 示玛雅──又一个假先知──
 29:24-28　这几节经文描述了假先知示玛雅就耶利米写给被掳者的信作出的反应。示玛雅于公元前597年被掳至巴比伦，他声称耶利米说假预言，以此破坏耶利米的信誉。耶利米呼吁百姓在被掳的日子积极生活，不要自暴自弃，这些话都是来自神的启示，也是真实可信的，但百姓都不爱听。耶利米所说的真理从神而来，带给人短暂的管教之苦，但得的益处却是永远受用不尽的。然而，假先知的谎言虽让人有短暂的安慰，却令人承受长久的惩罚之苦。


30_OT24jer.htm

 神在审判中常有怜悯，在烈怒中不缺安慰……
 30-31章　这两章记载了耶利米的信息。他既表达了安慰与盼望，也充满哀愁和苦楚。终有一天，百姓会从被掳之地归回本土，与神重新立约，代替那被破坏了的旧约。他们也会从罪恶中悔改归正，顺服神。

 先知究竟是以什么视野来透视将来要发生的事？应该怎样诠释先知的信息？
 30:8-9　耶利米像以赛亚先知那样，把即将发生和将来发生的事联系起来。我们读的时候，好比远观山脉，山峰紧紧相接连绵一片；等走近了就会看到山峰与山峰之间其实相距甚远。就耶利米的预言来说，人们常常以为即将发生的事与结局只有咫尺之隔，事实上却不然。耶利米既看见犹大即将被掳的厄运，又看到将来基督永远统管万物的情景。这里的大卫王并非真的指大卫，而是指他的后代、万众仰慕的弥赛亚（参路1:69）。

 惟有神才可医治人因罪而种下的祸患，其他一切疗法都是枉然　……
 30:12-17　这几节经文用医学的语言表明罪是可以根治的。犯罪的人不能靠行善或参加宗教活动而得到医治。如果你的罪不断蔓延，为你带来痛苦，就更得小心。不要倚靠无用的方法试图根除罪恶，因为只有神才能根治我们的罪恶劣疾，只要你愿意求他就必得医治。

 犹大人总是不会汲取从错误而来的教训，我在曾犯下的错误中，又学到了多少东西？
 30:15　虽然犹大人因为自己的罪恶而吞吃苦果是羞耻的事，但他们仍然抗议神的惩罚。其实，惩罚往往能令人明白罪的恶果，从而是一个使人成长的机会。因此，人应该常常反省从错误中得到了什么教训。下次你受神管教时记得想想这些话。

 先知应许犹大人重归故土的预言，要到什么时候才得以应验？
 30:18　这里关于重建耶路撒冷的预言，在以斯拉、尼希米和所罗巴伯时期只实现了一部分。当时以色列人从被掳之地归回，重建圣城，确实部分地应验了先知的预言，但耶路撒冷完全地得以重建，则要等到所有信主的人全归在基督的国度里时。这重建包括建筑物（30:18）、人民（30:19）和领袖（30:21）。

 回归的允诺，与基督的救恩有没有关系？对我又有什么意义？
 30:21　这节经文既可指被掳后的回归，又可指万民在基督里最后重归于一，得以回归。


31_OT24jer.htm

 神愿意众民皆作他的子民，并不限于一种一族……
 31:1　这个应许不只是对犹大支派说的，而是对以色列众支派说的，更包括所有信靠主的人，他们都会得蒙回归及重建。

 神的慈爱不会改变，当我受困于种种问题时，是否仍对他的慈爱存有信心？
 31:3　神总以深恩厚爱待他的子民，只要他们愿意接受，他都将最好的赐给他们。耶利米之前多番宣告警戒罪恶的信息，在此却讲述神的深广慈爱，无疑像一股清新的空气，令人为之一振。我们思念神的时候，与其存着恐惧战兢之心，倒不如细心体会一下他是怎样用爱吸引我们接近他的。

 世间惟有神的恩惠，可以让人真正满足。我所追寻的，是否真能让我享受知足之乐？
 31:14　这里指出将来圣殿中会有很多人献祭，而祭司更可从他们所得的享受丰盛的筵席。这象徵了生命和丰盛（参诗36:8；63:5；赛55:2）。

 神会在人最伤心的时候赐下安慰。是否仍有一些人生的伤痛，此刻仍留在我的心中？
 31:15　拉结是雅各最心爱的妻子，在这里象徵北国的母亲。北国以色列成了亚述国的奴隶，作者以拉结为流落在拉玛的以色列人哀哭，来描述极度悲伤的心情。马太福音2章18节曾引用这节经文，形容在伯利恒的母亲，因她们两岁以里的男孩子全遭杀害而哀恸万分。这两处刻划的情景都非常悲惨。

 爱之深，责之切，神对他的儿女正是如此──
 31:18-20　“（我）就拍腿叹息”表示极度哀痛懊悔。以法莲是北国中的主要支派之一。尽管北国恶贯满盈，神仍深爱着他的百姓，只要生还的人肯认罪归向他，他就一定宽恕赦免。不论你做过怎样可耻丑恶的事，神依然爱你。只要你重新归向他，他就赦免你的罪。

 以色列人自以为是父罪罚其子？当我自觉受到不公平的对待时，是否也……
31:29-30　百姓想将自己的罪推卸到祖宗的头上，并怪责神的审判。一个人犯罪的确会影响别人，但众人仍要为自己犯的罪向神负责。（参申24:16；结18:2）。你是用什么藉口推搪自己罪的呢？

 为什么先知要宣告另一个新的约？这个约有何特徵？
 31:33　过去神颁布十诫时是将律法亲手写在石版上。在17章1节中提到犹大人的罪已烙印在他们心中，以致他们不顺从神。所以神今次将他的律法写在他们的心版上，使他们重获新生。我们把生命交给神，神也会将圣灵放在我们心中，使我们得新生命而服从他。

 我有分于先知所述说的新约吗？何以见得？
 31:33　百姓背弃了旧的盟约，所以神另立新约取而代之。新约是建基于基督的（参来8:6），这不但震撼了犹大和以色列，而且令外邦人震惊。新约的律法不再写在石版上，而是写在每个人的心里，让人可以与神建立一个独特而个人的亲密关系。耶利米盼望主耶稣来立新约的那一天，而今天的我们已经有了这个新约，就是说我们有福气重新开始，与神建立一个永久的个人关系。（参29:11；32:38-40）

 神发出的应许，如同他所创造的大自然般真实，足以成为我信靠的依据……
 31:35-37　神有权能废掉大自然的定例（法则），也能够灭绝他的子民，但他一样也没有做。这段经文不是预言，而是神的应许。神这句话的意思是他不会灭绝他的百姓，正如他不会废掉大自然的法则一样。这是不会改变的事实。

 重建圣城的工作，虽然要在一个多世纪以后才得以实现，先知却已作出预言……
 31:38-40　经文中提到的几个地点正是尼希米重建耶路撒冷城墙的边界所在。迦立和歌亚的位置不详，“抛尸的全谷和倒灰之处”很可能就是欣嫩子谷，以色列人在那里焚烧自己的孩子祭拜偶像。


32_OT24jer.htm

 耶利米以实际行动，表明对神的信靠，当我说相信神时，所做的是否与之相称？
 32:1-12　神吩咐耶利米在耶路撒冷以外买一块田。当时耶路撒冷已被巴比伦围困了一年，耶利米竟在敌军占领区买田，实在是极不明智的投资，更何况他当时正身陷囹圄呢！然而，耶利米这个行动却表明了他的信心，他相信神必照着他的应许，使被掳的子民归回故土，并且重建耶路撒冷。

 不是凭经验，也不是凭知识，靠神凭的只有──
 32:6-17　信靠不是轻而易举的。要耶利米公开购置敌军占领的田地不是件容易的事，但他却信靠神。要大卫相信他会成为君王实在不容易，甚至他受膏以后仍觉得难以置信，但他却信靠神（参撒上16-31章）。要摩西相信他和百姓可以一起离开埃及也不容易，甚至听完神在燃烧的荆棘中对他说的话，他都觉得难以相信，但是他却信靠神（参出3:1-4:20）。今天，要我们相信神能实践那些看来“完全不可能的”应许也一样不容易，但是我们必须信靠神。神既然曾在圣经里众多英雄人物的身上工作，只要我们肯，神也定会在我们身上工作。

 从先知的祷告中，你看到些什么信息？
 32:17-25　耶利米买下那块地之后，开始有些怀疑自己所做的是不是明智。他在祷告中寻求摆脱自我怀疑的牢笼。耶利米在祷告中再次肯定神是创造主（32:17），是注目看透世人一切举动的有智慧的审判者（32:19）、拯救者（32:21）。神爱我们，了解我们的情况。如果自己怀疑神的智慧和他的神迹，或者考虑跟从主是否实际，那就得细心想想神是一位怎样的神，这样的思想和祈祷有助排解疑难，消除惊惧之心。

 邱坛是何物？
 32:35　这些邱坛就是举行拜祭摩洛仪式中焚烧子女的地方，这部分是整个仪式中最重要和最荒诞的。

 神使以色列人遭祸患的目的是──
 32:36-42　神会以他的权能令他的子民完成他的旨意。神不会让你为所欲为，要怎样就怎样，而是让你依他的心意而行。以色列人必须认识信靠神的意义在于一切以神的心意为依归。神要使他们“彼此同心同道”，对他专心一意（32:39）。我们也要竭力学习专心一意爱神胜过其他一切。

 32:44　山地的城邑是指巴勒斯坦以西的地区，南地则是犹大南方一带。


33_OT24jer.htm

 犹大人将会重归故土，是基于神的应许。若没有他的慈爱，在苦痛中便再没有盼望……
 33:1-26　神将会重建耶路撒冷，不是由于百姓的呼求，而是因为这本是他永恒计划里的工作。巴比伦带来的灾难，一点也改变不了神对他百姓的旨意。虽然耶路撒冷会遭毁灭，但是必有重建的一天（这在犹太人被掳七十年后应验，并将在弥赛亚掌权那日子完全成就）。神的公义总是用他的慈爱表达出来。

 祷告从不枉然，只是没有多少人珍惜祷告的机会。我是否主动把握向神求告的权利？
 33:3　神向耶利米保证，只要他求告神，神就应允他（参诗145:18；赛58:9；太7:7）。神随时都在聆听我们祈祷，问题是你必须向他祷告，求他帮助。诚然，即使我们不向他求助，他也会照顾我们的需要。不过，我们向他祈求，就是承认只有他才是神，我们凭着自己的力量根本不能完成属于神能力范围内的事。祈求他的时候，我们必须带着谦卑的心，放下自己的意愿和忧虑，并且一心遵从他的旨意。

 大卫家的约，最终成就在基督的身上……
 33:15-16　这两节经文指的是基督第一次及第二次的降临，他第一次来到世间为要在信徒心中掌王权居首位，而第二次再来时，他就会在全地施行公义。基督就是“大卫公义的苗裔”，也只有他是满足神的心意的人。

 君王、祭司永不断……符合这条件的只有一位──
 33:18　基督既履行君王之职，也履行祭司之任，成为百姓与神之间的中保，维系着神与子民相交的关系（参22:30的注释）。这节并不是说真的要祭司去办理献祭的事，因为现在已无需再献祭了（参来7:24-25）。基督就是我们的大祭司，所有信徒都是神的祭司，所以我们可以直接来到神的面前。


34_OT24jer.htm

 历史证明了先知的话之真确，可惜大部分人仍忽略神的话语　……
 34章　这章描述了耶利米多项预言的应验。在耶利米书之中，不少预言说出以后很快就应验了。

 若没有真正的心灵更新，而仅在危急存亡之际匆忙应付，是无法挽救败亡的……
 34:8-9　巴比伦围困耶路撒冷，全城危在旦夕。最后西底家决定听从耶利米的话，平息神的怒气。他解放奴隶，以为藉此善行可以讨神欢心，但其实他真正需要的是心灵的更新改变。百姓从一开始就不遵守神的律法（参出21:2-11；利25:39-55；申15:12-18），到围城之祸暂得缓和时，百姓又故态复萌，甚至变本加厉，公然犯罪（参34:11-17；37:5-11）。

 对神许下诺言后不兑现，反映信仰的虚浮。我曾否向神许诺了什么却没有信守？
 34:15-16　以色列的百姓难以向神遵守诺言。他们在圣殿里严肃认真地许下诺言要遵行神的旨意，但一回到家里或回到工作岗位时，就完全不守承诺。这令神非常不悦。你若想讨神喜悦，就一定要守约，神要的不是空言，而是守信。

 不管立约时是采取如何隆重的方式，只要违背所立下的约便是罪……
 34:18-20　把牛犊劈开，分成两半，从其中经过，是传统立约的方式（参创15:9-10），这象徵人背约必受的审判。神在这里的意思是“你既违背与我所立的约，就该知道必会受到审判！”


35_OT24jer.htm

 利甲族人忠守遗训的榜样，与以色列人成了鲜明的对比。我的德行对比非信徒如何？
 35章　利甲族人所守的规条与拿细耳人所守的有些相似，拿细耳人是向神许下某种特别之愿的人（参民6章）。二百年来，利甲族人恪守其先祖遗训，滴酒不沾。尽管犹大全国上下都背弃了与神所立之约，但这些人仍然坚守这约，毫不动摇。神希望剩下的子民能够像利甲人忠守遗训那样，谨守与他所立的约。神让耶利米以酒引诱利甲人，目的是显示他们坚守遗训、忠心不移的美德，因他知道他们一定不会破戒。

 约拿达曾做过什么事值得他的后裔效法？
 35:6　利甲的儿子约拿达曾与耶户携手肃清北国膜拜巴力的风气（参王下10:15-28）。

 世途多变，有人以为适应变化就是生存之道，然而，神却要我们持守他的话……
 35:13-17　利甲族人与以色列人有极鲜明的对比：（1）利甲族人对会犯错误的领袖的训言尚能坚守不渝；以色列人却背弃了与那绝对无误的神所立之约。（2）约拿达只说了一次不准饮酒，利甲族人就听从了；神一而再、再而三地命令以色列人离开罪恶，他们却抗拒，不肯听从。（3）利甲族人遵守的规例只有暂时的意义，但他们仍然坚守；以色列人则违背神关乎永恒的律法。（4）利甲族人数百年来都是恪守诫命的；以色列人数百年来却都在违抗神。（5）利甲族人因而蒙福；以色列人因而招祸。很多时候，我们都会因循传统习俗而行。神的话既是永恒不变的，岂不更值得我们谨守奉行吗？


36_OT24jer.htm

 第36章的背景是怎样的？
 36章　这事发生在公元前605年的夏天，即尼布甲尼撒王在迦基米施一役击败埃及军队不久之后。这章纪录的事件比前两章所记的事件发生得要早。

 文士在古代犹大社会中是扮演什么角色？抄录文件的方式又是怎样的？
 36:2-4　古时大部分人都是文盲，所以读书人非常宝贵，受人尊敬。文士的地位就更加崇高，他们的知识和学问都备受尊崇。巴录是耶利米的文士。当时的人大都用羔羊皮和蒲草纸记录文字，然后把一张张的羊皮或蒲草纸缝起来或黏合成一卷卷的书，称之为卷轴。以色列人被掳之后，文士成为律法教师，讲解旧约律法。在新约时代，文士更形成为很有权力的政治团体。

 耶利米预言巴比伦入侵一事已迫在眉睫，假若我身处当时的境况，我会怎样面对？
 36:9　在危急存亡的关头，各国都会宣告禁食的日子，呼吁人民谦卑悔改，求主怜悯。巴比伦来势汹汹地攻打犹大，势如破竹，步步逼近耶路撒冷，巴录趁百姓齐集在圣殿时宣读耶利米的话，告诉大家如何改变灾难将临的命运，可惜他们完全不肯听从。

 犹大自臣民至君王均对神的话置若罔闻，今天大多数人也是如此，我可以做什么？
 36:10-32　神吩咐耶利米把他的话写在书卷上，但由于耶利米本人不获准进入圣殿，故他将要说的话叫文士巴录记在书卷上，然后念给在圣殿里的人听。结果，巴录读给一些官员听，而犹底更亲自念给约雅敬王听。虽然王将书卷焚毁了，但他却不能消灭神的话语。今日仍有许多人对神的话置若罔闻，或说圣经有很多谬误、不值得相信。人可以拒绝听神说的话，但他们无法消灭它，因他的话必永远坚立（参诗119:89）。

 36:22　火盆是用来装烧着的炭的，古代人以这方法取暖。
犹大的领导层中，为什么肯站出来阻止王焚烧先知话语书卷的人这么少？
 36:25　只有三位领袖反对约雅敬王焚烧书卷的恶行，可见当时的人是多么的自以为是，对神是多么的麻木！

 大卫家一脉从此结束，直至弥赛亚降临掌权……
 36:30　约雅敬的儿子约雅斤在被掳之前曾作过三个月皇帝，但“坐在大卫的宝座上”一语有恒久掌权之义，所以约雅斤根本算不上“坐在大卫的宝座上”。约雅敬的王朝到了西底家时已传到约雅斤的叔叔手上，由大卫的儿子所罗门一脉相传的王权至此完结。但经过不到六百年，从所罗门的兄弟拿单的后裔中终于诞生了一位永恒之君（参22:30的注释）。


37_OT24jer.htm

 犹大的王位是怎样落到末代君王西底家手上的？
 37:1-21　约雅敬王在往巴比伦的途中驾崩（参代下36:6），他的儿子约雅斤，被指派为犹大王，可是三个月之后就被掳到巴比伦。后来巴比伦王尼布甲尼撒立傀儡王西底家作管治犹大的工具。

 不少人仅视信仰为求福避祸的途径，我们可以怎样在有这样心态的人中见证神？
 37:2-3　西底家王和满朝官员都不想听耶利米所说的话，却想他为他们祈祷求福。他们想要的是一种不用付出任何代价的肤浅信仰。神并不喜悦那些只贪求利益而不与他建立深入关系的人。我们自己也不会接受别人这样与自己建立关系，当然也不应期望神接受我们这种与他的关系了。

 犹大人药石乱投一埸空。多少时候，我们投靠的保障也是……
 37:5　尼布甲尼撒王于公元前589年围困耶路撒冷，犹大王西底家向埃及法老王合弗拉求助，要求出动军队相援。耶路撒冷的人不听耶利米的忠告，一心期待埃及军队助他们解脱兵临城下的危机。然而，当迦勒底大军再度攻击，与埃及军队正面交锋时，埃及军队却临阵退缩，没有保卫耶路撒冷。耶利米的警告一点也没错。

 想听又不肯听，要信又不愿信，为何对神的话如此……
 37:17　西底家面对国家存亡之际，在选择投降归敌还是抗争到底之间举棋不定。他恐惧战兢，悄悄地请耶利米进宫，可能想从他那里探知神的消息。他在危急关头表现得优柔寡断，一方面想听听神有什么话说，另一方面却害怕政见分歧的人发现他接见耶利米，所以惟有出此下策。


38_OT24jer.htm

 不想得罪人？对神呢？当二者有冲突时呢？
 38:4-5　犹大王想讨好每一个人，谁的意见都听，没有主见，难怪弄得犹大国一塌糊涂，混乱不堪。他既听从耶利米的请求（37:21），又允许众人去杀耶利米（38:5），最后又救耶利米一命（38:10）。耶利米在当时很不受欢迎，他的言论不断打击军队和人民的士气，令人非常沮丧。西底家在公众意见与神的旨意之间难以取舍。在你的生命中，是别人的意见还是神的心意对你影响最大呢？

 犹大首领企图除去不中听的声音。若我听到不顺耳的提醒……
 38:6　首领将耶利米投进牢狱里，想置他于死地。“牢狱”其实是一口井，是用来收集雨水的地下洞。井底下又黑暗又潮湿，这口井底还有厚厚的淤泥。耶利米被抛进井里，很可能会溺毙、曝晒而死或饿死。

 若没有掌声，没有赞赏，只有死亡的威胁，我还愿意忠心地事奉下去吗？
 38:6　耶利米忠心耿耿地宣讲神的信息，却遭到领袖们一次又一次的陷害和逼迫。四十年来他忠心事奉神，却得不到任何人的赞赏、爱护和拥戴，反而遭到鞭打、恐吓、被投入牢狱，直至被驱逐出境。只有外邦的巴比伦人对他尚存几分尊敬（39:11-12）。神未曾应许他的仆人免遭压迫，甚至忠心耿耿的仆人也难幸免。然而，神却应许他必与他们同在，赐他们力量面对艰难险境（参林后1:3-7）。你服事他人的时候，谨记你是在服事神，而不是取悦人。神必奖赏忠心服事他的人，但不一定是我们在世上的时候。

 以伯米勒为什么会在便雅悯门口向王进谏？
 38:7-8　“便雅悯门口”是耶路撒冷的城门之一，这里也是处理法律诉讼的地方。在王宫里的太监以伯米勒听见了耶利米的遭遇，立即为他主持公道，向王进谏。

 雪中送炭远比锦上添花艰难得多，我愿意成为另一个“以伯米勒”吗？
 38:9-13　以伯米勒敬畏神多过害怕群众压力，在众多的宫廷官员之中，只有他独排众议，为耶利米伸张正义，反对谋杀计划，而这行动很可能令他付上生命的代价。然而，他这勇敢的行动却拯救了他自己，在耶路撒冷沦陷的日子免遭杀害（参39:15-18）。你可以选择随波逐流，人云亦云，或选择为神发言，替主行道。例如有人遭到不公义之事或受到欺压，你可以本着神的爱与他接触，关怀他；而你可能是惟一帮助他的人。同样，如果你自己遭到不公义的对待或受人欺压，神也特别为你预备“以伯米勒”之时，谨记为此献上感谢！

 耶利米以智慧的言语来答覆包藏祸心的问话，先知究竟是以什么原则来回应？
 38:27　众首领想听的是准确无误的消息，而不是神的真理。他们想利用那些消息对抗神、神的先知和君王。但耶利米只将西底家命令他说的话说出来。我们不可以向别人隐瞒神的真理，但是如果有人想利用我们的消息谋害神的子民，我们就要保守秘密。


39_OT24jer.htm

 犹大的末代君主经历了悲哀的遭遇，然而在亡国之运中，神的手仍在看顾吗？
 39章　约西亚的儿子西底家是犹大的末代皇帝，由公元前597至586年统治犹大十一年。在他之前的犹大王有他的两个哥哥约哈斯和约雅敬，及他的侄儿约雅斤。约雅斤被掳至巴比伦时，尼布甲尼撒王曾经将年仅二十一岁的玛探雅立为犹大王，并将他易名为西底家。西底家后来反抗尼布甲尼撒王，结果遭尼布甲尼撒擒拿，在他面前杀了他的众子，剜出他的眼睛，并把他带到巴比伦去。不久，西底家死在巴比伦（参王下24-25章；代下36章及耶52章）。

 39:5　利比拉位于耶路撒冷以北约三百公里处，是巴比伦占领区的基地。
巴比伦在犹大采取哪一种统治手法？巴比伦的政策会为所统治的地方带来什么影响？
 39:10　巴比伦在新征服的地方采用恩威并施的手段统治百姓，将有财有势的人全部掳走，只把一无所有的穷人留在原地，来赢取遗民的感激之心。这一策略可令当地百姓绝对效忠巴比伦，并且毫无反抗的能力。

 巴比伦人为什么会对耶利米特别宽容？这分保护是否最终出于神的心意？
 39:11-12　神曾应许耶利米一定会拯救他（1:8）。巴比伦人非常迷信，特别尊敬术士和占卜的人，他们视耶利米为一个预言家。因为耶利米曾遭同胞监禁，所以巴比伦人以为他是个卖国贼，是与他们同一阵线的。毫无疑问，巴比伦人也知道耶利米曾呼吁同胞归降，预言巴比伦终会战胜犹大。所以，他们从监牢中释放了耶利米，并且特别保护他。

 西底家王与先知耶利米，在战乱之中有何等不同的际遇。他们的际遇对我有何启发？
 39:13-14　耶利米与西底家的结局简直有天渊之别：耶利米重获自由，西底家遭到囚禁；耶利米因信心坚定而得到拯救，西底家因恐惧战兢步向死亡；耶利米受人敬重，西底家被人侮辱；耶利米始终关心百姓同胞，西底家的心目中只有自己。

 当我为神的国付上代价时，也许暂时看不见有何影响，但是否相信神必会记念我的忠心？
 39:17-18　以伯米勒曾冒着生命危险营救神的先知耶利米（38:7-13）。巴比伦攻占耶路撒冷的时候，神保护他免遭患难。神会奖赏对他忠心的人，但人不一定是在今生得到（参38:6的注释）。


40_OT24jer.htm

 40-50章　这六章经文纪载了耶路撒冷沦陷之后发生的事情。
认识宇宙的伟大，亲见神奇妙的作为，下一步该要面对的是什么？
 40:2-3　巴比伦护卫长虽然不认识神，但他承认巴比伦的胜利乃神所赐。有人承认神的存在，知道他施行神迹，却不愿亲自接受他、认识他，这实在很奇怪。认识神不只是晓得有关他的事，而是要与他亲自接触，建立关系。

 耶利米选择留在犹大，意味着他将会放弃什么？他又将要承受什么？
 40:4　耶利米可以随意选择自己的住处。在巴比伦，他可享受安适的生活，拥有一定的权势；在犹大却要继续受苦受难。他在巴比伦可能得到巴比伦人爱戴，但会受流亡的同胞唾弃；在犹大意味着要过贫穷孤单的生活，却可以表明自己并不是苟且偷安的卖国贼。最后耶利米还是选择回犹大。

 米斯巴在什么地方？为什么耶利米选择留在那里？
 40:6　米斯巴位于耶路撒冷以北数公里外，此地在战争中没有遭到严重破坏，所以耶路撒冷沦陷后，不少人来这里避难。

 经历亡国之痛的犹大，仍有不少人沉醉在权力斗争之中，让人叹息……
 40:13-41:3　基大利获巴比伦王委任为犹大总督，而本属大卫支派的以实玛利却没有领导权，使他怀恨在心，动了杀机。基大利对自己会遭暗杀的消息掉以轻心，不肯相信。这种政局动汤的情况，与以斯拉及尼希米重建城墙及圣殿时的情况十分相似。


41_OT24jer.htm

 犹大在荒凉的城邑中，失去了律法，失去了信仰……
 41:4-9　那八十名来自北国三个城市的人是到耶路撒冷敬拜神的。以实玛利很可能为了他们携带的食物和金钱而杀害他们。犹大全国没有君王统治、没有法律制裁、没有效忠于神的信仰，陷入无政府的混乱状态。

 约哈难因惧怕逃往埃及；有时惧怕会使我们失去信心，有什么东西是我最惧怕的呢？
 41:16-17　约哈难与他的众军长已在投奔埃及的途中。他们从基遍南行，在近伯利恒的基罗特金罕稍作停留，并假意去找耶利米（42:1-6），但正如后来耶利米所说，他们并非真心向他求问神的旨意（42:21）。


42_OT24jer.htm

 先在心里定了答案，然后才求问神，我也是如此吗？
 42:5-6　约哈难与他的众军长所说的一切终于变成对自己的咒诅，耶利米详细描述了他们要受的报应。求问神的引导却毫无听从之心，实在是大错特错的做法。千万不要向神祈求违反本心的事情。与其假心假意地祈祷，倒不如不祈祷。神是不容欺哄的！


43_OT24jer.htm

 祷告若无顺服的心，便与求仙问卜以求安心的心态无异……
 43:1-3　约哈难一夥人来找耶利米的目的根本不是求问神的指引，乃是希望神赞同他们的计划。我们也常常会犯同样的毛病──要神答允自己期望的事，而不是寻求他的心意和引导。除非我们愿意让神改变我们的计划，否则一切计划都是徒然；除非我们愿意接受神的回答，否则一切祈祷都无益处。

 你经历过神的应许实现了的事吗？你相信那是出于神吗？
 43:4-7　约哈难和军事将领等人都害怕听从神的吩咐，执意继续上路投奔埃及，并且麀迫耶利米与他们一起走，以为与耶利米同在神就不会降祸于他们。耶利米作先知四十年，所说的很多预言都应验了，他更放弃在巴比伦享受安逸生活的机会，甘愿回到同胞身边共度忧患。可是，他的同胞对他的肺腑之言仍然置若罔闻。听众的反应不一定能反映我们是否成功。耶利米已遵照神的一切吩咐而行，无奈他服事的人冥顽不灵，一句也没有听进心里。

 巴比伦王必进攻埃及，犹大所托付的庇护之所并不能带来真正的安全保障……
 43:10-13　尼布甲尼撒在公元前568至567年入侵埃及，埃及顽强抵抗，但很快就被巴比伦征服，情况与犹大一样。这个犹大曾寄予不少厚望的大帝国，倾刻间就瓦解了！


44_OT24jer.htm

 这是耶利米最后一次说预言，此刻的故国已不堪回首……
 44章　这些信息是耶利米于公元前580年宣告的，当时他被强行带到埃及，却仍不断提醒百姓敬拜别的神会招致国破家亡。耶利米还说，由于他们违背神的旨意逃亡到埃及，因此永远都不能回到故国犹大了（42:9-22）。然而，人民却没有从罪恶招致的灾祸中汲取教训，依然故我。

 我该以什么态度，去面对过往曾犯下的错误？
 44:9-10　前车之覆，后车之鉴，若不从失败中汲取教训，必会重蹈覆辙。犹大的人民一直在错误中泥足深陷。过往的经验实在是宝贵的财富，让这些经验指引你走在神的路上吧！

 拜偶像消灾免祸，这种心态是否也在我身旁的人身上出现？我又可以怎样回答他们的询问？
 44:15-18　我们离开神越远，思想就越糊涂。以色列人到埃及的时候，沉迷于拜偶像，连仅有的属灵生命也失去了。（有关“天后”的详细资料，请参7:18的注释）。他们移居埃及，受异教之风影响，和当地人一起拜偶像，甚至将所遭的灾难归咎于疏忽拜偶像。但事实恰恰相反，一开始拜偶像就带来种种问题，祸害接踵而至。但是百姓却不肯承认真正的祸根是他们违抗神的引导。当灾难发生在你身上的时候，请细心检视一下神对你有甚么指引。

 被迫离乡的先知，从此下落不明……
 44:28　自耶利米被强行带到埃及以后，圣经中再没有提及他的生活情况。

 对法老合弗拉的预言又怎样应验？
 44:30　埃及王法老合弗拉于公元前588至569年统治埃及，后来被其将领亚玛薛斯所弑，篡夺了他的王位。


45_OT24jer.htm

 本章是否接续36章的信息？写于何时？
 45章　本章写于公元前605-604年间。巴录是负责将耶利米的信息记录在书卷上的文士。（参36:1-8）

 在事奉中难免有灰心失望的时候，这时我要怎样才可以重新得力？
 45:5　巴录长期服事耶利米这位不受欢迎的先知，为他记下了耶利米书这本充满挣扎与审判信息的历史书。这时，这位文士灰心沮丧；神吩咐他不要戚戚于个人的荣辱和利益，并说若巴录肯遵从他的指引，就会蒙他保护。我们的着眼点一旦离开了神，就很容易失掉事奉神的喜乐，因为我们越看不见神为什么要我们作出牺牲，就越会感到灰心丧气。你服事神的时候，小心不要单单着眼于自己牺牲了什么，万一你落在这种景况，就要求主宽恕，然后将注意力重新放回神的身上。


46_OT24jer.htm

 第46章之后的6章是先知对列国的预言，从中可以看到神对世界有什么计划？
 46章　我们从这章经文可以了解几点有关神的性情和他对世界的计划：（1）虽然神特别拣选以色列人完成他的心意，但他爱所有的人，愿意全世界的人都归向他。（2）神是圣洁的，不会姑息任何罪恶。（3）神的审判不建基于偏见和报复上，而是建基于公义和平等的原则上。（4）神并不喜爱审判人，他愿意拯救人。（5）神用同一标准衡量每个人，绝对公允无私。

 埃及与巴比伦在迦基米施一战中的结果，对当时世界局势产生什么影响？
 46:2　公元前605年，继亚述之后的两大军事势力巴比伦与埃及正式在迦基米施一战中交锋。巴比伦军偷袭迦基米施成功，击溃埃及军队，奠定了巴比伦在世界的霸主地位。这一役是尼布甲尼撒王的第一个胜利，也奠定了他在巴比伦帝国的君主地位。埃及的势力日渐衰弱，犹大仍然与之缔结同盟，实在是不智之举，更是不顺服神的表现。

 这些埃及的佣兵来自何地？
 46:9　古实人和弗人是来自东非及北非的勇士，而路德族则是从希腊来的兵士。

 先知指出埃及不过是个夸夸其谈的声音，不足为靠。我有否依靠空洞的声音？
 46:17　公元前589年，尼布甲尼撒王围困耶路撒冷时，法老合弗拉在西底家的请求下出兵相助。然而，巴比伦向埃及还击时，法老合弗拉立即率军急退。耶利米曾预言法老合弗拉必死在敌人手下（44:30），这预言在约二十年后，法老的心腹手下亚玛薛斯叛变时应验。

 我会怎样面对神的管教？是惧怕？还是领受教益？
 46:28　神惩罚他的子民是为了令他们回心转意归向他，惩罚我们是为了管教我们、洁净我们。没人喜欢受到惩罚，但我们应渴慕得到神管教的结果：使生命更加圣洁。


47_OT24jer.htm

 在这章先知论非利士的预言中，这个外邦国家将会遭遇什么审判？
 47:1　非利士位于犹大边境沿海一带的平原，一直是以色列的强敌，两国之间战事不断。其他先知书针对非利士人的预言包括：以赛亚书14章28至32节；以西结书25章15至17节；阿摩司书1章6至8节及西番雅书2章4至7节。


48_OT24jer.htm

 本章论摩押所受的惩罚，究竟摩押曾犯下什么罪，招致神的审判？
 48:1　摩押族是罗得与大女儿乱伦而生的后裔（参创19:30-37），他们引诱以色列人拜偶像（参民25:1-3），并于公元前602年参与尼布甲尼撒的突击队攻击犹大国，最后为巴比伦所灭，从此溃不成国。

 敬拜基抹的仪式中，是否有什么邪恶的行径惹神愤怒？
 48:7　基抹是摩押族重要的神只（参民21:29），拜祭仪式中最重要的环节是将儿童献为燔祭（参王下3:26-27）。

 摩押将要面对以色列所经历的战祸，这对自以为可以独善其身的人有何教训？
 48:11-12　酿酒的时候，先将葡萄压碎，放进坛子里，四十天后隔开渣滓把酒倒出来，否则酒会不醇。先知在这里指出，由于摩押骄傲狂妄，不肯完成神的工作，因此必会遭到彻底的毁灭。

 多少时候，我们所臣服的，并不是天地的主，而是我们心灵中的偶像……
 48:13　以色列分裂为北国南国后，北国耶罗波安王为免百姓往南国首都耶路撒冷敬拜神，就在伯特利和但两地各铸一只金牛犊，让百姓膜拜（参王上12:25-29）。

 摩押人的罪是在哪一方面？我是否也陷于相同的境况？
 48:29　摩押的罪恶在于骄傲自大。神不容忍骄傲的罪，因为骄傲就是僭夺神的功劳和荣耀，骄傲的人也会轻视别人。神并不反对我们从工作中得到满足感（参传3:22），但如果我们过分看重自己，他就会责备我们。保罗教导我们，看自己要看得合乎中道（参罗12:3）。

 吉珥哈列设在哪里？
 48:31　吉珥哈列设是摩押地的一座坚固城邑。神怜悯一切他所创造之物，甚至是他的敌人。


49_OT24jer.htm

 亚扪人受审判是由于什么原因？
 49:1　亚扪人是罗得与小女儿乱伦后所生的后裔（与摩押族相似，请参创19:30-38），他们受审判是因占据了神的子民迦得支派的土地，并且拜祭偶像摩洛，将儿女献为燔祭。

 以东人不念兄弟之情，只顾自己的利益。我是否也会将眼前的利益置于人伦亲情之上？
 49:7　以色列人源于雅各，以东人则源于雅各的胞兄以扫，两族又都是源出一个祖宗以撒。但两族之间冲突不断，以东人看见耶路撒冷沦陷就幸灾乐祸（参俄）。提缦是以东北部的一个城镇，以智慧人辈出享负盛名，也是约伯的三个朋友之一以利法的故乡（参伯2:11）。可惜，提缦的智慧也不能救以东脱离神的震怒。

 与其逃避神的刑罚，不如在审判来临之前先寻求神的救恩……
 49:8　底但是个繁华的城市，不少商队都来这里投宿歇脚。神吩咐城中的居民逃到山洞里（深密处），以免遭灾灭绝。提缦和底但位于以东的两端，可见神是多么彻底地毁灭了这个国家。波斯拉（参49:13）是以东北方的一个小镇。

 为什么有些自身条件不错的人，反而会失败？
 49:16　以东坐落在坚固的岩石城堡之中，即今日约旦南部的彼特拉一带。由于地势险要，所以以东人据守坚城，自以为牢不可破。结果，以东亡于骄傲自大。骄傲会毁灭一个人，也会毁灭一个国家，因为骄傲令人误以为不用神的帮助，可以完全靠自己。就连事奉神和服事别人也会令人骄傲。数算你的日子，尽心服事神，并求主光照及除去你隐而未现的骄傲之心。

 这里的大马士革是──
 49:23-26　大马士革是以色列北部亚兰的首都，该城曾先后遭亚述及巴比伦两国入侵攻毁。尼布甲尼撒王曾于公元前605年攻陷该城（参摩1:4-5），但该城是在哪场战事中灭亡则很难断定。有一点却是可以肯定的，就是神毫不留情地毁灭了亚兰。

 基达和夏琐位于哪儿？
 49:28　基达和夏琐是生活在以色列东部和亚兰南部之间沙漠地带的两个游牧民族。公元前599年遭尼布甲尼撒所灭。

 以拦受罚后与这一切都在神掌握之中──
 49:34　以拦位于巴比伦之东，于公元前597年遭尼布甲尼撒王攻打，其后渐渐成为波斯帝国的核心（参但8:2），后来成为大利乌王的御居所在地。

 宝座是指──
 49:38　宝座象徵神的审判和主权，他从那里除灭以拦，他是万王之王，超乎以拦诸王。


50_OT24jer.htm

 巴比伦完成使命后，也逃不脱覆灭的下场……
 50-51章　巴比伦帝国全盛时期威威显赫，看似不可动摇。然而，这个帝国达成神审判犹大之罪的目的后，便因自己的罪恶同样受到神的惩罚，于公元前539年被玛代波斯所灭（参但5:30-31）。圣经也常以巴比伦象徵所有的罪恶，故此这些信息也可应用为神在末世会一次完全消灭所有的罪恶。

 从北方来的是何许人？
 50:3　从北方来的国是指玛代人与波斯人联盟组成的玛代波斯帝国，这帝国是继巴比伦之后的世界霸主。波斯王塞鲁士于公元前539年成功偷袭巴比伦（参但5:30-31），但是完全征服巴比伦还是靠后来几位波斯王的力量。

 “当那日子，那时候”指的是何时？
 50:17-20　神必为以色列惩罚巴比伦，像从前惩罚亚述那样。亚述曾一度统治巴比伦，后来反遭巴比伦所灭；巴比伦也曾一度统治玛代波斯，后来败在玛代波斯手下。这几节经文也预表弥赛亚掌权时重建以色列的情景。到那时候，凡寻求神的必被赦免，以色列也得蒙洁净，不再有罪了。

 这两个地方位于……
 50:21　米拉大翁位于巴比伦南部，而比割则位于巴比伦东部。

 骄兵必败，这我明白，但论到可以不骄傲则……
 50:32　骄傲（狂妄）是巴比伦显而易见的罪。骄傲往往源于自满自足，以为不需要神。骄傲的国家和狂傲的人最终必会失败，因为他们不承认神有主宰一切的力量。要摆脱骄傲之心并不容易，我们必须承认它常常控制我们，并求主赦免，和帮助我们战胜骄傲。对付骄傲的最好方法，就是定睛仰望至高至大和良善恩慈的神。

 预言巴比伦荒凉到何时？
 50:39　巴比伦之地至今仍然“永无人烟”、“无人居住”（参赛13:19-22）。

 入侵巴比伦的是谁？
 50:44-46　入侵的“仇敌”是指塞鲁士，他曾成功偷袭巴比伦，降服了这个超级大帝国，令举世震惊。地上的王权不论有多伟大，都不能永远长存，终会烟消云散。


51_OT24jer.htm

 扬场是农业社会的劳动项目之一，这里寓意什么？
 51:2　麦子打谷后，糠秕和麦子混在一起，农夫便将这些混杂的麦子向空中簸扬，让风吹走轻飘飘的糠秕，留下有用的麦子。这里以糠秕比喻巴比伦，意谓它必像无用的糠秕，被风吹走；施洗约翰也提到主耶稣要用簸箕扬净他的场，分出麦子和糠秕来（参太3:12）。

 世人的联盟似乎可靠，但时移事迁……
 51:11　波斯王塞鲁士曾与巴比伦结盟，于公元前612年携手攻陷亚述首都尼尼微，其后玛代人与波斯人联盟于公元前539年打败巴比伦。

 人的想象力实在有限，五官感觉不到的总觉得不实在……
 51:17-19　宁愿信靠人手所铸造的偶像也不信靠神的人，实在愚不可及。我们总觉得可见可摸到的事物比神更实在，比神更可靠。然而，一切东西都有鮧、腐朽和败坏的一天，神却永远长存。那么，你为什么还信靠那转瞬即逝的事物呢？

 “踹谷的禾场”是指──
 51:33　收割后，农人把禾捆一束束地摊在一大片硬地上，在踹谷场踹打禾捆，分开谷粒和禾秆，然后以木制器具或牲畜拖着木辊辗磨谷粒，将谷壳辗松，以便去掉无用的谷壳。这里以“踹谷”形容巴比伦必因所犯之罪受神审判的情况。

 这里的“枯竭”、“乾涸”，是按字眼意思理解吗？
 51:36　这节经文可能是指塞鲁士偷袭巴比伦时，将流经该城的河流在上游改道，令河水枯乾，波斯军队沿乾河道进入巴比伦一事。然而，更有可能的是指巴比伦必与生命泉源隔断，将永远灭亡、荒凉，因它不像耶路撒冷有复兴重建之日。

 彼勒是……
 51:44　彼勒是巴比伦城中之神玛尔杜克的名字之一。

 肉体的创伤容易痊愈，精神上的伤痕难以平复……
 51:51　百姓回想那些不堪回首的往事，都感到万分羞愧。他们的圣殿曾被巴比伦人玷污，蒙受耻辱，令他们自感无脸重返耶路撒冷。然而，神却吩咐他们重返故城，因为他必亲自严惩巴比伦的罪恶，灭绝该国。

 你看，耶利米不论处境如何，都要把神的话带给被掳走的同胞──
 51:59　耶利米不能亲临巴比伦，所以差派王宫的大臣西莱雅将他的信息带往该地。西莱雅很可能是巴录的兄弟（参32:12）。

 顶不住恶势力的压力而屈服，同流合污的，都是短视的──
 51:60-64　在耶利米这几段末后的信息中，我们再次看到贯穿全书的两大主题：神有绝对的主权和他必施行审判。他虽容忍巴比伦凌辱以色列百姓，但必定审判它的罪恶；他虽从罪恶中拯救良善人，但必定严惩一切恶者。恶势力虽会暂时得胜，但千万不要受它迷惑、与它同流合污，否则难免遭受神的审判。


52_OT24jer.htm

 先知的预言真的应验了……
 52章　这章经文进一步详述第39章记载耶路撒冷沦陷的情景（相关的记载请参王下24:18-25:21）。从本篇经文所见，耶利米所说的有关耶路撒冷沦陷和被掳至巴比伦的预言，真的一一应验了。（有关西底家的详细资料，请参39章注释。）

 西底家王被带到的利比拉在何地？
 52:8-9　利比拉位于耶路撒冷以北约三百公里处，是巴比伦直辖区的总部，哈马是亚兰的一个区，其中包括亚兰的首都。

 52:21　一肘约等于0.5公尺。
约雅斤得到善待，是他的运气吗？
 52:31　巴比伦王善待约雅斤，于公元前561年提他出牢，并且让他与巴比伦王一起用膳。神不断以慈爱对待大卫王的后裔，在他们被掳的日子也不例外。

 用世人的眼光看，耶利米不是成功人士，我呢？我是个成功之人吗？以神的标准看呢？
 52:34　在世人眼中，耶利米一点也谈不上成功。他没有钱财，也没有家人和朋友。他虽然一再预言自己的国家即将灭亡、首都被敌人破坏、圣殿被毁，可是没有一个政治和宗教领袖听他的忠告，也没有群众拥戴他、听从他。然而，我们回顾历史，就能清楚看见这位先知成功地完成了神所托付他的使命。成功不是用是否受人欢迎、名誉地位或是金钱财富来衡量的，因为这些东西都是转瞬即逝的。以西底家王为例，他一心只求个人利益，结果一无所有。神是以顺服、忠心和义行来衡量成功的。如果你能忠心耿耿、矢志不渝地完成他的托付，你在他眼里就是成功的人。


OT25la

1 2 3 4 5


1:1 | 先前满有人民的城，现在何竟独坐！先前在列国中为大的，现在竟如寡妇！先前在诸省中为王后的，现在成为进贡的。
1:2 | 她夜间痛哭，泪流满腮；在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。
1:3 | 犹大因遭遇苦难，又因多服劳苦，就迁到外邦。她住在列国中，寻不着安息；追逼她的，都在狭窄之地将她追上。
1:4 | 锡安的路径，因无人来守圣节就悲伤。她的城门凄凉，她的祭司叹息，她的处女受艰难，自己也愁苦。
1:5 | 她的敌人为首，她的仇敌亨通。因耶和华为她许多的罪过使她受苦，她的孩童被敌人掳去。
1:6 | 锡安城的威荣全都失去（注：“城”原文作“女子”。下同），她的首领像找不着草场的鹿，在追赶的人前无力行走。
1:7 | 耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济，敌人看见，就因她的荒凉嗤笑。
1:8 | 耶路撒冷大大犯罪，所以成为不洁之物，素来尊敬她的，见她赤露就都藐视她；她自己也叹息退后。
1:9 | 她的污秽是在衣襟上。她不思想自己的结局，所以非常的败落，无人安慰她。她说：“耶和华啊，求你看我的苦难，因为仇敌夸大。”
1:10 | 敌人伸手夺取她的美物。她眼见外邦人进入她的圣所；论这外邦人，你曾吩咐不可入你的会中。
1:11 | 她的民都叹息，寻求食物；他们用美物换粮食，要救性命。他们说：“耶和华啊，求你观看，因为我甚是卑贱。
1:12 | 你们一切过路的人哪，这事你们不介意吗？你们要观看，有像这临到我的痛苦没有？就是耶和华在他发烈怒的日子使我所受的苦。
1:13 | 他从高天使火进入我的骨头，克制了我；他铺下网罗，绊我的脚，使我转回，他使我终日凄凉发昏。
1:14 | 我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上，他使我的力量衰败。主将我交在我所不能敌挡的人手中。
1:15 | 主轻弃我中间的一切勇士，招聚多人（注：原文作“大会”）攻击我，要压碎我的少年人。主将犹大居民踹下，像在酒榨中一样。
1:16 | 我因这些事哭泣，我眼泪汪汪，因为那当安慰我、救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。”
1:17 | 锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作她仇敌，耶路撒冷在他们中间像不洁之物。
1:18 | “耶和华是公义的！他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛苦，我的处女和少年人都被掳去。
1:19 | 我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物救性命的时候，就在城中绝气。
1:20 | 耶和华啊，求你观看，因为我在急难中！我心肠扰乱，我心在我里面翻转，因我大大悖逆。在外刀剑使人丧子；在家犹如死亡。
1:21 | 听见我叹息的有人；安慰我的却无人！我的仇敌都听见我所遭的患难；因你做这事，他们都喜乐。你必使你报告的日子来到，他们就像我一样。
1:22 | 愿他们的恶行都呈在你面前；你怎样因我的一切罪过待我，求你照样待他们，因我叹息甚多，心中发昏。”


2:1 | 主何竟发怒，使黑云遮蔽锡安城？他将以色列的华美从天扔在地上；在他发怒的日子并不记念自己的脚凳。
2:2 | 主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地。他辱没这国和其中的首领。
2:3 | 他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他像火焰四围吞灭，将雅各烧毁。
2:4 | 他张弓，好像仇敌；他站着举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上，倒出他的忿怒像火一样。
2:5 | 主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障；在犹大民中，加增悲伤哭号。
2:6 | 他强取自己的帐幕，好像是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。
2:7 | 耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧嚷，像在圣会之日一样。
2:8 | 耶和华定意拆毁锡安的城墙；他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。
2:9 | 锡安的门，都陷入地内，主将她的门闩毁坏折断。她的君王和首领落在没有律法的列国中；她的先知不得见耶和华的异象。
2:10 | 锡安城的长老，坐在地上默默无声，他们扬起尘土落在头上，腰束麻布；耶路撒冷的处女，垂头至地。
2:11 | 我眼中流泪，以致失明；我的心肠扰乱，肝胆涂地；都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。
2:12 | 那时，他们在城内街上发昏，好像受伤的，在母亲的怀里将要丧命，对母亲说：“谷、酒在哪里呢？”
2:13 | 耶路撒冷的民哪，我可用什么向你证明呢？我可用什么与你相比呢？锡安的民哪，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？
2:14 | 你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回，却为你见虚假的默示和使你被赶出本境的缘故。
2:15 | 凡过路的都向你拍掌。他们向耶路撒冷城嗤笑、摇头，说：“难道人所称为全美的，称为全地所喜悦的，就是这城吗？”
2:16 | 你的仇敌都向你大大张口。他们嗤笑，又切齿说：“我们吞灭她，这真是我们所盼望的日子临到了！我们亲眼看见了！”
2:17 | 耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀，使你敌人的角也被高举。
2:18 | 锡安民的心哀求主。锡安的城墙啊，愿你流泪如河，昼夜不息；愿你眼中的瞳人泪流不止。
2:19 | 夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏，你要为他们的性命向主举手祷告。
2:20 | “耶和华啊，求你观看！见你向谁这样行？妇人岂可吃自己所生育、手里所摇弄的婴孩吗？祭司和先知岂可在主的圣所中被杀戮吗？
2:21 | 少年人和老年人都在街上躺卧；我的处女和壮丁都倒在刀下。你发怒的日子杀死他们。你杀了，并不顾惜。
2:22 | 你招聚四围惊吓我的，像在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。”


3:1 | 我是因耶和华忿怒的杖，遭遇困苦的人。
3:2 | 他引导我，使我行在黑暗中，不行在光明里。
3:3 | 他真是终日再三反手攻击我！
3:4 | 他使我的皮肉枯乾，他折断（注：或作“压伤”）我的骨头。
3:5 | 他筑垒攻击我，用苦楚（注：原文作“苦胆”）和艰难围困我。
3:6 | 他使我住在幽暗之处像死了许久的人一样。
3:7 | 他用篱笆围住我，使我不能出去，他使我的铜链沉重。
3:8 | 我哀号求救；他使我的祷告不得上达。
3:9 | 他用凿过的石头挡住我的道；他使我的路弯曲。
3:10 | 他向我如熊埋伏，如狮子在隐密处。
3:11 | 他使我转离正路，将我撕碎，使我凄凉。
3:12 | 他张弓将我当作箭靶子。
3:13 | 他把箭袋中的箭射入我的肺腑。
3:14 | 我成了众民的笑话；他们终日以我为歌曲。
3:15 | 他用苦楚充满我，使我饱用茵陈。
3:16 | 他又用沙石碜断我的牙，用灰尘将我蒙蔽。
3:17 | 你使我远离平安，我忘记好处。
3:18 | 我就说：“我的力量衰败，我在耶和华那里毫无指望！”
3:19 | 耶和华啊，求你记念我如茵陈和苦胆的困苦窘迫。
3:20 | 我心想念这些，就在里面忧闷。
3:21 | 我想起这事，心里就有指望。
3:22 | 我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不致断绝。
3:23 | 每早晨这都是新的。你的诚实极其广大！
3:24 | 我心里说：“耶和华是我的分，因此，我要仰望他。”
3:25 | 凡等候耶和华、心里寻求他的，耶和华必施恩给他。
3:26 | 人仰望耶和华，静默等候他的救恩，这原是好的。
3:27 | 人在幼年负轭，这原是好的。
3:28 | 他当独坐无言，因为这是耶和华加在他身上的。
3:29 | 他当口贴尘埃，或者有指望。
3:30 | 他当由人打他的腮颊，要满受凌辱。
3:31 | 因为主必不永远丢弃人。
3:32 | 主虽使人忧愁，还要照他诸般的慈爱发怜悯。
3:33 | 因他并不甘心使人受苦、使人忧愁。
3:34 | 人将世上被囚的踹（注：原文作“压”）在脚下，
3:35 | 或在至高者面前屈枉人，
3:36 | 或在人的讼事上颠倒是非，这都是主看不上的。
3:37 | 除非主命定，谁能说成就成呢？
3:38 | 祸福不都出于至高者的口吗？
3:39 | 活人因自己的罪受罚，为何发怨言呢？
3:40 | 我们当深深考察自己的行为，再归向耶和华。
3:41 | 我们当诚心向天上的 神举手祷告：
3:42 | “我们犯罪背逆，你并不赦免。
3:43 | 你自被怒气遮蔽，追赶我们；你施行杀戮，并不顾惜。
3:44 | 你以黑云遮蔽自己，以致祷告不得透入。
3:45 | 你使我们在万民中成为污秽和渣滓。
3:46 | 我们的仇敌都向我们大大张口。
3:47 | 恐惧和陷坑，残害和毁灭，都临近我们。”
3:48 | 因我众民遭的毁灭，我就眼泪下流如河。
3:49 | 我的眼多多流泪，总不止息，
3:50 | 直等耶和华垂顾，从天观看。
3:51 | 因我本城的众民，我的眼，使我的心伤痛。
3:52 | 无故与我为仇的追逼我，像追雀鸟一样。
3:53 | 他们使我的命在牢狱中断绝，并将一块石头抛在我身上。
3:54 | 众水流过我头，我说：“我命断绝了！”
3:55 | 耶和华啊，我从深牢中求告你的名。
3:56 | 你曾听见我的声音；我求你解救，你不要掩耳不听。
3:57 | 我求告你的日子，你临近我说：“不要惧怕！”
3:58 | 主啊，你伸明了我的冤，你救赎了我的命。
3:59 | 耶和华啊，你见了我受的委屈，求你为我伸冤。
3:60 | 他们仇恨我，谋害我，你都看见了。
3:61 | 耶和华啊，你听见他们辱骂我的话，知道他们向我所设的计，
3:62 | 并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。
3:63 | 求你观看，他们坐下、起来，都以我为歌曲。
3:64 | 耶和华啊，你要按着他们手所做的，向他们施行报应。
3:65 | 你要使他们心里刚硬，使你的咒诅临到他们。
3:66 | 你要发怒追赶他们，从耶和华的天下除灭他们。


4:1 | 黄金何其失光！纯金何其变色！圣所的石头倒在各市口上。
4:2 | 锡安宝贵的众子好比精金，现在何竟算为窑匠手所做的瓦瓶？
4:3 | 野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好像旷野的鸵鸟一般。
4:4 | 吃奶孩子的舌头因乾渴贴住上膛；孩童求饼，无人擘给他们。
4:5 | 素来吃美好食物的，现今在街上变为孤寒；素来卧朱红褥子的，现今躺卧粪堆。
4:6 | 都因我众民的罪孽比所多玛的罪还大；所多玛虽然无人加手于她，还是转眼之间被倾覆。
4:7 | 锡安的贵胄素来比雪纯净、比奶更白；他们的身体比红宝玉（注：或作“珊瑚”）更红，像光润的蓝宝石一样。
4:8 | 现在他们的面貌比煤炭更黑，以致在街上无人认识；他们的皮肤紧贴骨头，枯乾如同槁木。
4:9 | 饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。
4:10 | 慈心的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。
4:11 | 耶和华发怒成就他所定的，倒出他的烈怒，在锡安使火着起，烧毁锡安的根基。
4:12 | 地上的君王和世上的居民，都不信敌人和仇敌能进耶路撒冷的城门。
4:13 | 这都因她先知的罪恶和祭司的罪孽，他们在城中流了义人的血。
4:14 | 他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。
4:15 | 人向他们喊着说：“不洁净的，躲开，躲开！不要挨近我！”他们逃走飘流的时候，列国中有人说：“他们不可仍在这里寄居。”
4:16 | 耶和华发怒，将他们分散，不再眷顾他们。人不重看祭司，也不厚待长老。
4:17 | 我们仰望人来帮助，以致眼目失明，还是枉然。我们所盼望的，竟盼望一个不能救人的国！
4:18 | 仇敌追赶我们的脚步像打猎的，以致我们不敢在自己的街上行走。我们的结局临近，我们的日子满足，我们的结局来到了。
4:19 | 追赶我们的比空中的鹰更快；他们在山上追逼我们，在旷野埋伏，等候我们。
4:20 | 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住；我们曾论到他说：“我们必在他荫下，在列国中存活。”
4:21 | 住乌斯地的以东民哪，只管欢喜快乐，苦杯也必传到你那里；你必喝醉，以致露体。
4:22 | 锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。


5:1 | 耶和华啊，求你记念我们所遭遇的事，观看我们所受的凌辱。
5:2 | 我们的产业归与外邦人；我们的房屋归与外路人。
5:3 | 我们是无父的孤儿；我们的母亲好像寡妇。
5:4 | 我们出钱才得水喝；我们的柴是人卖给我们的。
5:5 | 追赶我们的，到了我们的颈项上；我们疲乏不得歇息。
5:6 | 我们投降埃及人和亚述人，为要得粮吃饱。
5:7 | 我们列祖犯罪，而今不在了，我们担当他们的罪孽。
5:8 | 奴仆辖制我们，无人救我们脱离他们的手。
5:9 | 因为旷野的刀剑，我们冒着险才得粮食。
5:10 | 因饥饿燥热，我们的皮肤就黑如炉。
5:11 | 敌人在锡安玷污妇人，在犹大的城邑玷污处女。
5:12 | 他们吊起首领的手，也不尊敬老人的面。
5:13 | 少年人扛磨石，孩童背木柴，都绊跌了。
5:14 | 老年人在城门口断绝；少年人不再作乐。
5:15 | 我们心中的快乐止息，跳舞变为悲哀。
5:16 | 冠冕从我们的头上落下；我们犯罪了，我们有祸了！
5:17 | 这些事我们心里发昏，我们的眼睛昏花。
5:18 | 锡安山荒凉，野狗（注：或作“狐狸”）行在其上。
5:19 | 耶和华啊，你存到永远，你的宝座存到万代。
5:20 | 你为何永远忘记我们？为何许久离弃我们？
5:21 | 耶和华啊，求你使我们向你回转，我们便得回转；求你复新我们的日子，像古时一样。
5:22 | 你竟全然弃绝我们，向我们大发烈怒。


1_OT25la.htm

 昔日繁华兴盛，今日满目疮痍，此情此景，怎不令人哀泣……
 1:1　这卷书是耶利米为耶路撒冷的灭亡所写的哀歌。整个犹大被彻底地打败，圣殿被摧毁，人民也被巴比伦人俘掳。耶利米为受苦难和被凌辱的人民哭泣，泪水渗透到他的心里。他痛哭是因为神抛弃了那些背弃他的人民。这哀歌每年都要大声地朗诵给所有的犹太人听，提醒他们，当年耶路撒冷的毁灭就是因为人们固执地犯罪所导致的。

 在你有难时朋友却落井下石，是怪人心诡诈，还是怪自己交友不慎？
 1:2　句中“亲爱的”是指埃及等一些国家，因为犹大一直盼望他们能施以援手。当巴比伦军队靠近耶路撒冷时，犹大不但不祈求神保护，反而背弃主去求他国的援助。

 “不思想自己的结局”，我有没有好好想过呢？
 1:9　这个警告不仅响亮而且清楚。如果犹大玩火必然自焚，但犹大真的愚蠢地冒险并且输了。他们拒绝相信不道德的生活会导致神的惩罚，但犯罪的最终代价就是受惩罚（参罗6:23）。我们可以选择不顾神，但正如审判一定会降临耶路撒冷一样，它也会临到我们身上。你听从神的话吗？服从神就是爱神的表现。

 人到底有没有自由，有？没有？好像……
 1:14　起初，罪恶似乎提供了许多自由，但当我们自由地做我们想做的事，并逐渐形成一种非做不可的欲望时，我们就成为罪的俘虏，受它的牵制。自由是从神而来，所以他不会让我们为所欲为，而是让我们做对我们有益的事。事实上，真正的自由是从顺服神而来的，也许从字面上我们不甚理解，但如果我们按照他的指示而行，必有好的结果。

 连神都不来安慰，我千万不要落在这步田地……
 1:16　神本是个安慰者，但是由于人的罪行，他必须转脸成为审判官审判他们。

 有困难时向谁求救？真正能帮助我的是谁？
 1:19　耶路撒冷的盟国无法帮忙。因为他们跟耶路撒冷一样，都没有寻求神的救援。这些盟国外表上看似很强大，但其实他们因没有神的同在而软弱不堪。可靠的援助只能从那些寻求神的伙伴那里而来。当你需要他人给予忠告时，应去找那些充满神智慧的基督徒。

 对我的仇敌，我可以求神惩罚吗？
 1:22　巴比伦虽然恶贯满盈，但它却是神惩罚犹大及耶路撒冷的工具。所以耶路撒冷的人民恳求神像惩罚他们一样将巴比伦治罪（“你……怎样待我，求你照样待他们”）。神会那样做的，因为他已经审判巴比伦了（参耶50:1-27）。


2_OT25la.htm

 “帐幕”──“聚会之处”──是指神的圣殿吧？神为什么要毁了它？
 2:6　坐落在耶路撒冷的所罗门王圣殿（这里叫作神的“帐幕”和“聚会之处”）代表了神的同在（参王上8:1-11）。这圣殿是敬拜的中心，它的毁灭象徵着神弃绝这些人民，不在他们中间了。

 “在神的殿中喧嚷”，我们的教会有没有这现象？
 2:7　对神而言，人们敬拜的地方并不比敬拜的方式重要。一所教堂尽管设计和建筑都堂皇壮丽，而里面的人却不忠诚地跟随神，这教堂也会从内部朽坏。犹大人虽有美丽的圣殿，但在日常生活里却不遵守敬拜礼节中所认信的，这样他们的敬拜就变成了假冒的谎言。你在敬拜时，是否说了些不真诚的话呢？你是否祷告求主帮助，却不真的相信他会帮助呢？你是否说爱神却无爱他的心呢？让我们都先热切地寻求主，体会主的爱和关心，然后再全心全意地去敬拜他。

 失业、疾病、婚变……我的心好不踏实──我的安全感建立在什么基础上？
 2:9　四个有力的象徵和保障的来源已经失去了，这就是城门的保护、君王与首领的领导、法律的准则以及先知的预言。因为有这四个因素的存在，人民被虚假的安全感欺哄，活在罪恶中且感到舒舒服服。之后，四个因素逐一被除去，人民不得不作出抉择：悔改归到神身边，或者继续受苦。不要使虚浮的外在表徵取代了实实在在的个人与神的关系。

 哀伤流泪是不是软弱无力的表现？那要看……
 2:11　耶利米的眼泪是真诚且充满怜悯的。悲哀不代表我们缺乏信心和力量，哭泣也没有什么不对，因耶稣难过时也掉泪（参约11:35）。面对令人落泪的社会和道德的沦陷我们会有什么反应呢？也许这不会像敌人进攻那么明显，但可以肯定社会会受到破坏。我们对周围的道德被腐蚀应该有所警惕。

 假先知过去有，现在呢？
 2:14　在耶利米时代，假先知比比皆是，他们常宣布一些假的神谕（神给人民的信息）。当耶利米警告犹大的灭亡和人民长期的被掳将至时，假先知却说一切平安无事，用不着惧怕。事实上，耶利米是神派遣的先知，他的预言才是真的（参耶14:14-16）。

 “凡过路的都向你拍掌”意味着……
 2:15　拍掌、嗤笑和摇头，都是表达轻蔑和嘲笑的方式，是含有鄙视的姿势。

 犯罪牵连无辜是谁的错？是神扩大了惩罚还是人罪有应得？
 2:19　第一章描述耶路撒冷的凄凉和请求神报复敌人。第二章包括呼吁人民要全心全意地听主的召唤。他们必须唾弃他们的罪，真诚地为做了违背主的事悲哀（3:40-42）。他们因为固执而背叛神，以致人人受苦且牵连无辜。这些灾难是神的错吗？不是，这是任性的人民的过错。犯罪的人会自食恶果，但可悲的是，不管是好人、坏人，犯罪带来的后果对他们都会有影响。

 我知道自己又犯罪了──我对此求主赦免了吗？
 2:19　苦难和罪恶已将人民带到主面前，而且悲痛地求主原谅。只有罪伤透我们的心时，神才能解救我们。仅是为自己的罪感到难过，并不能得到赦免，但是如果我们大声呼求请主原谅，他就会赦免我们。

 我犯罪会不会连累家人？我有没有想到他们？
 2:21-22　如此可怕的景象原是可避免的，因为耶利米已警告人民多年。目睹毁灭真的来临，耶利米如万箭穿心。当我们听到无辜的人发生不幸的事时，我们总是吃惊不已。无辜的局外人，常常成为国家受审判时的受害者。因此，罪恶不但能造成悲哀，也常造成极大的伤害。


3_OT25la.htm

 乌云压顶时，我除了向主诉苦还能做什么呢──
 3章　在耶利米感到最黑暗的时候，他因这保证而有了盼望：神一直是信实的，也会继续保持信实。耶利米同时目睹了神的审判和他的爱。在审判之时，耶利米仍然认定神的慈爱，正如在顺利之时他会对神的审判有所警惕一般。

 希伯来文的字母诗是──
 3章　在希伯来原文中，耶利米哀歌的前四章是字母诗，每句诗的第一个字母都是按希伯来文二十二个字母的顺序排列的。这章有六十六节，是一首三层的字母诗：诗的头三句是以希伯来文第一个字母开始，然后三句是以第二个字母开始，如此类推。这是一首典型的希伯来文诗歌，其他字母诗的例子有诗篇37篇、119篇、145篇、和箴言31章10至31节等。

 “他的诚实极其广大，他的怜悯不至断绝”，这也是你和我盼望的保证？
 3:21-22　耶利米在罪恶和悲伤中，看见一线希望：“我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不至断绝。”只要我们请求，神就会回答。也许你认为神不会原谅你所犯的一些罪，但是他信实的爱和怜悯是胜过任何罪恶的，他应许一定赦免我们。

 看来我不会有耶利米那样的经历，那我怎样能增强对神的信心呢？
 3:23　耶利米从个人的经验中知晓神是信实的。神预言不服从将得处罚，并使之应验了。但神也应许将来的复兴和祝福，耶利米知道神一定会信守承诺，因此他确实地信任神。我们若天天忠实地信靠神的话，便会使我们对他应许未来的承诺更有信心。

 “负轭”在这里喻指什么？
 3:27-33　“负轭”是指愿意接受神的训诲，并且学习他所教导的话。这包括一些重要的方面：（1）沉思神所要的是什么；（2）有谦卑忏悔之心；（3）在逆境中克己；（4）存着信心，耐心地倚靠圣灵来教导我们在生活中爱的功课。神为你安排了几个短期和长期的课程，你是否正在跟着学习呢？

 任人欺负侮辱而不出声，不是让人看不起吗？但我又怕一出声就……
 3:30　“由人打他的腮颊”，是指完全屈服于别人的凌虐，不作抵抗或反击。耶稣教导他的门徒若有人打他的右脸，连左脸也转过来由他打（参太5:39）。在被钉十字架前，耶稣以自己的行动为世人作了这方面的最高表率（参太27:27-31；路22:64；约18:22；19:3）。

 神管教我时，我是谦卑接受呢，还是抱怨不止？
 3:39-42　父母管教孩子，令他们有良好的行为；神教训犹大人，令他们过有道德的生活和真诚地敬拜他。我们不该抱怨管教，应该从中学习信靠神，并改变自己。我们要让神来管教我们，使我们的行为能够令他欣慰。

 耶利米陷入绝境，神拯求了他；我陷入罪中要──
 3:52-57　耶利米在宣道期间，曾被丢到枯井中并陷在淤泥里，生命危在旦夕（参耶38:6-13）。神拯救了他，耶利米即用此经验来比喻整个国家陷入罪恶中，如果人民求告神，他们就能得救。


4_OT25la.htm

 发达国家也会有经济衰退，人应该从中学到什么功课？
 4章　这一章以耶路撒冷在被攻打前后的情况作对照，写出因为人民的罪，令繁华的景象和声音远去。这一章告诫我们不要认为美好的生活是不变的，也不要因繁荣而高兴或感到光荣，因为这会导致灵命衰败。

 短期的困难易忍受，若困难总不解除可就……
 4:1-10　一个城遭围困时，被困在城中的人民无法到城外去寻找食物或水，因为敌人就在城外扎营。待城中的食物吃尽了，人民只能眼睁睁地看着敌人收割地里的庄稼，大吃大喝。围困是一种耐力的考验，看看哪一方能支持得更久。耶路撒冷被围困了两年，生活困乏到人民甚至吃自己的儿女，街上布满腐臭的尸体，所有的希望都绝了。

 许多经卷中都提所多玛，它要告诉我什么？
 4:6　所多玛城因为它的邪恶，被从天而降的硫磺烧毁（参创18:20-19:29）。它变成神最终审判的象徵。然而耶路撒冷的罪比所多玛城的罪更大！

 上梁不正下梁歪，作领袖的责任重大──
 4:13-15　亵渎的或污秽的人都不适合进圣殿在神面前敬拜，祭司和先知应该十分小心保持典礼的纯洁，才能继续在神面前履行职责。但是许多祭司和先知却做了邪恶和不敬虔的事。他们身居国家的领导地位，却成为国民的坏榜样，以致国家和首都耶路撒冷都灭亡了。

 “关键时刻他丢下我跑了！”──此时发现是不是有些晚了？
 4:17　犹大请求埃及施助攻打巴比伦，埃及却给犹大一个虚假的希望。他们起初是出兵来帮忙，后来却撤了兵（参耶37:5-7）。耶利米警告犹大不要和埃及联盟，告诉领导者要专一仰赖神，但犹大的领导者却充耳不听。

 “这个领导人还有两下子，跟着他不会错”，──靠人有保证吗？
 4:20　西底家王虽被叫做“耶和华的受膏者”，但却没什么灵性上的深度和领导的才能。他不但没听神的先知耶利米的话，反而听信假先知的谎言，更糟的是人民选择跟从和信赖他们的国王（参代下36:11-23）。他们选择伪信心和自满，想有安全感超过去遵从神藉着耶利米传达的旨意。最后，他们的信心对象──西底家国王却被俘掳了。

 “太好了，这下他可倒霉了！”──不要幸灾乐祸了，还是想想自己吧……
 4:21-22　以东是犹大的主要敌人，虽然他们有共同的祖先以撒（参创25:19-26；36:1）。以东过去曾主动帮助巴比伦攻打耶路撒冷，尼布甲尼撒也把犹大国的边远地方给他们作酬报。耶利米说以东会因它背叛兄弟而受审（参耶49:7-22；结25:12-14；摩9:12；俄1:21）。


5_OT25la.htm

 向神诉苦也不忘忏悔，我也是这样做的吗？
 5章　在充满悲伤时，真的相信神的人应向主祷告。耶利米在这里为他的人民祷告。在他祷告结束前，他提到神“向我们大发烈怒”，但是神不会永远生他们的气，正如弥迦书7章18节所说：神是“不永远怀怒，喜爱施恩”的。

 老年人在城门口断绝，是何等悲哀的情景……
 5:14　在和平盛世之时，领导者和城中的长老，会坐在城门口讨论政治、神学、哲学和道德操守等问题。

 不破不立，这也是神使人归向他的方法吧？
 5:22　神的召唤遭到人民的藐视，以致人民遭受灾难。耶利米哀歌向我们展示了一幅画面：耶路撒冷人民因犯罪而受苦，他们在世的所有生活目标都崩溃了。虽然神远离他们，但并没有放弃他们；那也是他们最大的希望，即使他们过去罪恶深重，但只要他们回心转意，神便会复兴他们。希望只在神那里。所以我们的悲伤应该使我们归向神，而不是使我们远离他。


OT26eze

1 2 3 4 5 6 7 8 9 10 | 11 12 13 14 15 16 17 18 19 20 | 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 | 41 42 43 44 45 46 47 48


1:1 | 当三十年四月初五日，以西结（注：原文作“我”）在迦巴鲁河边被掳的人中，天就开了，得见 神的异象。
1:2 | 正是约雅斤王被掳去第五年四月初五日，
1:3 | 在迦勒底人之地、迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结，耶和华的灵（注：原文作“手”）降在他身上。
1:4 | 我观看，见狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉，从其中的火内发出好像光耀的精金；
1:5 | 又从其中显出四个活物的形像来。他们的形状是这样：有人的形像，
1:6 | 各有四个脸面，四个翅膀；
1:7 | 他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜；
1:8 | 在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样：
1:9 | 翅膀彼此相接，行走并不转身，俱各直往前行；
1:10 | 至于脸的形像：前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。
1:11 | 各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。
1:12 | 他们俱各直往前行，灵往哪里去，他们就往那里去，行走并不转身。
1:13 | 至于四活物的形像，就如烧着火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。
1:14 | 这活物往来奔走，好像电光一闪。
1:15 | 我正观看活物的时候，见活物的脸旁，各有一轮在地上。
1:16 | 轮的形状和颜色（注：原文作“做法”）好像水苍玉。四轮都是一个样式，形状和做法好像轮中套轮。
1:17 | 轮行走的时候，向四方都能直行，并不掉转。
1:18 | 至于轮辋，高而可畏；四个轮辋周围满有眼睛。
1:19 | 活物行走，轮也在旁边行走；活物从地上升，轮也都上升；
1:20 | 灵往哪里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的灵在轮中。
1:21 | 那些行走，这些也行走；那些站住，这些也站住。那些从地上升，轮也在旁边上升，因为活物的灵在轮中。
1:22 | 活物的头以上有穹苍的形像，看着像可畏的水晶，铺张在活物的头以上。
1:23 | 穹苍以下，活物的翅膀直张，彼此相对，每活物有两个翅膀遮体。
1:24 | 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄嚷的声音。活物站住的时候，便将翅膀垂下。
1:25 | 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。
1:26 | 在他们头以上的穹苍之上有宝座的形像，彷佛蓝宝石；在宝座形像以上有彷佛人的形状。
1:27 | 我见从他腰以上有彷佛光耀的精金，周围都有火的形状；又见从他腰以下有彷佛火的形状，周围也有光辉。
1:28 | 下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。


2:1 | 他对我说：“人子啊，你站起来，我要和你说话。”
2:2 | 他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。
2:3 | 他对我说：“人子啊，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。
2:4 | 这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说：‘主耶和华如此说。’
2:5 | 他们或听或不听（他们是悖逆之家），必知道在他们中间有了先知。
2:6 | 人子啊，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话；他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。
2:7 | 他们或听或不听，你只管将我的话告诉他们。他们是极其悖逆的。
2:8 | 人子啊，要听我对你所说的话，不要悖逆像那悖逆之家，你要开口吃我所赐给你的。”
2:9 | 我观看，见有一只手向我伸出来，手中有一书卷。
2:10 | 他将书卷在我面前展开，内外都写着字，其上所写的有哀号、叹息、悲痛的话。


3:1 | 他对我说：“人子啊，要吃你所得的，要吃这书卷，好去对以色列家讲说。”
3:2 | 于是我开口，他就使我吃这书卷。
3:3 | 又对我说：“人子啊，要吃我所赐给你的这书卷，充满你的肚腹。”我就吃了，口中觉得其甜如蜜。
3:4 | 他对我说：“人子啊，你往以色列家那里去，将我的话对他们讲说。
3:5 | 你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去。
3:6 | 不是往那说话深奥、言语难懂的多国去，他们的话语是你不懂得的；我若差你往他们那里去，他们必听从你。
3:7 | 以色列家却不肯听从你，因为他们不肯听从我；原来以色列全家是额坚心硬的人。
3:8 | 看哪！我使你的脸硬过他们的脸，使你的额硬过他们的额。
3:9 | 我使你的额像金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。”
3:10 | 他又对我说：“人子啊，我对你所说的一切话，要心里领会，耳中听闻。
3:11 | 你往你本国被掳的子民那里去，他们或听或不听，你要对他们讲说，告诉他们：‘这是主耶和华说的。’”
3:12 | 那时，灵将我举起，我就听见在我身后有震动轰轰的声音说：“从耶和华的所在显出来的荣耀是该称颂的！”
3:13 | 我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。
3:14 | 于是，灵将我举起带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（注：原文作“手”）在我身上大有能力。
3:15 | 我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。
3:16 | 过了七日，耶和华的话临到我说：
3:17 | “人子啊，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。
3:18 | 我何时指着恶人说他必要死，你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中；我却要向你讨他丧命的罪（注：原文作“血”）。
3:19 | 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中；你却救自己脱离了罪。
3:20 | 再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死。因你没有警戒他，他必死在罪中，他素来所行的义不被记念，我却要向你讨他丧命的罪（注：原文作“血”）。
3:21 | 倘若你警戒义人，使他不犯罪，他就不犯罪，他因受警戒就必存活，你也救自己脱离了罪。”
3:22 | 耶和华的灵（注：原文作“手”）在那里降在我身上。他对我说：“你起来往平原去，我要在那里和你说话。”
3:23 | 于是，我起来往平原去。不料，耶和华的荣耀，正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。
3:24 | 灵就进入我里面，使我站起来。耶和华对我说：“你进房屋去，将门关上。
3:25 | 人子啊，人必用绳索捆绑你，你就不能出去在他们中间来往。
3:26 | 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人，他们原是悖逆之家。
3:27 | 但我对你说话的时候，必使你开口，你就要对他们说：‘主耶和华如此说。’听的可以听，不听的任他不听，因为他们是悖逆之家。


4:1 | 人子啊，你要拿一块砖摆在你面前，将一座耶路撒冷城画在其上。
4:2 | 又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城，
4:3 | 又要拿个铁鏊放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困，这样，好作以色列家的预兆。
4:4 | 你要向左侧卧，承当以色列家的罪孽；要按你向左侧卧的日数，担当他们的罪孽，
4:5 | 因为我已将他们作孽的年数，定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。
4:6 | 再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。
4:7 | 你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。
4:8 | 我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。
4:9 | 你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿中，用以为自己做饼。要按你侧卧的三百九十日吃这饼。
4:10 | 你所吃的要按分两吃：每日二十舍客勒，按时而吃。
4:11 | 你喝水也要按制子：每日喝一欣六分之一，按时而喝。
4:12 | 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。”
4:13 | 耶和华说：“以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。”
4:14 | 我说：“哎！主耶和华啊，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。”
4:15 | 于是他对我说：“看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。”
4:16 | 他又对我说：“人子啊，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，惊惶而喝。
4:17 | 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。


5:1 | 人子啊，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。
5:2 | 围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散，我也要拔刀追赶。
5:3 | 你要从其中取几根包在衣襟里，
5:4 | 再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。
5:5 | 主耶和华如此说：这就是耶路撒冷。我曾将她安置在列邦之中，列国都在她的四围。
5:6 | 她行恶违背我的典章，过于列国；干犯我的律例，过于四围的列邦。因为她弃掉我的典章。至于我的律例，她并没有遵行。
5:7 | 所以主耶和华如此说：因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意。
5:8 | 所以主耶和华如此说：看哪！我与你反对，必在列国的眼前，在你中间，施行审判。
5:9 | 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。
5:10 | 在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（注：“方”原文作“风”）。
5:11 | 主耶和华说：我指着我的永生起誓，因你用一切可憎的物、可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。
5:12 | 你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方（注：原文作“风”），并要拔刀追赶他们。
5:13 | 我要这样成就怒中所定的，我向他们发的忿怒止息了，自己就得着安慰；我在他们身上成就怒中所定的，那时，他们就知道我耶和华所说的是出于热心。
5:14 | 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
5:15 | 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱、讥刺、警戒、惊骇。这是我耶和华说的。
5:16 | 那时，我要将灭人、使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食；
5:17 | 又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里，我也要使刀剑临到你。”这是我耶和华说的。


6:1 | 耶和华的话临到我说：
6:2 | “人子啊，你要面向以色列的众山说预言。
6:3 | 说：‘以色列的众山哪，要听主耶和华的话！主耶和华对大山、小冈、水沟、山谷如此说：我必使刀剑临到你们，也必毁灭你们的邱坛。
6:4 | 你们的祭坛必然荒凉，你们的日像必被打碎，我要使你们被杀的人倒在你们的偶像面前，
6:5 | 我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
6:6 | 在你们一切的住处，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。
6:7 | 被杀的人必倒在你们中间，你们就知道我是耶和华。
6:8 | 你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。
6:9 | 那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。
6:10 | 他们必知道我是耶和华，我说要使这灾祸临到他们身上，并非空话。
6:11 | 主耶和华如此说：你当拍手顿足说：哀哉！以色列家行这一切可憎的恶事，他们必倒在刀剑、饥荒、瘟疫之下。
6:12 | 在远处的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死。我必这样在他们身上成就我怒中所定的。
6:13 | 他们被杀的人，倒在他们祭坛四围的偶像中，就是各高冈、各山顶、各青翠树下、各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。
6:14 | 我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉。他们就知道我是耶和华。’”


7:1 | 耶和华的话又临到我说：
7:2 | “人子啊，主耶和华对以色列地如此说：结局到了！结局到了地的四境。
7:3 | 现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。
7:4 | 我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。
7:5 | 主耶和华如此说：有一灾，独有一灾，看哪！临近了！
7:6 | 结局来了，结局来了！向你兴起。看哪！来到了！
7:7 | 境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄嚷，并非在山上欢呼的日子。
7:8 | 我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。
7:9 | 我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。
7:10 | 看哪！看哪！日子快到了，所定的灾已经发出！杖已经开花，骄傲已经发芽。
7:11 | 强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。
7:12 | 时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。
7:13 | 卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。
7:14 | 他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。
7:15 | 在外有刀剑，在内有瘟疫饥荒；在田野的必遭刀剑而死，在城中的必有饥荒瘟疫吞灭他。
7:16 | 其中所逃脱的，就必逃脱，各人因自己的罪孽在山上发出悲声，好像谷中的鸽子哀鸣。
7:17 | 手都发软，膝弱如水。
7:18 | 要用麻布束腰，被战兢所盖，各人脸上羞愧，头上光秃。
7:19 | 他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。
7:20 | 论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。
7:21 | 我必将这殿交付外邦人为掠物，交付地上的恶人为掳物，他们也必亵渎这殿。
7:22 | 我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。
7:23 | 要制造锁链，因为这地遍满流血的罪，城邑充满强暴的事。
7:24 | 所以我必使列国中最恶的人来占据他们的房屋；我必使强暴人的骄傲止息，他们的圣所都要被亵渎。
7:25 | 毁灭临近了！他们要求平安，却无平安可得。
7:26 | 灾害加上灾害，风声接连风声。他们必向先知求异象，但祭司讲的律法，长老设的谋略，都必断绝。
7:27 | 君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们。他们就知道我是耶和华。”


8:1 | 第六年六月初五日，我坐在家中，犹大的众长老坐在我面前，在那里主耶和华的灵（注：原文作“手”）降在我身上。
8:2 | 我观看，见有形像彷佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，彷佛光耀的精金。
8:3 | 他伸出彷佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在 神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。
8:4 | 谁知，在那里有以色列 神的荣耀，形状与我在平原所见的一样。
8:5 | 神对我说：“人子啊，你举目向北观看。”我就举目向北观看，见祭坛门的北边，在门口有这惹忌邪的偶像。
8:6 | 又对我说：“人子啊，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了吗？你还要看见另有大可憎的事。”
8:7 | 他领我到院门口。我观看，见墙上有个窟窿。
8:8 | 他对我说：“人子啊，你要挖墙。”我一挖墙，见有一门。
8:9 | 他说：“你进去，看他们在这里所行可憎的恶事。”
8:10 | 我进去一看，谁知，在四面墙上画着各样爬物和可憎的走兽，并以色列家一切的偶像。
8:11 | 在这些像前，有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。
8:12 | 他对我说：“人子啊，以色列家的长老暗中在各人画像屋里所行的，你看见了吗？他们常说：‘耶和华看不见我们，耶和华已经离弃这地。’”
8:13 | 他又说：“你还要看见他们另外行大可憎的事。”
8:14 | 他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐着，为搭模斯哭泣。
8:15 | 他对我说：“人子啊，你看见了吗？你还要看见比这更可憎的事。”
8:16 | 他又领我到耶和华殿的内院。谁知，在耶和华的殿门口、廊子和祭坛中间，约有二十五个人，背向耶和华的殿，面向东方拜日头。
8:17 | 他对我说：“人子啊，你看见了吗？犹大家在此行这可憎的事还算为小吗？他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。
8:18 | 因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们；他们虽向我耳中大声呼求，我还是不听。”


9:1 | 他向我耳中大声喊叫说：“要使那监管这城的人手中各拿灭命的兵器前来。”
9:2 | 忽然有六个人从朝北的上门而来，各人手拿杀人的兵器。内中有一人身穿细麻衣，腰间带着墨盒子。他们进来，站在铜祭坛旁。
9:3 | 以色列 神的荣耀本在基路伯上，现今从那里升到殿的门槛。 神将那身穿细麻衣、腰间带着墨盒子的人召来。
9:4 | 耶和华对他说：“你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。”
9:5 | 我耳中听见他对其余的人说：“要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。
9:6 | 要将年老的、年少的，并处女、婴孩和妇女从圣所起全都杀尽，只是凡有记号的人不要挨近他。”于是，他们从殿前的长老杀起。
9:7 | 他对他们说：“要污秽这殿，使院中充满被杀的人。你们出去吧！”他们就出去，在城中击杀。
9:8 | 他们击杀的时候，我被留下。我就俯伏在地说：“哎！主耶和华啊，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝吗？”
9:9 | 他对我说：“以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说：‘耶和华已经离弃这地，他看不见我们。’
9:10 | 故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。”
9:11 | 那穿细麻衣、腰间带着墨盒子的人将这事回覆说：“我已经照你所吩咐的行了。”


10:1 | 我观看，见基路伯头上的穹苍之中显出蓝宝石的形状，彷佛宝座的形像。
10:2 | 主对那穿细麻衣的人说：“你进去，在旋转的轮内、基路伯以下，从基路伯中间将火炭取满两手，撒在城上。”我就见他进去。
10:3 | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
10:4 | 耶和华的荣耀从基路伯那里上升，停在门槛以上。殿内满了云彩，院宇也被耶和华荣耀的光辉充满。
10:5 | 基路伯翅膀的响声听到外院，好像全能 神说话的声音。
10:6 | 他吩咐那穿细麻衣的人说：“要从旋转的轮内、基路伯中间取火。”那人就进去站在一个轮子旁边。
10:7 | 有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。
10:8 | 在基路伯翅膀之下显出有人手的样式。
10:9 | 我又观看，见基路伯旁边有四个轮子，这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此；轮子的颜色（注：原文作“形状”）彷佛水苍玉。
10:10 | 至于四轮的形状，都是一个样式，彷佛轮中套轮。
10:11 | 轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。
10:12 | 他们全身，连背带手和翅膀并轮周围，都满了眼睛。这四个基路伯的轮子都是如此。
10:13 | 至于这些轮子，我耳中听见说是“旋转的”。
10:14 | 基路伯各有四脸：第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
10:15 | 基路伯升上去了，这是我在迦巴鲁河边所见的活物。
10:16 | 基路伯行走，轮也在旁边行走；基路伯展开翅膀，离地上升，轮也不转离他们旁边。
10:17 | 那些站住，这些也站住；那些上升，这些也一同上升，因为活物的灵在轮中。
10:18 | 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
10:19 | 基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列 神的荣耀。
10:20 | 这是我在迦巴鲁河边所见以色列 神荣耀以下的活物，我就知道他们是基路伯。
10:21 | 各有四个脸面，四个翅膀，翅膀以下有人手的样式。
10:22 | 至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。


11:1 | 灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
11:2 | 耶和华对我说：“人子啊，这就是图谋罪孽的人，在这城中给人设恶谋。
11:3 | 他们说：‘盖房屋的时候尚未临近，这城是锅，我们就是肉。’
11:4 | 人子啊，因此，你当说预言，说预言攻击他们。”
11:5 | 耶和华的灵降在我身上，对我说：“你当说，耶和华如此说：以色列家啊，你们口中所说的，心里所想的，我都知道。
11:6 | 你们在这城中杀人增多，使被杀的人充满街道。
11:7 | 所以主耶和华如此说：你们杀在城中的人就是肉，这城就是锅，你们却要从其中被带出去。
11:8 | 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
11:9 | 我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。
11:10 | 你们必倒在刀下，我必在以色列的境界审判你们，你们就知道我是耶和华。
11:11 | 这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们，
11:12 | 你们就知道我是耶和华。因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。”
11:13 | 我正说预言的时候，比拿雅的儿子毗拉提死了。于是我俯伏在地，大声呼叫说：“哎！主耶和华啊，你要将以色列剩下的人灭绝净尽吗？”
11:14 | 耶和华的话临到我说：
11:15 | “人子啊，耶路撒冷的居民对你的弟兄、你的本族、你的亲属、以色列全家，就是对大众说：‘你们远离耶和华吧！这地是赐给我们为业的。’
11:16 | 所以你当说：‘耶和华如此说：我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。’
11:17 | 你当说：‘主耶和华如此说：我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。’
11:18 | 他们必到那里，也必从其中除掉一切可憎可厌的物。
11:19 | 我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，
11:20 | 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的 神。
11:21 | 至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。”
11:22 | 于是基路伯展开翅膀，轮子都在他们旁边；在他们以上有以色列 神的荣耀。
11:23 | 耶和华的荣耀从城中上升，停在城东的那座山上。
11:24 | 灵将我举起，在异象中藉着 神的灵，将我带进迦勒底地，到被掳的人那里，我所见的异象就离我上升去了。
11:25 | 我便将耶和华所指示我的一切事都说给被掳的人听。


12:1 | 耶和华的话又临到我说：
12:2 | “人子啊，你住在悖逆的家中，他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。
12:3 | 所以，人子啊，你要预备掳去使用的物件，在白日，当他们眼前从你所住的地方移到别处去；他们虽是悖逆之家，或者可以揣摩思想。
12:4 | 你要在白日当他们眼前带出你的物件去，好像预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，像被掳的人出去一样。
12:5 | 你要在他们眼前挖通了墙，从其中将物件带出去。
12:6 | 到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。”
12:7 | 我就照着所吩咐的去行，白日带出我的物件，好像预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。
12:8 | 次日早晨，耶和华的话临到我说：
12:9 | “人子啊，以色列家，就是那悖逆之家，岂不是问你说：‘你做什么呢？’
12:10 | 你要对他们说：‘主耶和华如此说：这是关乎耶路撒冷的君王和他周围以色列全家的预表（注：原文作“担子”）。’
12:11 | 你要说：‘我作你们的预兆：我怎样行，他们所遭遇的也必怎样，他们必被掳去。’
12:12 | 他们中间的君王，也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。
12:13 | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦；他虽死在那里，却看不见那地。
12:14 | 周围一切帮助他的和他所有的军队，我必分散四方（注：“方”原文作“风”），也要拔刀追赶他们。
12:15 | 我将他们四散在列国、分散在列邦的时候，他们就知道我是耶和华。
12:16 | 我却要留下他们几个人得免刀剑、饥荒、瘟疫，使他们在所到的各国中，述说他们一切可憎的事。人就知道我是耶和华。”
12:17 | 耶和华的话又临到我说：
12:18 | “人子啊，你吃饭必胆战，喝水必惶惶忧虑。
12:19 | 你要对这地的百姓说：‘主耶和华论耶路撒冷和以色列地的居民如此说：他们吃饭必忧虑，喝水必惊惶，因其中居住的众人所行强暴的事，这地必然荒废，一无所存。
12:20 | 有居民的城邑必变为荒场，地也必变为荒废，你们就知道我是耶和华。’”
12:21 | 耶和华的话临到我说：
12:22 | “人子啊，在你们以色列地怎么有这俗语，说‘日子迟延，一切异象都落了空’呢？
12:23 | 你要告诉他们说：‘主耶和华如此说：我必使这俗语止息，以色列中不再用这俗语。’你却要对他们说：‘日子临近，一切的异象必都应验。
12:24 | 从此，在以色列家中必不再有虚假的异象和奉承的占卜。
12:25 | 我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话，必趁你们在世的日子成就。这是主耶和华说的。’”
12:26 | 耶和华的话又临到我说：
12:27 | “人子啊，以色列家的人说：‘他所见的异象是关乎后来许多的日子；所说的预言是指着极远的时候。’
12:28 | 所以你要对他们说：‘主耶和华如此说：我的话没有一句再览耽延的，我所说的必定成就。这是主耶和华说的。’”


13:1 | 耶和华的话临到我说：
13:2 | “人子啊，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说：‘你们当听耶和华的话！
13:3 | 主耶和华如此说：愚顽的先知有祸了！他们随从自己的心意，却一无所见。
13:4 | 以色列啊，你的先知好像荒场中的狐狸，
13:5 | 没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。
13:6 | 这些人所见的是虚假，是谎诈的占卜。他们说：是耶和华说的。其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。
13:7 | 你们岂不是见了虚假的异象吗？岂不是说了谎诈的占卜吗？你们说：这是耶和华说的。其实我没有说。
13:8 | 所以主耶和华如此说：因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。
13:9 | 我的手必攻击那见虚假异象，用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地。你们就知道我是主耶和华。
13:10 | 因为他们诱惑我的百姓说：平安！其实没有平安，就像有人立起墙壁，他们倒用未泡透的灰抹上。
13:11 | 所以你要对那些抹上未泡透灰的人说：墙要倒塌，必有暴雨漫过。大冰雹啊，你们要降下，狂风也要吹裂这墙。
13:12 | 这墙倒塌之后，人岂不问你们说：你们抹上未泡透的灰在哪里呢？
13:13 | 所以主耶和华如此说：我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹毁灭这墙。
13:14 | 我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以至根基露出。墙必倒塌，你们也必在其中灭亡。你们就知道我是耶和华。
13:15 | 我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说：墙和抹墙的人都没有了。
13:16 | 这抹墙的就是以色列的先知，他们指着耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。’
13:17 | 人子啊，你要面向本民中、从己心发预言的女子说预言，攻击她们，
13:18 | 说：‘主耶和华如此说：这些妇女有祸了！她们为众人的膀臂缝靠枕，给高矮之人作下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活吗？
13:19 | 你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。
13:20 | 所以主耶和华如此说：看哪！我与你们的靠枕反对，就是你们用以猎取人、使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。
13:21 | 我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。
13:22 | 我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。
13:23 | 你们就不再见虚假的异象，也不再行占卜的事；我必救我的百姓脱离你们的手。你们就知道我是耶和华。’”


14:1 | 有几个以色列长老到我这里来，坐在我面前。
14:2 | 耶和华的话就临到我说：
14:3 | “人子啊，这些人已将他们的假神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问吗？
14:4 | 所以你要告诉他们：‘主耶和华如此说：以色列家的人中，凡将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假神回答他（注：或作“必按他拜许多假神的罪报应他”），
14:5 | 好在以色列家的心事上捉住他们，因为他们都藉着假神与我生疏。’
14:6 | 所以你要告诉以色列家说：‘主耶和华如此说：回头吧！离开你们的偶像，转脸莫从你们一切可憎的事。
14:7 | 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。
14:8 | 我必向那人变脸，使他作了警戒、笑谈、令人惊骇，并且我要将他从我民中剪除。你们就知道我是耶和华！
14:9 | 先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。
14:10 | 他们必担当自己的罪孽，先知的罪孽和求问之人的罪孽都是一样，
14:11 | 好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的 神。这是主耶和华说的。’”
14:12 | 耶和华的话临到我说：
14:13 | “人子啊，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除。
14:14 | 其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。
14:15 | 我若使恶兽经过，糟践那地，使地荒凉，以至因这些兽，人都不得经过，
14:16 | 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。
14:17 | 或者我使刀剑临到那地说：‘刀剑哪，要经过那地’，以至我将人与牲畜从其中剪除。
14:18 | 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救。
14:19 | 或者我叫瘟疫流行那地，使我灭命（注：原文作“带血”）的忿怒倾在其上，好将人与牲畜从其中剪除，
14:20 | 虽有挪亚、但以理、约伯在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。
14:21 | 主耶和华如此说：我将这四样大灾，就是刀剑、饥荒、恶兽、瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重吗？
14:22 | 然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。
14:23 | 你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。”


15:1 | 耶和华的话临到我说：
15:2 | “人子啊，葡萄树比别样树有什么强处？葡萄枝比众树枝有什么好处？
15:3 | 其上可以取木料做什么工用？可以取来做钉子挂什么器皿吗？
15:4 | 看哪！已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用吗？
15:5 | 完全的时候尚且不合乎什么工用，何况被火烧坏，还能合乎什么工用吗？
15:6 | 所以主耶和华如此说：众树以内的葡萄树，我怎样使它在火中当柴，也必照样待耶路撒冷的居民。
15:7 | 我必向他们变脸，他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。
15:8 | 我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。”


16:1 | 耶和华的话又临到我说：
16:2 | “人子啊，你要使耶路撒冷知道她那些可憎的事。
16:3 | 说：‘主耶和华对耶路撒冷如此说：你根本，你出世，是在迦南地；你父亲是亚摩利人，你母亲是赫人。
16:4 | 论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。
16:5 | 谁的眼也不可怜你，为你做一件这样的事怜恤你；但你初生的日子扔在田野，是因你被厌恶。
16:6 | 我从你旁边经过，见你滚在血中，就对你说：你虽在血中，仍可存活；你虽在血中，仍可存活。
16:7 | 我使你生长好像田间所长的，你就渐渐长大，以至极其俊美，两乳成形，头发长成，你却仍然赤身露体。
16:8 | 我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体，又向你起誓，与你结盟，你就归于我。这是主耶和华说的。
16:9 | 那时我用水洗你，洗净你身上的血，又用油抹你。
16:10 | 我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上。
16:11 | 又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。
16:12 | 我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
16:13 | 这样，你就有金银的妆饰，穿的是细麻衣和丝绸并绣花衣；吃的是细面、蜂蜜并油。你也极其美貌，发达到王后的尊荣。
16:14 | 你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。
16:15 | 只是你仗着自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。
16:16 | 你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。
16:17 | 你又将我所给你那华美的金银、宝器为自己制造人像，与他行邪淫。
16:18 | 又用你的绣花衣服给他披上，并将我的膏油和香料摆在他跟前。
16:19 | 又将我赐给你的食物，就是我赐给你吃的细面、油和蜂蜜都摆在他跟前为馨香的供物。这是主耶和华说的。
16:20 | 并且你将给我所生的儿女焚献给他。
16:21 | 你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与他吗？
16:22 | 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。
16:23 | 你行这一切恶事之后，（主耶和华说，你有祸了！有祸了！）
16:24 | 又为自己建造圆顶花楼，在各街上做了高台。
16:25 | 你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。
16:26 | 你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。
16:27 | 因此，我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（注：是“城邑”的意思。本章下同），使她们任意待你。她们见你的淫行，为你羞耻。
16:28 | 你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意。
16:29 | 并且多行淫乱直到那贸易之地，就是迦勒底，你仍不满意。
16:30 | 主耶和华说，你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱！
16:31 | 因你在一切市口上建造圆顶花楼，在各街上做了高台，你却藐视赏赐，不像妓女。
16:32 | 哎！你这行淫的妻啊，宁肯接外人不接丈夫。
16:33 | 凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
16:34 | 你行淫与别的妇女相反，因为不是人从你行淫；你既赠送人，人并不赠送你，所以你与别的妇女相反。
16:35 | 你这妓女啊，要听耶和华的话。
16:36 | 主耶和华如此说：因你的污秽倾泄了，你与你所爱的行淫露出下体。又因你拜一切可憎的偶像，流儿女的血献给他，
16:37 | 我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你。又将你的下体露出，使他们看尽了。
16:38 | 我也要审判你，好像官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。
16:39 | 我又要将你交在他们手中，他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。
16:40 | 他们也必带多人来攻击你，用石头打死你，用刀剑刺透你，
16:41 | 用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。
16:42 | 这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静，不再恼怒。
16:43 | 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。
16:44 | 凡说俗语的必用俗语攻击你说：母亲怎样，女儿也怎样。
16:45 | 你正是你母亲的女儿，厌弃丈夫和儿女；你正是你姐妹的姐妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。
16:46 | 你的姐姐是撒马利亚，她和她的众女住在你左边；你的妹妹是所多玛，她和她的众女住在你右边。
16:47 | 你没有效法她们的行为，也没有照她们可憎的事去做，你以那为小事，你一切所行的倒比她们更坏。
16:48 | 主耶和华说，我指着我的永生起誓，你妹妹所多玛与她的众女，尚未行你和你众女所行的事。
16:49 | 看哪，你妹妹所多玛的罪孽是这样：她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。
16:50 | 她们狂傲，在我面前行可憎的事，我看见便将她们除掉。
16:51 | 撒马利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姐妹因你所行一切可憎的事，倒显为义。
16:52 | 你既断定你姐妹为义（注：“为义”或作“当受羞辱”），就要担当自己的羞辱，因你所犯的罪比她们更为可憎，她们就比你更显为义；你既使你的姐妹显为义，你就要抱愧担当自己的羞辱。
16:53 | 我必叫她们被掳的归回，就是叫所多玛和她的众女，撒马利亚和她的众女，并你们中间被掳的，都要归回，
16:54 | 好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。
16:55 | 你的妹妹所多玛和她的众女必归回原位；撒马利亚和她的众女，你和你的众女也必归回原位。
16:56,57 | 在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。
16:58 | 耶和华说，你贪淫和可憎的事，你已经担当了。
16:59 | 主耶和华如此说：你这轻看誓言、背弃盟约的，我必照你所行的待你。
16:60 | 然而，我要追念在你幼年时与你所立的约，也要与你立定永约。
16:61 | 你接待你姐姐和你妹妹的时候，你要追念你所行的，自觉惭愧。并且我要将她们赐你为女儿，却不是按着前约。
16:62 | 我要坚定与你所立的约（你就知道我是耶和华），
16:63 | 好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。’”


17:1 | 耶和华的话临到我说：
17:2 | “人子啊，你要向以色列家出谜语，设比喻，
17:3 | 说：‘主耶和华如此说：有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到黎巴嫩，将香柏树梢拧去，
17:4 | 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中。
17:5 | 又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树。
17:6 | 就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。
17:7 | 又有一大鹰，翅膀大，羽毛多，这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得他的浇灌。
17:8 | 这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。’
17:9 | 你要说：‘主耶和华如此说：这葡萄树岂能发旺呢？鹰岂不拔出它的根来，芟除它的果子，使它枯乾，使它发的嫩叶都枯乾了吗？也不用大力和多民，就拔出它的根来。
17:10 | 葡萄树虽然栽种，岂能发旺呢？一经东风，岂不全然枯乾吗？必在生长的畦中枯乾了。’”
17:11 | 耶和华的话临到我说：
17:12 | “你对那悖逆之家说：‘你们不知道这些事是什么意思吗？’你要告诉他们说：‘巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。
17:13 | 从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去，
17:14 | 使国低微不能自强，惟因守盟约得以存立。
17:15 | 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢？行这样事的人岂能逃脱呢？他背约岂能逃脱呢？
17:16 | 他轻看向王所起的誓，背弃王与他所立的约。主耶和华说，我指着我的永生起誓，他定要死在立他作王巴比伦王的京都。
17:17 | 敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。
17:18 | 他轻看誓言，背弃盟约，已经投降，却又做这一切的事，他必不能逃脱。
17:19 | 所以主耶和华如此说：我指着我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。
17:20 | 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。
17:21 | 他的一切军队，凡逃跑的，都必倒在刀下；所剩下的，也必分散四方（注：“方”原文作“风”）。你们就知道说这话的是我耶和华。
17:22 | 主耶和华如此说：我要将香柏树梢拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上，
17:23 | 在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
17:24 | 田野的树木都必知道我耶和华使高树矮小，矮树高大，青树枯乾，枯树发旺。我耶和华如此说，也如此行了。’”


18:1 | 耶和华的话又临到我说
18:2 | “你们在以色列地怎么用这俗语说‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？
18:3 | 主耶和华说，我指着我的永生起誓，你们在以色列中，必不再有用这俗语的因由。
18:4 | 看哪！世人都是属我的：为父的怎样属我，为子的也照样属我。犯罪的他必死亡。
18:5 | 人若是公义，且行正直与合理的事：
18:6 | 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像；未曾玷污邻舍的妻，未曾在妇人的经期内亲近她；
18:7 | 未曾亏负人，乃将欠债之人的当头还给他；未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；
18:8 | 未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要；缩手不作罪孽，在两人之间，按至理判断；
18:9 | 遵行我的律例，谨守我的典章，按诚实行事，这人是公义的，必定存活。这是主耶和华说的。
18:10,11 | 他若生一个儿子作强盗，是流人血的，不行以上所说之善，反行其中之恶：‘乃在山上吃过祭偶像之物，并玷污邻舍的妻；
18:12 | 亏负困苦和穷乏的人；抢夺人的物；未曾将当头还给人；仰望偶像，并行可憎的事；
18:13 | 向借钱的弟兄取利，向借粮的弟兄多要。这人岂能存活呢？他必不能存活，他行这一切可憎的事，必要死亡，他的罪（注：原文作“血”）必归到他身上。’
18:14 | 他若生一个儿子，见父亲所犯的一切罪，便惧怕（注：有古卷作“思量”），不照样去做：
18:15 | ‘未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，
18:16 | 未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；
18:17 | 缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要。他顺从我的典章，遵行我的律例。就不因父亲的罪孽死亡，定要存活。
18:18 | 至于他父亲，因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。’
18:19 | 你们还说：‘儿子为何不担当父亲的罪孽呢？’儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。
18:20 | 惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。
18:21 | 恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不至死亡。
18:22 | 他所犯的一切罪过都不被记念，因所行的义，他必存活。
18:23 | 主耶和华说，恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道存活吗？
18:24 | 义人若转离义行而作罪孽，照着恶人所行一切可憎的事而行，他岂能存活吗？他所行的一切义都不被记念，他必因所犯的罪、所行的恶死亡。
18:25 | 你们还说：‘主的道不公平！’以色列家啊，你们当听，我的道岂不公平吗？你们的道岂不是不公平吗？
18:26 | 义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。
18:27 | 再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。
18:28 | 因为他思量，回头离开所犯的一切罪过，必定存活，不至死亡。
18:29 | 以色列家还说：‘主的道不公平！’以色列家啊，我的道岂不公平吗？你们的道岂不是不公平吗？
18:30 | 所以主耶和华说，以色列家啊，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。
18:31 | 你们要将所犯的一切罪过尽行抛弃，自做一个新心和新灵。以色列家啊，你们何必死亡呢？
18:32 | 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。


19:1 | 你当为以色列的王作起哀歌。
19:2 | 说：‘你的母亲是什么呢？是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。
19:3 | 在她小狮子中养大一个，成了少壮狮子，学会抓食而吃人。
19:4 | 列国听见了，就把他捉在他们的坑中，用钩子拉到埃及地去。
19:5 | 母狮见自己等候失了指望，就从他小狮子中又将一个养为少壮狮子。
19:6 | 他在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
19:7 | 他知道列国的宫殿，又使他们的城邑变为荒场，因他咆哮的声音，遍地和其中所有的就都荒废。
19:8 | 于是四围邦国各省的人来攻击他，将网撒在他身上，捉在他们的坑中。
19:9 | 他们用钩子钩住他，将他放在笼中带到巴比伦王那里，将他放入坚固之所，使他的声音在以色列山上不再听见。
19:10 | 你的母亲先前如葡萄树，极其茂盛（注：原文作“在你血中”），栽于水旁。因为水多，就多结果子，满生枝子。
19:11 | 生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。
19:12 | 但这葡萄树因忿怒被拔出摔在地上，东风吹乾其上的果子，坚固的枝干折断枯干，被火烧毁了。
19:13 | 如今栽于旷野乾旱无水之地。
19:14 | 火也从它枝干中发出，烧灭果子，以至没有坚固的枝干可作掌权者的杖。’这是哀歌，也必用以作哀歌。”


20:1 | 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
20:2 | 耶和华的话临到我说，
20:3 | “人子啊，你要告诉以色列的长老说：‘主耶和华如此说：你们来是求问我吗？主耶和华说，我指着我的永生起誓，我必不被你们求问。’
20:4 | 人子啊，你要审问审问他们吗？你当使他们知道他们列祖那些可憎的事！
20:5 | 对他们说：‘主耶和华如此说：当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现说：我是耶和华你们的 神。
20:6 | 那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。
20:7 | 我对他们说：你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己。我是耶和华你们的 神。
20:8 | 他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。
20:9 | 我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎；我领他们出埃及地，在这列国人的眼前将自己向他们显现。
20:10 | 这样，我就使他们出埃及地，领他们到旷野。
20:11 | 将我的律例赐给他们，将我的典章指示他们；人若遵行，就必因此活着。
20:12 | 又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。
20:13 | 以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行，就必因此活着），大大干犯我的安息日。我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。
20:14 | 我却为我名的缘故没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
20:15 | 并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的；
20:16 | 因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。
20:17 | 虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
20:18 | 我在旷野对他们的儿女说：不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。
20:19 | 我是耶和华你们的 神，你们要顺从我的律例，谨守遵行我的典章，
20:20 | 且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的 神。
20:21 | 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行，就必因此活着），干犯我的安息日。我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。
20:22 | 虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
20:23 | 并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦！
20:24 | 因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。
20:25 | 我也任他们遵行不美的律例，谨守不能使人活着的恶规。
20:26 | 因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。’
20:27 | 人子啊，你要告诉以色列家说：‘主耶和华如此说：你们的列祖在得罪我的事上亵渎我，
20:28 | 因为我领他们到了我起誓应许赐给他们的地，他们看见各高山、各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。
20:29 | 我就对他们说：你们所上的那高处叫什么呢？’”那高处的名字叫巴麻，直到今日。
20:30 | “所以你要对以色列家说：‘主耶和华如此说：你们仍照你们列祖所行的玷污自己吗？仍照他们可憎的事行邪淫吗？
20:31 | 你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日吗？以色列家啊，我岂被你们求问吗？主耶和华说，我指着我的永生起誓，我必不被你们求问。
20:32 | 你们说：我们要像外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。
20:33 | 主耶和华说，我指着我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。
20:34 | 我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。
20:35 | 我必带你们到外邦人的旷野，在那里当面刑罚你们。
20:36 | 我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。
20:37 | 我必使你们从杖下经过，使你们被约拘束。
20:38 | 我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地，你们就知道我是耶和华。
20:39 | 以色列家啊，至于你们，主耶和华如此说：从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。
20:40 | 主耶和华说，在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。
20:41 | 我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好像馨香之祭，要在外邦人眼前在你们身上显为圣。
20:42 | 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。
20:43 | 你们在那里要追念玷污自己的行动作为，又要因所做的一切恶事厌恶自己。
20:44 | 主耶和华说，以色列家啊，我为我名的缘故，不照着你们的恶行和你们的坏事待你们，你们就知道我是耶和华。’”
20:45 | 耶和华的话临到我说：
20:46 | “人子啊，你要面向南方，向南滴下预言攻击南方田野的树林。
20:47 | 对南方的树林说：‘要听耶和华的话。主耶和华如此说：我必使火在你中间着起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。
20:48 | 凡有血气的，都必知道是我耶和华使火着起，这火必不熄灭。’”
20:49 | 于是我说：“哎！主耶和华啊，人都指着我说：‘他岂不是说比喻的吗？’”


21:1 | 耶和华的话临到我说：
21:2 | “人子啊，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。
21:3 | 对以色列地说：‘耶和华如此说：我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。
21:4 | 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的。
21:5 | 一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。’
21:6 | 人子啊，你要叹息，在他们眼前弯着腰，苦苦地叹息。
21:7 | 他们问你说：‘为何叹息呢？’你就说：‘因为有风声，灾祸要来。人心都必消化，手都发软，精神衰败，膝弱如水。’看哪！这灾祸临近，必然成就。这是主耶和华说的。”
21:8 | 耶和华的话临到我说：
21:9 | “人子啊，你要预言。耶和华吩咐我如此说：‘有刀、有刀，是磨快擦亮的；
21:10 | 磨快为要行杀戮，擦亮为要像闪电。我们岂可快乐吗？罚我子的杖藐视各树。
21:11 | 这刀已经交给人擦亮，为要应手使用；这刀已经磨快擦亮，好交在行杀戮的人手中。
21:12 | 人子啊，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领，他们和我的百姓都交在刀下，所以你要拍腿叹息。
21:13 | 有试验的事，若那藐视的杖归于无有，怎么样呢？这是主耶和华说的。’
21:14 | 人子啊，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。
21:15 | 我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎！这刀造得像闪电，磨得尖利要行杀戮。
21:16 | 刀啊，你归在右边，摆在左边，你面向哪方，就向那方杀戮。
21:17 | 我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。”
21:18 | 耶和华的话又临到我说：
21:19 | “人子啊，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。
21:20 | 你要定出一条路，使刀来到亚扪人的拉巴；又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
21:21 | 因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（注：原文作“箭”）求问神像，察看牺牲的肝。
21:22 | 在右手中拿着为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。
21:23 | 据那些曾起誓的犹大人看来，这是虚假的占卜，但巴比伦王要使他们想起罪孽，以至将他们捉住。
21:24 | 主耶和华如此说：‘因你们的过犯显露，使你们的罪孽被记念，以至你们的罪恶在行为上都彰显出来。又因你们被记念，就被捉住。
21:25 | 你这受死伤行恶的以色列王啊，罪孽的尽头到了，受报的日子已到。
21:26 | 主耶和华如此说：当除掉冠，摘下冕，景况必不再像先前。要使卑者升为高，使高者降为卑。
21:27 | 我要将这国倾覆，倾覆，而又倾覆，这国也必不再有，直等到那应得的人来到，我就赐给他。’
21:28 | 人子啊，要发预言说：‘主耶和华论到亚扪人和他们的凌辱，吩咐我如此说：有刀，有拔出来的刀，已经擦亮，为行杀戮，使它像闪电以行吞灭。
21:29 | 人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。
21:30 | 你将刀收入鞘吧！在你受造之处、生长之地，我必刑罚你。
21:31 | 我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上；又将你交在善于杀灭的畜类人手中。
21:32 | 你必当柴被火焚烧，你的血必流在国中；你必不再被记念，因为这是我耶和华说的。’”


22:1 | 耶和华的话又临到我说：
22:2 | “人子啊，你要审问审问这流人血的城吗？当使她知道她一切可憎的事。
22:3 | 你要说：‘主耶和华如此说：哎！这城有流人血的事在其中，叫她受报的日期来到，又做偶像玷污自己，陷害自己。
22:4 | 你因流了人的血，就为有罪；。你做了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。
22:5 | 你这名臭、多乱的城啊，那些离你近、离你远的都必讥诮你。
22:6 | 看哪！以色列的首领各逞其能，在你中间流人之血。
22:7 | 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
22:8 | 你藐视了我的圣物，干犯了我的安息日。
22:9 | 在你中间有谗谤人、流人血的；有在山上吃过祭偶像之物的；有行淫乱的。
22:10 | 在你中间有露继母下体羞辱父亲的；有玷辱月经不洁净之妇人的。
22:11 | 这人与邻舍的妻行可憎的事；那人贪淫玷污儿妇；还有玷辱同父之姐妹的。
22:12 | 在你中间有为流人血受贿赂的；有向借钱的弟兄取利、向借粮的弟兄多要的。且因贪得无餍，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。
22:13 | 看哪！我因你所得不义之财和你中间所流的血，就拍掌叹息。
22:14 | 到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？我耶和华说了这话，就必照着行。
22:15 | 我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。
22:16 | 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。’”
22:17 | 耶和华的话临到我说：
22:18 | “人子啊，以色列家在我看为渣滓，他们都是炉中的铜、锡、铁、铅，都是银渣滓。
22:19 | 所以主耶和华如此说：‘因你们都成为渣滓，我必聚集你们在耶路撒冷中。
22:20 | 人怎样将银、铜、铁、铅、锡聚在炉中，吹火熔化，照样，我也要发怒气和忿怒，将你们聚集放在城中熔化你们。
22:21 | 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。
22:22 | 银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。’”
22:23 | 耶和华的话临到我说：
22:24 | “人子啊，你要对这地说：‘你是未得洁净之地，在恼恨的日子也没有雨下在你以上。’
22:25 | 其中的先知同谋背叛，如咆哮的狮子抓撕掠物，他们吞灭人民，抢夺财宝，使这地多有寡妇。
22:26 | 其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日，我也在他们中间被亵慢。
22:27 | 其中的首领彷佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。
22:28 | 其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜说‘主耶和华如此说’，其实耶和华没有说。
22:29 | 国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
22:30 | 我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不着一个。
22:31 | 所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。”


23:1 | 耶和华的话又临到我说：
23:2 | “人子啊，有两个女子，是一母所生，
23:3 | 她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。
23:4 | 她们的名字：姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒马利亚，阿荷利巴就是耶路撒冷。
23:5 | 阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。
23:6 | 这些人都穿蓝衣，作省长、副省长，都骑着马，是可爱的少年人。
23:7 | 阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像玷污自己。
23:8 | 自从在埃及的时候，她就没有离开淫乱。因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。
23:9 | 因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。
23:10 | 他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。
23:11 | 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姐姐更丑，行淫乱比她姐姐更多。
23:12 | 她贪恋邻邦的亚述人，就是穿极华美的衣服，骑着马的省长、副省长，都是可爱的少年人。
23:13 | 我看见她被玷污了，她姐妹二人同行一路。
23:14 | 阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像：
23:15 | 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像；他们的故土就是迦勒底。
23:16 | 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
23:17 | 巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。
23:18 | 这样，她显露淫行，又显露下体；我心就与她生疏，像先前与她姐姐生疏一样。
23:19 | 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子。
23:20 | 贪恋情人身壮精足，如驴如马。
23:21 | 这样，你就想起你幼年的淫行，那时，埃及人拥抱你的怀，抚摸你的乳。
23:22 | 阿荷利巴啊，主耶和华如此说：我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。
23:23 | 所来的就是巴比伦人、迦勒底的众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，乃是作省长、副省长、作军长有名声的，都骑着马，是可爱的少年人。
23:24 | 他们必带兵器、战车、辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。
23:25 | 我必以忌恨攻击你，他们必以忿怒办你。他们必割去你的鼻子和耳朵，你遗留（注：或作“余剩”。下同）的人必倒在刀下。他们必掳去你的儿女，你所遗留的必被火焚烧。
23:26 | 他们必剥去你的衣服，夺取你华美的宝器。
23:27 | 这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。
23:28 | 主耶和华如此说：我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
23:29 | 他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行带你的淫乱，都被显露。
23:30 | 人必向你行这些事，因为你随从外邦人行邪淫，被他们的偶像玷污了。
23:31 | 你走了你姐姐所走的路，所以我必将她的杯交在你手中。
23:32 | 主耶和华如此说：‘你必喝你姐姐所喝的杯。那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
23:33 | 你必酩酊大醉，满有愁苦，喝乾你姐姐撒马利亚的杯，就是令人惊骇凄凉的杯。
23:34 | 你必喝这杯，以至喝尽。杯破又龈杯片，撕裂自己的乳，’因为这事我曾说过。这是主耶和华说的。
23:35 | 主耶和华如此说：因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。”
23:36 | 耶和华又对我说：“人子啊，你要审问阿荷拉与阿荷利巴吗？当指出她们所行可憎的事。
23:37 | 她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。
23:38 | 此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。
23:39 | 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了，她们在我殿中所行的乃是如此。
23:40 | 况且你们二妇打发使者去请远方人，使者到他们那里，他们就来了。你们为他们沐浴己身，粉饰眼目，佩戴妆饰，
23:41 | 坐在华美的床上，前面摆设桌案，将我的香料、膏油摆在其上。
23:42 | 在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。
23:43 | 我论这行淫衰老的妇人说：‘现在人还要与她行淫，她也要与人行淫。’
23:44 | 人与阿荷拉并阿荷利巴二淫妇苟合，好像与妓女苟合。
23:45 | 必有义人，照审判淫妇和流人血的妇人之例审判她们，因为她们是淫妇，手中有杀人的血。
23:46 | 主耶和华如此说：我必使多人来攻击她们，使她们抛来抛去，被人抢夺。
23:47 | 这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。
23:48 | 这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。
23:49 | 人必照着你们的淫行报应你们，你们要担当拜偶像的罪，就知道我是主耶和华。”


24:1 | 第九年十月初十日，耶和华的话又临到我说：
24:2 | “人子啊，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下。
24:3 | 要向这悖逆之家设比喻说：‘主耶和华如此说：将锅放在火上，放好了，就倒水在其中，
24:4 | 将肉块，就是一切肥美的肉块，腿和肩都聚在其中，拿美好的骨头把锅装满；
24:5 | 取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。
24:6 | 主耶和华如此说：祸哉！这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。
24:7 | 城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。
24:8 | 这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。
24:9 | 所以主耶和华如此说：祸哉！这流人血的城，我也必大堆火柴。
24:10 | 添上木柴，使火着旺，将肉煮烂，把汤熬浓，使骨头烤焦。
24:11 | 把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。
24:12 | 这锅劳碌疲乏，所长的大锈仍未除掉，这锈就是用火也不能除掉。
24:13 | 在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。
24:14 | 我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。’”
24:15 | 耶和华的话又临到我说：
24:16 | “人子啊，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪，
24:17 | 只可叹息，不可出声，不可办理丧事；头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物。”
24:18 | 于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨，我便遵命而行。
24:19 | 百姓问我说：“你这样行与我们有什么关系，你不告诉我们吗？”
24:20 | 我回答他们：“耶和华的话临到我说：
24:21 | ‘你告诉以色列家，主耶和华如此说：我必使我的圣所，就是你们势力所夸耀、眼里所喜爱、心中所爱惜的被亵渎，并且你们所遗留的儿女，必倒在刀下。
24:22 | 那时，你们必行我仆人所行的：不蒙着嘴唇，也不吃吊丧的食物，
24:23 | 你们仍要头上勒裹头巾，脚上穿鞋，不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。
24:24 | 以西结必这样为你们作预兆；凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。’
24:25 | 人子啊，我除掉他们所倚靠、所欢喜的荣耀，并眼中所喜爱、心里所重看的儿女。
24:26 | 那日逃脱的人岂不来到你这里，使你耳闻这事吗？
24:27 | 你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。”


25:1 | 耶和华的话临到我说：
25:2 | “人子啊，你要面向亚扪人说预言攻击他们，
25:3 | 说：‘你们当听主耶和华的话。主耶和华如此说：我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠，那时，你便因这些事说：阿哈！
25:4 | 所以我必将你的地交给东方人为业，他们必在你的地上安营居住，吃你的果子，喝你的奶。
25:5 | 我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处。你们就知道我是耶和华。
25:6 | 主耶和华如此说：因你拍手顿足，以满心的恨恶，向以色列地欢喜，
25:7 | 所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。’
25:8 | 主耶和华如此说：‘因摩押和西珥人说：看哪！犹大家与列国无异。
25:9 | 所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末、巴力免、基列亭，
25:10 | 好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。
25:11 | 我必向摩押施行审判,他们就知道我是耶和华。’
25:12 | 主耶和华如此说：‘因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪。
25:13 | 所以主耶和华如此说：我必伸手攻击以东，剪除人与牲畜，使以东从提幔起，人必倒在刀下，地要变为荒凉，直到底但。
25:14 | 我必藉我民以色列的手报复以东；以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。’
25:15 | 主耶和华如此说：‘因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们。
25:16 | 所以主耶和华如此说：我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。
25:17 | 我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。’”


26:1 | 第十一年十一月初一日，耶和华的话临到我说：
26:2 | “人子啊，因推罗向耶路撒冷说：‘阿哈！那作众民之门的已经破坏，向我开放；她既变为荒场，我必丰盛。’
26:3 | 所以主耶和华如此说：推罗啊，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。
26:4 | 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。
26:5 | 她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。
26:6 | 属推罗城邑的居民（注：原文作“田间的众女”。8节同）必被刀剑杀灭，他们就知道我是耶和华。
26:7 | 主耶和华如此说：我必使诸王之王的巴比伦王尼布甲尼撒率领马匹、车辆、马兵、军队和许多人民，从北方来攻击你推罗。
26:8 | 他必用刀剑杀灭属你城邑的居民，也必造台、筑垒、举盾牌攻击你。
26:9 | 他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。
26:10 | 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车、辎重车的响声震动。
26:11 | 他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民，你坚固的柱子（注：或作“柱像”）必倒在地上。
26:12 | 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头、木头、尘土都抛在水中。
26:13 | 我必使你唱歌的声音止息，人也不再听见你弹琴的声音。
26:14 | 我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。
26:15 | 主耶和华对推罗如此说：在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动吗？
26:16 | 那时，靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。
26:17 | 他们必为你作起哀歌说：‘你这有名之城，素为航海之人居住，在海上为最坚固的。平日，你和居民使一切住在那里的人无不惊恐，现在何竟毁灭了？
26:18 | 如今在你这倾覆的日子，海岛都必战兢，海中的群岛见你归于无有，就都惊惶。’
26:19 | 主耶和华如此说：推罗啊，我使你变为荒凉，如无人居住的城邑，又使深水漫过你，大水淹没你。
26:20 | 那时，我要叫你下入阴府，与古时的人一同在地的深处久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（注：“我也云云”或作“在活人之地不再有荣耀”）
26:21 | 我必叫你令人惊恐，不再存留于世。人虽寻找你，却永寻不见。这是主耶和华说的。”


27:1 | 耶和华的话又临到我说：
27:2 | “人子啊，要为推罗作起哀歌，
27:3 | 说：‘你居住海口，是众民的商埠，你的交易通到许多的海岛。主耶和华如此说：推罗啊，你曾说：我是全然美丽的。
27:4 | 你的境界在海中，造你的使你全然美丽。
27:5 | 他们用示尼珥的松树做你的一切板，用黎巴嫩的香柏树做桅杆，
27:6 | 用巴珊的橡树做你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（注：或作“舱板”）。
27:7 | 你的篷帆是用埃及绣花细麻布做的，可以作你的大旗；你的凉棚是用以利沙岛的蓝色、紫色布做的。
27:8 | 西顿和亚发的居民作你汤桨的。推罗啊，你中间的智慧人作掌舵的。
27:9 | 迦巴勒的老者和聪明人，都在你中间作补缝的；一切泛海的船只和水手，都在你中间经营交易的事。
27:10 | 波斯人、路德人、弗人在你军营中作战士。他们在你中间悬挂盾牌和头盔，彰显你的尊荣。
27:11 | 亚发人和你的军队都在你四围的墙上，你的望楼也有勇士。他们悬挂盾牌，成全你的美丽。
27:12 | 他施人因你多有各类的财物，就作你的客商，拿银、铁、锡、铅兑换你的货物。
27:13 | 雅完人、土巴人、米设人都与你交易；他们用人口和铜器兑换你的货物。
27:14 | 陀迦玛族用马和战马并骡子兑换你的货物。
27:15 | 底但人与你交易；许多海岛作你的码头，他们拿象牙、乌木与你兑换（注：或作“进贡”）。
27:16 | 亚兰人因你的工作很多，就作你的客商；他们用绿宝石、紫色布绣货、细麻布、珊瑚、红宝石兑换你的货物。
27:17 | 犹大和以色列地的人都与你交易；他们用米匿的麦子、饼、蜜、油、乳香兑换你的货物。
27:18 | 大马士革人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
27:19 | 威但人和雅完人拿纺成的线、亮铁、桂皮、菖蒲兑换你的货物。
27:20 | 底但人用高贵的毯子、鞍、屉与你交易。
27:21 | 阿拉伯人和基达的一切首领都作你的客商，用羊羔、公绵羊、公山羊与你交易。
27:22 | 示巴和拉玛的商人与你交易，他们用各类上好的香料、各类的宝石和黄金兑换你的货物。
27:23 | 哈兰人、干尼人、伊甸人、示巴的商人和亚述人、基抹人与你交易。
27:24 | 这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆着与你交易。
27:25 | 他施的船只接连成帮为你运货，你便在海中丰富，极其荣华。
27:26 | 汤桨的已经把你汤到大水之处，东风在海中将你打破。
27:27 | 你的资财、物件、货物、水手、掌舵的、补缝的、经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。
27:28 | 你掌舵的呼号之声一发，郊野都必震动。
27:29 | 凡汤桨的和水手，并一切泛海掌舵的，都必下船登岸。
27:30 | 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚。
27:31 | 又为你使头上光秃，用麻布束腰，号啕痛哭，苦苦悲哀。
27:32 | 他们哀号的时候，为你作起哀歌哀哭说：有何城如推罗？有何城如她在海中成为寂寞的呢？
27:33 | 你由海上运出货物，就使许多国民充足；你以许多资财、货物，使地上的君王丰富。
27:34 | 你在深水中被海浪打破的时候，你的货物和你中间的一切人民，就都沉下去了。
27:35 | 海岛的居民为你惊奇，他们的君王都甚恐慌，面带愁容。
27:36 | 各国民中的客商都向你发嘶声。你令人惊恐，不再存留于世，直到永远。’”


28:1 | 耶和华的话又临到我说：
28:2 | “人子啊，你对推罗君王说：‘主耶和华如此说：因你心里高傲说：我是神，我在海中坐神之位。你虽然居心自比神，也不过是人，并不是神！
28:3 | （看哪！你比但以理更有智慧，什么秘事都不能向你隐藏。
28:4 | 你靠自己的智慧聪明得了金银财宝，收入库中。
28:5 | 你靠自己的大智慧和贸易增添资财，又因资财心里高傲。）
28:6 | 所以主耶和华如此说：因你居心自比神，
28:7 | 我必使外邦人，就是列国中的强暴人临到你这里，他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。
28:8 | 他们必使你下坑，你必死在海中，与被杀的人一样。
28:9 | 在杀你的人面前，你还能说我是神吗？其实你在杀害你的人手中，不过是人，并不是神。
28:10 | 你必死在外邦人手中，与未受割礼（注：或作“不洁”。下同）的人一样，因为这是主耶和华说的。’”
28:11 | 耶和华的话临到我说：
28:12 | “人子啊，你为推罗王作起哀歌说：‘主耶和华如此说：你无所不备，智慧充足，全然美丽。
28:13 | 你曾在伊甸 神的园中，佩戴各样宝石，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石、红玉和黄金，又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。
28:14 | 你是那受膏遮掩约柜的基路伯，我将你安置在 神的圣山上，你在发光如火的宝石中间往来。
28:15 | 你从受造之日所行的都完全，后来在你中间又察出不义。
28:16 | 因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从 神的山驱逐你。遮掩约柜的基路伯啊，我已将你从发光如火的宝石中除灭。
28:17 | 你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。
28:18 | 你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出烧灭你，使你在所有观看的人眼前变为地上的炉灰。
28:19 | 各国民中，凡认识你的都必为你惊奇。你令人惊恐，不再存留于世，直到永远。’”
28:20 | 耶和华的话临到我说：
28:21 | “人子啊，你要向西顿预言攻击他，
28:22 | 说：‘主耶和华如此说：西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判、显为圣的时候，人就知道我是耶和华。
28:23 | 我必使瘟疫进入西顿，使血流在她街上。被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。
28:24 | 四围恨恶以色列家的人，必不再向他们作刺人的荆棘、伤人的蒺藜，人就知道我是主耶和华。
28:25 | 主耶和华如此说：我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地仍然居住。
28:26 | 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的 神。’”


29:1 | 第十年十月十二日，耶和华的话临到我说：
29:2 | “人子啊，你要向埃及王法老预言攻击他和埃及全地，
29:3 | 说：‘主耶和华如此说：埃及王法老啊，我与你这卧在自己河中的大鱼为敌。你曾说：这河是我的，是我为自己造的。
29:4 | 我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲；我必将你和所有贴住你鳞甲的鱼，从江河中拉上来，
29:5 | 把你并江河中的鱼都抛在旷野；你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽、空中飞鸟作食物。
29:6 | 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
29:7 | 他们用手持住你，你就断折，伤了他们的肩；他们倚靠你，你就断折，闪了他们的腰。
29:8 | 所以主耶和华如此说：我必使刀剑临到你，从你中间将人与牲畜剪除。
29:9 | 埃及地必荒废凄凉，他们就知道我是耶和华。因为法老说：这河是我的，是我所造的。
29:10 | 所以我必与你并你的江河为敌，使埃及地从色弗尼塔直到古实境界，全然荒废凄凉。
29:11 | 人的脚，兽的蹄，都不经过，四十年之久并无人居住。
29:12 | 我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变成荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。
29:13 | 主耶和华如此说：满了四十年，我必招聚分散在各国民中的埃及人。
29:14 | 我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国，
29:15 | 必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。
29:16 | 埃及必不再作以色列家所倚靠的；以色列家仰望埃及人的时候，便思念罪孽，他们就知道我是主耶和华。’”
29:17 | 二十七年正月初一日，耶和华的话临到我说：
29:18 | “人子啊，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破；然而他和他的军兵攻打推罗，并没有从那里得什么酬劳。
29:19 | 所以主耶和华如此说：我必将埃及地赐给巴比伦王尼布甲尼撒。他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。
29:20 | 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。
29:21 | 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口，他们就知道我是耶和华。”


30:1 | 耶和华的话又临到我说：
30:2 | “人子啊，你要发预言说：‘主耶和华如此说：哀哉这日！你们应当哭号。
30:3 | 因为耶和华的日子临近，就是密云之日，列国受罚之期。
30:4 | 必有刀剑临到埃及，在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。
30:5 | 古实人、弗人（注：又作“利比亚人”）、路德人、杂族的人民，并古巴人，以及同盟之地的人，都要与埃及人一同倒在刀下。
30:6 | 耶和华如此说：扶助埃及的也必倾倒，埃及因势力而有的骄傲必降低微，其中的人民从色弗尼塔起（注：见29章10节）必倒在刀下。这是主耶和华说的。
30:7 | 埃及地在荒凉的国中必成为荒凉；埃及城在荒废的城中也变为荒废。
30:8 | 我在埃及中使火着起，帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。
30:9 | 到那日，必有使者坐船从我面前出去，使安逸无虑的古实人惊惧；必有痛苦临到他们，好像埃及遭灾的日子一样。看哪！这事临近了。
30:10 | 主耶和华如此说：我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。
30:11 | 他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。
30:12 | 我必使江河乾涸，将地卖在恶人的手中，我必藉外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
30:13 | 主耶和华如此说：我必毁灭偶像，从挪弗除灭神像，必不再有君王出自埃及地，我要使埃及地的人惧怕。
30:14 | 我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。
30:15 | 我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。
30:16 | 我必在埃及中使火着起，训必大大痛苦，挪必被攻破，挪弗白日见仇敌（注：“白日”或作“终日”）。
30:17 | 亚文和比伯实的少年人必倒在刀下。这些城的人必被掳掠。
30:18 | 我在答比匿折断埃及的诸轭，使他因势力而有的骄傲在其中止息。那时，日光必退去。至于这城，必有密云遮蔽，其中的女子必被掳掠。
30:19 | 我必这样向埃及施行审判，他们就知道我是耶和华。’”
30:20 | 十一年正月初七日，耶和华的话临到我说：
30:21 | “人子啊，我已打折埃及王法老的膀臂，没有敷药，也没有用布缠好，使他有力持刀。
30:22 | 所以主耶和华如此说：看哪！我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
30:23 | 我必将埃及人分散在列国，四散在列邦。
30:24 | 我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
30:25 | 我必扶持巴比伦王的膀臂，法老的膀臂却要下垂；我将我的刀交在巴比伦王手中，他必举刀攻击埃及地。他们就知道我是耶和华。
30:26 | 我必将埃及人分散在列国，四散在列邦。他们就知道我是耶和华。”


31:1 | 十一年三月初一日，耶和华的话临到我说：
31:2 | “人子啊，你要向埃及王法老和他的众人说：‘在威势上谁能与你相比呢？
31:3 | 亚述王曾如黎巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。
31:4 | 众水使它生长，深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。
31:5 | 所以它高大超过田野诸树；发旺的时候枝子繁多，因得大水之力枝条长长。
31:6 | 空中的飞鸟都在枝子上搭窝；田野的走兽都在枝条下生子；所有大国的人民都在它荫下居住。
31:7 | 树大条长，成为荣美，因为根在众水之旁。
31:8 | 神园中的香柏树不能遮蔽它。松树不及它的枝子，枫树不及它的枝条， 神园中的树都没有它荣美。
31:9 | 我使它的枝条蕃多，成为荣美，以致 神伊甸园中的树都嫉妒它。
31:10 | 所以主耶和华如此说：因它高大，树尖插入云中，心骄气傲，
31:11 | 我就必将它交给列国中大有威势的人。他必定办它，我因它的罪恶，已经驱逐它。
31:12 | 外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中；它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。
31:13 | 空中的飞鸟都要宿在这败落的树上；田野的走兽都要卧在它的枝条下。
31:14 | 好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润有势力的也不得高大自立。因为它们在世人中和下坑的人都被交与死亡，到阴府去了。
31:15 | 主耶和华如此说：它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流；我也使黎巴嫩为它凄惨，田野的诸树都因它发昏。
31:16 | 我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树，就是黎巴嫩得水滋润最佳最美的树，都在阴府受了安慰。
31:17 | 它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。
31:18 | 在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中与被杀的人一同躺卧。法老和他的群众乃是如此。这是主耶和华说的。’”


32:1 | 十二年十二月初一日，耶和华的话临到我说：
32:2 | “人子啊，你要为埃及王法老作哀歌，说：‘从前你在列国中如同少壮狮子，现在你却像海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。
32:3 | 主耶和华如此说：我必用多国的人民，将我的网撒在你身上，把你拉上来。
32:4 | 我必将你丢在地上，抛在田野。使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。
32:5 | 我必将你的肉丢在山间，用你高大的尸首填满山谷。
32:6 | 我又必用你的血浇灌你所游泳之地，漫过山顶，河道都必充满。
32:7 | 我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。
32:8 | 我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。
32:9 | 我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。
32:10 | 我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。
32:11 | 主耶和华如此说：巴比伦王的刀必临到你。
32:12 | 我必藉勇士的刀使你的众民仆倒；这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有，埃及的众民必被灭绝。
32:13 | 我必从埃及多水旁除灭所有的走兽，人脚兽蹄必不再搅浑这水。
32:14 | 那时，我必使埃及河澄清，江河像油缓流。这是主耶和华说的。
32:15 | 我使埃及地变为荒废凄凉，这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。’
32:16 | 人必用这哀歌去哀哭，列国的女子为埃及和他的群众，也必以此悲哀。这是主耶和华说的。”
32:17 | 十二年十二月十五日，耶和华的话临到我说：
32:18 | “人子啊，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人一同扔到阴府去。
32:19 | 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧吧！
32:20 | 他们必在被杀的人中仆倒。她被交给刀剑，要把她和她的群众拉去。
32:21 | 强盛的勇士，要在阴间对埃及王和帮助他的说话：‘他们是未受割礼被杀的人，已经下去，躺卧不动。’
32:22 | 亚述和她的众民都在那里，她民的坟墓在她四围，他们都是被杀倒在刀下的。
32:23 | 他们的坟墓在坑中极深之处，她的众民在她坟墓的四围，都是被杀倒在刀下的，他们曾在活人之地使人惊恐。
32:24 | 以拦也在那里。她的群众在她坟墓的四围，都是被杀倒在刀下，未受割礼而下阴府的，他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
32:25 | 人给她和她的群众在被杀的人中设立床榻。她民的坟墓在她四围，他们都是未受割礼被刀杀的，他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。
32:26 | 米设、土巴和他们的群众都在那里。她民的坟墓在她四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐。
32:27 | 他们不得与那未受割礼仆倒的勇士一同躺卧。这些勇士带着兵器下阴间，头枕刀剑，骨头上有本身的罪孽；他们曾在活人之地使勇士惊恐。
32:28 | 法老啊，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。
32:29 | 以东也在那里。她君王和一切首领虽然仗着势力，还是放在被杀的人中。他们必与未受割礼的和下坑的人一同躺卧。
32:30 | 在那里，有北方的众王子和一切西顿人都与被杀的人下去。他们虽然仗着势力使人惊恐，还是蒙羞。他们未受割礼和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
32:31 | 法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。
32:32 | 我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。”


33:1 | 耶和华的话临到我说：
33:2 | “人子啊，你要告诉本国的子民说：‘我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的，
33:3 | 他见刀剑临到那地，若吹角警戒众民，
33:4 | 凡听见角声不受警戒的，刀剑若来除灭了他，他的罪（注：原文作“血”）就必归到自己的头上。
33:5 | 他听见角声，不受警戒，他的罪必归到自己的身上；他若受警戒，便是救了自己的性命。
33:6 | 倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人；他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（注：原文作“血”）。’
33:7 | 人子啊，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。
33:8 | 我对恶人说：‘恶人哪，你必要死！’你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（注：原文作“血”）；
33:9 | 倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。
33:10 | 人子啊，你要对以色列家说：‘你们常说：我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢？’
33:11 | 你对他们说：‘主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧！离开恶道，何必死亡呢？’
33:12 | 人子啊，你要对本国的子民说：‘义人的义，在犯罪之日不能救他；至于恶人的恶，在他转离恶行之日也不能使他倾倒；义人在犯罪之日也不能因他的义存活。’
33:13 | 我对义人说：‘你必定存活！’他若倚靠他的义而作罪孽，他所行的义都不被记念；他必因所作的罪孽死亡！
33:14 | 再者，我对恶人说：‘你必定死亡！’他若转离他的罪，行正直与合理的事：
33:15 | 还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不至死亡。
33:16 | 他所犯的一切罪必不被记念；他行了正直与合理的事，必定存活。
33:17 | 你本国的子民还说：‘主的道不公平。’其实他们的道不公平。
33:18 | 义人转离他的义而作罪孽，就必因此死亡。
33:19 | 恶人转离他的恶，行正直与合理的事，就必因此存活。
33:20 | 你们还说：‘主的道不公平。’以色列家啊，我必按你们各人所行的审判你们。”
33:21 | 我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里说：“城已攻破。”
33:22 | 逃来的人未到前一日的晚上，耶和华的灵（注：原文作“手”）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。
33:23 | 耶和华的话临到我说：
33:24 | “人子啊，住在以色列荒废之地的人说：‘亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。’
33:25 | 所以你要对他们说：‘主耶和华如此说：你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业吗？
33:26 | 你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业吗？’
33:27 | 你要对他们这样说：‘主耶和华如此说：我指着我的永生起誓，在荒场中的必倒在刀下；在田野间的必交给野兽吞吃；在保障和洞里的必遭瘟疫而死。
33:28 | 我必使这地荒凉，令人惊骇；她因势力而有的骄傲，也必止息。以色列的山都必荒凉，无人经过。
33:29 | 我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。’
33:30 | 人子啊，你本国的子民在墙垣旁边、在房屋门口谈论你，弟兄对弟兄彼此说：‘来吧！听听有什么话从耶和华而出。’
33:31 | 他们来到你这里如同民来聚会，坐在你面前彷佛是我的民；他们听你的话却不去行，因为他们的口多显爱情，心却追随财利。
33:32 | 他们看你如善于奏乐，声音幽雅之人所唱的雅歌，他们听你的话却不去行。
33:33 | 看哪！所说的快要应验；应验了，他们就知道在他们中间有了先知。”


34:1 | 耶和华的话临到我说：
34:2 | “人子啊，你要向以色列的牧人发预言，攻击他们说：‘主耶和华如此说：祸哉！以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗？
34:3 | 你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。
34:4 | 瘦弱的，你们没有养壮；有病的，你们没有医治；受伤的，你们没有缠裹；被逐的，你们没有领回；失丧的，你们没有寻找；但用强暴严严地辖制。
34:5 | 因无牧人，羊就分散；既分散，便作了一切野兽的食物。
34:6 | 我的羊在诸山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。
34:7 | 所以，你们这些牧人要听耶和华的话。
34:8 | 主耶和华说：我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊，这些牧人只知牧养自己，并不牧养我的羊。
34:9 | 所以，你们这些牧人要听耶和华的话。
34:10 | 主耶和华如此说：我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊，牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。
34:11 | 主耶和华如此说：看哪！我必亲自寻找我的羊，将他们寻见。
34:12 | 牧人在羊群四散的日子，怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回他们来。
34:13 | 我必从万民中领出他们，从各国内聚集他们，引导他们归回故土，也必在以色列山上，一切溪水旁边，境内一切可居之处牧养他们。
34:14 | 我必在美好的草场牧养他们；他们的圈必在以色列高处的山上。他们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。
34:15 | 主耶和华说，我必亲自作我羊的牧人，使他们得以躺卧。
34:16 | 失丧的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；有病的，我必医治；只是肥的壮的，我必除灭，也要秉公牧养他们。
34:17 | 我的羊群哪，论到你们，主耶和华如此说：我必在羊与羊中间，公绵羊与公山羊中间施行判断。
34:18 | 你们这些肥壮的羊，在美好的草场吃草，还以为小事吗？剩下的草，你们竟用蹄践踏了；你们喝清水，剩下的水，你们竟用蹄搅浑了。
34:19 | 至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。
34:20 | 所以主耶和华如此说：我必在肥羊和瘦羊中间施行判断。
34:21 | 因为你们用胁用肩拥挤一切瘦弱的，又用角骶触，以致使他们四散。
34:22 | 所以我必拯救我的群羊不再作掠物，我也必在羊和羊中间施行判断。
34:23 | 我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。
34:24 | 我耶和华必作他们的 神，我的仆人大卫必在他们中间作王。这是耶和华说的。
34:25 | 我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。
34:26 | 我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。
34:27 | 田野的树必结果，地也必有出产。他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手。那时，他们就知道我是耶和华。
34:28 | 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们，却要安然居住，无人惊吓。
34:29 | 我必给他们兴起有名的植物，他们在境内不再为饥荒所灭，也不再受外邦人的羞辱。
34:30 | 必知道我耶和华他们的 神是与他们同在，并知道他们以色列家是我的民。这是主耶和华说的。
34:31 | 你们作我的羊，我草场上的羊乃是以色列人；我也是你们的 神。这是主耶和华说的。’”


35:1 | 耶和华的话又临到我说：
35:2 | “人子啊，你要面向西珥山发预言攻击他，
35:3 | 对他说：‘主耶和华如此说：西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。
35:4 | 我必使你的城邑变为荒场，成为凄凉，你就知道我是耶和华。
35:5 | 因为你永怀仇恨，在以色列人遭灾、罪孽到了尽头的时候，将他们交与刀剑。
35:6 | 所以主耶和华说：我指着我的永生起誓，我必使你遭遇流血的报应，罪（注：原文作“血”。本节同）必追赶你；你既不恨恶杀人流血，所以这罪必追赶你。
35:7 | 我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。
35:8 | 我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。
35:9 | 我必使你永远荒凉，使你的城邑无人居住。你的民就知道我是耶和华。
35:10 | 因为你曾说：这二国、这二邦必归于我，我必得为业（其实耶和华仍在那里）。
35:11 | 所以主耶和华说：我指着我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。
35:12 | 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说：这些山荒凉，是归我们吞灭的。
35:13 | 你们也用口向我夸大，增添与我反对的话，我都听见了。
35:14 | 主耶和华如此说：全地欢乐的时候，我必使你荒凉。
35:15 | 你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉，你们就知道我是耶和华。’


36:1 | 人子啊，你要对以色列山发预言说：‘以色列山哪，要听耶和华的话！
36:2 | 主耶和华如此说：因仇敌说：阿哈，这永久的山冈都归我们为业了！’
36:3 | 所以要发预言说：‘主耶和华如此说：因为敌人使你荒凉，四围吞吃，好叫你归与其余的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。
36:4 | 故此，以色列山要听主耶和华的话。大山小冈、水沟山谷、荒废之地、被弃之城，为四围其余的外邦人所占据、所讥刺的，
36:5 | 主耶和华对你们如此说：我真发愤恨如火，责备那其余的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。’
36:6 | 所以你要指着以色列地说预言，对大山小冈、水沟山谷说：‘主耶和华如此说：我发愤恨和忿怒说，因你们曾受外邦人的羞辱，
36:7 | 所以我起誓说：你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。
36:8 | 以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。
36:9 | 看哪！我是帮助你的，也必向你转意，使你得以耕种。
36:10 | 我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。
36:11 | 我必使人和牲畜在你上面加增，他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。
36:12 | 我必使人，就是我的民以色列，行在你上面。他们必得你为业，你也不再使他们丧子。
36:13 | 主耶和华如此说：因为人对你说：你是吞吃人的，又使国民丧子。
36:14 | 所以主耶和华说：你必不再吞吃人，也不再使国民丧子。
36:15 | 我使你不再听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。’”
36:16 | 耶和华的话又临到我说：
36:17 | “人子啊，以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好像正在经期的妇人那样污秽。
36:18 | 所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。
36:19 | 我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。
36:20 | 他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说：‘这是耶和华的民，是从耶和华的地出来的。’
36:21 | 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
36:22 | 所以你要对以色列家说：‘主耶和华如此说：以色列家啊，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。
36:23 | 我要使我的大名显为圣，这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前、在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。
36:24 | 我必从各国收取你们，从列邦聚集你们，引导你们归回本地。
36:25 | 我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。
36:26 | 我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。
36:27 | 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。
36:28 | 你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的 神。
36:29 | 我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。
36:30 | 我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。
36:31 | 那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。
36:32 | 主耶和华说：你们要知道，我这样行不是为你们。以色列家啊，当为自己的行为抱愧蒙羞。
36:33 | 主耶和华如此说：我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
36:34 | 过路的人虽看为荒废之地，现今这荒废之地仍得耕种。
36:35 | 他们必说：这先前为荒废之地，现在成如伊甸园；这荒废、凄凉、毁坏的城邑，现在坚固有人居住。
36:36 | 那时，在你们四围其余的外邦人，必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。’
36:37 | 主耶和华如此说：我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。
36:38 | 耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。”


37:1 | 耶和华的灵（注：原文作“手”）降在我身上，耶和华藉他的灵带我出去，将我放在平原中，这平原遍满骸骨。
37:2 | 他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯乾。
37:3 | 他对我说：“人子啊，这些骸骨能复活吗？”我说：“主耶和华啊，你是知道的。”
37:4 | 他又对我说：“你向这些骸骨发预言说：‘枯乾的骸骨啊，要听耶和华的话！
37:5 | 主耶和华对这些骸骨如此说：我必使气息进入你们里面，你们就要活了。
37:6 | 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华。’”
37:7 | 于是，我遵命说预言。正说预言的时候，不料，有响声，有地震；骨与骨互相联络。
37:8 | 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。
37:9 | 主对我说：“人子啊，你要发预言，向风发预言说：‘主耶和华如此说：气息啊，要从四方（注：原文作“风”）而来，吹在这些被杀的人身上，使他们活了。’”
37:10 | 于是，我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。
37:11 | 主对我说：“人子啊，这些骸骨就是以色列全家。他们说：‘我们的骨头枯乾了，我们的指望失去了，我们灭绝净尽了。’
37:12 | 所以你要发预言，对他们说：‘主耶和华如此说：我的民啊，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。
37:13 | 我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。
37:14 | 我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。’”
37:15 | 耶和华的话又临到我说：
37:16 | “人子啊，你要取一根木杖，在其上写‘为犹大和他的同伴以色列人’；又取一根木杖，在其上写‘为约瑟，就是为以法莲，又为他的同伴以色列全家’。
37:17 | 你要使这两根木杖接连为一，在你手中成为一根。
37:18 | 你本国的子民问你说：‘这是什么意思？你不指示我们吗？’
37:19 | 你就对他们说：‘主耶和华如此说：我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。’
37:20 | 你所写的那两根杖，要在他们眼前拿在手中，
37:21 | 要对他们说：‘主耶和华如此说：我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。
37:22 | 我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国。
37:23 | 也不再因偶像和可憎的物并一切的罪过玷污自己，我却要救他们出离一切的住处，就是他们犯罪的地方，我要洁净他们。如此，他们要作我的子民，我要作他们的 神。
37:24 | 我的仆人大卫必作他们的王，众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。
37:25 | 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。
37:26 | 并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
37:27 | 我的居所必在他们中间。我要作他们的 神，他们要作我的子民。
37:28 | 我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。’”


38:1 | 耶和华的话临到我说：
38:2 | “人子啊，你要面向玛各地的歌革，就是罗施、米设、土巴的王发预言攻击他，
38:3 | 说：‘主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。
38:4 | 我必用钩子钩住你的腮颊，调转你，将你和你的军兵、马匹、马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。
38:5 | 波斯人、古实人和弗人（注：又作“利比亚人”），各拿盾牌，头上戴盔，
38:6 | 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。
38:7 | 那聚集到你这里的各队都当准备，你自己也要准备，作他们的大帅。
38:8 | 过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上，但那从列国中招聚出来的必在其上安然居住。
38:9 | 你和你的军队，并同着你许多国的民必如暴风上来，如密云遮盖地面。
38:10 | 主耶和华如此说：到那时，你心必起意念，图谋恶计，
38:11 | 说：我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门无闩，安然居住。
38:12 | 我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉、现在有人居住之地，又攻击那住世界中间，从列国招聚、得了牲畜财货的民。
38:13 | 示巴人、底但人、他施的客商和其间的少壮狮子，都必问你说：你来要抢财为掳物吗？你聚集军队要夺货为掠物吗？要夺取金银，掳去牲畜财货吗？要抢夺许多财宝为掳物吗？’
38:14 | 人子啊，你要因此发预言，对歌革说：‘主耶和华如此说：到我民以色列安然居住之日，你岂不知道吗？
38:15 | 你必从本地、从北方的极处率领许多国的民来，都骑着马，乃一大队极多的军兵。
38:16 | 歌革啊，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。
38:17 | 主耶和华如此说：我在古时藉我的仆人以色列的先知所说的，就是你吗？当日他们多年预言我必带你来攻击以色列人。
38:18 | 主耶和华说，歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。
38:19 | 我发愤恨和烈怒如火说，那日在以色列地必有大震动，
38:20 | 甚至海中的鱼、天空的鸟、田野的兽，并地上的一切昆虫和其上的众人，因见我的面，就都震动，山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。
38:21 | 主耶和华说，我必命我的诸山发刀剑来攻击歌革，人都要用刀剑杀害弟兄。
38:22 | 我必用瘟疫和流血的事刑罚他。我也必将暴雨、大雹与火并硫磺降与他和他的军队，并他所率领的众民。
38:23 | 我必显为大，显为圣，在多国人的眼前显现，他们就知道我是耶和华。’


39:1 | 人子啊，你要向歌革发预言攻击他说：‘主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。
39:2 | 我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。
39:3 | 我必从你左手打落你的弓，从你右手打掉你的箭。
39:4 | 你和你的军队，并同着你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。
39:5 | 你必倒在田野，因为我曾说过，这是主耶和华说的。
39:6 | 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。
39:7 | 我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。
39:8 | 主耶和华说，这日事情临近，也必成就，乃是我所说的日子。
39:9 | 住以色列城邑的人必出去捡器械，就是大小盾牌、弓箭、梃杖、枪矛都当柴烧火，直烧七年。
39:10 | 甚至他们不必从田野捡柴，也不必从树林伐木。因为他们要用器械烧火。并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。
39:11 | 当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里，人必葬埋歌革和他的群众，就称那地为哈们歌革谷。
39:12 | 以色列家的人必用七个月葬埋他们，为要洁净全地。
39:13 | 全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声，这是主耶和华说的。
39:14 | 他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。
39:15 | 巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。
39:16 | 他们必这样洁净那地，并有一城名叫哈摩那。’
39:17 | 人子啊，主耶和华如此说：你要对各类的飞鸟和田野的走兽说：‘你们聚集来吧！要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉喝血。
39:18 | 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊、羊羔、公山羊、公牛，都是巴珊的肥畜。
39:19 | 你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。
39:20 | 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。’这是主耶和华说的。
39:21 | 我必显我的荣耀在列国中，万民就必看见我所行的审判与我在他们身上所加的手。
39:22 | 这样，从那日以后，以色列家必知道我是耶和华他们的 神。
39:23 | 列国人也必知道以色列家被掳掠，是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
39:24 | 我是照他们的污秽和罪过待他们，并且我掩面不顾他们。
39:25 | 主耶和华如此说：我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。
39:26,27 | 他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。
39:28 | 因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的 神，我必不再留他们一人在外邦。
39:29 | 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。”


40:1 | 我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（注：原文作“手”）降在我身上，他把我带到以色列地。
40:2 | 在 神的异象中带我到以色列地，安置在至高的山上；在山上的南边有彷佛一座城建立。
40:3 | 他带我到那里，见有一人，颜色（注：原文作“形状”）如铜，手拿麻绳和量度的竿站在门口。
40:4 | 那人对我说：“人子啊，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你；凡你所见的，你都要告诉以色列家。”
40:5 | 我见殿四围有墙，那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。
40:6 | 他到了朝东的门，就上门的台阶，量门的这槛，宽一竿；又量门的那槛，宽一竿。
40:7 | 又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨着向殿的廊门槛，宽一竿。
40:8 | 他又量向殿门的廊子，宽一竿。
40:9 | 又量门廊，宽八肘；墙柱厚二肘，那门的廊子向着殿。
40:10 | 东门洞有卫房，这旁三间，那旁三间，都是一样的尺寸；这边的柱子和那边的柱子，也是一样的尺寸。
40:11 | 他量门口，宽十肘，长十三肘。
40:12 | 卫房前展出的境界，这边一肘，那边一肘；卫房这边六肘，那边六肘。
40:13 | 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘，卫房门与门相对。
40:14 | 又量（注：原文作“造”）廊子六十肘（注：七十经作“二十肘”）。墙柱外是院子，有廊为界，在门洞两边。
40:15 | 从大门口到内廊前，共五十肘。
40:16 | 卫房和门洞两旁柱间并廊子，都有严紧的窗棂，里边都有窗棂，柱上有雕刻的棕树。
40:17 | 他带我到外院，见院的四围有铺石地，铺石地上有屋子三十间。
40:18 | 铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。
40:19 | 他从下门量到内院外，共宽一百肘，东面、北面都是如此。
40:20 | 他量外院朝北的门，长宽若干。
40:21 | 门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子与第一门的尺寸一样。门洞长五十肘，宽二十五肘。
40:22 | 其窗棂和廊子并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。
40:23 | 内院有门与这门相对，北面、东面都是如此。他从这门量到那门，共一百肘。
40:24 | 他带我往南去，见朝南有门。又照先前的尺寸量门洞的柱子和廊子。
40:25 | 门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。
40:26 | 登七层台阶上到这门，前面有廊子；柱上有雕刻的棕树，这边一棵，那边一棵。
40:27 | 内院朝南有门。从这门量到朝南的那门，共一百肘。
40:28 | 他带我从南门到内院，就照先前的尺寸量南门。
40:29 | 卫房和柱子并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
40:30 | 周围有廊子，长二十五肘，宽五肘。
40:31 | 廊子朝着外院，柱上有雕刻的棕树。登八层台阶上到这门。
40:32 | 他带我到内院的东面，就照先前的尺寸量东门。
40:33 | 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
40:34 | 廊子朝着外院。门洞两旁的柱子，都有雕刻的棕树。登八层台阶上到这门。
40:35 | 他带我到北门，就照先前的尺寸量那门，
40:36 | 就是量卫房和柱子，并廊子。门洞周围都有窗棂，门洞长五十肘，宽二十五肘。
40:37 | 廊柱朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
40:38 | 门洞的柱旁有屋子和门，祭司（注：原文作“他们”）在那里洗燔祭牲。
40:39 | 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲、赎罪祭牲和赎愆祭牲。
40:40 | 上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。
40:41 | 门这边有四张桌子，那边有四张桌子，共八张。在其上祭司宰杀牺牲。
40:42 | 为燔祭牲有四张桌子，是凿过的石头做成的：长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。
40:43 | 有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。
40:44 | 在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南，在南门旁，又有一间朝北（注：“南”原文作“东”）。
40:45 | 他对我说：“这朝南的屋子是为看守殿宇的祭司；
40:46 | 那朝北的屋子是为看守祭坛的祭司。这些祭司，是利未人中撒督的子孙，近前来事奉耶和华的。”
40:47 | 他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。
40:48 | 于是，他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。
40:49 | 廊子长二十肘，宽十一肘。上廊子有台阶，靠近墙柱又有柱子，这边一根，那边一根。
40:1 | 他带我到殿那里量墙柱，这面厚六肘，那面厚六肘，宽窄与会幕相同。


41:2 | 门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。
41:3 | 他到内殿量墙柱，各厚二肘，门口宽六肘，门两旁各宽七肘。
41:4 | 他量内殿，长二十肘，宽二十肘。他对我说：“这是至圣所。”
41:5 | 他又量殿墙，厚六肘；围着殿有旁屋，各宽四肘。
41:6 | 旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。
41:7 | 这围殿的旁屋，越高越宽，因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。
41:8 | 我又见围着殿有高月台。旁屋的根基，高足一竿，就是六大肘。
41:9 | 旁屋的外墙厚五肘。旁屋之外还有余地。
41:10 | 在旁屋与对面的房屋中间有空地，宽二十肘。
41:11 | 旁屋的门都向余地：一门向北，一门向南。周围的余地宽五肘。
41:12 | 在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。
41:13 | 这样，他量殿，长一百肘；又量空地和那房子并墙，共长一百肘。
41:14 | 殿的前面和两旁的空地，宽一百肘。
41:15 | 他量空地后面的那房子，并两旁的楼廊，共长一百肘。
41:16 | 内殿、院廊、门槛、严紧的窗棂并对着门槛的三层楼廊，从地到窗棂（窗棂都有蔽子），
41:17 | 直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。
41:18 | 墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。
41:19 | 这边有人脸向着棕树，那边有狮子脸向着棕树，殿内周围都是如此。
41:20 | 从地至门以上都有基路伯和棕树。殿墙就是这样。
41:21 | 殿的门柱是方的。至圣所的前面，形状和殿的形状一样。
41:22 | 坛是木头做的，高三肘，长二肘。坛角和坛面并四旁，都是木头做的。他对我说：“这是耶和华面前的桌子。”
41:23 | 殿和至圣所的门各有两扇。
41:24 | 每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。
41:25 | 殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。
41:26 | 廊这边那边都有严紧的窗棂和棕树，殿的旁屋和槛，就是这样。


42:1 | 他带我出来向北，到外院。又带我进入圣屋，这圣屋一排顺着空地，一排与北边铺石地之屋相对。
42:2 | 这圣屋长一百肘，宽五十肘，有向北的门。
42:3 | 对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上有楼廊对着楼廊。
42:4 | 在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。
42:5 | 圣屋因为楼廊占去些地方，所以上层比中下两层窄些。
42:6 | 圣屋有三层，却无柱子，不像外院的屋子有柱子，所以上层比中下两层更窄。
42:7 | 圣屋外，东边有墙，靠着外院，长五十肘。
42:8 | 靠着外院的圣屋，长五十肘。殿北面的圣屋长一百肘。
42:9 | 在圣屋以下，东头有进入之处，就是从外院进入之处。
42:10 | 向南（注：原文作“东”）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺着空地。
42:11 | 这圣屋前的夹道与北边圣屋的夹道长宽一样，出入之处与北屋门的样式相同。
42:12 | 正在墙前、夹道的东头，有门可以进入，与向南圣屋的门一样。
42:13 | 他对我说：“顺着空地的南屋北屋都是圣屋。亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭、赎罪祭和赎愆祭，因此处为圣。
42:14 | 祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣。要穿上别的衣服，才可以到属民的外院。”
42:15 | 他量完了内殿，就带我出朝东的门，量院的四围。
42:16 | 他用量度的竿量四围，量东面五百肘（注：原文作“竿”。本章下同）。
42:17 | 用竿量北面五百肘，
42:18 | 用竿量南面五百肘。
42:19 | 又转到西面，用竿量五百肘。
42:20 | 他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。


43:1 | 以后，他带我到一座门，就是朝东的门。
43:2 | 以色列 神的荣光从东而来。他的声音如同多水的声音，地就因他的荣耀发光。
43:3 | 其状如从前他来灭城的时候我所见的异象。那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。
43:4 | 耶和华的荣光从朝东的门照入殿中。
43:5 | 灵将我举起带入内院，不料，耶和华的荣光充满了殿。
43:6 | 我听见有一位从殿中对我说话。有一人站在我旁边。
43:7 | 他对我说：“人子啊，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫、在锡安的高处葬埋他们君王的尸首。
43:8 | 使他们的门槛挨近我的门槛，他们的门框挨近我的门框。他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。
43:9 | 现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。
43:10 | 人子啊，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。
43:11 | 他们若因自己所行的一切事惭愧，你就将殿的规模、样式、出入之处和一切形状、典章、礼仪、法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去做。
43:12 | 殿的法则乃是如此：殿在山顶上，四围的全界要称为至圣。这就是殿的法则。
43:13 | 以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。
43:14 | 从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。
43:15 | 坛上的供台，高四肘。供台的四拐角上都有角。
43:16 | 供台长十二肘，宽十二肘，四面见方；
43:17 | 磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。”
43:18 | 他对我说：“人子啊，主耶和华如此说：建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下：
43:19 | 主耶和华说：你要将一只公牛犊作为赎罪祭给祭司利未人撒督的后裔，就是那亲近我、事奉我的。
43:20 | 你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。
43:21 | 你又要将那作赎罪祭的公牛犊烧在殿外─圣地之外预定之处。
43:22 | 次日，要将无残疾的公山羊献为赎罪祭，要洁净坛，像用公牛犊洁净的一样。
43:23 | 洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊，
43:24 | 奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。
43:25 | 七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。
43:26 | 七日祭司洁净坛，坛就洁净了，要这样把坛分别为圣。
43:27 | 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭，我必悦纳你们。这是主耶和华说的。”


44:1 | 他又带我回到圣地朝东的外门；那门关闭了。
44:2 | 耶和华对我说：“这门必须关闭，不可敞开，谁也不可由其中进入，因为耶和华以色列的 神已经由其中进入，所以必须关闭。
44:3 | 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。”
44:4 | 他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。
44:5 | 耶和华对我说：“人子啊，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。
44:6 | 你要对那悖逆的以色列家说：‘主耶和华如此说：以色列家啊，你们行一切可憎的事，当够了吧！
44:7 | 你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿；又背了我的约，在你们一切可憎的事上，加上这一层。
44:8 | 你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。
44:9 | 主耶和华如此说：以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。
44:10 | 当以色列人走迷的时候，有利未人远离我，就是走迷离开我，随从他们的偶像，他们必担当自己的罪孽。
44:11 | 然而他们必在我的圣地当仆役，照管殿门，在殿中供职；必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。
44:12 | 因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石。所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。
44:13 | 他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎之事的报应。
44:14 | 然而我要使他们看守殿宇，办理其中的一切事，并做其内一切当做之工。
44:15 | 以色列人走迷离开我的时候，祭司利未人撒督的子孙，仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。
44:16 | 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
44:17 | 他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。
44:18 | 他们头上要戴细麻布裹头巾，腰穿细麻布裤子。不可穿使身体出汗的衣服。
44:19 | 他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。
44:20 | 不可剃头，也不可容发绺长长，只可剪发。
44:21 | 祭司进内院的时候都不可喝酒。
44:22 | 不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。
44:23 | 他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。
44:24 | 有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法条例，也必以我的安息日为圣日。
44:25 | 他们不可挨近死尸沾染自己，只可为父亲、母亲、儿子、女儿、弟兄和未嫁人的姐妹沾染自己。
44:26 | 祭司洁净之后，必再计算七日。
44:27 | 当他进内院、进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。
44:28 | 祭司必有产业；我是他们的产业。不可在以色列中给他们基业，我是他们的基业。
44:29 | 素祭、赎罪祭和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。
44:30 | 首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司，这样，福气就必临到你们的家了。
44:31 | 无论是鸟是兽，凡自死的或是撕裂的，祭司都不可吃。


45:1 | 你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。
45:2 | 其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。
45:3 | 要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。
45:4 | 这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。
45:5 | 又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。
45:6 | 也要分定属城的地业，宽五千肘，长二万五千肘，挨着那分圣供地，要归以色列全家。
45:7 | 归王之地，要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头；从西到东，其长与每支派的分一样。
45:8 | 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。
45:9 | 主耶和华如此说：以色列的王啊，你们应当知足。要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。
45:10 | 你们要用公道天平、公道伊法、公道罢特。
45:11 | 伊法与罢特大小要一样。罢特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。
45:12 | 舍客勒是二十季拉。二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
45:13 | 你们当献的供物乃是这样：一贺梅珥麦子要献伊法六分之一；一贺梅珥大麦要献伊法六分之一。
45:14 | 你们献所分定的油，按油的罢特，一柯珥油要献罢特十分之一。（原来十罢特就是一贺梅珥）。
45:15 | 从以色列滋润的草场上，每二百羊中要献一只羊羔。这都可作素祭、燔祭、平安祭，为民赎罪。这是主耶和华说的。
45:16 | 此地的民都要奉上这供物给以色列中的王。
45:17 | 王的本分，是在节期、月朔、安息日，就是以色列家一切的节期，奉上燔祭、素祭、奠祭。他要预备赎罪祭、素祭、燔祭和平安祭，为以色列家赎罪。
45:18 | 主耶和华如此说：正月初一日，你要取无残疾的公牛犊洁净圣所。
45:19 | 祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。
45:20 | 本月初七日（注：七十经作“七月初一日”）也要为误犯罪的和愚蒙犯罪的如此行，为殿赎罪。
45:21 | 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。
45:22 | 当日，王要为自己和国内的众民预备一只公牛作赎罪祭。
45:23 | 这节的七日，每日他要为耶和华预备无残疾的公牛七只、公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。
45:24 | 他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
45:25 | 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭、燔祭、素祭和油的条例一样。


46:1 | 主耶和华如此说：内院朝东的门，在办理事务的六日内必须关闭，惟有安息日和月朔必须敞开。
46:2 | 王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。
46:3 | 在安息日和月朔，国内的居民要在这门口、耶和华面前敬拜。
46:4 | 安息日，王所献与耶和华的燔祭，要用无残疾的羊羔六只，无残疾的公绵羊一只，
46:5 | 同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:6 | 当月朔，要献无残疾的公牛犊一只、羊羔六只、公绵羊一只，都要无残疾的。
46:7 | 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:8 | 王进入的时候必由这门的廊而入，也必由此而出。
46:9 | 在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出；从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。
46:10 | 民进入，王也要在民中进入；民出去，王也要一同出去。
46:11 | 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:12 | 王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样。献毕就出去，他出去之后，当有人将门关闭。
46:13 | 每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭，要每早晨预备。
46:14 | 每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。
46:15 | 每早晨要这样预备羊羔、素祭并油为常献的燔祭。
46:16 | 主耶和华如此说：王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。
46:17 | 倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业；到自由之年仍要归与王。至于王的产业，必归与他的儿子。
46:18 | 王不可夺取民的产业，以至驱逐他们离开所承受的；他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。’”
46:19 | 那带我的，将我从门旁进入之处领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。
46:20 | 他对我说：“这是祭司煮赎愆祭、赎罪祭，烤素祭之地，免得带到外院，使民成圣。”
46:21 | 他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。
46:22 | 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样。
46:23 | 其中周围有一排房子，房子内有煮肉的地方。
46:24 | 他对我说：“这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。”


47:1 | 他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。
47:2 | 他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。
47:3 | 他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨；
47:4 | 他又量了一千肘，使我趟过水，水就到膝。再量了一千肘，使我趟过水，水便到腰。
47:5 | 又量了一千肘，水便成了河，使我不能趟过；因为水势涨起，成为可凫的水，不可趟的河。
47:6 | 他对我说：“人子啊，你看见了什么？”他就带我回到河边。
47:7 | 我回到河边的时候，见在河这边与那边的岸上有极多的树木。
47:8 | 他对我说：“这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（注：原文作“得医治”。下同）。
47:9 | 这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。
47:10 | 必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（注：或作“张”）网之处。那鱼各从其类，好像大海的鱼甚多。
47:11 | 只是泥泞之地与洼湿之处不得治好，必为盐地。
47:12 | 在河这边与那边的岸上必生长各类的树木。其果可作食物，叶子不枯乾，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。”
47:13 | 主耶和华如此说：“你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。
47:14 | 你们承受这地为业，要彼此均分，因为我曾起誓应许将这地赐与你们的列祖，这地必归你们为业。
47:15 | 地的四界乃是如此：北界从大海往希特伦直到西达达口。
47:16 | 又往哈马、比罗他、西伯莲（西伯莲在大马士革与哈马两界中间），到浩兰边界的哈撒哈提干。
47:17 | 这样，境界从海边往大马士革地界上的哈萨以难，北边以哈马地为界。这是北界。
47:18 | 东界在浩兰、大马士革、基列和以色列地的中间，就是约旦河。你们要从北界量到东海。这是东界。
47:19 | 南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。
47:20 | 西界就是大海，从南界直到哈马口对面之地。这是西界。
47:21 | 你们要按着以色列的支派彼此分这地。
47:22 | 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样，他们在以色列支派中要与你们同得地业。
47:23 | 外人寄居在哪支派中，你们就在那里分给他地业。”这是主耶和华说的。


48:1 | “众支派按名所得之地记在下面：从北头，由希特伦往哈马口，到大马士革地界上的哈萨以难。北边靠着哈马地（各支派的地都有东西的边界），是但的一分；
48:2 | 挨着但的地界，从东到西，是亚设的一分。
48:3 | 挨着亚设的地界，从东到西，是拿弗他利的一分；
48:4 | 挨着拿弗他利的地界，从东到西，是玛拿西的一分；
48:5 | 挨着玛拿西的地界，从东到西，是以法莲的一分。
48:6 | 挨着以法莲的地界，从东到西，是吕便的一分。
48:7 | 挨着吕便的地界，从东到西，是犹大的一分。
48:8 | 挨着犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。
48:9 | 你们献与耶和华的供地要长二万五千肘，宽一万肘。
48:10 | 这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。
48:11 | 这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不像那些利未人走迷了。
48:12 | 这要归与他们为供地，是全地中至圣的。供地挨着利未人的地界。
48:13 | 利未人所得的地，要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。
48:14 | 这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。
48:15 | 这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。
48:16 | 城的尺寸乃是如此：北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。
48:17 | 城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
48:18 | 靠着圣供地的余地，东长一万肘，西长一万肘，要与圣供地相等；其中的土产要作城内工人的食物。
48:19 | 所有以色列支派中，在城内做工的，都要耕种这地。
48:20 | 你们所献的圣供地连归城之地，是四方的：长二万五千肘，宽二万五千肘。
48:21 | 圣供地连归城之地，两边的余地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中，
48:22 | 并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。
48:23 | 论到其余的支派，从东到西，是便雅悯的一分。
48:24 | 挨着便雅悯的地界，从东到西，是西缅的一分。
48:25 | 挨着西缅的地界，从东到西，是以萨迦的一分。
48:26 | 挨着以萨迦的地界，从东到西，是西布伦的一分。
48:27 | 挨着西布伦的地界，从东到西，是迦得的一分。
48:28 | 迦得地的南界，是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。
48:29 | 这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。”这是主耶和华说的。
48:30 | 城的北面四千五百肘，出城之处如下：
48:31 | 城的各门要按以色列支派的名字。北面有三门：一为吕便门，一为犹大门，一为利未门。
48:32 | 东面四千五百肘，有三门：一为约瑟门，一为便雅悯门，一为但门。
48:33 | 南面四千五百肘，有三门：一为西缅门，一为以萨迦门，一为西布伦门。
48:34 | 西面四千五百肘，有三门：一为迦得门，一为亚设门，一为拿弗他利门。
48:35 | 城四围共一万八千肘。从此以后，这城的名字，必称为‘耶和华的所在’。”


1_OT26eze.htm

 一段漂流的岁月，一个伴随同胞被掳往巴比伦的先知……
 1:1　以西结在犹大出生和长大。公元前597年在他准备在圣殿任祭司的时候，巴比伦人攻击耶路撒冷，掳走了一万人，以西结本人也在其中（参王下24:10-14）。整个民族面临着毁灭。四、五年后，以西结满三十岁时（这是成为祭司的法定年龄），神呼召他作了先知。在以西结于巴比伦事奉的前六年里（1:3），耶利米仍在犹大向留下来的人宣教。而但以理则在尼布甲尼撒王的王宫供职。犹大人的流放地在迦巴鲁河边，也就是巴比伦与幼发拉底河相会之处。

 国破家亡，还要先知来干什么？ 难道他的信息还能起作用？
 1:1　被掳至巴比伦的犹大人为什么需要一位先知呢？因为神要以西结（1）帮助他们理解为什么自己被掳到这儿来；（2）使百姓对“被掳将是短期的”虚假的希望破灭；（3）带来新的希望信息；（4）唤起人们信赖神的意识。

 以西结在蒙召中所见的异象究竟是什么？今天我还可以看见神的异象吗？
 1:1　神通过异象与以西结交通。异象是显明神真理的神迹。这些异象是启示性的，所以看上去很奇异。这意味着以西结看见了生动的象徵性画面。但以理和约翰则是使用天启异象的另外两位圣经作者。在流放中的百姓已经不晓得神有什么目的和为什么与他们同在了。以西结把从神而来的异象带到他们中间，向他们展示了神那可畏的荣耀和圣洁，并尽早地警告人们犯罪的结果。

 以西结履行先知的职分于何时？
 1章　以西结最后为神说话（29:17）的时间是公元前571年。以西结是巴比伦人在公元前597年二度攻占犹大时被掳的。巴比伦人于公元前586年，第三次也是最后一次进攻犹大彻底摧毁了耶路撒冷，烧毁了圣殿，并掳走剩下的百姓（参王下第25章）。以西结记载了从他自己被掳那年起（公元前597年）所传达信息的所有日期。他的第一个预言是在到了巴比伦（公元前593年）四至五年之后发出的。

 圣经人物的名字往往反映了他的生命与事奉的特质……
 1:3　“以西结”的名字是“神是刚强的”或“神是力量”的意思。更确切地说，它总结了全书的基本信息：虽然百姓被掳，但神仍在掌权；神要审判自己的敌人并使真正的百姓重建家园。

 在远离神荣耀的圣殿，先知看见神荣耀的异象。我是否觉得神的荣耀已不复可见？
 1:4-28　神在这第一个异象中呼召以西结作了先知（2:5）。就以西结以前的经历而言，没有丝毫的预备以先知的身分来彰显神的荣耀和权柄。一朵大云夹杂着火，周围是光辉，从云火当中，显出了四个活物；它们向以西结显示了神对犹大犯罪的惩罚，也就是耶路撒冷要来的毁灭。（在启4:6-7中也见到这些活物）。以西结得到这异象的时候，他正在远离耶路撒冷圣殿──神同在的具体象徵的地方。这一异象使以西结了解到了神无处不在，而且神在天上的活物也影响着地上的事情。

 四活物的形像有何象徵的意义？早期教会的信徒是如何理解四活物意义的？
 1:5　四个活物中每一个都有四张脸，象徵着神那完美的本性。有些人认为，狮子象徵力量；牛象徵兢兢业业的服事；人代表智慧；鹰代表神圣。其他人认为，这些乃是神最威严的活物，因此是代表了神的整个创造。早期教会认为，这四活物和四本福音书之间的关系是：狮子是马太福音，基督代表犹大的狮子；牛是马可福音，把基督描述为仆人；人是路加福音，把基督描述为完全的人；鹰是约翰福音，把基督描述为神的儿子，被高升并且成圣。约翰在启示录第四章中的异象，与以西结的异象并行不悖。
“轮中套轮”喻示神的无所不在，神的灵也在我生命中的每个角落自由运行吗？
1:16-18　“轮中套轮”可能是彼此成直角的两个轮子，一个在南北向的轴承上，另一个在东西向的轴承上。它们可以往任何方向移动，能够看见所有的事情（1:18）。神并不局限在耶路撒冷，神统治整个生命和历史。流放虽给百姓带来了巨大的变化，神仍在掌握一切。

 神荣耀的形象是以何方式启示的？这形象与我有何关系？
 1:26　“有彷佛人的形状”启示了神的神圣，并为以西结预备了神要他传讲的内容。这形像代表了坐在宝座上的神。基督是用相似的方式以人的形状向人启示了神，并且为我们预备了救赎的信息。基督以一个真实的人身进入了人类历史。

 在神的荣光面前，我的生命是荣美还是阴郁？
 1:27-28　主的荣耀对于以西结来说，好比火和大光的出现。看到了圣洁的神和罪恶渺小的自己，以西结便俯伏于地，完全被征服了。每个人或出于对神的怜悯的尊敬，或出于对神审判的恐惧，最终都将跪倒在神的面前。我们今天如何在生活中反映出神的圣洁呢？

 云中彩虹是在回应神昔日的哪一个应许？它会为我带来什么盼望？
 1:27-28　四个活物和四个轮子是一幅审判大能的图画；而横在宝座上的彩虹，则象徵着神对百姓永无止境的信实。这就像神用彩虹向挪亚应许不再用洪水毁灭大地一样（参创9:8-17），这条彩虹象徵的是神要持守对神忠诚之人的应许。神惩罚我们的目的在于矫正我们。神最终将使和平和公义在地上永远掌权。


2_OT26eze.htm

 在以西结书中神共有九十三次以“人子”称呼以西结，这个称呼有何含意？
 2:1　永生之神对以西结说话的时候，称呼他为“人子”。这是在强调以西结与神之间的距离。令人希奇的是，神选用了地上有限、不完全的人来执行神的旨意。神是用地上的尘土造的我们，将生命气息吹进我们的里面，并要我们来服事他。

 今天我对神的心意有多少认定？有多少迷茫？我该如何回应神的心意？
 2:2　我们只能想像以西结所看到的异象是个什么样子。以西结对自己所看到的肯定也有许多不明白的地方，但他知道每一部分都来自于神，所以非常重要。神看到以西结坦白和顺服的态度，就将自己的灵充满了他，并给了他去完成工作的能力。神并不指望我们弄懂神的一切，而是要我们作服从的仆人，并忠实于所知道的真实正确的道理。

 在重视听众与掌声的年代，作一个忠实于神的先知意味着什么？
 2:3-5　商业世界把成功定义为能给予顾客他们想要的东西。而以西结蒙召向百姓传讲神的信息时，不管他们听还是不听他都要说。衡量以西结的成功不是在于人们有多好的反应，而是在于他顺服神和忠诚地让神实现在他身上的计划。在以赛亚和耶利米发预言的时候，百姓也没有多少正面的反应（参赛6:9-12；耶1:7-19），但神的真理不会因人们的反应而改变。神并不是以人们对我们信仰的反应有多好来评判我们，而是以我们忠心的程度来评判我们。放心，神总会给我们完成其吩咐所需要的力量。

 顽梗悖逆？我不会吧……
 2:4-5　神说百姓“顽梗悖逆”是因为他们拒绝认罪。悖逆是当时以色列民族的特点。即使在神指出他们的错误行为后，他们仍对真理置若罔闻。神是不是也指出我们身上的某些罪呢？我们不要顽固，要向神认罪，并开始为神而活。我们现在顺服神，就是为最后的审判作好准备（参太25:31-46）。

 我怕说出来人家不会听啊──对别人的不是，我是存这种想法？
 2:6-8　神给了以西结一项艰巨的任务。神要他向那些不懂得感恩，满腹牢骚的人传讲神的信息。有时候我们必须给不友善的人作榜样，或者分享我们的信仰。主告诉以西结不要害怕也不要反抗，不用管人们听不听，只管将神的话告诉他们。神也要我们无论得时不得时，总要去传福音（参提后4:2）。

 以西结何以这样有勇气？
 2:6-10　神三次告诉以西结别害怕。当神的灵在我们里面的时候，我们就不会在乎人们的嘲笑和拒绝。神话语的力量足够帮助我们为神而活。即使我们在最大的压力下也是这样。

 以西结所吃的书卷是何形状？有何独特之处？
 2:9-10　古书经常以卷而论，一页约9公尺长，能两边同时卷起来。通常只是在书卷的一面上书写，可是这一次的警告文已写到另一面去了。这足以说明要降临到犹大的审判的厉害程度。


3_OT26eze.htm

 吃下一整卷书好像是消化不了的事，然而只因是神的话，却化为蜜般甘甜……
 3:1-3　以西结在异象中吃掉了神的信息，并且发现这属灵的食物不仅好吃而且甜如蜜（参启10:8-10中类似的用法）。我们如果“消化”了神的话语，就会发现这不仅使我们的信心更加坚定，而且神的智慧能使我们的生活变甜。所以我们要像每天吃饭那样去吃灵粮。也就是说我们不能跟神只偶尔交通一下，而是要将神的话语时时刻刻放在心里，成为我们生活中的一部分。

 心里领会，耳中听闻──对神的话语，你是如此留神的吗？
 3:10-11　以西结在向别人传讲神的话语之前，他要先将神的话语记在心上。这就是说，神的信息必须深植在我们的心里，并在我们的行为中表现出来，我们才能有效地帮助别人理解和应用福音。

 无论历尽几许愁苦，总可以把愁苦化为事奉的力量吗？
 3:14-15　以西结心中之苦和灵里的忿怒不是冲着神的，而是冲着百姓的罪和他们的态度。以西结看到的绝妙异象已经过去了，他要在百姓中开始沉闷的传讲预言的工作。这些百姓一点都不关心神的信息。在被掳之前，百姓听到过耶利米讲道，但他们听不进去。以西结在这里宣讲类似的信息，也有遭到拒绝的准备。以西结因为见了那活物和轰轰的车轮的异象，他有神的同在，所以毫无惧怕。虽然他知道可能出现的问题，但他还是顺服神。
    随着我们的成长，每当我们与神亲近的时候，就会有极大的欢乐。我们也会有罪恶、挣扎或被日常事务烦扰的时候。我们要像以西结那样，即使在不甘心情愿的时候，也服从神。不要让感情阻碍了我们的顺服。

 七日的静坐，暗喻了先知所表达的是什么信息？
 3:15　以西结在百姓中间静静地坐了七天。这是为死人治丧的习俗（参创50:10；撒上31:13；伯2:13）。以西结是在为那些灵性死亡的人悲伤。提勒亚毕是被掳的犹大人在巴比伦定居的地方。

 在古代，守望者要肩负什么责任？今天我可以守望谁？
 3:17-18　守望人的任务是站在城墙上，对临近的危险向百姓发出警告。以西结的任务是作一位属灵的守望人，警告人们要来临的审判。有人认为“讨他的血”的意思是：如果守望者没警告全城有敌人临近，那么他要以自己的性命作为代价。同样，如果以西结拒绝警告百姓那要来临的审判，他也要为此负责任。另一些人认为，这个句子只是说，神要以西结负责任。

 我只要洁身自好就可以了。可以吗？
 3:18-21　在这几节中，神不是在说失去救恩，而是说具体的死亡。如果人们回到犹大后继续犯罪，他们以及他们的土地和城市将要被尼布甲尼撒的军队所毁灭。另一方面，如果人们转向神，神就拯救他们。如果以西结没有警告百姓犯罪的后果，神就要以西结为他的同胞负责任。每个人都要对神负责，但信徒有特殊的义务要去警告非信徒拒绝神有什么后果。如果我们没有这样做，神就要我们为他们的遭遇负责。这是在激励我们以言行去与别人分享我们的信仰，而且对他们不能持漠不关心和不负责任的态度。

 全然降伏于神面前，是让神的灵进入我生命的第一步……
 3:23　当以西结认识到了自己在神面前无能的时候，他在神的面前跪了下来。有时候我们的财产、名誉或体力使我们瞎了眼，以至于在属灵方面毫无能力。靠我们自己是不能为神做什么事情的。只有当神统管了我们的意志，我们才能为神成就大事。要想成为神的人，第一步就是要承认自己需要神的帮助，然后我们才开始看到神能在我们的生活中所做的一切事情。

 先知要忍受不能说话之苦，我也甘愿为神的信息而忍受限制吗？
 3:24-27　神几时有信息给百姓，以西结几时才可以出来说话。这样人们就知道，以西结说的都是神的信息。他们不会去问以西结在说话的时候是靠自己的能力，还是靠神的权柄。


4_OT26eze.htm

 先知预言耶路撒冷将被围困，在先知发预言的方式上对我有何提醒之处？
 4:1　以西结这样做是向百姓预告耶路撒冷被占和遭毁。神具体地向以西结交代了做什么、说什么、怎么做和怎么说，每个细节都有具体的意思。我们常常会忽视或者不尊重神话语的细微之处，认为神大概不会介意。我们应该像以西结一样，就是在神话语的细节上也要完全地顺服。

 先知藉着种种象徵的动作，是要表达什么信息？百姓有何反应？
 4:4-17　以西结不寻常的行为象徵着耶路撒冷的命运。他向左侧卧了390天，是说以色列将受到390年的惩罚；然后向右侧卧了40天，是说犹大将受到40年的惩罚。以西结不能动地方，象徵着在耶路撒冷的人将被囚禁在城内。我们知道，以西结并不需要整天卧着，这些经文也交待了神让他在此期间做的其他事情。他获准吃少量的食物，代表着在敌人围城的时候，城中的人尚有口粮可吃。但这食物要用粪来烧烤，象徵着犹大的不洁净。
    不少百姓一定看到了这些景象，在整个过程中也不时地听到了以西结的信息（3:27）。可惜的是，他们并未做出应有的回应。我们要学习以西结，有勇气为神作见证。

 律法视用人粪烤食物为污秽，这预示了犹大将要经历什么景况？
 4:12-14　以西结求神不要让他用人粪烤食物，因为这违反了洁净的律法（参利21，22；申23:12-14；）。以西结身为祭司，一直小心地遵守这些律法。用人粪作燃料烤食物说明了毁灭。如果城中一切都被烧毁了，也就不可能再继续遵循神献祭的律法了。


5_OT26eze.htm

 先知以头发和胡须预示犹大人的命运，他预言的方式对我有何启发？
 5:1-10　一个人剃头和胡子代表着悲痛、受辱或悔改。神让以西结把头发和胡子剃去，并且分成三份，象徵着有事情要发生在耶路撒冷的百姓身上（5:12）。随着口发的预言，神让以西结用戏剧性的行为引起百姓的注意，在他们的心上烙下不可磨灭的印像。就像神给以西结创造性的方式来传达神的信息一样，我们也能创造性地将关于神的好消息，告诉这一代失落的人。

 在审判之中，有谁可以避过大祸？
 5:3-4　以西结将几根头发放进了衣襟里，象徵着神要保守一小部分忠实的百姓。但就是在这些百姓的中间，还会有些人因信心不真诚而遭到审判和毁灭。在要来临的审判中我们能站立得住吗？马太福音7章22至23节警告说，很多自以为安全的人其实并无保障。至关重要的是，我们要确定自己对神的委身是发自内心的。

 神的选民竟然比不上周围的列国，我的生活行为比起不信主的人又如何？
 5:7　人们异常软弱，甚至连周围异教国家的律法都遵守不了，更谈不上遵守神的律法了。

 没有圣殿的今天，我更要谨慎，因为原来今天神的殿就在……
 5:11　在殿中拜偶像并行恶来玷污神的圣所和圣殿，是项严重的罪行。在新约中，我们知道神要住在属于自己的人里面。我们的身体就是神的殿（参林前6:19）。我们今天有说闲话、抱怨、爱金钱、扯谎或者其他错误的行为和态度，并成了日常生活中的一部分，这就是在玷污神的殿。我们要祈求圣灵的帮助，使我们不让神的殿──我们的身体受到玷污。

 神的祝福从不会落空，但他的审判也不是虚言，我是否已忘记了？
 5:13　我们都听过有人教训孩子时这样说：“如果你下一次再这样，就……”如果父母不认真遵守诺言，孩子就学会了不听话。空吓的结果必事得其反。神准备惩罚以色列人嚣张的罪，要叫他们知道神是说到做到的。太多人不把神的警告当回事了，他们只把它们当作空洞的威胁。但神所警告的，就一定要履行，不要错误地认为神说了的并不一定真的算数。


6_OT26eze.htm

 向众山说预言，别有用意！──
 6:1　这是两部分信息的开始。请记住，以西结只有在神给他信息的时候才说话。第六章的信息是，犹大的拜偶像一定要受神的审判。第七章中的信息描述了审判的种类：完全毁灭这个民族。然而，神出于怜悯拯救了一小部分人。以西结对以色列的山发出了预言，因为山是人们用来拜偶像的“高处”。

 神的审判，是为了成就什么？我是否有某些罪，需要神严厉的打击才肯改变？
 6:8-10　神要拯救一小部分百姓，使预言的黑暗之中出现了一道亮光。但这是他们受到严酷教训之后的事情。神有时候要打垮一个人，好使他真正的悔改。百姓需要新的态度，但在神用羞耻、痛苦、遭罪和失败剌透他们的心之前，他们是不会有所改变的。我们渴望神来改变我们心中那些令神不高兴的地方吗？还是神不得不使我们伤心呢？

 犹大面临的审判使先知拍手顿足的震惊，这些审判是什么？
 6:11　刀剑、瘟疫和饥荒，这是先知经常对耶路撒冷发出的三重审判的预言。它们预示着完全的毁灭。“刀剑”意味着在战场上的死亡：“饥荒”意味着敌人围城的时候要来临的饥饿死亡；“瘟疫”是伴随饥荒而来的疾病的威胁。我们不要低估神的审判程度。如果我们忽视圣经上的警告而背离了神，那么等着我们的就是神的审判。

 审判让真理得以彰显──耶和华是惟一的神，我虽不至不认神，却……
 6:14　“他们就知道我是耶和华”的字眼（或者有些变动）在以西结书中出现了65次。神实行审判的目的并不是要复仇，而是要让真理留在百姓心中，使他们知道耶和华才是惟一的真理和活神。以西结时代的人拜人造的偶像，并且称它们为神。今天，金钱、性和权力已经成了许多人的偶像。惩罚就会临到把这些东西置于神之上的人。我们很容易忘记惟主是神。


7_OT26eze.htm

 先知强调犹大的结局已经逼近了，好像是不会来的一天终于临到……
 7:10-11　在第七章中，以西结预告了犹大将彻底毁灭。恶人和骄傲的人最终将受到应得的惩罚。尽管神今日好像没有惩治恶人和骄傲的人，但审判的那一天终会像临到犹大百姓一样，临到那些人。神是在耐心等待罪人悔改（参彼后3:9），但神的审判一到，“无一存留”。我们现在的抉择将决定我们那时的命运。

 犹大人被掳在即，然而人往往要到此刻才发现，什么是短暂，什么是恒久……
 7:12-13　犹大国信靠其繁荣和拥有的东西比信靠神还厉害。所以神要摧毁其繁荣的基础。每当我们去相信偶像，把我们的工作、经济、某个政治体制，或者强大的军力当作安全保障的时候，我们便把神抛在脑后了。

 什么才是处理金钱的正确态度？我是以什么心态来处理我的财物的？
 7:19　百姓放纵对金钱的热爱导致了他们犯罪。正因如此神要毁灭他们。金钱有使人们犯罪的奇特力量。保罗说：“贪财是万恶之根”（提前6:10）。我们使用神赐的礼物──金钱去买能使我们与神分离的东西。我们无限制地花钱来满足自己，但在寻求神──这得满足的真正来源上却不肯花时间，这是多么可悲啊。

 欲望会将任何东西变为偶像，有什么是我的渴望？有什么已化为我的偶像？
 7:20　神赐给人金和银，但人却用它们去制造偶像。神赐给我们的资源应该使用在做神的工和执行神的旨意上面，但我们经常用它们来满足自己的欲望。当我们滥用神的礼物或自私地使用资源时，我们就失去了神真正的目的，同拜偶像的人一样的短视。

 骄傲的人总以为自己有一定的资本，什么是我骄傲的资本？
 7:24　耶路撒冷的百姓很为他们的建筑骄傲。圣殿本身成了他们骄傲的资本（24:20-21）。在邪恶不信神的巴比伦人毁灭了耶路撒冷和圣地以后，这种骄傲也被完全粉碎了。如果我们受到了一次羞辱，也许是神在使用它来消除我们生活中的骄傲。


8_OT26eze.htm

 第8章至第11章的预言所记的，主要是什么信息？
 8章　这个预言发于公元前592年。第8至11章的信息是特指耶路撒冷和它的领袖。第8章记载了以西结在异象中从巴比伦被提到了耶路撒冷，看见了在那里所行的大邪恶的事情。百姓和他们的宗教领袖完全败坏了。以西结的第一个异象（第1-3章）说明审判是来自神，这个异象则是说，审判的原因是他们的罪。

 是谁将先知提往耶路撒冷的圣殿？
 8:2　这个人可能是天使，或神自己的显现。在以西结前一次的异象中，描述有一个相似面貌彷佛人的坐在神的宝座上（1:26-28）。

 立于圣殿中的偶像是什么？
 8:3-5　“惹忌邪的偶像”可能是指迦南丰收之神亚舍拉的形像。亚舍拉的特点是鼓励性滥交和自我满足。玛拿西王曾在殿中竖立过这偶像（参王下21:7）。约西亚王虽烧毁了亚舍拉神柱（参王下23:6），但在周围肯定还有许多其他的偶像。

 当神将我的生活同样一幕幕地呈现在我眼前时，我见到的会是什么景象？
 8:6-18　神一幕幕地向以西结启示了百姓拥抱偶像和邪恶的程度。神的灵在我们的里面也做着类似的工，在我们生活中启示我们的罪。如果今天神为你的生活开办一个展览会，你会感到舒服吗？

 搭模斯是什么神？这种偶像崇拜的方式也出现在我身处的社会中吗？
 8:14　搭模斯是巴比伦的幽冥之神。据称他是伊施塔女神的丈夫或情人。这一教派的追随者相信，绿色蔬菜在炎热的夏天若枯乾或死了，是因为搭模斯死了并下到了阴间；崇拜者们就为他的死亡悲哀哭泣。到了春季蔬菜长出来了，他们认为这是搭模斯复活了，并为此高兴。神显给以西结看，人们不再敬拜那赐生命和蔬菜的真神。我们也不应在花太多时间去思考被造物的益处时，忘记了创造的主。

 犹大人所做的动作为什么会惹神发怒？
 8:17　拿枝条举向鼻前可能是说崇拜的仪式，或者是说犹大的罪恶变成了枝子举向了神。


9_OT26eze.htm

 第9章的审判是以哪一种方式发出？
 9章　这一章是要来临的审判画面。在以西结看到耶路撒冷变得腐败之后，神叫一个人留下忠诚的少数人，然后这个人叫了六个人杀了城中的恶人。这是神下令进行的审判（9:5-7）。

 腰悬墨盒子是表明文士的身分，这个盒子在当时的用途是怎样的？
 9:2　“墨盒子”在以西结时代是件很普通的东西。它包括一条窄长的板，上面有个槽沟可以盛芦杆毛笔，这枝笔用来在羊皮纸、纸莎草、或乾泥上写字。板上还有个凹陷的地方，用来装黑墨和红墨块，在使用之前要把它们弄湿。

 基路伯是哪一种天使？基路伯的临在有何象徵的意义？
 9:3　基路伯是被造来荣耀神的大能天使。他们与神绝对的圣洁和完美道德密切相关。亚当夏娃犯罪之后（参创3:24）神为了不让亚当和夏娃再进伊甸园去，便把基路伯放在了伊甸园东面的入口处。基路伯的像用来装饰会幕和圣殿。约柜的盖叫“施恩座”，在上面有两个金基路伯（参出37:6-9）。这是神同在的象徵。当以西结看到基路伯同荣耀的神离开圣殿时（第10章），认出它们就是他在第一个异象中看见的活物（参1章）。

 什么是神的荣耀？我的生活是否也在彰显神的荣耀？
 9:3　神的荣耀是什么？神的荣耀是神本性的显现：终极的权柄、超然的存在和完美的道德。神虽完全超越了人的极限，但还是向我们显示了自己，使我们可以敬拜和跟随他。

 墨盒是用来为对神忠心、为罪哀伤的人涂上记号；纵在审判中，神亦保守与拯救？
 9:4-5　神告诉带墨盒的人给忠于神的人涂上记号。他们是否忠心，是以他们对民族犯下的罪是否有认识和伤心来决定的。带记号的人，在那六个人开始除灭恶人的时候，就被保存下来。在出埃及的时候，以色列人在门楣上涂血为记号，以此来救他们脱离死亡。在末日，神会将记号印在那些得救赎的人身上（参启7:3）。撒但也会给它的追随者涂标记（参启13:16-17），不信主的人都像撒但一样注定要灭亡。神惩罚罪的时候，是不会忘记保守百姓的应许的。

 神的审判为什么会由殿前的长老开始？这对我的事奉有何警醒？
 9:6　以色列属灵的领袖（“长老”）明目张胆地推行拜偶像。结果百姓离弃神跟随了偶像。属灵的领袖负有教导百姓真理的特殊责任（参雅3:1），可是他们背离真理，领无数的人远离了神，甚至使一个民族远离神而遭到了毁灭。神开始对这个民族审判是从圣殿开始然后才向外，这并不奇怪（参彼前4:17），因为圣殿应该是他们教导神的真理的地方，可他们却在那里传授假道，这多么令人伤心啊。

 短暂的苦难，竟化为对神的埋怨，最终成为不断犯罪的藉口。人为什么会……
 9:9-10　百姓说神已离弃了这块土地，看不到他们的罪了。“没关系”，“谁都这样做”，或者“没人知道”，这样的解释使他们更容易犯罪。我们有没有为自己的罪开脱呢？使犯罪合理化会使人更容易犯罪，但这种合理化并不能说服神，也不能取消神对罪的惩罚。


10_OT26eze.htm

 神的荣耀逐渐离开了，是最终的遗弃？还是在等待犹大人回转？
 10:1　第8章到第11章中描绘神的荣耀离开了圣殿。神的荣耀先是停在北门上（8:3-4），然后移到“门槛”（9:3），接下来是圣殿的南边（10:3-4），再下来是东门（10:18-19, 11:1），最后到了圣殿东面的山上（11:23）。这座山也许是橄榄山。神的荣耀因为百姓犯罪而离开了圣殿。

 火炭代表刑罚，这刑罚将会以什么方式临到耶路撒冷？
 10:2　神的全然圣洁要对罪进行审判。基路伯是大能的天使，将烧红的煤炭撒在全城，代表了对罪的清洗。这在耶路撒冷则意味着那些拒绝悔改和明目张胆犯罪之人的灭亡。这一预言发出不久，巴比伦便烧毁了耶路撒冷（参王下25:9；代下6:19）。

 神的荣耀离开了圣殿，会再回来吗？我真担心神的荣耀也会离我而去……
 10:18　神的荣耀离开了圣殿，在基督进入新约时代之前，是不会再回来的。人们已经污秽了神的殿，使圣洁的神离开了圣殿。神为了让百姓对自己有真正的敬拜，不得不彻底毁灭百姓所歪曲的一切。我们必须使我们自己、我们的家庭、我们的教会和国家向神委身，忠实地跟随神。这样我们的神就不会离我们而去。


11_OT26eze.htm

 以色列的首领认为他们可以躲过灾祸；我常常也有这种侥幸心理……
 11:1-4　神放弃了自己的祭坛和殿（9:11）；神在其荣耀停在城东山上的时候，就进行了审判（11:23）。城门口是商人和政治家谈生意和讨论事情的地方，所以那二十五个人代表了该民族的统治阶层。他们自己是领袖，对百姓走入歧途要负责任。他们错误地认为，他们会逃过巴比伦的又一次攻击。“这城是锅，我们是肉”的意思是，他们相信自己是有影响力的、可免受一切伤害的精英。没有神同在的处境是绝不会稳定的。

 人心里所想的一切，神全都知道，然而人为什么总爱掩饰隐瞒？
 11:5　以色列的一切，包括他们所说所想的，神都知道。神也知道我们的一切，包括我们极力想掩藏的罪。我们不要去注意人们怎么看我们和我们所做的事情，而要留心神怎么看我们，因为我们的一切，神都看得见。企图向神掩藏我们的思想和行为是愚蠢的。惟一有效对付罪的办法，就是认罪并求神帮助我们悔改。

 今天信徒随从世俗最大的诱惑是什么？为什么常经提醒而不愿改正？
 11:12　从以色列人进入应许之地开始，神就警告他们说，不要效法异教国家的风俗和宗教习惯，但他们不遵从命令，以外邦的习俗取代神的律法，结果招致惩罚。今天的信徒仍然受诱惑向世界看齐，所以我们必须接受神的是非标准，而不是在社会上随波逐流。

 原来神不单是在圣殿，也在每一个愿意悔罪之人的身旁？
 11:14-25　神应许流放在巴比伦的犹太人说，即使他们身不在耶路撒冷，他仍会继续与他们同在。这是犹太人最关心的事情，因为他们一直认为神主要出现在圣殿里。但神向他们保证说，不论他们身在何处，神都将继续作他们的主。在以西结那严厉的审判信息中，却有一丝盼望，这就是神的应许：要使为数不多的忠于神的人回到家园。神的膀臂正张开来迎接认罪悔改的人。

 神并不按外观作判断，我对人与事的衡量是否与神的标准一致？
 11:15-21　在以西结所传神的信息中充满了讽刺。神在这里说，被掳的犹大人是忠心的一群，而留在耶路撒冷的是有罪和邪恶的一群。这与人的观念正好相反。人的表面可以骗人，但神是以我们的信心和顺服来评估我们的生活，而不是按我们在地上看得见的“成功”。再进一步地说，我们不应该以貌判断人。

 神让自己成为被掳子民的容身与复兴之所，他是否也是我的藏身处？我有没有把他看为藏身处？
 11:16　神是存留下来的义人的圣所。拜偶像的人就是在耶路撒冷的殿中敬拜（11:15），也找不到真正的圣所。然而那些忠心的被掳者，虽身在他乡但还是会受到神的保护。同样，我们外在的情况并不能反映出我们同神真正的关系。那些看上去安全和得救的人也许离神很远，而那些经历了艰难困苦的人，得神在灵里的保护却有平安。我们若执意求神的照应，我们就能依靠神得到平安。

 何处才可以得到一颗新心？怎样才可以重建合一的灵？
 11:18-19　“合一的心”指的是每个人的目的都一致起来。神的百姓不再寻找假神时，他们将得神的欢心。那顽固不受感动的“石心”将被温柔、受教和有回应的肉心取代（参耶32:39；结18:31；36:26）。这新生活乃是圣灵工作的果效。我们必须认识到这是神的工作，并且脱离罪恶。当我们这样做的时候，神就给我们新的动机、新的指引和新的目的。我们领受这样一颗“新心”没有呢？

 城东的橄榄山，是神的荣耀离开圣城后停留之处，直等到基督从此山再临……
 11:23　神的荣耀离开耶路撒冷，站在了城东边的山上。这座山可以肯定是橄榄山。以西结书43章1至4节暗示说，神怎么去就怎么回来。当神回到地上的时候，他要建立一个完美的国度。


12_OT26eze.htm

 先知扮演的是一出什么内容的“哑剧”？
 12章　以西结扮演的是被掳者的角色。这里所描绘的是将要发生在西底家王和耶路撒冷百姓身上的事情。被掳的人很清楚以西结在做些什么，因为六年前他们被掳离开耶路撒冷到巴比伦的时候，也作了类似的准备。这是在向百姓说明，他们不应该信靠国王或首都来救他们脱离巴比伦军队，只有神能够救他们。希望早日回到家园的被掳者对此感到非常失望。以西结所展示的每处细节经证明都是对的。可是当他警告百姓的时候，许多人却拒绝听从。

 当时作犹大王的是谁？论到他的结局──
 12:10-12　西底家是犹大最后一个国王（公元前597-586年）。他在以西结奉神的旨意传达信息的时候在耶路撒冷作王。以西结告诉百姓要发生在西底家身上的事情：耶路撒冷要再度被攻，西底家要加入被掳至巴比伦的行列中。尼布甲尼撒要将西底家的双眼剜出来，使他瞎了（参王下25:3-7；耶52:10-11）。

 “异象，预言……是指着极远的时候”，我是否也觉得如此呢？
 12:21-28　这两个简短的信息警告百姓说，神所说的话很快就要应验！还有不到六年的时间，耶路撒冷就要遭到毁灭。但是人们仍在怀疑。不信和虚假的安全感使他们不相信这样的事会发生。使徒彼得在教会里也遇到了这类问题（参彼后3:9）。说基督不会再来，或者认为他的再来是在遥远的未来，与今天无关，都是很危险的事。神所说的一切话都必定发生。不要妄想自己有足够的时间跟神周旋。


13_OT26eze.htm

 说假话的人并不使人反感，古已有之，今日亦存在……
 13章　这个警告是针对假先知的。假先知的信息不是来自神，而是为了赢得名声而编出的顺耳的谎言。假先知对以西结讲的真理并不在意。他们让百姓有虚假的安全感，并使以西结的工作更加困难。要小心那些为得到个人权势和名誉而歪曲真理的人。

 “粉饰”这个词，竟与假先知的做法不谋而合──
 13:10-12　这些假先知掩盖了他们的罪（一堵“要塌的墙”，刷上了“白灰”来粉饰表面）。但人的作为都逃不脱神那连心中意念和打算都能辨明的眼睛。

 这些说预言的女人是先知吗？
 13:17　在圣经中，作先知的恩赐给男人也给女人。米利暗（参出15-20）、底波拉（参士4:4）和户勒大（参王下22:14）都是女先知。但这里提到的女人却更像撒母耳记上28章7节中的女巫，她们因使义人伤心而遭到了谴责（13:22）。

 这些女人玩的是什么把戏？
 13:18　这些魔术的手法和掩饰物常被用在行巫术的法术中。这些东西被宣传为“好运魔力”，但实际上是用来诱使百姓去拜偶像。


14_OT26eze.htm

 “将假神接到心里”，这话说明了什么？
 14:3　神谴责长老们在心里敬拜偶像，还胆敢来到真先知面前求劝勉。他们表面上敬拜神，经常上圣殿去献祭物，但他们并不真诚。我们很容易批评以色列人在最需要神的时候却拜偶像，但在我们热心而虔诚地追逐名誉、认同、财富或感官上的欢愉的时候，我们也是在心中拜偶像。我们这颗追求的心应该是向着神的。

 “我早已过了盲目崇拜的年龄”，你有把握吗？
 14:3-5　希伯来的作者认为，生命的重要功能分配给了不同的器官。心脏的功能被认为是在人的智力和属灵方面的。每个人的心目中都有自己倾心的某人或某物，所以我们都有拜偶像的可能。神要重新捉住百姓的心。我们决不能让自己倾心的对象取代或削弱我们对神的忠诚。

 我们的信心是自己的和真正的吗？我们是否在依赖别人的作为呢？
 14:6-11　尽管犹大的百姓渴望接受假先知的消息，但也认为在国家中有几位敬畏神的人，就算有了抵消灾难的“保险”。这样在危急的时候，他们总可以向神的先知求问。但仅靠在周围有神的人并不能解决问题。我们必须记住：我们的牧师，家庭或朋友同神的关系，并不能使我们脱离自己的罪恶。每一个人要为自己同神的关系负责。

 挪亚、但以理和约伯，他们有什么共同的特点？
 14:14　挪亚、但以理和约伯在以色列历史上都是伟人，以他们与神的关系和他们的智慧闻名（参创6:8-9；但2:47-48；伯1:1）。但以理是在公元前605年巴比伦第一次占领犹大时被掳的，他到巴比伦比以西结早八年。在以西结宣讲信息的时候，但以理已在巴比伦政府中身居要职。但即使这些神的伟人也不能拯救犹大百姓，因为神已经审判了他们顽梗的罪。


15_OT26eze.htm

 神要使用我们，你预备好没有？
 15章　第15至17章中神给以西结的信息进一步说明，神要毁灭耶路撒冷。第一个信息是关于一棵葡萄树。这棵树一开始就没用，被烧过之后就更没用了。耶路撒冷的百姓对神来说，就是棵没用的葡萄树。他们因为拜偶像，所以遭到了毁灭，连城市也被烧毁了。以赛亚也曾把以色列国比作一个葡萄园（参赛5:1-8）。我们对神是否也变得麻木、不结果子呢？我们如何开始实现神给我们定的计划呢？


16_OT26eze.htm

 生我者父母，养育我的是神，我有否辜负他的养育之恩？
 16章　这信息提醒耶路撒冷她以前在迦南国家中受蔑视的处境。神以婴孩成长为成熟女性的形像来提醒耶路撒冷：是神把她从卑微的境地养大成人，并获得给神作新娘的极大荣耀。可她辜负了神的信任，而向异教国家献媚行淫，学效他们的习俗。如果我们也把神推在一旁，而去追求其他东西，哪怕是教育、家庭和享乐的话，我们就是在以同样方式背弃神。

 耶路撒冷的前身是──
 16:3　迦南是这地方的古名，被以色列的子孙沿用了。圣经常常使用这个名字来指该地区败坏的异教国家。亚摩利人和赫人是迦南地区以邪恶闻名的两大民族。但神在这里所暗指的是，神的百姓并不比迦南人好多少。

 我有没有像以色列人那样，觉得自己翅膀硬了，就……
 16:15　神对犹大的关照和爱护，就是让他们脱离其他的国家和他们的假神。现在这个民族已经成熟了，有了名气，但他却忘记是谁赐给自己生命的（16:22）。这就叫灵命上的淫乱（即所谓叛教，离开了那惟一的真神）。当我们变得成熟和有知识的时候，我们不要背离那位真正爱我们的神。

 以色列人也用儿童献祭，实在是邪恶之极……
 16:20-21　在以色列人占领迦南之前，迦南人就一直用儿童献祭，但这是神严厉禁止的（参利20:1-3）。在以西结的时代，人们公开以自己的孩子献祭（参王下16:3；21:6）。耶利米也证实这是一个普遍的习俗（参耶　7:31；32:35）。连神的百姓和祭司中都有这邪恶的行为，圣殿显然已不适合神居住了。当神离开圣殿的时候，神就不再是犹大的指导和保护了。

 犹大拜偶像已到无以复加的地步，你看──
 16:27　犹大的行为那么淫荡，以至于那些敬拜别神的人，包括以色列最大的敌人非利士人都为这种行为感到羞耻，犹大人在行恶方面远超过了他们。

 明知故犯，比无知犯罪更加邪恶，这对我有何提醒？
 16:44-52　所多玛城是个完全腐败的象徵。它因邪恶被神彻底毁灭（参创19:24-25）。撒马利亚是原来北国的首都，遭到了南国犹大人的蔑视和控制。被称为撒马利亚和所多玛的姐妹已够坏的了，若被称为更加堕落则意味着犹大的罪恶已罄竹难书，难逃毁灭了。认为犹大更坏的原因并不一定是犹大恶行更甚，而是因为犹大知道得更多，却仍明知故犯。同样，在我们生活的时代，神的信息已经通过圣经向我们表明了，如果我们继续犯罪，那我们就比犹大更坏（参11:20-24）。

 我又没有犯什么重罪，问题不大吧……
 16:49　审判和谴责所多玛特别是她那可怕的性犯罪，是一件很容易的事。以西结是在提醒犹大：所多玛被毁是因为她百姓的高傲，饱食终日，对需要帮助的穷人漠不关心。表面上的罪我们容易避免，例如我们可能不会犯像淫乱、同性恋、偷窃和谋杀这样可怕的罪，但我们却可能因过上了富足的生活，就犯像高傲、贪食和对有需要的人漠不关心这样的罪。这些罪也许不会使我们感到有多严重，但它们同样是神所憎恶的罪。

 没有不被神赦免的罪和人，但条件是……
 16:59-63　百姓没有信守他们的承诺，所以什么都不配，只配受惩罚。神却不会因此撤回自己对他们的应许。如果百姓回头，神就会再次赦免他们，并且更新同他们的约。这个约在耶稣为全人类付赎价死在十字架上的时候开始生效（参来10:8-10）。没有一个人是神不会赦免的。我们虽然什么都不配，只配受对罪的惩罚，但神的膀臂能触到我们。在我们悔改和向神归回的时候，神绝不会失言而不拯救、不赦免我们。


17_OT26eze.htm

 这些比喻代表的是什么？
 17章　本章中的第一只鹰代表巴比伦的尼布甲尼撒王（17:12）。他任命并把西底家“植”在耶路撒冷作王。西底家反抗这一安排，并试图与埃及联盟跟巴比伦对抗。第二只鹰是埃及。这些事发生的时候，以西结在几百公里以外的巴比伦描述了这些事件。犹大的先知耶利米，也警告西底家不要结这样的盟约（参耶2:36-37）。虽然人各一方，先知们却有着相同的信息。因为两人都在为神说话。神引导自己拣选的代言人，说出神要对全世界讲的真理。

 为何用东风比喻？
 17:10　这阵东风是吹遍旷野的乾热风，可以使生长的作物枯萎。尼布甲尼撒的军队就像这阵东风，将要席卷犹大国。

 神栽种的香柏树是指什么？
 17:22-23　以西结以盼望结束了审判的预言。当人们将希望寄托于同外国联盟的时候，他们就会大失所望，因为只有神才能给他们真正的希望。神说要栽种一棵香柏树，就是那“弥赛亚”。弥赛亚的国度要荫庇所有来到他面前的人（参赛11:1-5）。这个预言在耶稣基督来临的时候得以实现。


18_OT26eze.htm

 人是否因祖先犯的罪受神惩罚？怎样理解这章经文的内容？
 18章　犹大的百姓认为他们受惩罚是因为祖先犯的罪而不是他们自己犯的罪。他们这样想是因为十诫的教诲（参出20:5）。以西结教导他们说，耶路撒冷的毁灭与前几代人属灵上的腐败有关，但这种观点，在以色列人的社会生活中导致了宿命论和不负责任。因为百姓误解了旧约法律，于是以西结便给了他们一项神的新政策。神要分别审判每一个人。虽然我们经常因我们周围的人犯罪而受牵连，但神不会因为别人犯罪来惩罚我们，而我们也不能用他们的罪来为自己的罪开脱。每个人都要为自己的行为向神负责。
    另外，有些犹大百姓使用神的祝福作为他们不顺从的藉口。他们认为，因为他们有公义的祖先（18:5-9），所以他们就能存活。但神告诉他们这不可能，他们是公义祖先的邪恶子孙，所以他们必定灭亡（18:10-13），但如果谁转向了神，谁便得以存活（18:14-18）。

 不取利，不多要，这律法的意义何在？
 18:8　摩西的律法对取利是有规定的（参出22:25；未25:36；申23:19-20）。这是防止神的百姓侵占同胞和百姓的利益。

 “当头”指的是什么？
 18:12　“将当头还给人”说的是，贷方要让借方夜间使用他作抵押的斗篷，使借方夜间可以用斗篷御寒（参出22:26和申24:10-13中的这条律法）。

 看到恶人死亡，我们会高兴，但神的意念高过我的……
 18:23　神是爱人的神，但也是公义的神。神完全的爱使神对那些认罪并回头的人施怜悯，但神不会放过存心犯罪的人。恶人的肉体和灵体都会死亡。但神并不想看到他们死亡，神所希望的是他们能回头归向神得永生。同样，我们也不应该在非信徒倒霉的时候高兴。相反，我们应该全力帮他们建立信心。

 神你的道并不公平！──问问自己，曾否这样说过？……
 18:25　对惩罚有一种幼稚的说法：“这不公平！”实际上神是公平的，是人违反了规定。神不会以我们的公平观为准，相反我们应该以神的为准。我们不要花时间在神的律法上找漏洞，而要按神的标准生活。

 改变自己的行为会带来不同的后果，因为……
 18:30-32　对于总是犯罪的问题，以西结的结论是：每个人的人生都是可能改变的。这靠的是神在我们里面作工，而不是我们可以凭自己做到的事情。这是圣灵的工作（参诗51:10-12）。如果我们放弃罪恶和对抗来转向神的话，神就会给我们一个新的方向，新的爱和改变生命的新能力。我们可以以信心为开始，相信神改变我们内心和意念的能力。然后在神的掌握中度过每一天（参弗4:22-24）。


19_OT26eze.htm

 这一章以挽歌的形式写成，是要配合哪些信息？
 19章　以西结用形像的手法传达了许多信息。他用母狮和幼狮的形像来引起听众的好奇。母狮象徵着犹大国，两只幼狮代表两个王。第一只幼狮是约哈斯王，他于公元前609年被埃及法老尼哥掳至埃及（参王下23:31-33）。第二只幼狮可能是已经被掳至巴比伦的约雅斤王（参王下24:8），也可能是很快就要被俘的西底家王（参王下25:7）。这个例子告诉犹大，他们根本没有能很快地摆脱流放、返回家园的希望，也没有可能摆脱巴比伦。

 “东风吹乾其上的果子”是指──
 19:11-12　不是犹大国王在政治和军事上的强大就能救国。他们就像葡萄树一样将被“东风”连根拔起吹乾。这“东风”就是强大的巴比伦军队。


20_OT26eze.htm

 以西结回顾以色列的历史，他的着眼点放在哪里？
 20章　以西结对以色列人反抗神的历史作了一次“全面回顾”。其重点放在神要将民族带回来的努力，和神对百姓不断的反抗和不顺服的怜悯上。以西结的信息是，百姓要为自己找的麻烦和审判负责。神要“除尽”那些坚持反抗神的人（20:38）。神要将有信心的人带入“以色列地，就是我起誓应许赐给你们列祖之地”。其原因是：“你们就会知道我是耶和华”（20:42）。

 神为何如此重视安息日？
 20:12-13　神在创世时所立的安息日，对于以色列来说是象徵着神的创造和救赎（参出20:8-11；申5:2-15）。这一天的安歇是神的礼物，并非一项困难的义务。但是百姓不断亵渎安息日，忽视他们的神（20:20-21）。这安息日本意味着纪念，但百姓却忽视了它。今天许多基督徒过主日，把星期天作为他们的安息日。无论哪一天，我们都必须小心神设立安息日的目的。神是要我们安息，再次定睛看他并纪念他。

 以色列人尚未进入迦南，神就告诉他们将来的下埸……
 20:23-24　在以色列人出埃及时，神就清楚地警告他们不顺服的后果（参申28:15）。神通过使他们经历这样的后果，来提醒他们罪恶的严重性。如果我们为自己活着，同神分开的话，我们就会遭到类似的毁灭性后果。不过，就算我们经历了这样的后果，神仍可以把我们拉到他身边。让我们在遭不幸的时候能及时醒悟，在还不太晚的时候祈求神的怜悯。

 神为什么任他们遵行不美的律例呢？
 20:25　这不是在讨论摩西律法的任何一个方面，以西结反而强调了这律法（20:11, 13, 21）。犹大人向神献头生的牲畜和婴孩的条例（参出13:12；22:29），成了他们向迦南神摩利献婴孩的藉口。神给百姓这样的律例，目的是为了使他们认识神，刺激他们的良心，使他们的信心重新充满活力（20:26）。

 “外邦人的旷野”是指哪里？
 20:35-36　当以色列人第一次拒绝进入应许之地的时候，神为了洁净百姓，让他们在旷野中飘流，直到整个一代人都死光为止（参民14:26-35）。在百姓通过“大旷野”从巴比伦回来的时候，神要再次清除反抗的人。只有那些忠心地跟随神的人才得以重返家园。这样的审判目的是要清除所有拜偶像的人，保留对神忠心的人。

 在信神的同时，我有没有其他不愿放弃的东西？
 20:39　以色列人在拜偶像的同时也给神献礼物。他们并不相信他们的神是惟一的真神。他们把当地其他假神同惟一的真神一起来敬拜。他们也许是在享受拜偶像中那些不道德的乐趣，或者他们不想失去那些偶像可能给他们的好处。常常有这种现象，人们相信神，并去教会作礼拜、参与奉献和事奉，但却死抱着金钱、权力或享乐的偶像不放。他们不愿意失去任何可能的好处。但神要的是我们一生和完全的献身。神不允许我们把他与其他东西相提并论。我们把自己献给其他东西也是拜偶像。我们是要取悦神，还是要罪恶的享乐，二者必居其一。

 “南方”原来是指──
 20:45-47　“向南方”说的是耶路撒冷和犹大。“南方”是指被比作要像火烧毁的森林一样的南地。

 先知这话是什么意思？
 20:49　以西结被触怒并感到失望。许多以色列人抱怨他只会打谜，所以拒绝听他的信息。不管我们的事工或工作有多么的重要，我们都有失望的时候。神显然没有答应以西结的请求，相反给了他另一个信息去传讲。我们对什么感到失望呢？我们是否想要放弃呢？我们要继续做神要我们做的事情。神应许要奖励忠心的人（参可13:13）。在我们服事别人的时候，所期待的复兴就会到来。


21_OT26eze.htm

 神的审判犹如刀剑，出鞘后必要砍下……
 21章　20章45至48节简短的信息介绍的是前三个要临到耶路撒冷的审判信息：（1）主的剑（21:1-7）；（2）开了刃的剑（21:8-17）；（3）尼布甲尼撒的剑（21:18-22）。城市因受到玷污而要遭毁灭。根据犹太人的律法，被污秽的物体要经火或水才得洁净（参民31:22-23；诗66:10-12；箴17:3）。神的审判是为洁净而设的，拆毁通常是这一过程中的必要部分。

 21:12　捶胸是悲哀的表示。
犹大与亚扪联盟反抗巴比伦，结果如何？
 21:18-23　在犹大王西底家反抗巴比伦的时候，显然亚扪也在反抗巴比伦。公元前589年，犹大国和亚扪都在谋反巴比伦（参耶27:3）。被掳到巴比伦的犹大人听到这消息再次燃起返回家园的希望。而以西结说，巴比伦王一定会发兵前往那些地区平息叛乱。他会从北边出发，在两条路的岔路口上停下来，一条路通往亚扪的首都拉巴，另一条路通向犹大的首都耶路撒冷。巴比伦王要决定去毁灭哪一座城市。事实上尼布甲尼撒王果真像以西结预言的那样开赴并攻占了耶路撒冷。

 巴比伦王真的如先知预言的那样求问前路吗？
 21:21　尼布甲尼撒用三种方式求问将来。一个是摇箭，类似抽签，摇出来看怎么做最好。第二种是向偶像询求，看是否有灵可以引导他。第三种是让祭司查看献祭用的动物的肝，看其形状和尺寸是否指示出该作出哪一项决定。

 以色列人与亚扪人结盟，是否为正确的抉择？
 21:28　亚扪人和以色列人经常打仗。神告诉以色列人不要与外国结盟。但公元前589年犹大同亚扪结盟反抗巴比伦（参耶27:3）。神在尼布甲尼撒去耶路撒冷的时候，首先审判了犹大（21:22），其后亚扪也遭到了审判。倒不是因为它同犹大的联盟，而是因为他们对耶路撒冷遭毁灭袖手旁观，幸灾乐祸。


22_OT26eze.htm

 这一章主耶和华又要说什么话？
 22章　第22章解释了为什么对耶路撒冷的审判会来到（22:2-16），如何来到（22:17-22），谁会因此受审判（22:23-31）。

 以色列的首领都犯了哪些罪？我们又可以怎样帮助作领袖的？
 22:6-13　领袖是神拣选带领百姓的人，所以他们对国家的道德风气负有特殊的责任。这在今天也是一样（参雅3:1）。不幸的是，许多这里提到的罪近年来都有基督徒的领袖犯过。我们生活在撒旦不遗余力攻击信徒的时代。所以我们必须为领袖们祷告，作为领袖的也一定要保持道德和属灵的正直。

 我求神炼净自己吗？然而，我会不会竟是那无用的渣滓？
 22:17-22　贵重的金属要用高温来提炼才能除去渣滓。在高温的情况下，杂质就会浮到金属溶液的表面，很容易被除掉。让巴比伦入侵耶路撒冷的目的在于提炼百姓。然而提炼过程表明，百姓就像没用的渣滓，什么价值也没有。

 我以何种态度做神的工作？是否认为不会被“炒鱿鱼”而掉以轻心？
 22:26　祭司应该保持对神敬拜的纯洁，并且教导百姓过正直的生活。可敬拜神的地方对他们来说成了公众聚集之处，他们忽视安息日，也不教导百姓，不再履行神交给他们的职责（参利10:10-11；结44:23）。当我们做神的工作变得比做世俗的事还轻忽的话，我们就不能给神以应得的尊敬。我们要以神的准则生活，而不是把神拉到我们的水准上。

 我心中的“墙”有没有“缺口”？我如何才能修补好它？
 22:30　这里所说的墙不是石头的，而是百姓团结抵制邪恶的信心。但没有人能将百姓带到神的身边，所以这堵“墙”是绝望的。靠宗教的仪式或凭不是出于神的信息来修补“缺口”，其作用就跟白灰一般，只能掩盖真正的问题；其努力也是白费的。人们真正需要的是整个灵性的重建。如果我们只有爱神的外表，却不活出神的样子，那我们就是在掩盖我们的罪。这些罪最终将使我们受损而无法弥补。不要把宗教作为白灰。先用神的原则来修补我们的生活，然后我们再同其他人一起站在“缺口”上为神改变世界。


23_OT26eze.htm

 耶路撒冷与撒马利亚，各自看不起对方，但其实──
 23章　以西结进一步用寓言继续讨论神审判的原因。他把南北两国比作两个作了妓女的姐妹。耶路撒冷的居民傲慢地认为，他们拥有耶路撒冷，地位优越，所以长期嘲笑他们的姐妹城市撒马利亚。但神呼召了这两座同是作妓女的城市，这对于自称为公义的耶路撒冷百姓来说，是相当吃惊的事。这信息中的形像令百姓震惊和讨厌，同样，我们的罪也令神厌恶。

 这个世代的人多认为什么能带来快乐？基督徒又是怎么认为的？
 23:4-6　阿荷拉（意思是“她的帐棚”）是北国以色列。她学效亚述人，看上了人家的时装和有权的地位，结果受了诱惑离开了神。百姓贪图青春、力量、权力财富和享乐。这些同今天人们认为能带来快乐的东西如出一辙。结果迷人的亚述人终于把以色列从神那里拉了过去。

 为何说南国比北国更“丑”？
 23:11-49　阿荷利巴（意思是“我的帐棚在她里面”）是南国犹大，她的情形更糟，因为她虽然有可以吸取前车之鉴的优越条件，却非但没有吸取姐姐的教训，反而继续向亚述人和巴比伦人行淫，所以必定要受审判。我们因认识基督也有了比非信徒优越的条件，所以要更加坚定不移地跟随神。

 先知这句话是有所指的──
 23:12　“她贪恋亚述人”可能意味着过度取悦亚述，大概是指亚哈斯向亚述王提革拉比列色交保护费一事（参王下16:7-8）。

 “打发使者往迦勒底”的事是　……
 23:16　希西家曾向巴比伦公使递交了对加勒底（巴比伦）的邀请（参王下20:12；赛38;39）。

 犹大与巴比伦的关系发生了哪些变化？
 23:17　起初，犹大同巴比伦（迦勒底）结成了联盟，但后又改变了主意。在犹大最后两个王约雅斤和西底家执政的时候，犹大转向埃及寻找帮助。犹大为不信（同不敬神的国家联盟）付出的代价，是失去了惟一能真正保护他们的神。

 犹大向敌对神的国家献媚，就是对神的不忠……
 23:21　“淫行”是指滥交（参23:27, 49），向别人提供性服务，而对自己的配偶和神不忠。我们虽不认为自己犯了属灵上的淫乱罪，但我们常常花很多时间从杂志、电视广告、非基督徒专家处求答案，而不求神和神话语的帮助，这是否对神不忠呢？

 耶路撒冷共遭到巴比伦人几次攻击？
 23:22-26　这里预告了巴比伦要最后一次进攻耶路撒冷，并将于公元前586年毁灭这个城市，第三次将俘虏掳往巴比伦（参王下25；耶52）。第一次进攻是公元前605年，第二次是在公元前597年。比割、书亚人和哥亚人当时是巴比伦的盟友。

 我是否在敬拜神后，马上又犯罪，惹神的怒气？
 23:39　以色列将自己的儿子作为祭物献给偶像，但同时又向神献祭，这样做就是亵渎神。我们不能一面赞美神一面又存心犯罪，那就如同庆祝完某人的结婚纪念日，又去同那人的配偶上床睡觉一般。


24_OT26eze.htm

 有时人以为最安全的地方，恰恰是最危险的……
 24:1-14　以西结于公元前588年发出这一信息，比前述最早的一个信息晚了三年（参20:1-2）。仍在犹大的百姓认为自己是“被选中的肉”，因为在公元前597年巴比伦最后一次攻击该地的时候他们没有被掳走。以西结以前曾用过这样的图解（11章），说如果人们认为“在自己的锅里头”最安全保险，那么这个“锅”实际上就是他们被毁灭的地方。就在以西结向被掳到巴比伦的人传讲这段信息的同一天，巴比伦向耶路撒冷进攻（24:2），并开始了历时两年的围城，最后毁灭了这座城。神的审判一到是毫不留情的。

 我是否像一口长蹊鮄我怎样才能得洁净？
 24:6-13　耶路撒冷像一个盛满罪恶的锅，已无法洁净。神要洁净那些住在耶路撒冷的人，他今天也要洁净我们。有时候神要用艰难困苦来炼净我们。当我们面对艰难的时候，要让我们生命中的罪在煎熬我们的火中烧掉。把我们的问题看成是我们信心成长的机会吧。当这些机会来到的时候，生活中不必要的优先考虑和转移就被除去了。我们可以重新省察自己的生活，这样我们的所作所为才真正算数。

 亲人死去却不可悲哀哭泣，这很难做到啊……
 24:15-18　神告诉以西结，他的妻子要死去，但他不可为她悲伤。就像何西阿接受吩咐去同一位不忠的妇女结婚一样（参何1:2-3），以西结也顺服了神。这两件不寻常的事都是象徵性的行动，描述了神同百姓的关系。顺服神的代价很高，但若不顺服神便失去了永生，这比失去伴侣又不能哭泣更痛苦。以西结总是全心全意地顺服神。我们也应该这样做。我们可以从学做神吩咐我们的事开始，即使是要做我们不想做的事情。我们愿意不愿意像以西结那样来事奉主呢？

 神的安排总是有意义的，即使我们不理解，也要相信……
 24:20-24　不允许以西结为他死去的妻子表示悲伤，是为了向被掳的人们说明，他们不要为耶路撒冷的被毁而悲伤。任何个人的悲哀都会很快地被国家的悲哀──耶路撒冷被毁的恐怖所遮盖。那里的人都会因自己的罪被毁灭，并引起该城的毁灭。

 以西结的哑口与众不同，那是神在控制──
 24:27　有些时候神不许以西结说话，除非神有信息让他传递给百姓（3:25-27）。对以西结的这一限制在耶路撒冷被毁不久就解除了。以西结对犹大和耶路撒冷的预言全部实现了（33:21-22）。


25_OT26eze.htm

 犹大周围的国家为什么受到神的审判？
 25章　第25至32章是神对犹大周围的七国说的话。这些章节中的审判不单单是犹大人对敌人复仇的话，更是神对他们的审判。因为他们不知道神是惟一的真神，没有达到神为他们规划的美好意图。亚扪人受审判是因为他们对圣殿遭毁灭幸灾乐祸（25:1-7）；摩押人受审判是因为他们以犹大人的恶行为乐（25:8-11）；以东人受审判是因为他们对犹大人的种族仇恨（25:12-14）；非利士人受审判是因为他们向犹大人复仇，在战争中击败了他们（25:15-17）。

 25:5　拉巴是亚扪的首都。
25:9　这些城市是在摩押的北部边界上。
以东人和以色列人的关系有何历史渊源？
 25:13-14　以东人同犹大人有血缘关系，双方都是以撒的后代（参创25:19-26）。以东与以色列在北部接壤，两国经常发生冲突。以东人恨恶以色列人。以色列首都耶路撒冷被毁的时候，以东人非常高兴。提幔在以东的北部；底但在以东的南部。以西结是说整个国家都要遭毁灭。

 基利提人与非利士人有关系吗？
 25:16　基利提人起源于克里特岛，并从那里得到了这个名字。他们可能是非利士人的一支，也可能是从爱琴海移民到巴勒斯坦的另外一个独立民族。基利提人和非利士人已经同化了，并且常常被相提并论。


26_OT26eze.htm

 推罗是个什么样的城市？有什么特色？
 26章　以西结于公元前586年得到了这个信息。在第26和27章中的信息可能是针对位于以色列北部的腓尼基首都推罗的。这个城市一部分在美丽的海岛上，一部分沿着海岸。推罗对耶路撒冷的毁灭感到高兴是有原因的。推罗和犹大在有利可图的贸易上是竞争对手。这条商路是从南部的埃及到北部的美索不达米亚，中间贯穿两国领土。推罗控制海上商路，犹大控制陆地商路。犹大被击败之后，推罗认为所有商路都可归它了。但这种冷眼旁观没多久，公元前586年，尼布甲尼撒就进攻推罗。推罗城背靠海，每天都有船只运来鲜货，结果尼布甲尼撒花了十五年的时间才占领了推罗（586-571）。

 推罗最后的结局究竟如何？
 26:14　围攻了十五年之后，尼布甲尼撒仍无法占领推罗在海岛上的那部分。26章12、14节中的某些方面的描述，超过了尼布甲尼撒对推罗的实际破坏。但预言中说的将发生在岛上的事，其后在亚力山大占领期间确实都发生了。亚力山大把碎石堆进海里，弄成一座通往海岛的桥，然后他过桥毁岛（公元前332年）。今天这个海岛仍旧是碎石一堆，这本身便是神审判的见证。


27_OT26eze.htm

 推罗就像一条要沉的船──
 27章　第27章是对推罗毁灭的哀歌。它把该城比作一条船（27:1-9），提到了许多贸易伙伴（27:10-25），然后描述了船是如何沉入海中的（27:26-36）。耶稣在马太福音11章22节中提到了对推罗的审判。

 推罗以什么自傲？我有没有这方面的问题？
 27:3-4　推罗的美丽是其骄傲的根源，推罗的骄傲使它一定要受审判。我们有了成就而产生不当的自负或骄傲，这对我们来说是个危险的信号（参雅4:13-17）。神并不反对我们从所做的事情中获得乐趣或满足，神反对的是傲慢、自我膨胀和看不起别人。我们必须认识到神是我们生活的来源和基础。


28_OT26eze.htm

 领袖骄傲，必然给魔鬼可乘之机──
 28章　以西结以前曾对推罗城发过预言（26, 27章）。这里他的预言集中在推罗的领袖上。推罗王犯的罪主要是骄傲，认为自己是神。以西结的信息也含有更广义的属灵应用，他讲到推罗的属灵国王是撒但，撒但才是人们真正追随的（参28:12-19的注释）。

 推罗王是真的比但以理有智慧吗？
 28:2-3　但以理是尼布甲尼撒王国中的重要官员（14:14），已因有智慧得到了荣誉。但以理宣称自己的智慧来自于神（参但2:20-23）。相比之下推罗王却自认为是神。真正有智慧的人接近神的时候，他们知道自己需要依靠神的指导。

 “列国中的强暴人”临到推罗了……
 28:6-10　攻击推罗的敌军（“外邦人”）是尼布甲尼撒率领的巴比伦军队。这次攻击发生在公元前573/572年。

 先知描述的王究竟是谁？
 28:12-19　这一段中某些描述推罗王的语句说的可能是撒但。解释这些经节时我们要很小心。有时候以西结对这位国王的描述，无法归在一个人的身上。这个国王曾经在伊甸园（28:13），“是那受膏遮掩约柜的基路伯”（28:14），有通往神的圣山的渠道（28:14），但被从那里赶了出来（28:16-17）。因此，以西结也许不仅一直在谴责推罗王，而且在谴责鼓励国王犯罪的撒但。

 推罗、西顿，这两个名字总连在一起──
 28:20-21　西顿是另外一个着名的海港，位于推罗以北40公里处。神指控它蔑视神的百姓。西顿的经济与推罗息息相关，所以推罗被尼布甲尼撒毁灭后，西顿的厄运也随之而来。

 神的这一应许最终将实现在──
 28:24-26　神应许百姓说，他们在完全安全的环境中生活的一天将会来到。许多以色列人在所罗巴伯、以斯拉和尼希米的时代从被掳之地获准返回了家园。政治上的家园如今虽已恢复，但居民并没有生活上的保障（28:26）。因此，这个应许的最终实现将是基督建立永远的国度的时候。那时所有对神忠心的人将和睦相处，安然居住。


29_OT26eze.htm

 埃及为何受到神的审判？以色列与埃及的关系如何？
 29章　在第29至32章中共有七个预言，都是关于对埃及的审判。这是以西结大约在公元前587年发出的第一个预言。希西家、约亚敬和西底家（犹大王）虽知道神的警告，但仍向埃及求助。发布这预言有三个重要原因：（1）埃及在古代是犹太人的敌人，曾奴役他们400年；（2）埃及拜许多神；（3）埃及的财富和权力使他们看上去像个很好的联盟伙伴。埃及向犹大提供帮助，只是因为从中有利可图。当埃及人得不到自己所期望的东西时，他们会背弃协定，而不管曾经作出的任何承诺。

 神借谁的手惩罚了埃及？
 29:2-21　埃及有伟大的艺术宝藏，发达的文明和举世闻名的军事力量。不幸的是它邪恶，自高自大，拜偶像并残酷对待奴隶。因着这些罪，神谴责了埃及。在公元前605年迦基米施战役中，巴比伦把埃及连同亚述一并打垮。当时亚述处于世界的领袖地位。

 我视自己取得的成就是怎么来的？
 29:9-10　尼罗河横贯旷野之中，是埃及的骄傲、快乐和赐生命的活水。埃及不但不感谢神，反而声称：“尼罗河是我的，是我为自己造的。”我们也会说：“这房子是我的，我建了它。”或者说：“这个教会是我建的，这个生意或名誉，都是我白手起家建立的。”这些说法都显示出我们的骄傲。有时候我们对神的赏赐习以为常，认为成就全是自己努力而来的。当然，我们是付出了努力和辛苦，但提供资源，给我们能力和机会的是神。我们不要像埃及人那样宣扬自己的伟大，而要宣扬神的伟大，将荣誉归与神。（密夺在埃及的北部，阿斯旺在南部，因此这意味着整个埃及。）

 埃及果真荒凉了四十年之久吗？
 29:13-16　很难确切指出埃及的四十年“荒凉期”是什么时间。尼布甲尼撒约于公元前572年攻击了埃及，并掳了很多人去巴比伦，幸免被掳的人逃往邻国避难。约33年后波斯帝国国王塞鲁士占领了巴比伦，允许被征服的埃及人返回家园。也许加上七年的重组以及旅途中的时间，差不多就是四十年。自从那时起，埃及再未恢复到以往的世界霸主的地位。上埃及是在尼罗河三角洲以南的地区。

 埃及的命运已经定了──
 29:17-18　以西结是在公元前571年发出这一预言的，实际上也是他发出的最新预言。在长达十五年耗资巨大的围城之后（公元前586-571年），尼布甲尼撒终于征服了推罗。他不甘心自己受到的损耗，于是挥军南下，征服了埃及来弥补在征服推罗中蒙受的一切损失。以西结在这里的预言要描述的是，谁将把审判带给埃及。神正在使用尼布甲尼撒这么一位恶人，充当惩罚推罗、犹大和埃及这些邪恶的国家的工具。当巴比伦没有认识到神的帮助的时候，神也会同样地审判巴比伦。


30_OT26eze.htm

 先知又要对哪些国家说预言？
 30:1-19　这是对埃及和其盟国的哀悼。埃及人因为自己的骄傲和拜偶像而将衰败。

 尼罗河──埃及的生命……
 30:12　埃及法老声言，是他们建造了赖以生存的尼罗河。如果神使尼罗河乾涸，整个国家就会灭亡。

 埃及的城市被一一数算，劫数难逃──
 30:13-19　要被毁灭的城市名单显示出毁灭的气息。使尼罗河乾涸说明了它的死亡，埃及将无能为力。这是给犹大的一个清楚的信息，不要信靠埃及的帮助来对抗巴比伦人。

 这一预言发出时的形势是──
 30:20-21　这信息是公元前587年发出的。当时耶路撒冷正遭受巴比伦的攻击。犹大虽知道神的警告（参耶2:36-37），却仍然反抗巴比伦，并且同埃及结成联盟。法老合弗拉并不全心全意地帮助耶路撒冷，一旦尼布甲尼撒的军队面向他们的时候，他便逃回了埃及（参耶37:5-7）。以西结曾说，神要折断法老的膀臂，这次法老的战败就是以西结所说的意思。

 现代世界上也有某些军势强权，对此你是否担忧？为什么？
 30:21-26　公元前587年神给了以西结这个信息。神摧毁了埃及的军事优势，让巴比伦取而代之。神允许诸国扩张势力是为了完成某一特殊的目的。这往往不是我们马上能够理解的。当我们看到军队和战争的时候不要绝望。请记住神在掌权并控制一切，谁占优势尽在其掌握中。另外，要为自己国家的军队和政府领袖祷告，为神更大目的的实现而祷告，为神的旨意“行在地上如同行在天上”（太6:10）而祷告。


31_OT26eze.htm

 从亚述和埃及的兴亡，我们得出哪些结论？
 31章　公元前587年神给了以西结这个信息。以西结把埃及比作亚述，并称亚述为一棵巨大的香柏树。埃及人要看到，强大的亚述国的覆灭（其陨落他们曾看到了）就是他们的“前车之鉴”。埃及跟亚述一样为他们自己的强大和美丽而骄傲，这也将导致它的覆灭。埃及将像大树被砍似的彻底倒下，被送到死地。没有什么东西离开了神可以长久的，就是有光辉文化和强大军事力量的国家也如此。

 “伊甸园中的树”是指──
 31:9　“伊甸园中的树”可能是指其他忌妒亚述的力量与繁荣的国家。

 这人是指──
 31:11　“列国中大有威势的人”可能是尼布甲尼撒（参但2:37-38）。


32_OT26eze.htm

 这已是论埃及的第六个预言──
 32章　这个预言是在耶路撒冷遭毁灭的消息传到巴比伦后两个月，由以西结于公元前586年发出的。以西结对许多邪恶的国家发出了审判的预言。这些预言有其积极的目的：它们显明了邪恶会不断地被战胜，所有的罪恶终有一天将被神清除，人间将变成合神心意的完美地方。这些预言也在警告百姓说，惟有神在掌管主权。就是法老这样权势极大的统治者，也要倒在神的面前。一切都在神的掌管以下。

 “海中的大鱼”──神话中的妖怪？
 32:2　虽然法老把自己看得像少壮狮子一样强壮，但在神的眼中，根本算不上什么，只不过是一条在泥水中的大鱼（“水妖”）。神的审判使法老显出了他的真正面目。谁否认神都将会面临神的审判。

 埃及人怎样看待死亡？
 32:18　希伯来人认为所有人死后都还有生命，而且有好有坏。埃及人对死后的生命有他们自己的看法（金字塔就是为让法老在另一种生命中过得舒适而建造的）。以西结的信息说，邪恶的国家已经给扔到“阴府”，埃及的命运就是这样。这里所用词句的诗意要胜过其教义（参伯24:19；诗16:10；赛38:10和太25:46的注释）。这一信息在提醒我们，任何想控制自己的未来及死后的生命却忽视神的人，都极之愚蠢。

 先知的信息让我们看到怎样的景象？
 32:21-32　在这些经文中，以西结在坟墓（死后生命所到之处）中间领着我们走了一圈。在坟墓中，神的所有敌人都在审判中被定了罪。他们当中有许多人很快就经受到了他们曾加在别人身上的命运。这里虽然没有提到巴比伦，但读者自己将会得出结论，如果其他所有国家都因反抗神而受到了审判的话，那么巴比伦也会在劫难逃。这些话安慰了被掳的百姓。

 除了埃及、亚述，受到神审判的还有──
 32:24-26　以拦是位于亚述东部地区的民族，他的勇士凶猛强悍。他们被尼布甲尼撒所征服，最后又复兴并成为波斯的一部分。米设和土巴位于小亚细亚的东部，也就是今天土耳其的中部。在第38和39章中，他们被描述为歌革的盟国。歌革是联盟的首领王子。他们都被列入邪恶国家的名单之中，并因与神的百姓争战受到了审判。

 32:30　“北方的众王子”大概是腓尼基城市国家的王子。
巴比伦何以没有出现在受审的国家之列？
 32:32　读了以西结对外国发出的审判预言，我们也许会奇怪地问：他是否盲目地向本民族效忠呢？其实以西结只在神给他信息的时候说话（3:27）。而且，神的百姓犯了罪同神的敌人犯了罪所受到的惩罚是一样的。但如果巴比伦是神的敌人，为什么在以西结所说的审判中没提到呢？这也许有几方面的原因：（1）神要增强被掳的人同巴比伦之间的合作精神，以便保守自己的百姓。（2）神仍要用巴比伦来炼净百姓。（3）神要使用但以理这位巴比伦高层中有权力的官员，吸引巴比伦人归向自己。


33_OT26eze.htm

 先知信息的内容出现了转机──
 33章　本章列出了以西结发预言的新方向。直到这个时候，以西结已对犹大（1-24章）和周围的邪恶国家（25-32章），宣布了对他们的罪的审判。在耶路撒冷遭毁灭之后，以西结的信息便从定罪、审判转向了安慰、希望和神的百姓在未来的回归（33-48章）。神以前曾任命以西结作守望人，让他警告民族审判会到来（3:17-21）。神在这里再次任命以西结作守望人，只是这一次他说出来的是希望的信息。但信息中仍然有关于警告的段落（33:23-34:10；36:1-7）。这是一幅更大的蓝图中的一部分。神会记住并祝福那些对自己忠实的人的。
    我们必须注意到以西结的信息中的两个方面：警告和应许。那些坚持反对神的人会受警告，那些信神的人应该得到鼓励和希望。

 “你们转回，转回吧！”──神这也是在呼叫我吗？
 33:10-12　过去犯的罪使流放的百姓感到灰心。这是本书一个重要转捩点。在以西结书中的其他地方，百姓曾拒绝正视自己的罪。而在这里他们为自己多年来一直反抗神而有深深的负罪感。因此神向他们保证：如果他们悔改，神就赦免他们。神要让每个人都归向神。神着眼于我们每个人的现在和未来，而不是我们的过去。神给我们归向他的机会，就看我们要不要接受了。我们要诚心诚意地跟随神，在我们失败的时候要求神赦免我们。

 我做过那么多善事，即使犯些错，也能被抵消掉吧……
 33:13　如果一个人决意要过罪恶的生活，那他过去所行的一切善事都救不了他。有些人认为，自己做了那么多好事，足以遮盖自己不愿放弃的罪了。然而在某方面做好事，并不表示可以在其他方面放纵行恶。神要我们全心全意地爱和顺服他。

 遵行生命的律例，指的是什么？
 33:15　一个人的好行为是救不了他自己的，只有神的救恩才能教人有公义的行为（参弗2:10；雅2:14-17）。这包括我们转离以往的罪恶并做正义的事（参路19:1-10该撒的故事）。神要求我们对自己所犯的错误悔改并做正确的事。

 先知终于能开口说话了……
 33:21-22　在以西结开始事奉的时候，神若不给他具体的信息，他就不能说话（3:26-27）。当以西结的预言一实现，假先知原形毕露的时候，以西结说话就自由了。以西结不需要再证明自己，他现在可以自由地传讲神关于百姓回归和希望的信息。

 别人接不接受福音是他们的事，传不传福音却是我们的事……
 33:30-32　他们拒绝按照以西结的信息行事。当我们为基督作见证而遭人嘲笑的时候，或者别人故意不按照我们的劝告行事，我们也不要放弃。我们不仅是在向人作见证，我们这样做也是出于对神的信心。虽然不一定能让其他人接受我们的信息，但我们却能忠实地将信息传递出去。

 我们心里真的爱神吗？
 33:31　这些人表面上跟随神，但他们更爱自己的钱。今天许多人外表上给人留下虔诚的印像，然而内心却非常贪婪。耶稣警告百姓说，人们不能又爱钱又爱神（参太6:24）。没多少钱的时候我们很容易说“我给出我所有的”。但在有了一些金钱的时候，我们就很难不去爱钱了。

 教会里又唱歌，又聚餐，人多又热闹，蛮有意思的……
 33:32　人们为了取乐开始听以西结的话。他们听完信息后并没有要付诸行动的兴趣。许多人把教会视为取乐的地方。他们喜欢音乐、人群和各种活动，但是他们并不把信息放在心上。他们不寻求对自己的挑战，或者参与事奉。我们是不是把教会的礼拜视为娱乐呢？敬拜对我们的生命有没有真正的影响呢？我们要听神的话，顺从神，并将他的话运用在我们的实际生活中。


34_OT26eze.htm

 谁是好牧人？谁是不称职的牧人？
 34章　以西结把被掳的人称为“以色列”，说的是所有从南北两国掳来的犹太人。以西结批评以色列的领袖只顾自己不顾百姓，列举了他们的罪（34:1-6），并宣布了对他们的审判（34:7-10）。然后他应许说，那真牧人（弥赛亚）就要来临。真牧人要照顾群羊──百姓，这本来是领袖们该做的事（34:11-31）。这一美好的信息描绘了现有牧人的命运、新牧人的工作以及群羊的未来。

 我这作领袖的，有没有使“群羊流离”？
 34:4-6　神要审判宗教领袖，因为他们非常自私，只顾自己的利益，忽视对他人的服事。作属灵领袖的人必须要小心，不要以百姓“流离失所”为代价来追逐自我发展。当我们把太多的注意力放到自己的需要和主张上的时候，我们就把神放到了一边，而且将依靠我们的人弃置不顾。

 教会领袖的职责是什么？
 34:9-10　没能照顾自己的羊的牧者将被革职，并要为他们的百姓所遭受的一切负责。基督徒的领袖必须留意这个警告，去照顾他们的羊，否则后果便是遭彻底的失败和审判（参林前9:24-27）。真正的领袖要把注意力放在帮助别人上面，而不是处处高人一等。

 你对教会的牧者有何看法？是否感到失望？
 34:11-16　神应许说自己要给失散的羊群作牧者。如果我们的领袖没能顾到我们，我们也不要失望。我们要记住，神在掌管一切。神已应许说要回来照顾自己的羊群，如此我们知道了可以向神求助。神仍然在掌权并能为其国度化悲剧为美事（参创50:20；罗8:28）。

 在我们的教会中，有没有人在“搅浑水”？
 34:18-20　一个坏牧人不仅自私，而且颇具毁坏性。一个传道人如果在犯罪，教导假见解，制造不必要的疑惑，他就是在搅浑水。这样的人是在破坏羊群的属灵营养。

 “我的仆人大卫”代表的是──
 34:23-25　同现有的邪恶牧者（领袖）形成对比的是（34:1-6），神将要差遣一位完美的牧者弥赛亚来（“我的仆人大卫”）。弥赛亚要照顾百姓的每一项需要，建立其完全公义和平的国度（参诗23；耶23:5-6；约10:11；来13:20-21；启21章）。和平在这里的意思不止于不出现纷争，它代表满足、成就和安全。


35_OT26eze.htm

 西珥山──以东的别称，先知再次对它发预言──
 35章　以西结对以东（也叫西珥）发出了另一个预言。25章12至14节是他对以东发的第一个预言。在这个预言中，以西结可能是用以东来代表所有反对神的百姓的国家。第36章讲的是以色列将得以复国，而神的敌人以东将成为废墟。

 神为何要先知发预言攻击西珥山？
 35:2　在巴比伦毁灭耶路撒冷的时候，以东向巴比伦提供了帮助，还在毁城之后幸灾乐祸。以东长期敌对神的百姓，导致了神对以东的审判。

 以其人之道还治其人之身，这正是神对付以东的手法……
 35:6-8　以西结的预言针对的不仅是以东人，而且是针对他们的山和地。他们的国界是西珥山。山乃象徵着力量和权力，代表了这些傲慢的人。他们自认为作的恶不会被发现。以东复仇的愿望反害了他们自己。他们得到的惩罚刚好是自己急于加给别人的惩罚。神有办法使人自食其果，所以我们在论断别人时必须小心（参太7:1-2）。


36_OT26eze.htm

 先知的信息，在当时的以色列人听来，是否容易接受？
 36章　在这个预言中以西结说，以色列将复国并回到自己的家园。山是以色列力量的象徵（参35:6-8注释）。在被掳到巴比伦的以色列人看来，这好像是不可能的事，但这个信息再次强调了神的主权和信实。神会在召回百姓之前（36:8-15），先审判那些惩罚以色列的国家（36:1-7）。

 永久的山冈是有所指的──
 36:2　“永久的山冈”说的是那块应许之地：以色列之地。以色列的敌人不仅向以色列的边界挑战，而且在向神对以色列的应许挑战。

 神为什么要在世界各国中保护自己的圣名（名誉）呢？
 36:21-23　神不仅关心自己百姓的救赎，而且关心全世界的救赎。若让神的百姓留在罪中，并被敌人永远地毁灭，那么那些国家会得出结论：他们的神要比以色列的神更有力量（参赛48:11）。因此为了保护自己的圣名，神要将百姓中少部分人召回家园。神绝不会跟假神平分自己的荣耀。神是惟一的真神。过去人们有责任向全世界各地方的人传扬神，今天的信徒也有这样的责任。那么我们该如何向世人传扬神呢？

 我的心是肉的还是石头的？需要更换不？
 36:25-27　神应许说，不仅要在国家实体上恢复以色列，而且要在灵性上复兴以色列。为了达到这一目的，神要给他们一颗新的跟随之心，并赐予他们神的灵（11；19-20；诗51:7-11），使他们心意更新，得着能力去行神的意旨。神再次应许了新约（16:61-63；34:23-25），然而这新的约最终将在基督里实现。不论我们过去的生活有多么不洁净，现在神要给我们一个全新的开始。我们的罪得以洗净后，我们就得到一颗神给的“新心”，并且神的灵也会进到我们里面。如果我们接受了神的应许，我们就会得到这一切。我们既然能有新生活，为什么还要对旧生活“修修补补”呢？

 我对自己的罪，是什么态度？是羞愧？是冷漠？是……
 36:32　神说百姓应为自己的罪感到羞愧，可是人们已变得非常冷漠，对罪失去了感觉。首先他们要追想自己的罪（36:31），然后厌恶罪，最后要认罪（参雅4:8-9）。当我们检查自己的时候，我们会发现在生活中我们也失去了对某些罪的敏感。如果把我们自己的生活与神的正直标准相比较，我们就会感到羞愧。我们若要重新具有对罪的敏感，就要认识什么是自己的罪，我们是如何对不起神、让神不高兴的，同时求神赦免我们的罪。这样圣灵就会引导我们，使我们回应并欣然接受神的真理（参约14:26；16:8, 13）。

 在何等事上，神是有求必应的？
 36:37-38　神说只要百姓向神求助，神就会来帮助他们。在我们从神那里得到“新心”之前，我们不能指望神的怜悯（36:26）。我们真是感激神向所有的人发出了邀请。


37_OT26eze.htm

 枯骨复活的异象实在令人震惊，它使你产生什么联想和激励？
 37章　这个异象解释了在第36章中的应许：新的生命和一个国家的重建，包括实体和属灵两方面。枯骨是一幅被掳的犹太人被驱散和死亡的图画。两根杖（37:15-17）代表的是以色列民族自从罗波安开始，分为南北两国之后的统一。犹大和以色列散居各处被掳的人口，将要从被掳之地的“坟墓”中释放出来。终有一天他们要在自己的家园团聚。作领袖的就是弥赛亚。然而这个异象当时尚未实现。当以西结向这些流放者讲道的时候，他感到自己是在向死人说话。因为他们对他的信息几乎没有反应。然而这些骨头有了反应！就好像神将生命赋予了这些死人的枯骨一样，神也会将生命赋予那些在灵性上死亡的人。

 枯骨复活的寓意其实很丰富……
 37:4-5　枯骨代表百姓在灵命上的死亡状况。我们的教会对我们来说可能看上去也像一堆枯骨，在灵命上死亡且毫无复活的希望。但就像神所应许的那样，神可以复兴教会，不论教会是枯乾还是死亡了。所以我们不要放弃，而要为更新不断祷告，神自会重新赋予我们属灵的生命。每间教会都要心存希望，并在祷告中求神将自己的灵浇灌下来（37:14）。事实上，神正在竭力将百姓召回到自己身边，赋予死亡的教会新的生命。

 杖代表……
 37:16　第一根杖代表的是犹大。犹大是南国的主导支派。

 大卫再次作王指的是──
 37:24-25　弥赛亚因为是大卫的子孙，所以常被称为大卫。大卫是个好国王，但只有弥赛亚才是完美的王（参启17:14；19:16, 21:1-27。

 神的圣所要设在百姓中间，那就是──
 37:26-27　神在这里的应许不止于以色列在实体和地理上的复国。神应许说要将新的属灵生命吹入自己的百姓里面，这样他们的心和态度将同神合而为一。神的话语描述了神的灵对我们内心的洁净和更新的过程（参多3:4-6）。


38_OT26eze.htm

 歌革是个国家吗？还是一个人？
 38章　以西结在37章里启示了以色列（神的百姓）将如何从世界各地回到家园。一旦以色列强壮起来，北部的联盟就要向它进攻，为首的是歌革（参启20:8）。他们的目的是要摧毁神的百姓。歌革的联盟从黑海东南部的山区和里海（土耳其中部）的西南部，到今天的伊朗、埃塞俄比亚、利比亚也许还有俄罗斯等地区。歌革可能是个人（他有时被认为是公元前660年路德的吉基王），或者是世间罪恶的象徵。无论是象徵性的还是字义上的，歌革代表了对抗神的全部军事力量。
    许多人说，以西结描述的战斗将在人类历史的最后阶段发生。但在启示录20章中描述的内容和在这里所描述的事件又有许多差别。无论这场战斗发生在哪儿，在何时，信息都是清清楚楚的：神要拯救自己的百姓，在神至高无上的能力前面没有能站得住的敌人。

 示巴人、底但人、他施的客商是在维护以色列人的利益吗？
 38:13　“示巴”和“底但”是阿拉伯的贸易中心。它们实际上在对歌革说：“你是谁，竟敢夺取我们在贸易上的领袖地位？”接着示巴和底但也会加入这一联盟。他施是西部的主要贸易中心。许多人认为它在西班牙。

 不管歌革是来自何方的威胁，神都要介入保护……
 38:21　神将直接介入以色列的防御。神要向从北面来的入侵者降下严重的自然灾害。那些受灾的异教国家最终将陷入混乱和痛苦之中。所有对抗神的人终遭毁灭。


39_OT26eze.htm

 歌革被打败之日，也是神得荣耀之时……
 39章　战斗的故事仍在继续。邪恶势力最终将彻底失败。它们将被神圣的力量摧毁。正因为这次的胜利，神的名将传遍全世界。神的荣耀显明了出来。万国将明白，惟有神才是人类历史的主宰。神将向百姓清楚地显示自己的慈爱，让他们回到家园。

 敌人横尸遍野，意味着战斗的场面宏大、激烈……
 39:12-16　两个主题互相交织：神对敌人彻底的胜利；需要清洁土地使之圣洁。摆在地上的尸体会玷污土地，所以战斗结束之后，人们成群结队地埋藏敌人的尸体使土地得洁净。那些接触了露天的尸体的人在礼仪上就是不洁净的人（参民19:14-16），所以要召来各种飞鸟帮助处理尸体（39:17-20）。对我们来说，这是一个激动人心的信息。有神在我们一边我们就可确信：我们最终会战胜仇敌，因为有神为我们争战（参番3:14-17；罗8:38-39）。

 “将我的灵浇灌以色列家”这预言应验了吗？
 39:29　神在这个预言里和约珥书2章28至29节中，应许说要向人类浇下神的灵。初期教会认为，这个预言在五旬节时应验了，那时圣灵降下进入所有的信徒里面（参徒2:1-18）。


40_OT26eze.htm

 以西结描述的那座城建成了吗？
 40章　从建造圣殿的异象中，我们看到了被掳的百姓归国的光景──神将其百姓召回来的光景。圣殿于公元前520-515年重新建成（参拉5-6章），但不符合以西结的蓝图（参哈2:3；亚4:10）。对于这个圣殿异象，可分为四个主要方面解释：（1）这是所罗巴伯应于公元前520-515年建造的殿，且也是以西结心目中的蓝图。但由于百姓对神不顺服（43:2-10），所以从未得以实现。（2）基督掌权的千禧年中的圣殿。（3）是今天基督教会对神真正敬拜的象徵。（4）这象徵着神的同在和祝福充满了大地，神在未来掌权和永远掌权。
    无论这座殿是象徵性的还是字义上的，有一点很清楚：这是神最终完美国度的异象。以西结时代的人刚刚看到他们的国家和圣殿被毁灭，而且在短期内毫无重建的希望。这个信息给了他们希望，这希望更多来自于异象中的细节：以西结所看到的异象从神而来，所以在将来必定实现。

 圣城的异象代表的是什么？理由是什么？
 40章　有一种观念认为，以西结看见的殿并不是字面意义上的未来建筑。其理由是其中提到了献祭（40:38-43）。如果在末日里还要重设献祭，那基督的献祭就不是最后的了。新约清楚地指出，基督向罪而死，只有一次（参罗6:10；来9:12；10:10, 18）。我们的罪已经被除去，不需要再献祭了。
    在以西结时代，百姓所知道的惟一敬拜的方式，是从出埃及记到申命记中描述的那种献祭和礼仪。以西结只好用百姓能理解的术语来解释新的敬拜次序。下面的九个章节告诉我们，圣殿如何成为万物的焦点，并且说明当生命都以它为中心的时候，那才是同神的理想关系。

 这个异象好像只是些数字而已──再仔细看呢？
 40章　以西结要用百姓明白的语言和形像来解释神的居所。神要他们看见神为以信心生活的人所设计的伟大荣耀。这种圣殿从未造过，它只是个异象。这异象的目的在于，它为神的百姓展现出神的美好计划：敬拜的中心，主的同在，从神而来的祝福，敬拜的次序和义务。但我们不要只看到异象的细节而弄不清其重点。这重点是：终有一天一切对神忠心的人都将同神共享永生。愿这庄严的异象使我们得到升华，并且教导我们如何敬拜和事奉神。

 神为何要详细给出这些尺寸？用意何在？
 40:1-43:27　以西结于公元前573年得到了这个异象。第40至43章交代了圣殿的尺寸，然后描绘了里面如何充满神的荣耀。由于以西结是个祭司，所以他很熟悉所罗门殿中的礼仪和陈设。在启示录11章1至2节中“衡量”的命令，定出了神为特殊用途而划出的区域。当我们读到所有这些细节的时候，请记住神在掌管着我们的敬拜，和忠心的百姓归来的时间表。

 这个人是谁？
 40:3-4　也许这不是一个人，也许这是9章1至11节中的天使，或者是位像他的人。有人说，那也许是基督，因为他跟以西结说话时，就像神一样称以西结为“人子”。

 经文中的长度是怎样换算的？
 40:5　一长肘约为50公分，一普通肘约为46公分。

 洗燔祭牲也是有律法规定的……
 40:38-39　洗燔祭牲是根据利未记1章6至9节中设立的预备祭牲的标准来进行的。清洗的程序是向神献上蒙悦纳的祭物的一部分。


41_OT26eze.htm

 圣殿中为何要设立“至圣所”？
 41:4　贯穿新旧约的中心主题是神的圣洁。最圣洁的地方是殿中最里面的至圣所（参出26:33-34）。这是停放约柜的地方，也是神荣耀的居所。这个地方只有大祭司一年一次主持为全民族赎罪仪式的时候才能进去。

 41:18　基路伯是最高天使。
坛的尺寸可能有所指──
 41:22　所列出的面积可能刚好是在主面前放陈设饼的桌子尺寸（参出25:30），或是烧燔祭的坛的尺寸（参出30:1-3）。


42_OT26eze.htm

 祭司进出圣所为何要更衣？这是挺繁琐的仪式嘛……
 42:14　接近圣洁的神绝不是件随便的事。祭司按规定要穿圣袍，它象徵着祭司在接近神的时候，有一颗圣洁的心。祭司一定要穿上这些特殊的衣服才能在圣殿的至圣所事奉。因为这袍子是圣洁的，所以祭司出来见百姓之前要脱掉它。

 这对称的圣殿预示……
 42:16-20　以西结在异象中看见的圣殿这么对称，可能代表神未来国度的秩序与和谐。


43_OT26eze.htm

 这光明的信息与前面形成鲜明对照……
 43章　这是第40至42章的高潮，神的荣耀回到了圣殿。它将本书中沉闷的气氛一扫而光，与书中向少数得以存留下来的百姓发出的所有祝福交相呼应，留下一个光明的结尾。神最终将得荣耀，并永远住在百姓中间。所有真正的信徒都在渴望着这一时刻的到来。

 神的荣耀是从哪里离开耶路撒冷的？
 43:2　在11章23节里，神的荣耀将要离开耶路撒冷的时候，停在了圣城东部的橄榄山上。这个预言说，神的荣耀要从东边来。

 神的荣耀一旦离开了人，将会发生什么？
 43:2-4　神的荣耀离开了圣殿（11:23），耶路撒冷就遭到了破坏。所以当以西结在异象中看见神的荣耀回来的时候，那种敬畏和欢乐真是无法形容。

 迦巴鲁河边与被掳的犹大人关系密切，因为──
 43:3　迦巴鲁河与幼发拉底河相连，其相连处就是被流放在巴比伦的犹太人的居住地。

 以色列人按照神所给的殿的规模、形状，典章、礼仪、法则去做了吗？
 43:9-11　神离开了圣城成为此城要遭毁的信号。现在神要回来了，那城必须具备神的条件，完全消除拜偶像才行。许多解经家认为，这些经文表明以西结是在向当时的百姓下命令；以西结命令百姓按照“天使建筑家”的设计和规则去建造这座殿，可是百姓就是不悔改，神要求的条件也不具备，所以建殿工程就推迟了。

 神的殿中的基本法则是什么？
 43:12　神殿中的基本律法是圣洁。神的一切作为都是圣洁的，所以我们也要圣洁（参利19:1；彼前1:15-16）。百姓要对神忠心，离开邪恶才能圣洁。如果我们连圣洁的基本观念都不明白，那我们基督徒的灵命就没多大长进。

 洁净的礼仪有何功用？今日为何不再需要？
 43:18-27　在这个异象中也同时闪现了西奈山，然后便是骷髅岗。百姓在归国之后要按照摩西时代的献祭礼仪求神的赦免。今天，基督的死使赦罪成为可能，神因此接纳了我们（参来9:9-15）。人什么时候凭信心来到神面前，神就什么时候赦免他的罪。


44_OT26eze.htm

 东门何故要关闭着？
 44:2　这东门一直关闭，有下列几种原因：（1）这是神进入圣殿的门，没人能走神走的路（43:2）；（2）这紧闭的门说明神不会再离开圣殿（10:19；11:23）；（3）当太阳从东边升起的时候，这扇门会挡住它，阻止圣殿内的百姓去拜太阳（8:16)。

 这里的王是指谁？
 44:3　基督虽然被称为王（37:25），但是此处的“王”大概不是基督，因为他向神献了祭（46:4），而且他只能走“门的廊”。他是该城的统治者，但因他的公义正直又区别于其他的君王（参45:8）。另一种观点认为，这是说明基督以自己的生命向神献祭。

 以色列中的外邦人为何不可进入圣殿？
 44:9　不信神的人不允许进入圣殿。所以在以西结的异象中的敬拜，指的是被神恢复并洁净过的敬拜。人要在身体和灵性上都预备好了才能够参加。在47章22至23节中我们发现，从其他国家来的人，只要接受律法中的信仰准则和规定做法，就可以参与敬拜（参利24:22；15:29）。

 祭司撒督和他的后代有何突出的表现？
 44:15　撒督的后代在这里被提到的原因，是因为在撒督的家谱上有许多作祭司的人对神都很忠心，当然也有后来腐败堕落了的。撒督支持所罗门继承大卫的王位，并认为这是神的拣选。所以他在所罗门执政期间被任命为大祭司（参王上1:32-35；2:27, 35）。从旧约至新约的时期内，撒督后代的家谱，被认为是真正的祭司家谱。

 有关祭司的条例，其核心是什么？你怎样理解？
 44:20-31　这些律法最初是神在旷野赐给百姓的。它们在出埃及记和利未记中都有所记载。这些律法揭示了接近神要心存敬畏的重要性，为祭司过无可指责的生活定出了指南。这样祭司就可以履行教导百姓的责任了。他们的责任就是要教导百姓“分辨洁净的和不洁净的”（44:23）。


45_OT26eze.htm

 以色列国度以什么作生活的中心？
 45:1-7　圣殿所在地是全国的中心。神是生活的中心。我们必须把神放在一切的首位。

 重新划分土他，对国家和百姓有何益处？
 45:8-12　贪婪和敲诈是当时社会上两大罪恶（参摩5:10-13）。在新的经济生活中，许多土地是赐给“王”的（45:7-8），所以贪婪之心不再有滋生的土壤。因此，神命令王和百姓要公正正直，特别是在他们的贸易往来中。我们也可检察一下自己是如何看待钱、物和服务的。如果我们拿的是时薪，那我们就要做满钟点。如果我们是作老板的，就不应亏欠下属员工。神是全然信实的，神的信徒也当如此。

 45:17　利未记1至7章中对这些奉献的条件和规定都有详细的记述。
逾越节是犹太历中一年的头一个节期──
 45:21　逾越节是神设立的每年一次七日的节日。神要百姓记住，是他把他们从埃及的奴役下解救出来。在第一个逾越节的半夜，毁灭者见有羊血标记的房屋就一越而过，只攻击没有标记的房屋（参出11-12章）。

 犹太历七月中旬守的是什么节？
 45:25　每年公历十月庆祝的叫住棚节。它是为了纪念百姓在穿越旷野到应许之地之间这段旅程中，神对他们的保守（参利23:33-34；申16:13-17）。


46_OT26eze.htm

 从献祭的条例中，你看到哪些持点？
 46:1-15　以西结继续描写日常敬拜的不同层面。神允许有不同的敬拜方式，但规定了敬拜的秩序和连续性。这连续性可使百姓的属灵生命保持健康的节奏。


47_OT26eze.htm

 水在圣经中充满象徵意义，你又有何体会？
 47:1-12　这条河同启示录中提到的那条河（参启22:1-2）很相似。两条河都与伊甸园中的河有关系（参创2:10）。这条河象徵着从神而来的生命，和从神的宝座流出来的祝福。这是条柔和的溪水，一条安全和幽深的河流，而且越流越宽。

 亚拉巴在哪里？
 47:8-9　“亚拉巴”是指死海所在的地理上的凹地。那使水变甜的海说的就是死海。死海的水是咸水，里面没有生物。这条河象徵着从神而来的生命，和从神的宝座流出来的祝福。这是从圣殿流出来的水能赐人生命的又一幅图画。
    不管我们是多么腐败和没有生命，神都有改变我们的能力。就是在我们心乱如麻，毫无指望的时候，神都有医治我们的能力。

 47:10　“隐基底”和“隐以革莲”都位于死海西岸。
小河是指……
 47:19　“小河”是季节性溪流，或长期乾涸的小河床。

 对寄居的非犹太人，神也充分关顾──
 47:22-23　百姓回来的时候，也有给外国人（“外人”）的地方。利未记24章22节和民数记15章29节中对此都有规定。以赛亚在这个问题上也教导过人（参赛56:3-8）。外国人的孩子可以像以色列人一样继承财产。任何接受神的准则并愿意顺服的人，都能享受到神掌权的祝福。


48_OT26eze.htm

 以西结书以分配土地作为结束，当中有何属灵的意义？
 48章　这块土地要平分成十三分（加上圣区的土地），每个支派得一分，这块土地从约旦河或死海到地中海。土地的分配显示出，神的国度是为着所有相信和顺服惟一真神的人而设的地方（参约14:1-6）。

 48:28　大海就是地中海。
这城必称为耶和华的所在，这与本书的先知信息有何关联？
 48:35　以西结书一开始就描述了因为以色列背弃和忽视了神的圣洁，神的荣耀才离开了圣殿、圣城和神的百姓。本书以一个详细的新殿、新城和新人的异象作结尾。这异象向我们展示了神的圣洁。日常生活中的压力常常分散我们的注意力，使我们忘记了神。为什么敬拜神对我们这么重要呢？因为它能使我们的目光离开眼前的烦恼，向我们展示神的圣洁，并且让我们仰望神未来的国度，带领我们来到神的面前。


OT27da

1 2 3 4 5 6 7 8 9 10 11 12


1:1 | 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
1:2 | 主将犹大王约雅敬，并 神殿中器皿的几份交付他手，他就把这器皿带到示拿地，收入他神的庙里，放在他神的库中。
1:3 | 王吩咐太监长亚施毗拿从以色列人的宗室和贵胄中带进几个人来，
1:4 | 就是年少没有残疾、相貌俊美、通达各样学问、知识聪明俱备、足能侍立在王宫里的，要教他们迦勒底的文字言语。
1:5 | 王派定将自己所用的膳和所饮的酒，每日赐他们一份，养他们三年。满了三年，好叫他们在王面前侍立。
1:6 | 他们中间有犹大族的人但以理、哈拿尼雅、米沙利、亚撒利雅。
1:7 | 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
1:8 | 但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
1:9 | 神使但以理在太监长眼前蒙恩惠，受怜悯。
1:10 | 太监长对但以理说：“我惧怕我主我王，他已经派定你们的饮食，倘若他见你们的面貌比你们同岁的少年人肌瘦，怎么好呢？这样，你们就使我的头在王那里难保。”
1:11 | 但以理对太监长所派管理但以理、哈拿尼雅、米沙利、亚撒利雅的委办说：
1:12 | “求你试试仆人们十天，给我们素菜吃，白水喝，
1:13 | 然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧！”
1:14 | 委办便允准他们这件事，试看他们十天。
1:15 | 过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。
1:16 | 于是，委办撤去派他们用的膳、饮的酒，给他们素菜吃。
1:17 | 这四个少年人， 神在各样文字学问上（注：“学问”原文作“智慧”）赐给他们聪明知识，但以理又明白各样的异象和梦兆。
1:18 | 尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。
1:19 | 王与他们谈论，见少年人中无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅，所以留他们在王面前侍立。
1:20 | 王考问他门一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。
1:21 | 到塞鲁士王元年，但以理还在。


2:1 | 尼布甲尼撒在位第二年，他做了梦，心里烦乱，不能睡觉。
2:2 | 王吩咐人将术士、用法术的、行邪术的和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。
2:3 | 王对他们说：“我做了一梦，心里烦乱，要知道这是什么梦。”
2:4 | 迦勒底人用亚兰的言语对王说：“愿王万岁！请将那梦告诉仆人，仆人就可以讲解。”
2:5 | 王回答迦勒底人说：“梦我已经忘了（注：或作“我已定命”。8节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆；
2:6 | 你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。”
2:7 | 他们第二次对王说：“请王将梦告诉仆人，仆人就可以讲解。”
2:8 | 王回答说：“我准知道你们是故意迟延，因为你们知道那梦我已经忘了。
2:9 | 你们若不将梦告诉我，只有一法待你们，因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。”
2:10 | 迦勒底人在王面前回答说：“世上没有人能将王所问的事说出来；因为没有君王、大臣、掌权的向术士，或用法术的，或迦勒底人问过这样的事。
2:11 | 王所问的事甚难，除了不与世人同居的神明，没有人在王面前能说出来。”
2:12 | 因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。
2:13 | 于是命令发出，哲士将要见杀，人就寻找但以理和他的同伴，要杀他们。
2:14 | 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他，
2:15 | 向王的护卫长亚略说：“王的命令为何这样紧急呢？”亚略就将情节告诉但以理。
2:16 | 但以理遂进去求王宽限，就可以将梦的讲解告诉王。
2:17 | 但以理回到他的居所，将这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
2:18 | 要他们祈求天上的 神施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其余的哲士一同灭亡。
2:19 | 这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的 神。
2:20 | 但以理说：“ 神的名是应当称颂的，从亘古直到永远！因为智慧能力都属乎他。
2:21 | 他改变时候、日期、废王、立王，将智慧赐与智慧人，将知识赐与聪明人。
2:22 | 他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。
2:23 | 我列祖的 神啊，我感谢你、赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。”
2:24 | 于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说：“不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。”
2:25 | 亚略就急忙将但以理领到王面前，对王说：“我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。”
2:26 | 王问称为伯提沙撒的但以理说：“你能将我所做的梦和梦的讲解告诉我吗？”
2:27 | 但以理在王面前回答说：“王所问的那奥秘事，哲士、用法术的、术士、观兆的都不能告诉王，
2:28 | 只有一位在天上的 神，能显明奥秘的事，他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样：
2:29 | 王啊，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。
2:30 | 至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。
2:31 | 王啊，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。
2:32 | 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，
2:33 | 腿是铁的，脚是半铁半泥的。
2:34 | 你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎，
2:35 | 于是金、银、铜、铁、泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。
2:36 | 这就是那梦，我们在王面前要讲解那梦。
2:37 | 王啊，你是诸王之王，天上的 神已将国度、权柄、能力、尊荣都赐给你。
2:38 | 凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。
2:39 | 在你以后必另兴一国，不及于你。又有第三国，就是铜的，必掌管天下。
2:40 | 第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。
2:41 | 你既见像的脚和脚指头一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。
2:42 | 那脚指头既是半铁半泥，那国也必半强半弱。
2:43 | 你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。
2:44 | 当那列王在位的时候，天上的 神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。
2:45 | 你既看见非人手凿出来的一块石头从山而出，打碎金、银、铜、铁、泥，那就是至大的 神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。”
2:46 | 当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。
2:47 | 王对但以理说：“你既能显明这奥秘的事，你们的 神诚然是万神之神、万王之主，又是显明奥秘事的。”
2:48 | 于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。
2:49 | 但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。


3:1 | 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。
3:2 | 尼布甲尼撒王差人将总督、钦差、巡抚、臬司、藩司、谋士、法官和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。
3:3 | 于是总督、钦差、巡抚、臬司、藩司、谋士、法官和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。
3:4 | 那时，传令的大声呼叫说：“各方、各国、各族（注：原文作“舌”。下同）的人哪，有令传与你们：
3:5 | 你们一听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。
3:6 | 凡不俯伏敬拜的，必立时扔在烈火的窑中。”
3:7 | 因此各方、各国、各族的人民一听见角、笛、琵琶、琴、瑟和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
3:8 | 那时，有几个迦勒底人进前来控告犹大人。
3:9 | 他们对尼布甲尼撒王说：“愿王万岁！
3:10 | 王啊，你曾降旨说，凡听见角、笛、琵琶、琴、瑟、笙和各样乐器声音的都当俯伏敬拜金像；
3:11 | 凡不俯伏敬拜的，必扔在烈火的窑中。
3:12 | 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌，王啊，这些人不理你，不事奉你的神，也不敬拜你所立的金像。”
3:13 | 当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉、米煞、亚伯尼歌带过来，他们就把那些人带到王面前。
3:14 | 尼布甲尼撒问他们说：“沙得拉、米煞、亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的吗？
3:15 | 你们再听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，若俯伏敬拜我所造的像，却还可以；若不敬拜，必立时扔在烈火的窑中！有何神能救你们脱离我手呢？”
3:16 | 沙得拉、米煞、亚伯尼歌对王说：“尼布甲尼撒啊，这件事我们不必回答你。
3:17 | 即便如此，我们所事奉的 神，能将我们从烈火的窑中救出来。王啊，他也必救我们脱离你的手；
3:18 | 即或不然，王啊，你当知道我们决不事奉你的 神，也不敬拜你所立的金像！”
3:19 | 当时，尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍。
3:20 | 又吩咐他军中的几个壮士，将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。
3:21 | 这三人穿着裤子、内袍、外衣和别的衣服，被捆起来扔在烈火的窑中。
3:22 | 因为王命紧急，窑又甚热，那抬沙得拉、米煞、亚伯尼歌的人都被火焰烧死。
3:23 | 沙得拉、米煞、亚伯尼歌这三个人都被捆着落在烈火的窑中。
3:24 | 那时，尼布甲尼撒王惊奇，急忙起来，对谋士说：“我捆起来扔在火里的不是三个人吗？”他们回答王说：“王啊，是。”
3:25 | 王说：“看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤，那第四个的相貌好像神子。”
3:26 | 于是，尼布甲尼撒就近烈火窑门说：“至高 神的仆人沙得拉、米煞、亚伯尼歌出来，上这里来吧！”沙得拉、米煞、亚伯尼歌就从火中出来了。
3:27 | 那些总督、钦差、巡抚和王的谋士，一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。
3:28 | 尼布甲尼撒说：“沙得拉、米煞、亚伯尼歌的 神是应当称颂的！他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们 神以外不肯事奉敬拜别神。
3:29 | 现在我降旨，无论何方、何国、何族的人，谤渎沙得拉、米煞、亚伯尼歌之 神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。”
3:30 | 那时，王在巴比伦省高升了沙得拉、米煞、亚伯尼歌。


4:1 | 尼布甲尼撒王晓谕住在全地各方、各国、各族的人说：愿你们大享平安！
4:2 | 我乐意将至高的 神向我所行的神迹奇事宣扬出来。
4:3 | 他的 神迹何其大！他的奇事何其盛！他的国是永远的！他的权柄存到万代！
4:4 | 我尼布甲尼撒安居在宫中，平顺在殿内。
4:5 | 我做了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。
4:6 | 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
4:7 | 于是那些术士、用法术的、迦勒底人、观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
4:8 | 末后，那照我神的名，称为伯提沙撒的但以理来到我面前，他里头有圣神的灵，我将梦告诉他说：
4:9 | “术士的领袖伯提沙撒啊，因我知道你里头有圣神的灵，什么奥秘的事都不能使你为难，现在要把我梦中所见的异象和梦的讲解告诉我。
4:10 | 我在床上脑中的异象是这样：我看见地当中有一棵树，极其高大。
4:11 | 那树渐长，而且坚固，高得顶天，从地极都能看见；
4:12 | 叶子华美，果子甚多，可作众生的食物；田野的走兽卧在荫下，天空的飞鸟宿在枝上；凡有血气的都从这树得食。
4:13 | 我在床上脑中的异象，见有一位守望的圣者从天而降，
4:14 | 大声呼叫说：‘伐倒这树！砍下枝子，摇掉叶子，抛散果子，使走兽离开树下，飞鸟躲开树枝。
4:15 | 树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，
4:16 | 使他的心改变，不如人心，给他一个兽心，使他经过七期（注：或作“年”。本章同）。
4:17 | 这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁，就赐与谁，或立极卑微的人执掌国权。’
4:18 | 这是我尼布甲尼撒王所做的梦。伯提沙撒啊，你要说明这梦的讲解，因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣神的灵。”
4:19 | 于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说：“伯提沙撒啊，不要因梦和梦的讲解惊惶。”伯提沙撒回答说：“我主啊，愿这梦归与恨恶你的人，讲解归与你的敌人。
4:20 | 你所见的树渐长，而且坚固，高得顶天，从地极都能看见；
4:21 | 叶子华美，果子甚多，可作众生的食物；田野的走兽住在其下；天空的飞鸟宿在枝上。
4:22 | 王啊，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。
4:23 | 王既看见一位守望的圣者从天而降，说：‘将这树砍伐毁坏，树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，直到经过七期。’
4:24 | 王啊，讲解就是这样：临到我主我王的事是出于至高者的命。
4:25 | 你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
4:26 | 守望者既吩咐存留树墩，等你知道诸天掌权，以后你的国必定归你。
4:27 | 王啊，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。”
4:28 | 这事都临到尼布甲尼撒王。
4:29 | 过了十二个月，他游行在巴比伦王宫里（注：原文作“上”）。
4:30 | 他说：“这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？”
4:31 | 这话在王口中尚未说完，有声音从天降下说：“尼布甲尼撒王啊，有话对你说：你的国位离开你了。
4:32 | 你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁，就赐与谁。”
4:33 | 当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛，指甲长长，如同鸟爪。
4:34 | 日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的 神。他的权柄是永有的，他的国存到万代。
4:35 | 世上所有的居民、都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说：“你做什么呢？”
4:36 | 那时，我的聪明复归于我，为我国的荣耀威严和光耀也都复归于我，并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。
4:37 | 现在我尼布甲尼撒赞美、尊崇、恭敬天上的王，因为他所做的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。


5:1 | 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。
5:2 | 伯沙撒欢饮之间，吩咐人将他父（注：“父”或作“祖”。下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣、皇后、妃嫔好用这器皿饮酒。
5:3 | 于是，他们把耶路撒冷 神殿库房中所掠的金器皿拿来，王和大臣、皇后、妃嫔就用这器皿饮酒。
5:4 | 他们饮酒，赞美金、银、铜、铁、木、石所造的神。
5:5 | 当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头，
5:6 | 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰，
5:7 | 大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说：“谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。”
5:8 | 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
5:9 | 伯沙撒王就甚惊惶。脸色改变，他的大臣也都惊奇。
5:10 | 太后（注：或作“皇后”。下同）因王和他大臣所说的话，就进入宴宫说：“愿王万岁！你心意不要惊惶，脸面不要变色。
5:11 | 在你国中有一人，他里头有圣神的灵。你父在世的日子，这人心中光明，又有聪明智慧，好像神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士、用法术的和迦勒底人并观兆的领袖。
5:12 | 在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒；现在可以召他来，他必解明这意思。”
5:13 | 但以理就被领到王前。王问但以理说：“你是被掳之犹大人中的但以理吗？就是我父王从犹大掳来的吗？
5:14 | 我听说你里头有神的灵，心中光明，又有聪明和美好的智慧。
5:15 | 现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。
5:16 | 我听说你善于讲解，能解疑惑；现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。”
5:17 | 但以理在王面前回答说：“你的赠品可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，把讲解告诉王。
5:18 | 王啊，至高的 神曾将国位、大权、荣耀、威严赐与你父尼布甲尼撒，
5:19 | 因 神所赐他的大权，各方、各国、各族的人都在他面前战兢恐惧。他可以随意生杀，随意升降。
5:20 | 但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
5:21 | 他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的 神在人的国中掌权，凭自己的意旨立人治国。
5:22 | 伯沙撒啊，你是他的儿子（注：或作“孙子”），你虽知道这一切，你心仍不自卑，
5:23 | 竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣、皇后、妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识、金、银、铜、铁、木、石所造的神，却没有将荣耀归与那手中有你气息，管理你一切行动的 神。
5:24 | 因此，从 神那里显出指头来写这文字。
5:25 | 所写的文字是：弥尼，弥尼，提客勒，乌法珥新。
5:26 | 讲解是这样：弥尼，就是 神已经数算你国的年日到此完毕；
5:27 | 提客勒，就是你被称在天平里，显出你的亏欠；
5:28 | 毗勒斯（注：与“乌法珥新”同义），就是你的国分裂，归与玛代人和波斯人。”
5:29 | 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。
5:30 | 当夜，迦勒底王伯沙撒被杀。
5:31 | 玛代人大利乌年六十二岁，取了迦勒底国。


6:1 | 大利乌随心所愿，立一百二十个总督治理通国。
6:2 | 又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回覆事务，免得王受亏损。
6:3 | 因这但以理有美好的灵性，所以显然超乎其余的总长和总督，王又想立他治理通国。
6:4 | 那时，总长和总督寻找但以理误国的把柄，为要参他；只是找不着他的错误过失，因他忠心办事，毫无错误过失。
6:5 | 那些人便说：“我们要找参这但以理的把柄，除非在他 神的律法中就寻不着。”
6:6 | 于是，总长和总督纷纷聚集来见王说：“愿大利乌王万岁！
6:7 | 国中的总长、钦差、总督、谋士和巡抚彼此商议，要立一条坚定的禁令（注：或作“求王下旨要立一条云云”），三十日内不拘何人，若在王以外，或向神或向人求什么，就必扔在狮子坑中。
6:8 | 王啊，现在求你立这禁令，加盖玉玺，使禁令决不更改，照玛代和波斯人的例，是不可更改的。”
6:9 | 于是大利乌王立这禁令，加盖玉玺。
6:10 | 但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次双膝跪在他 神面前，祷告感谢，与素常一样。
6:11 | 那些人就纷纷聚集，见但以理在他 神面前祈祷恳求，
6:12 | 他们便进到王前，提王的禁令说：“王啊，三十日内不拘何人，若在王以外，或向神或向人求什么，必被扔在狮子坑中，王不是在这禁令上盖了玉玺吗？”王回答说：“实有这事，照玛代和波斯人的例是不可更改的。”
6:13 | 他们对王说：“王啊，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。”
6:14 | 王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。
6:15 | 那些人就纷纷聚集来见王说：“王啊，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。”
6:16 | 王下令，人就把但以理带来，扔在狮子坑中。王对但以理说：“你所常事奉的 神，他必救你。”
6:17 | 有人搬石头放在坑口，王用自己的玺和大臣的印封闭那坑，使惩办但以理的事毫无更改。
6:18 | 王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。
6:19 | 次日黎明，王就起来，急忙往狮子坑那里去。
6:20 | 临近坑边，哀声呼叫但以理，对但以理说：“永生 神的仆人但以理啊！你所常事奉的 神能救你脱离狮子吗？”
6:21 | 但以理对王说：“愿王万岁！
6:22 | 我的 神差遣使者封住狮子的口，叫狮子不伤我；因我在 神面前无辜，我在王面前也没有行过亏损的事。”
6:23 | 王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的 神。
6:24 | 王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住（注：原文作“胜了”）他们，咬碎他们的骨头。
6:25 | 那时，大利乌王传旨，晓谕住在全地各方、各国、各族的人说：“愿你们大享平安！
6:26 | 现在我降旨晓谕我所统辖的全国人民，要在但以理的 神面前战兢恐惧。“因为他是永远长存的活 神，他的国永不败坏，他的权柄永存无极！
6:27 | 他护庇人、搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。”
6:28 | 如此，这但以理当大利乌王在位的时候和波斯王塞鲁士在位的时候，大享亨通。


7:1 | 巴比伦王伯沙撒元年，但以理在床上做梦，见了脑中的异象，就记录这梦，述说其中的大意。
7:2 | 但以理说：“我夜里见异象，看见天的四风陡起，刮在大海之上。
7:3 | 有四个大兽从海中上来，形状各有不同，
7:4 | 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。
7:5 | 又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨，有吩咐这兽的说：‘起来吞吃多肉。’
7:6 | 此后我观看，又有一兽如豹，背上有鸟的四个翅膀；这兽有四个头，又得了权柄。
7:7 | 其后，我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量。有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。
7:8 | 我正观看这些角，见其中又长起一个小角，先前的角中有三角在这角前，连根被它拔出来。这角有眼，像人的眼，有口说夸大的话。
7:9 | 我观看，见有宝座设立，上头坐着亘古常在者，他的衣服洁白如雪，头发如纯净的羊毛，宝座乃火焰，其轮乃烈火。
7:10 | 从他面前有火，像河发出，事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。
7:11 | 那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。
7:12 | 其余的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。
7:13 | 我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前；
7:14 | 得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去，他的国必不败坏。
7:15 | 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
7:16 | 我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明：
7:17 | ‘这四个大兽就是四王将要在世上兴起，
7:18 | 然而，至高者的圣民，必要得国享受，直到永永远远。’
7:19 | 那时我愿知道第四兽的真情，它为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。
7:20 | 头有十角和那另长的一角，在这角前有三角被它打落。这角有眼，有说夸大话的口，形状强横，过于它的同类。
7:21 | 我观看，见这角与圣民争战，胜了他们，
7:22 | 直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。
7:23 | 那侍立者这样说：‘第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。
7:24 | 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同，他必制伏三王。
7:25 | 他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。
7:26 | 然而，审判者必坐着行审判，他的权柄必被夺去，毁坏，灭绝，一直到底。
7:27 | 国度、权柄和天下诸国的大权，必赐给至高者的圣民。他的国是永远的，一切掌权的都必事奉他、顺从他。’
7:28 | 那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。”


8:1 | 伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。
8:2 | 我见了异象的时候，我以为在以拦省书珊城中（注：“城”或作“宫”），我见异象又如在乌莱河边。
8:3 | 我举目观看，见有双角的公绵羊站在河边，两角都高，这角高过那角，更高的是后长的。
8:4 | 我见那公绵羊往西、往北、往南骶触，兽在它面前都站立不住，也没有能救护脱离它手的，但它任意而行，自高自大。
8:5 | 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。
8:6 | 它往我所看见站在河边有双角的公绵羊那里去，大发忿怒，向它直闯。
8:7 | 我见公山羊就近公绵羊，向它发烈怒、骶触它，折断它的两角。绵羊在它面前站立不住，它将绵羊触倒在地，用脚践踏，没有能救绵羊脱离它手的。
8:8 | 这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（注：“方”原文作“风”）长出四个非常的角来。
8:9 | 四角之中，有一角长出一个小角，向南、向东、向荣美之地，渐渐成为强大。
8:10 | 它渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。
8:11 | 并且它自高自大，以为高及天象之君，除掉常献给君的燔祭，毁坏君的圣所。
8:12 | 因罪过的缘故，有军旅和常献的燔祭交付它。它将真理抛在地上，任意而行，无不顺利。
8:13 | 我听见有一位圣者说话，又有一位圣者问那说话的圣者说：“这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅践踏的异象（注：“军旅”或作“以色列的军”），要到几时才应验呢？”
8:14 | 他对我说：“到二千三百日，圣所就必洁净。”
8:15 | 我但以理见了这异象，愿意明白其中的意思，忽有一位形状像人的站在我面前。
8:16 | 我又听见乌莱河两岸中有人声呼叫说：“加百列啊，要使此人明白这异象。”
8:17 | 他便来到我所站的地方。他一来，我就惊慌俯伏在地，他对我说：“人子啊，你要明白，因为这是关乎末后的异象。”
8:18 | 他与我说话的时候，我面伏在地沉睡，他就摸我，扶我站起来，
8:19 | 说：“我要指示你恼怒临完必有的事，因为这是关乎末后的定期。
8:20 | 你所看见双角的公绵羊，就是玛代和波斯王。
8:21 | 那公山羊就是希腊王（注：“希腊”原文作“雅完”。下同），两眼当中的大角，就是头一王。
8:22 | 至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。
8:23 | 这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。
8:24 | 他的权柄必大，却不是因自己的能力，他必行非常的毁灭。事情顺利，任意而行，又必毁灭有能力的和圣民。
8:25 | 他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人。又要站起来攻击万君之君，至终却非因人手而灭亡。
8:26 | 所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。”
8:27 | 于是，我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。


9:1 | 玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年，
9:2 | 就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。
9:3 | 我便禁食，披麻蒙灰，定意向主 神祈祷恳求。
9:4 | 我向耶和华我的 神祈祷、认罪说：“主啊，大而可畏的 神，向爱主守主诫命的人守约施慈爱。
9:5 | 我们犯罪作孽，行恶叛逆，偏离你的诫命典章。
9:6 | 没有听从你仆人众先知奉你名向我们君王、首领、列祖和国中一切百姓所说的话。
9:7 | 主啊，你是公义的，我们是脸上蒙羞的；因我们犹大人和耶路撒冷的居民并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。
9:8 | 主啊，我们和我们的君王、首领、列祖因得罪了你，就都脸上蒙羞。
9:9 | 主，我们的 神是怜悯饶恕人的，我们却违背了他，
9:10 | 也没有听从耶和华我们 神的话，没有遵行他藉仆人众先知向我们所陈明的律法。
9:11 | 以色列众人都犯了你的律法，偏行，不听从你的话。“因此，在你仆人摩西律法上所写的咒诅和誓言，都倾在我们身上，因我们得罪了 神。
9:12 | 他使大灾祸临到我们，成就了警戒我们和审判我们官长的话；原来在普天之下未曾行过像在耶路撒冷所行的。
9:13 | 这一切灾祸临到我们身上，是照摩西律法上所写的，我们却没有求耶和华我们 神的恩典，使我们回头离开罪孽，明白你的真理。
9:14 | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的 神在他所行的事上都是公义，我们并没有听从他的话。
9:15 | 主，我们的 神啊，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。
9:16 | 主啊，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽，被四围的人羞辱。
9:17 | 我们的 神啊，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。
9:18 | 我的 神啊，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。
9:19 | 求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的 神啊，因这城和这民，都是称为你名下的。”
9:20 | 我说话、祷告，承认我的罪和本国之民以色列的罪，为我 神的圣山在耶和华我 神面前恳求。
9:21 | 我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。
9:22 | 他指教我说：“但以理啊，现在我出来要使你有智慧、有聪明。
9:23 | 你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱，所以你要思想明白这以下的事和异象。
9:24 | 为你本国之民和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赎尽罪孽，引进（注：或作“彰显”）永义，封住异象和预言，并膏至圣者（注：“者”或作“所”）。
9:25 | 你当知道、当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。
9:26 | 过了六十二个七，那受膏者（注：“那”或作“有”）必被剪除，一无所有，必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。
9:27 | 一七之内，他必与许多人坚定盟约；一七之半，他必使祭祀与供献止息。那行毁坏可憎的（注：或作“使地荒凉的”）如飞而来，并且有忿怒倾在那行毁坏的身上（注：或作“倾在那荒凉之地”），直到所定的结局。”


10:1 | 波斯王塞鲁士第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战。但以理通达这事，明白这异象。
10:2 | 当那时，我但以理悲伤了三个七日。
10:3 | 美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
10:4 | 正月二十四日，我在底格里斯大河边。
10:5 | 举目观看，见有一人身穿细麻衣，腰束乌法精金带。
10:6 | 他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。
10:7 | 这异象惟有我但以理一人看见，同着我的人没有看见，他们却大大战兢，逃跑隐藏，
10:8 | 只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。
10:9 | 我却听见他说话的声音，一听见就面伏在地沉睡了。
10:10 | 忽然，有一手按在我身上，使我用膝和手掌支持微起。
10:11 | 他对我说：“大蒙眷爱的但以理啊，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。”他对我说这话，我便战战兢兢地立起来。
10:12 | 他就说：“但以理啊，不要惧怕！因为从你第一日专心求明白将来的事，又在你 神面前刻苦己心，你的言语已蒙应允，我是因你的言语而来。
10:13 | 但波斯国的魔君拦阻我二十一日，忽然有大君（注：就是“天使长”。21节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。
10:14 | 现在我来要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。”
10:15 | 他向我这样说，我就脸面朝地，哑口无声。
10:16 | 不料，有一位像人的摸我的嘴唇，我便开口向那站在我面前的说：“我主啊，因见这异象我大大愁苦，毫无气力。
10:17 | 我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。”
10:18 | 有一位形状像人的又摸我，使我有力量。
10:19 | 他说：“大蒙眷爱的人哪，不要惧怕，愿你平安，你总要坚强！”他一向我说话，我便觉得有力量，说：“我主请说，因你使我有力量。”
10:20 | 他就说：“你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊（注：原文作“雅完”）的魔君必来。
10:21 | 但我要将那录在真确书上的事告诉你，除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。”


11:1 | 又说：“当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。
11:2 | 现在我将真事指示你，波斯还有三王兴起，第四王必富足远胜诸王，他因富足成为强盛，就必激动大众攻击希腊国。
11:3 | 必有一个勇敢的王兴起，执掌大权，随意而行。
11:4 | 他兴起的时候，他的国必破裂，向天的四方（注：“方”原文作“风”）分开，却不归他的后裔，治国的权势也都不及他，因为他的国必被拔出，归与他后裔之外的人。
11:5 | 南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。
11:6 | 过些年后，他们必互相连合，南方王的女儿必就了北方王来立约，但这女子帮助之力存立不住，王和他所倚靠之力也不能存立，这女子和引导她来的，并生她的，以及当时扶助她的，都必交与死地。
11:7 | 但这女子的本家（注：原文作“根”）必另生一子（注：原文作“枝”）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜；
11:8 | 并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。
11:9 | 北方的王（注：原文作“他”）必入南方王的国，却要仍回本地。
11:10 | 北方王（注：原文作“他”）的二子必动干戈，招聚许多军兵，这军兵前去，如洪水泛滥，又必再去争战，直到南方王的保障。
11:11 | 南方王必发烈怒，出来与北方王争战，摆列大军，北方王的军兵必交付他手。
11:12 | 他的众军高傲，他的心也必自高，他虽使数万人仆倒，却不得常胜。
11:13 | 北方王必回来摆列大军，比先前的更多，满了所定的年数，他必率领大军，带极多的军装来。
11:14 | 那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。
11:15 | 北方王必来筑垒，攻取坚固城，南方的军兵必站立不住，就是选择的精兵（注：原文作“民”）也无力站住。
11:16 | 来攻击他的必任意而行，无人在北方王（注：原文作“他”）面前站立得住。他必站在那荣美之地，用手施行毁灭。
11:17 | 他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（注：或作“埃及”），这计却不得成就，与自己毫无益处。
11:18 | 其后，他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。
11:19 | 他就必转向本地的保障，却要绊跌仆倒，归于无有。
11:20 | 那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。
11:21 | 必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。
11:22 | 必有无数的军兵势如洪水，在他面前冲没败坏，同盟的君也必如此。
11:23 | 与那君结盟之后，他必行诡诈，因为他必上来以微小的军（注：原文作“民”）成为强盛。
11:24 | 趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物、掠物和财宝散给众人，又要设计攻打保障，然而这都是暂时的。
11:25 | 他必奋勇向前，率领大军攻击南方王，南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
11:26 | 吃王膳的，必败坏他，他的军队必被冲没，而且被杀的甚多。
11:27 | 至于这二王，他们心怀恶计，同席说谎，计谋却不成就，因为到了定期，事就了结。
11:28 | 北方王（注：原文作“他”）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。
11:29 | 到了定期，他必返回，来到南方，后一次却不如前一次，
11:30 | 因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行。他必回来联络背弃圣约的人。
11:31 | 他必兴兵，这兵必亵渎圣地，就是保障。除掉常献的燔祭，设立那行毁坏可憎的。
11:32 | 作恶违背圣约的人，他必用巧言勾引；惟独认识 神的子民必刚强行事。
11:33 | 民间的智慧人必训诲多人，然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
11:34 | 他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。
11:35 | 智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，直到末了，因为到了定期，事就了结。
11:36 | 王必任意而行，自高自大，超过所有的神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。
11:37 | 他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾，因为他必自大，高过一切。
11:38 | 他倒要敬拜保障的神，用金、银、宝石和可爱之物敬奉他列祖所不认识的神。
11:39 | 他必靠外邦 神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。
11:40 | 到末了，南方王要与他交战，北方王必用战车、马兵和许多战船，势如暴风来攻击他，也必进入列国如洪水泛滥。
11:41 | 又必进入那荣美之地，有许多国就被倾覆，但以东人、摩押人和一大半亚扪人必脱离他的手。
11:42 | 他必伸手攻击列国，埃及地也不得脱离。
11:43 | 他必把持埃及的金银财宝和各样的宝物，利比亚人和古实人都必跟从他。
11:44 | 但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。
11:45 | 他必在海和荣美的圣山中间设立他如宫殿的帐幕；然而到了他的结局，必无人能帮助他。


12:1 | 那时，保佑你本国之民的天使长（注：原文作“大君”）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。
12:2 | 睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱、永远被憎恶的。
12:3 | 智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。
12:4 | 但以理啊，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（注：或作“切心研究”），知识就必增长。”
12:5 | 我但以理观看，见另有两个人站立，一个在河这边，一个在河那边。
12:6 | 有一个问那站在河水以上、穿细麻衣的说：“这奇异的事到几时才应验呢？”
12:7 | 我听见那站在河水以上、穿细麻衣的，向天举起左右手，指着活到永远的主起誓说：“要到一载、二载、半载，打破圣民权力的时候，这一切事就都应验了。”
12:8 | 我听见这话，却不明白，就说：“我主啊，这些事的结局是怎样呢？”
12:9 | 他说：“但以理啊，你只管去，因为这话已经隐藏封闭，直到末时。
12:10 | 必有许多人使自己清净洁白，且被熬炼，但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。
12:11 | 从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。
12:12 | 等到一千三百三十五日的，那人便为有福。
12:13 | 你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。”


1_OT27da.htm

 飘流异地，落泊他乡，是因为人世间仍有兵灾战祸……
 1:1-2　但以理出生于约西亚时代中期（参王下22、23章），在犹大改革图新中长大。他可能听说过耶利米，在本书里也提到那位先知（参9:2）。公元前609年，约西亚王在一场与埃及的战争中被杀。之后，犹大国又回复昔日与神背道而驰的生活。
    公元前605年，尼布甲尼撒作巴比伦王。同年九月，他率兵入侵巴勒斯坦，围攻耶路撒冷，犹大沦为他的附庸国。为了显示其权威，尼布甲尼撒将许多耶路撒冷的能人智士和漂亮女子掳到巴比伦。但以理便是其中一员。

 侵略者统治异国的手段，无非是为了巩固一己的权势……
 1:1-2　当时巴比伦王尼布甲尼撒称霸世界，攻占各国，所向披靡，令人闻风丧胆。每当他征服一个国家，都把战败国中的富人和才智之士掳回巴比伦，让当地的穷人随意分占战败国的土地，此后平静度日（参王下24:14）。这做法使战败国的人民对巴比伦王朝忠心臣服，同时确保有稳定的人才来管理巴比伦王朝。

 为什么神会容许他的子民陷身于茫茫的黑夜之中？神仍掌管一切吗？
 1:2　神有时会让他自己的工作受挫。在这例子中，巴比伦人侵入耶路撒冷的圣殿，将殿内用来敬拜神的器皿掠夺到他们的神庙里，来供养彼勒（也称玛尔杜克，是巴比伦众神之首）。爱主之人定会为此深感失望。当教会遭受破坏、分裂，因财政困难而关闭，或因丑闻而声誉受损时，我们会感到沮丧不已。我们虽然不知道神为什么会允许他的教会遭遇这些灾难，但正如那些目睹圣殿遭亵渎的犹大人一样，我们定要相信神仍掌管着一切，并看护那些信靠他的人。

 属神的人拥有面对一切环境变幻的气质，我的生命也能同样面对一切变迁吗？
 1:4　巴比伦人的日常用语是亚兰语，而学术用语则是既古老又复杂的巴比伦语（即迦勒底语）。这些犹大青年学习的科目有数学、天文学、历史、科学和魔术。他们不仅天资聪颖，还严以律己，加上有正直的气节，使他们能很快地适应新环境。

 今天信徒面对的最严峻考验，岂不正是世俗的同化吗？
 1:7　为了使但以理和他的三个同伴同化并融入巴比伦社会，尼布甲尼撒为他们改了名字。在希伯来语中，但以理是“神是我的审判者”的意思，他被改名为伯提沙撒，意为“彼勒保护他的生命”（彼勒是巴比伦众神之首）。哈拿尼雅是“主彰显恩典”的意思，他的新名字沙得拉意为“在阿古的统帅下”（阿古是巴比伦的月神）。米沙利意为“谁像神？”，他的新名米煞的大意是“谁像阿古？”。亚撒利亚在希伯来语中解作“主助我”，而他的新名亚伯尼歌则意为“尼歌的仆人”（尼歌，或称尼伯拿布，是学习与写作之神）。尼布甲尼撒企图令这几个青年人背弃自己的神而效忠巴比伦的众神。

 在严谨被视为固执，放松被视为灵活的时代中，持守圣洁真的不是一件容易的事……
 1:8　但以理拒食王膳，不是由于其中的肉食（比如猪肉）为犹太律法所禁止（参利11章）；而是因他觉得接受王膳是走向依赖王赏赐的第一步。尽管身处在一个不信神的环境中，但以理仍坚守神的律法。

 持守信仰不单在于理智或情感，而更在于意志，我今天要下定什么决心？
 1:8　“立志”是一个十分强烈的用词，表示坚持原则并付诸行动。但以理立志不玷污自己，表明他终生要做神所喜悦的事，不向周围的压力屈服。我们常会因受到周围的压力，而妥协降低自己的标准，混同世俗，随波逐流。仅仅敬慕神的道不足以抵挡诱惑和攻击，我们必须像但以理那样立志遵从神。
抵抗诱惑的心志，不可能是遇事才立，而必须定于今天，故在此刻我决定了……
1:8　若能深思自己当初的决志，遇到诱惑时便容易抵抗。但以理和同伴们早已决心忠于神的律法，因而在面对王膳的诱惑时，能毫不犹豫地坚守信仰。若不事前定下底线，到诱惑来临时便会陷入困境。所以要下决心选择忠于神，诱惑出现时我们就能胸有成竹地抵抗了。

 纵然今天不见动静，我是否相信万事背后仍有神的手在扶持？
 1:9　神用他无形的手、改变这个巴比伦太监长的心。藉这四位坚持信仰的青年，神应许他的子民，在他们面对考验和试探时与他们同在（参诗106:46；赛43:2-5；林前10:13）。要坚守神的道，相信他会用我们所不能察觉的方式保护我们。

 有时我要体谅他人心中的忧虑　……
 1:10　服事尼布甲尼撒的下属稍不顺从便遭到处斩，那太监长因而为这样小的事担忧自己的性命。

 处理人际关系的最佳模式是“双赢”，从但以理身上你可以借鉴到吗？
 1:12　通过巴比伦式的教育、改变名字或饮食习惯，巴比伦人设法要改变被掳犹大人的思想、效忠对象和生活方式。在不妥协的前提下，但以理想出一个办法，使他能在与神为敌的环境中仍可按照神的标准来生活。他机智地提出谈判和协商而不采取激进地反抗，建议试用简单的素菜和水来代替御赐的膳食和酒十天。这个聪明、实际的做法挽救了但以理和同伴们的生命。作为神的子民，我们也可以在不违背神律法的前提下作适当的调整以适应社会的文化。

 文化事业怎样成为福音的管道？我们的时代需要何种文化？
 1:17　但以理和他的朋友们在新的文化中努力学习，以便工作上有最佳的表现。与此同时，他们坚持对神的忠诚，神也因此赐给他们智慧和才能。文化本身不一定是神的敌人，只要不违反神的旨意，文化也有助完成神的工作。我们追随神的人，也完全可以在我们的文化中起带头作用，但我们必须首先保证对神忠诚。

 但以理和同伴如何那样有聪明智慧？是脑子好？用功？……
 1:20　尼布甲尼撒任命但以理及其同伴为他的谋士。国王的谋士中有许多“术士和用法术的”，他们都是声称能预测未来的星相家。他们善于表达，使自己的信息听来很具权威，好像直接来自他们的诸神。然而，但以理和他的同伴不单有知识，还有神所赐的智慧和理解能力，国王因此喜欢他们远胜于他的术士和用法术的巫师。在我们为他人服务时，切不可自诩有神所赐的才智，只有把自己完全地交托给神，我们才会有真智慧。

 我很怕改变环境，总是不自在，如何适应呢……
 1:20　被掳的犹太人如何在陌生的文化和社会环境中求生存呢？他们学习新文化，努力工作，祷告寻求神的看顾及保持诚实正直的气节。在现实生活中，我们也会遇到种种的陌生环境，比如新的工作、新的学校或新的住所。当我们面对变化和新环境时，同样会觉得自己是个外来人。但是，我们可以遵循当年犹太人在巴比伦生存的原则，既能适应陌生的环境又不背离神的旨意。

 国王更换，但以理仍在位，他靠的是什么？
 1:21　但以理是第一批被掳到巴比伦的犹太人。他在有生之年又看到第一批被掳犹太人在公元前538年回归耶路撒冷。在那些岁月里，他尊崇神，神也给他尊荣。任职巴比伦王的谋士期间，他当了神的代言人，向巴比伦王国说话。巴比伦是一个邪恶的国家，然而若没有但以理，情况可能会更糟。


2_OT27da.htm

 圣经中好像有不少人是透过梦境去明白神的心意……
 2:1-11　巴比伦人认为梦是来自诸神的信息，应由哲士来译释。只要知道梦的内容，哲士们通常可作出某些解释，这次，尼布甲尼撒王又令人解梦。神在其梦中赐下一系列先知的信息，因而这些梦只有神的仆人才能够明白。曾接受神赐梦的各时代人物有雅各（参创28:10-15），约瑟（参创37:5-11），法老的酒政和膳长（参创40），法老（参创41），所罗门（参王上3:5-17）及约瑟（参太1:20-24）。

 人的智慧是有限的，我费尽心思去做事，是否留下让神说话与作工的空间？
 2:10-11　星相家告诉国王，世上的人不可能知道别人的梦，所以王所求的是人所不能的。然而在神的帮助下，但以理却能说出国王的梦并作出解释。我们在日常生活中会遇到许多以人的能力无法办到的事情。可是神却有大能通过我们去实现那人看来不可能的事。

 上司提的要求根本无法达到，如何是好？
 2:10-11　占星术者不能以逻辑和理性的论据来说服国王，因为国王固执于求人所不能的。在我们的工作单位、家庭或教会中，如果领导人或家长权力欲膨胀，有时会要求下属做办不到的事情。在某些情况下，这可为一种挑战，以激励人们去取得出乎意料的成绩，有时这却是权欲发泄的表现。就如但以理巧妙地处理这类情况一样，我们应向神求智慧，使我们知道该如何对付那些无理的上司。
世间其他哲理与信念，不论说得多么动听，都不能掩盖没有真神的空洞……
2:11　巴比伦的星相家认为神不住在人中间。这结论当然适用于他们的诸神，因为这些神甚至不存在。这也显露了这些星相家的局限性。他们可以臆造解释，却无法说出尼布甲尼撒梦的内容。尼布甲尼撒对哲士们不能满足其要求而极为恼怒。当时的星相家与国王相冲突的情况并不罕见。他们有时也会以诡计获取政治权力。

 我这个自称信仰真神的人，在生活中是否活出有神同在的样子？若不是，那……
 2:11　星相家们回答国王的“神不与人同居”时暴露出他们对神的概念：他们所信奉的是一个空洞的、功利主义的宗教。他们相信诸神，但这信仰却未在他们的操行上起任何作用。如今，许多人亦自称相信神，但那只不过是一种空洞的信仰。实际上，这些人是实用主义的无神论者，因为他们不听从亦不按照神的旨意行事。你是否相信神？神的的确确与我们同在，他也要改变你的生命。

 不论是多么危急的关头，仍然会有点点时间可以祷告，问题是那一刻我仍会想到要祷告吗？
 2:16-18　但以理处于一个危急关头。试想你正要去见一个满有权柄的暴君，而他刚刚气极败坏地下令要处死你的情景！然而，但以理却没胆怯畏缩。他确信神会告诉他国王想要知道的事。当尼布甲尼撒命但以理在一定时间内找出答案时，他找了三个同伴一起祷告。当你发现自己处于困境时，可将需要告诉那些相信神大能的主内朋友。祷告比惊惧失措更有效。后者只能反映你心里的绝望，而祷告则坚定你在神里的希望。但以理对神的信心挽救了他自己、他的三个朋友和巴比伦所有的哲士。

 祷告蒙允诺的一刹那，我第一个想到要做的事往往会是什么？
 2:19-23　但以理的祷告得到了回答。神将尼布甲尼撒的梦显现给但以理，使他看见了这梦所代表的异象。在将答案告诉亚略之前，但以理先颂赞神的智慧和能力，并感谢他答应了他的祈求，将荣耀归与神。当你的祷告得到了回答，你会怎样想？是激动、惊喜、释放？我们于祷告中寻求神，却常常在得到神的回答、祝福后，因兴高彩烈而忘记了感谢神。切记要献上感恩之心。

 智慧的开端是在于……
 2:21　如果你觉得生活中有许多东西要学习；如果你想知道如何融洽地与人交往，那便求神给你智慧吧。当各教育机构以高的费用提供文凭时，神却无偿地赐聪慧与才智给所有向他祈求的人，（有关向神求智慧，请参雅1:5）。

 是谁掌管天地？是谁兴衰邦国？是谁指引人生？
 2:21　看到邪恶的君王长寿，而受百姓拥戴的领袖却英年早逝，我们可能会怀疑神是否主宰世上的事。面对极具权威的暴君，但以理宣告：神能“立王、废王”。他掌管着世上的事。看到邪恶猖獗，你也许会感到沮丧，但要知道神的确按着他自己的旨意主宰着一切。无论在什么情形下，都让这信息给你信心和平安。

 别人不行才更突显我，我常这样盼望吗？
 2:24　但以理没有利用成功来为自己谋利益，却惦念着别人的难处。在力求成功或生存时，应记着他人的需要。

 我的成功，究竟有多少是自己的本事？又有多少是源于神的祝福？
 2:27-30　在将答案告诉国王之前，但以理先把赞美、荣耀归与神，并说明这不是靠自己的智慧，乃是神将王的梦显明给他的。我们常易把神通过我们所做的归功与自己，这实际上是夺取了本来只有神才配享有的荣耀。我们应像但以理那样，将功劳与荣耀归给神。

 尼布甲尼撒的异梦怎样预告了历史上各大帝国的演变？
 2:31-49　梦中人像上的金头象徵着巴比伦王朝的统治者尼布甲尼撒。银胸及膀臂代表于公元前539年征服了巴比伦的玛代波斯帝国。铜腹、腰部为于公元前334-330年征服了波斯帝国，由亚历山大大帝统治的希腊和马其顿王朝。铁腿象徵公元前63年灭了希腊的罗马帝国；而半铁半泥的脚则意表罗马帝国的衰亡，它被分裂成不同大小的列国。人像各部所用之金属种类意表各王朝的强弱。山上凿出来的岩石则是神永远的国度，由万王之王弥赛亚统治。尼布甲尼撒的梦显示了但以理的神高于地上所有的君王。

 信仰的道上需要属灵的伙伴，你有没有找到“我们”？
 2:36　但以理所说的“我们”是指他自己及三个朋友。但以理请他的同伴们一起向神祈祷、求助，成功时也与他们分享，感谢他们在祷告中的帮助。

 现实社会的不义与邪恶会否打击我的信心，以致看不到在历史背后神的国会永存？
 2:44　神的国永存。当你为战争的威胁和邪恶统治者的猖獗而愤愤不安时，记住是神而不是世上的统治者决定历史的发展。在至高者的护翼下，神的国是不可毁灭的。所有信靠神的人都是他国度里的成员，并在他里面享有充分的安全。

 尊重神主权的生活，大概是影响四周的人认识神的最好方法……
 2:47　尼布甲尼撒对但以理和但以理的神表示尊重。这敬意来自但以理将功绩归给神，否则，国王只会敬重但以理一人。传道的目的之一是要让未信者看到神是一位怎样的神。这可以通过我们称颂神在我们生命中的作为来实现。基督徒的爱心会感化周围的人，如果我们把由此而来的荣耀归给天父，人们就会想更多地了解这位神。要为神在我们里面和通过我们所做的献上感谢。

 珍惜一同承担责任的同工，视他们犹如同路人，岂不是比孤单上路更好吗？
 2:49　被委派掌管巴比伦全省并总领所有哲士的但以理，请求国王委任沙得拉、米煞和亚伯尼歌为其助手。他知道若没有得力的帮手，将很难应付那些繁重的事务。为此，他选择了自己所熟悉的三位希伯来同伴。一位称职能干的领导绝不会独揽一切，他知道如何委派和指导下属。以色列历史上最伟大的领袖摩西，也是与其他助手们一起承担带领以色列民的重任的（参出18:13-27）。


3_OT27da.htm

 更大的偶像，更大的危机……
 3:1　巴比伦的宗教文化中盛行拜偶像。尼布甲尼撒王希望利用这高二十七公尺、宽三公尺的巨型偶像来集中人民的敬拜，从而达到统一国家、巩固政权的目的。这金像可能受尼布甲尼撒的梦启发而来。与梦中人像不同的是，这尊像是全金的，表明了尼布甲尼撒希望他的王朝能千秋永存。这座偶像的建造说明尼布甲尼撒对但以理的神的热诚是短暂的。他既不敬畏也不遵从这位赐梦给他的神。
究竟巴比伦各级官员的职责是什么？
3:2　总督作为国王的总代表，统理帝国的各重要部门。钦差负责管辖被征服、占领的外邦城市。巡抚则为各省的行政长官。

 熊熊烈火，是考验信仰和忠诚的熔炉……
 3:6　这个烈焰四窜的火窑不是取暖或烹调用的烤炉。这是一个可用来烧砖或熔炼金属的大型手工业熔炉。炉内温度之高，无人在其中可指望生还。窑顶部的出入口处冒着熊熊的火焰，抬沙得拉等人上去的士兵均被这烈焰活活烧死（参3:22）。

 虽然这样做对，但行在前头的，遭殃也最快，我是否先看看别人的反应再……
 3:12　我们不知是否别的犹太人也拒拜金像。但这三人显然是公众中的典型例子。他们为何不向偶像下拜，而又告诉他们的神，自己不是真心敬拜偶像呢？他们已下定决心不拜别的神，并勇敢地坚持他们的立场。这使他们遭到谴责、被处以死刑。沙得拉等三人并不知道神会从烈火中解救他们。他们只知道绝不能屈服而去拜偶像。你是否准备在任何情况下都坚守神的立场？这样做，你会显得与众不同；这可能会为你带来痛苦，结局也未必是圆满的。但要准备好这样说：“无论他会否解救我，我都只服事这位惟一的神。”

 人常有控制他人的欲念，这种欲望若控制了我，那会使我变成多么可怕的人……
 3:13　何人竟敢违背他的旨意？尼布甲尼撒勃然大怒，失去了理智。作为巴比伦的最高统治者，他期望绝对的顺从。傲慢与自尊驱使他姿意妄为、要求无理和反应失控。当你发现自己因别人不听从你的指示而生气时，扪心自问：为什么我会有这样的反应？自负往往令人越权妄为。

 为什么要这么固执？难道不可以暂时委曲求全一下吗？
 3:15　国王又给了三人一个悔过的机会。这里有八个理由使他们可以向金像下拜而挽救自己的性命：（1）我们可在表面上屈服而内心拒拜偶像。（2）我们不会真的成为偶像崇拜者，只拜这一次，然后要求神的宽恕。（3）国王有绝对的权威使我们无法不服从他，故神是会谅解的。（4）国王曾经重用过我们，理应回报。（5）这里是外邦土地，我们顺从当地习俗，神是会原谅的。（6）我们以色列的祖先也曾在神的殿里摆设偶像，我们这样跪拜金像远不及他们愚昧！（7）跪拜金像并不是什么伤天害理之事，我们并没有因此伤害别人。（8）我们若被判处死刑，外邦人就会越上高位，这对犹太人毫无益处。
    虽然这些理由看似有道理，但却是十分危险的藉口。他们若因此而跪拜偶像，就是干犯神在出埃及记二十章三节所定的诫命：“除了我以外，你不可有别的神。”而且这样做会抹去他们过去为神所作的见证，从此他们再不能说他们的神远超其他的神了。你有什么藉口不站在神那边呢？

 “即或不然”，一句话代表了生命中最重视的是什么。我可有这分决心？
 3:16-18　沙得拉、米煞、亚伯尼歌被迫要否认神，但他们选择对主忠诚、义无反顾！他们相信神会拯救，但他们也决心效忠神而不考虑后果。如果神会随时随地、无一例外地施行拯救，基督徒就不需要信心了。这信仰若成了一款极佳的保险条约的话，许多自私的人可能就会前来排队签约加入。我们应该忠心地作神的仆人，无论他是否会在我们处境艰险时介入。我们将得到的永远的奖赏是值得以现在可能经受的任何磨难来换取的。

 以恶报恶彷佛是人之常情，但并不代表属神的人应有的品性……
 3:19　“（王）向沙得拉、米煞、亚伯尼歌变了脸色”。当我们得罪了非基督徒，他们常会变脸，因为人的本性是自私的。基督徒则应不同于世人，要爱那些即使冒犯了自己的人。

 是谁与这些身陷火窑中的人同在同行？
 3:25　对于在窑旁观看的人来说，窑中的第四个人显然是超自然的。我们不能肯定这人是谁。他可能是一位天使或是道成肉身之前的基督。可以确定的是，在这几位忠实的信徒受到严峻考验的时候，神派遣了天上的使者前来陪伴解救他们。

 别忘了，为信仰而付出代价的重担并不单是我一个人肩负的，还有他……
 3:25-30　神拯救沙得拉、米煞和亚伯尼歌的这件事，对于被掳犹太人来说是信仰上的一次巨大胜利。在这场考验中，他们获得赏赐、得到保护、免遭伤害，也荣耀了神。让我们无论在任何艰难困苦中都坚定对神的信心，神的保守将超越我们所能想像的。

 俗话说“玉石俱焚”，这火却可以选择目标，你信吗？
 3:27　这三个青年未被烈焰灼伤一根毫毛，而捆绑他们的绳索却被烧尽了。如果神要我们自由，则无人能捆绑我们。神拯救沙得拉等人和使耶稣基督从死里复活的大能，也可临到我们身上。（参弗1:18-20）无论在什么情况下都要信靠神。永生的盼望使我们坦然面对暂时的考验；为我们的命运被掌握在神而不是人的手里满心感谢神吧。

 尼布甲尼撒对神的态度是怎样的？他在信仰上有改变吗？我比他又有何不同？
 3:28-29　尼布甲尼撒并没有承诺只敬拜希伯来人的神。他只是承认神的大能，要求手下不可说谤渎神的话，而没有下令废除其他的假神，只不过是把这位神加在诸神的名单上而已。

 为什么在犹太人遭遇信仰的危机时，但以理没有出来解围？
 3:30　这段故事发生时，但以理在哪里？圣经没有提及。这里有几种可能：（1）但以理出差去外地了。（2）他可能在场，但因其手握大权，下属官员未敢指控他拒拜金像。（3）在尼布甲尼撒赴杜拉平原为金像行开光之礼时，但以理留在首都处理日常国事。（4）由于他通过神圆梦的声望，但以理被允许不用向金像膜拜。无论但以理当时是否在场，我们都可以肯定他不会去敬拜那偶像。


4_OT27da.htm

 口里承认，心里相信，内外一致的信仰原则，衡量你也衡量我　……
 4:2-3　尽管尼布甲尼撒赞美但以理的神，他仍未完全相信和顺服这位神（参4:8）。如今许多人参加教会，说属灵的话，但他们并不真正信服和遵从神。口头上的表白不等于实际上的拥有。你对神的顺服是否与信仰相称？

 总觉得，神主宰一切的信念与现代民主的精神有所冲突……
 4:17　对于生活在自由和自治社会中的人来说，神至高无上的权威是很难理解的。他高于所有领导者，制约着世上所有政府、商界和宗教领袖的权力。虽然我们似乎可以随心所欲，其实神仍掌握着我们。

 但以理这话是真心还是假意？是阿谀？同情？……
 4:19　但以理因尼布甲尼撒的梦而惊讶，婉转地对他说，愿这梦在他的敌人而不是王的身上应验。尼布甲尼撒毁灭了犹大国，但以理为何还为这个暴君的命运如此忧伤呢？因为他已经饶恕了尼布甲尼撒，因此神才使用他。我们常常会因受到他人的冤屈而耿耿于怀，甚至这人受苦，我们却幸灾乐祸。原谅意味着不记旧仇。你能爱那些曾经伤害过你的人吗？你愿服事那些曾错待过你的人吗？求神帮助你去宽恕、忘记和爱。神会通过你来改变那人的生命。

 身居高位就自以为了不起？我位不高当然不会──真的不会？
 4:23-36　虽然人们普遍认为尼布甲尼撒是一位非凡的，甚至是神圣的国王，神却揭示出他是一个普通人。他将要发疯，有好一段时期（七期）变得像牲畜一样。神使尼布甲尼撒蒙受耻辱，以证明全能的神才是万国之君，而非尼布甲尼撒。一个人无论如何有权势，以自我为中心的傲慢都将使神远离他的生命。自傲也许是你将要面对的最危险诱惑之一。切不可因你的成就而忘记神。

 神对人总是有一分宽容，有时人却会滥用这宽容；我……
 4:27-33　但以理劝谏尼布甲尼撒改善治国的方式。神则给尼布甲尼撒十二个月的期限，以观其效。不幸的是，这傲慢君王的心并无悔改，而使梦境变成了事实。

 圣经对于历代人物的得失，总会毫不掩饰的记述下来，而官方记录却……
 4:34　历代帝王总是极力避免在有关他们的纪念物上，和官方记录中提及他们的弱点和失败。从有关尼布甲尼撒的历史文献中，我们可推断出在其43年的王朝中，有一段时间他并不在位，而圣经则描述了他的骄横和所受的惩罚。

 在尼布甲尼撒的身上，我会否看到我在信仰路上的影子？
 4:36　尼布甲尼撒对神的朝圣是但以理书的主题之一。他认识到，是神将其梦中的奥秘显明给但以理（参2:47）。他赞颂神挽救了三个希伯来人（参3:28-29）。尽管尼布甲尼撒认同神的存在和所行的奇迹，他仍不肯承认神是他的主宰（参4:30）。仅仅承认神的存在和那些奇妙的神迹并不会使神改变我们，除非我们接受他作生命的主宰。


5_OT27da.htm

 王朝盛衰，巴比伦帝国终于接近尾声了……
 5:1　自公元前605年尼布甲尼撒攻陷、洗劫耶路撒冷，六十六年过去了。尼布甲尼撒在执政四十三年后于公元前562年死去。其子爱瑞比罗达和其姊夫纳瑞格利撒分别于公元前562至560年和公元前560至556年间统治巴比伦。公元前556年，拉伯斯马杜克作王三个月后，巴比伦王朝继由拿波尼度执政直至公元前539年。伯沙撒为拿波尼度之子，他与其父在公元前553至539年间共掌朝政。尼布甲尼撒被称为伯沙撒之“父”，亦可指“祖先”。

 在历史文献上继尼布甲尼撒为巴比伦王的是拿波尼度，伯沙撒究竟是谁？
 5:1　近年来，考古学家在一些文献中发现了伯沙撒的名字。伯沙撒与其父拿波尼度，曾一度同掌朝政。当他的父亲外出设法恢复被塞鲁士和波斯人占据的贸易驿道时，伯沙撒坐镇管理国务。巴比伦城被玛代波斯攻破时，正是伯沙撒在管理巴比伦城。

 “国中位列第三”，为什么不可以是第二？
 5:7　伯沙撒和其父拿波尼度共同称帝巴比伦，占据了第一、第二高位，而能读懂墙上神笔的人将被位尊第三。这也是伯沙撒可提供的最高职位与尊荣。

 但以理能够参透神启示的奥秘，是因为──
 5:8　虽然写在墙上的只有三个亚兰文字──一种巴比伦人都懂的文字（参2:4），人们却不明白其中的含义。神只给但以理能力将这审判的信息译释给巴比伦人。纵然有丰厚的赏赐，哲士们也无法理解神的智慧。但以理没有与哲士们进宫应试。他所忠于的是神，不是金钱。

 这位皇后是谁的妻子？
 5:10　这位皇后是拿波尼度或其前任国王的妻子，甚至可能是尼布甲尼撒的妻子。她不是伯沙撒的妻子，因为伯沙撒的妻妾们已在宴宫中陪着王。

 但以理一生不为权势名利所动，这对生活在充斥利欲引诱环境中的我有何提醒？
 5:17　但以理如能解释墙上的字，国王将赏给他华丽的礼物和显赫的权势。但以理婉拒了王的赏赐，没有为物质奖励而动心。他一生做神所喜悦的事。拒收王赏，并非轻蔑国王。但以理知道自己已经老迈，这礼物对他也无益处。他要给国王一个不带偏见的解释。对于我们来说，最重要的应是做神认可的事，而不是获得权益。你是否能爱神、做神喜悦的事，甚至不惜为此牺牲个人利益呢？

 头脑中的知识不等于是生命中的智慧，我的生命是否将知识与智慧配合了？
 5:21-23　伯沙撒深知巴比伦帝国的历史，也必知道神曾经挫过尼布甲尼撒的锐气，使他谦卑下来。然而，他却取用神殿里的圣器皿来饮酒，使他的宫宴成了向神权威的挑战。任何懂得神是宇宙创造者的人都不会愚笨到向他挑战。

 仗义直言，有压力、有风险，我怕不怕？敢不敢？
 5:22　国王常会杀掉为他们带来坏消息的人。可是但以理并不惧怕，将国王不喜欢听的真相告诉他。我们也应有不惧压力、直说真相的勇气。

 哪些东西是圣物？今日还是这样吗？
 5:24　伯沙撒在宫宴中妄用圣殿里的器皿而遭到神的谴责。我们也切不可将奉献给神的圣洁之物用于任何有罪的事情上。在今天来说，圣物包括教堂建筑物、奉献的财物及任何用于事奉神的物品。在使用属于神的东西上必要十分谨慎。

 陷身于世俗名利的泥沼之中，始终会有没顶的一天，为什么不趁此时悔改远离？
 5:27　那写在墙上的信息是给所有蔑视神的人的。伯沙撒极有权势，他的王朝却十分腐败，使他经不起神的审判。神的审判要临到所有的人。如果你已经忘记了神，滑进了充满邪恶的世俗生活中，就要赶快远离那罪恶，不要等到神不再给你悔改机会的那一天。求神原谅你，并开始按照神公义的准则去生活。

 邦国兴亡，始终掌管在神的手中……
 5:28　玛代人和波斯人联合起来推翻了巴比伦帝国。这件事已在第二章中由尼布甲尼撒梦中巨像的银胸膛与膀臂预示过。

 庞大的帝国，在一夜之间倾覆　……
 5:31　通过改变流经巴比伦市的河道，大利乌率领他的士兵沿着乾涸的河床攻进了巴比伦。

 圣经中曾出现了几个大利乌王，但以理书中所指的会是谁？
 5:31　不要将这位大利乌与以斯拉记、哈该书和撒加利亚书中提到的大利乌一世以及在尼希米记中提到的波斯王大利乌二世混淆。这个玛代人大利乌仅在但以理书中出现。根据其他历史记录，在伯沙撒与塞鲁士之间并无其他国王。这个大利乌可能是（1）由塞鲁士王派来管辖成为了波斯帝国一个省份的巴比伦的人；（2）塞鲁士王本人或其子坎布希斯的另一个名字；（3）薛西斯一世的后裔。


6_OT27da.htm

 我们不是生活在孤岛上，与人接触时，你是彰显了神的荣耀，还是羞辱神的名字？
 6:1-3　此时但以理已年过八旬，是大利乌政权的三个最高理政者之一。他与不信神的同事共同管理国政，且比他们更有成效，从而获得了拜假神的大利乌王的注意与尊重。在当今社会中，努力尽责地工作是影响非基督徒雇主的最好办法之一。你在雇主面前是否充分彰显了神的荣耀呢？

 持守忠诚与圣洁，其他一切何妨交托给神？
 6:3-4　但以理政绩卓越引起了周围人们的忌妒。或许你也有类似的经验。当你在工作中成绩优于他人时，有的同事会设法阻挠你进步，使你退步跌倒，并为此幸灾乐祸。对付这些人的办法就是让自己的生活廉洁无瑕。那样，你就是光明磊落的，敌视你的人也抓不到任何攻击你的把柄。当然，这样做并不能保证使你免遭攻击。像但以理那样，在某些情况下你必须依靠神的护佑。

 信徒难以避免为主的缘故遭困境，不过若说这也是信徒最大的福气所在，你同意吗？
 6:4-5　忌妒的官员找不到但以理的过失，只好用他的信仰攻击他。若有人因你对神的信仰而批评你，你应该感到高兴。这说明他们无从指摘，只好从你的信仰下手。要坚守信仰，以基督徒应有的方式去生活，来回应这样的攻击，并相信主宰一切的神会为你打胜这一仗。

 以色列人的律法由神颁布，其他古代国家的法律从何而来？
 6:8-9　在巴比伦王国，国王的话便是法律。然而在玛代波斯帝国，法律一旦制定，连国王也无法改变。大利乌是一个精明的执政者，却有一个致命的缺点──骄傲。下属为迎合其虚荣和自负，劝说大利乌王下一道诏书，使他做三十天自封的神。任何人，包括但以理这样的高官在内，都不可违反这王命。（有关玛代波斯律法不可更改的另一个例子，请参斯8:8）。

 一天三次祷告我难以做到，两次、一次呢？好像也……
 6:10　但以理尽管知道新的律法不允许向国王之外的任何神或人祈祷，仍坚持每天三次向神祷告。他过着极自律的祷告生活。我们常因时间紧迫或安排不好而不能坚持祷告。切不可让外来压力、紧张的生活或任何其他原因干乱我们的祷告时间，无论如何也要恒常祷告，因为这是我们与神沟通的管道。

 但以理坚持祷告也罢，为何还要让人看见呢？
 6:10　但以理并没有打算向朝中的敌对者隐瞒其祷告日程，尽管他知道这样祷告将违反新定的律例。其实隐瞒也没用，那些绞尽脑汁想谋害他的人总会在这一个月当中找到其他把柄。而且，不敢公开祷告亦显出他惧怕那些人。但以理坚持祷告，因他无法从国王那里得到他在这段困难时期中所需要的指引和力量。只有神才能提供但以理所需要的。

 神能保护我面对任何的危难，问题是很多时是我先行退缩……
 6:16　雄狮咆哮于美索不达米亚的原野丛林，人们惧怕、敬畏它们的雄威。一些君王把猎狮作为一项体育活动。波斯人捕猎狮子，养在大公园里。狮子也用来执行死刑。这里，神用人所不能想像的方法来拯救他的子民（6:22）。在这能关闭饿狮之口的大能者保护下，我们没有理由在属世的压力面前妥协或放弃信仰。

 若我不能让人看见我的信仰生活有何与别不同之处，我又怎能见证我信仰的真实性？
 6:16　那些不信神的人们目睹了但以理对神始终如一的信心，和坚持不懈地忠心事奉。你能让非基督徒从你的生活、言行中得到什么启示？

 真正的平安不是在于房屋金银，而在于拯救我的神……
 6:21-23　任何相信、遵从神的人都是不受伤害的，直到神将他接去。信靠神就有无比的平安。神既拯救了但以理，也必拯救你。你愿意将你的生命交托给神吗？

 不要为恶人的暴行而心怀不平，因为他们有一天必会承受所行的恶果……
 6:24　按照波斯帝国的传统，那些挑动国王采取不义行动，而蓄意陷害国王的人们，会受到如此残酷的刑罚（参斯7:9-10）。暴怒的君王下令处死那些邪恶的官员和他们的家属，这就叫恶有恶报。

 看他永远不会信主的了──在神可不是这样看！……
 6:25-27　由于但以理和他同伴们的信仰，尼布甲尼撒转而相信以色列的神是真神；也因为但以理对神的信心和神对但以理的拯救，大利乌信服了神的大能。作为一个身处异乡的被掳犹太人，但以理对神的忠诚是一个有力的见证。当你在一个新环境中，要利用这机会为神在你生命中所彰显的大能作见证。要忠于神，这样神就可以通过你去影响他人。


7_OT27da.htm

 说这一章是但以理书的分界线，根据是……
 7:1　从年代的先后次序看，这一章的事件发生于第五章之前。当时，伯沙撒刚刚开始执政（公元前553年），而但以理则年近七十。但以理书的前六章描述了历史史实，后六章主要是关于未来的异象。

 邪恶的力量无法战胜神永恒的国度，然而在邪恶肆虐时，我可有决心坚持下去？
 7:1-28　但以理看见四巨兽的异象，每头巨兽代表一个世上的大国，这与第二章中尼布甲尼撒的梦相近。尼布甲尼撒的梦是关于这些帝国的政权、政治的；而但以理的梦则勾画了这些王国的道德特徵。这些将要统治以色列的政权是邪恶、残暴的。同时，但以理也看到了神永远的、不可毁灭的王国到来并征服这些属世的国度。

 对四兽的异象如何解释？
 7:4-8　具有鹰翅的狮子象徵巴比伦帝国与它对其他国家风卷残云般的征服（从巴比伦的废墟中已挖掘出带翅狮子的雕像）。那吞吃了狮子的熊代表玛代波斯帝国。熊口中的三根肋骨代表对三个主要王国的征服。豹象徵希腊王国。豹的翅膀寓指亚历山大大帝在四年中（公元前334-330年）迅速征服当时世界上大多数文明国家。豹的四头表示亚历山大死后希腊王朝分裂后的四个国家。
    第四头巨兽寓意罗马和末日的情形。许多圣经学者认为，这第四兽头上的角象徵在神建立其永久国度之前世上的十个君王。启示录中约翰记载他看到的异象时，这十个君王尚未出现（参启17:12）。那只小角则代表了一个未来人类的统治者或敌基督（参帖后2:3-4）。这里，神以自己永存的国作对照，展示所有属世国度的终局。

 衣服白如雪，头发如纯净的羊毛，这异象在哪里重复出现过？
 7:9　预言在此处转向世界的末日。这审判情景与启示录中使徒约翰所见的异象相似（参启1:14-15）。亘古常在者就是全能的神，他将权柄赐与地上的王国，并在末日亲自施行审判。

 人生有快乐、有伤心、有满足、有失意……在审判之日，神会怎样评价我的一生？
 7:10　但以理在异象中看到神审判千千万万站在他面前的人。我们每个人都必将站到全能的神面前，对我们的一生作出交待。神如果今天就来审判你的一生，他会说什么呢？神将怎样按照他的标准来衡量我们？每一天我们都应清楚地记得，我们必将在神的面前叙述一生是如何度过的。你将怎样数算你的日子？

 在审判之日，余下的兽将会怎样？
 7:11-12　第四头兽被击杀代表罗马帝国的灭亡，而其余三兽则被允许继续存活一段时期。这些王国或其所代表的文化以某种形式得以存留。在神的审判来临时历史并未完结。

 在这异象中列邦列国都是以兽作象徵，惟有这一位是“人子”，他就是……
 7:13-14　这位“像人子的”就是弥赛亚。耶稣曾用这段经文来指自己（参太26:64；路21:27；约1:51）。天空中的云彩描绘出人子的神性。云彩在圣经中多处被用来表示神的至高和莅临（参出16:10；19:9）。

 今天这至暂至轻的苦楚，若比起将来圣民所享的荣耀……
 7:18　“至高者的圣民”指真以色列人，由弥赛亚统帅的万民。耶稣基督将他的国赐给新以色列人，亦即由所有虔诚信徒组成的他的教会。耶稣基督的到来预报了神国的来临，所有信徒都是神国的子民（参7:22-27）。虽然神允许他的追随者在一段时间内受到迫害，他们终将拥有神国并与神永远同在。

 十角、十王、一王代表什么？
 7:24　启示录17章12节中也提到了十角，或所代表的十个君王。与之对应，尼布甲尼撒的异象中有十个脚指头出现（2:41-42）。对于这十个君王的身分尚无统一的看法，但这些君王都将发起反基督的争战。然而，作为万王之王，耶稣基督终会战胜他们（参启17:12-14）。本章24节中提到的另外一个王就是未来的敌基督（参帖后2:54）。

 受苦终会有结束的一天，神国会存到永远……
 7:25　尽管对“一载，二载，半载”的准确意义尚有争议，我们确知神告诉但以理，他的子民受恶势力的迫害不会持续太久。神已应许将他的国度赐给至高者的圣民。


8_OT27da.htm

 玛代波斯和希腊又如何……
 8:1　如同第7章，本章记述的事件从时间的先后次序看，应发生于第5章之前。这个梦于公元前551年临到但以理，那一年他约七十岁。第7、8章分别对应于伯沙撒元年和第三年，在时间顺序上位于第4、5章之间。第9章描述的事件大致属于第6章中叙述的时期，主要是关于玛代波斯和希腊这两个继巴比伦王国后称雄世界的帝国的情况。

 书珊城何在？
 8:2　书珊是巴比伦帝国的首府之一，位于现今的伊朗，是当时一个很发达的城市。波斯时期，书珊是波斯王朝的冬宫，也是一个强大的要塞。但以理在异象中见到自己在此城。在文化的积淀程度上，书珊与巴比伦城不相上下。现今所知最古老的律法文本汉磨拉比法章便出土于此城。

 为什么有两只角，一角高于另一角？
 8:3　这两只角象徵玛代和波斯国王（参但8:20）。其中的长角预表玛代波斯帝国中波斯帝国的扩张。

 横征欧亚，创下雄图大业的君王，也在神预言之中……
 8:5-7　此处的公山羊代表希腊，羊角是亚历山大大帝（参但8:21）。这是一个奇妙的预言，因为在当时希腊尚未被认为是一个世界强国。亚历山大大帝以闪电般的速度和军事策略征服世界，正像公山羊敏捷的动作一样。折断两角标志着亚历山大大帝击败玛代波斯帝国。

 好像强盛的生命，其实脆弱得随时消逝，面对历史的史实，我能不警醒吗？
 8:8　亚历山大大帝死时才三十几岁，正是他政权的鼎盛期。他的王国分裂为四部分，由四个将领分别统率：埃及和巴勒斯坦的多利买一世、巴比伦和叙利亚的西流基、小亚细亚的吕西马古及马其顿和希腊的安提佩特。

 以色列这片小国土，浮沉于世界强权兴衰之间，却始终一直在神的眷顾中……
 8:9　以色列（“荣美之地”）于公元前二世纪遭到安提阿哥四世伊比法（小角）的攻击。安提阿哥伊比法是西流基王国（巴比伦和叙利亚）的第八任国王。他废除了大祭司，焚毁了圣殿，还以希腊式的崇拜代替了以色列传统的敬拜仪式。有关这渐强小角的预言将在敌基督出现时得到进一步的应验。（参帖后2:4；但8:17-19, 23；11:36）。

 “天上的君”是指谁？
 8:11　“天象之君”指天上的权威，也许是一位天使，甚至是神自己。（参约5:13-15）

 中文圣经中的“日”字原意是“夜与日”，是否有特别的含意？
 8:14　“日夜”的意思是夜晚和清晨的祭祀；二千三百日是由安提阿哥伊比法在圣殿中亵渎圣坛时算起，直至公元前165年犹大玛卡比斯统治时圣殿敬拜恢复为止。

 另一位天使长出场了……
 8:16　加百列是位天使，神差遣他去解释但以理的异象（9:21）。加百列还宣告了施洗约翰（参路1:11）和弥赛亚（参路1:26）的诞生。

 “末后”一词并不陌生，真正的含意却耐人寻味……
 8:17　“末后”意指从犹太人被掳末期直至基督第二次再来之间的时期。许多在安提阿哥伊比法统治下发生的事件，在基督再来之前将以更广泛的规模重复。在这段时期中，神以跟先前极不相同的方式对待犹太人，而神的道却在外邦国家中发扬光大。这段时期亦被称为“外邦人的时期”（参路21:24）。

 “必有一王兴起”是指敌基督吗？
 8:23　这面貌凶恶的王代表安提阿哥伊比法以及末日的敌基督。

 只有一个藏身处，只有一道生命泉，能使我毫不惧怕，永不乾渴……
 8:25　这位“万君之君”就是神自己。人的力量无法击败但以理异象中的王，只有神能制伏他。据记载安提阿哥伊比法后来疯了，于公元前164年死于波斯。神的权柄和公义终将压倒一切。所以，无论神的敌人多么强大，我们都不应绝望和放弃。


9_OT27da.htm

 第九章的背景是……
 9:1　本章中异象发生的时间与第6章所涉及的时期相同。此处的大利乌即为本书第6章中的那位。这里提到的亚哈随鲁并不是以斯帖的丈夫。以斯帖记中的事件发生于五十年之后。

 在静待神的应许成就的一刻，要祷告、祷告、祷告……
 9:2-3　但以理祈求神兑现让以色列人回归的应许。先知耶利米曾写道，神在七十年之内不会让被掳犹太人返回家园（参耶25:11-12；29:10）。但以理知道这个预言并意识到这七十年快满了。

 为国家祷告时承认自己的罪，你怎样看待这件事？
 9:3-27　但以理为以色列国祷告时承认自己的罪，并使用“我们”作为人称主语来向神忏悔。在逆境中，我们常易责备他人，而为自己的行为找藉口。当时，如果说以色列人中还有公义者的话，那便是但以理。然而，他还是在祷告中坦承自己是有罪的，请求神的宽恕。不要去责备他人，要先看到自己身上的不是，并向神忏悔自己的罪过。

 但以理是如何祷告的？我和他比，差距在哪里？
 9:3-19　但以理深知该如何祷告。他禁食、悔罪、求神显明旨意，以坦荡、顺服和完全交托的心态祈祷。你在祷告中是否坦白地与神沟通？要检查自己的态度，以坦荡、真诚和信赖的心与神交流，并随时聆听从神而来的回答。

 浪子踏上归家路，才会经历蒙接纳的恩典。在我流离失所时，可想过，不如归家吧？
 9:4-6　犹太人曾背叛神。他们因犯罪导致被掳、流放。然而只要他们悔罪并愿意再归向神，神仍以慈爱和怜悯对待这些叛逆他的人。不要觉得自己曾对神不忠而不敢再回到神的面前。神正等待着你，期望你早日归来。

 神从来没有停止过说话，问题是我的耳朵和我的心灵有没有敞开？
 9:6　在不同年代里，神派遣了许多先知向人类传达他的旨意，但这些信息都被人忽视了，往往因不中听而难以接受。今天神仍然通过圣经，也通过传教士、教师和朋友清楚、准确地向人讲话。可是我们却宁愿听顺耳的假话，因为真话有时会令人痛苦。不愿听神的话也说明你极力避免改变自己以及这种改变带来的痛楚。不可接受令你感到舒服的谎言以避免将来严厉的审判。要接受神的真道，苦口良药对你有益无害。

 诅咒皆因人叛逆，然而神并非要惩罚，而是期望我们回转……
 9:11-13　但以理提到了申命记28章中列举的诅咒。神给了以色列人这样的选择：遵从神则得祝福；违背神则遭灾祸。苦难旨在使人归顺神。我们在困境中要扪心自问，神的审判和惩罚为什么会临到我们？首先要祈求神的宽恕，然后才能求神保守我们渡过难关。

 一句话语，一丝感动，为的仍是吸引我们注意他……
 9:14　但以理指出神如何不断努力要将以色列人带回他身边。可是，尽管遭到灾祸的打击，以色列人还是硬着心拒绝遵从神。神仍在继续利用各种场合、人物，甚至他的道──圣经，使他的子民归顺。神要藉甚么得到你的注意，进而使你归向他呢？

 有人说，圣经可以是情书，祷告可以是情话，也许，我的心太冰冷了……
 9:17-19　仅仅把圣经当作枯燥的历史文献来读，而忽略了其中浓厚的人情味是不可取的。这里，但以理向神泣诉，表达他对以色列国家和民族的深切忧心。我们的祷告时常缺乏情感和对他人的同情。你是否愿意在祷告中以心灵深处的情感向神倾诉？

 神的爱长阔高深，真是不能测透，不然像我这样的罪人，怎能满受恩泽？
 9:18　但以理祈求神的怜悯而不是帮助，因为他知道自己的同胞实在该受神的诅咒和惩罚。神扶持我们，不是因为我们配得，乃是要显明他的大慈爱。假使神因我们的罪而不再看顾，我们也无可抱怨。然而，在我们该受惩罚时，神却赐下怜悯与恩惠，我们怎能不由衷赞美、满心感激呢？

 他永远在垂听人真诚的心声……
 9:23　神回答但以理的祷告使我们对他充满信心，因为他会倾听、回答我们的祷告。

 “七十个七”可以作何解释？
 9:24-25　这七十个星期（“七十个七”）中的每一天可能代表一年。圣经常用某一个整数来表示某个意思而非准确数字。例如耶稣说，我们要原谅别人“七十个七次”（参太18:22）。这并非指实际的次数，而是强调要反复、彻底地原谅他人。同样地，某些学者将这七十个星期看作是一段比喻性的时期。也有一些人认为这段时间就是七十个星期或四百九十年。他们观察到基督的死是在六十九个星期（即483年之后）的末尾，还有一种解释将第七十周比作未来将有七年的大苦难。这样，这数字就意表了耶稣基督的第一次降世和第二次再来。

 “连街带濠”是什么？
 9:25　“濠”可指护城河或水道。这表明耶路撒冷将被建成为完善的、具有各种功能的都市。

 一个弥赛亚的预言，一个救世主被弃的预告……
 9:26　救世主弥赛亚，就是受膏者，将被他自己的子民丢弃、杀害。他完美、永远的国度将在之后来临。

 对经文中的“七”有多少种解释？
 9:26-27　已有许多关于这几节经文中的数字、时间和事件的讨论。以下是三个基本观点：（1）圣殿被安提阿哥伊比法毁坏（公元前168-167年）证实了这预言（参11:31）。（2）罗马帝国将领提多于公元70年将圣殿拆毁并屠杀一百万犹太人应验了这预言。（3）进一步的，这预言还要在未来敌基督统治时继续应验（参太24:15）。


10_OT27da.htm

 未来数百年的历史，早已在神的掌握之中；我区区一生，也早已由他安排……
 10:1-21　这是但以理在公元前536年得到的最后一个异象。它使但以理更清楚地看到，在神的子民和那些想要毁灭他们的人之间的一场大规模的属灵争战。异象中还有关于将来的详细情形，特别是南方多利买王与北方西流基王之间的争斗。

 但以理至终飘泊异乡，没有落叶归根于故土，故此神让他看到所爱的国土的将来……
 10章　在此异象发生之前，塞鲁士王已准许犹太人返回耶路撒冷。但以理却继续住在巴比伦。为什么但以理没有返归耶路撒冷？可能是因为他年纪老迈（年过八旬），无法承受那漫长、艰险的回归旅途；或是他所担负的政务使他不得脱身；也可能是神让他继续留在巴比伦完成他的计划。

 从哪里可见到但以理的悲伤？
 10:3　但以理避免吃美味，不以油膏抹身，因为那些都表示欢乐和喜庆。

 但以理看见的是谁？是天使？是基督？……
 10:5-6　但以理在异象中看到的人是属天的。某些圣经注释者相信这是基督的显现（参启1:13-15），而另一些人则认为这是一位天使，因他需要米迦勒的帮助（参10:13）。无论何种情况，但以理都目击了一场超自然力量的、良善与邪恶之间的争战。

 10:6　水仓玉是一种半透明、较珍贵的宝石。
在伤痛中是谁赐下良药？在泪水中谁会赐下安慰？
 10:10-18　这异象使但以理大为惊惧，目瞪口呆、浑身无力。神的使者便安定他的心；触摸他，使他能开口说话；安慰他，使他增添力量。神在我们疼痛时给我们医治，烦恼时给我们平安，软弱时给我们力量。相信神会像看顾但以理那样看顾你。

 祷告不单是说话，也是属灵的争战，我又岂可马马虎虎地轻忽了事？
 10:12-13　神向但以理派遣的那位使者，竟被一个强大的波斯魔君阻延了三周。但以理的恒切禁食、祷告，使得那位天使在天使长米迦勒的帮助下来到他面前。神对我们祷告的答覆可能会被看不见的障碍所阻挠。我们的祷告也会受到恶势力的挑战。故此，祷告必要热诚、恳切，然后耐心地等待神在适当的时候回答。

 那“真确书”上记了些什么？世上所有的事都在上面吗？
 10:20-21　天上的争战是指对波斯、继而对希腊的抗争。这两个帝国均由魔君为代表，并且他们有能力驾驭神的子民。然而，神掌管着过去、现在和将来，他已将所有的事件都记录在真确书上。


11_OT27da.htm

 他不单主宰历史，他也掌握我的人生……
 11:2　天使向但以理揭示了以色列的未来（参10:20-21）。只有神才能这样清楚地展现将来的事。神的工作不仅涉及了全部的历史进程，也注重于人们生活的复杂细节。无论对国家还是个人，神制定的计划都是不可动摇的。

 “波斯的第四王”会是谁？
 11:2　波斯的第四王可能是指亚哈随鲁一世（公元前486-465年），他在公元前480年对希腊发起了一场大战（参斯1:1）。

 历史的每一步，早已在圣经的预告中……
 11:2-45　玛代波斯推翻了巴比伦王朝；亚历山大大帝统率下的希腊则灭了玛代波斯帝国，亚历山大大帝征服了地中海和中东大部分地区。亚历山大死后，希腊王国分裂为四国。多利买和西流基分别取得了对巴勒斯坦南部和北部区域的控制权。本章1至20节描述了公元前300-200年间多利买和西流基王国之间为争夺对巴勒斯坦的统治权而发生的冲突。22至35节记载了安提阿哥四世伊比法对以色列人的迫害。36至45节主要是关于末日的预言。敌基督取代安提阿哥四世成为末日的焦点。

 “勇敢的王”是指谁？
 11:3　这位勇敢的希腊王便是亚历山大大帝。他仅用了四年时间就征服了玛代波斯王国，并建立了一个庞大的希腊帝国。

 强盛的希腊帝国，随着亚历山大大帝的早逝而一分为四……
 11:4-5　亚历山大大帝的王国最后变成了四个较弱的国家，它们分别占据着（1）埃及，（2）巴比伦及叙利亚，（3）小亚细亚，及（4）马其顿和希腊。埃及王亦称为南方王，是指多利买一世，或用来泛指多利买王朝。

 私仇国恨，俱现经文中──
 11:6-7　这些预言似乎在多年后应验在埃及与叙利亚之间的西流基战争上。公元前252年，埃及的多利买二世（南方王）将女儿百基尼嫁给了叙利亚的安提阿哥二世（北方王）以促成两国间签订和平协定。但是百基尼在安提阿被安提阿哥二世的前任妻子劳达斯谋杀了。百基尼的兄弟多利买三世，登上埃及王位后便向西流基王国宣战以报杀妹之仇。

 “南方王”与“北方王”所指为何？
 11:9-11　叙利亚王（北方王）是西流基二世；埃及王（南方王）为多利买四世。

 另一个“北方王”！
 11:13　这位北方王可能是安提阿哥三世。他攻破了许多埃及城镇（11:15），侵占了以色列的土地（“荣美之地”，参11:16），后来在美格尼斯被罗马人击败（11:18）。

 名为嫁女，实为阴谋，结果是──
 11:17　侵略者安提阿哥三世想将女儿嫁给埃及的多利买五世伊比法，来达到叙、埃两国和好的目的，但他的计划没有成功。

 这横征暴敛的王是谁？
 11:20　西流基四世继承了安提阿哥三世的王位。他派哈利德斯到耶路撒冷的圣殿金库搜刮钱财。

 逼迫犹太人最凶的王出现了……
 11:21　安提阿哥四世伊比法得到罗马人的支持，继承了其兄弟西流基四世的王位。

 这里的战事指的是……
 11:22　“无数的军兵”指所有围攻安提阿哥四世的大军被击败后，都如决堤的洪水，溃不成军。“同盟的君”可能是公元前170年被玛尼劳谋杀的大祭司安尼亚三世。

 不论多么卑劣的计谋，也逃不过神的鉴察……
 11:27　这两个叛逆的王可能是指叙利亚的安提阿哥四世和埃及的多利买六世。奸诈、叛逆是权力争夺者用来踩着别人肩膀往上爬的手段。两强相争，结局通常最后是两败俱伤、自我毁灭。况且这争夺是徒劳无益的。因为归根结底，神掌握着所有的权柄。

 犹太人最受侮辱的日子到了……
 11:29-31　安提阿哥四世再次侵犯“南方”，却因不敌对方的战船而撤兵。他在撤退的路上洗劫耶路撒冷，亵渎圣殿，中止了犹太人每日的献祭。他在祭坛上献猪为祭，敬奉宙斯，从而玷污了圣殿。因为根据犹太律法，猪是不洁净的，故而不可触摸或食用。在圣殿中将猪作为祭品无疑是对犹太人最严重的侮辱。这事件发生于公元前168至167年。

 不论在哪个时代，都有坚持真道的人，也有偏离正道的背逆者，我属于哪一种人？
 11:32　此处所指的那些违背神约的人中可能有大祭司玛尼劳。他被安提阿哥收买，与他密谋陷害忠于神的犹太人。“认识神的子民”大概是指马卡比家族和他们的支持者，但进一步的应验尚有待于未来。

 没有人保证我说的话会众人皆听，然而我岂能不向他说出这个福音的信息呢？
 11:33-34　“智慧人”将训诲多人，但同样将遭受更多的迫害。艰难困境让我们意识到自己的软弱与无能，更感到需要解答、引导和清楚的指向。那些平时远离神的人在困境中也会被神的话语吸引。我们应该利用各种机会与他人分享神的话语，也要作好准备面对在传道时遇到的冷落和迫害。

 在人生中的各种考验，可以是踏脚石，也可以是绊脚石；我所面临的，会是哪一种？
 11:35　神的使者描述了智慧人也会跌倒的考验。这可以是（1）沦落于罪恶之中；（2）胆怯而放弃信仰；（3）跟随不正确和错谬的教导；（4）经受严酷折磨，甚至殉道。如果我们坚守对神的信心，任何类似的经历只会锻炼我们，使我们更加坚强。你是否正面对考验？把它们当作增强你信心的良机吧。经历考验而坚定不移，我们就必与神更亲近，信心更坚定。

 经文中的王是过去的事，还是将来的事？
 11:36-39　这几节经文中的王可以是指安提阿哥四世伊比法、提多（罗马将帅）或敌基督。所预言的事，有的已在过去发生，有的则要等到将来才得以应验。

 “也不顾妇女所羡慕的神”，是何意思？
 11:37　“妇女所羡慕的神”可指巴比伦的生育之神搭模斯。（参结8:14）。换句话说，这人不承认任何神或宗教，包括异教和偶像。相反，他将宣称自己为神并有至高无上的权柄。

 “保障的神”是指……
 11:38　某些人认为“保障的神”是指朱庇特或宙斯。这段经文意指这王将以争战作为他的神。他将史无前例地发起大战，崇尚恐怖与血惺。

 是尾声了……
 11:40　从此处到但以理书的结尾，阐述的焦点为末日的敌基督。

 哪一座山可以被称为“荣美的圣山”？
 11:45　“荣美的圣山”指锡安山或耶路撒冷城。


12_OT27da.htm

 在重重的大灾难中，神的子民可会有出路？在我的困境中，我可以凭什么渡过？
 12:1　在未来的岁月里，神的子民将会有“大灾难”。耶利米（参耶30:7）和耶稣（参太24:21-51）也这样预言过。神应许的盼望使真正的信徒可以承受这巨大的苦难。

 死人后复活，得永生……这里讲得很清楚，当时的人怎么认为？
 12:2　这里清楚地指出义人与恶人的复活，虽然二者的终极命运是大不相同的。在当时，尽管每个以色列人都相信有一天他们会生活在复兴的新王国里，有关复活的教义并不普遍。这里提及的那些已得救者和失落者肉身的复活与当时一般的信念相去甚远。（旧约中有关复活的经文，请参伯19:25-26；诗16:10；赛26:19）

 “发光如星”，太令人向往了，怎样才能够……
 12:3　许多人极力想成为娱乐界的明星，却发现明星生涯是短暂的。神告诉我们如何成为永恒的“星”，就是要有智慧并将众人引向神的公义。与他人分享我们的主，使我们得以成为神眼中闪烁的明星。

 又让人看，又封闭这书，神的目的是什么？
 12:4　封闭、隐藏意味着将其安全妥善地保存，以使所有时代的信徒都能藉此回顾历史上神的作为，并由此获得希望。但以理并不理解异象中的时间、事件的真正含义。因为我们生活在末世中，可能看到那些事件发生，但全书的真确意义只有待世界历史发展至顶峰时才能被理解。

 究竟这段经文所说的时间有多长？
 12:7　“一载，二载，半载”加起来是三年半。这可被看作实际的或虚拟的时间。

 神为何要“打破圣民的权力”？
 12:7　历史上，“圣民的权力”似乎一次次地被打破。神允许这反复发生的用心在于粉碎叛逆他的子民的傲气和自满，使他们接受神为主宰。

 经过熬炼，你有没有变得清净洁白？
 12:10　当受到试炼、迫害时，我们很难理解。但是，如果我们愿意从中学习，便可因此炼净我们自己。当你经历了一段艰难曲折之后，要从中寻求经验教训，使之在未来有助于你。（有关神让其子民受难的目的，请参罗5:3-5）。

 “可憎之物”？什么最使人憎厌？
 12:11　设在圣殿中的“可憎之物”是指宙斯的祭坛，即安提阿哥伊比法曾献猪为祭的地方。有人认为这预言将应验在敌基督和其恶行上（参太24:15）。但此处和本章前半部分可能特指安提阿哥四世伊比法，而其余部分则是关于末日的。

 对于经文中的两个日期，可以作怎样的讲解……
 12:11-12　这些日数的计算可能是关于犹太人受安提阿哥伊比法迫害的时间，也可能是关于末日的。废除常献的燔祭意味着不能再敬拜真神，和对信徒的镇压。对于这两节经文中的日数仍然众说纷云。重要的是对神子民的迫害终会停止。神控制着这一切。他必战胜邪恶。

 对神的子民而言，死亡只是“安歇”，因为还有复活的明天……
 12:13　神在异象中重申了复活的应许。总有一天，但以理会看到这允诺的实现。他不曾花费余生去揣测这异象的含义，却安歇于神大能的怀抱，期待有一天被提，接受和分享与神同在的永生。神不会在此生中把一切都向我们显现。要满足于我们已知道的事情，直到神想让我们知道得更多。神会告诉一切我们所需要知道的。

 但以理曾经历过国破家亡的流离，也曾坐上位高权重的职位，他，最值得我效法的是什么？
 12-13　在神众多卓越的仆人中，但以理是出色的一位。出身贵族，于少年时代被掳流放，但以理却在异国他乡坚守了对神的信心。他不惜个人得失，以毕生精力和超凡的智慧为国王提供建议和忠告。神拣选了但以理作仆人，来记录被掳犹太人的经历，以及有关未来的重要异象。作为毕生顺服于神的老人，但以理得到神的允诺，他将从死里复活并得到他在神不朽国度中的福分。对神忠诚的奖赏是丰厚的，不一定在此生得到，但必在那未来的永生取得。


OT28hos

1 2 3 4 5 6 7 8 9 10 11 12 13 14


1:1 | 当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的时候，耶和华的话临到备利的儿子何西阿。
1:2 | 耶和华初次与何西阿说话，对他说：“你去娶淫妇为妻，也收那从淫乱所生的儿女；因为这地大行淫乱，离弃耶和华。”
1:3 | 于是，何西阿去娶了滴拉音的女儿歌蔑。这妇人怀孕，给他生了一个儿子。
1:4 | 耶和华对何西阿说：“给他起名叫耶斯列；因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
1:5 | 到那日，我必在耶斯列平原折断以色列的弓。”
1:6 | 歌篾又怀孕生了一个女儿，耶和华对何西阿说：“给她起名叫罗路哈玛（注：就是“不蒙怜悯”的意思）；因为我必不再怜悯以色列家，决不赦免他们。
1:7 | 我却要怜悯犹大家，使他们靠耶和华他们的 神得救，不使他们靠弓、刀、争战、马匹与马兵得救。”
1:8 | 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
1:9 | 耶和华说：“给他起名叫罗阿米（注：就是“非我民”的意思）；因为你们不作我的子民，我也不作你们的 神。
1:10 | 然而，以色列的人数必如海沙，不可量，不可数。从前在什么地方对他们说：‘你们不是我的子民’，将来在那里必对他们说：‘你们是永生 神的儿子。’
1:11 | 犹大人和以色列人必一同聚集，为自己立一个首领，从这地上去（注：或作“从被掳之地上来”），因为耶斯列的日子必为大日。


2:1 | 你们要称你们的弟兄为阿米（注：就是“我民”的意思）；称你们的姐妹为路哈玛（注：就是“蒙怜悯”的意思）。
2:2 | 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫像和胸间的淫态，
2:3 | 免得我剥她的衣服，使她赤体与才生的时候一样；使她如旷野，如乾旱之地，因渴而死。
2:4 | 我必不怜悯她的儿女，因为他们是从淫乱而生的。
2:5 | 他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说：‘我要随从所爱的，我的饼、水、羊毛、麻、油、酒都是他们给的。’
2:6 | 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。
2:7 | 她必追随所爱的，却追不上；她必寻找他们，却寻不见。便说：‘我要归回前夫，因我那时的光景比如今还好。’
2:8 | 她不知道是我给她五谷、新酒和油，又加增她的金银，她却以此供奉（注：或作“制造”）巴力。
2:9 | 因此，到了收割的日子，出酒的时候，我必将我的五谷、新酒收回，也必将她应当遮体的羊毛和麻夺回来。
2:10 | 如今我必在她所爱的眼前显露她的丑态，必无人能救她脱离我的手。
2:11 | 我也必使她的宴乐、节期、月朔、安息日，并她的一切大会，都止息了。
2:12 | 我也必毁坏她的葡萄树和无花果树，就是她说‘这是我所爱的给我为赏赐’的。我必使这些树变为荒林，为田野的走兽所吃。
2:13 | 我必追讨她素日给诸巴力烧香的罪，那时她佩带耳环和别样妆饰，随从她所爱的，却忘记我。”这是耶和华说的。
2:14 | “后来我必劝导她，领她到旷野，对她说安慰的话。
2:15 | 她从那里出来，我必赐她葡萄园，又赐她亚割谷作为指望的门。她必在那里应声（注：或作“歌唱”），与幼年的日子一样，与从埃及地上来的时候相同。”
2:16 | 耶和华说：“那日你必称呼我伊施（注：就是“我夫”的意思），不再称呼我巴力（注：就是“我主”的意思）。
2:17 | 因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。
2:18 | 当那日，我必为我的民与田野的走兽和空中的飞鸟，并地上的昆虫立约。又必在国中折断弓刀，止息争战，使他们安然躺卧。
2:19 | 我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯聘你归我，
2:20 | 也以诚实聘你归我，你就必认识我耶和华。”
2:21 | 耶和华说：“那日我必应允，我必应允天，天必应允地；
2:22 | 地必应允五谷、新酒和油，这些必应允耶斯列民（注：“耶斯列”就是“ 神栽种的”意思）。
2:23 | 我必将他种在这地。素不蒙怜悯的，我必怜悯；本非我民的，我必对他说：‘你是我的民。’他必说：‘你是我的 神。’”


3:1 | 耶和华对我说：“你再去爱一个淫妇，就是她情人所爱的；好像以色列人，虽然偏向别神，喜爱葡萄饼，耶和华还是爱他们。”
3:2 | 我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。
3:3 | 我对她说：“你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。”
3:4 | 以色列人也必多日独居，无君王、无首领、无祭祀、无柱像、无以弗得、无家中的神像。
3:5 | 后来以色列人必归回（注：或作“回心转意”），寻求他们的 神耶和华和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。


4:1 | “以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识 神。
4:2 | 但起假誓、不践前言、杀害、偷盗、奸淫、行强暴、杀人流血，接连不断。
4:3 | 因此，这地悲哀，其上的民、田野的兽、空中的鸟必都衰微，海中的鱼也必消灭。
4:4 | 然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。
4:5 | 你这祭司必日间跌倒；先知也必夜间与你一同跌倒。我必灭绝你的母亲。
4:6 | 我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司；你既忘了你 神的律法，我也必忘记你的儿女。
4:7 | 祭司越发增多，就越发得罪我；我必使他们的荣耀变为羞辱。
4:8 | 他们吃我民的赎罪祭，满心愿意我民犯罪。
4:9 | 将来民如何，祭司也必如何。我必因他们所行的惩罚他们，照他们所做的报应他们。
4:10 | 他们吃，却不得饱；行淫，而不得立后；因为他们离弃耶和华，不遵他的命。
4:11 | 奸淫和酒，并新酒，夺去人的心。
4:12 | 我的民求问木偶，以为木杖能指示他们，因为他们的淫心使他们失迷，他们就行淫离弃 神，不守约束。
4:13 | 在各山顶，各高冈的橡树、杨树、栗树之下献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（注：或作“儿妇”。下同）行淫。
4:14 | 你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们，因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒！
4:15 | 以色列啊，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指着永生的耶和华起誓。
4:16 | 以色列倔强，犹如倔强的母牛；现在耶和华要放他们，如同放羊羔在宽阔之地。
4:17 | 以法莲亲近偶像，任凭他吧！
4:18 | 他们所喝的已经发酸，他们时常行淫，他们的官长最爱羞耻的事。
4:19 | 风把他们裹在翅膀里；他们因所献的祭必致蒙羞。


5:1 | 众祭司啊，要听我的话！（以色列家啊，要留心听！王家啊，要侧耳而听！审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。
5:2 | 这些悖逆的人肆行杀戮，罪孽极深；我却斥责他们众人。
5:3 | 以法莲为我所知，以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。
5:4 | 他们所行的使他们不能归向 神，因有淫心在他们里面，他们也不认识耶和华。
5:5 | 以色列的骄傲当面见证自己；故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。
5:6 | 他们必牵着牛羊去寻求耶和华，却寻不见，他已经转去离开他们。
5:7 | 他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。
5:8 | 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声说：便雅悯哪，有仇敌在你后头！
5:9 | 在责罚的日子，以法莲必变为荒场。我在以色列支派中，指示将来必成的事。
5:10 | 犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。
5:11 | 以法莲因乐从人的命令，就受欺压，被审判压碎。
5:12 | 我使以法莲如虫蛀之物，使犹大家如朽烂之木。
5:13 | 以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。
5:14 | 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。
5:15 | 我要回到原处，等他们自觉有罪（注：或作“承认己罪”），寻求我面；他们在急难的时候，必切切寻求我。”


6:1 | “来吧，我们归向耶和华！他撕裂我们，也必医治；他打伤我们，也必缠裹。
6:2 | 过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。
6:3 | 我们务要认识耶和华，竭力追求认识他。他出现确如晨光；他必临到我们像甘雨，像滋润田地的春雨。”
6:4 | 主说：“以法莲哪，我可向你怎样行呢？犹大啊，我可向你怎样做呢？因为你们的良善如同早晨的云雾，”
6:5 | 因此，我藉先知砍伐他们，以我口中的话杀戮他们，我施行的审判如光发出。
6:6 | 我喜爱良善（注：或作“怜恤”），不喜爱祭祀；喜爱认识 神，胜于燔祭！
6:7 | 他们却如亚当背约，在境内向我行事诡诈。
6:8 | 基列是作孽之人的城，被血沾染。
6:9 | 强盗成群，怎样埋伏杀人；祭司结党，也照样在示剑的路上杀戮，行了邪恶。
6:10 | 在以色列家我见了可憎的事，在以法莲那里有淫行，以色列被玷污。
6:11 | “犹大啊，我使被掳之民归回的时候，必有为你所命定的收场。


7:1 | 我想医治以色列的时候，以法莲的罪孽和撒马利亚的罪恶就显露出来。他们行事虚谎，内有贼人入室偷窃；外有强盗成群骚扰。
7:2 | 他们心里并不思想我记念他们的一切恶；他们所行的现在缠绕他们，都在我面前。
7:3 | 他们行恶使君王欢喜，说谎使首领喜乐。
7:4 | 他们都是行淫的，像火炉被烤饼的烧热，从抟面到发面的时候，暂不使火着旺。
7:5 | 在我们王宴乐的日子，首领因酒的烈性成病；王与亵慢人拉手。
7:6 | 首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。
7:7 | 众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死；他们中间无一人求告我。
7:8 | 以法莲与列邦人搀杂，以法莲是没有翻过的饼。
7:9 | 外邦人吞吃他劳力得来的，他却不知道；头发斑白，他也不觉得。
7:10 | 以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的 神，也不寻求他。
7:11 | 以法莲好像鸽子愚蠢无知：他们求告埃及，投奔亚述。
7:12 | 他们去的时候，我必将我的网撒在他们身上，我要打下他们如同空中的鸟。我必按他们会众所听见的惩罚他们。
7:13 | 他们因离弃我，必定有祸；因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。
7:14 | 他们并不诚心哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。
7:15 | 我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。
7:16 | 他们归向，却不归向至上者；他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下，这在埃及地必作人的讥笑。


8:1 | 你用口吹角吧！敌人如鹰来攻打耶和华的家，因为这民违背我的约，干犯我的律法。
8:2 | 他们必呼叫我说：‘我的 神啊！我们以色列认识你了！’
8:3 | 以色列丢弃良善（注：或作“福分”），仇敌必追逼他。
8:4 | 他们立君王，却不由我；他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。
8:5 | 撒马利亚啊！耶和华已经丢弃你的牛犊；我的怒气向拜牛犊的人发作，他们到几时方能无罪呢？
8:6 | 这牛犊出于以色列，是匠人所造的，并不是神！撒马利亚的牛犊必被打碎。
8:7 | 他们所种的是风，所收的是暴风；所种的不成禾稼，就是发苗，也不结实；即便结实，外邦人必吞吃。
8:8 | 以色列被吞吃，现今在列国中，好像人不喜悦的器皿。
8:9 | 他们投奔亚述，如同独行的野驴。以法莲贿买朋党。
8:10 | 他们虽在列邦中贿买人，现在我却要聚集惩罚他们。他们因君王和首领所加的重担，日渐衰微。
8:11 | 以法莲增添祭坛取罪，因此，祭坛使他犯罪。
8:12 | 我为他写了律法万条，他却以为与他毫无关涉。
8:13 | 至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶；他们必归回埃及。
8:14 | 以色列忘记造他的主，建造宫殿；犹大多造坚固城。我却要降火焚烧他的城邑，烧灭其中的宫殿。”


9:1 | 以色列啊！不要像外邦人欢喜快乐！因为你行邪淫离弃你的 神，在各谷场上如妓女喜爱赏赐。
9:2 | 谷场和酒榨都不够以色列人使用，新酒也必缺乏。
9:3 | 他们必不得住耶和华的地；以法莲却要归回埃及，必在亚述吃不洁净的食物。
9:4 | 他们必不得向耶和华奠酒，即便奠酒，也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污；因他们的食物，只为自己的口腹，必不奉入耶和华的殿。
9:5 | 在大会的日子，到耶和华的节期，你们怎样行呢？
9:6 | 看哪！他们逃避灾难，埃及人必收殓他们的尸首；摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜；他们的帐棚中必生荆棘。
9:7 | 以色列人必知道降罚的日子临近，报应的时候来到。（民说：作先知的是愚昧，受灵感的是狂妄。）皆因他们多多作孽，大怀怨恨。
9:8 | 以法莲曾作我 神守望的；至于先知，在他一切的道上作为捕鸟人的网罗，在他 神的家中怀怨恨。
9:9 | 以法莲深深地败坏，如在基比亚的日子一样。耶和华必记念他们的罪孽，追讨他们的罪恶。
9:10 | 主说：“我遇见以色列如葡萄在旷野；我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力毗珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。
9:11 | 至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。
9:12 | 纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。
9:13 | 我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。”
9:14 | 耶和华啊，求你加给他们，加什么呢？要使他们胎堕乳乾。
9:15 | 耶和华说：“他们一切的恶事都在吉甲，我在那里憎恶他们，因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们；他们的首领都是悖逆的。
9:16 | 以法莲受责罚，根本枯乾，必不能结果；即或生产，我必杀他们所生的爱子。”
9:17 | 我的 神必弃绝他们，因为他们不听从他；他们也必飘流在列国中。


10:1 | 以色列是茂盛的葡萄树，结果繁多。果子越多，就越增添祭坛；地土越肥美，就越造美丽的柱像。
10:2 | 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
10:3 | 他们必说：“我们没有王，因为我们不敬畏耶和华；王能为我们做什么呢？”
10:4 | 他们为立约说谎言，起假誓；因此，灾罚如苦菜滋生在田间的犁沟中。
10:5 | 撒马利亚的居民，必因伯亚文的牛犊惊恐；崇拜牛犊的民和喜爱牛犊的祭司，都必因荣耀离开它，为它悲哀。
10:6 | 人必将牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。
10:7 | 至于撒马利亚，他的王必灭没，如水面的沫子一样。
10:8 | 伯亚文的邱坛──就是以色列取罪的地方，必被毁灭，荆棘和蒺藜必长在他们的祭坛上。他们必对大山说：“遮盖我们！”对小山说：“倒在我们身上！”
10:9 | “以色列啊，你从基比亚的日子以来，时常犯罪。你们的先人曾站在那里，现今住基比亚的人，以为攻击罪孽之辈的战事临不到自己。
10:10 | 我必随意惩罚他们。他们为两样的罪所缠，列邦的民必聚集攻击他们。
10:11 | 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上，我要使以法莲拉套（注：或作“被骑”），犹大必耕田，雅各必耙地。
10:12 | 你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候，你们要开垦荒地，等他临到，使公义如雨降在你们身上。
10:13 | 你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多。
10:14 | 所以在这民中必有哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
10:15 | 因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。


11:1 | 以色列年幼的时候我爱他，就从埃及召出我的儿子来。
11:2 | 先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。
11:3 | 我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。
11:4 | 我用慈绳（注：“慈”原文作“人的”）爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。
11:5 | 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
11:6 | 刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
11:7 | 我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。
11:8 | 以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。
11:9 | 我必不发猛烈的怒气，也不再毁灭以法莲，因我是 神，并非世人；是你们中间的圣者，我必不在怒中临到你们。
11:10 | 耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。
11:11 | 他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到。我必使他们住自己的房屋。”这是耶和华说的。
11:12 | 以法莲用谎话，以色列家用诡计围绕我；犹大却靠 神掌权，向圣者有忠心（注：或作“犹大向 神、向诚实的圣者犹疑不定”）。


12:1 | 以法莲吃风，且追赶东风，时常增添虚谎和强暴，与亚述立约，把油送到埃及。
12:2 | 耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。
12:3 | 他在腹中抓住哥哥的脚跟，壮年的时候与 神较力；
12:4,5 | 与天使较力并且得胜，哭泣恳求，在伯特利遇见耶和华。耶和华万军之 神在那里晓谕我们以色列人；耶和华是他可记念的名。
12:6 | 所以你当归向你的 神，谨守仁爱、公平，常常等候你的 神。
12:7 | 以法莲是商人，手里有诡诈的天平，爱行欺骗。
12:8 | 以法莲说：“我果然成了富足，得了财宝，我所劳碌得来的，人必不见有什么不义，可算为罪的。”
12:9 | “自从你出埃及地以来，我就是耶和华你的 神，我必使你再住帐棚，如在大会的日子一样。
12:10 | 我已晓谕众先知，并且加增默示，藉先知设立比喻。”
12:11 | 基列人没有罪孽吗？他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛好像田间犁沟中的乱堆。
12:12 | 从前雅各逃到亚兰地，以色列为得妻服侍人，为得妻与人放羊。
12:13 | 耶和华藉先知领以色列从埃及上来，以色列也藉先知而得保存。
12:14 | 以法莲大大惹动主怒，所以他流血的罪，必归在他身上。主必将那因以法莲所受的羞辱归还他。


13:1 | 从前以法莲说话，人都战兢，他在以色列中居处高位；但他在事奉巴力的事上犯罪，就死了。
13:2 | 现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造，都是匠人的工作。有人论说：“献祭的人可以向牛犊亲嘴。”
13:3 | 因此，他们必如早晨的云雾，又如速散的甘露，像场上的糠秕被狂风吹去，又像烟气腾于窗外。
13:4 | “自从你出埃及地以来，我就是耶和华你的 神。在我以外，你不可认识别神；除我以外并没有救主。
13:5 | 我曾在旷野乾旱之地认识你。
13:6 | 这些民照我所赐的食物得了饱足；既得饱足，心就高傲，忘记了我。
13:7 | 因此，我向他们如狮子，又如豹伏在道旁。
13:8 | 我遇见他们必像丢崽子的母熊，撕裂他们的胸膛（注：或作“心膜”）。在那里我必像母狮吞吃他们，野兽必撕裂他们。
13:9 | 以色列啊，你与我反对，就是反对帮助你的，自取败坏。
13:10 | 你曾求我说：‘给我立王和首领。’现在你的王在哪里呢？治理你的在哪里呢？让他在你所有的城中拯救你吧！
13:11 | 我在怒气中将王赐你，又在烈怒中将王废去。
13:12 | 以法莲的罪孽包裹，他的罪恶收藏。
13:13 | 产妇的疼痛必临到他身上；他是无智慧之子，到了产期不当迟延。
13:14 | 我必救赎他们脱离阴间，救赎他们脱离死亡。死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无后悔之事。
13:15 | 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来。他的泉源必乾，他的源头必竭。仇敌必掳掠他所积蓄的一切宝器。
13:16 | 撒马利亚必担当自己的罪，因为悖逆他的 神。他必倒在刀下，婴孩必被摔死，孕妇必被剖开。”


14:1 | 以色列啊，你要归向耶和华你的 神；你是因自己的罪孽跌倒了。
14:2 | 当归向耶和华，用言语祷告他说：“求你除净罪孽，悦纳善行；这样，我们就把嘴唇的祭代替牛犊献上。
14:3 | 我们不向亚述求救，不骑埃及的马，也不再对我们手所造的说：‘你是我们的神。’因为孤儿在你耶和华那里得蒙怜悯。
14:4 | 我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消。
14:5 | 我必向以色列如甘露，他必如百合花开放，如黎巴嫩的树木扎根。
14:6 | 他的枝条必延长，他的荣华如橄榄树，他的香气如黎巴嫩的香柏树。
14:7 | 曾住在他荫下的必归回，发旺如五谷，开花如葡萄树。他的香气如黎巴嫩的酒。
14:8 | 以法莲必说：‘我与偶像还有什么关涉呢？’我耶和华回答他，也必顾念他。我如青翠的松树，你的果子从我而得。”
14:9 | 谁是智慧人，可以明白这些事；谁是通达人，可以知道这一切。因为耶和华的道是正直的，义人必在其中行走；罪人却在其上跌倒。


1_OT28hos.htm

 神拣选何西阿并授予使命，神挑选我有何旨意呢？
 1:1　何西阿约于公元前753至715年作北国以色列的先知。在耶罗波安王的统治下，北国虽物资丰富，灵性却败坏了。人们贪婪，道德沉沦，并随从迦南人崇拜偶像。
    何西阿的使命是要显明以色列人对神──他们的“丈夫”和供应者是多么的不忠，竟“嫁”给巴力和迦南的众神。他警告百姓，除非悔罪归向神，否则只有灭亡。同时，何西阿把神的属性告诉他们，让他们体验神有力的爱和强烈的公义，并改变自己的生命，回转归向神。可惜，他们硬是违背与神所立的约，所以神要按他所说的惩罚他们（参申27-28章）。

 神初次指示何西阿就命他娶淫妇，难道真是神的旨意？
 1:2-3　神果真命令他的先知去娶一个淫妇吗？有些人不能相信神这样要求何西阿，他们认为这是一个虚构的故事而非史实。然而，许多人相信这件事是真实的，理由是：（1）根据神的律法，祭司是不得与妓女或离了婚的女人结婚（参利21:7）的，但何西阿并非祭司。（2）另一种可能是，当何西亚娶歌篾时，她还不是淫妇；只是神让何西阿预先知道她将来会不守贞操，甚至卖淫。无论是哪一种情况，何西阿都预知他的妻子将会对他不忠，而他们的婚姻生活就成为北国邪淫犯罪的生动写照。何西阿娶不贞的女人为妻喻示着神与那背弃他的北国以色列的关系。

 顺服神的结果竟是受苦受辱？若是如此，我能接受吗？
 1:2-3　很难想像当神要何西阿去娶一个将对他不忠的女子时，他会有什么感觉。他也许不情愿，但却顺服了神的旨意。神常会要求他的先知们在非常时刻格外地顺服。神也可能让你去做一些困难或特别的事，若真如此，你将如何回应？你愿顺服他，并相信这位无所不知的神如此要求定有其美意吗？你愿意自己顺服受苦，使你所服事的人受益吗？

 执行神的命令要完全并恰到好处，否则……
 1:4-5　以利亚曾预言，因以色列王亚哈的恶行，他的家族将被剪除（参王上21:20-22）。但是耶户在执行神这个旨意时却做得过火，与神的原意相距甚远（参王下10:1-11）。耶户的王朝也因此受到惩罚，且就在耶斯列谷──耶户屠杀亚哈家族的地方。神说的终止以色列国（“折断以色列的弓”）的话，在二十五年后应验了──亚述人征服了北国以色列，并将人民掳至亚述。

 如果神说“你不是我的子民”，“也不蒙怜悯”时，怎么办？
 1:6,8　早前歌篾给何西阿生了一个儿子（参1:3），这里她又生了两个孩子，但并未说明何西阿是孩子们的生父，某些圣经译本更暗示何西阿不是这两个孩子的亲生父亲。不管这两个孩子是不是何西亚的，此处的重点在于神为孩子们所取的名字，以表明他对以色列背逆的反应。神对背逆、不忠的态度至今不变，他要求我们完全的献身。

 得救是从神而来，这我知道；但成名、富有就是我自己努力得来的吧？你同意不同意？
 1:7　神说过他要亲自把犹大人从其敌人手中救出来，却不是用他们的军队和武器。虽然神要求我们做我们所应做的，我们仍须仅记他绝不受限于人的努力。神常选择通过人来做工，只是为了使人受益。神能够完成他所有的旨意而不需要任何人的帮助。对神而言，我们是很重要的，但我们若只靠自己，就既无能力去完成也无力量去破坏神的计划。

 以色列被神撇下了！真的是神离弃他吗？还是……
 1:9　这里，神实际上是解除了与以色列所订的约（参耶7:23）。何西阿第三个孩子的名字传递了神审判的最后警告。神的警告（参申28:15-68）开始成为现实，以色列舍弃神，导致神撇下他们，收回祝福。

 以色列将会复兴！但如果他们永不悔改，神也叫他们复兴吗？
 1:10　先知书中，“以色列”有时是指南北国，有时则专指北国。在谈及往事时，何西阿所指的以列色常为首都在撒马利亚的北国；但论到将来有关神对复兴以色列的应许时，若以色列仅指北国，就令人难以理解了。原因是流亡的北国人民后来被迫与征服者融合，所以多数圣经学者将神这应许看作：（1）是有条件的──如果以色列人选择不归向神，就没权利得到神赐福与复兴的应许；或者（2）是无条件的──神复兴的应许通过耶稣基督已得到实现，使教会（新以色列）获得他的祝福（参罗9:25；彼前2:10）。

 如果今天的教会能一同聚集，立一个首领，如这里所说……
 1:10-11　尽管以色列叛逆神，神要拯救其子民的誓约并不改变。他将来与以色列和好的应许重申了与摩西所订的约（参申30:1-10），也预示了耶利米（参耶29:11-14；31:31-40）和以西结（参结11:16-21）所讲的预言；又预告着所有属神的子民总有一天都要在基督名下联合。今天，所有信徒都是神的选民、君尊的祭司（参彼前2:9）。

 “耶斯列”的意思可真不少……
 1:11　何西阿长子耶斯列的名字有其意义，就如同他另外两个儿女的名字各有意义一样。第4节中，“耶斯列”表示神圣的审判，而此处则是“神分散”的意思，犹如农民撒种一样，它象徵着一个新的时代，也象徵神跟以色列之间的一种崭新的关系。


2_OT28hos.htm

 被管教的儿女再次投入父亲的怀抱，以色列如是，我们……
 2章　以色列所受的惩罚和复兴是本章的主题。正如在法庭上奸淫者要受审判被定罪一样，以色列也要受惩罚。但惩罚过后，她要欢喜、轻柔地投回神的怀抱。

 以色列人走迷时，神带领他，犯罪时，神阻止他。但神只对以色列人如此作吗？
 2:5-7　以色列人崇拜假神，特别崇拜他们相信能控制气候、掌管农业的巴力，而不敬拜供应他们衣、食、住的真神。所以神用荆棘堵塞以色列的道，筑墙挡住他们的路，让崇拜偶像的结果令他们大大失望，藉此使他们归向真神。不管以色列如何叛逆，神仍然信实且满有怜悯。耶和华继续向他的子民展开双臂，甚至在他们恣意妄为的路上阻止他们，使他们回转归向他。

 在不得意时才回到从前所弃的怀抱！我对神也是如此？我……
 2:7　正如歌篾可能在认为跟着何西阿会比较幸福时重回丈夫怀抱一样，人也常在无法承受人生的挣扎时归向神。因失意沮丧而归向神总比与神对抗好，但因出于感谢的心而归向神就更好了。

 歌篾以金钱供奉巴力；今天我们也毫不逊色，有没有察验什么是自己的“巴力”？
 2:8　在绝大多数社会中，财富丰厚是成功的象徵。当时的以色列是一个富裕的国家，歌篾也许已积蓄了不少金银。然而，歌篾并没意识到所有的财富都是何西阿给她的，就好像以色列人不知道神是赐恩惠者一样。歌篾和以色列都在追求情人和假神时，任意挥霍他们所拥有的财富。你怎样运用你的钱财？是用神赐给我们的财产来荣耀他吗？

 环顾我所拥有的，大概都是我所努力争取得来的。你说我忘了那个很重要的？
 2:12　以色列人沉迷于崇拜偶像之中，以致他们相信自己的葡萄园和果园（“她的葡萄树和无花果树”）都是来自异教之神的。他们忘记了以色列全地都是神所赐的（参申32:49）。今天，许多人把自己的成就归功于神以外的人和事──幸运、勤奋、聪慧、交际广泛；当你成功时，你归功于谁？

 既有耶和华，为何还要供奉巴力？既有耶和华，人为什么还总不满足？
 2:13　巴力是迦南诸神中最主要的一个，人们用他的名字来代表所有在以色列领土上的假神。以色列人没有按照神的命令废除偶像和异教的崇拜，反而容忍、甚至参与对巴力的崇拜。百姓敬拜巴力，往往是受了昏君的影响，以色列王亚哈就是其中的带领者。先知以利亚曾与亚哈所雇的先知一决雌雄，证明神的力量远超过巴力（参王上18章）。

 困境背后，仍见彩虹，只因为有神的应许！以色列人应当体会得到，你的生命又如何？
 2:14-15　神应许：（1）将以色列民领到旷野，使他们不致分心，以便与他们沟通。（2）将困苦的时光变为希望的时刻。亚割谷（意为“麻烦”）是亚干违反神的吩咐，藏起战利品而犯罪的地方（参书7章），因亚干的罪，约书亚的军队在攻打艾城时惨败。神甚至利用惨痛教训来制造机会使人归向他。当你面对困难和考验时，要记住不论在顺境或逆境，神都对你说话。

 与神的关系可以亲密如夫妻一样？我看今天我和神嘛……
 2:16　直到犹大人被掳，整个民族才开始醒悟，并放弃偶像归向神；直到神通过弥赛亚耶稣来统治世界，神和他的百姓之间的关系才会恢复。那时，神不再像人的主人，而像个丈夫（参赛54:4-8），神人关系会更深厚、更亲密。虽然我们对这种关系所知有限，却可透过婚姻关系来体会。

 今天婚姻遭人冷漠，但神所期盼的神人关系却是那样神圣……
 2:19-20　总有一天，人不可能再对神不忠，因为神要以他那完美的公义、公平、慈爱、怜悯和信实来坚固我们与他的关系。在何西阿的时代，婚约不只是一纸简单的婚书，而且是一个有约束力的合约，是双方为了未来永久的关系而作出的重大承诺。这里，神应许的是神人关系的一个崭新开始，而不是在陈旧契约里作出的一个临时修改（参耶31:31-34）。

 神以怜悯聘我们，我们怎能配得？……
 2:19-20　神赐给他的子民的结婚礼物，在何西阿时代是丰盛的怜悯，在今日亦然。神原谅我们，使我们在他面前称义，并不是因为我们的优点和功劳，因靠我们的努力根本无法达到神对于道德和属灵生命的最高标准。神仁慈地接纳我们，宽恕我们，把我们引到他的身边，使我们可以和他有个人的、亲密的交通。


3_OT28hos.htm

 偏行己路，却蒙恩眷，神对人的爱是一种何等的爱？
 3章　这一短章勾划出以色列人被掳和回归的情景。以色列将在外邦的土地上经历一场净化的过程。神仍然爱他的子民、并愿接纳他们归回。神命何西阿向歌篾表示同样的宽容态度，虽然何西阿完全有理由与歌篾离婚，神却告诉他要赎回她并且爱她。

 纵被人看轻，一无是处，在神的眼中却是……你还说自己没有价值吗？
 3:2　歌篾显然自己生活了一段时间。为了谋生，她也许卖身为奴，也许给别的男人作妾。无论哪种情况，何西阿都要将她赎回。赎金低得可怜，可见除了何西阿，歌篾在他人眼里几乎一文不值，但何西阿仍爱着她，犹如神爱以色列一样。无论我们沉沦有多深，神都愿意买赎、拯救我们，使我们靠他重新振作起来。

 独处以自省，以远离一切的恶。这是神对以色列的要求，我自己也许也需要……
 3:3　此后，何西阿再未提及歌篾。歌篾的独居预示了神将如何处理北国（5:6, 15）。背叛神是危险的。没有神的慈爱和怜悯，我们将毫无希望。

 神要求他们弃掉其他偶像我能明白，但以弗得不是祭司所穿的吗？为什么也要弃掉？
 3:4　神要使以色列人远离他们所热衷的拜偶像活动。祭物和供神像是敬拜偶像的一部分；此处的以弗得不是祭司专用的背心，而是假神崇拜中的象徵；神像是外邦家庭的守护者，对耶和华神的选民来说，家中绝对不应摆放。

 叛逆后的归回，是以色列人所走过的路，我们的路呢？
 3:4-5　北国背叛大卫王朝，立耶罗波安为王（参王上12-13章）。他们的叛逆，除了要争夺政治权利外，也有宗教上的原因，当时北国以色列人都转去敬拜金牛犊。“他们的王大卫”指弥赛亚统治的时候，所有人都要谦卑顺服地俯伏在他面前。那些现在不愿接受基督祝福的人，将来就要面对他的权柄和审判了。事实上，现在忠心跟从基督要比将来面对他愤怒的审判好得多！


4_OT28hos.htm

 通晓神律法的人只晓得责备别人，却看不到自己行的。我们会不会也是如此？
 4章　在本章中，神谴责以色列人的不顺服。宗教领袖非但未能使民众归向神，反而让淫乱的宗教仪式取代纯正的敬拜；整个国家在灵性和道德上已堕落，完全违反了神所赐的律法。人们责备何西阿妻子的淫乱很容易，却迟迟看不见自己对神的不忠。

 总觉得周遭的罪恶与自己的行为没有关系；但真的是这样吗？
 4:1-3　神说明以色列遭受磨难的原因。他们目无法纪的行为带来双重的审判：暴力事件和生态危机的不断增加。我们的行为与面临的问题不一定有直接的因果关系。然而，当我们身处困境时，应认真自问：“我是否犯了罪或做了不负责任的事而遭此大难？”如果觉察自己做错了事，即使是很小的错，都要设法纠正，然后神才会帮助我们。

 当时的以色列真是这样糟？
 4:2　这节经文暗示了在何西阿时代，以色列王将被杀害。沙龙杀了撒迦利雅，篡夺了王位；接着，米拿现杀了沙龙，并因百姓拒绝接受他作王而毁了整座城（参王下15:8-16）。神在这里指出，在当时的以色列，连谋杀都成了平常事。

 当时的宗教领袖可真不中用，你看他们做的……
 4:4-9　何西阿的指控是针对当时的宗教领袖。那么这些教派领袖是谁呢？当年耶罗波安反叛所罗门之子罗波安，在北方另立王朝分庭抗礼时，也建立了自己的宗教体系（参王上12:25-33）。他违反神的律法，制造两头金牛犊让百姓敬拜，并任命非亚伦后裔的人为祭司。起初，北国百姓仍然敬拜神，尽管敬拜的方式不合神心意；不久他们便开始拜迦南的神，以巴力取代神，完全不再敬拜耶和华了。那么，耶罗波安的伪祭司不能坚守对神的敬拜也是不足为奇的。

 人民无知而犯罪，领袖却明知故犯！你说，领袖的表现应是……
 4:6-9　神责备这些宗教领袖不让百姓认识他（“因无知识而灭亡”）。他们本是百姓的属灵领袖，却带头做恶事。人们会彼此议论：“祭司也这样做，那肯定不会错。”属灵上的领袖责任是很重大的，我们无论是执教于教会学校、担任教会职务或者带领查经，都不可轻视肩负的责任，要做一个把人带到神面前的领袖。

 当领袖在事奉中搀杂了个人目的，意味着……
 4:8　祭司喜欢百姓犯罪！因为每当一个人献上赎罪祭，祭司便可分到一份，犯罪的人越多，祭司获取的也越多。他们自己享用不完，便卖给他人或送给亲戚。祭司因着人们不断地犯罪而获利，也因此在百姓中获得权力和地位。所以他们非但不设法引导人们远离罪恶，反而鼓励人们犯罪以增加自己的财富。

 用拜偶像以求达成自己的意愿，其结果先知早言明……
 4:10-12　巴力和亚舍拉是两个主要的迦南神：代表了生育和繁殖的能力。在他们的敬拜仪式中，常有淫荡的性活动。男性崇拜者与庙妓或女祭司发生性关系，希望怀孕的青年女子则与男祭司发生性关系。但是神说过，他们想要提高生育能力的努力不会成功。

 用人造的东西来寻求释放，其实人所得的“释放”竟是……
 4:12　“木杖”或“圣杖”，是用来预示未来的工具。远离了神设立的耶路撒冷这个权威的敬拜中心，北国居民实际上已与神的道和赦免无缘了。妄想摆脱束缚将会使我们完全脱离神的旨意。

 为何神坚决阻止犹大犯罪？
4:15　神警告南国犹大的祭司不可像以色列祭司那样。以色列祭司丢掉了信仰的传统，把自己全然卖给了巴力。他们提倡崇拜偶像和淫乱的仪式。以色列将难逃惩罚，但若犹大能拒步以色列的后尘，则可免遭惩罚。

 以法莲就是以色列？
 4:17　以法莲是北国以色列的别称，因为以法莲是北国十个支派中最强大的；同样，南国亦因强大的犹大支派命名为犹大国。

 4:19　这个卷走以色列的旋风是指约二十年后亚述入侵毁灭北国。


5_OT28hos.htm

 以色列人选择跟从他们的领袖而泥足深陷；我看我今天所作的选择，是……
 5:1-2　米斯巴和他泊是敬拜假神巴力的主要地点，领袖甚至教唆百姓在这些地方犯罪。朝野腐败堕落令人失望，以色列的百姓可说是没甚么指望了。他们仰望领袖引导时应有此发现。今日，我们常可选择自己的领导人，但仍须注意他们是在带领我们接近还是远离神。神要求人为自己所做的事负责，同样，他也要我们为自己的行为和抉择负责。

 人会对罪感到麻木！？我……
 5:4　持续不断地犯罪使人心变得刚硬、不易悔改。故意选择跟神对抗使人的良心麻木，犯了一次罪，下次就更易再犯。要尽量远离罪恶的行为，避免让它在你里面留下轨迹。

 吹号，带来的信息是……
 5:8　基比亚和拉玛是离耶路撒冷不远的以色列的城。何西阿预言这两座城将要吹响审判将至的警号。

 犹大为何惹得神发怒？
 5:10　移动地界是严重的罪行（参申27:17）。何西阿在这里指责犹大首领如同那些移动界石来欺骗百姓的人（参申19:14）。

 神的旨意，我能改变吗？我……
 5:13　在米拿现和何细亚统治年间，以色列向亚述求助（参王下15:19-20；17:3-4）。但即使是当时的世界强国也不能帮以色列的忙，因为神已决意要审判这个国家。如果我们轻视神对我们发出的悔罪的呼召，又怎能逃过他的审判呢？（参来2:3）


6_OT28hos.htm

 用花言巧语的忏悔企图换取神的赦恩，其实我心也常是这样想　……
 6:1-3　这是以色列人的假设，而不是真正的忏悔。百姓不明白自己所犯的罪有多严重，他们没有远离偶像，也不认罪痛改前非。他们认为神的愤怒持续几天就会过去，却没料到以色列人马上就要被掳。以色列只对神提供的物质利益感兴趣，却不看重由敬拜真神而来的永恒的好处。然而，在批判以色列之前，请先来看看我们自己的态度。你希望从信仰中得到什么？你是否轻言忏悔，却从未认真思考生命中所需要的改变？

 以虚伪面对信实的全能神，其结果你也想像得到吧……你又用什么来回应神？
 6:4　耶和华回答他的子民，指出他们效忠的表白犹如云雾和甘露，转眼消散，毫无实质意义。对神表面委身而无真诚的忠心是轻松又容易的。若要宣誓忠于神，就用行动来支持你的宣言吧！

 有心敬拜神，行出来却只是形式上的！人有时不就是如此吗？
 6:6　宗教仪式可以帮助人们了解神，并且促进与神的关系，这就是神在旧约中设立割礼和献祭的制度，在新约中设立洗礼和圣餐仪式的原因。然而只有怀着对神的爱和顺从的心，这宗教仪式才对人有助益；如果人的心远离神，履行这礼仪也是空虚徒劳的。神要的不是以色列人的礼仪，而是他们的心。你为何而敬拜？你“祭祀”和献“燔祭”的背后动机是什么？

 信誓旦旦，渐成背信弃义，你在诧异以色列人的背叛，可是我们自己又是如何？
 6:7　何西阿书的主题之一是以色列违反了神与他们在西奈山所立的约（参出19-20章）。神要以色列成为各国的光和祝福（参创12:2-3；赛49:6）。如果神的选民顺服他、在全地传扬他，他就必赐他们特别的福气；若他们背约，就必遭受严厉的惩罚，这是他们应该知道的（参申28:15-68）。可悲的是，以色列人违背圣约，证实了他们对神不忠。你是否也对神不忠？是否忘记了事奉神的诺言？

 祭司与强盗为伍，逃城堕落为罪恶城，现今的世代也是如此？
 6:8-9　基列（拉米在其范围之内）曾是神圣之地，是逃城；示剑过去也是约书亚指定的逃城（参书20:1-2, 7-8）。然而，此时这些地方已变成堕落腐败之所，使人联想起的只是谋杀、犯罪，以及邪恶的祭司结伙埋伏，伺机杀害路人。

 犹大人在为北国灭亡而窃喜之时，神却早有命定……
 6:11　何西阿在此插入神关于“收割”的严正警告，使犹大人不因北国的灭亡而窃喜。神的殿在犹大耶路撒冷，犹大人认为发生在以色列的事绝不会降临到他们身上，但当犹大变得极度败坏时，他们也终归被掳（参王下25章）。


7_OT28hos.htm

 我的所作所为神都在隐密处看到吗？那……
 7:1-2　神是无所不见，无所不知的。我们常忘记这点，如同以色列人一样。“无人知道”、“无人看见”这类想法使我们企图掩饰罪行。若你在面对极大诱惑时提醒自己：“神正注视着我，”就不致屈服受诱。遇有犯罪的机会时，切记神的眼目遍察全地。

 热如火炉，当不会是指那些领袖的灵命高涨吧……
 7:7　“热如火炉”喻指领袖们心中燃烧着对权利和诈骗的欲望。何西阿一生看见三个以色列王被谋杀，他们是亚撒利雅、沙龙和比加辖（参王下15:8-26），他们的内政外交都陷于瘫痪，因他们忽视了神和他的话语。

 与外邦人通婚，会引致人们离开神；与非信徒交往，岂不──？你说我们仍然可以做点什么……
 7:8　以色列人与外邦人通婚并学他们行邪恶的事。所谓“近朱者赤，近墨者黑”，在我们工作、生活或娱乐当中与非信徒交往时，要小心提防他们可能对我们产生的不良影响；看看能否从正面善诱他们，把他们引向神，而不要随波逐流、染上恶习。

 骄傲？我只是看自己较人家好一点，怎算得是？
 7:10　骄傲使人远离神，使人觉得自己不需要神或他人的帮助，甚至使人在其他方面的罪得到强化，因为若不首先去掉骄傲，我们就无法悔改。

 人总在人的方法用尽后才寻找神，总在……你是这样吗？
 7:11　以色列王米拿现曾买通亚述王帮他巩固王位（参王下15:19-20），后来何细亚王反叛亚述、投奔埃及（参王下17:4）。在应该投靠神的时候，以色列的王却周旋于各国间，寻求结盟。

 跟神背道而驰，我们的生活将陷入什么景况？
 7:16　“翻背的弓”就是有毛病的弓，是靠不住的。在战斗中射出的箭偏离目标，弓箭手就容易被敌人攻击。没有神的生命就如同翻背的弓；没有神的指引，我们的思想便充满了情欲、欺骗、自私和虚伪。长期被罪缠身的人很难有真正美好的将来。

 在世间寻寻觅觅，为求寻得生活满足，人生意义，殊不知道，所需要的……
 7:16　人们到处追求快乐、满足、财产、活力和人际关系，就是不亲近神。事实上，只有神才能满足灵魂深处的需求。人首先要仰望上天，向至高神求，神必满足你灵魂上的需要，而非物质上的需求。


8_OT28hos.htm

 背约弃善跟随“偶像”，为何神的指引却不听从？你呢？
 8:1-4　“敌人如鹰来攻打耶和华的家”意指亚述攻击以色列，掳掠百姓（参王下15:28-29）。以色列人向神求助，却为时已晚，因他们一直顽固地拒绝离弃偶像。我们也常常像以色列人一样求神减轻苦难，却不愿意他改变我们的品行，到了罪所带来的痛苦后果已经不可避免时才向神忏悔。

 以色列人随从国王拜偶像；今世我们又会否也是如此？
 8:5　撒马利亚是北国的首都，有时也用来代表北国。耶罗波安一世在伯特利和但铸造金牛犊，并鼓励百姓崇拜这偶像（参王上12:25-33）。以色列民因此不拜创造主，而拜人造的牲畜偶像。

 以色列人种的是风，收的是暴风；我所种所收的又是什么？
 8:7　农作物有好收成是由于好种撒在好土里，再加上适当的阳光、水分和肥料；一粒种子在好的条件下自然会多结果子。然而，以色列将属灵的种子撒在风里，到头来是一场空，如同来去无踪的风。以色列崇拜偶像、与外邦结盟，并未带来任何保护，反而因寻求自保、背离神而为自己带来灭亡。神的审判──亚述的入侵要如同猛烈的旋风般临到以色列。如果我们靠寻求神以外的任何东西来得到平安，就会使自己处于更加危险的境地。没有神，就没有恒久的平安。

 弄巧成拙──本是敬拜的祭坛，却反成了……
 8:11　因为祭坛被误用来敬拜巴力，本是消罪的祭坛反增添了人的罪。

 律法是为他人而设的，与我何干？是吗？你会这样想吗？
 8:12　虽然律法是为以色列人定的，以色列人却认为事不关己。我们在听道或读圣经时很容易想到认识的一些人，觉得他们应该听这道，并照圣经的教导去做。以色列人时常把神给他们的律法应用在别人而非自己的身上，这实际上是歪曲神的旨意，逃避自己生命中所须的改变。当我们想到别人应照我们所听到和读到的去做时，应先看看这是否同样适用于自己。要把所学到的功课首先实践于自己的生命中，因为我们在别人身上所看到的缺点往往正是我们自己的缺点。

 在跟神建立关系的过程中，我的动机是否合神的心意？
 8:13　百姓的献祭已变得仅仅是仪式，所以神拒绝接受。我们也有许多宗教礼仪，比如参加教会聚会、灵修、纪念基督教节日和饭前祷告。在千变万化的世界中，这些礼仪给我们安全感，使神的教诲能在我们心中深深扎根。然而，礼仪也可能被误用，如果发现自己遵守宗教礼仪是出于以下原因就该警惕：（1）为取得团体的认同；（2）为避免与他人不同；（3）取代人的思想；（4）替代人际关系；（5）掩饰恶行；（6）赚取神的恩宠。我们不应摒弃礼仪，但必须要谨慎思考行这些仪典的原因。我们应以敬畏神的态度来行这些礼仪。

 以色列人必返回埃及！什么？有这样的一件事？
 8:13　以色列人曾在埃及为奴（参出1:11）。这节经文并不是说他们必回归埃及，而是要分散到亚述帝国各地重新沦落为奴。

 常常，我们都说将神放在第一位，只是若用今天我们所珍重的东西来比较，看，神的地位……
 8:14　以色列也像今日许多国家一样，将信心放在军事力量、强大的国防和稳定的经济上，却忽视人们内在的道德观。人的败坏使这些外在的力量来源失去了作用。今日许多国家都有这种倾向，要从日常生活中除去神。但如果一个国家忘记了神是创造者，他们面临的考验会证明这些力量对他们是毫无帮助的。


9_OT28hos.htm

 辛劳之后，会否如以色列人般，成了我们纵情的藉口？
 9:1　谷场为一块平地，常在山顶的平川上，农民在那里打麦脱粒。男人通常在谷场通宵守候，以便保护收成，妓女会趁机到那里寻客。因谷场在山顶上，以色列人就开始在那里向假神献祭。

 人常会如以色列人般去投靠自己看为可靠的人；其实我们当倚靠的只有……
 9:6　以色列的首领在与亚述还是与埃及结盟的事上摇摆不定。何西阿在这里指出与这两国结盟都是错误的。中止与不可靠的亚述联盟而跑去求助同样不可靠的埃及，并不能阻止以色列灭亡，他们惟一的希望在于归向神。

 先知受灵感说神的话，人受私欲控制来取舍神的话，结果……
 9:7　以色列人开始体验到犯罪的恶果。他们不再听信神的使者，拒听真理，对于先知明讲他们的罪更是充耳不闻；他们也听不到神将来审判的警告。我们总是有选择性地听或读──取己所好、弃己所恶，这样做可能会错过我们最需要的忠告。要倾听他人的批评、听取不同观点的意见，并且问自己：“神是否在通过他人向我说话？我有什么地方尚待改进？”

 基比亚的日子，他们的收场，可会给我们一点警示？
 9:9　士师时代，有一利未人带着妾行至基比亚过夜，住处被一群恶棍包围，恶棍要求男人出来与他们行淫，男人便将其妾交出。众匪徒终夜轮奸、蹂躏这女子，并弃尸门旁（参士19:14-30）。这可怕的行径暴露出以色列人堕落的程度。基比亚因其恶行被消灭（参士20:8-48），何西阿指责整个以色列像基比亚一样邪恶，亦将难逃惩罚。

 人喜欢什么，心就随从什么，人就变得像什么；咦，我岂不……
 9:10　巴力毗珥是毗珥的神，毗珥是摩押的一座山。以色列人经过摩押平原时，摩押王巴勒请来先知巴兰咒诅他们（参民22章）。摩押人引诱以色列人去拜巴力、行淫乱，不久以色列人就变得像他们所拜的假神一样败坏。人喜欢什么，就会变得像什么。你崇拜什么？你是变得像神，还是像其他东西？

 何西阿何竟这么残忍，要他们胎坠乳乾？
 9:14　当何西阿预见以色列的罪将带来毁灭（参王下17:7-23）时，他做了这个祷告。以色列恐怖的命运异像驱使何西阿祈求女人不要怀孕，婴孩早早夭折，以免他们遭受未来巨大的折磨与痛苦。
神那样憎恶当时的王和领袖，定是有什么原因的……
9:15　以色列政治、宗教上的失败始于吉甲，在那里人们开始以偶像来替代神。扫罗在吉甲被立为统一王国的首位国王（参撒上11:15），到了何西阿时代，敬拜巴力在吉甲已泛滥成灾（参4:15；12:11）。


10_OT28hos.htm

 国家繁荣安定的时候，以色列人背弃神；是否就是越有金钱，心就越冷？想想自己……
 10:1　在耶罗波安二世统治下，以色列在军事和经济上强盛起来。然而，国家越繁荣，拜偶像之风就越盛行，就好像神赐得越多，我们花费得越大一样。我们要更大的房屋、更好的汽车和衣着，但这世上的荣华富贵是一条通向灭亡之路。当你生活富裕时，想想你的金钱用在何处，是用在了神的事工上，还是全用在了自己身上？

 守约持信并非一件易事，我神是这样的……我却……
 10:4　耶和华因以色列人发假誓而愤怒。人们不守诺言产生了很多纠纷和诉讼。尽管人背信弃义，但神却始终信守承诺。你的承诺对人或神是否都是真实可靠的？如果不是，就要求神的宽恕和帮助，使你回到正道上来。除非确定自己能信守誓言，否则不要轻易起誓。

 伯亚文，一个不太熟悉的名词，却代表了我们所熟知的事……
 10:5　伯亚文是“邪恶之所”的意思，即是指进行偶像崇拜的伯特利（“神之所”）。如果以色列的偶像是真神，它们应该可以保护百姓，但人们竟要担心这些假神的安危，这是何等的讽剌！（有关牛犊偶像的详情，请参3:4-5；和8:5注释。）

 基比亚，在不同时代，代表了不同的意思……
 10:9-10　在士师记中，基比亚代表残忍和淫荡。它是扫罗的家乡（参撒上11:4；10:5），在扫罗的日子里，则代表反叛（有关“基比亚的日子”，请参9:9注释；士19-20章）。

 我愿意开放心中荒地，栽种公义，这是我在什么时候说过的？到今天，我的土壤……
 10:12　何西阿多次用田地庄稼作比喻，这次他用了一块松好的耕地。这块地松软无石，经过细心料理，已预备好随时有种子撒在其上。你是否已准备好让神在你身上工作？认罪并接受神的宽恕和指引，可翻松我们心灵深处的那片仍未开垦的硬地。

 谎话动听，多人“信赖”！但我想不信，又好像很难分辨？
 10:13　以色列人相信军事力量可保障安全的谎言。今天的信徒也可能被谎言欺骗。那些想引人入歧途的人往往会把谎言夸大、简单化和重复使用，以增加其“真实”性。为了避免落入圈套，信徒可以自问：（1）我是否为了获取个人利益而信别人的话？（2）我是否忽视了某些重要事实？（3）这些话是否有违圣经真理？（4）圣经中有没有相关经文可帮助我决定相信与否？

 以色列人的命运，就是如此？
 10:14　有人说沙勒幔是亚述王撒缦以色，也有人说沙勒幔是撒缦努──一个在提革拉毗列色碑文中提到的摩押王。公元前740年沙勒幔侵犯基列，摧毁伯亚比勒城并杀戮多人，包括妇女及儿童。这类暴行在古代争战中并不罕见。何西阿预言以色列亦将遭此厄运。

 领袖腐败悖逆，下场必是灭亡，你看……
 10:15　由于以色列将信心放在军力而非神身上，它终将被军力摧毁，带头拜偶像的以色列王必将首先遭灾。神的审判不一定是立即出现的，但势必来临。


11_OT28hos.htm

 这四章，所讲的是神的公义和慈爱，这一一都应验在以色列人身上……
 11-14章　在最后四章中，何西阿把主题转到神对以色列的爱上。神爱以色列一直像父母爱不听话的孩子一样，正因为此他才不免除以色列自食其恶行所带来的后果，以色列人是有罪的，他们要像被父母带到长老面前的忤逆子那样受到惩罚（参申21:18-21）。纵观以色列可悲的历史，神反覆提到只要百姓肯归向他，他便会复兴这个国家，然而北国顽固地拒绝神的呼召，注定了自己的厄运，就是永远灭亡不再复兴。尽管这样，以色列作为一个民族是不会被消灭的。有一天，坚定相信神的以色列余民将重回耶路撒冷，弥赛亚会到这里给所有忠实跟随他的人带来宽恕和与神和好。

 是神用膀臂抱着他们，他们却不知道；我们又何尝不是如此？
 11:3　神一直提供人们所需，但其子民却视而不见，毫无感谢之心。忘恩负义是人的通病。你还记得何时谢过父母的养育之恩、你的牧师为教会的服务、老师对你孩子的培育和天父对你的引导吗？我们今天享受的许多利益和权力都是前人付出爱心的结果，我们要感谢这些因着爱默默付出而使世界更美好的人，但首先要感谢的是赐福的神。

 神是怎样用慈绳爱索牵引我走过从前的日子的？
 11:4　神对我们的管教有引导也有喂养；慈绳有时紧，有时松。神的管教就是爱，目的是为我们好。在管教孩子、学生、雇员或教会会友时不要僵硬，要根据所希望实现的目标，灵活变化；对不同的人，我们要先问自己：“此人所需的是引导还是培育？”

 先知的预言人不听，结果……
 11:5　自从与耶路撒冷分裂之后，北国只生存了二个世纪。它的属灵和政治领袖没有帮助百姓学习神的道，因此这民族不知悔改。何西阿预言以色列将陷落；公元前722年亚述王撒缦以色征服了以色列，何西阿的预言应验了。犹大也会被掳，但其余民会重回故土。

 押玛，洗扁的命运……
 11:8　押玛和洗扁曾是平原上的城镇，与所多玛和蛾摩拉一起被灭（参创14:8；申29:23）。

 这位圣洁慈爱的神，在哪些方面远超出我的认识和想像？
 11:9　“我是神，并非世人。”我们很容易按照自己的期望和作为来定义神。这样构思出来的神只是比人大一点而已。事实上，神无限量地超越人。我们应努力活出神的样子，而不是按自己的想像去再造一个神出来。

 犹大国之所以较北国多存在了一百五十多年，是因为……
 11:12　犹大与以色列不同。犹大有过一些比较好的国王，如亚撒、约沙法、约阿施、亚玛谢、亚撒利雅、乌西亚、约坦，特别是希西家和约西亚。在他们的统治下，神的律法有机会被重新拿出来教导民众；祭司继续在耶路撒冷神指定的殿中服事，神的节日有时也得以纪念。可惜，政治和宗教领袖们未能完全摒弃敬拜偶像和异教礼仪（虽然希西家和约西亚几乎做到了摒弃偶像），这情形反而继续恶化，最后终于蔓延至全国，不可收拾。不管怎样，这些国王的正面影响使犹大国比以色列多存了一百五十多年，也坚定了一部分忠实的犹大人的信仰。这些余民有一天将回归耶路撒冷重建家园和神的殿。


12_OT28hos.htm

 雅各的生命纵不完美，但值得学习的是他寻求神的心；我呢？我又是如何？
 12:2-5　后来改名为以色列的雅各是以色列十二个支派的祖先。雅各和他的后裔都行过欺诈，所不同的是雅各一直寻求神，为了得到祝福与天使摔跤，清除家中的外邦神像；而他的子孙却不肯放弃崇拜偶像，并认为他们的福分是自己努力得来的。

 归向神，谨守仁爱与公平！是的，这我们都知道，只是不知道做到了多少？
 12:6　何西阿呼吁以色列人遵守的原则──慈爱和公义，是神的特质中最基本的要素。这对信徒来说也是必不可少的，但人不易在两者之间保持平衡。有些人爱心有余以至宽容错误；有些人则坚持公义以至忘记爱。没有公义的爱，让人置身罪中，因为神的标准未被坚持；没有爱的公义，使人远离神，因为神的爱心未被彰显。重这个、轻那个往往会扭曲我们为神所作的见证。今天的教会也应该跟何西阿时代的以色列一样，同时坚持这两个原则。

 以色列人看得到财富为神的祝福，只是在神眼中，真正有福的人是……
 12:7-8　以诡诈的方法攫取财富在以色列已被认可，那些富裕的以色列人不能想像神会因此视他们为有罪。他们认为富有是神祝福的象徵，却不去考虑钱财是如何得来的。神说以色列的富有并不能掩饰它的罪恶。切记神衡量成功的标准跟人不同。在他眼里，忠诚胜于富有，品格重于钱财。

 贫乏使人自卑，富有令人傲慢，人总把人的才干置于神的恩典之上，为何？你是这样吗？
 12:8　富有的人和国家，常声称他们物质上的成就来自于自身的努力进取和聪明才智。应有尽有的物质财富使他们觉得没有必要依靠神。他们认为这些财富属于自己，所以有权随心所欲。若你为自己的成就感到自豪，请切记所有的机会、能力和资源都来自神，我们只是神的管家。

 同样的处境──住在帐棚里，今次难道神要他们回想旷野的生活吗？
 12:9　每逢一年一度的住棚节，以色列人就一个星期住在帐棚中，来纪念祖先出埃及后，漂流旷野的四十年中神的保守（参申1:19-2:1）。这里由于他们的罪，神又罚以色列人住帐棚，但不是过节而是受奴役。

 卑微者升高是神的恩典，我这卑下人身上有哪些神的恩典？
 12:12　何西阿在这里引用雅各之例来指出：“不要忘记从前你卑微的出身，今日你所得到的并非出于自己的努力，乃出于神的恩典。”

 12:13　带领以色列出埃及的先知是摩西（参出13:17-19）。


13_OT28hos.htm

 以法莲的辉煌，因他的罪而不被记念；今天我们该看重的是……
 13:1　以色列（“以法莲”）曾经很强盛，但到了何西阿时代，他们背叛了神，并在各国中失去了往日的权威。过去的杰出成就不能保证未来的辉煌。最好是记住神为我们所做和通过我们所做的事；同样重要的是要把我们与神的关系保持在一种生气勃勃的、历久弥新的状态，时时刻刻把自己交托给神。

 神赐人饱足，人反而高傲忘记神，难道这就是我们的写照？
 13:4-6　当充足的财富使以色列感到自满时，他们就骄傲，并且忘记了神。今天，自满的破坏性与何西阿时代是一样的。你是否觉察到不断地需要神的同在和帮助？要学会在顺境时和逆境中都倚靠神。若你现在一帆风顺，谨防忘记谁给你这好运；不要依靠自己的才能，而要倚赖那位赐才能与我们的神（参申6:10-12；8:7-20）。

 我们看不到强求中神勉强允准的事实，不知道珍惜，反再三地背弃神，结果……
 13:11　当以色列人求有王治理他们时，神就警告他们，国王不会为他们带来福祉。但他答应了他们，把扫罗赐给他们作第一个王（参撒上8:4-22）；第二任国王大卫是一个好君王，他的儿子所罗门王也颇有其父之风范。但在以色列分裂成两国后，北国再没有出过好君王。那些邪恶的王把北国领向敬拜偶像和不智的政治结盟中，随着最后一任国王何细亚被亚述人囚禁，北国终于断送在这些恶王的手上（参王下17:1-6）。

 以法莲的罪都被记录在案！至于我们暗中所犯的罪，你猜神知道不知道？
 13:12　以法莲（以色列）的罪被记录在案，以资未来的审判。我们的罪神都知道，在末日审判时都将被显明出来（参林后5:10；启20:11-15）。

 罪的工价就是死！那么我们的指望在乎……
 13:14　使徒保罗曾用这段经文教导有关人将来从死里复活的事情（参林前15:55）。对于相信基督赦罪拯救的人来说，死亡并不带来被毁灭的恐惧。


14_OT28hos.htm

 神不会后悔他的拣选，惩罚、拯救再恩眷，也是神对我的应许吗？
 14章　何西阿呼召人们悔改（14:1-3），并说明神作出了复兴以色列的应许（14:4-8）。神必须刑罚以色列，因为它一再严重地违反律法。但是神真正希望的是复兴以色列并使其繁荣富强。

 神的爱未变，也未舍弃过我们。但我心我身仍在犯罪，我怕……我可以做什么？
 14:1-2　百姓可以通过求神赦罪与他和好；同样，我们也可用何西阿的祷文向神祈祷，并明白我们的罪得到了赦免，因为耶稣已为人类的罪死在十字架上（参约3:16）。
    当我们知道罪的毁灭性和生命没有神时的虚无，神的宽恕就开始临到我们了。我们必须知道人不能自救，惟有神的怜悯是我们的盼望。我们祈求神的赦免时，要知道我们并不配得，也不能强求神宽恕；我们只可恳求神的爱和怜悯，而不是他的公平原则。然而我们可以确信罪已得赦，因为神有恩典，有慈爱。他要拯救我们，就像他要复兴以色列一样。

 诚实的痛悔，真心的感恩与祭物相比神喜爱哪个？
 14:2　“嘴唇的祭”表示向神献上感恩的祭。神要的是真实的、
发自内心的悔改，而不仅仅是每年的祭祀。

 在孤寂甚至绝境中，神，你还在吗？为何我再感受不到你的同在？
 14:3-8　当我们意志软弱、思维混乱、良心受责时，别忘了神一直在看顾着我们，他的怜悯永不止息；当亲人、朋友遗弃我们，同事不理解我们，自己也厌倦为善时，神的怜悯却永不止息；当我们前途茫茫、听不到神的声音又缺乏振作的勇气时，神的怜悯却永不止息；当我们被过失和罪恶感压迫时，神的怜悯欲永不止息。

 智慧人、通达人可以明白神的道，但怎样才算有智慧？怎样才算通达？
 14:9　何西阿在此呼吁人们聆听和学习神的话语，并从中受益。对那些透过何西阿接受神的信息的人，这意味着生与死的天壤之别。对于你，何西阿书的读者，选择是相似的：或是听从书中的信息并跟随神，或是拒绝走神的道路。那些藐视神的指引、坚持自行其路的人会“好像幽暗，自己不知因什么跌倒”（参箴4:19）。如果你迷失了，只要从罪里走出来跟随神就能找到出路。

 犯罪受罚，显神公义，受罚却同时显出神的爱，你不相信？尝试看看自己的生命……
 14:9　从神与何西阿的交往中，我们可以看到神讲公义，所以他要求人忠诚；神也讲慈爱，所以他宽恕人。忘记神的慈爱而为自己的罪沮丧绝望是错的；但忘记神对罪的忿怒而以为我们无论做什么神都会继续接受我们也是错的。关键在于宽恕：当神宽恕我们时，他审判罪，却向罪人施慈爱。要前事不计、得着新生命，现在就到神面前来吧！


OT29joel

1 2 3


1:1 | 耶和华的话临到毗土珥的儿子约珥。
1:2 | 老年人哪，当听我的话！国中的居民哪，都要侧耳而听！在你们的日子，或你们列祖的日子，曾有这样的事吗？
1:3 | 你们要将这事传与子，子传与孙，孙传与后代。
1:4 | 剪虫剩下的，蝗虫来吃；蝗虫剩下的，蝻子来吃；蝻子剩下的，蚂蚱来吃。
1:5 | 酒醉的人哪，要清醒哭泣；好酒的人哪，都要为甜酒哀号；因为从你们的口中断绝了。
1:6 | 有一队蝗虫（注：原文作“民”）又强盛又无数，侵犯我的地。它的牙齿如狮子的牙齿，大牙如母狮的大牙。
1:7 | 它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。
1:8 | 我的民哪，你当哀号！像处女腰束麻布，为幼年的丈夫哀号。
1:9 | 素祭和奠祭从耶和华的殿中断绝，侍奉耶和华的祭司都悲哀。
1:10 | 田荒凉，地悲哀，因为五毗毁坏，新酒乾竭，油也缺乏。
1:11 | 农夫啊，你们要惭愧；修理葡萄园的啊，你们要哀号；因为大麦小麦与田间的庄稼都灭绝了。
1:12 | 葡萄树枯乾，无花果树衰残，石榴树、棕树、苹果树，连田野一切的树木也都枯乾；众人的喜乐尽都消灭。
1:13 | 祭司啊，你们当腰束麻布痛哭；伺候祭坛的啊，你们要哀号；侍奉我 神的啊，你们要来披上麻布过夜；因为素祭和奠祭从你们 神的殿中断绝了。
1:14 | 你们要分定禁食的日子，宣告严肃会，招聚长老和国中的一切居民，到耶和华你们 神的殿，向耶和华哀求。
1:15 | 哀哉，耶和华的日子临近了！这日来到，好像毁灭从全能者来到。
1:16 | 粮食不是在我们眼前断绝了吗？欢喜快乐不是从我们 神的殿中止息了吗？
1:17 | 谷种在土块下朽烂，仓也荒凉，廪也破坏，因为五谷枯乾了。
1:18 | 牲畜哀鸣；牛群混乱，因为无草；羊群也受了困苦。
1:19 | 耶和华啊，我向你求告，因为火烧灭旷野的草场；火焰烧尽田野的树木。
1:20 | 田野的走兽向你发喘，因为溪水乾涸，火也烧灭旷野的草场。


2:1 | 你们要在锡安吹角，在我圣山吹出大声。国中的居民都要发颤；因为耶和华的日子将到，已经临近。
2:2 | 那日是黑暗、幽冥、密云、乌黑的日子，好像晨光铺满山岭。有一队蝗虫（注：原文作“民”）又大又强；从来没有这样的，以后直到万代也必没有。
2:3 | 它们前面如火烧灭，后面如火焰烧尽；未到以前，地如伊甸园；过去以后，成了荒凉的旷野，没有一样能躲避它们的。
2:4 | 它们的形状如马，奔跑如马兵。
2:5 | 在山顶蹦跳的响声，如车辆的响声，又如火焰烧碎秸的响声，好像强盛的民摆阵预备打仗。
2:6 | 它们一来，众民伤恸，脸都变色。
2:7 | 它们如勇士奔跑，像战士爬城。各都步行，不乱队伍。
2:8 | 彼此并不拥挤，向前各行其路，直闯兵器，不偏左右。
2:9 | 它们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
2:10 | 它们一来，地震天动，日月昏暗，星宿无光。
2:11 | 耶和华在他军旅前发声，他的队伍甚大；成就他命的是强盛者。因为耶和华的日子大而可畏，谁能当得起呢？
2:12 | 耶和华说：“虽然如此，你们应当禁食、哭泣、悲哀，一心归向我。”
2:13 | 你们要撕裂心肠，不撕裂衣服，归向耶和华你们的 神；因为他有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。
2:14 | 或者他转意后悔，留下余福，就是留下献给耶和华你们 神的素祭和奠祭，也未可知。
2:15 | 你们要在锡安吹角，分定禁食的日子，宣告严肃会。
2:16 | 聚集众民，使会众自洁；招聚老者，聚集孩童和吃奶的；使新郎出离洞房，新妇出离内室。
2:17 | 事奉耶和华的祭司，要在廊子和祭坛中间哭泣说：“耶和华啊，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说：‘他们的 神在哪里呢？’”
2:18 | 耶和华就为自己的地发热心，怜恤他的百姓。
2:19 | 耶和华应允他的百姓说：“我必赐给你们五谷、新酒和油，使你们饱足；我也不再使你们受列国的羞辱，
2:20 | 却要使北方来的军队远离你们，将他们赶到乾旱荒废之地：前队赶入东海，后队赶入西海；因为他们所行的大恶（注：原文作“事”），臭气上升，腥味腾空。”
2:21 | 地土啊，不要惧怕！要欢喜快乐，因为耶和华行了大事。
2:22 | 田野的走兽啊，不要惧怕！因为旷野的草发生，树木结果，无花果树、葡萄树也都效力。
2:23 | 锡安的民哪，你们要快乐，为耶和华你们的 神欢喜，因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨春雨，和先前一样。
2:24 | 禾场必满了麦子，酒榨与油榨必有新酒和油盈溢。
2:25 | “我打发到你们中间的大军队，就是蝗虫、蝻子、蚂蚱、剪虫，那些年所吃的我要补还你们。
2:26 | 你们必多吃而得饱足，就赞美为你们行奇妙事之耶和华你们 神的名。我的百姓必永远不至羞愧。
2:27 | 你们必知道我是在以色列中间，又知道我是耶和华你们的 神，在我以外并无别神。我的百姓必永远不至羞愧。
2:28 | 以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言，你们的老年人要做异梦，少年人要见异像。
2:29 | 在那些日子，我要将我的灵浇灌我的仆人和使女。
2:30 | 在天上地下，我要显出奇事，有血、有火、有烟柱。
2:31 | 日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。
2:32 | 到那时候，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山，耶路撒冷必有逃脱的人，在剩下的人中，必有耶和华所召的。


3:1 | 到那日，我使犹大和耶路撒冷被掳之人归回的时候，
3:2 | 我要聚集万民，带他们下到约沙法谷，在那里施行审判；因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土，
3:3 | 且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。
3:4 | 推罗、西顿和非利士四境的人哪，你们与我何干？你们要报复我吗？若报复我，我必使报应速速归到你们的头上。
3:5 | 你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿（注：或作“庙中”），
3:6 | 并将犹大人和耶路撒冷人卖给希腊人（注：原文作“雅完人”），使他们远离自己的境界。
3:7 | 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
3:8 | 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。”这是耶和华说的。
3:9 | 当在万民中宣告说：要预备打仗，激动勇士，使一切战士上前来。
3:10 | 要将犁头打成刀剑，将镰刀打成戈矛。软弱的要说：“我有勇力。”
3:11 | 四围的列国啊，你们要速速地来，一同聚集。耶和华啊，求你使你的大能者降临！
3:12 | “万民都当兴起，上到约沙法谷；因为我必坐在那里，审判四围的列国。
3:13 | 开镰吧！因为庄稼熟了；践踏吧！因为酒榨满了，酒池盈溢，他们的罪恶甚大。”
3:14 | 许多许多的人在断定谷，因为耶和华的日子临近断定谷。
3:15 | 日月昏暗，星宿无光。
3:16 | 耶和华必从锡安吼叫，从耶路撒冷发声，天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。
3:17 | “你们就知道我是耶和华你们的 神，且又住在锡安我的圣山。那时，耶路撒冷必成为圣，外邦人不再从其中经过。
3:18 | 到那日，大山要滴甜酒，小山要流奶子，犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。
3:19 | 埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。
3:20 | 但犹大必存到永远，耶路撒冷必存到万代。
3:21 | 我未曾报复（注：或作“洗除”。下同）流血的罪，现在我要报复。”因为耶和华住在锡安。


1_OT29joel.htm

 先知约珥的信息是……
 1:1　约珥是南国犹大的先知。约珥书中并没有提到约珥是哪个时期的人，但一般认为，他是在约阿施作王期间（公元前835-796年）作先知的。无论如何，约珥书的写作日期是次要的，最重要的还是其恒久不变的信息：罪必定招致神的审判，但神的怜恤也必定随着他的公义而来。

 教导子女是父母的责任，汲取长辈的教训是晚辈的福分。你的想法是……
 1:3　神劝喻作父母的，要把自己民族的历史传与后代，并要他们将学到的教训，反覆讲给子孙听。对年轻一代而言，长辈的生活经历是最宝贵的财富，它能帮助他们重走前辈的成功之路并避免重蹈失败的覆辙。

 蝗虫灾害，不是对付埃及人的吗？怎么……
 1:4　蝗虫造成的灾害，简直就象遭入侵军队蹂躏一样可怕。它们集结成群，数不胜数（1:6），在距地数公尺以上飞过时，阳光都被遮住变成黑暗（2:2）。当它们停在地上，便会完全掩盖所经之地（2:9），并且吃尽所有的草木（1:7-12）。

 蝗灾真的临到犹大了吗？
 1:4　约珥详尽的描述，让不少人相信他指的是一场已经发生、或将要发生的蝗虫灾害；另一派意见则认为蝗虫象徵入侵的敌军。其实二者皆是可以预知的。蝗虫代表毁坏，约珥意在指出神要因人的罪施刑罚，他称这审判为“耶和华的日子”。

 要清醒，且要哭泣。为什么要如此？我今天生活挺好的……
 1:5　百姓的身体与道德意志都已衰颓，他们对罪已没有了知觉。约珥催促他们要从得意忘形中觉醒，并且趁早承认己过；否则，一切都要被毁坏，就连使他们醉倒的葡萄也必遭毁。今天，安逸丰富的生活可使我们丧失警觉性，故此，我们切不可让物质的丰裕阻碍我们灵命的更新。

 只剩得大地白茫茫真乾净……
 1:9　因为全地被毁，已无上好的面粉及酒作素祭和奠祭。（有关此两祭的详情，请参利1-2章）。

 1:13　麻布是丧服；在此是悔改的象徵。
禁食可不是为了减肥，而是──
 1:14　禁食的日子，是百姓不吃东西，以谦卑、为罪忧伤的心灵迫切祷告来寻求神的一段时间。旧约时代，百姓会在灾难临到时禁食，好使他们能定睛仰望神，并以此显示他们内心的改变，及对神真正的委身（参士20:26；王上21:27；拉8:21；拿3:5）。严肃会是个公开的宗教活动，让所有人都能在神面前悔改，祈求神的怜恤。

 耶和华的日子，是在过去、现在，还是将来？
 1:15　“耶和华的日子”是旧约常见的句子，尤见于约珥书（参2:1, 11, 31；3:14），均是指一些特别事件发生的日子。这些事件可能是眼前的事，如蝗虫之灾；也可能是将要发生的事，如耶路撒冷被毁或敌国被打败；还可能是末后的事，如历史终结时，神要击败一切邪恶的势力。
    即使耶和华的日子是指现在发生的事，也实在预示着末日。历史终结之时，将有两件事情发生：（1）一切罪恶要受最后的审判；（2）一切忠贞的信徒要得最后的奖赏。公义与真理必然得胜，但在此之前却必多有苦难（参亚14:1-3）。我们信靠神，这末日就为我们带来希望，因为到那日，所有坚信神的人必要相聚，直到永远。

 耶和华的日子，我怕吗？其实，打雷我都怕……
 1:15-19　没有神，毁灭是必然的结局。那些还没有接受神为个人救主、领受他的慈爱和赦免的人，将要在神面前接受审判。因此，当趁我们还有机会的时候，寻求神的爱和怜恤（2:32）。


2_OT29joel.htm

 吹角声起，定有所示……
 2章　约珥继续描述蝗虫所造成的破坏（参2:25）。角声显示灾难已迫在眉睫。约珥更指出蝗灾只是先头部队，若百姓还不离罪悔改，更大的灾难还在后头。

 地如伊甸，那时还有伊甸园？
 2:3　伊甸园是神为亚当和夏娃造的第一个居所（参创2:8），以美丽闻名，此处用作形容大地受破坏前的美丽。

 事情宜早不宜迟，──尚有大把时间？我敢这么夸口吗？
 2:12,13　神告诉百姓当趁还有时间时离罪归向他，因为毁灭将至。对我们而言，时间也正在消逝，因为无人能知生命何时终结，所以要尽早相信并且顺服神，别让任何事情阻挠你归向神的心。

 悔罪得捶胸顿足不可？还是──
 2:13　撕裂衣服是人彻底懊悔的表现。但神所要的，不是没有内涵和实质、虚有其表的悔罪（参撒上16:7；太23:1-36）。因此，要检讨自己对神的态度是否正确，而非只注重外在的表现。

 审判──让人绝望；什么？还有赦免的可能？只要……
 2:18　这是约珥所发出预言的转捩点：从预言神发出审判，转到神赐赦免和恩福。可是，后者只会在百姓离弃罪恶，过神所喜悦的生活时才临到。事实上，有悔改的地方就有盼望。约珥书这部分所提到的就是盼望，没有这部分，整个预言只会带来绝望和无奈。在此，赦免的应许鼓励人作出悔改的回应。

 2:20　约珥见有攻击从北方的亚述和巴比伦而来，并以蝗虫作预示。
审判──灭亡，赦免──喜乐，选择哪一个是不言而喻的吧……
 2:21　约珥将神审判所引发的恐惧（2:1），与他介入所带来的喜乐做对比。在耶和华的日子，罪要带来审判，只有神的赦免才会带来喜乐。除非你已悔改，否则你的罪只有招致审判。因此，让神进入你的生命吧！这样，到那日你必定喜乐，不再恐惧。往昔是禁食、灾难和挽歌，将来则有筵席、丰收和颂赞。当神作王的时候，神的重建工作便会完成。与此同时，我们必须谨记，神并没有应许他所有的跟随者在世上都会倍享荣华；神赦免我们，我们可以与他重建关系，但这并不意味个人会因此发大财。神的应许是要满足爱他之人最深切的需要：爱我们、赦免我们、赐我们生命的意义，并给我们一个互相关爱的社群。

 “我的百姓必永远不至羞愧”，据我所知不是这样的呀……
 2:26,27　假如按经文所说，犹大人将永不再经历象蝗虫灾害那样的毁灭（“必永远不至羞愧”），那么，我们当如何解释他们被掳到巴比伦、在希腊及罗马人手下作奴隶、以及遭希特勒大屠杀等等的事件？我们须谨记一点，解经切不可断章取义。这经文是约珥预言中“赐福”的部分，即说只有当百姓真心悔改，才可避免像约珥所描述那般的灾难。神的恩福只应许赐给真诚恒久地跟随他的人。不过，神的确应许在最后审判之后，他的选民永远不再经历这样的苦难（参亚14:9-11；启 21:1-27）。

 神的灵要浇灌在人身上，我身上也有吗？若真是如此……
 2:28-32　彼得曾引述这段经文（参徒2:16-21）。约珥预言神要将圣灵浇灌在人身上，这事在圣灵降临时（五旬节）已应验了。过去，神的灵似乎只临到列王、先知及士师身上，但约珥预见将来圣灵必要临到每一位信徒。以西结也曾提及圣灵浇灌的事（参结39:28-29）。如今，凡信神的人必有圣灵在他身上（2:32）。
2:30　这些“奇事”会稍稍呈现将至的景象。

 在耶路撒冷路上必有逃脱的人！他们是……
 2:31,32　在此，“耶和华的日子”是用以描述神审判万邦的特定时刻（参1:15注释）。审判与怜悯是不可分割的。约珥曾指出，只要肯悔改，神必要从审判中把人拯救出来（参2:12-14）。所以，在审判和大灾难的日子，仍会有人得救。神的心意并非要破坏，而是要医治和拯救；然而我们必须接受救恩才可幸免于难，否则必要和那些不悔改的人一同灭亡。


3_OT29joel.htm

 “我要聚集万民”，好像不单是指以色列人了……
 3:1,2　“到那日”是指凡求告耶和华者都得救的日子（2:32）。神对信徒的祝福，不单是供应他们所需，还包括摧毁地上一切邪恶并终止一切苦难。这预言的应验分三个层面：即时的、未来的与终极的。即时的应验是指约沙法王与列国（包括摩押和亚扪）之战（参代下20:1-37）；未来的应验是指百姓从被掳之地巴比伦归回；终极的应验是指弥赛亚统治全地前的大争战（参启20：7-9）。

 “约沙法谷”，究竟在哪里？
 3:2　约沙法谷的地理位置尚不能确定，有人说这谷只是象徵神审判之处，有的却认为此谷可能是在弥赛亚再来之时，由橄榄山分裂而成的（参亚14:4）。对我们而言，约沙法谷最重要之处，是其名称的意义──“神施行审判”。

 推罗和西顿是在──
 3:4　推罗和西顿是腓尼基的大城，位于以色列西北；非利士则处于犹大的西南。腓尼基和非利士这两个小国，曾于犹大和以色列失陷时窃喜，因为它们以为从此可独享日渐繁盛的贸易成果。因为这种错误的态度，神要审判他们。

 犹大人被卖给希腊人，指的是被掳之事吗？
 3:6　犹大人被卖给希腊人──外邦不洁之民。有人因此认为约珥生于被掳之后，即公元前586年（参3:1），希腊文化开始发达之时。但考古研究证实，早于公元前800年，希腊已与腓尼基通商；而推罗、西顿和非利士（参3:4），是在犹大人被掳之前与犹大同期存在的城市。

 示巴，好熟悉的，在哪儿听过？
 3:8　示巴是阿拉伯西南的一个国家。早在一个世纪前，示巴女王曾探访所罗门（参王上10:1-13），示巴人一直都控制着东方贸易的通道。

 “断定谷”──受审判的地方？
 3:14　约珥描述有许多人在“断定谷”（即“约沙法谷”，参3:2, 12）等候。地上有数以亿计的人，无论是已死的、尚在生的或将要生的，每一个均要面对审判。环顾周围与你一起工作和生活的人，他们已经接受了神的赦罪吗？他们知道犯罪的结局吗？如果我们明白神最后的审判是何等的严厉，就会希望把救恩的盼望带给每一个自己所认识的人。

 神的主权涵盖一切！一切吗？我心疑惑……
 3:17　最终的审判权是属于神的。在末日，神的主权便要彰显出来。我们无法估计这日何时来临，但可以深信神掌管世上一切事情。世界的历史包括我们的一生，也在神的手中。我们可以在他的爱中得享平安稳妥，并且相信他去引导我们作决定。

 “到那日”不但有毁灭，还有……
 3:18　这是一幅修复之地的至美图画，就如伊甸园一样。生命的泉源从耶和华的殿中涌出，显示神要赐福。倚靠神的，必永远丰盛（参结47:1-12；启22:1-2）。

 埃及、以东代表了──
 3:19　长期以来，埃及和以东都是以色列的仇敌，他们代表一切敌对神选民的人。神应许把他们毁灭，就是应许总有一天会把世上一切的邪恶灭绝。

 犹大又是指谁？是国家？是……
 3:20,21　在此，犹大是指一切属神的人，就是一切求告耶和华之名的人。信神的人，必得胜利与平安（2:32）。

 毁灭──重建，在其中，人原是可选择的……
 3:21　预言的开首，约珥提到地遭毁灭；在结束时，他提到重建。一开始约珥强调悔改的重要，最后他说到悔改所带来赦罪的应许。约珥催促百姓警醒（1:5），不要再得意忘形，并要醒悟离神而活是何等的危险。对我们来说，他的信息指出我们还有时间和机会，所有呼求主名的人都会得救（2:12-14, 32）。凡归向神的，都将享受预言中所提及的福；拒绝神的，则要面对灭亡。


OT30am

1 2 3 4 5 6 7 8 9


1:1 | 当犹大王乌西雅，以色列王约阿施的儿子耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。
1:2 | 他说：“耶和华必从锡安吼叫，从耶路撒冷发声；牧人的草场要悲哀，迦密的山顶要枯乾。”
1:3 | 耶和华如此说：“大马士革三番四次地犯罪，我必不免去她的刑罚；因为她以打粮食的铁器打过基列。
1:4 | 我却要降火在哈薛的家中，烧灭便哈达的宫殿。
1:5 | 我必折断大马士革的门闩，剪除亚文平原的居民和伯伊甸掌权的。亚兰人必被掳到吉珥。”这是耶和华说的。
1:6 | 耶和华如此说：“迦萨三番四次地犯罪，我必不免去她的刑罚；因为她掳掠众民交给以东。
1:7 | 我却要降火在迦萨的城内，烧灭其中的宫殿。
1:8 | 我必剪除亚实突的居民和亚实基伦掌权的，也必反手攻击以革伦。非利士人所余剩的必都灭亡。”这是主耶和华说的。
1:9 | 耶和华如此说：“推罗三番四次地犯罪，我必不免去她的刑罚；因为她将众民交给以东，并不记念弟兄的盟约。
1:10 | 我却要降火在推罗的城内，烧灭其中的宫殿。”
1:11 | 耶和华如此说：“以东三番四次地犯罪，我必不免去她的刑罚；因为她拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。
1:12 | 我却要降火在提幔，烧灭波斯拉的宫殿。”
1:13 | 耶和华如此说：“亚扪人三番四次地犯罪，我必不免去他们的刑罚；因为他们剖开基列的孕妇，扩张自己的境界。
1:14 | 我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。
1:15 | 他们的王和首领必一同被掳去。”这是耶和华说的。


2:1 | 耶和华如此说：“摩押三番四次地犯罪，我必不免去她的刑罚；因为她将以东王的骸骨焚烧成灰。
2:2 | 我却要降火在摩押，烧灭加略的宫殿。摩押必在哄嚷、呐喊、吹角之中死亡。
2:3 | 我必剪除摩押中的审判者，将其中的一切首领和他一同杀戮。”这是耶和华说的。
2:4 | 耶和华如此说：“犹大人三番四次地犯罪，我必不免去他们的刑罚；因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像，使他们走迷了。
2:5 | 我却要降火在犹大，烧灭耶路撒冷的宫殿。”
2:6 | 耶和华如此说：“以色列人三番四次地犯罪，我必不免去他们的刑罚；因他们为银子卖了义人，为一双鞋卖了穷人。
2:7 | 他们见穷人头上所蒙的灰也都垂涎；阻碍谦卑人的道路；父子同一个女子行淫，亵渎我的圣名。
2:8 | 他们在各坛旁铺人所当的衣服，卧在其上，又在他们神的庙中喝受罚之人的酒。
2:9 | 我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。
2:10 | 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
2:11 | 我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样吗？”这是耶和华说的。
2:12 | “你们却给拿细耳人酒喝，嘱咐先知说：‘不要说预言。’
2:13 | 看哪！在你们所住之地，我必压你们，如同装满禾捆的车压物一样。
2:14 | 快跑的不能逃脱，有力的不能用力，刚勇的也不能自救，
2:15 | 拿弓的不能站立，腿快的不能逃脱，骑马的也不能自救。
2:16 | 到那日，勇士中最有胆量的，必赤身逃跑。”这是耶和华说的。


3:1 | 以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话：
3:2 | “在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽。”
3:3 | 二人若不同心，岂能同行呢？
3:4 | 狮子若非抓食，岂能在林中咆哮呢？少壮狮子若无所得，岂能从洞中发声呢？
3:5 | 若没有机槛，雀鸟岂能陷在网罗里呢？网罗若无所得，岂能从地上翻起呢？
3:6 | 城中若吹角，百姓岂不惊恐呢？灾祸若临到一城，岂非耶和华所降的吗？
3:7 | 主耶和华若不将奥秘指示他的仆人众先知，就一无所行。
3:8 | 狮子吼叫，谁不惧怕呢？主耶和华发命，谁能不说预言呢？
3:9 | 要在亚实突的宫殿中和埃及地的宫殿里传扬说：“你们要聚集在撒马利亚的山上，就看见城中有何等大的扰乱与欺压的事。
3:10 | “那些以强暴抢夺财物、积蓄在自己家中的人，不知道行正直的事。”这是耶和华说的。
3:11 | 所以主耶和华如此说：“敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。”
3:12 | 耶和华如此说：“牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上，或铺绣花毯的榻上，他们得救也不过如此。”
3:13 | 主耶和华万军之 神说：“当听这话，警戒雅各家！
3:14 | 我讨以色列罪的日子，也要讨伯特利祭坛的罪；坛角必被砍下，坠落于地。
3:15 | 我要拆毁过冬和过夏的房屋；象牙的房屋也必毁灭，高大的房屋都归无有。”这是耶和华说的。


4:1 | 你们住撒玛利亚山如巴珊母牛的啊，当听我的话！你们欺负贫寒的，压碎穷乏的，对家主说：“拿酒来，我们喝吧！”
4:2 | 主耶和华指着自己的圣洁起誓说：“日子快到，人必用钩子将你们钩去，用鱼钩将你们余剩的钩去。
4:3 | 你们各人必从破口直往前行，投入哈门。”这是耶和华说的。
4:4 | “以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过；每日早晨献上你们的祭物，每三日奉上你们的十分之一。
4:5 | 任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。”这是主耶和华说的。
4:6 | “我使你们在一切城中牙齿乾净，在你们各处粮食缺乏，你们仍不归向我。”这是耶和华说的。
4:7 | “在收割的前三月，我使雨停止，不降在你们那里；我降雨在这城，不降雨在那城；这块地有雨，那块地无雨，无雨的就枯乾了。
4:8 | 这样，两三城的人凑到一城去找水，却喝不足；你们仍不归向我。”这是耶和华说的。
4:9 | “我以旱风、霉烂攻击你们，你们园中许多菜蔬、葡萄树、无花果树、橄榄树都被剪虫所吃，你们仍不归向我。”这是耶和华说的。
4:10 | “我降瘟疫在你们中间，像在埃及一样。用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻；你们仍不归向我。”这是耶和华说的。
4:11 | “我倾覆你们中间的城邑，如同我从前倾覆所多玛、蛾摩拉一样，使你们好像从火中抽出来的一根柴，你们仍不归向我。”这是耶和华说的。
4:12 | “以色列啊，我必向你如此行。以色列啊，我既这样行，你当预备迎见你的 神。
4:13 | 那创山造风，将心意指示人，使晨光变为幽暗，脚踏在地之高处的，他的名是耶和华万军之 神。”


5:1 | 以色列家啊，要听我为你们所作的哀歌：
5:2 | “以色列民（注：“民”原文作“处女”） 跌倒，不得再起；躺在地上，无人搀扶。”
5:3 | 主耶和华如此说：“以色列家的城，发出一千兵的，只剩一百；发出一百的，只剩十个。”
5:4 | 耶和华向以色列家如此说：“你们要寻求我，就必存活。
5:5 | 不要往伯特利寻求，不要进入吉甲，不要过到别是巴；因为吉甲必被掳掠，伯特利也必归于无有。”
5:6 | 要寻求耶和华，就必存活，免得他在约瑟家像火发出，在伯特利焚烧，无人扑灭。
5:7 | 你们这使公平变为茵陈、将公义丢弃于地的，
5:8 | 要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的──耶和华是他的名──
5:9 | 他使力强的忽遭灭亡，以致保障遭遇毁坏。
5:10 | 你们怨恨那在城门口责备人的，憎恶那说正直话的。
5:11 | 你们践踏贫民，向他们勒索麦子；你们用凿过的石头建造房屋，却不得住在其内；栽种美好的葡萄园，却不得喝所出的酒。
5:12 | 我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。
5:13 | 所以通达人见这样的时势，必静默不言，因为时势真恶。
5:14 | 你们要求善，不要求恶，就必存活。这样，耶和华万军之 神必照你们所说的，与你们同在。
5:15 | 要恶恶好善，在城门口秉公行义，或者耶和华万军之 神向约瑟的余民施恩。
5:16 | 主耶和华万军之 神如此说：“在一切宽阔处必有哀号的声音，在各街市上必有人说：‘哀哉！哀哉！’又必叫农夫来哭号，叫善唱哀歌的来举哀。
5:17 | 在各葡萄园，必有哀号的声音，因为我必从你中间经过。”这是耶和华说的。
5:18 | 想望耶和华日子来到的有祸了！你们为何想望耶和华的日子呢？那日黑暗没有光明，
5:19 | 景况好像人躲避狮子又遇见熊，或是进房屋以手靠墙，就被蛇咬。
5:20 | 耶和华的日子，不是黑暗没有光明吗？不是幽暗毫无光辉吗？
5:21 | “我厌恶你们的节期，也不喜悦你们的严肃会。
5:22 | 你们虽然向我献燔祭和素祭，我却不悦纳，也不顾你们用肥畜献的平安祭。
5:23 | 要使你们歌唱的声音远离我，因为我不听你们弹琴的响声。
5:24 | 惟愿公平如大水滚滚，使公义如江河滔滔！
5:25 | 以色列家啊，你们在旷野四十年，岂是将祭物和供物献给我呢？
5:26 | 你们抬着为自己所造之摩洛的帐幕和偶像的龛，并你们的神星。
5:27 | 所以我要把你们掳到大马士革以外。”这是耶和华名为万军之 神说的。


6:1 | 国为列国之首，人最着名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的有祸了！
6:2 | 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强吗？境界比你们的境界还宽吗？
6:3 | 你们以为降祸的日子还远，坐在位上尽行强暴（注：或作“行强暴使审判临近”）。
6:4 | 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔、棚里的牛犊。
6:5 | 弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的。
6:6 | 以大碗喝酒，用上等的油抹身，却不为约瑟的苦难担忧。
6:7 | 所以这些人必在被掳的人中首先被掳，舒身的人荒宴之乐必消灭了。
6:8 | 主耶和华万军之 神指着自己起誓说：“我憎恶雅各的荣华，厌弃他的宫殿；因此，我必将城和其中所有的都交付敌人。”
6:9 | 那时，若在一房之内剩下十个人，也都必死。
6:10 | 死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说：“你那里还有人没有？”他必说：“没有。”又说：“不要作声，因为我们不可提耶和华的名。”
6:11 | 看哪，耶和华出令，大房就被攻破，小屋就被打裂。
6:12 | 马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公平变为苦胆，使公义的果子变为茵陈。
6:13 | 你们喜爱虚浮的事，自夸说：“我们不是凭自己的力量取了角吗？”
6:14 | 耶和华万军之 神说：“以色列家啊，我必兴起一国攻击你们；他们必欺压你们，从哈马口直到亚拉巴的河。”


7:1 | 主耶和华指示我一件事：为王割菜之后（注：“菜”或作“草”），菜又发生，刚发生的时候，主造蝗虫。
7:2 | 蝗虫吃尽那地的青物，我就说：“主耶和华啊，求你赦免！因为雅各微弱，他怎能站立得住呢？”
7:3 | 耶和华就后悔说：“这灾可以免了。”
7:4 | 主耶和华又指示我一件事：他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。
7:5 | 我就说：“主耶和华啊，求你止息！因为雅各微弱，他怎能站立得住呢？”
7:6 | 耶和华就后悔说：“这灾也可免了。”
7:7 | 他又指示我一件事：有一道墙是按准绳建筑的，主手拿准绳站在其上。
7:8 | 耶和华对我说：“阿摩司啊，你看见什么？”我说：“看见准绳。”主说：“我要吊起准绳在我民以色列中，我必不再宽恕他们。
7:9 | 以撒的邱坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。”
7:10 | 伯特利的祭司亚玛谢，打发人到以色列王耶罗波安那里说：“阿摩司在以色列家中图谋背叛你；他所说的一切话，这国担当不起。
7:11 | 因为阿摩司如此说：‘耶罗波安必被刀杀，以色列民定被掳去离开本地。’”
7:12 | 亚玛谢又对阿摩司说：“你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言，
7:13 | 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。”
7:14 | 阿摩司对亚玛谢说：“我原不是先知，也不是先知的门徒（注：原文作“儿子”）；我是牧人，又是修理桑树的。
7:15 | 耶和华选召我，使我不跟从羊群，对我说：‘你去向我民以色列说预言。’
7:16 | 亚玛谢啊，现在你要听耶和华的话。你说：‘不要向以色列说预言，也不要向以撒家滴下预言。’
7:17 | 所以耶和华如此说：‘你的妻子必在城中作妓女，你的儿女必倒在刀下；你的地必有人用绳子量了分取，你自己必死在污秽之地。以色列民定被掳去离开本地。’”


8:1 | 主耶和华又指示我一件事：我看见一筐夏天的果子。
8:2 | 他说：“阿摩司啊，你看见什么？”我说：“看见一筐夏天的果子。”耶和华说：“我民以色列的结局到了，我必不再宽恕他们。”
8:3 | 主耶和华说：“那日，殿中的诗歌变为哀号，必有许多尸首在各处抛弃，无人作声。”
8:4 | 你们这些要吞吃穷乏人、使困苦人衰败的，当听我的话！
8:5 | 你们说：“月朔几时过去？我们好卖粮；安息日几时过去？我们好摆开麦子。”卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人，
8:6 | 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
8:7 | 耶和华指着雅各的荣耀起誓说：“他们的一切行为，我必永远不忘。
8:8 | 地岂不因这事震动？其上的居民不也悲哀吗？地必全然像尼罗河涨起，如同埃及河涌上落下。”
8:9 | 主耶和华说：“到那日，我必使日头在午间落下，使地在白昼黑暗。
8:10 | 我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。”
8:11 | 主耶和华说：“日子将到，我必命饥荒降在地上。人饥饿非因无饼，乾渴非因无水，乃因不听耶和华的话。
8:12 | 他们必飘流，从这海到那海，从北边到东边，往来奔跑寻求耶和华的话，却寻不着。
8:13 | 当那日，美貌的处女和少年的男子必因乾渴发昏。
8:14 | 那指着撒玛利亚牛犊（注：原文作“罪”）起誓的说：‘但哪，我们指着你那里的活神起誓。’又说：‘我们指着别是巴的神道（注：“神”原文作“活”）起誓。’这些人都必仆倒，永不再起来。”


9:1 | 我看见主站在祭坛旁边，他说：“你要击打柱顶，使门槛震动，打碎柱顶落在众人头上；所剩下的人，我必用刀杀戮，无一人能逃避，无一人能逃脱。
9:2 | 他们虽然挖透阴间，我的手必取出他们来；虽然爬上天去，我必拿下他们来。
9:3 | 虽然藏在迦密山顶，我必搜寻，捉出他们来；虽然从我眼前藏在海底，我必命蛇咬他们。
9:4 | 虽被仇敌掳去，我必命刀剑杀戮他们；我必向他们定住眼目，降祸不降福。”
9:5 | 主万军之耶和华摸地，地就消化，凡住在地上的都必悲哀。地必全然像尼罗河涨起，如同埃及河落下。
9:6 | 那在天上建造楼阁、在地上安定穹苍、命海水浇在地上的──耶和华是他的名。
9:7 | 耶和华说：“以色列人哪，我岂不看你们如古实人吗？我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥吗？
9:8 | 主耶和华的眼目察看这有罪的国，必将这国从地上灭绝；却不将雅各家灭绝净尽。”这是耶和华说的。
9:9 | “我必出令，将以色列家分散在列国中，好像用筛子筛谷，连一粒也不落在地上。
9:10 | 我民中的一切罪人说：‘灾祸必追不上我们，也迎不着我们。’他们必死在刀下。
9:11 | 到那日，我必建立大卫倒塌的帐幕，堵住其中的破口。把那破坏的建立起来，重新修造，像古时一样，
9:12 | 使以色列人得以东所余剩的和所有称为我名下的国。”此乃行这事的耶和华说的。
9:13 | 耶和华说：“日子将到，耕种的必接续收割的，踹葡萄的必接续撒种的。大山要滴下甜酒，小山都必流奶（注：原文作“消化”。见约珥书3章18节）。
9:14 | 我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒；修造果木园，吃其中的果子。
9:15 | 我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来。”这是耶和华你的 神说的。


1_OT30am.htm

 牧人阿摩司得神默示论以色列，他所论的，你可明了？
 1:1　阿摩司是南国犹大的一个牧羊和修理桑树的人，却蒙召向北国以色列发预言。那时候，以色列的政治正处于巅峰状态，经济繁荣昌盛，但属灵的景况却是一塌糊涂。全国到处都敬拜偶像，在伯特利这个宗教中心尤甚。阿摩司也像何西阿一样受神差遣，斥责这种种社会及宗教的腐败情况。大概在阿摩司预言发出之后的三四十年间，亚述起兵摧毁北国首都撒马利亚，并征服以色列（公元前722年）。公元前792至740年，乌西雅作犹大王，公元前793至753年，耶罗波安二世作以色列王。

 阿摩司的家乡提哥亚，可真是地灵人杰……
 1:1　阿摩司的家乡提哥亚坐落在犹大起伏不平的旷野上，在耶路撒冷以南约十六公里的地方。远在阿摩司出生之前，提哥亚曾有一位聪明的妇人，设喻感动大卫，使大卫饶恕了背叛的儿子押沙龙（参撒下14:1-23）。

 平凡的生命，神所用的生命！真的吗？神也会用微小的我？
 1:1　阿摩司既牧羊又为人修理桑树，这些看上去都不是一些所谓“属灵”的工作，但他却成了神的代言人。同样，你的工作不一定令你有属灵或成功的感觉，可是只要你紧守神给你的岗位，你的工作就十分重要了；因为无论你的职业多么平凡，神都能藉你做出种种不平凡的事。

 地震，听起来也很可怕，不知道其他地方可有提及？
 1:1　先知撒迦利亚和其他历史记载中，都提到这段时期曾经发生过一次地震（参亚14:5）。

 耶和华神如怒吼的狮子！这怒吼，是针对谁而发呢？
 1:2　圣经往往把神描绘为牧人，他的子民是他的羊。作为牧人，神一直引领和保护他的羊群。然而，在这里，神却被形容为怒吼的狮子，准备吞噬一切邪恶不忠之徒（参何11:10）。

 迦密的山顶将枯乾，又有什么希奇？难道……
 1:2　“迦密”意指肥沃的田地，是极其富饶之地。若整片土地都枯乾，那一场旱灾必是非常严重的。

 这大马士革是一个怎样的地方？他的命运……
 1:3　大马士革是亚兰的首都。过去，亚兰曾是以色列最难抵御的敌人，但自公元前732年亚兰败于亚述之后（参王下16:9），大马士革就不再是一种威胁了。

 推罗受罚，以东受罚……犹大所犯的罪较少，不用受罚吧？神不是那样的？那……
 1:3-2:6　阿摩司向以色列周围列邦宣告神的惩罚，连犹大也不能幸免。此刻，以色列人听见向列邦发出的种种指责，可能会欢声雷动；然而，阿摩司旋即宣告神对以色列的惩罚，他们并不能因为周围的人所犯的罪比自己严重，而得幸免。神是一视同仁的，他以公平正直审判众人。

 三番四次地犯罪，罪犯了一次还不知悔改？人竟是这样的？你说，可以不是这样的……
 1:3-2:6　当神逐一谴责各民族时，都说他们三番四次地犯罪，可见每一个民族都不断敌挡神，拒绝遵行他的命令。久而久之，犯罪的行径可变成一种生活的方式。忽视或否定自己的罪其实于事无补，我们必须在神面前认罪，祈求他赦免，真心改过自新；否则，我们只会继续犯罪，无望得救。

 哈薛的家，不就是……
 1:4　“哈薛的家”指亚兰王；便哈达是哈薛的儿子（参王下13:24）。

 必被掳到吉甲，其实代表了……
 1:5　亚兰人曾在吉珥作奴隶，但现在他们已自由了（参9:7）。宣告亚兰人再回吉珥，就好比说以色列人要回到埃及再作奴隶一样（参出1章）。

 非利士所剩的都必灭亡！因何缘故？
 1:7-8　非利士是威胁以色列的宿敌。迦萨、亚实突、亚实基伦和以革伦是非利士五大城市中的四个，至于第五个城市迦特，大概已被毁灭。所以阿摩司是在指出整个非利士民族也要因其罪被毁。

 并不记念弟兄的盟约！推罗背弃了谁？
 1:9　推罗是腓尼基的两大城市之一，曾先后与以色列立约，承诺供应香柏木给大卫建造宫殿和圣殿（参撒下5:11；王上5章）。

 同根生，奈何相争停不了；最后的景况……
 1:11-12　以东和以色列都是以撒的后裔：以东源自以撒的长子以扫，以色列则来自以扫的孪生弟弟雅各（参创25:19-28；27章）。然而，这两个民族就好像他们的祖先一样，不断争竞。在以色列落难之时，以东幸灾乐祸。为此，神应许要从南边的提幔直至北边的波斯拉，完全毁灭以东。

 亚们人的祖先，等我想想，啊，是了，就是……他们所犯的……
 1:13-15　亚扪人是罗得和他小女儿乱伦所生的亚扪的后裔（参创19:30-38）。亚扪人一直敌视以色列人，即使以色列人转而敬拜他们的偶像，他们还是要起来攻击（参士10:6-8）。扫罗受膏作以色列王之后，第一场胜仗就是与亚扪人对阵（参撒上11章）。拉巴是亚扪的首府。阿摩司预言亚扪人遭毁灭一事，终于由亚述人的进攻应验了。


2_OT30am.htm

 摩押凶残成性，终受审判；从其身上，我得着了……
 2:1-3　摩押人是罗得与他大女儿乱伦所生的摩押的后裔（参创19:30-38）。摩押王巴勒曾雇用先知巴兰咒诅以色列，以为可以使他们败阵（参民22-24章），但巴兰口中所说全是神赐福的话，结果巴勒事与愿违。不过一些摩押女子引诱以色列人得手，使他们转而敬拜巴力（参民25:1-3）。摩押人素以残暴着称（参王下3:26-27），考古发现，在一块名为“摩押石版”上记载着说，摩押人喜欢乘人之危，趁火打劫。

 犹大作为神的选民，仍背弃神拜偶像，终受罚；我们这些认识神的人，若也是如此……
 2:4-6　所罗门死后，王国分裂。犹大和便雅悯两个支派组成南国犹大，由所罗门的儿子罗波安统治；其他十个支派则跟随背叛罗波安的耶罗波安，成为北国以色列。
    神因列国的恶行和残暴而惩罚他们；同样，神也要因以色列和犹大轻视他的律法而施行审判。列邦是因无知而没有遵守神的道，但神的选民犹大和以色列，虽清楚知道神的要求，仍然置之不理，且加入外邦的行列去敬拜偶像。所以，如果我们认识神的命令却拒绝遵行，就如以色列一样，所犯的罪恶比别人更大。

 先知是神的代言人，能否因为国家民族及个人利益而闭口或改变信息？为何？
 2:4-6　阿摩司宣告神向以色列周围列邦施行审判的信息，必定赢得其听众欢呼赞赏；不过他在宣告神对以色列的控告之前，也斥责了自己的国家犹大。

 以色列的罪，加起来竟有──我们社会、教会不会如此吧……
 2:6-16　神谴责以色列五种罪行：（1）卖穷人作奴隶（参申15:7-11；摩8:6）；（2）屈枉贫寒（参出23:6；申16:19）；（3）乱伦苟合（参利20:11-12）；（4）借贷时取不当的抵押品（参出22:26-27；申24:6, 12-13）；（5）敬拜假神（参出20:3-5）。

 这些以色列人的信仰与生活分家，虚有其表；回看自己，我能“活”出我的信仰吗？
 2:6-7　阿摩司是在针对上流社会讲话，因为在以色列，根本就没有中产阶级，只有极富和赤贫的人。有钱人遵行宗教礼仪，供献额外的金钱，又到各处邱坛献上祭牲。可是，他们心里贪婪不公，甚至向无依无靠者取利。当我们忠诚地参与教会活动，遵行各种宗教礼仪时，切忌忽视别人的需要。神期望我们活出信仰，就是向有需要的人施以援手。

 先知不断提醒，以色列人不断忘记，啊，应是“我们”，是吗？
 2:9-11　先知不断掀起百姓的回忆，要他们回应神所做的一切。当我们细阅这清单时，有没有为以色列的善忘而感到愕然？但假如先知传讲的对象是我们，他又会对我们作何评价？神的信实提醒以色列人要顺服他；同样，他在我们身上所做的一切，也提醒我们要为他而活。

 连拿细耳人都犯罪！那时以色列的光景会是……
 2:11　拿细耳人曾许下誓言要事奉神，誓言包括禁戒清酒浓酒和不剪头发。以色列人非但不尊重他们这种严肃及节制的生活，还迫使他们违背自己所许的誓言。如果连拿细耳人都腐化了，以色列中哪里还会有什么善良？

 那日，为何人都会鹼丧？那是一个什么日子？
 2:16　“那日”指亚述攻陷以色列、摧毁撒马利亚、掳走百姓的日子（公元前722年）。在先知宣告这信息的数十年后，事情真的发生了。

 有些人总说神何足惧，没有神的人生也是如此的过；有时候，我心也在偷偷这样想……
 2:16　电影中的英雄常是无所惧怕的。今天，许多人都为自己塑造坚强不屈的形像。不过，对这种表面的勇敢，神并不为之动容。他说当审判来临之时，即使最勇敢的人也要胆怯。你认识一些认为没有神也能度过此生的人吗？切勿被他们满有自信的言辞所影响。要知道神不怕任何人，而总有一天，全人类都要惧怕他。


3_OT30am.htm

 蒙拣选的，心只落在骄傲中，却忘了……
 3:2　神拣选了以色列人，使列邦都藉着他们认识神；因为神是如此应许以色列的祖先亚伯拉罕的（参创12:1-3）。以色列并没有做出任何贡献，使他们值得神去恩待，只因神愿意，就赐给了他们这个特权（参申9:4-6）。可是，这特权却引来了他们的骄傲和自满，使其不再体察神的旨意，也不理会别人的苦况。

 一连七个问句，预示了不同事情的发生，细心想想，这要告诉我们什么？
 3:3-6　用一连七个排比的问句，阿摩司展示出两件事之间的关系：一件事情出现后，另一件必尾随而至。即是说，神给他的启示是确凿的，标志着审判将要降临。

 一切都是从神而来……
 3:6　这节经文指出，是神亲自降灾给以色列的。

 先知的预言，提醒人要……
 3:7　即使在烈怒当中，神也满有怜悯：在惩罚降临之前，神往往藉先知告诫他的子民。昔日对以色列如是，今天对属神的人也如此。神既然警告了我们，到刑罚真的来临之时，我们就无可推诿。所以，神既已藉先知警告百姓，而他们仍然不肯悔改，当神降罚之时，他们便不可再向神埋怨，找理由搪塞。我们切勿轻视神的警戒，其实，这是神对我们的怜悯。

 神的大能和审判，外邦人都要看到，我们还有理由质疑吗？
 3:9　亚实突是非利士的城市，也是大衮（外邦神只）神庙所在地。阿摩司形容非利士和埃及均被传召去见证以色列的大罪恶。可见，即使以色列最奸恶且敬拜偶像的邻邦，也要目睹神如何审判以色列。

 何为正直讨神喜悦的事，还记得吗？看来很多没做！……
 3:10　以色列再也不知道何谓正直的事。他们犯罪愈多，就愈会忘记神的要求。同样，我们愈给罪恶留有余地，它就愈抓紧我们；最后，我们便会忘记何谓正直。你是否正处于忘记的边缘？

 以色列人屡次犯罪，就算要悔改也……
 3:11-12　此处“敌人”指亚述，它攻陷以色列后，所作所为一如阿摩司的预言：百姓散居外邦，以色列地为外邦人所占据，以保太平。昔日，以色列的贵胄抢掠手无寸铁的百姓；今日，他们也要手无寸铁地被亚述抢掠。阿摩司更指出，即使以色列人肯悔改，也为时已晚：破坏将会彻底令一切荡然无存。

 追讨祭坛的罪？这代表了什么？
 3:14　神审判祭坛的罪，显示他否定了以色列整个宗教体系，因为它已受到严重玷污。“坛角”代表保护（参王上1:49-53），但虚假的坛角却要被摧毁。如此，审判来临之时，百姓就再也没有圣所作为保护或避难之处（参4:4）。


4_OT30am.htm

 欺负弱小，满足私欲，这些妇人真要不得！我们或不至于此，但对于物质，我们的态度是……
 4:1　以色列富有的妇人被叫作“巴珊母牛”，是娇生惯养、受人阿谀奉承、吃尽山珍海味的一群（参诗22:12）。她们自私自利，为求满足一己穷奢极侈的生活，就催逼丈夫压迫那些无依无靠的贫寒人。我们也要切忌疯狂地追求物质享受，要避免剥削别人又得罪神。

 4:3　“哈门”也译为“宫殿”或“欺压之山”。
先知阿摩司也真是，竟叫百姓去犯罪？真不明白……
 4:4　阿摩司用讽刺的口蠥邀请百姓到伯特利和吉甲去犯罪，反正他们在此两地所敬拜的已非耶和华神，而是别的偶像。伯特利是神与雅各重立亚伯拉罕之约的地方（参创28:10-22）。如今，伯特利成了北国的宗教中心，耶罗波安更把偶像安置于此，使百姓不再回南国的耶路撒冷去敬拜神了（参王上12:26-29）。吉甲是以色列人进入应许之地时第一个驻扎的地方（参书4:19）。在此，约书亚重立耶和华的约和割礼，百姓在此庆祝逾越节（参书5:2-11）；扫罗也是在吉甲被膏立为以色列第一个王的（参撒上11:15）。

 你当预备迎见你的神！我，我，我怕呀……
 4:6-13　无论神用何种方法（藉饥荒、旱风、霉烂、蝗虫、瘟疫或战争）警告百姓，他们都置之不理。以色列人既然没有接受神的提醒，就要在审判之中面对神。他们这种态度维持不了多久，就要面对那位自己所拒绝、不肯服从的神，就是那位吩咐他们照顾贫寒者的神。那日，我们每一个都要面对神，向神交账。你是否已作好准备面见神？


5_OT30am.htm

 哀歌，为民而写；人心可有同哀？可明了为何要哀？
 5:1　阿摩司为他的听众作了一首哀歌，彷佛他们已被毁灭一样。这必使百姓震惊不已，因为他们深信自己的财富和所持守的宗教礼仪可作自己的保障；但是，阿摩司却为他们终必遭遇的毁灭而哀号。

 在现今的世界里，真的只有寻求耶和华的才能存活？
 5:6　对于这个沉溺于罪恶，已近垂死边缘的世界，只有一个正确的补救方法──“要寻求耶和华，就必存活”。罪恶的结局是毁灭，但寻求神却必有盼望。遇到难处，要寻求神；遇有心灵上的不安或挣扎，也要寻求神。若有他人正在挣扎当中，就当劝勉他们寻求神。

 公平成了茵陈，公义被丢于地，这地本应是……
 5:7　城门口本是公平审断之地，也是贫寒者、受压迫之人得释放的地方；可是如今已变成贪婪和不义之处了。

 今人如同古人一样，追寻星座奥秘，其实在其奥秘背后人要知道的是……
 5:8　昴星和参星是空中的星座。数千年来，航行者都确信恒星稳定不变，以致他们把生命和运数都寄托于此。然而，星宿稳定不变，井然有序，乃是要引导我们探索这一切背后的那位创造主。

 责备人的被人怨恨，说正直话的被人憎恶，真是如此不堪？我们的世界呢？
 5:11-12　“在城门口责备人的”指忠诚的审判官，是为正义而战的斗士。如果人因为秉行公义而遭他人嫉恨，这个社会必定混乱不堪；社会上如果到处在剥削贫寒无助者，又嫉恨真理，这社会必定会灭亡。

 苦待义人，屈枉正直？我们或不会；但不看重贫寒人呢？……
 5:11-12　为何神一再强调，并提醒我们对贫寒及有需要之人所持的态度？因为我们对富裕的人，或是对待地位平等的人所持的态度，往往只显示我们想从他们身上得着某种利益。惟有贫寒人一无所有，不能带给我们什么利益，我们所持的态度就直接反映出我们的真性情。我们应当扪心自问，自己是否像基督一样，只愿付出，不望收取？我们对待贫寒人的态度，应当像我们希望神对待我们的一样。

 这里所说的也许有点严重，但却正好用以反省自己对贫穷人的态度；我的态度嘛……
 5:11-12　以下是一般人对贫寒及有需要之人袖手旁观的八个藉口：（1）他们根本不值得帮忙，他们自己闯出来的祸，自然要自己负责。（2）神要我帮助贫穷人，但不是现在。（3）我们不认识他们。（4）我也有自己的需要。（5）我所捐的金钱不是被浪费糟蹋，就是被窃取盗用，根本落不到他们手上。（6）我会因此而变得拮据。（7）我不知从何处着手，也没有时间去做。（8）我微薄的捐献成不了大事。
    与其满口搪塞之词，不如反问有什么实际可行之法。你的教会有帮助他人的计划吗？你可否参加志愿工作，与志同道合的人一起为贫困人谋福利呢？孤身一人，你能做的不多，但如果能结合众人的力量，必成就大事。

 先知的警告切中今日时弊，只是，知道如此我们可以做什么？
 5:15　如果以色列能铲除假见证，清除贿赂及贪污等等腐败的行径和制度，坚持秉公行义，那就表明是由衷的改变。但念这经文时，切勿掉以轻心，或以为只是劝勉之词，当知这是一项命令，要我们改革身处的法律及社会制度。

 他们因何事而哭号哀号？竟要雇人去哭呢？
 5:16　在以色列地，不为死人举哀是极为糟糕的，因此，丧礼当中，号啕大哭是寻常的事。专职受雇的哀哭者（一般为妇人）会大声哀号，并唱诵哀歌和吊唁文。阿摩司说，那时丧礼多不胜数，以致这些专职的哀哭者也供不应求，连农夫也要从田里被叫上来帮忙哭号。（参耶9:17-20）。

 耶和华的日子嘛，就是……是　……原来我不太明白，你呢？
 5:18　在此，“耶和华的日子”指亚述军队即将带来的毁坏，亦指神将来的审判。对忠心的人来说，“耶和华的日子”将会充满荣耀；但对悖逆的人来说，这日子就是黑暗和毁灭。（关于耶和华的日子，参珥1:15注释。）

 想望耶和华的日子，我会这样想吗？
 5:18-24　百姓渴想耶和华的日子，以为到了那日一切困难都会解决。但神说：“你们不知道所求的是什么。”耶和华的日子将要带来公平正义，并按此带来百姓因犯罪而应得的惩罚。

 什么，人所行的仪式、献祭，神都不喜欢，他真正要的是什么？我又是以什么敬拜他？
 5:21-23　神憎厌百姓伪装出来的种种虚仪和虚假的敬拜（“节期”和“严肃会”）。如果我们生活败坏，只靠宗教礼仪及传统去伪装，神必鄙视我们的敬拜，也不悦纳我们所奉献的。他要的是真诚的心灵，而非伪善者的赞歌。当你在教会敬拜时，你关心的是自己的形像，还是自己对神的态度？

 怎么他们仍在拜偶像呢？
 5:26　在过去的日子，以色列已转去敬拜各种星宿──宁取悦于自然界而不去取悦掌管大自然的神（参王下23:4-5）；外邦的宗教容许人放纵情欲，或以各种手段致富。既然他们拒绝顺服敬拜独一的真神，其结果必是自招毁灭。

 以色列真的会被掳到大马士革？
 5:27　以色列真的被掳到大马士革以外的地方──亚述。神的惩罚不仅是击败他们，更要把他们完全赶离家乡。


6_OT30am.htm

 先知所斥责的安享自己天地的人，难道是我？我……
 6:1-6　阿摩司将他的抨击集中到住在以色列和犹大境内那些安享舒适奢华、自鸣得意的人身上。财富以及安舒的生活令人自觉安全稳妥。但神并不喜悦我们忽视别人的需要，他要我们照顾别人，就如他看顾我们一样，神的国容不下自私无情。我们必须学习看重别人的需要，甚或看得比自己的需求还要重。善用自己的财富去帮助别人，是保障自己不骄傲自满的一个方法。

 狂妄自大的下场……
 6:2　东方、北方和西方的大城，都因骄傲自大而被神毁灭。以色列既如他们一样犯了大罪，昔日发生在列邦身上的结局，也必会在以色列身上重演。

 财富是神所赐的，我没有“躺在象牙床上”那么奢侈，但我的钱用在穷人身上有多少？
 6:4　象牙是进口货品，是当时极为稀有的名贵奢侈品。即使是少量的象牙已象徵着富有，何况是一张镶嵌着象牙的床！浪费在上面的资财，不知可帮助多少穷苦人。

 房子越住越大──以此为荣耀？但是，好像有点不妥当……
 6:8-11　百姓以建筑华美的房子来炫耀自己的成就。当然，居住环境舒适并非罪过，但须小心，勿让这些成为自满及夸口的源头。神把房屋赐给我们，乃是为了我们生存、事奉的需要，而非让我们藉此自我夸耀。

 战战兢兢，不敢做声，连神名字也不敢提，是何原因？
 6:10　阿摩司形象地描绘出从神而来的可怕审判：即使在悲苦患难之时，百姓也不敢提及神的名，恐怕会因此招惹他的愤怒，带来另一次审判。

 以色列纵自夸得胜，但神却宣告……
 6:13-14　“角”指以色列东北边陲一个微不足道的小城镇，尤其是与他们所面对的亚述相比。哈马是在北方，亚拉巴则在南方；意指整个国家都要毁于亚述之手（参王下17:1-41）。


7_OT30am.htm

 这一章充满了异象……
 7章　以下一连串的异象，是利用百姓熟悉的景像传递神的信息，包括蝗虫、火及准绳。

 神要降罚，先知遂即祷告；对于我们的国家社会，我们又……
 7:1-6　神两度把将要降临到以色列的惩罚，藉异象预示给阿摩司看。阿摩司即时的反应都是祈求神不降罚与以色列。祈祷是带有能力的特权；阿摩司的祷告提醒我们，要多为自己的国家祈求。
圣所不合神的准绳而荒废，我的生命若不合神的准绳……
7:7-9　准绳是用来量度墙壁是否垂直的工具；倾斜的墙最终必倒塌。神希望百姓能与他一同站立，因此，那些使我们弯曲的罪要立刻清除。神的话语就是准绳，叫我们察验自己的罪。在神的准绳以下，你的表现如何？

 阿摩司明明是先知，何竟会被视为叛国者？
 7:10　像阿摩司这样的先知，往往会被人看为是乱党，是卖国贼，因为他们总是针对王和王的谋士，质疑他们的权柄，揭露他们的罪行。所以，列王总会视先知为敌人，而非真心帮助他们及国家的人，也不承认先知是来自神、代表神发言的人。

 亚玛谢身为祭司，竟不听神的真理，是为了一己的权位吗？我不会如他一样吧……
 7:10-17　亚玛谢是伯特利的大祭司，代表以色列的官方宗教。可是，他并不关注神的信息，只在乎自己的地位是否稳固──保障一己的地位，竟然比认识真理更为重要。切勿让你自己的欲望（如对声望、权力及金钱的追求）把你捆绑在本来应该离开的工作或位置上。切勿让任何人或事物阻隔你与神的关系。

 我虽不配，但我愿顺服──这是阿摩司的态度，也是我的态度吗？
 7:14-15　虽然没受过特别的训练、教育或培养，阿摩司却顺服了神的呼召：“你去向我民以色列说预言”。顺服是测试神的仆人是否忠心的灵药。你是否顺服神向你所发的呼召？


8_OT30am.htm

 怎么这些人虽守节期，心却想着其他东西；我对神的态度当然不会如此──真的？你问。
 8:5-6　这些商人都遵守节期，但并非出于真心。他们迫不及待地赚钱，几乎连圣日及安息日还未过去就已等不及了。他们内心所关注的，只是如何致富，甚至不惜采用诡诈的手段，如大斗入、小斗出，或出售已经坏了的麦子。你是每星期至少抽出一天休息及敬拜神，还是以赚钱为首要目标？即使你抽空来到神面前，你的心又是否真的在敬拜？宗教于你是否成了一切不道德行径的虚饰？

 虽听到神的话语，他们却不改变；今天有很多人连神是谁也不晓得，我可以为他们做什么？
 8:11-13　虽然有阿摩司这样的先知不断把神的话语宣告出来，但百姓却无动于衷。正因他们冷漠的态度，神说连他们聆听他话语的机会也要取走。今天，我们已拥有神的话语──圣经，但不少人仍在圣经以外到处寻求生命的出路。所以，你应该把他们引到圣经中来，引用各处针对他们的需要及困难的经文，使他们得着帮助。神的话语随时可用。让我们都来帮助别人认识神的话语，免得时候到了，他们再没有认识神的机会了。


9_OT30am.htm

 从祭坛开始，神宣告了他的审判……
 9:1　审判要从祭坛开始，因为祭坛是百姓生活的中心，也是他们期望得到保护和赐福的地方。这审判要临到以色列所有的人，即十二个支派。解经家对祭坛的位置有不同理解：有的认为是伯特利的祭坛；但更可能是耶路撒冷圣殿内的祭坛。神要拆毁他们自以为安全的根基，好使他们回转归向他。不过，神已应许要复兴他更新了的子民、重建毁坏的以色列。（9:11）

 审判的烈焰令罪人惊恐，我也很怕呀，不用怕？如何可以？
 9:2-4　阴间是死人之地，迦密山则是大山；两者都象徵着遥不可及──没有人能逃脱神的审判。对忠于神的人来说，这是个佳音；但在敌挡神的人看来，这却是个噩耗。无论我们逃到山顶，还是潜入深海，神都必能找着我们，按我们所言所行的来审判我们。阿摩司把审判恶人形容得像深海、猛兽无情地追寻那些受咒诅的人。然而，对忠于神的信徒，审判只会带来和平而繁盛的新天地。对你来说，神的审判是佳音还是噩耗？

 神看以色列竟如看待列国，这表示了什么？
 9:7　古实在埃及以南，对以色列人来说，是一片遥远的蛮荒之地。迦斐托即克里特，是非利士人移居巴勒斯坦时落脚的小岛。神审判以色列，跟审判列邦无大不同。他不但是以色列的神，更是万邦之神，统管万民。

 神虽惩罚以色列人，是因为爱；有时他管教我，难道……
 9:8　阿摩司向以色列人保证，神必不将以色列“灭绝净尽”；换言之，惩罚并非长久，尚留有余地。神是要拯救，而非刑罚；但在必需刑罚的时候，他也不会按住不动。就好像充满慈爱的父亲一样，神所爱的，他就要管教，使他们改正。假若神管教你，你便当视之为神对你的爱，要欣然接受。

 以色列全都被掳了吗？全都失落了？那些忠于神的人呢？
 9:8-9　虽然亚述要毁灭以色列，把以色列民掳去，但仍有人存留；早在数百年以前，对被掳一事已有预言了（参申28:63-68）。无疑百姓要在这次攻击和被掳中被净化，可是，没有一个真信徒会因此而永远失落。人间的审判制度纵然缺陷很多，但神却绝对公平；罪人必逃不了，义人却不会被忘记。真信徒必定不会失落。

 现在倒塌了，将必重建。神这应许何时才应验？
 9:11-12　在惩罚来临时，大卫家要成为“倒塌的帐幕”。神曾与大卫立约说，大卫必有一个后裔，永远接续他的王位（参撒下7:12-16）。然而，以色列民被掳，使这个应许看来无法实现。不过，神说“到那日”他要重建以色列国，使它恢复应许中的荣耀。这是同时向以色列和犹大所发的应许，这应许并非由地上政治领袖去实现，而是弥赛亚将来复兴的属灵国度，并掌权直到永远。雅各曾引述这几节经文（参徒15:16-17），指出这应许是藉基督的复活和教会（包含犹太人和外邦人）来实现的。“得以东所余剩的”是指弥赛亚的国度乃是普世性的，也包括外邦人。当神把外邦人带进来的时候，便是把那被破坏的重新建立起来。外邦人也被召集起来后，神便要重新复兴新以色列的荣耀。所有以色列的领土，将来都要成为神国的一部分。

 接续收割，是大丰收吗？
 9:13　这节经文描述那时的谷物大丰收，百姓收也收不完。

 世人似都忘了神，先知仍坚持行神的道；我可以如他一样吗？
 9:13-15　阿摩司时代的犹太人，早已把神向他们所施的爱和眷顾忘得一乾二净。有钱人过着无忧无虑、舒适安逸的生活，对有需要的人却袖手旁观。他们遵守宗教礼仪，期望藉此讨神喜悦，但心底里对神却没有一点爱。故此阿摩司宣告，他们要因自己的恶行遭神毁灭。
    我们切不可以为参加教会、表面上作个好人就已经足够了。神期望我们对他的信仰能深入到人生每一个层面，彰显在每一个行为上，也延伸至周围环境和所接触的人之中。我们应以阿摩司的话作为鉴戒，按神意旨，尽忠为主而活。


OT31ob

1


1:1 | 俄巴底亚得了耶和华的默示。论以东说：“我从耶和华那里听见信息，并有使者被差往列国去，说：‘起来吧，一同起来与以东争战。’
1:2 | 我使你以东在列国中为最小的，被人大大藐视。
1:3 | 住在山穴中，居所在高处的啊，你因狂傲自欺，心里说：‘谁能将我拉下地去呢？’
1:4 | 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。”这是耶和华说的。
1:5 | “盗贼若来在你那里，或强盗夜间而来（你何竟被剪除），岂不偷窃，直到够了呢？摘葡萄的若来到你那里，岂不剩下些葡萄呢？
1:6 | 以扫的隐密处何竟被搜寻？他隐藏的宝物何竟被查出？
1:7 | 与你结盟的都送你上路，直到交界；与你和好的欺骗你，且胜过你；与你一同吃饭的，设下网罗陷害你；在你心里毫无聪明。”
1:8 | 耶和华说：“到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明人？
1:9 | 提幔哪，你的勇士必惊惶，甚至以扫山的人都被杀戮剪除。
1:10 | 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。
1:11 | 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像与他们同夥。
1:12 | 你兄弟遭难的日子，你不当瞪眼看着；犹大人被灭的日子，你不当因此欢乐；他们遭难的日子，你不当说狂傲的话。
1:13 | 我民遭灾的日子，你不当进他们的城门；他们遭灾的日子，你不当瞪眼看着他们受苦；他们遭灾的日子，你不当伸手抢他们的财物。
1:14 | 你不当站在岔路口，剪除他们中间逃脱的；他们遭难的日子，你不当将他们剩下的人交付仇敌。
1:15 | 耶和华降罚的日子临近万国。你怎样行，他也必照样向你行，你的报应必归到你头上。
1:16 | 你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝；且喝且咽，他们就归于无有。
1:17 | 在锡安山必有逃脱的人，那山也必成圣；雅各家必得原有的产业。
1:18 | 雅各家必成为大火；约瑟家必为火焰。以扫家必如碎秸，火必将他烧着吞灭；以扫家必无余剩的。”这是耶和华说的。
1:19 | 南地的人，必得以扫山；高原的人，必得非利士地，也得以法莲地和撒马利亚地；便雅悯人必得基列。
1:20 | 在迦南人中被掳的以色列众人，必得地直到撒勒法。在西法拉中被掳的耶路撒冷人，必得南地的城邑。
1:21 | 必有拯救者上到锡安山，审判以扫山；国度就归耶和华了。


1_OT31ob.htm

 神不是爱世人吗，为何还要审判以东人？
 1:1　俄巴底亚是南国犹大的先知，奉召宣告对以东国的审判。根据推测，这卷书的写作日期可能有两个：（1）写于公元前853至841年，在约兰任犹大王期间，非利士人和阿拉伯人联合攻击耶路撒冷时（参代下21:16-17）；（2）公元前586年，耶路撒冷遭巴比伦人摧毁之时（参王下25章； 代下36章）。以东人对以色列和犹大遭难幸灾乐祸，不念先祖以扫和雅各是亲兄弟，自己与以色列人血缘之亲的情分（参创25:19-26）。以扫和雅各兄弟不和，他们的后代以东人和以色列人也成了世仇。以东人以冷漠和恶毒的态度对待神的子民，所以神向他们宣告审判。

 以东骄傲、自以为是，下场是──人心骄傲，自以为是，结果……
 1:3-9　以东与犹大国的南部接壤。正如邻居不一定友好一样，这两个国家相处得也不大愉快。那时以东的首都彼特拉是从一片石崖峭壁上开凿出来的，前面是一个峡谷，只有一条窄窄的通道可以上去，如此天险，真可谓一夫把关，万夫莫敌。可惜以东人自以为的优势，恰恰成为他们败亡的关键：（1）城池不是坚固吗？神偏把他们从高处拉下来（3-4节）。（2）因一无所缺就心骄气傲吗？神令他们低声下气向人乞求（3-4节）。（3）不是富有吗？盗贼要来把他们所有的财物洗掠一空（5-6节）。（4）不是有盟友可倚靠吗？神让那些盟友来欺骗他们（7节）。（5）不是有聪明智慧吗？智者将全然被消灭（8-9节）。

 人都以为自己所握的是最稳固的，只是，真是如此吗？
 1:3　以东人以为自己一无所缺，可以安枕无忧，但其实这只是自欺欺人。因为除神提供的以外，世上再无永久的安稳。你的安全感可是建基在物质或其他人身上？扪心自问，那些人与物，真能令你长久安稳吗？人世间的财物，世上的每个人，一瞬间就会消失得无影无踪，惟有神才是永不改变的，也只有他才能给人永久的保障。

 高超技能，惊天成就，目中却无神──是我吗？但神所爱的……
 1:4　以东人的都城是从岩石中凿出来的，他们很以此自豪。今日彼特拉也被公认为出色的古代建筑，但是也只是个观光胜地而已。圣经警告我们：骄傲在败坏之先（参箴16:18），世上所有骄傲的人都难逃自我毁灭的下场，以东人与彼特拉就是好例子。谦卑的人比骄傲的人安稳，因为前者对自己和对世界有较正确的认识。

 他们的罪，神都看到；我的罪神岂不是……
 1:4-9　神对以东宣告如此严厉的判决，并不是出于报复的心理，而是要维护公义。神的道德是完全的，对公义和公平的要求是绝对的，因此以东人只是恶有恶报。他们杀了人，所以也要遭杀；他们抢掠，所以也要被人抢掠；他们利用了别人，所以也会被人利用。不要自欺欺人，以为做了坏事，没有人知道，可以逍遥法外。神洞察我们所犯的一切罪，他会以公义审判我们。

 聪明人竟被神除灭，其中必有原因……
 1:8　以东人以聪明闻名于世。但是人的智慧与神的智慧差距极大。以东人可能在处理世事上十分聪明，但他们藐视神，甚至讥讽神，因此变得十分愚蠢。

 提幔，名字自有来源……
 1:9　约伯的一位友人以利法就是来自提幔（参伯2:11）。提幔位于彼特拉以东八公里之外，是以以扫的一个孙子命名的（参创36:10-12）。

 “你竟站在一旁”──这是对我的责难吗？但我又没害人……
 1:10-11　以色列人源于雅各；以东人则源自雅各的哥哥以扫（参创25:19-26）。以东人在以色列国和犹大国遭难的时候，不但袖手旁观，不去救援，反而趁火打劫。任何拒绝向神子民施以援手的人，都是神的仇敌。如果看见有人在缺乏时却不去帮助他，这就是罪了（参雅4:17）。罪不单是指做了坏事，也指不肯去做好事。因此，知道有人欠缺，千万不要坐视不理，更不要拒绝施以援助。

 看见人家遭难就暗笑他活该？你说你不会；我想想我也应该不会，但有时候……
 1:12　以东人憎恨以色列人，看见犹大有难竟然十分欢乐，希望他们灭亡，为此神将以东的名字从地上抹掉。你看见别人遇到不幸的事是否感到高兴？别忘了只有神才有资格作审判，纵使那是他们应得的，我们也不应因别人遭逢不幸而高兴。（参箴24:17）

 以东对他的兄弟做了什么？为何神不怜悯他？
 1:12-14　在以色列和犹大四邻的国家中，只有以东得不到神的怜悯应许，因为他们洗劫耶路撒冷，又对以色列人和犹大人遭难幸灾乐祸。以东人在血缘兄弟遇难时背叛他们，与兄弟的敌人同夥（参诗137:7；耶49:7-22；结25:12-14；摩1:11-12）。

 耶和华降罚的日子临近了！我，将如何向神交账？
 1:15　神为什么要降罚于万国？因为除以东之外，还有一些国家高兴看见犹大覆亡。万族万国万民都要按他们对神子民的态度接受审判。有些国家善待神的子民，有些则敌视他们。神会按各人对待别人的态度，尤其是对待信徒的态度来施行审判（参启20:12-13），耶稣对此也早已言明（参太25:31-46）。

 以东曾不可一世，但终照先知所预言的灭亡──
 1:17-21　以东是在公元前164年，被犹大马喀比王朝覆灭的。到了公元一世纪，整个国家已不复存在。俄巴底亚发出这预言时，以东似乎比犹大有更大的生存机会，但最终以东灭亡了，而犹大却仍然存留。这个事实表明，神是言出必行的，所有恶待神子民的人一定会遭到惩罚。

 南地，是一处怎样的地方？
 1:19　南地在犹大国的南部，是一片既乾又热的地区。高原地带则在犹大西部。

 被掳之人回到撒勒法、西法拉，这两地位于……
 1:20　将来国家的边界会包括迦南人（腓尼基人）的土地，南至撒勒法，即地中海沿岸介乎推罗与西顿的地区。西法拉很可能就是撒狄。

 先知时代，人心蔑视神；今天也差不多，人类的盼望哪里去了？
 1:21　以东人内心蔑视神，又公然与神对抗，神不喜悦他们的态度，因此俄巴底亚宣告了神对以东的审判。今日世人的表现跟俄巴底亚时代的人差不多；狂傲、嫉妒、欺诈到处可见，不知何日方消。不过，罪恶虽然好像得胜，但神仍然掌管一切。你在与罪恶争斗之时，别灰心丧气，当知道一切过去后，神仍是天地的主，对他的信靠是不会落空的。

 俄巴底亚书讲到的拯救与审判我明白了多少？其中与我的关系　……
 1:21　从以东的例子我们看见所有敌视神的国家的下场。神应许保护他的子民，不让他们全被歼灭，任何事都不会令神不守诺言。俄巴底亚书指出神审判信息的四方面：（1）恶人必遭惩罚；（2）信靠神的人对未来有盼望；（3）神掌管人类的历史；（4）神的终极目标是建立一个永恒的国度。以东人狂傲自大，残忍地对待神的子民，趁火打劫；任何国家若苦待神的子民，也会遭到惩罚，即使他们外表看来无人可敌。同样，我们每个人都不可以财富或安稳的地位自满，以致看不见神子民的困乏。不去帮助别人就是罪，神是公义的，任何人犯罪，都会受到惩罚。


OT32jnh

1 2 3 4


1:1 | 耶和华的话临到亚米太的儿子约拿，说：
1:2 | “你起来往尼尼微大城去，向其中的居民呼喊，因为他们的恶达到我面前。”
1:3 | 约拿却起来逃往他施去躲避耶和华。下到约帕，遇见一只船要往他施去，他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。
1:4 | 然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。
1:5 | 水手便惧怕，各人哀求自己的神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱躺卧沉睡。
1:6 | 船主到他那里对他说：“你这沉睡的人哪，为何这样呢？起来，求告你的神，或者神顾念我们，使我们不至灭亡。”
1:7 | 船上的人彼此说：“来吧！我们掣签，看看这灾临到我们是因谁的缘故。”于是他们掣签，掣出约拿来。
1:8 | 众人对他说：“请你告诉我们，这灾临到我们是因谁的缘故？你以何事为业？你从哪里来？你是哪一国、属哪一族的人？”
1:9 | 他说：“我是希伯来人。我敬畏耶和华──那创造沧海旱地之天上的 神。”
1:10 | 他们就大大惧怕，对他说：“你做的是什么事呢？”他们已经知道他躲避耶和华，因为他告诉了他们。
1:11 | 他们问他说：“我们当向你怎样行，使海浪平静呢？”这话是因海浪越发翻腾。
1:12 | 他对他们说：“你们将我抬起来，抛在海中，海就平静了。我知道你们遭这大风是因我的缘故。”
1:13 | 然而那些人竭力汤桨，要把船拢岸，却是不能，因为海浪越发向他们翻腾。
1:14 | 他们便求告耶和华说：“耶和华啊，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们，因为你耶和华是随自己的意旨行事。”
1:15 | 他们遂将约拿抬起，抛在海中，海的狂浪就平息了。
1:16 | 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
1:17 | 耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。


2:1 | 约拿在鱼腹中祷告耶和华他的 神，
2:2 | 说：“我遭遇患难求告耶和华，你就应允我；从阴间的深处呼求，你就俯听我的声音。
2:3 | 你将我投下深渊，就是海的深处；大水环绕我，你的波浪洪涛都漫过我身。
2:4 | 我说：‘我从你眼前虽被驱逐，我仍要仰望你的圣殿。’
2:5 | 诸水环绕我，几乎淹没我；深渊围住我，海草缠绕我的头。
2:6 | 我下到山根，地的门将我永远关住。耶和华我的 神啊，你却将我的性命从坑中救出来。
2:7 | 我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。
2:8 | 那信奉虚无之神的人，离弃怜爱他们的主；
2:9 | 但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。”
2:10 | 耶和华吩咐鱼，鱼就把约拿吐在旱地上。


3:1 | 耶和华的话二次临到约拿说：
3:2 | “你起来！往尼尼微大城去，向其中的居民宣告我所吩咐你的话。”
3:3 | 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。
3:4 | 约拿进城走了一日，宣告说：“再等四十日，尼尼微必倾覆了！”
3:5 | 尼尼微人信服 神，便宣告禁食，从最大的到至小的都穿麻衣（注：或作“披上麻布”）。
3:6 | 这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。
3:7 | 他又使人遍告尼尼微通城说：“王和大臣有令，人不可尝什么，牲畜、牛羊不可吃草，也不可喝水。
3:8 | 人与牲畜都当披上麻布，人要切切求告 神。各人回头离开所行的恶道，丢弃手中的强暴。
3:9 | 或者 神转意后悔，不发烈怒，使我们不至灭亡，也未可知。”
3:10 | 于是 神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。


4:1 | 这事约拿大大不悦，且甚发怒，
4:2 | 就祷告耶和华说：“耶和华啊，我在本国的时候岂不是这样说吗？我知道你是有恩典、有怜悯的 神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
4:3 | 耶和华啊，现在求你取我的命吧！因为我死了比活着还好。”
4:4 | 耶和华说：“你这样发怒合乎理吗？”
4:5 | 于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
4:6 | 耶和华 神安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚；约拿因这棵蓖麻大大喜乐。
4:7 | 次日黎明， 神却安排一条虫子咬这蓖麻，以致枯槁。
4:8 | 日头出来的时候， 神安排炎热的东风，日头曝晒约拿的头，使他发昏，他就为自己求死说：“我死了比活着还好！”
4:9 | 神对约拿说：“你因这棵蓖麻发怒合乎理吗？”他说：“我发怒以致于死，都合乎理！”
4:10 | 耶和华说：“这蓖麻不是你栽种的，也不是你培养的，一夜发生，一夜乾死，你尚且爱惜；
4:11 | 何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？”


1_OT32jnh.htm

 尼尼微人罪恶滔天，神命令约拿去做什么？对罪人我可以……
 1:1,2　约拿在以色列王耶罗波安二世掌权期间（公元前793-753年）说预言（参王下14:25）。他也许曾是以利沙先知的门徒之一（参王下2:3）。
    神命令约拿去尼尼微传道。尼尼微是亚述最重要的城市，亚述则是约拿时代正在兴起的世界强国。在50年内，尼尼微将成为幅员广大的亚述帝国的首都。约拿并未详述尼尼微的恶行，但先知那鸿说到尼尼微的罪有：（1）设谋攻击神（参鸿1:9）；（2）剥削无助之人（参鸿2:12）；（3）在战争中残酷不仁（参鸿2:12-13）；（4）拜偶像、淫乱和行巫术（参鸿3:4）。神命令约拿往以色列东北部约八百公里的尼尼微城，去警告说审判将临，人若悔改便可得到怜悯和赦免。

 如约拿一样逃避神的旨意，我想想，有时候我也会……
 1:3　尼尼微城既强大又邪恶。约拿害怕亚述人的凶残，仇恨他们，甚至不想让他们获得神的怜悯。约拿怕尼尼微人悔改（4:2-3）的态度，反映出以色列人不愿与外邦人分享神的爱和怜悯，尽管这是神交给他们的使命（参创12:3）。他们跟约拿一样，不想外邦人得到神的恩惠。

 明知道神的大能仍逃避，这约拿是怎么一回事？我们也会这样？
 1:3　约拿知道神给他的特别任务，却不肯去做。他施可能是腓尼基西部诸海港中的一个，而尼尼微是靠东面的城市。约拿打算走得远远的。当神向我们说话、给我们方向和指示时，有时候我们会害怕得逃跑，或者固执地避开。我们抱怨神要求得太多。对神那宽博的怜悯也许会又惊怕又愤怒，约拿也为此而逃跑了。但逃跑只会令他招致更多麻烦。至终约拿明白了最好还是遵命完成神起初所吩咐的事。不过到这时候，他已为逃避神付出了沉重的代价。一开始便顺从神，这才是最上算的。

 那时海陆的沟通是怎样的？
 1:4　在定居应许之地之前，以色列人是游牧民族，迁移无定，为羊群逐水草而居。尽管他们不是航海的民族，但他们地处地中海沿岸，邻近航海强国腓尼基和非利士，因此与船只和水手有很多联系。约拿乘坐的船应是一艘有甲板的商船。

 顺服与否只是我个人的事！看看约拿，你可仍会这么说？
 1:4　约拿违背神的旨意，使全体船员的性命岌岌可危。我们顺服神的命令与否关系重大，因为我们的罪和不顺服，会殃及周围的人。

 海浪翻腾，约拿却仍酣睡；难道他良心不会不安？但我们行事为人的标准就凭良心？还是……
 1:4,5　在海浪翻腾之际，约拿却在舱底酣睡。他逃避神，良心竟丝毫不受责备。不过良心的内疚并不常是我们做事对错的晴雨表。我们不能用感觉来量度顺服神的程度，因为人可以罔顾现实。相反，我们要用神的标准来衡量我们的生活和为人。

 掣签这方法也行得通？
 1:7　船员掣签寻出有罪之人，这方法近于迷信。他们的办法能行得通，只因为神介入其中，为要让约拿知道自己根本跑不掉。

 既说敬畏神，但又躲避神──约拿如是，我们又是怎样？
 1:9-12　我们不可能同时寻求神的爱，又躲避他。约拿很快认识到，无论走到哪里，他都不能避开神。约拿要回转向神，必先要停止走相反的路。神到底要求你做什么？我们要更多得着神的爱和能力，必须甘心乐意承担他给我们的责任。如果不照他的话去做，就不能说是真正的相信神（参约壹2:3-6）。

 这时，约拿说出了真相……
 1:12　约拿早知道风暴是冲着他不顺服来的，但是到船员们掣签掣出他来，他才说出真情。他情愿舍命救船上的人，却拒绝为尼尼微人作出同样的牺牲。他对亚述人的仇恨，深深地影响了他对事物的看法。

 那些水手竟这样尽力挽救约拿，那些非信徒是这样的服事人──怎不教我惭愧……
 1:13　约拿不想去警告尼尼微人审判将到，水手们却尽力挽救约拿的性命，这些外邦水手显得比约拿更有同情心。非信徒若比信徒更愿意关怀与同情人，信徒们就该自觉羞愧。神要我们关心所有属他的百姓，无论是失丧的或是已蒙恩的。

 神使用约拿的错去引导人归神，我相信；但要我如约拿般认错嘛，这……
 1:14-16　约拿曾违背神，直等到他逃开后，才停止悖逆，全心顺服。那时船员们因为看到狂浪平静下来，而开始敬拜神。神能够使用我们的过错，去帮助其他人认识他。认罪也许是很痛苦的事，但却能成为有力的见证，引导未认识神的人归向神。外邦水手向神献祭祷告并许愿事奉他，做了整个以色列民族不去做的事，对以色列人来说实在是极大的讽刺。

 这时，一条大鱼突然出现，看！把约拿吞下去了！哈，难道这不是一个小说情节吗？
 1:17　许多人曾试图把这个神迹视为小说中的情节，但圣经并没有将它说成为一场梦境或神话故事。我们切勿将此神迹解释成可有可无的事，人不能从圣经中挑选出什么神迹可信，什么神迹不可信。这种态度会使我们怀疑圣经中的任何一部分，使我们不相信圣经是神真实可信的话。约拿的经历曾被耶稣引用来解释他自己的死和复活（参太12:39-40）。


2_OT32jnh.htm

 在鱼腹内的祷告神都听到，犯错后的祷告神也会听；你还有什么不敢向神说的吗？
 2章　这是感谢的祷告，而不是求解脱的祷告。约拿只是感谢他自己没被淹死，他竟以惊人的方式获救，死里逃生，自然会雀跃！就是在鱼腹之内，约拿的祷告神也听到了。我们不论在任何地方、任何时间祷告，神都听得到。对于神来说，我们的罪永不会大到无法赦免，我们的困境也永不会太艰难。

 传道人说在顺逆之时均要仰望神，在逆境中我就会，顺境时我就忘了！你呢？
 2:1-7　约拿说：“我的心在我里面发昏的时候，我就想念耶和华。”（2:7）我们也常常如此，当生活变好的时候，便觉得神可有可无；当我们失去盼望的时候，便向他呼求。这种态度使我们与神的关系断断续续，灵命起起伏伏。持续不断、每日向神委身的态度，才能使我们与神建立稳固的关系。或顺或逆都仰望神，我们的属灵生命才会健壮。

 约拿在鱼腹里……
 2:2　约拿将自己在鱼腹中的处境描述得好像被活埋一般。

 信奉虚无之神以取代神，我不会的；看其他东西比神还重要？我，我……
 2:8　那些敬拜一文不值之偶像的人会失去神的恩典，也丢弃了从主而来的怜悯和指望。任何取代神的所谓荣耀，都是骗人的虚荣。我们常用空虚荒谬的东西来欺骗自己。我们要肯定，在生活中没有什么东西可以取代神当得的地位。

 约拿是为要摆脱痛苦而说要献祭给神吗？对于感谢神，其实我做得不多……
 2:9　显然约拿不可能跟神讨价还价，他只是感谢神救了他的性命。困难应使我们抓紧神，而不是千方百计为摆脱痛苦而讨价还价。我们当感谢赞美神已经为我们做的一切，也要感激他的慈爱和怜悯。

 知道神要我们做的事就不要逃避？不做不行吗？
 2:9　非得有这个救命的神迹，约拿才肯按照神的命令去行。作为先知，约拿理当顺服神的话语，但他却逃避责任。不过，到了这个时候，他才保证遵守诺言。约拿的故事开始时是个悲剧，但倘若神允许他继续逃跑的话，更大的悲剧便会发生。我们若知道神要我们做什么事情，就不要逃避。神不一定会像对待约拿那样来止住我们的脚步。


3_OT32jnh.htm

 神一而再，再而三地吩咐约拿为他作工，我这不配事奉的人，神会用我吗？
 3:1,2　约拿逃避神，但神再给他一次机会参与神的工作。你也许因为过去的失败而感到不配事奉，但事奉神不是自己挣来的一分工作。没人配事奉神，但神仍然让我们去完成他的工作。今天，你仍可能再有机会。

 神召约拿宣讲信息，约拿的心情不难理解，怕自己所讲人不接受嘛；其实我也怕……
 3:1,2　约拿要去宣讲的仅是神告诉他的信息──神要对世界上最强盛的城市之一施行审判。这虽不是最理想的任务，但是既然要把神的话带给他人，就不应该受社会压力的影响，更不要顾忌听众的反应。人一旦蒙召宣讲神的信息和真理，就不要考虑是否能讨人的喜悦。

 用三天的路程，是指什么？
 3:3　希伯来经文中没有区分尼尼微城的中心地区和行政区域。中心地区是指城墙方圆约十三公里，居住人口约十七万五千的地区；行政区域则指四十八至九十六公里之间的区域。所以，只是参观这座尼尼微大城中心地区，也得花上三天的时间。

 尼尼微城的人都能悔改，你还怕自己所传的别人不会听吗？
 3:4-9　神的话语是给每一个人的。尽管尼尼微的百姓罪恶滔天，但他们信服接受神的信息，并且很快地悔改。我们简单地宣布我们对神的认识，就会为许多人愿意听从而感到惊讶。

 神珍惜痛悔的心，看重人对他的回应，从他看待尼尼微人可看到；我们对神的回应又是怎样？
 3:10　尼尼微的外邦百姓接受了约拿的信息，诚心悔改。神的话语对邪恶之人产生神迹般的作用。他们的悔改，正与以色列人的固执形成了强烈的对比。以色列百姓已从先知那里听了许多信息，可就是拒绝悔改。尼尼微的百姓只不过听了一次神的信息，就有了这么大的改变。耶稣说，在最后的审判中，尼尼微人要站出来谴责以色列人不肯悔改（参太12:39-41）。不是我们听到了神的话语，神就会喜悦，他更喜悦我们对他的话作出顺服的回应。

 神怎么说出口又收回不惩罚他们呢？
 3:10　神以怜悯为怀，取消了既定的大惩罚。神曾应许过，他所宣告要惩罚的任何国家，如果悔改就会得救（参耶18:7-8）。神赦免了尼尼微，正如赦免了约拿一样。神审判的目的是惩治、挽救，而不是为了复仇。他随时准备向任何愿意寻求他的人表示同情。


4_OT32jnh.htm

 约拿竟因别人得救而生气？那时的人都是这样想的吗？
 4:1　为什么神拯救了尼尼微，约拿反而生气呢？在约拿时代，犹大人不想与外邦人分享神的信息，在保罗时代他们也是如此（参帖前2:14-16）。他们忘记了当初神要他们成为一个大族的目的是要他们同其他民族分享神的信息（参创22:18），成为万国的祝福。约拿认为神不应该将救恩白白赐给邪恶的异教民族，但这正是神所要做的，就是施恩给凡凭信心来到他面前的人。

 恶人该有恶报，哪有这么便宜就得救？约拿是这样想，你不会这样吧？
 4:1-3　约拿说出了不愿去尼尼微的原因。他不想让尼尼微人悔改，倒想让他们遭毁灭。约拿并不晓得，原来以色列的神也是普世之人的神。看见一些似乎极其不配的人转向神的时候，你是否也会同样感到吃惊呢？你的心是否也像约拿那样狭隘呢？我们千万不要忘记，实际上我们原本也不配得到神的赦免。

 神要约拿学一功课，也要我们学习学习，那是……
 4:1-3　约拿不履行责任，远避尼尼微，不想传递神即将施行毁灭的信息。后来由于毁灭并没有来到，他便想寻死。他在鱼腹中时，神怜悯了他，可是他很快就忘记了这恩典。神救他时，他非常高兴，但是当尼尼微得救时，他却很生气。这里，神要约拿学习一条宝贵的教训，好领略神的怜悯和赦免。神的赦免不仅是给约拿和以色列，也要临到世上所有悔改相信他的人。

 我神是一位怎样的神，面对发怒的约拿竟还和颜悦色……
 4:5-11　神温柔地对待约拿就像他待尼尼微、以色列民和我们一样。神可以因约拿大胆发怒而毁了他，但是他却温和地给了约拿一个教训。如果我们顺从神，他必来引导我们。那严厉的惩罚，只是为那些一再悖逆、抗拒他的人而预备的。

 约拿为蓖麻枯死而气愤，我们为失去所爱的东西而哀；至于灵魂的失丧，就好像与我们无关……
 4:9　约拿对蓖麻的枯萎很气愤，但对尼尼微人的福祉却漠不关心。我们许多人可能曾为宠物的死亡而哭泣，或者为那些锺爱的物品损坏而流泪，但我们曾否因一位朋友不认识神而哭泣呢？我们对自己的得失总是看得很重，而对周围人的属灵需要常常反应迟钝。

 在人眼中看为该死的东西，神却设法挽救；对待恶人，我们的态度应是……
 4:10,11　有些时候，人希望审判和毁灭临到有罪之人的身上，因为邪恶之人理当马上受惩罚。但神的怜悯远超乎我们的想像。我们想要审判的罪人，神却对他们满有同情，要设法把他们带到他的身边。你对那些特别邪恶的人持什么态度呢？是想他们遭毁灭，还是希望他们经历神的怜悯和赦免呢？

 读完一卷书，就完了嘛？不是？还要明白其意义？
 4:11　水手向神求怜悯，神就救了他们；约拿于鱼腹中向神祷告，神也救了他。尼尼微人一回应约拿的宣告，便得到神的拯救，因为神垂听凡求告他的人。神按自己的旨意行事，他希望所有人都归向他、相信他并且得救。若留心神藉圣经向我们所发出的警告，我们便可得救；若以顺服的心回应，我们必得神的恩惠，并领受他的怜悯，而不是受惩罚。


OT33mic

1 2 3 4 5 6 7


1:1 | 当犹大王约坦、亚哈斯、希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒马利亚和耶路撒冷。
1:2 | 万民哪，你们都要听！地和其上所有的，也都要侧耳而听！主耶和华从他的圣殿要见证你们的不是。
1:3 | 看哪！耶和华出了他的居所，降临步行地的高处。
1:4 | 众山在他以下必消化，诸谷必崩裂，如蜡化在火中，如水冲下山坡。
1:5 | 这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢？岂不是在撒马利亚吗？犹大的邱坛在哪里呢？岂不是在耶路撒冷吗？
1:6 | “所以我必使撒马利亚变为田野的乱堆，又作为种葡萄之处；也必将他的石头倒在谷中，露出根基来。
1:7 | 他一切雕刻的偶像必被打碎，他所得的财物必被火烧，所有的偶像我必毁灭，因为是从妓女雇价所聚来的，后必归为妓女的雇价。”
1:8 | 先知说：因此我必大声哀号，赤脚露体而行；又要呼号如野狗，哀鸣如鸵鸟。
1:9 | 因为撒马利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。
1:10 | 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉滚于灰尘之中。
1:11 | 沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭使你们无处可站。
1:12 | 玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。
1:13 | 拉吉的居民哪，要用快马套车；锡安民（注：“民”原文作“女子”）的罪由你而起；以色列人的罪过在你那里显出。
1:14 | 犹大啊，你要将礼物送给摩利设迦特。亚革悉的众族必用诡诈待以色列诸王。
1:15 | 玛利沙的居民哪，我必使那夺取你的来到你这里；以色列的尊贵人（注：原文作“荣耀”）必到亚杜兰。
1:16 | 犹大啊，要为你所喜爱的儿女剪除你的头发，使头光秃，要大大地光秃，如同秃鹰，因为他们都被掳去离开你。


2:1 | 祸哉！那些在床上图谋罪孽造作奸恶的，天一发亮，因手有能力，就行出来了。
2:2 | 他们贪图田地就占据，贪图房屋便夺取；他们欺压人，霸占房屋和产业。
2:3 | 所以耶和华如此说：“我筹划灾祸降与这族，这祸在你们的颈项上不能解脱；你们也不能昂首而行，因为这时势是恶的。
2:4 | 到那日，必有人向你们提起悲惨的哀歌，讥刺说：‘我们全然败落了！耶和华将我们的分转归别人，何竟使这分离开我们？他将我们的田地分给悖逆的人。’”
2:5 | 所以在耶和华的会中，你必没有人拈阄、拉准绳。
2:6 | 他们（注：或作“假先知”）说：“你们不可说预言，不可向这些人说预言，不住地羞辱我们。”
2:7 | 雅各家啊，岂可说：“耶和华的心不忍耐吗（注：或作“心肠狭窄吗”）？这些事是他所行的吗？”“我耶和华的言语岂不是与行动正直的人有益吗？”
2:8 | 然而近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。
2:9 | 你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。
2:10 | 你们起来去吧！这不是你们安息之所，因为污秽使人（注：或作“地”）毁灭，而且大大毁灭。
2:11 | 若有人心存虚假，用谎言说：‘我要向你们预言得清酒和浓酒’，那人就必作这民的先知！
2:12 | “雅各家啊，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群；因为人数众多，就必大大喧哗。
2:13 | 开路的（注：或作“破城的”）在他们前面上去，他们直闯过城门，从城门出去。他们的王在前面行，耶和华引导他们。”


3:1 | 我说：“雅各的首领、以色列家的官长啊，你们要听！你们不当知道公平吗？
3:2 | 你们恶善好恶，从人身上剥皮，从人骨头上剔肉。
3:3 | 吃我民的肉，剥他们的皮，打折他们的骨头，分成块子像要下锅，又像釜中的肉。”
3:4 | 到了遭灾的时候，这些人必哀求耶和华，他却不应允他们；那时他必照他们所行的恶事，向他们掩面。
3:5 | “论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说：‘平安了！’凡不供给他们吃的，他们就预备攻击他（注：“预备攻击他”或作“说必遭遇刀兵”）。”耶和华如此说：
3:6 | “你们必遭遇黑夜，以致不见异象；又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗；
3:7 | 先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为 神不应允他们。”
3:8 | 至于我，我藉耶和华的灵，满有力量、公平、才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。
3:9 | 雅各家的首领、以色列家的官长啊，当听我的话！你们厌恶公平，在一切事上屈枉正直；
3:10 | 以人血建立锡安，以罪孽建造耶路撒冷。
3:11 | 首领为贿赂行审判，祭司为雇价施训诲，先知为银钱行占卜。他们却倚赖耶和华说：“耶和华不是在我们中间吗？灾祸必不临到我们！”
3:12 | 所以因你们的缘故，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。


4:1 | 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭；万民都要流归这山。
4:2 | 必有许多国的民前往说：“来吧！我们登耶和华的山，奔雅各 神的殿。主必将他的道教训我们，我们也要行他的路。”因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。
4:3 | 他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。
4:4 | 人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。
4:5 | 万民各奉己神的名而行，我们却永永远远奉耶和华我们 神的名而行。
4:6 | 耶和华说：“到那日，我必聚集瘸腿的，招聚被赶出的和我所惩治的。
4:7 | 我必使瘸腿的为余剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。
4:8 | 你这羊群的高台、锡安城的山哪（注：“城”原文作“女子”），从前的权柄，就是耶路撒冷民（注：原文作“女子”）的国权，必归与你。”
4:9 | 现在你为何大声哭号呢？疼痛抓住你彷佛产难的妇人，是因你中间没有君王吗？你的谋士灭亡了吗？
4:10 | 锡安的民哪（注：“民”原文作“女子”），你要疼痛劬劳，彷佛产难的妇人；因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救，在那里耶和华必救赎你脱离仇敌的手。
4:11 | 现在有许多国的民聚集攻击你说：“愿锡安被玷污，愿我们亲眼见她遭报。”
4:12 | 他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好像把禾捆聚到禾场一样。
4:13 | “锡安的民哪（注：“民”原文作“女子”），起来踹谷吧！我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民。”将他们的财献与耶和华，将他们的货献与普天下的主。


5:1 | 成群的民哪（注：“民”原文作“女子”），现在你要聚集成队；因为仇敌围攻我们，要用杖击打以色列审判者的脸。
5:2 | “伯利恒、以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古、从太初就有。”
5:3 | 耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时，掌权者（注：原文作“他”）其余的弟兄必归到以色列人那里。
5:4 | 他必起来，倚靠耶和华的大能，并耶和华他 神之名的威严，牧养他的羊群。他们要安然居住；因为他必日见尊大，直到地极。
5:5 | 这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者、八个首领攻击他。
5:6 | 他们必用刀剑毁坏亚述地和宁录地的关口。亚述人进入我们的地境践踏的时候，他必拯救我们。
5:7 | 雅各余剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上；不仗赖人力，也不等候世人之功。
5:8 | 雅各余剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过，就必践踏撕裂，无人搭救。
5:9 | 愿你的手举起，高过敌人！愿你的仇敌都被剪除！
5:10 | 耶和华说：“到那日，我必从你中间剪除马匹，毁坏车辆，
5:11 | 也必从你国中除灭城邑，拆毁一切的保障，
5:12 | 又必除掉你手中的邪术，你那里也不再有占卜的。
5:13 | 我必从你中间除灭雕刻的偶像和柱像，你就不再跪拜自己手所造的。
5:14 | 我必从你中间拔出木偶，又毁灭你的城邑。
5:15 | 我也必在怒气和忿怒中向那不听从的列国施报。”


6:1 | 以色列人哪，当听耶和华的话！“要起来向山岭争辩，使冈陵听你的话。
6:2 | 山岭和地永久的根基啊，要听耶和华争辩的话！因为耶和华要与他的百姓争辩，与以色列争论。
6:3 | 我的百姓啊，我向你做了什么呢？我在什么事上使你厌烦，你可以对我证明。
6:4 | 我曾将你从埃及地领出来，从作奴仆之家救赎你，我也差遣摩西、亚伦和米利暗在你前面行。
6:5 | 我的百姓啊，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。”
6:6 | 我朝见耶和华，在至高 神面前跪拜，当献上什么呢？岂可献一岁的牛犊为燔祭吗？
6:7 | 耶和华岂喜悦千千的公羊，或是万万的油河吗？我岂可为自己的罪过献我的长子吗？为心中的罪恶献我身所生的吗？
6:8 | 世人哪，耶和华已指示你何为善，他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的 神同行。
6:9 | 耶和华向这城呼叫，智慧人必敬畏他的名：“你们当听是谁派定刑杖的惩罚。
6:10 | 恶人家中不仍有非义之财和可恶的小升斗吗？
6:11 | 我若用不公道的天平和囊中诡诈的法码，岂可算为清洁呢？
6:12 | 城里的富户满行强暴，其中的居民也说谎言，口中的舌头是诡诈的。
6:13 | 因此，我击打你，使你的伤痕甚重，使你因你的罪恶荒凉。
6:14 | 你要吃，却吃不饱；你的虚弱必显在你中间。你必挪去，却不得救护；所救护的，我必交给刀剑。
6:15 | 你必撒种，却不得收割；踹橄榄，却不得油抹身；踹葡萄，却不得酒喝。
6:16 | 因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋；因此，我必使你荒凉，使你的居民令人嗤笑，你们也必担当我民的羞辱。”


7:1 | 哀哉！我（注：或指“以色列”）好像夏天的果子已被收尽，又像摘了葡萄所剩下的，没有一挂可吃的。我心羡慕初熟的无花果。
7:2 | 地上虔诚人灭尽，世间没有正直人；各人埋伏要杀人流血，都用网罗猎取弟兄。
7:3 | 他们双手作恶；君王徇情面，审判官要贿赂，位分大的吐出恶意，都彼此结联行恶。
7:4 | 他们最好的，不过是蒺藜；最正直的，不过是荆棘篱笆。你守望者说，降罚的日子已经来到，他们必扰乱不安。
7:5 | 不要倚赖邻舍，不要信靠密友；要守住你的口，不要向你怀中的妻提说。
7:6 | 因为儿子藐视父亲，女儿抗拒母亲，媳妇抗拒婆婆；人的仇敌就是自己家里的人。
7:7 | 至于我，我要仰望耶和华，要等候那救我的 神，我的 神必应允我。
7:8 | 我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光。
7:9 | 我要忍受耶和华的恼怒，因我得罪了他，直等他为我辨屈，为我伸冤。他必领我到光明中，我必得见他的公义。
7:10 | 那时我的仇敌，就是曾对我说“耶和华你 神在哪里”的，他一看见这事，就被羞愧遮盖。我必亲眼见他遭报，他必被践踏，如同街上的泥土。
7:11 | 以色列啊，日子必到，你的墙垣必重修；到那日，你的境界必开展（注：或作“命令必传到远方”）。
7:12 | 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。
7:13 | 然而这地因居民的缘故，又因他们行事的结果，必然荒凉。
7:14 | 求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，像古时一样。
7:15 | 耶和华说：“我要把奇事显给他们看，好像出埃及地的时候一样。”
7:16 | 列国看见这事，就必为自己的势力惭愧。他们必用手捂口，掩耳不听。
7:17 | 他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的 神而惧怕。
7:18 | 神啊！有何神像你，赦免罪孽，饶恕你产业之余民的罪过？不永远怀怒，喜爱施恩。
7:19 | 必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。
7:20 你必按古时起誓，应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。 |


1_OT33mic.htm

 先知弥迦生活在什么年代？
 1:1　弥迦和以赛亚生活在同一时代，大约在公元前750-680年。毫无疑问，他们彼此都听说过对方。弥迦的信息主要是说给南国犹大听的，但他也对北国以色列讲了话。犹大此时正值繁荣时期。在所提到的三个国王当中，约坦（公元前750-732年）和希西家（公元前715-686年）曾跟随过神（参王下15:32-38;18-20），但亚哈斯（735-715）是犹大国王当中最邪恶的一位（参王下16章）。摩利沙是犹大的一个村庄，靠近非利士边界上的迦特。

 神往“高处去”，做什么呢？
 1:3　“高处”可能就是指“山顶”，或者是指为各种偶像献祭的祭坛，这些祭坛往往立在山上（参1:5）。

 雅各代表谁？犹大又代表谁？
 1:3-7　耶路撒冷是南国犹大的首都；撒马利亚是北国以色列的首都。撒马利亚被毁灭是在公元前722年（参王下17:1-18），也就是在弥迦生活的时代发生的，而且跟他所预言的一样。

 北国和南国都犯了些什么罪？
 1:5　在弥迦的信息中，有两种罪被指了出来：对敬拜的滥用（1:7;3:5-7,11;5:12-13）和对他人的不公义（2:1-2,8-9；9-11；7:2-6）。这些罪恶在首都中蔓延，渗透并影响了整个国家。

 罪是会传染的，要小心预防啊！
 1:9　撒马利亚的罪已病入膏肓，神对它的审判已经开始。这罪不像仅仅是皮肤上的一道伤痕，倒像是重要器官上的刺伤。这刺伤足以致命（撒马利亚在弥迦事奉的初期已遭毁灭）。可悲的是，撒马利亚的罪已传染给耶路撒冷了，而且审判已经临到门前。这可能说的是公元前701年西拿基立对该城的围攻（见王下18-19章）。

 蒙羞、忧急、哀哭、夺取、被掳……这就是审判来到后的景象──
 1:10-16　因为人们的罪，弥迦宣告神的审判就要临到一个又一个的城市。在1章10至13节的希伯来原文中，弥迦使用了几个绝妙的双关语，痛苦地谴责了每一座城市的罪。在希伯来文中，“沙斐”的发音很像“快乐”；“玛律”的发音很像“痛苦”；“撒南”的发音很像动词“出来”。若是大声朗读1章11节，再换上每一座城市名称的双关词，我们就会明白弥迦选择字眼儿的效果。虽然我们并不确实知道每一个城市的位置，但知拉吉就在非利士界边上，亚述人入侵时它首当其冲。

 拉吉人为什么要用快马套车？逃跑吗？
 1:13　拉吉的百姓使许多人学了他们的坏榜样。他们可以说是“罪恶的起始”。其实在我们犯罪的时候常常也在做同样的事。不管我们是否把自己看成领袖，也不管我们知道不知道，在日常生活中我们的一言一行或许都有人在观察和仿效。

 弥迦从这里来的──
 1:14　摩利设迦特（摩利沙的迦特）是弥迦的故乡（1:1）。

 亚杜兰洞，不是大卫王躲避追杀的地方吗？如今也……
 1:15　亚杜兰周围有许多洞穴。弥迦警告说，敌人一逼近，犹大所有骄傲的王侯就都要被迫出逃，藏在这些洞中。

 剪除头发，是悲伤的表示吗？
 1:16　弥迦描绘了一幅父母寻找被带到远方为奴儿女的悲伤画面。这在以色列和犹大是经常发生的。在以色列和犹大分别在于公元前722年和586年遭到彻底毁灭时，情形就更为凄惨了。


2_OT33mic.htm

 贪心会变为行动！在我也是这样吗？
 2:1-2　弥迦的话是针对那些在夜间计划恶行，早上一起来就去干的人。一个人的思想和计划能够反映出他的品格。当我们躺下时会想些什么？是不是满脑子的贪念或想踩着别人来达到自己的目的？邪恶的想法会引致邪恶的行动。

 分地跟我有关系吗？原来是……
 2:5　那些压迫别人的人会发现，自己搬起的石头砸的原来是自己的脚。到最后分土地的时候，也没有他们的分，因为他们连一个活着的亲戚都没有了。

 埋怨神，我有时也会……
 2:6-7　这些信息看来很严厉，但请记住，神并不是要报复以色列，而是要使他们回转归向神。百姓排斥真理和正义，所以要受到严厉的教训。儿童常认为老师太严厉了，殊不知这能帮助他们走向正确的方向。如果我们只想听神安慰的信息，我们就会失去神给我们的东西。神向我们说话，我们就要听。有时候的信息令人难以接受，但我们还是要听。

 是爱听悦耳的假话，还是刺耳的真话，这──
 2:11　假先知只讲百姓喜欢听的话，所以百姓很喜欢他们。弥迦的话就是针对那些鼓励人们享受罪中之乐的假先知的。讲员若在讲道中不提信徒要按神旨意去行，反而说贪心和淫念甚至对人有好处，他兴许反会受欢迎。但一位真正属神的教师，不管听众喜欢听甚么，他都只讲真理。

 “他们的王”是地上的君王，还是……
 2:12-13　弥迦预言了两件大事：犹大从受禁锢的巴比伦中获释放；当弥赛亚再来的时候，所有的信徒要相聚。神给了他各种未来事件的异象，但并不一定给他觉察这些事件何时发生的能力。举例来说，他看不到从被掳至巴比伦到弥赛亚来临之间有多长时间，但却清楚地看到弥赛亚将要来临。这个预言的目的并不在于预告这事件究竟何时发生，而是说这事件一定要发生。这个预言给了人们希望，并帮助他们脱离罪恶。


3_OT33mic.htm

 领袖的权力大，责任更大！
 3章　弥迦谴责了领袖、祭司和先知（“雅各的领袖”和“统治者”）的罪。他们的责任应是教导人们弃恶从善，可是他们占尽了他们本应服事的百姓的便宜。所有的罪都是恶的，但导致别人步入歧途就更罪加一等。

 这些领袖在干什么？！他们还记得有神吗──
 3:2-4　这些领袖毫不怜悯和尊重他们本应服事的百姓，反而苦待他们来满足自己的私欲。然而一旦他们陷入了困境，他们又向神求助。我们不要像他们那样，把神当成电灯开关，只是在有需要的时候才打开。我们不能这样，要始终如一地信靠神。

 有利可图就说好话，我还不至于──肯定吗？
 3:5-7　弥迦信守神对他的呼召，去宣讲神的话语。相形之下，那些假先知所讲的信息只同他们得到的好处密切相联。并不是所有宣称有从神而来的信息的人说的都是真话。弥迦预言说，终有一天假先知将为他们的行为而感到羞愧。

 为神作见证要靠圣灵的力量，我也可以求圣灵作工？我有吗？
 3:8　弥迦把自己在事奉上的能力归功于主的灵。我们的能力也来自同一源泉。耶稣告诉门徒说，当圣灵临到他们时，他们就会得着能力，为他去作见证（参徒1:8）。我们靠自己的能力无法有效地作见证，因为恐惧会阻止我们去为神说话。只有靠圣灵的能力，我们才能为主而活并作见证。

 “拿人家的手软，吃人家的嘴短”，在神的家中也有这事？
 3:11　弥迦警告他那个时代的领袖、祭司和先知要避免受贿。牧师在今天允许那些奉献最多的人控制教会，这本身就是在受贿。若牧师因害怕失去金钱或会友，而在该伸张正义的时候避口不言的话，这样的教会就危险了。我们应该记住，犹大国就是因为其宗教领袖的行为而遭毁灭的。这也同样在警告有钱人，不要使用金钱来影响或操纵神的仆人，因为这也是贿赂。

 邪恶的领袖受到谴责，百姓呢？
 3:12　1章6节说耶路撒冷会像撒马利亚一样地遭殃，结果该城于公元前586年在尼布甲尼撒挥军前来攻城时被毁（参王下25章）。弥迦谴责腐败的领袖，但这并不是说百姓就是无可指摘的。同样的，他们也没有归向神、寻求公义，而是纵容了腐败。


4_OT33mic.htm

 “末后的曰子”，好多先知都提到，神是想提醒我们……
 4章　“末后的日子”是神在其完美国度中掌权的日子（参4:1-8）。“耶和华的山”就是锡安山。这将是和平和祝福的时代，战争将永远结束。其日期虽无法确定，但神已应许了这日子的到来（参2:2；耶16:15；珥3章；亚14:9-11；玛3:17-18；启19-22）。
    在弥迦书第9至13节发出关于公元前586年巴比伦将要掳掠耶路撒冷的预言时，巴比伦尚没有成为一个强大帝国。就像神应许了和平和繁荣一样，神也对所有拒绝跟随他的人定下了惩罚和审判。这两方面都必定实现。

 一百多年前先知就预言犹大人要被掳到巴比伦，太厉害了！
 4:9-13　当时犹大的百姓认为自己的王国会永世长存，弥迦却预言他们将不会有国王了。弥迦的话是相当严厉的，他还预言巴比伦要毁灭犹大、掳走国王，但过一段日子神将会帮助百姓回到家园。这一切后来都应验了，这些事件在历代志下36章9至23节和以斯拉记1章2节中都有记载。

 神的意念高过人的意念，他在什么事上启示我们？
 4:12　神向我们启示未来，绝不单是满足我们的好奇心。神要我们因为知道了未来而改变自己现在的行为。千里之行始于足下。不管世人怎么做，只要看一看神为其追随者制订的计划，我们就会得到激励去事奉神。


5_OT33mic.htm

 犹大国亡在西底家手中，大卫的王权到永远怎样应验？
 5:1　这位统治者可能是在尼布甲尼撒攻占耶路撒冷时作王的西底家（参王下25:1,2）。西底家是大卫家谱中最后一位在耶路撒冷作王的。弥迦说大卫家谱中的下一位君王是弥赛亚，其国度将永远长存。

 伯利恒在犹大诸城中是小的，其荣耀却是至大的，因为──
 5章　耶路撒冷的领袖财富丰溢、地位显赫，但弥迦却预言，强盛的耶路撒冷连同其财富和权力将要遭到掠夺和毁灭，就连耶路撒冷的王也无法扭转乾坤。相形之下，小小的伯利恒却要成为那位要拯救百姓的君王的出生地。弥赛亚将要成为一个婴儿降生在伯利恒（参路2:4-7），最终将永远坐在王位上（参启19-22章）。
5:2　伯利恒坐落在以法他的区域内。

 基督将生在哪儿，早有预言！
 5:2　这位统治者就是弥赛亚耶稣。弥迦远在几百年之前就准确地预言了基督降生的地点。但这位在大卫家谱上所应许的永远之王，先要作为一个人活在人间，然后永远活着。“他的根源从亘古，从太初就有”。基督虽身为永世之王，却以一个人的身分──拿撒勒人耶稣介入人类历史。

 天灾人祸、经济危机，污染……安全感去哪里找？
 5:5　本章是旧约中所有对基督降临的预言中最清楚的预言之一。其描绘的钥节是“这位必作我们的平安”。耶稣在最后的讲话中曾说：“我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的；你们心里不要忧愁，也不要胆怯。”（约14:27）因着基督首次的降临，我们得以经历到神同在的平安，对审判毫无惧怕，也没有冲突和负罪感。虽然战争四处有，基督的平安却给我们提供了保证。在基督再来之时，所有战争和武器都将被摧毁（4:3-5）。

 “七个、八个”是指很多吧──
 5:5　弥迦预言中的七个牧羊人和八个领袖是一种形像化说法。他们象徵着在弥赛亚回来掌权时他要兴起的优秀领袖。这同弥迦在第三章中说犹大的领袖很腐败形成了对比。“亚述人”在这里象徵着每个时代反对神百姓的所有国家。这些优秀的领袖将帮助基督击败世上所有的邪恶。

 宁录地，很少听到的，是指……
 5:6　宁录地是亚述的别名，在这里象徵着世上所有的邪恶国家。

 世人依靠军事力量，基督徒呢？
 5:10　神在其永久国度中掌权时，我们的力量和拯救并不体现在军力强大上，而是在神的全智全能上。神会毁灭人们用于攻击和防御方面的所有武器。军队也不复存在，因为神已在每一个人的心中掌了权。我们应该信任神，不再为遭入侵和核攻击而惧怕。
5:12-14　雕刻的偶像、石像和亚舍拉柱像都是异教崇拜的一部分。


6_OT33mic.htm

 耶和华与以色列人争辩，百姓无言以对，要是他与我争辩，我…
 6章　弥迦在这儿描述了一个法庭。神就是法官，在告诉百姓他所要求的是什么，并数算他们对他和他人所犯的过。第4和第5章充满了盼望；第6和第7章宣告了审判，也给百姓认罪悔改的机会。

 指控要有证据，神深知这点──
 6:1-2　神宣召群山前来证实百姓有罪。百姓就是在山颠之上筑造异教祭坛，向假神献祭的。所以这些山脉便是最好的证人（参王上14:23；耶17:2-3；结20:28）。

 神是讲道理的，人呢？我呢？
 6:3　神并没有任何过犯，所以百姓无法回答这个问题。实际上神对百姓的耐心真是耐人寻味，神总是处处以爱心引导他们，并一直给他们机会回到自己身边。如果神这样问我们：“我为你做了什么呢？”我们将如何回答？

 神对人做的事，人不应忘了；他领我走过的路，我好像忘了……
 6:5　巴勒和巴兰的故事记载在民数记第22至24章中。“什亭”是以色列人进入“应许之地”之前，在约旦河东岸的驻黈地（参书2:1）。百姓就是在那儿领受了许多神关于如何生活的指示。“吉甲”是他们过约旦河之后的第一个营地（参书4:19），也是百姓同神更新立约的地方（参书5:3-9）。这两个地方都代表着神对百姓的关爱：他深愿保护他们，但也警告他们可能会遇到的麻烦。在弥迦所在的时代，百姓已经忘记了这个约和它的益处，并且背离了神。

 神爱我们？理所当然；我感谢神？这个嘛……
 6:5　神对善忘的百姓仍然不错，但他们的没记性和不知道感谢使他们受到了谴责。当这些人不去看他们有多荣幸，以神的恩赐为理所当然的时候，他们就变得以自我为中心。时常追念神的好处，并满心感谢神过往的保护，将会帮助我们看到神目前对我们的供应。

 我想让神喜欢我，原来他要我做到──
 6:8　人们尝试用许多办法取悦神（6:6,7），然而神已把自己的希望讲得很清楚：神要的是百姓正直、有怜悯心，并与神同行。那么就请我们检查一下，自己在讨神喜悦的努力中，在这几方面到底做得怎样。我们是否公平地与人相处？对那些冤枉过我们的人，我们是否向他们施过怜悯？我们是不是正在学习谦卑呢？

 邪恶的首领，罪大恶极；顺从他们的人，也难辞其咎。
 6:16　暗利曾统治以色列，带百姓崇拜偶像（参王上16:21-26）。他的儿子亚哈是以色列最邪恶的国王（参王上16:29-33）。如果人们都听他们的命令，学他们的做法，必然败坏。他们恶贯满盈，当受其罚。


7_OT33mic.htm

 黑暗的开始，光明的结束，我看到的是──
 7章　本章以忧愁开始（7:1-6），以希望结束（7:8-20）。弥迦看到周围的社会一派腐化。统治者要求人献礼，执法人收贿赂，腐化堕落无处不在。但神应许百姓说，他要将他们领出黑暗，进入他的光明之中。到那时候，人们就会赞美神的大信实。只有神才最信实。

 世上不公平不公义的事太多，是妥协？是抗争？随大流最安全？神的意思是……
 7:1-4　弥迦在地上找不到一个正直的人。就是在今天，正直者（诚实、廉正）也难寻见。社会在使罪恶合理化，就连基督徒有时也为达到自己的目的，放弃基督徒的原则，向社会妥协。我们很容易就说服自己“放松放松”，尤其是看到别人都在这样做的时候，我们更会这样。但是真诚的标准不是来自社会，而是来自神。因为神就是真理，我们也要与神相似，作个诚实的人。

 “人的仇敌就是自己家里的人”，如何理解？
 7:5-6　罪恶已影响了政府官员和整个社会。欺骗和不忠已毁坏了社会的细胞──家庭。结果惟一使百姓得洁净的路就是神的惩罚，这将把整个民族拉回到神的身边，使百姓从里到外重新复兴。

 神必为他的百姓申冤，只是要等多久呢……
 7:7-10　弥迦说他要等候神，因为当有需要的时候，神会垂听和救助；弥迦说神会带领百姓度过艰难岁月；弥迦说以色列要耐心经历审判，因为神要将他们带出黑暗；弥迦说他们的敌人将受到惩罚。这都显示出他个人对神的忠心（7:7），也代表了以色列的利益（7:8-10）。我们也可以同神建立一种关系，使我们能像弥迦一样有信心。这并不需要我们要有特别的才干，只要我们相信神，并愿意凭信心行事就行。

 巴珊和基列在哪里？
 7:14　巴珊和基列是约旦河东的一块肥沃土地，以前曾是吕便、迦得和一半玛拿西支派的疆土。

 神愿意赦罪，人却不情愿认罪悔改，我当……
 7:18　神非常乐于施恩怜悯人！神的赦免并非出于不情愿，我们一旦悔改神就高兴，一旦归向神，神就赦免我们。今天我们大可以向神认罪悔改，并接受神慈爱的赦免。但我们千万不要心高气傲地拒绝神这免费的礼物。

 “发诚实、施慈爱”，神的应许不会变，但他对人也有要求──
 7:20　在弥迦生活的时代里，宗教信仰没有给人们的生活带来什么改变，但弥迦对百姓说，神要求百姓要有公义、怜悯和谦卑的心（6:8）。今天神也同样对每一位基督徒有这样的要求。在这不公义的世界上，我们必须施行公义；在这充满骄傲和私欲的社会中，我们必须谦卑地与神同行。我们只有按照神的旨意生活，才能开始影响我们的家庭、我们的社会和我们的世界。


OT34na

1 2 3


1:1 | 论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。
1:2 | 耶和华是忌邪施报的 神。耶和华施报大有忿怒；向他的敌人施报，向他的仇敌怀怒。
1:3 | 耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。
1:4 | 他斥责海，使海乾了，使一切江河乾涸。巴珊和迦密的树林衰残，黎巴嫩的花草也衰残了。
1:5 | 大山因他震动，小山也都消化；大地在他面前突起，世界和住在其间的也都如此。
1:6 | 他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，磐石因他崩裂。
1:7 | 耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。
1:8 | 但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。
1:9 | 尼尼微人哪，设何谋攻击耶和华呢？他必将你们灭绝净尽，灾难不再兴起。
1:10 | 你们像丛杂的荆棘，像喝醉了的人，又如枯乾的碎秸全然烧灭。
1:11 | 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
1:12 | 耶和华如此说：“尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大啊，我虽然使你受苦，却不再使你受苦。
1:13 | 现在我必从你颈项上折断他的轭，扭开他的绳索。”
1:14 | 耶和华已经出令，指着尼尼微说：“你名下的人必不留后。我必从你神的庙中，除灭雕刻的偶像和铸造的偶像，我必因你鄙陋，使你归于坟墓。”
1:15 | 看哪！有报好信、传平安之人的脚登山，说：“犹大啊，可以守你的节期，还你所许的愿吧！因为那恶人不再从你中间经过，他已灭绝净尽了。”


2:1 | 尼尼微啊，那打碎邦国的上来攻击你。你要看守保障，谨防道路；使腰强壮，大大勉力。
2:2 | 耶和华复兴雅各的荣华，好像以色列的荣华一样，因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。
2:3 | 他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。
2:4 | 车辆在街上（注：或作“城外”）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
2:5 | 尼尼微王招聚他的贵胄；他们步行绊跌，速上城墙，预备挡牌。
2:6 | 河闸开放，宫殿冲没。
2:7 | 王后蒙羞，被人掳去；宫女捶胸，哀鸣如鸽。此乃命定之事。
2:8 | 尼尼微自古以来充满人民，如同聚水的池子。现在居民却都逃跑，虽有人呼喊说：“站住！站住！”却无人回顾。
2:9 | 你们抢掠金银吧！因为所积蓄的无穷，华美的宝器无数。
2:10 | 尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。
2:11 | 狮子的洞和少壮狮子喂养之处在哪里呢？公狮、母狮、小狮游行，无人惊吓之地在哪里呢？
2:12 | 公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的、掐死的充满它的洞穴。
2:13 | 万军之耶和华说：“我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。”


3:1 | 祸哉！这流人血的城，充满谎诈和强暴，抢夺的事总不止息。
3:2 | 鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾，
3:3 | 马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰着而跌倒；
3:4 | 都因那美貌的妓女多有淫行，惯行邪术，藉淫行诱惑列国，用邪术诱惑多族（注：“诱惑”原文作“卖”）。
3:5 | 万军之耶和华说：“我与你为敌。我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。
3:6 | 我必将可憎污秽之物抛在你身上，辱没你，为众目所观。
3:7 | 凡看见你的，都必逃跑离开你，说：‘尼尼微荒凉了！有谁为你悲伤呢？’我何处寻得安慰你的人呢？”
3:8 | 你岂比挪亚们强呢？挪亚们坐落在众河之间，周围有水，海作他的濠沟（注：“海”指“尼罗河”），又作他的城墙。
3:9 | 古实和埃及是他无穷的力量，弗人和路比族是他的帮手。
3:10 | 但他被迁移，被掳去；他的婴孩在各市口上也被摔死。人为他的尊贵人拈阄；他所有的大人都被链子锁着。
3:11 | 你也必喝醉，必被埋藏，并因仇敌的缘故寻求避难所。
3:12 | 你一切保障，必像无花果树上初熟的无花果，若一摇撼，就落在想吃之人的口中。
3:13 | 你地上的人民，如同妇女；你国中的关口向仇敌敞开；你的门闩被火焚烧。
3:14 | 你要打水预备受困，要坚固你的保障，踹土和泥，修补砖窑。
3:15 | 在那里火必烧灭你，刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子、多如蝗虫吧！
3:16 | 你增添商贾，多过天上的星；蝻子吃尽而去。
3:17 | 你的首领多如蝗虫；你的军长彷佛成群的蚂蚱，天凉的时候齐落在篱笆上，日头一出便都飞去，人不知道落在何处。
3:18 | 亚述王啊，你的牧人睡觉，你的贵胄安歇；你的人民散在山间，无人招聚。
3:19 | 你的损伤无法医治，你的伤痕极其重大；凡听你信息的必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢？


1_OT34na.htm

 尼尼微听了约拿的预言后不是悔改了吗？怎么──
 1:1　公元前663至612年，先知那鸿象约拿一样向亚述的首府尼尼微发出预言，约在一世纪前，约拿目睹尼尼微人悔改归正（参拿3:5-10），但如今，此城市又堕落到邪恶当中。这个统辖整片肥沃半月弯的强国亚述，似乎是人无法抵御的。他们冷酷凶残的兵士，已经摧毁北国以色列，现在又向犹大逼进。因此，那鸿宣告神向亚述发怒：在未来的数十年之内，这强大的亚述帝国要被巴比伦倾覆。

 伊勒歌斯在何处？
 1:1　“默示”是从神而来的信息。“伊勒歌斯”是一个村庄，有人认为这村庄位于犹大国的西南部。

 神要施报，目的是──
 1:2　惟独神有权利“忌邪”（原意作妒恨）和“施报”（原意作复仇）。“妒恨”和“复仇”似乎不会跟神拉上关系，因为人的妒恨和复仇往往是出于自私的心理；但神是要确保我们对他忠贞，所以他惩罚不知悔改的恶人是合理的，也是公义的。他“忌邪”和“施报”的目的只是为除去罪恶，恢复世界的和平（参申4:24；5:9），并不含有自私的成分。

 世上的坏人未必都得到了治裁，神怎么让他们逍遥法外呢？
 1:3　神不轻易发怒，但当他定意惩罚时，连大地也战栗。很多时候，人不愿意相信神，因为他们看到世上有奸恶之徒，甚至连教会中也有伪善之辈。然而，他们并不理解，正因为神不轻易发怒，才可让跟随他的人有机会、有时间和罪人分享神的爱和真道。不过，审判最终必会临到，神必不容许罪恶永远消遥法外。假若有人质问神为何不立刻遏止罪恶，就请他们不要忘记，若神果真动怒，必无一人可以存活。其实，我们该感谢神让人有机会归向他。

 1:4　巴珊和迦密是土地非常肥沃的地区。
神发怒，无人能敌挡，好人也受连累，这我倒没想到……
 1:6　公然对抗全能创造主的人，必不能安稳度日。这位神不单掌管太阳月亮、各银河星系以及无边无际的宇宙，更决定着各国各族的兴衰。一个只在世上瞬间出现的王国如亚述，即使强大无敌，又岂能挑战神那可畏可惧的权柄？假若亚述能预见未来，必然见到其国土将来只剩颓垣败瓦、荒芜遍野；至于神，却是永立不倒，永远掌权的。切记不要敌挡神，因为他永远坚立，即使各国联合，也不可能动他分毫。

 熊熊烈火，滔滔洪水，是为敌对神的人准备的；我嘛，我要作投靠他的人……
 1:6-8　拒绝相信神的人，神的惩罚就如熊熊烈火，无法抵受；但对爱神的人而言，神就如避难所，他的供应必不缺乏；至于与神为敌的人，神就如涨溢的洪水把他们淹没、冲去。与神的关系如何，乃是出于我们自己的选择。你要选哪一种呢？

 这图谋邪恶的人是──
 1:11　那一个“图谋邪恶，设恶计攻击耶和华”的可能是：（1）亚述巴尼帕（公元前669-627年），在那鸿在世期间作亚述的王，也是他把亚述的国势推至顶峰。（2）西拿基立（公元前705-681年），曾公然敌挡神（参王下18:13-15），也是悖逆神之人的缩影。（3）并不指某一个特定的王，乃是指整个邪恶的亚述帝国。经文重点乃在指出尼尼微被毁是因悖逆神。

 犹大人因罪受罚，也因神的信实蒙拯救──
 1:12-15　有好信息临到被亚述欺压的犹大：那攻击和折腾犹大的将会遭受毁灭，而且永不复兴。果不其然，尼尼微被完全摧毁了。直至1845年，其遗址才被发掘出来。


2_OT34na.htm

 第2章所说的预言结果如何？
 2章　这章经文的预言在公元前612年应验了，那时候，巴比伦及米甸的联军攻陷了这个看来坚固的尼尼微。

 “雅各和以色列”，不是同一个人吗，怎么──
 2:2　亚述已经夺取甚至捣毁北国以色列，并在公元前722年将其子民掳走（参王下17:3-6；18:9-11）；如今亚述又攻击南国（在此作“雅各”），并强迫他们进贡。

 “河闸开放”是真有其事，还是……
 2:6　经文提到河闸开放，可用作形容敌人蜂拥而进，彷佛洪水决堤（1:8），或真指一次洪水泛滥。有学者指出，考古发掘出的那河闸乃是用来堵截河水的。所以，假若有大量河水积聚，河闸又被打开的话，河水便会泛滥，淹没尼尼微。

 公狮、母狮──亚述，把它的洞穴充满──战利品，可怕……
 2:12-3:1　亚述财富的主要来源乃是从别国抢夺回来的掳物。他们为了过奢侈的生活，掠夺无辜人的财物，以致贫者愈贫，富者愈富。这种“劫贫济富”的行为，是令神生气的罪恶。因此，作为基督徒，我们必须站稳立场，反对这种恶行。

 毁灭来时再悔改，还来得及吗？
 2:13　神曾给尼尼微城居民一个悔改的机会，他们也委实因听了约拿的警告而抓住这机会悔改了。但如今他们重蹈覆辙，结果带来毁灭。无论是人、城市还是国家都有一个界限，若是逾越而过，便无回头之路；亚述就是超过了这个界限，因此招来神的毁灭。所以，我们必须警戒人，趁着还有时间便当悔改。


3_OT34na.htm

 美丽的外表常能迷惑人，我有没有一双慧眼……
 3:4　尼尼微利用自己的繁华、尊荣和势力引诱列邦，其手段就像妓女一样。她假意与列国建立邦交，让他们疏于防范，把她看为真盟友，但时机一到，便大举抢掠和毁坏。尼尼微外表虽然美丽吸引，内里却充满奸恶谎诈。美丽的面纱背后往往隐藏着引诱和杀机。无论是政府机构、团体或个人，切勿因其外表有吸引力，就被他们引诱而降低个人的道德标准，或作出妥协。

 历史常有惊人的相似之处──
 3:8-10　“挪亚们”是埃及的名城。昔日，埃及也属强国，曾阻挡了亚述势力向南伸展；但在此预言发出前五十一年，挪亚们已被亚述攻陷。犹大也被亚述南北围绕，看来已绝望了。然而，神说发生在挪亚们的种种惨剧，也必重现于尼尼微。

 国家的保障在哪里？个人的呢？
 3:8-10　世上根本没有任何力量可保护人免受神的审判，或代替神在我们生活中的位置。挪亚们及亚述把他们的信心寄托在和约及军事势力上，但历史证明，这一切并不足以发生效力。所以，切勿单凭个人的经验行事，反而要从历史中汲取教训，把信心建基于神过于一切，蒙保护之路只此一条。

 巴结权势，信徒当中有没有……
 3:19　列国都憎恨亚述残暴的统治，可是，心里却又渴望能像亚述般强盛、富有和尊贵。所以他们表面仍然追求和亚述建立良好关系。同样，我们不喜欢严厉的统治，然而心底里却渴想得到那分无上的权力，故此我们往往极力跟有权有势的人拉关系。高高在上的感觉会使人飘飘然，权力的诱惑性极大，因此切勿尝试追求权势。贪求权力的，至终只会被权力毁掉，正如亚述帝国一样。


OT35hab

1 2 3


1:1 | 先知哈巴谷所得的默示。
1:2 | 他说：“耶和华啊，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。
1:3 | 你为何使我看见罪孽？你为何看着奸恶而不理呢？毁灭和强暴在我面前，又起了争端和相斗的事。
1:4 | 因此律法放松，公理也不显明；恶人围困义人，所以公理显然颠倒。”
1:5 | 耶和华说：“你们要向列国中观看，大大惊奇；因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
1:6 | 我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。
1:7 | 他威武可畏，判断和势力都任意发出。
1:8 | 他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来；他们飞跑如鹰抓食，
1:9 | 都为行强暴而来，定住脸面向前，将掳掠的人聚集，多如尘沙。
1:10 | 他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。
1:11 | 他以自己的势力为神，像风猛然扫过，显为有罪。”
1:12 | 耶和华我的 神、我的圣者啊！你不是从亘古而有吗？我们必不致死。耶和华啊！你派定他为要刑罚人；磐石啊！你设立他为要惩治人。
1:13 | 你眼目清洁不看邪僻，不看奸恶；行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？
1:14 | 你为何使人如海中的鱼，又如没有管辖的爬物呢？
1:15 | 他用钩钩住，用网捕获，用拉网聚集他们；因此，他欢喜快乐，
1:16 | 就向网献祭，向网烧香，因他由此得肥美的分和富裕的食物。
1:17 | 他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢？


2:1 | 我要站在守望所，立在望楼上观看，看耶和华对我说什么话，我可用什么话向他诉冤（注：“向他诉冤”或作“回答所疑问的”）。
2:2 | 他对我说：“将这默示明明地写在版上，使读的人容易读（注：或作“随跑随读”）。
2:3 | 因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候；因为必然临到，不再迟延。
2:4 | 迦勒底人自高自大，心不正直；惟义人因信得生。
2:5 | 迦勒底人因酒诡诈、狂傲，不住在家中，扩充心欲好像阴间。他如死不能知足，聚集万国，堆积万民都归自己。
2:6 | 这些国的民岂不都要题起诗歌，并俗语讥刺他说：‘祸哉！迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢？’
2:7 | 咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物吗？
2:8 | 因你抢夺许多的国，杀人流血，向国内的城并城中一切居民施行强暴，所以各国剩下的民都必抢夺你。
2:9 | 为本家积蓄不义之财、在高处搭窝、指望免灾的有祸了！
2:10 | 你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。
2:11 | 墙里的石头必呼叫，房内的栋梁必应声。
2:12 | 以人血建城、以罪孽立邑的有祸了！
2:13 | 众民所劳碌得来的被火焚烧；列国由劳乏而得的归于虚空，不都是出于万军之耶和华吗？
2:14 | 认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。
2:15 | 给人酒喝，又加上毒物，使他喝醉，好看见他下体的有祸了！
2:16 | 你满受羞辱，不得荣耀。你也喝吧！显出是未受割礼的。耶和华右手的杯必传到你那里，你的荣耀就变为大大的羞辱。
2:17 | 你向黎巴嫩行强暴与残害惊吓野兽的事，必遮盖你；因你杀人流血，向国内的城并城中一切居民施行强暴。
2:18 | 雕刻的偶像，人将它刻出来，有什么益处呢？铸造的偶像，就是虚谎的师傅；制造者倚靠这哑巴偶像有什么益处呢？
2:19 | 对木偶说：‘醒起！’对哑巴石像说：‘起来！’那人有祸了！这个还能教训人吗？看哪！是包裹金银的，其中毫无气息。
2:20 | 惟耶和华在他的圣殿中；全地的人都当在他面前肃敬静默。


3:1 | 先知哈巴谷的祷告，调用流离歌。
3:2 | 耶和华啊，我听见你的名声（注：或作“言语”）就惧怕。耶和华啊，求你在这些年间复兴你的作为，在这些年间显明出来；在发怒的时候以怜悯为念。
3:3 | 神从提幔而来，圣者从巴兰山临到。〔细拉〕他的荣光遮蔽诸天，颂赞充满大地。
3:4 | 他的辉煌如同日光；从他手里射出光线，在其中藏着他的能力。
3:5 | 在他前面有瘟疫流行，在他脚下有热症发出。
3:6 | 他站立，量了大地（注：或作“使地震动”），观看，赶散万民。永久的山崩裂，长存的岭塌陷；他的作为与古时一样。
3:7 | 我见古珊的帐棚遭难，米甸的幔子战兢。
3:8 | 耶和华啊，你乘在马上，坐在得胜的车上，岂是不喜悦江河，向江河发怒气、向洋海发愤恨吗？
3:9 | 你的弓全然显露，向众支派所起的誓都是可信的。〔细拉〕你以江河分开大地。
3:10 | 山岭见你，无不战惧；大水泛滥过去，深渊发声，汹涌翻腾（注：原文作“向上举手”）。
3:11 | 因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。
3:12 | 你发愤恨通行大地，发愤气责打列国，如同打粮。
3:13 | 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头，露出他的脚（注：原文作“根基”），直到颈项。〔细拉〕
3:14 | 你用敌人的戈矛刺透他战士的头。他们来如旋风，要将我们分散，他们所喜爱的是暗中吞吃贫民。
3:15 | 你乘马践踏红海，就是践踏汹涌的大水。
3:16 | 我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。
3:17 | 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；
3:18 | 然而，我要因耶和华欢欣，因救我的 神喜乐。
3:19 | 主耶和华是我的力量！又使我稳行在高处。这歌交与伶长，用丝弦的乐器。


1_OT35hab.htm

 不单是我，先知原来也满腹疑问……
 1:1　约雅敬王执政期间，哈巴谷在犹大国居住（参王下23:36-24:5）。公元前612年，即亚述国首都尼尼微沦陷的那一年，至公元前589年，即犹大国被巴比伦进攻的时候，哈巴谷向人传讲神的话语。随着亚述国军力的衰败，巴比伦渐渐成为世界强国。本书所记的乃是先知与神的对话，内容主要环绕先知的一连串疑问：“神为什么好像对罪恶视若无睹？犯罪的人又为什么好像不用受罚？”其他的先知书都是把神的话告诉我们，这卷书却把人的问题带到神面前。

 神为何看着奸恶而不理呢？先知的问题正是我想问的──
 1:2-4　哈巴谷看见周围的罪行，十分难过，便向神倾吐心中的感受。在今天，不公平的事依然经常发生，但切记不要妄生怀疑，甚至抗拒神。相反，我们应该细察神对哈巴谷所说的话，认识他的长远计划和目标。纵使我们未必完全明白他的用意，但也应知道他所作的都是对的。

 神回答了，原来……
 1:3-5　神回答哈巴谷的疑问，对先知所关注的情况，神表示必定要独行奇事，使哈巴谷惊讶不已。当四周环境坏得难以忍受时，我们或会怀疑神已经忘记了我们。不过，总要记住神仍然掌权。他有自己的计划，并会在所定的时间惩罚恶人。如果我们能谦卑下来，自然会愿意接受神的答案，等候他所定的时间。

 人经常会错怪神，像我就……
 1:5　神把即将要行的事告诉耶路撒冷的居民，并说他们必定会非常诧异。这些人会看见连串叫人难以置信的事，包括：（1）他们的国家（犹大国）会忽然由一个繁荣的独立王国沦为附庸国。（2）几百年来一直强盛的埃及，差不多在一夜间覆灭。（3）亚述的首都尼尼微将被掳掠一空，甚至无人记得它的所在。（4）迦勒底人（巴比伦人）会日渐强盛。神的话虽然令人震惊，但百姓在有生之年会看见这些话一一成为现实。

 迦勒底人也好不到哪儿去，怎么神要兴起他们？
 1:6　迦勒底人（巴比伦人）居于波斯湾的西北部，在公元前630年前后迅速崛起，成为强国。其后，他们向亚述国显示实力，并于公元前605年把它攻陷，成为世上最强大的国家。然而他们跟亚述人一样败坏，同样喜欢掳掠别国人民（1:9），又以军事谋略自夸（1:10），倚赖自己的军力（1:11）。

 筑垒，原来是……
 1:10　古代军队攻取城池时，会在城墙边堆沙石筑垒进攻。

 巴比伦人依仗自己的军力，我依仗的又是什么？是自己的能力吗？
 1:11　巴比伦一直以自己的军力强大，军备精良而心高气傲。他们不讲人道，只顾掠夺其他民族，从被征服的国家抢掳财宝和奴隶。敬拜偶像的人往往就是这样，总是求他们手所造的神灵帮助自己谋取想要的东西。但基督徒所求的，是创造我们的主赐我们心力，去好好地事奉他。偶像敬拜的目的，是为自己的荣誉；基督教的目的，却是要荣耀神。

 恶人吞灭比自己公义的，难道是神的安排？
 1:13　对犹大国的惩罚将藉巴比伦人之手完成。对于神竟然用巴比伦人的手来惩罚犹大国，哈巴谷感到十分惊讶，因为这个民族远较犹大人败坏。另一方面，巴比伦人也并不知道神用他们来惩罚犹大国，好让百姓回转。他们将被胜利冲昏头脑，结果也走上灭亡之路。恶人自取灭亡，绝不能逃出神的手掌。神可能用很特别的工具来纠正我们、惩罚我们。如果我们确需纠正或惩罚，又怎能埋怨神所用的工具呢？


2_OT35hab.htm

 先知登上守望楼等候神的信息，我的“守望楼”在哪里？
 2:1　不少先知都用守望楼来代表等候盼望（参赛21:8,11；耶6:17；结3:17）。这里提到的守望楼，也代表哈巴谷的态度是静心等候神，留意神的答覆。这些用石建成的守望楼是建在城墙或了望台上，以便看守的人远远就可看见敌人或信差临近城门。不少葡萄园也建有守望台，以便守护园中成熟的果子。哈巴谷在台上等候，就是要站在最佳位置，好接受神的信息。

 神的默示明明地写在版上，为什么有的人看不见？我看见吗？
 2章　本章记述神如何答覆哈巴谷的疑问，这包括:（1）罪恶势力要到何时才能受到压制（参1:2-3）；（2）神为什么要用巴比伦人来惩罚犹大人（参1:13）。神说审判虽然来得缓慢，但一定会出现。他虽用巴比伦来击打犹大，但是已经留意到巴比伦人的恶行，并要在适当时候惩罚他们。

 “虽然迟延，还要等候”，神，这是对我说的吗？
 2:3　世界好像尽是恶人当道，难怪基督徒也会像哈巴谷那样，感到又愤怒又失望。哈巴谷向神提出激烈的申诉，神的答覆正如回答我们一样：忍耐一下，让我在最恰当的时候，来施行我的计划吧。忍耐虽然不是容易的事，但千万不要忘记，神比我们更加厌恶罪恶。犯罪的人必定会受到审判。他对哈巴谷说：“不要失望！”纵使我们未必晓得事情为什么要这样发生，但仍不怀疑神，这才称得上是全心的信靠他。

 “义人因信得生”──得救本乎恩，这对我的激励……
 2:4　恶贯满盈的巴比伦人自以为是，势必覆灭。“惟义人因信得生”这节经文也可译作“义人必因信而活”。它曾激励过不少信徒。保罗曾引述过这段经文（参罗1:17；加3:11）；希伯来书的作者，也在着名的信心之篇前面，引述过同一段话（参来10:38）。对于在困苦中生活，不知前路如何的信徒来说，这句话的帮助更大。基督徒应相信神会按他的计划，引导一切的事。

 野心膨胀，欲壑难填，这些罪的后果则是──
 2:4-8　巴比伦人骄傲自信，向来没有怀疑过自己的军事实力。他们只顾满足自己的欲望，从不管后果如何。不过这些人的罪终要被清算，被他们掳掠的人会来夺去巴比伦的一切，并耻笑他们。公义有可能来得慢，但一定会来。

 积蓄不义之财是自害己命，我的财富有没有令他人受损？
 2:9-13　巴比伦的财富建立在别人的不幸上面，以后这些不义之财将会变为烈火中的燃油，使他们引火上身。受害的城市和其中的居民，都会起来与他们对抗。金钱本身并不邪恶，神所谴责的是贪爱钱财的心，和诡诈的敛财手段（参提前6:10）。因此，不要为贪恋钱财而失去对神的渴慕和热心，也不要让金钱取代了家庭、朋友或神的地位。

 烧香拜佛我不干──什么？偶像不单指这些──这……
 2:18　现代人拜偶像似乎不如以前普通，但其实拜偶像并非只是跪拜神只，而是指信靠人造出来的东西，也就是信靠自己所创造及所维持的一切。倘若我们口中说敬拜神，却一心仰赖自己的银行存款、家庭、工作和事业，这便与拜偶像无异。你信神过于你手所造的一切吗？

 偶像不会说话，但神是不同的！
 2:20　偶像没有生命，也没有位格和能力，只不过是木头或石头造出来的东西，其殿宇也是空空如也，根本没有真神在内居住。圣殿却不同，它是神的居所。这位又真又活的神满有能力，他是完全的神。拜偶像的人会命令偶像拯救自己，但我们敬拜生命之主的，则是以尊崇的态度默然仰望他，我们承认他的掌管，并知道他的行事法则。偶像并不能答覆我们的问题，但永生的神却能透过圣经向我们说话。让我们怀着敬畏的心来到他的面前，静心等候他要向我们说的话。


3_OT35hab.htm

 哈巴谷听得见神说话，我和他的差距所在──
 3章　哈巴谷感谢神对他在上一章所提疑问的答覆：罪恶不会长久得胜，因为神仍然掌权。我们可以完全相信，他终必为对他忠心耿耿的人申辩，但我们必须静心等候神施行他的作为（3:16）。

 我求神怜悯多，求神管教嘛……
 3:2　哈巴谷知道神会管教犹大人，并知道受管教的过程必是极不好受的。不过他仍然接受神的旨意，只是求他帮助，赐下怜悯。哈巴谷没有求神停止管教，而是凭信心接受犹大人需受管教这事实。今天，神依然会管教他所爱的人，为的是要带他们到自己那里去（参来12:5-6）。让我们欢喜快乐地接受他的管教，并求他帮助我们改变自己。

 “细拉”的意思是……
 3:3　”细拉“一词在诗篇中出现七十一次，在本书用了三次，意义虽然不详，但很可能是音乐用语，或指举手扬声，或是表达赞叹，如”阿们”或”哈利路亚”等，表达对某段经文的认同。

 回顾神行的奇迹，我想到的是──
 3:3-16　哈巴谷在这几节描绘神带领以色列人出埃及的奇妙经过（参出14:1-31）。但神大而可畏的能力并不只限于创造戏剧性的奇迹，他也会用这能力来秉行公平公义。单单被神的能力慑服是不够的，我们还需要他的管教，才能学会怎样顺服，怎样为他而活。

 遇到灾难不沮丧已属不易，还要欢欣，好像难以做到……
 3:17-19　五谷失收，牲口死亡，都会令犹大国荒凉。虽然哈巴谷面对饥荒，但仍肯定地说他会以神为乐。他的感受并没有受周围所发生的事困扰，只相信神会赐他力量去面对一切。同样，每当困难多得好像难以忍受、事事都不如意时，要记住神必定会赐你力量。不要把眼睛盯在诸般困难上，要把目光放在神的身上。

 “稳行如母鹿”，神，求你也让我如此行──
 3:19　神会赐信徒坚定的信心渡过困境。他们必如母鹿奔过高低不平的险地。在适当的时候，神会秉行公义，把世上的罪恶势力彻底消灭。在这好日子未到以前，神的子民需要依靠圣灵的能力而活，也要相信神最终必会胜过罪恶。

 “这歌交与伶长，用丝弦的乐器”是……
 3:19　这段给乐师的备注，乃为方便经文在圣殿敬拜时以诗歌形式唱出来。

 好人会受苦吗？会永远受苦吗？
 3:19　哈巴谷问神为什么恶人当道，好人受苦。神的答覆是：好人不会永远受苦。先知看到自己的局限性，也看到神有无限能力来掌管世上万事。他永远活着，掌管世界和天下万物。神现今的作为，并他将要成就的大事，我们都无法完全参透。但我们可以确信他是神，他永不会错。知道这一点，我们大可充满信心和盼望，在这个纷乱的世界上安然生活。


OT36zep

1 2 3


1:1 | 当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的玄孙、亚玛利雅的曾孙、基大利的孙子、古示的儿子西番雅。
1:2 | 耶和华说：“我必从地上除灭万类。
1:3 | 我必除灭人和牲畜，与空中的鸟、海里的鱼，以及绊脚石和恶人；我必将人从地上剪除。”这是耶和华说的。
1:4 | “我必伸手攻击犹大和耶路撒冷的一切居民，也必从这地方剪除所剩下的巴力，并基玛林的名和祭司，
1:5 | 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指着他起誓，又指着玛勒堪起誓的，
1:6 | 与那些转去不跟从耶和华的，和不寻求耶和华、也不访问他的。
1:7 | 你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。
1:8 | 到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。
1:9 | 到那日，我必惩罚一切跳过门槛、将强暴和诡诈得来之物充满主人房屋的。”
1:10 | 耶和华说：“当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。
1:11 | 玛革提施的居民哪，你们要哀号！因为迦南的商民都灭亡了；凡搬运银子的都被剪除。
1:12 | 那时，我必用灯巡查耶路撒冷，我必惩罚那些如酒在渣滓上澄清的。他们心里说：‘耶和华必不降福，也不降祸。’
1:13 | 他们的财宝必成为掠物，他们的房屋必变为荒场；他们必建造房屋，却不得住在其内；栽种葡萄园，却不得喝所出的酒。
1:14 | 耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛地哭号。
1:15 | 那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗、幽冥、密云乌黑的日子，
1:16 | 是吹角呐喊的日子，要攻击坚固城和高大的城楼。
1:17 | 我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血必倒出如灰尘；他们的肉必抛弃如粪土。
1:18 | 当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大毁灭。”


2:1-2 | 不知羞耻的国民哪，你们应当聚集！趁命令没有发出，日子过去如风前的糠，耶和华的烈怒未临到你们，他发怒的日子未到以先，你们应当聚集前来。
2:3 | 世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。
2:4 | 迦萨必致见弃，亚实基伦必然荒凉。人在正午必赶出亚实突的民，以革伦也被拔出根来。
2:5 | 住沿海之地的基利提族有祸了！迦南非利士人之地啊，耶和华的话与你反对说：“我必毁灭你，以致无人居住。”
2:6 | 沿海之地要变为草场，其上有牧人的住处和羊群的圈。
2:7 | 这地必为犹大家剩下的人所得，他们必在那里牧放群羊，晚上必躺卧在亚实基伦的房屋中；因为耶和华他们的 神必眷顾他们，使他们被掳的人归回。
2:8 | “我听见摩押人的毁谤和亚扪人的辱骂，就是毁谤我的百姓，自夸自大，侵犯他们的境界。”
2:9 | 万军之耶和华以色列的 神说：“我指着我的永生起誓：摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草、盐坑、永远荒废之地。我百姓所剩下的必掳掠他们；我国中所余剩的必得着他们的地。”
2:10 | 这事临到他们是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。
2:11 | 耶和华必向他们显可畏之威；因他必叫世上的诸神瘦弱，列国海岛的居民各在自己的地方敬拜他。
2:12 | “古实人哪，你们必被我的刀所杀。”
2:13 | 耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又乾旱如旷野。
2:14 | 群畜，就是各国（注：“国”或作“类”）的走兽必卧在其中，鹈鹕和箭猪要宿在柱顶上。在窗户内有鸣叫的声音；门槛都必毁坏，香柏木已经露出。
2:15 | 这是素来欢乐安然居住的城，心里说：“惟有我，除我以外再没有别的。”现在何竟荒凉，成为野兽躺卧之处！凡经过的人都必摇手嗤笑她。


3:1 | 这悖逆、污秽、欺压的城有祸了！
3:2 | 她不听从命令，不领受训诲，不倚靠耶和华，不亲近她的 神。
3:3 | 她中间的首领是咆哮的狮子；她的审判官是晚上的豺狼，一点食物也不留到早晨。
3:4 | 她的先知是虚浮诡诈的人；她的祭司亵渎圣所，强解律法。
3:5 | 耶和华在她中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然；只是不义的人不知羞耻。
3:6 | “我耶和华已经除灭列国的民，他们的城楼毁坏，我使他们的街道荒凉，以致无人经过；他们的城邑毁灭，以致无人，也无居民。
3:7 | 我说：‘你只要敬畏我，领受训诲，如此，你的住处不致照我所拟定的除灭。只是你们从早起来，就在一切事上败坏自己。’”
3:8 | 耶和华说：“你们要等候我，直到我兴起掳掠的日子。因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在他们身上。我的忿怒如火，必烧灭全地。
3:9 | 那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意地侍奉我。
3:10 | 祈祷我的，就是我所分散的民（注：原文作“女子”。下同），必从古实河外来，给我献供物。
3:11 | 当那日，你必不因你一切得罪我的事自觉羞愧；因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。
3:12 | 我却要在你中间留下困苦贫寒的民，他们必投靠我耶和华的名。
3:13 | 以色列所剩下的人必不作罪孽，不说谎言，口中也没有诡诈的舌头；而且吃喝躺卧，无人惊吓。”
3:14 | 锡安的民哪，应当歌唱！以色列啊，应当欢呼！耶路撒冷的民哪，应当满心欢喜快乐！
3:15 | 耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间，你必不再惧怕灾祸。
3:16 | 当那日，必有话向耶路撒冷说：“不要惧怕！锡安哪，不要手软！
3:17 | 耶和华你的 神是施行拯救、大有能力的主！他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
3:18 | 那些属你、为无大会愁烦、因你担当羞辱的，我必聚集他们。
3:19 | 那时，我必罚办一切苦待你的人，又拯救你瘸腿的，聚集你被赶出的。那些在全地受羞辱的，我必使他们得称赞，有名声。
3:20 | 那时，我必领你们进来，聚集你们。我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。”这是耶和华说的。


1_OT36zep.htm

 先知西番雅说预言是在──
 1:1　西番雅在犹大王约西亚的年代作先知。约西亚跟随神，在他执政期间，在圣殿里发现了神的律法书，他读过之后，就发起了一次重大的宗教复兴运动（参王下22:1-23:25）。西番雅向人发出警告，要人离开自己的罪，否则审判就会来临。他的工作加快了这次复兴运动的步伐。尽管这次大复兴使全国回转归向神，但只持续了很短时间，因为偶像没有被根除。约西亚死后十二年，犹大被巴比伦占领，一部分人被掳到巴比伦去。

 言必信，行必果，我信神是这样的吗？
 1:2-15　犹大人纵然受到神那最权威的明确警告，却仍拒不听从。要么因为怀疑神的先知，所以不相信那信息是出于神的；要么因为对神本身怀疑，因此不信他会说得出做得到。如果拒绝看圣经和听神的话，我们就会像犹大人一样短视，也必会一样受到惩罚。

 不执行神的命令会有什么后果？我常这样提醒自己吗？
 1:4　以色列人到达应许之地时，神曾命令他们要彻底消灭拜偶像的异族。但他们没有执行，反而开始拜迦南的神。迦南人信奉众多的神。巴力是众神之首，象徵力量和生育。百姓背弃神而去拜巴力，令神气愤至极。

 拜偶像屡禁不绝，这偶像的魔力还真大，要小心……
 1:4-6　历史上有很多崇拜偶像的事。偶像不单是一尊尊的木像石像，任何被视为比神更尊贵的东西都是偶像。人们信靠自己、金钱和权力而不信靠神，所以时至今日，崇拜偶像依然十分流行。但是最终人们会知道所有偶像都是虚无的，只有真神必然得胜。所以我们凡事要先求神（参太6:33），并除他以外不敬拜别的神只。（参出20:3）

 犹大人有多个崇拜对象，今日的信徒会不会……
 1:5　犹大人渐渐成为多神的民族，他们敬拜耶和华，也敬拜当地的诸神，还把异教崇拜的仪式引进真神敬拜中。但神吩咐他们不可敬拜别神（参出20:1-5），所以他们犯了弥天大罪。他们也拜亚扪人的神摩洛，甚至随俗献儿童为祭，这更是可憎的罪。神早已藉摩西警告以色列人不要拜这个假神（参利18:21；20:5）但他们却充耳不闻。神要照警告毁灭他们。

 “耶和华的日子”是指末日吗？
 1:7　审判之日和大屠杀将在巴比伦攻占犹大时来临。先知看到这些预言终会发生，然而他不知道何时会发生，也不知道发生的次序是怎样的。很多人认为这些预言有双重的应验，一次在预言发出后不久，另一次是在末日的时候。有些学者则相信，这些关于审判的预言全要到末日才应验。

 “穿外邦衣服”也有罪吗？其实──
 1:8-9　穿着外邦人的衣服，显示人们渴求外邦的神和生活方式。领袖应给百姓作好榜样，可是他们竟随从外邦的习俗，显出他们无视神的命令，污辱上主之名。“跳过门槛”是异族的习惯（参撒上5:5）。

 “如酒在渣滓上澄清的”，先知耶利米也说过这话，在这里……
 1:12　神要提灯巡遍全城，惩罚那些该受罚的人。他们没有鉴察自己的心，对神麻木不仁，看到周围的道德沉伦（渣滓上残存的酒）也心安理得，所以神要用巴比伦来审判他们。二十年内，巴比伦人会进入耶路撒冷，把百姓从藏身之处拉出来，或俘掳或杀掉。没有人能逃脱神的审判，也没有人能在神面前隐藏。

 神的审判过去有，将来的末日有，现在会不会有……
 1:12-14　有些人以为神是纵容溺爱世人的天父，他到处闲游视察，却没有改变人生命的真正能力；也有很多人不相信神的权能，更不相信他要来审判世人。但神是圣洁的，他必要严厉地审判世界，公正地审判所有活在罪中、对他麻木不仁、对公义漠不关心的人。对神不闻不问的人常以为神对他们的罪爱理不理，但是他们终会惊讶地发现，耶和华的大日临近了。

 耶和华的大日临近……且甚快！就是说──
 1:14-18　耶和华的大日临近了，巴比伦人不久便会来摧毁耶路撒冷。耶和华的日子对我们来说也近了。神立定将有一个最后的审判，就是全地被毁的一天（参启20:12-15）。巴比伦军兵占领犹大，就像西番雅预言的那样确实且可怕的发生了。神最后审判的日子也是确定的，但他拯救的能力也是确定不移的。要免于审判，我们就要承认自己所犯的罪。既知道罪必带来审判而我们又不能自救，就当全心倚靠神，因为只有他才能拯救我们。

 金钱是邪恶的，你说不是这样──
 1:18　金钱本身并不邪恶，只是它不能救我们。在今生，金钱可以扭曲我们的观念，给我们安全和有能力的感觉。以色列人的财富不能救他们免受巴比伦的侵略，同样在最后审判之时，我们的财富也是毫无价值的。只有基督为我们所成就的救赎工作存到永远。要是我们信基督，他便能救我们。不要相信金钱，要信靠基督。


2_OT36zep.htm

 趁神尚未发怒，要赶快做的是──
 2:1-3　只要离开罪恶，谦卑自己顺从神，人们还有机会避免神的审判。旧约先知宣布了毁灭的消息，但也提供了逃脱和获救的惟一办法：脱离罪恶，与神同行（参弥6:8）。

 因为罪，非利士人的四城市受罚，我们若犯罪……
 2:4　这里提到的是非利士境内的四个城市。非利士位于犹大西南地中海沿岸。非利士人打从约书亚时代就是以色列人的宿敌，以残酷着称。他们拜偶像，又不断羞辱以色列，所以神要审判这些城市。这四城是非利士五个省会中的四个。第五个城迦特可能已经被毁。

 基利提人名字的由来……
 2:5　基利提族是位于犹大南部的非利士人的一族，同其他非利士人移居到了巴勒斯坦。以前，他们曾在克里特岛居住，他们的名字可能由此而来。

 神的赏罚分明，对他忠心的人再少，他也不会忘记，这给我们　……
 2:7　所有的先知预言到毁灭的时候，都讲到“剩下的人”。这是一小群对神忠诚的百姓，是被神领回故土的人。尽管神说要毁灭犹大，但他也应许要拯救那“剩下的人”。神要持守他原先跟亚伯拉罕所立的约，要保守他的后代（参创17:4-8）。神是圣洁的，他不允许人继续犯罪。神对自己所应许的是信实不变的，他不会永远向自己的儿女生气，不论是以色列人还是我们；神因爱他的儿女，总为他们的好处着想。

 与神百姓为敌的，怎能有好下场！
 2:8　摩押人和亚扪人住在犹大东面，常常毁谤和攻击犹大。这些国家敬拜基抹和摩洛（参王上11:7）。摩押王曾在城墙上把长子献为燔祭，藉以止住侵略（参王下3:26-27）。这些国家十分邪恶，苦待神的子民，所以，神要审判他们。

 信神的人常受嘲讽，有时我就不愿讲自己是基督徒……
 2:8-11　犹大遭受邻国摩押和亚扪的毁谤和辱骂，但神提醒他们他听见了毁谤和辱骂（2:8），毁谤者要因其骄傲而受到惩罚（2:10）。很多时候，全世界似乎都在毁谤神和忠于神的人。当你受到羞辱嘲讽时，要记住神听见这一切，并且会回应。按着神的时间，正义最终必得伸张。

 摩押──所多玛──，亚扪──蛾摩拉，中间的关联是──
 2:9　摩押和亚扪人，是罗得同他女儿从罪恶之城所多玛和蛾摩拉灭顶之灾逃出来之后所生的后代（参创19）。非常讽刺的是，摩押和亚扪也像神惩罚那罪恶之城一样，成为永久的荒地。所多玛和蛾摩拉已彻底被毁，它们的确切位置至今仍不知晓。

 对古实人的审判何时临到？
 2:12　古实位于红海的南端，当时控制着埃及。没有人能逃脱应得的审判。到了公元前605年巴比伦人占领埃及时，古实人便遭神的刀宰杀（参赛18章；结30:9）。

 南有古实，北有亚述，他们的命运都握在神的手中──
 2:13　西番雅提到南方最大的国家，然后又提到从北边入侵的亚述。亚述虽然国势正走下坡，但仍为当时最大的军事强国。它统治世界达三个世纪，曾摧毁任何挡道的强邻。尼尼微是规模宏大的首都，被认为固若金汤，然而它正像西番雅所预言的，于公元前612年被巴比伦人焚毁。接着巴比伦成为下一个世界级的强国。

 尼尼微鼎盛一时，终于荒凉，当年谁又能想到呢……
 2:13-15　在尼尼微遭毁灭之前十年做出沦陷的预言，就好比今天预言东京、纽约或莫斯科会遭毁灭一样的叫人难以置信。尼尼微是古代近东的文化、科技和名胜的中心。那里有大型图书馆、建筑物和庞大的灌溉系统，并由此产生了城市的绿地。其城墙有九十六公里长，三十公尺高，超过九公尺宽，并有一千五百座塔形要塞。这样一座大城被彻底摧毁了，难怪在历史上它的存在一直是个问号。直到十九世纪，考古学家费了很大的工夫，才发现它的遗址，尼尼微所在地果真已变得乾燥和荒凉，如同沙漠一样。


3_OT36zep.htm

 虚假地敬拜神的百姓照样受罚，神欺骗不得的，我有没有想欺骗神的时候？
 3章　先知西番雅在预言周围国家要被毁灭之后，便回到了当前的问题：在耶路撒冷中的罪行。神的城成了污秽的城，神的百姓已成了悖逆的民族，同异族邻邦一样的有罪。百姓假装敬拜神和事奉神，但心中却拒绝他，犯罪而乐此不疲，不再介意背弃神会带来什么后果。

 神的话我听，人的意见嘛，好像总不如我高明……
 3:2　你曾否认识一些人，当别人的看法与他们不同时，他们就会拒绝听别人的意见？这些人实质上是骄傲、自我膨胀。神的百姓变得如此骄傲，已听不进去也不愿接受神的纠正。你自己是否也难于听取别人的属灵辅导，不肯接受圣经中神话语的劝导呢？不要让骄傲使你不能或不肯让神在你的生命中工作。如果你晓得跟神相比自己是多么的软弱和有罪，你便会乐意听神的话了。

 权力──责任，作领袖的如何看待──
 3:3-4　带领神的百姓既是特权，也是责任。神通过西番雅驳斥了耶路撒冷的各类领袖──官长、统治者、先知和祭司，因为他们不顺服神，心肠刚硬，不负责任且犯罪。如果你是一个教会领袖，你要明白自己是身处于一个有特权的位置上，千万要小心谨慎。神要求你的是行为纯正，以身作则，里外一致，诚实无伪。

 “每早晨显明他的公义”，每天早上我都看新闻，有没有看到神显明的公义？
 3:5　耶路撒冷的居民和全体百姓实在罪有应得，难辞其咎。耶路撒冷是圣殿所在之地，是举国的宗教中心。尽管百姓不再敬奉神，可是神仍在城中，仍在腐败、迫害和不信的环境中。这世界不管在灵性上变得多么荒凉，神仍在这里，他仍在工作。问问自己：“他现在正做什么，我怎样可以成为他工作的一部分？”

 “在一切事上败坏自己”，以色列人怎么成了这样……
 3:7　我们也许奇怪，为什么以色列人领受了如此清楚的警告，却仍不肯回转归向神。问题是他们让罪使他们刚硬，已不再在乎是否跟随神了。他们拒绝神的警告，也不肯认罪。神越惩罚他们，他们就越犯罪。事实上，他们热衷于犯罪。如果你现在不顺从神，你的心也会趋向刚硬，失去对神的渴慕。

 以色列人热衷犯罪，怪不得神发烈怒……
 3:8　在末日里，神要根据百姓的所作所为施行审判（参启20:12），正义必得伸张，犯罪的必将受惩罚，忠诚的必会蒙祝福。所以不要自己申冤，只管耐心等候，因为神的公义将要来临。

 不清洁的言语，我能不能一句不说，有时，还真难……
 3:9　神要洁净人的口，统一语言，这样他在列国的百姓才可以和谐地敬拜他。在新天新地里，众圣徒将讲同一种语言。过去因建巴别塔混乱了的语言要反正过来（参创11章）。神净化我们的心，也要清洁我们口中的言语。

 犹大人犯罪，在列国中被抛来抛去，但只要他们回转──
 3:10　“分散的民”是指散居于古实河以外的犹太人。这象徵所有的犹太人无论分散得有多远，终必归回敬拜神。

 骄傲的人向来受神咒诅，我有没有以为这只是一般缺点……
 3:11-12　神要除去骄傲的人，留下温柔谦卑的人。历世历代神都敌挡骄傲和自大的人，但那些在肉体和灵性上自感软弱和谦卑的人，却因信靠神而得着赏赐。只靠自己和趾高气扬的人，在神的百姓和神的国里，都是毫无地位的。

 神为人喜乐而欢呼，这令我羡慕向往！
 3:14-18　主自己将会收回审判的手，除灭以色列的敌人。他更要来往于他的百姓中间，赐他们喜乐。我们若苦心追求快乐，却停止与神的交通，就犯罪了。要知道神是惟一能使我们真正快乐的。西番雅指出让神与我们同在，我们便有快乐。我们要忠心地跟随他，服从他的命令，这样，神就会为我们欢呼歌唱。如果你想快乐，那就服从神，靠近那喜乐的泉源吧。

 神的应许终会实现，只是……
 3:20　不少译本在这节中有“在你们眼前”一句，但这也不一定是意味这个应许会在西番雅那一代实现。这里所指的是，回归明显是神的工作。

 这是希望之音──
 3:20　本书开头的灭亡信息到最后成了希望的信息。当神赐福百姓的时候，日子就会焕然一新。今天教会的领袖假如也从神的先知听到信息，内容多半会与西番雅书相似。在约西亚的宗教改革下，百姓的确转向了神，可惜只是外在的转变，他们的内心仍然离神甚远。西番雅鼓励全国上下同心聚集，为得着救赎祈祷。我们也应问问自己：今天我们的改变是虚有其表，还是生命和心灵都更新了？我们也要聚集祷告，谦卑地与神同行，秉公行义，并聆听关于将来新世界的希望信息。


OT37hag

1 2


1:1 | 大利乌王第二年六月初一日，耶和华的话藉先知哈该，向犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚说：
1:2 | 万军之耶和华如此说：“这百姓说：‘建造耶和华殿的时候尚未来到。’”
1:3 | 那时耶和华的话临到先知哈该说：
1:4 | “这殿仍然荒凉，你们自己还住天花板的房屋吗？
1:5 | 现在万军之耶和华如此说：你们要省察自己的行为。
1:6 | 你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。”
1:7 | 万军之耶和华如此说：“你们要省察自己的行为。
1:8 | 你们要上山取木料建造这殿，我就因此喜乐，且得荣耀。”这是耶和华说的。
1:9 | “你们盼望多得，所得的却少；你们收到家中，我就吹去。这是为什么呢？因为我的殿荒凉，你们各人却顾（注：原文作“奔”）自己的房屋。”这是万军之耶和华说的。
1:10 | “所以为你们的缘故，天就不降甘露，地也不出土产。
1:11 | 我命乾旱临到地土、山冈、五谷、新酒和油，并地上的出产、人民、牲畜，以及人手一切劳碌得来的。”
1:12 | 那时，撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下的百姓，都听从耶和华他们 神的话，和先知哈该奉耶和华他们 神差来所说的话；百姓也在耶和华面前存敬畏的心。
1:13 | 耶和华的使者哈该奉耶和华差遣对百姓说：“耶和华说：我与你们同在。”
1:14 | 耶和华激动犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下之百姓的心，他们就来为万军之耶和华他们 神的殿做工。
1:15 | 这是在大利乌王第二年六月二十四日。


2:1 | 七月二十一日，耶和华的话临到先知哈该说：
2:2 | “你要晓谕犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下的百姓说：
2:3 | ‘你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看着如何？岂不在眼中看如无有吗？’”
2:4 | 耶和华说：‘所罗巴伯啊，虽然如此，你当刚强！约撒答的儿子大祭司约书亚啊，你也当刚强！这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。
2:5 | 这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间，你们不要惧怕。’
2:6 | “万军之耶和华如此说：‘过不多时，我必再一次震动天地、沧海与旱地。
2:7 | 我必震动万国。万国的珍宝必都运来（注：或作“万国所羡慕的必来到”），我就使这殿满了荣耀。’这是万军之耶和华说的。
2:8 | 万军之耶和华说：‘银子是我的，金子也是我的。
2:9 | 这殿后来的荣耀必大过先前的荣耀。在这地方我必赐平安。’这是万军之耶和华说的。”
2:10 | 大利乌王第二年九月二十四日，耶和华的话临到先知哈该说：
2:11 | “万军之耶和华如此说：‘你要向祭司问律法说：
2:12 | 若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣吗？’”祭司说：“不算为圣。”
2:13 | 哈该又说：“若有人因摸死尸染了污秽，然后挨着这些物的哪一样，这物算污秽吗？”祭司说：“必算污秽。”
2:14 | 于是哈该说：“耶和华说：‘这民这国，在我面前也是如此；他们手下的各样工作都是如此；他们在坛上所献的也是如此。
2:15 | “‘现在你们要追想此日以前，耶和华的殿没有一块石头垒在石头上的光景。
2:16 | 在那一切日子，有人来到谷堆，想得二十斗，只得了十斗；有人来到酒池，想得五十桶，只得了二十桶。
2:17 | 在你们手下的各样工作上，我以旱风、霉烂、冰雹攻击你们，你们仍不归向我。’这是耶和华说的。
2:18 | 你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。
2:19 | 仓里有谷种吗？葡萄树、无花果树、石榴树、橄榄树都没有结果子。“‘从今日起，我必赐福与你们。’”
2:20 | 这月二十四日，耶和华的话二次临到哈该说：
2:21 | “你要告诉犹大省长所罗巴伯说，我必震动天地；
2:22 | 我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。
2:23 | “万军之耶和华说：我仆人撒拉铁的儿子所罗巴伯啊，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。”


1_OT37hag.htm

 先知哈该的信息与其他大多数先知有所不同──
 1章　犹太人在公元前538年从巴比伦归回耶路撒冷后即重建圣殿，但由于敌人的诸多阻碍，重建工作迟迟未能完成。直至公元前520年八月，也就是停工超过十五年之后，哈该重提旧事，鼓励百姓再起来重建圣殿。哈该应该是在被掳期间在巴比伦出生，其后于公元前538年与所罗巴伯同回耶路撒冷的（参拉1-2章）。除哈该外，撒迦利亚也是鼓励百姓重建圣殿的先知（参拉5:1）。

 当时犹大的领袖是──
 1:1　犹大省长所罗巴伯和大祭司约书亚是建殿工程的首脑。他们虽然已成功地重建祭坛，但建殿工作进展缓慢。于是哈该鼓励这两位杰出的领袖和归回的众人去完成这项工程。

 百姓为自己的事忘记了神的事，是不应该的，连神都忘了，就更不应该了，我是否也会……
 1:2-15　百姓遭外邦人敌对，灰心失意之下不但放弃建殿，连神也遗忘了。于是哈该鼓励百姓完成建殿工作。他的言论令百姓回心转意，重拿工具，继续完成停顿已久的工程。

 若人只会为自己打算，后果──
 1:3-6　神质问他的子民：何以你们住在豪华的房屋内，却让圣殿躺在废墟中？圣殿是犹大人与神关系的焦点，但仍是一片荒凉。百姓没有重建圣殿，反而努力美化自己的家。百姓越为生活打算，便越贫乏，因为他们忽略了自己的属灵生命。同样，我们若把神放在首位，我们的百般需要他都会供给我们，否则，我们怎样努力也是徒劳无功的。只顾肉体的需要，而忽略与神的关系，人只会步向灭亡。

 百姓追求物质，却总不得满足，问题是……
 1:6　百姓没有让神居首，只顾建造和装饰家园，结果总觉物质生活贫乏，无法得着神的福气。其实摩西早已预言忽略神的人会有如此下场（参申28:38-45）。

 神的事重要，还是我的事重要，说起来容易，做起来难……
 1:9　犹大人的问题在于轻重不分。其实，我们在工作、家庭和事奉等方面亦可能犯同一毛病。我们或会看重职业、家庭、假期、甚至娱乐消闲过于神。你看甚么最重要呢？神又在你生命中占甚么位置呢？

 百姓把安全感建在农产丰收上，结果……我呢？
 1:11　谷物、葡萄和橄榄，都是当时以色列主要的农产品。百姓靠赖这些农产品给他们安全感，而不去敬拜神。结果神要用旱灾来毁灭他们的生计，叫他们回转归向他。

 对神的话听时感动，没有行动，这是不是我的表现？
 1:14-15　哈该首次宣讲神的话语后二十三天，百姓便动工重建圣殿。先知的话能在这样短的时间内得到回应，委实少见。我们听道后往往说：“这一点精采极了，理应付诸实行。”但一步出教会，就把该做的事忘记了。我们也要像以色列百姓一样坐言起行，每当听到精采的讲道或教训时，应问问自己可以做些什么，然后订下具体的计划来付诸实行。


2_OT37hag.htm

 人多注重表面的东西，追求名牌、汽车、华宅……可神说──
 2:1-9　公元前520年十月的住棚节，哈该第二次向百姓讲话，其中的老人对六十六年前被毁的圣殿记忆犹新。他们认为所罗门所建的殿宏伟壮丽，但新殿却大不如前，令很多人大为泄气。哈该遂以神的话鼓励他们，指出新殿必较以前辉煌荣耀。圣殿最重要的是有神同在。五百多年之后，耶稣还会踏进这殿堂呢！

 “当刚强做工”，今天我也为神做工，够不够刚强？
 2:4　“你们都当刚强做工，因为我与你们同在。”犹大人回转敬拜神，神也应许赐福他们所做的工。况且现在也该是动工的时候了。同样，我们需要祷告、读经和敬拜，而最后也应走出去，成就神要我们完成的事情。我们在教会、家庭和工作上的职分，正是神改变世界的途径，现在就让我们一同鼓起勇气做工吧！

 神的灵住在我们中间，这是他的应许，我如何把握呢？
 2:5　神领以色列人从埃及这为奴之境进入应许之美地，虽然他们再三犯罪，但神对这群选民的看顾，却从未间断（参出29:45-46）。虽然神因他们的罪而惩罚他们，但是神始终守约，没有离弃他们（参出29:45-46）。不论我们遇到什么困难，环境令我们何等沮丧，神依然与我们同在。

 这几节经文要告诉我们什么？
 2:6-9　经文的重点从重建耶路撒冷圣殿，转到弥赛亚在世界掌权。“过不多时”一句的着眼点并不限于当今的历史时刻，而是强调神是掌管历史的主宰。他工作的时间不受人限制，神会按照自己的时间行事（参来12:26-27）。

 “我必震动万国”指的是什么？
 2:7　神所说令万国震动的审判，不单指现在向罪恶之邦施行的审判，还指末日的审判。

 “后来的荣耀大过先前的荣耀”，神是说──
 2:7-9　“万国的珍宝”可以有两种解释：（1）预言弥赛亚，也就是耶稣会在五百多年后到圣殿来，以荣光和平安充满整个殿堂；（2）指圣殿与神的子民蒙神赐福。

 神的工作是需要人参与的，我参与了多少？
 2:8-9　神要重建圣殿，他选择通过人来成就此事。因此，他虽具有资源，但仍要百姓自愿投身其中。他的供应充足，只待有人参与。你又是否愿意被神使用呢？

 善行不能遮盖我们的罪，罪倒会使灵命蒙污──
 2:10-19　先知在公元前520年十二月，列举连串例子，说明东西不会因碰到圣洁之物而成圣，但会因碰到不洁之物而被玷污。随着百姓开始顺服神，神的福气将按应许降临。但他们须明白，自己的罪不会因参与殿内的工作而得蒙洁净，只有悔改顺服才能把罪洗净。如果我们不纠正错误的态度和行为，或继续和罪人保持密切关系，我们圣洁的灵命就会受沾污，得不着圣灵的能力，也无法过圣洁的生活。

 把污秽的东西献给神岂不是亵渎神？我该没有这样做吧……
 2:14　小孩子吃冰淇淋时，很容易弄得满脸满手，甚至衣服上都是。同样，罪恶和私心也会玷污凡碰到它的东西，甚至为神所作的善行，也会成为不洁。惟一的补救方法，就是由神洁净。

 “只得了十斗”──那时庄稼的收成竟是……
 2:16　谷堆是收割时堆在一起的禾捆。多年来，只有五成的谷物有收成，而酿酒的情况就更差了。

 人拖延神的工作，神却不拖延赐福，人能不羞愧吗？
 2:18-19　圣殿一奠基，还没有等到工程完成神就赐福给百姓。他巴不得赐福给我们，所以往往在人一开始顺服，他就赐安慰和福气给人。

 哈该的身分是……
 2:20-23　哈该最后的信息显示他不过是神的代言人，要向犹大省长所罗巴伯转达神的圣言。

 “我必以你为印”……神的应许何等有保障。
 2:23　文件或书信印上玺印，就如签名一样，证明它具有权威性，正确无讹。神在这里再三保证，弥赛亚必从大卫的家族而生（参太1:17）。

 “因我拣选了你”，这也是对我说的啊！
 2:23　神结束启示前，给所罗巴伯极大的确据：“因我拣选了你。”这也是我们的确据，我们都是神所拣选的（参弗1:4）。要用神的标准来衡量自己，发奋为他做工。每当灰心失意时，总不要忘记：“神拣选了我。”

 以色列人重建圣殿，我们个人需不需要“重建的工程”？
 2:23　哈该提醒百姓要有正确的价值观，帮助他们消除忧虑，并鼓励他们重建圣殿。我们有时也会像百姓一样，重视个人的享受多过神的工作和真诚的敬拜。但神喜欢我们以他为首位，他应许要引导我们，赐力量给我们。


OT38zec

1 2 3 4 5 6 7 8 9 10 11 12 13 14


1:1 | 大利乌王第二年八月，耶和华的话临到易多的孙子比利家的儿子先知撒迦利亚说：
1:2 | “耶和华曾向你们列祖大大发怒。
1:3 | 所以你要对以色列人说：万军之耶和华如此说：‘你们要转向我，我就转向你们。’这是万军之耶和华说的。
1:4 | 不要效法你们列祖。从前的先知呼叫他们说：万军之耶和华如此说：‘你们要回头离开你们的恶道恶行！’他们却不听，也不顺从我。这是耶和华说的。
1:5 | 你们的列祖在哪里呢？那些先知能永远存活吗？
1:6 | 只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖吗？“他们就回头说：‘万军之耶和华定意按我们的行动作为向我们怎样行，他已照样行了。’”
1:7 | 大利乌第二年十一月，就是细罢特月二十四日，耶和华的话临到易多的孙子比利家的儿子先知撒迦利亚说：
1:8 | “我夜间观看，见一人骑着红马，站在洼地番石榴树中间。在他身后，又有红马、黄马和白马。”
1:9 | 我对与我说话的天使说：“主啊，这是什么意思？”他说：“我要指示你这是什么意思。”
1:10 | 那站在番石榴树中间的人说：“这是奉耶和华差遣，在遍地走来走去的。”
1:11 | 那些骑马的对站在番石榴树中间耶和华的使者说：“我们已在遍地走来走去，见全地都安息平静。”
1:12 | 于是，耶和华的使者说：“万军之耶和华啊，你恼恨耶路撒冷和犹大的城邑已经七十年，你不施怜悯要到几时呢？”
1:13 | 耶和华就用美善的安慰话回答那与我说话的天使。
1:14 | 与我说话的天使对我说：“你要宣告说：万军之耶和华如此说：‘我为耶路撒冷、为锡安，心里极其火热。
1:15 | 我甚恼怒那安逸的列国。因我从前稍微恼怒我民，他们就加害过分。’
1:16 | “所以耶和华如此说：‘现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，准绳必拉在耶路撒冷之上。’这是万军之耶和华说的。
1:17 | “你要再宣告说：万军之耶和华如此说：‘我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。’”
1:18 | 我举目观看，见有四角。
1:19 | 我就问与我说话的天使说：“这是什么意思？”他回答说：“这是打散犹大、以色列和耶路撒冷的角。”
1:20 | 耶和华又指四个匠人给我看。
1:21 | 我说：“他们来做什么呢？”他说：“这是打散犹大的角，使人不敢抬头；但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。”


2:1 | 我又举目观看，见一人手拿准绳。
2:2 | 我说：“你往哪里去？”他对我说：“要去量耶路撒冷，看有多宽、多长。”
2:3 | 与我说话的天使去的时候，又有一位天使迎着他来，
2:4 | 对他说：“你跑去告诉那少年人说：‘耶路撒冷必有人居住，好像无城墙的乡村，因为人民和牲畜甚多。’
2:5 | 耶和华说：‘我要作耶路撒冷四围的火城，并要作其中的荣耀。’”
2:6 | 耶和华说：“我从前分散你们在天的四方（注：原文作“犹如天的四风”），现在你们要从北方之地逃回。”这是耶和华说的。
2:7 | “与巴比伦人同住的锡安民哪，应当逃脱。
2:8 | 万军之耶和华说：“在显出荣耀之后，差遣我去惩罚那掳掠你们的列国，摸你们的，就是摸他眼中的瞳人。
2:9 | 看哪！我（注：或作“他”）要向他们抡手，他们就必作服侍他们之人的掳物，你们便知道万军之耶和华差遣我了。
2:10 | “锡安城啊，应当欢乐歌唱，因为我来要住在你中间。”这是耶和华说的。
2:11 | “那时，必有许多国归附耶和华，作他（注：原文作“我”）的子民。他（注：原文作“我”）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
2:12 | 耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。
2:13 | 凡有血气的都当在耶和华面前静默无声。因为他兴起，从圣所出来了。”


3:1 | 天使（注：原文作“他”）又指给我看，大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。
3:2 | 耶和华向撒但说：“撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你，这不是从火中抽出来的一根柴吗？”
3:3 | 约书亚穿着污秽的衣服，站在使者面前。
3:4 | 使者吩咐站在面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“我使你脱离罪孽，要给你穿上华美的衣服。”
3:5 | 我说：“要将洁净的冠冕戴在他头上。”他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
3:6 | 耶和华的使者告诫约书亚说：
3:7 | “万军之耶和华如此说：‘你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇；我也要使你在这些站立的人中间来往。
3:8 | “‘大祭司约书亚啊，你和坐在你面前的同伴都当听（他们是作预兆的）。我必使我仆人大卫的苗裔发出。
3:9 | 看哪！我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说：我要亲自雕刻这石头，并要在一日之间除掉这地的罪孽。
3:10 | “‘当那日，你们各人要请邻舍坐在葡萄树和无花果树下。’这是万军之耶和华说的。”


4:1 | 那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。
4:2 | 他问我说：“你看见了什么？”我说：“我看见了一个纯金的灯台，顶上有灯盏，灯台上有七盏灯，每盏有七个管子。
4:3 | 旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。”
4:4 | 我问与我说话的天使说：“主啊，这是什么意思？”
4:5 | 与我说话的天使回答我说：“你不知道这是什么意思吗？”我说：“主啊，我不知道。”
4:6 | 他对我说：“这是耶和华指示所罗巴伯的。万军之耶和华说：‘不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。’
4:7 | “大山哪，你算什么呢？在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼说：‘愿恩惠恩惠归与这殿（注：或作“石”）！’”
4:8 | 耶和华的话又临到我说：
4:9 | “所罗巴伯的手立了这殿的根基，他的手也必完成这工。你就知道万军之耶和华差遣我到你们这里来了。
4:10 | “谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。”
4:11 | 我又问天使说：“这灯台左右的两棵橄榄树是什么意思？”
4:12 | 我二次问他说：“这两根橄榄枝在两个流出金色油的金嘴旁边是什么意思？”
4:13 | 他对我说：“你不知道这是什么意思吗？”我说：“主啊，我不知道。”
4:14 | 他说：“这是两个受膏者，站在普天下主的旁边。”


5:1 | 我又举目观看，见有一飞行的书卷。
5:2 | 他问我说：“你看见什么？”我回答说：“我看见一飞行的书卷，长二十肘，宽十肘。”
5:3 | 他对我说：“这是发出行在遍地上的咒诅。凡偷窃的，必按卷上这面的话除灭；凡起假誓的，必按卷上那面的话除灭。
5:4 | 万军之耶和华说：‘我必使这书卷出去，进入偷窃人的家和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。’”
5:5 | 与我说话的天使出来，对我说：“你要举目观看，见所出来的是什么？”
5:6 | 我说：“这是什么呢？”他说：“这出来的是量器。”他又说：“这是恶人在遍地的形状。”
5:7 | （我见有一片圆铅被举起来。）这坐在量器中的是个妇人。
5:8 | 天使说：“这是罪恶。”他就把妇人扔在量器中，将那片圆铅扔在量器的口上。
5:9 | 我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快，翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。
5:10 | 我问与我说话的天使说：“她们要将量器抬到哪里去呢？”
5:11 | 他对我说：“要往示拿地去，为它盖造房屋。等房屋齐备，就把它安置在自己的地方。”


6:1 | 我又举目观看，见有四辆车从两山中间出来，那山是铜山。
6:2 | 第一辆车套着红马，第二辆车套着黑马，
6:3 | 第三辆车套着白马，第四辆车套着有斑点的壮马。
6:4 | 我就问与我说话的天使说：“主啊，这是什么意思？”
6:5 | 天使回答我说：“这是天的四风，是从普天下的主面前出来的。”
6:6 | 套着黑马的车往北方去，白马跟随在后；有斑点的马往南方去。
6:7 | 壮马出来，要在遍地走来走去。天使说：“你们只管在遍地走来走去。”它们就照样行了。
6:8 | 他又呼叫我说：“看哪！往北方去的，已在北方安慰我的心。”
6:9 | 耶和华的话临到我说：
6:10 | “你要从被掳之人中取黑玳、多比雅、耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家，
6:11 | 取这金银作冠冕，戴在约撒答的儿子大祭司约书亚的头上。
6:12 | 对他说，万军之耶和华如此说：‘看哪！那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的殿。
6:13 | 他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间筹定和平。’
6:14 | 这冠冕要归希连（注：就是“黑玳”）、多比雅、耶大雅和西番雅的儿子贤（注：就是“约西亚”），放在耶和华的殿里为记念。
6:15 | 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣我到你们这里来。你们若留意听从耶和华你们 神的话，这事必然成就。”


7:1 | 大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。
7:2 | 那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩，
7:3 | 并问万军之耶和华殿中的祭司和先知说：“我历年以来，在五月间哭泣斋戒，现在还当这样行吗？”
7:4 | 万军之耶和华的话就临到我说：
7:5 | “你要宣告国内的众民和祭司说：‘你们这七十年，在五月、七月禁食悲哀，岂是丝毫向我禁食吗？
7:6 | 你们吃喝，不是为自己吃、为自己喝吗？
7:7 | 当耶路撒冷和四围的城邑有居民、正兴盛，南地高原有人居住的时候，耶和华藉从前的先知所宣告的话，你们不当听吗？’”
7:8 | 耶和华的话又临到撒迦利亚说，
7:9 | “万军之耶和华曾对你们的列祖如此说：‘要按至理判断，各人以慈爱怜悯弟兄。
7:10 | 不可欺压寡妇、孤儿、寄居的和贫穷人，谁都不可心里谋害弟兄。’
7:11 | “他们却不肯听从，扭转肩头，塞耳不听，
7:12 | 使心硬如金钢石，不听律法和万军之耶和华用灵藉从前的先知所说的话。故此，万军之耶和华大发烈怒。
7:13 | “万军之耶和华说：‘我曾呼唤他们，他们不听；将来他们呼求我，我也不听！
7:14 | 我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过，因为他们使美好之地荒凉了。’”


8:1 | 万军之耶和华的话临到我说，
8:2 | 万军之耶和华如此说：“我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。
8:3 | 耶和华如此说：“我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为‘诚实的城’，万军之耶和华的山必称为‘圣山’。”
8:4 | 万军之耶和华如此说：“将来必有年老的男女坐在耶路撒冷街上，因为年纪老迈就手拿拐杖。
8:5 | 城中街上必满有男孩女孩玩耍。”
8:6 | 万军之耶和华如此说：“到那日，这事在余剩的民眼中看为希奇，在我眼中也看为希奇吗？”这是万军之耶和华说的。
8:7 | 万军之耶和华如此说：“我要从东方、从西方救回我的民。
8:8 | 我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的 神，都凭诚实和公义。”
8:9 | 万军之耶和华如此说：“当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。
8:10 | 那日以先，人得不着雇价，牲畜也是如此；且因敌人的缘故，出入之人不得平安。乃因我使众人互相攻击。
8:11 | 但如今，我待这余剩的民必不像从前。”这是万军之耶和华说的。
8:12 | “因为他们必平安撒种，葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民享受这一切的福。
8:13 | 犹大家和以色列家啊，你们从前在列国中怎样成为可咒诅的；照样，我要拯救你们，使人称你们为有福的（注：或作“使你们叫人得福”）。你们不要惧怕，手要强壮！”
8:14 | 万军之耶和华如此说：“你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔；
8:15 | 现在我照样定意施恩与耶路撒冷和犹大家。你们不要惧怕。
8:16 | 你们所当行的是这样：各人与邻舍说话诚实，在城门口按至理判断，使人和睦；
8:17 | 谁都不可心里谋害邻舍，也不可喜爱起假誓，因为这些事都为我所恨恶。”这是耶和华说的。
8:18 | 万军之耶和华的话临到我说，
8:19 | 万军之耶和华如此说：“四月、五月禁食的日子，七月、十月禁食的日子，必变为犹大家欢喜快乐的日子和欢乐的节期，所以你们要喜爱诚实与和平。”
8:20 | 万军之耶和华如此说：“将来必有列国的人和多城的居民来到。
8:21 | 这城的居民必到那城说：‘我们要快去恳求耶和华的恩，寻求万军之耶和华，我也要去。’
8:22 | 必有列邦的人和强国的民，来到耶路撒冷寻求万军之耶和华，恳求耶和华的恩。”
8:23 | 万军之耶和华如此说：在那些日子，必有十个人从列国诸族（注：“族”原文作“方言”）中出来，拉住一个犹大人的衣襟说：‘我们要与你们同去，因为我们听见 神与你们同在了。’”


9:1 | 耶和华的默示应验在哈得拉地大马士革（世人和以色列各支派的眼目都仰望耶和华），
9:2 | 和靠近的哈马，并推罗、西顿；因为这二城的人大有智慧。
9:3 | 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
9:4 | 主必赶出她，打败她海上的权力；她必被火烧灭。
9:5 | 亚实基伦看见必惧怕，迦萨看见甚痛苦；以革伦因失了盼望蒙羞。迦萨必不再有君王，亚实基伦也不再有居民。
9:6 | 私生子（注：或作“外族人”）必住在亚实突，我必除灭非利士人的骄傲。
9:7 | 我必除去他口中带血之肉和牙齿内可憎之物。他必作为余剩的人归与我们的 神；必在犹大像族长，以革伦人必如耶布斯人。
9:8 | 我必在我家的四围安营，使敌军不得任意往来，暴虐的人也不再经过，因为我亲眼看顾我的家。
9:9 | 锡安的民哪，应当大大喜乐！耶路撒冷的民哪，应当欢呼！看哪，你的王来到你这里！他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。
9:10 | 我必除灭以法莲的战车和耶路撒冷的战马，争战的弓也必除灭。他必向列国讲和平，他的权柄必从这海管到那海，从大河管到地极。
9:11 | 锡安哪，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。
9:12 | 你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。
9:13 | 我拿犹大作上弦的弓，我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（注：原文作“雅完”）的众子，使你如勇士的刀。
9:14 | 耶和华必显现在他们以上，他的箭必射出像闪电。主耶和华必吹角，乘南方的旋风而行。
9:15 | 万军之耶和华必保护他们。他们必吞灭仇敌，践踏弹石；他们必喝血呐喊，犹如饮酒；他们必像盛满血的碗，又像坛的四角满了血。
9:16 | 当那日，耶和华他们的 神必看他的民，如群羊拯救他们；因为他们必像冠冕上的宝石，高举在他的地以上（注：“高举云云”或作“在他的地上发光辉”）。
9:17 | 他的恩慈何等大！他的荣美何其盛！五谷健壮少男；新酒培养处女。


10:1 | 当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。
10:2 | 因为家神所言的是虚空，卜士所见的是虚假；作梦者所说的是假梦，他们白白地安慰人。所以众人如羊流离，因无牧人就受苦。
10:3 | “我的怒气向牧人发作，我必惩罚公山羊。因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。
10:4 | 房角石、钉子、争战的弓，和一切掌权的都从他而出。
10:5 | 他们必如勇士在阵上，将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在，骑马的也必羞愧。
10:6 | “我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们，他们必像未曾弃绝的一样。都因我是耶和华他们的 神，我必应允他们的祷告。
10:7 | 以法莲人必如勇士，他们心中畅快如同喝酒；他们的儿女必看见而快活，他们的心必因耶和华喜乐。
10:8 | 我要发嘶声，聚集他们。因我已经救赎他们。他们的人数必加增，如从前加增一样。
10:9 | 我虽然（注：或作“必”）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。
10:10 | 我必再领他们出埃及地，招聚他们出亚述，领他们到基列和黎巴嫩；这地尚且不够他们居住。
10:11 | 耶和华必经过苦海，击打海浪，使尼罗河的深处都枯乾。亚述的骄傲必致卑微；埃及的权柄必然灭没。
10:12 | 我必使他们倚靠我，得以坚固；一举一动必奉我的名。”这是耶和华说的。


11:1 | 黎巴嫩哪，开开你的门，任火烧灭你的香柏树。
11:2 | 松树啊，应当哀号，因为香柏树倾倒，佳美的树毁坏。巴珊的橡树啊，应当哀号，因为茂盛的树林已经倒了。
11:3 | 听啊！有牧人哀号的声音，因他们荣华的草场毁坏了；有少壮狮子咆哮的声音，因约旦河旁的丛林荒废了。
11:4 | 耶和华我的 神如此说：“你撒迦利亚要牧养这将宰的群羊。
11:5 | 买他们的宰了他们，以自己为无罪；卖他们的说：‘耶和华是应当称颂的，因我成为富足。’牧养他们的并不怜恤他们。”
11:6 | 耶和华说：“我不再怜恤这地的居民，必将这民交给各人的邻舍和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。”
11:7 | 于是，我牧养这将宰的群羊，就是羊群中最困苦的羊。我拿着两根杖，一根我称为“荣美”，一根我称为“联索”。这样，我牧养了群羊。
11:8 | 一月之内，我除灭三个牧人，因为我的心厌烦他们；他们的心也憎嫌我。
11:9 | 我就说：“我不牧养你们。要死的，由他死，要丧亡的，由他丧亡；余剩的，由他们彼此相食。”
11:10 | 我折断那称为荣美的杖，表明我废弃与万民所立的约。
11:11 | 当日就废弃了。这样，那些仰望我的困苦羊，就知道所说的是耶和华的话。
11:12 | 我对他们说：“你们若以为美，就给我工价。不然，就罢了！”于是他们给了三十块钱，作为我的工价。
11:13 | 耶和华吩咐我说：“要把众人所估定美好的价值丢给窑户。”我便将这三十块钱，在耶和华的殿中丢给窑户了。
11:14 | 我又折断称为“联索”的那根杖，表明我废弃犹大与以色列弟兄的情谊。
11:15 | 耶和华又吩咐我说：“你再取愚昧牧人所用的器具。
11:16 | 因我要在这地兴起一个牧人，他不看顾丧亡的，不寻找分散的，不医治受伤的，也不牧养强壮的；却要吃肥羊的肉，撕裂它的蹄子。
11:17 | “无用的牧人丢弃羊群有祸了！刀必临到他的膀臂和右眼上。他的膀臂必全然枯乾，他的右眼也必昏暗失明。”


12:1 | 耶和华论以色列的默示。铺张诸天，建立地基，造人里面之灵的耶和华说：
12:2 | “我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯；这默示也论到犹大（注：或作“犹大也是如此”）。
12:3 | 那日，我必使耶路撒冷向聚集攻击她的万民，当作一块重石头；凡举起的必受重伤。”
12:4 | 耶和华说：“到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。
12:5 | 犹大的族长必心里说：‘耶路撒冷的居民倚靠万军之耶和华他们的 神，就作我们的能力。’
12:6 | “那日，我必使犹大的族长如火盆在木柴中，又如火把在禾捆里。他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。
12:7 | “耶和华必先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。
12:8 | 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的必如大卫；大卫的家必如 神，如行在他们前面之耶和华的使者。
12:9 | 那日，我必定意灭绝来攻击耶路撒冷各国的民。
12:10 | “我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我（注：或作“他”。本节同），就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子。
12:11 | 那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。
12:12 | 境内一家一家的都必悲哀。大卫家，男的独在一处，女的独在一处；拿单家，男的独在一处，女的独在一处；
12:13 | 利未家，男的独在一处，女的独在一处；示每家，男的独在一处，女的独在一处。
12:14 | 其余的各家，男的独在一处，女的独在一处。”


13:1 | 那日，必给大卫家和耶路撒冷的居民开一个泉源，洗除罪恶与污秽。
13:2 | 万军之耶和华说：“那日，我必从地上除灭偶像的名，不再被人记念，也必使这地不再有假先知与污秽的灵。
13:3 | 若再有人说预言，生他的父母必对他说：‘你不得存活，因为你托耶和华的名说假预言。’生他的父母在他说预言的时候，要将他刺透。
13:4 | “那日，凡作先知说预言的，必因他所论的异象羞愧，不再穿毛衣哄骗人。
13:5 | 他必说：‘我不是先知，我是耕地的，我从幼年作人的奴仆。’
13:6 | 必有人问他说：‘你两臂中间是什么伤呢？’他必回答说：‘这是我在亲友家中所受的伤。’”
13:7 | 万军之耶和华说：“刀剑哪，应当兴起，攻击我的牧人和我的同伴。击打牧人，羊就分散。我必反手加在微小者的身上。”
13:8 | 耶和华说：“这全地的人，三分之二必剪除而死；三分之一仍必存留。
13:9 | 我要使这三分之一经火，熬炼他们，如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：‘这是我的子民。’他们也要说：‘耶和华是我们的 神。’”


14:1 | 耶和华的日子临近，你的财物必被抢掠，在你中间分散。
14:2 | 因为我必聚集万国与耶路撒冷争战，城必被攻取，房屋被抢夺，妇女被玷污，城中的民一半被掳去；剩下的民仍在城中，不致剪除。
14:3 | 那时，耶和华必出去与那些国争战，好像从前争战一样。
14:4 | 那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西，成为极大的谷。山的一半向北挪移，一半向南挪移。
14:5 | 你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的 神必降临，有一切圣者同来。
14:6 | 那日，必没有光，三光必退缩。
14:7 | 那日，必是耶和华所知道的。不是白昼，也不是黑夜，到了晚上才有光明。
14:8 | 那日，必有活水从耶路撒冷出来，一半往东海流，一半往西海流。冬夏都是如此。
14:9 | 耶和华必作全地的王，那日耶和华必为独一无二的，他的名也是独一无二的。
14:10 | 全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒榨。
14:11 | 人必住在其中，不再有咒诅。耶路撒冷人必安然居住。
14:12 | 耶和华用灾殃攻击那与耶路撒冷争战的列国人，必是这样：他们两脚站立的时候，肉必消没，眼在眶中乾瘪，舌在口中溃烂。
14:13 | 那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。
14:14 | 犹大也必在耶路撒冷争战。那时，四围各国的财物，就是许多金银衣服，必被收聚。
14:15 | 那临到马匹、骡子、骆驼、驴和营中一切牲畜的灾殃，是与那灾殃一般。
14:16 | 所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
14:17 | 地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。
14:18 | 埃及族若不上来，雨也不降在他们的地上；凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。
14:19 | 这就是埃及的刑罚，和那不上来守住棚节之列国的刑罚。
14:20 | 当那日，马的铃铛上必有“归耶和华为圣”的这句话。耶和华殿内的锅必如祭坛前的碗一样。
14:21 | 凡耶路撒冷和犹大的锅，都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中，必不再有迦南人。


1_OT38zec.htm

 先知撒迦利亚的信息也与重建圣殿相关──
 1:1　撒迦利亚是在犹太人被掳时期在巴比伦出生的，公元前538年他回到耶路撒冷，当时他是一位年富力强的青年。波斯王塞鲁士在公元前539年打败巴比伦后，下诏准许所有被掳的犹太人归回故土，撒迦利亚和哈该是第一批归回犹大的人。撒迦利亚是先知又是祭司，他与先知哈该在同一个时期开始事奉工作（公元前520-518年）。他在哈该最初发出预言以后两个月，第一次宣讲预言。撒迦利亚和哈该一样，鼓励百姓继续重建圣殿，当时工程已停顿了将近十五年。他指责百姓的灵性麻木，因仇敌的压力而灰心，又因新的圣殿根基规模小而失望。今天我们若忽略灵性建设上的优先事项，也同样不能成全上帝的旨意。

 无论是选择祖宗和传统，还是选择自己所行的路，最重要的……
 1:2-6　俗语说：“有其父，必有其子”，意思是孩子会变得象父母一样。不过，在这一段经文里，神警告以色列人，不要效法他们的列祖，因为他们的列祖不顺服神，自食其果，终于受到神的惩罚。我们在神面前要为自己的行为负责。我们既不要被自己的传统或环境所限制，也不能以此作为犯罪的藉口。我们所做的事是自己选择的，归向神、信从他也是自己决定的。
神定意行的事，绝不会食言，这与我有何关系？
1:5-6　在以色列人被掳的百多年前，神藉着他的众先知所说的话，照样适用于撒迦利亚的时代，就是对今天的我们也非常适切。神的话存到永远，我们理当研读、查考，并活用圣经中留给我们的教训。要学习神的话语，使我们能避免重蹈前人的覆辙。

 神的异象中出现的马象徵什么？
 1:7-17　站在番石榴树中间的这个人是耶和华的使者（参1:11）。马和马的颜色都是神介入世界管治的象徵。对于各种颜色的意义虽难以确定，不过红马常常与战争有关连，白马则代表胜利。

 神永远顾念他的子民，你看──
 1:11　耶和华的使者看到地上的各国都安息平静，惟以色列仍然被欺压、受藐视；但是神正部署要改变这状况，他释放他的百姓，容许他们归回本国，重建他的圣殿。

 先知预言以色列人要被掳七十年，结果真是七十年──
 1:12　七十年是神下令以色列人留在被掳之地的年数（参耶25:11；29:10）。这期限已到，耶和华的使者求神采取行动，成全他所应许的，让他的子民回耶路撒冷。

 艰难中，有从神而来的安慰，还有什么比这更温暖人心呢？
 1:13　神的子民被掳到巴比伦受惩罚七十年，不过在这一节，神说出了安慰和保证的话。神应许只要我们归向他，他就医治我们（参何6:1）。当我们受伤害，生活担子很重时，只要归向神，他必能医治、安慰我们。

 看见列国加害过分，为何神却无动于衷？
 1:15　外邦列国加害神的子民超过了他的定意，他并不是没有力量阻止他们，而是使用这些国家来惩罚犯罪的百姓。当列国竟想消灭以色列这个民族时，神就要干预了。

 四只角、四个匠人代表了──
 1:18-21　这四个角是欺压以色列人的世界四大强国──埃及、亚述、巴比伦和玛代波斯。这四个匠人是神用来推翻以色列之仇敌的国家，神兴起他们来惩罚欺压以色列的国家。


2_OT38zec.htm

 准绳是……
 2:1　手拿准绳之人象徵百姓归回、重建耶路撒冷的盼望，他要量出根基的四界（参1:16；耶31:38-40）。

 有家不能回和有家不回，两者的区别不言自明……
 2:6-7　许多被掳的犹太人没有归回耶路撒冷，他们选择留在巴比伦，贪享当地的财富和安全。但撒迦利亚叫他们要快快地离开那里。这是一个紧急的呼吁，因为巴比伦快要被毁灭了，而且巴比伦那侈靡的习俗，会使神的子民忘记将属灵的事摆在首位。可惜大多数的以色列人不听警告，仍然留在巴比伦。

 神看子民如他眼中的瞳人，我们怎么看其他弟兄姊妹──
 2:8　在神的眼中，基督徒非常宝贵（参诗116:15），是他所爱的儿女（参诗103:13）。所以亏待任何基督徒就等于亏待神。耶稣曾告诉门徒，说我们帮助别人，就是帮助他；我们不理或凌辱别人，也就等于不理或凌辱他（参太25:34-46）。所以我们要小心，我们怎样对待弟兄姊妹，也就是怎样对待神。

 神住在百姓中间，是指末世吗？
 2:9-12　“我”（2:9）可能指弥赛亚而言，他在末后要审判所有欺压神子民的人。神应许要住在他百姓中间，必有多国的人认识他（参约1:14；启21:3）。

 必有许多国归附耶和华──神对亚伯拉罕的应许，难道应验了？
 2:11-12　神没有忘记他对亚伯拉罕所说的话：“地上的万族都要因你得福”（创12:3）。亚伯拉罕是以色列民族之祖，神应许他的后裔要福泽全人类。自从弥赛亚耶稣降世以来，这个应许就应验了──万族皆藉着他而来到神面前。


3_OT38zec.htm

 3:1　在以色列的余民回到耶路撒冷、开始重建城墙的时候，约书亚是大祭司（参该1:1, 12；2:4）。
“污秽的衣服”，我今天是脱去了它还是仍然穿着？
 3:1-3　撒但控告代表以色列民族的约书亚。撒但的控告准确无误，约书亚的确穿着代表罪的“污秽的衣服”站在使者面前。但是神显出他的怜悯，他说，尽管他的百姓有罪，他仍要拯救他们。撒但常常在神面前控告人犯了罪（参伯1:6），它完全不明白神对信他之人所施的怜悯和赦免是何等浩大。这个控告人的撒但到最后必被毁灭（参启12:10），而每一个相信耶稣之人都必得救（参约3:16）。我们要作好准备，求神脱去我们罪的衣服，穿上他华美良善的衣服。

 千钧一发！犹大陷在“火中”，这时候──
 3:2　神藉着火的大试炼来惩罚犹大，但是他在全族尽毁以前拯救了他们，就好像“从火中抽出一根柴来”一样。

 脱去、穿上，是完整的过程，如果只脱去了没穿上，可就……
 3:2-4　撒迦利亚的异象生动地描绘出人是如何领受神怜悯的。我们没有做什么，是神脱去我们污秽的衣服──罪，并为我们预备全新的、洁净的、华美的衣服──神的圣洁和公义（参林后5:21；弗4:24；启19:8）。我们惟一要做的是悔改，求神赦免。撒但也许会使我们觉得自己污秽、不配来到神面前，但请记住，基督洁净的义袍使我们配来到神面前。

 约书亚，到底有几个约书亚？
 3:5-7　约书亚的希腊文名字就是耶稣，是耶和华施行拯救的意思。这里的大祭司约书亚跟约书亚记里的勇士约书亚是两个人，不过，他们都是弥赛亚耶稣的预表。

 祭司是以色列人的中保，大祭司基督是所有信徒的中保──
 3:7-10　以色列人被掳以后祭司制度就中止了，所以在归回本土之后他们需要恢复这制度。在撒迦利亚所见的这个异象之中，约书亚受立为大祭司。大祭司的职责之一是在赎罪日献上祭物，为全民赎罪。大祭司是神和以色列全族的中保，所以，代表着将要来临的弥赛亚（参赛11:1）。弥赛亚来临后要完全改变神对付百姓之罪的方式（参来10:8-14），耶稣这位大祭司将他自己一次献上为祭，永远除去了我们的罪。在新制度下，每一个基督徒都是祭司，要将自己圣洁无瑕的一生献给神（参彼前2:9；启5:10）。

 大卫的苗裔──石头──七眼　……
 3:8-9　这里所说的苗裔是指弥赛亚。“有七眼的石头”的意思不清楚，可能是：（1）这苗裔本身是圣殿的基石；（2）这块石头是摩西为给百姓水喝而击打出水的磐石（参民25:7-11）；（3）教会是更新了的属灵祭司（参彼前2:5）。这两节经文在几百年以后应验在耶稣基督身上。神说要在一日之间除掉那地的罪孽，基督“一次为罪受苦，就是义的代替不义的，为要引我们到神面前。”（彼前3:18）我们无法靠自己的努力除去自己的罪，只能让神藉着基督，把我们一切的罪都除去。

 生在葡萄树和无花果树下，何等美好，我渴想……
 3:10　神应许当基督作王的时候，每一个基督徒都会有自己的安乐窝（参弥4:4）。坐在葡萄树和无花果树下是平安和富庶的象徵。


4_OT38zec.htm

 金灯盏、金灯台，这异象好熟　……
 4:1　金灯台上的灯盏、七灯及每个灯的七个管子代表灯油源源不绝的供应；橄榄榨的油放在灯盏里，用灯芯点燃发光，表示神的能力会从那灯光显明出来。两棵橄榄树代表祭司和君王的职务。

 神交托重任，他也必提供资源──
 4:6　神赐所罗巴伯重任，叫他在耶路撒冷重建圣殿（参拉3；2, 8；该1:1；2:23）；先知哈该和撒迦利亚在道德与灵性上鼓励百姓，劝他们恢复重建圣殿的工程。此时所罗巴伯看到重建工作正付诸实施。重建圣殿的工作快要完成时，这两位先知鼓励所罗巴伯，告诉他百姓灵性的麻木以及外族的欺压将要永远被清除。

 势力和才能，都是人依重的，神的看法却大相径庭……
 4:6　许多人认为，人要立足于这个世界就必须无所畏惧、坚强、不屈不挠。但神说“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。”这句话的重点在“倚靠我（神）的灵”。惟有靠着神的灵，才能完成有永远价值的事。从被掳之地归回的人实在软弱，他们受仇敌骚扰，疲倦、穷困、灰心。但是神实实在在站在他们一方。让我们为神而活，一点也不倚靠自己的力量与才能，只一心一意倚靠神，并且靠圣灵的大能工作！（参何1:7）

 圣殿何年竣工？
 4:9　重建圣殿的工程于公元前516年完成（参拉6:14-15）。

 我为神做的工作，和别人的比起来是不是不够好，不够漂亮……
 4:10　许多年纪较大的犹太人，因新建的圣殿不及所罗门王建造的圣殿宏伟壮丽而感到失望。但是更大更美的，未必总是更好的。我们为神所做的工作，在当时看来可能微不足道、意义不大，但他所看重所喜悦的是做得对，并非做得大。为免虚有其表，我们就要在小事上忠心，从现在开始，竭尽所能去做，坦然把工作的结果交给神。

 这两位受膏者是指──
 4:14　这两位受膏者可能是约书亚和所罗巴伯，他们专心执行这个特别的任务。在大灾难的时候，也有两位见证人起来说预言，向各国传道。他们会被杀，但又会复活。


5_OT38zec.htm

 书卷向来表徵神的话──
 5:1-9　飞行的书卷审判违背神律法的人，尤其是偷窃和起假誓的（5:1-4）。在量器中的妇人是罪恶的化身。所以这两个异象说明，罪恶不单要受到严厉的处罚（飞行书卷的异象），并且要被除灭（量器之中的妇人之异象；5:6-9）。

 神要除去地上一切的罪，将来　……
 5:9-11　量器之中的妇人，被带到象徵拜偶像和邪恶中心的示拿（即巴比伦），这是罪与邪恶将从以色列中除去的一幅图画，也是将来罪孽会从全地上被除去的景象。主基督受死时，他除去了罪的权势与刑罚。我们信靠基督的赦罪，他就除去我们罪的刑罚，使我们在生活中有胜过罪的力量。主基督再来的时候，他要除去地上的一切罪，使人永远过平安稳妥的生活。


6_OT38zec.htm

 四辆车──审判的天使
 6:1-8　这里的四辆车跟第一个异象中的四个骑马的人（参1:7-17）相似，这四辆车同样代表神审判全地的四位天使。

 黑马往北方去，难道是要审判那儿的人？我罪如此的多，我怕　……
 6:8　黑马往北方去，在那里执行神的审判。神向罪并向恶人发怒（参诗7:11），他施行审判，表明他的震怒。我们喜欢专注神的慈爱与怜悯，但同时他也是公义的神，公义与审判是他性格的一部分。如果在我们生活中仍有尚未承认的罪或习惯性的罪，我们就要向神认罪，并离弃罪恶。认罪引出神的怜悯，不肯悔改只会招惹他的审判。

 君王作大祭司，身兼二职的能是谁？
 6:9-15　这个异象指向弥赛亚，他既是君王，又是祭司。无论在列王时代，或是被掳归回以后，犹大都是由君王和祭司统治的。君王掌管政务，大祭司则管理宗教事务。但君王和祭司往往败坏犯罪，所以神告诉撒迦利亚，将有一位称职的要来治理全国，他既作君王，坐在君王的位上，又作祭司，坐在祭司的位上。这种组合在当时来说几乎是不可能的。

 神的应许也不一定必成就，其中的关键就在──
 6:15　神有些应许是附有条件的，要得到祝福，就要顺服神。重建圣殿的工作需要完全顺服神，小心翼翼地跟从神的指示。这样，神就保护他的百姓。反之，朝秦暮楚、三心二意地委身于神，就得不到神的赐福。我们恒久不倦地顺服神，就会得到神大大的赐福；断断续续地顺服神，就不要期望得到恒久的福气。


7_OT38zec.htm

 禁食与否真是很重要的吗？神说──
 7章　犹大人被掳后在每年八月（公历）为耶路撒冷的陷落禁食，到大利乌在位第四年时（公元前518年），已有七十年了。这时耶路撒冷的重建已经完成，百姓就来问圣殿的祭司和先知今后要不要继续禁食。神没有直接答覆这个问题，反而告诉他们行公义、好怜悯比禁食更重要。他要求他的百姓真正地公平待人，并且怜悯软弱的人。

 神不看重形式，他看的是人心。我看我心……
 7:5-7　以色列人失去了爱神、与他建立良好关系的热诚。撒迦利亚告诉他们，尽管他们禁食，却非真正敬拜神，也没有真正的悔意。他们被掳以后的禁食，并没有想到神，也未追想当初导致被掳的原因。你去教会、祷告、与其他信徒相交，只是习惯，还是出于真心呢？神说没有诚意去认识他、爱他，这种敬拜的态度会使人败亡。

 7:7　南地在犹大的南方。
神说话我若不听，我呼求他时他也会不听，这……
 7:11-12　撒迦利亚向百姓解释，他们的祖宗硬起心来，自招神的震怒。人无论犯什么罪，第二次再犯都会来得更自然，因为心刚硬了。不理或不听神的警告会使我们犯罪的心一次比一次刚硬。读圣经并将神的话应用在生活上，对神话语的触觉和顺服，会使我们的心软化，使我们能按照神的标准生活。


8_OT38zec.htm

 “诚实的城”、“圣山”是……
 8:3　有一天基督要掌权，全地要成为他的国度，属他的人都要与他同住。这个真理应激励我们盼望弥赛亚掌权。

 这城中怎么尽见到老人和孩子，这是……
 8:4-5　在灾难的年代里，年老的和年幼的往往最先遇难。但在这异象里这两种人极多，满街都是，他们如常生活，这情景正是神的新天新地中升平繁荣的景象。

 在神没有难成的事，你真的相信吗？
 8:6　在被掳的人中，只有一小群从巴比伦返回耶路撒冷，他们就是余剩的民。他们要重建耶路撒冷圣殿，要在那里挣扎求存，又常常遇到敌国的攻击，他们变得灰心了。他们很难相信有一天神会在这城里亲自掌权，这块土地会享有极大的平安和繁荣。我们的神是全能的，他无所不能。我们遇到似乎不可能完成的工作或绝望的处境时，要记住“在神凡事都能”（参太19:26）。

 神的应许鼓舞人心──
 8:8　神要重新与犹太人立约，他要充满整个群体，与他们同在。赦罪和回归的应许临到所有神的百姓，不论他们住在哪里。（有关这应许，请参出6:6-7；19:5-6；29:45；利26:12；申7:6；耶31:1, 33。）

 不能只坐着听讲，还要行动！行动！
 8:9　神要给建殿工人一点压力，让他们行动起来。对先知鼓励的话，在这个时候他们不仅是听见，而且要去做。我们需要听神讲些什么，他一指出方向，我们便要强壮起来，去做神要我们做的事。

 开始圣工就不要停顿，半途而废岂能荣耀神？
 8:13-15　神和他的先知催促百姓完成建殿工程，已超过十五年了。这里，神再次用将来的异象鼓励他们。我们怠慢不前时可找出许多理由来，如别人不响应；自己的体力、情感上枯竭；同工们不合作；工作乏味、太难，或者不值得去努力等。神对将来的应许现在就应成为我们的鼓励。他知道我们辛劳的结果，因此给我们一个对将来的展望，来帮助我们继续为他效力。

 说诚实话，公平公正，就使人和睦，反之一定起纠纷，不信？
 8:14-17　神应许给他的百姓丰富的奖赏，向他们肯定，尽管他们要忍受惩罚，他仍不会改变祝福他们的心意。但他也说百姓有应该尽的责任。神是信实的，我们也必须负起责任来：说诚实话，履行公正，使人和睦。我们若希望神做他那方面的事，我们就要尽自己的本分。

 万国都来寻求耶和华，这是多么动人的图画……
 8:19-22　总有一天，百姓为罪的禁食将变成欢宴与快乐。万国都要“寻求万军之耶和华”。这是神的应许（参2:11）。

 神的子民终有扬眉吐气的一天　……
 8:23　过去，耶路撒冷常常被邻国咒诅（8:13），受尽藐视，城中居民罪孽深重，神便任由他们被敌人抛来抛去。但撒迦利亚说，耶路撒冷到最后将成为圣地，全世界都因她的百姓向神回心转意而高度尊敬她。别国百姓将看到神如何奖赏他忠诚的百姓，令他们也想要加入这蒙福的行列。


9_OT38zec.htm

 先知发出的预言，这样熟悉？在何时应验的呢？还有呢……
 9章　哈得拉大概是亚兰北部的一个城市。本卷书最后六章所记载的信息是撒迦利亚晚年时发出的。这些信息指向弥赛亚和他的再来。这些预言部分在弥赛亚第一次来临前，或许是在亚历山大大帝在位时已应验了；部分则是在弥赛亚在世上时应验的；其他的将会在他再来时应验。亚兰、非利士和腓尼基，这些欺压锡安的国家将要被辗灭。应许中的锡安君王第一次是像仆人一样骑驴驹而来，但第二次来的时候，则是有权威的君王和审判官。

 这四个城市的命运如何？
 9:5-7　撒迦利亚提到非利士的四座重要城市，因为他们犯下大罪和拜偶像。亚实基伦、迦萨和以革伦会遭毁灭，亚实突将被外邦人占领。那些残留的人便融入以色列，成为一个新的支族，如同耶布斯人一样。大卫攻克耶路撒冷时，并没有消灭耶布斯人，而是把他们纳入犹大族中。

 个人的问题、教会的问题都不足畏，因为，神说他必亲自看顾他的家──
 9:8　撒迦利亚之后过了几个世纪，安提阿古四世侵占了以色列。公元70年，罗马将军提多彻底摧毁了圣殿。因此，这个应许应该是根据百姓顺服的情形、有条件的应许。然而，总有一天，神的百姓将不再担忧敌人的入侵（参珥3:17）。

 耶稣骑驴驹不觉羞愧，我们却要和人比车、比房子、比名校……
 9:9　耶稣骑驴驹进入耶路撒冷（参太21:1-11）一事早在五百多年前先知就预言了。耶稣来到世上，使预言应验，照样他再来的预言也一定会应验。我们要时刻作好准备，等候他再来，因为他会随时回来！

 和平之君，君临天下，情景是　……
 9:10　以法莲是北国以色列的别称。那里有两座山，远望两山似乎相连，但近观中间有道大山谷，它们实际上距离很远。许多旧约预言也谈及这个情形。第9节清楚地指向基督的首次来临，第10节是指他的再来。那时万国都听从基督，他要君临天下，万膝要向基督跪拜，万口要承认他是主（参腓2:9-10）！

 立约要流血，基督在十字架上为我们洒血立约，我怎能不珍惜这约？
 9:11　旧约时代的契约是用血来封印确立的，就像我们在合同上签字一样。旧约是以祭牲之血来封印，预指基督会在十字架上流血签字确定神与其百姓的新约。由于神与这些百姓立了约，所以他把他们从被掳生涯中释放出来。

 耶和华为他的百姓护驾，他们就所向无敌──
 9:14-17　所罗门政权之后，王国分成北国以色列（或称以法莲）和南国犹大。这里先知预言，以色列南北两国总有一天会统一。本章前一部分是说神如何帮助百姓避免战祸；在这里神阐明在战争无法避免时他会出来帮助百姓。犹太人会胜过希腊人（9:14-16），这也是神的百姓在末后最终胜过邪恶的象徵。


10_OT38zec.htm

 众人如羊流离，我们这群基督的羊，也有迷失的时候……
 10:2　我们常把金钱、权力、名誉或成就变成偶像，并指望它们能带给我们幸福和安全。但这些偶像又怎能供应我们的真正需要呢？相信偶像着实愚蠢，让我们专心信赖神对我们未来的应许吧！

 以色列人所有问题的答案在于弥赛亚，我们呢？
 10:4　在基督降世前五百多年，撒迦利亚就发出预言，称基督为房角石（参赛28:16）、钉子（参赛22:23）、战争的弓和有所行动的掌权者（参创49:10；弥5:2）。弥赛亚必强盛稳固，得胜有余，可信可靠，全智全能，他就是以色列所有问题的答案。只有弥赛亚能实现神对其百姓的应许。

 神的百姓必聚合在一起，可这么多宗派、团体……
 10:6　犹大家是指南国，约瑟家则指北国。从约瑟的儿子以法莲而来的支派是北国各支派之首。神总有一天要让所有的百姓聚合在一起。这一节讲到神联合犹太
人（参耶31:10），这真是不可思议的事，因为自公元前722年被掳之后，北国以色列的百姓已完全被异族同化了，要南北两国统一绝非人所能做到的，只能出于神的手。

 一举一动都奉神的名，这是神的命令──
 10:6,12　神应许加添他百姓的力量。我们跟神的关系亲近，他的灵便使我们能够遵行神的旨意，哪怕障碍重重。我们若远离神，力量的源泉就被切断了。

 神再领百姓出被奴役之地，主也领我们……
 10:10　这幅从埃及和亚述归回的图画，象徵百姓将从所有散居的国家归来。埃及和亚述勾起了百姓作奴隶和骨肉分离的回忆。

 在我渡过生命中的苦海时，也能感到有神在我身旁么？
 10:11　苦海是指红海，就是以色列人在出埃及时神奇地走过的海。以色列人会继续得到神奇妙大能的保护，就像他们再次从埃及和其他地方归回一样。


11_OT38zec.htm

 两种牧羊人，耶稣也用过这种比喻──
 11:4-17　这里，神让撒迦利亚去充当两种不同角色的牧人。第一个牧人显示他所牧养的百姓如何拒绝神，神也将如何拒绝他们（11:4-14）；第二个牧人显示神如何将其百姓交给邪恶的牧羊人（11:15-17，参结34章）。

 待宰的羊──可怜的一群，千万别属于他们当中的一员……
 11:4　神让撒迦利亚作个牧人，专门牧养肥壮待宰的群羊。弥赛亚将在政治和属灵生活混乱的时期来牧养属神的百姓。这些肥壮待宰的羊代表神的百姓，他们贪婪，恶欲满心，正等神的审判到来。

 没有了牧人，羊群就失去保守，四散开了……
 11:7　撒迦利亚拿了两根牧杖，取名为“荣美”和“联合”。他折断第一根“荣美”杖，显示神跟百姓所立的恩典之约已毁。他折断第二根“联合”杖，显示犹大和以色列之间的情谊已破裂了（11:14）。

 竟要灭三牧人？为何？
 11:8　三个邪恶牧人的身分不详。神知道他们不适合牧养他的百姓，所以除掉了他们。

 给牧人三十块钱，什么意思？
 11:12　给这位牧人三十块银子是一种侮辱。这是付给被牛角顶死之奴隶的价钱（参出21:32），也是犹大出卖耶稣所得的银钱（参太27:3-10）。无价的弥赛亚竟以奴隶的价钱被卖掉了。

 把钱丢给窑户，是施舍吗？
 11:13　陶匠是社会最低下的阶层。“美好的价值”不过是讽刺的说法，因为其价值微不足道，甚至可轻易丢给陶匠。意味深长的是，犹大卖耶稣的三十块银子被退回圣殿后，也用来买了一块窑匠的地（参太27:3-10）。

 神的百姓分裂，因为联合的杖被折断了……
 11:14　由于百姓拒绝弥赛亚，神也拒绝他们。这便是撒迦利亚折断“联合”之杖的象徵。撒迦利亚之后不久，犹太人便分成很多派别：法利赛、撒都该、爱色尼，希律党和奋锐党。这些派别之间的不和，是导致公元70年圣殿遭毁的关键因素。

 无用的牧人，今日的教会里也有的呀……
 11:15-17　以色列不仅拒绝真正的牧人，更接纳一个无德无能的牧人。这个牧人只顾自己、不顾羊群，不保护且毁灭羊群。他相信自己的军力（膀臂）和智慧（右眼），所以他被定罪是应得的，神正要毁掉这两样东西。

 恶牧人遭惩罚的预言应验了吗？
 11:17　领袖不能全面地照顾神的百姓，对百姓来说是个大悲剧。神要领袖负起对百姓的特别责任。新约告诉教会领袖：“不要多人作师傅，因为晓得我们要受更重的判断。”（雅3:1）如果神把我们放在领导的位置上，要谨记在这位置上也要负极大的责任。


12_OT38zec.htm

 12章　本章刻画了对耶路撒冷百姓的最后围困。
惊慌、癫狂……攻击神百姓的人要被惩办……这一场战争？
 12:3-4　这是预言耶路撒冷未来的一次大战斗。有人说这是哈米吉多顿大战，也是地球上最后一次大战役。与神的百姓为敌的人不会永远取胜。最后，邪恶、痛苦和压迫将一次过彻底被消灭。

 大人物比小人物高明，城里人比乡下人优越，但神的看法是──
 12:7　城市往往影响其周围乡村的发展。这一次，犹大的乡村──“帐棚”却比耶路撒冷先得好处，令耶路撒冷不至骄傲。不要认为我们必须先向“重要人物”如明星、大商人、政治家、革命先驱等布道，基督来是“为要寻找、拯救失丧的人”（路19:10），甚至是颓废潦倒的人。我们要小心，千万不要在灵性上骄傲，免得像耶路撒冷一样，在明白神旨意的事上变得最迟钝。

 神应许降下圣灵，你有没有感到？他在你心中吗？
 12:10　基督复活后五十天（参徒2章），即五旬节时圣灵降临。撒迦利亚称圣灵为“施恩叫人恳求的灵”。正是这灵证明我们有罪，向我们启示神的公义和审判，并在我们祷告的时候帮助我们。“况且，我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。”（罗8:26）求神让他的灵充满我们。

 神的独生子被刺、被杀，以色列有多少人悲哀？今日呢？
 12:10-14　最终所有人都要认识到那位被刺、被杀的耶稣真的就是弥赛亚。将来人必被唤醒，为罪伤痛，并真正复兴。被钉十字架的弥赛亚，将清楚地被启示出来（参腓2:10；启5:13）。

 哈达临门这个地方……
 12:11　哈达临门可能是指约西亚王被杀的米吉多平原一带。人们曾为约西亚的死大大悲伤（参代下35:22-25）。

 基督的血不会白流，有一日──
 12:12-14　全以色列，包括君王、先知、祭司和百姓都一同悲哀。每一家都沉浸在悲哀之中。丈夫和妻子各在一处悲伤难过。


13_OT38zec.htm

 神的恩典像清泉，喷涌不息，长流不止，我可渴慕这活水？
 13章　神的怜悯、赦免和洁净的能力源源不绝。经文中出现的泉源就像那涌流不尽的泉水，从圣殿流出（参结47:1），象徵神不止息的赦免。耶稣说他是活水（参约4章），充分地表达了当中的意思。你在灵里乾渴吗？你需要神的赦免吗？喝这活水，求耶稣赦免救赎吧。

 谎言破灭后，散布谎言者会脚底抹油──
 13章　本章描绘出世界末后的景况。新时代要开始，神必须有一次大清除，所有的邪恶都要被除灭。偶像将被废除，假先知将自觉羞愧，不再迷惑神的百姓。

 神看顾微小的弱者，今日的教会有没有关顾弱势群体？
 13:7　耶稣在被捕之前，引用了这节经文，来指自己和门徒（参太26:31-32），他一早就知道门徒会在自己被捕时四散。那“剑”是指置基督于死地的军事力量。

 三分之一仍存留，说的是过去还是将来？
 13:9　这三分之一是整体的一小部分，在以色列的历史中，无论何时，就算全国都反对神，也总有一些人仍然信靠跟随他。这些“余民”在困境中饱经锻练，像金银经过烈火冶炼一样。要成为少数顺服神的“余民”，我们一定要一心顺服他，不管其他人如何。或许试炼频生，灾难频仍，但我们必能像经过火冶炼的金银，纯净得更像基督。


14_OT38zec.htm

 主再来的日子说了两千年了，不会就让我碰上吧……
 14:1　读圣经使我们不断受到鼓舞、仰望主的日子。假如真确地知道几时是主的日子，你会怎么样呢？你会过不同的生活吗？基督随时都会回来，我们要认真仔细地学习圣经，坚定地活在他的旨意里，在顺服和灵命上作好准备，迎接他再来。

 哇，真过瘾！像看科幻电影──不过，真要身临其境的话……
 14章　本章展示了弥赛亚在全地的最后胜利和对神的百姓的统治。但是这些未来事件的时序并不清楚，这显示神有多种多样的方式治理百姓。我们当留意事件的发展，看看事情如何一一揭晓，神为他的百姓已准备了一条出路。

 橄榄山，主耶稣讲道的地方──
 14:4　在橄榄山上，耶稣跟他的门徒谈到末世的事情（参太24章）。同是在这座山附近，天使曾应许说：“他（耶稣）怎样往天上去，他还要怎样来”（徒1:11；参结11:23）。
“一切圣者”，他们是──
14:5　惟有神的百姓得以逃脱神的惩罚（参太24:16-20）。在混乱的日子里，神深知谁是他的百姓。（关于乌西雅王年间的大地震，请参摩1:1注释。）

 14:8　东海和西海分别指死海和地中海。
耶路撒冷的高升表现了……
 14:10　耶路撒冷被尊为神的城，是世界敬拜的焦点。她的高升，形像化地表现了神最高的权力。

 这里只提到住棚节，其他呢──
 14:16　在弥赛亚的王权统治下，庆祝住棚节是惟一合宜的庆典，因为逾越节的真义在基督的死中得到了成全；赎罪日在领受基督的拯救时已成全了；初熟节在基督复活里面应验了；圣灵已在五旬节时降临。住棚节的盛典是感恩的庆典，庆祝主已得回人类的灵魂，是一场丰收，耶稣也曾暗示其中的快乐（参约4:35）。

 “归耶和华为圣”，不是戴在大祭司的冠冕上的吗……
 14:20-21　将来，最普通的物品像马的铃铛和煮肉的锅，都会成为圣物。这个重建了的、神圣的耶路撒冷，跟残垣败瓦的城墙、艰难的生活形成鲜明的对比。有一天神要使百姓对圣城的美梦成真。神仍然要为我们行大事，超过我们所求所想的（参弗3:20），只要与他同行，我们每天都会对此有更深的体会。

 当那日，在耶和华的殿中，有没有我、你、他……
 14:21　这是撒迦利亚向忍受艰难困苦的百姓的讲话。这些百姓人丁稀寡，又受到邻邦的扰乱，加上他们看见重建的圣殿不甚宏伟，就心灰意冷，对敬拜冷淡下来。但神说：“我为耶路撒冷、为锡安，心里极其火热。”（1:14）他答应要复原他们的土地、城市和圣殿。跟其他先知一样，撒迦利亚把关于现在、不远的将来并末后的预言融会在一起，全部展现在一幅画面上。他的信息让我们知道，我们的盼望在于统管世界的神和弥赛亚。


OT39mal

1 2 3 4


1:1 | 耶和华藉玛拉基传给以色列的默示。
1:2 | 耶和华说：“我曾爱你们。”“你们却说：‘你在何事上爱我们呢？’”耶和华说：“以扫不是雅各的哥哥吗？我却爱雅各，
1:3 | 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。”
1:4 | 以东人说：“我们现在虽被毁坏，却要重建荒废之处。”万军之耶和华如此说：“任他们建造，我必拆毁。人必称他们的地为‘罪恶之境’；称他们的民为耶和华永远恼怒之民。
1:5 | 你们必亲眼看见，也必说：‘愿耶和华在以色列境界之外被尊为大。’
1:6 | 藐视我名的祭司啊，万军之耶和华对你们说：儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？“你们却说：‘我们在何事上藐视你的名呢？’
1:7 | 你们将污秽的食物献在我的坛上，且说：‘我们在何事上污秽你呢？’因你们说，耶和华的桌子是可藐视的。
1:8 | 你们将瞎眼的献为祭物，这不为恶吗？将瘸腿的、有病的献上，这不为恶吗？你献给你的省长，他岂喜悦你，岂能看你的情面吗？”这是万军之耶和华说的。
1:9 | “现在我劝你们恳求 神，他好施恩与我们。这妄献的事既由你们经手，他岂能看你们的情面吗？”这是万军之耶和华说的。
1:10 | “甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。”万军之耶和华说：“我不喜悦你们，也不从你们手中收纳供物。”
1:11 | 万军之耶和华说：“从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物。因为我的名在外邦中必尊为大。
1:12 | 你们却亵渎我的名说：‘耶和华的桌子是污秽的，其上的食物是可藐视的。’
1:13 | 你们又说：‘这些事何等烦琐！’并嗤之以鼻。”这是万军之耶和华说的。“你们把抢夺的、瘸腿的、有病的拿来献上为祭。我岂能从你们手中收纳呢？”这是耶和华说的。
1:14 | “行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的，因为我是大君王，我的名在外邦中是可畏的。”这是万军之耶和华说的。


2:1 | “众祭司啊，这诫命是传给你们的。”
2:2 | 万军之耶和华说：“你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅；因你们不把诫命放在心上，我已经咒诅你们了。
2:3 | 我必斥责你们的种子，又把你们牺牲的粪抹在你们的脸上，你们要与粪一同除掉。
2:4 | 你们就知道我传这诫命给你们，使我与利未（注：或作“利未人”）所立的约可以常存。这是万军之耶和华说的。
2:5 | 我曾与他立生命和平安的约，我将这两样赐给他，使他存敬畏的心；他就敬畏我，惧怕我的名。
2:6 | 真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。
2:7 | 祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。
2:8 | 你们却偏离正道，使许多人在律法上跌倒；你们废弃我与利未所立的约。”这是万军之耶和华说的。
2:9 | “所以我使你们被众人藐视，看为下贱，因你们不守我的道，竟在律法上瞻徇情面。”
2:10 | 我们岂不都是一位父吗？岂不是一位 神所造的吗？我们各人怎么以诡诈待弟兄，背弃了 神与我们列祖所立的约呢？
2:11 | 犹大人行事诡诈，并且在以色列和耶路撒冷中行一件可憎的事。因为犹大人亵渎耶和华所喜爱的圣洁（注：或作“圣地”），娶侍奉外邦神的女子为妻。
2:12 | 凡行这事的，无论何人（注：“何人”原文作“叫醒的、答应的”），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。
2:13 | 你们又行了一件这样的事，使前妻叹息哭泣的眼泪遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。
2:14 | 你们还说：“这是为什么呢？”因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。
2:15 | 虽然 神有灵的余力能造多人，他不是单造一人吗？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。
2:16 | 耶和华以色列的 神说：“休妻的事和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。”
2:17 | 你们用言语烦琐耶和华，你们还说：“我们在何事上烦琐他呢？”因为你们说：“凡行恶的，耶和华眼看为善，并且他喜悦他们。”或说：“公义的 神在哪里呢？”


3:1 | 万军之耶和华说：“我要差遣我的使者在我前面预备道路。你们所寻求的主，必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。”
3:2 | 他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的硷。
3:3 | 他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就凭公义献供物给耶和华。
3:4 | 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，彷佛古时之日、上古之年。
3:5 | 万军之耶和华说：“我必临近你们，施行审判。我必速速作见证，警戒行邪术的、犯奸淫的、起假誓的、亏负人之工价的、欺压寡妇孤儿的、屈枉寄居的和不敬畏我的。
3:6 | 因我耶和华是不改变的，所以你们雅各之子没有灭亡。”
3:7 | 万军之耶和华说：“从你们列祖的日子以来，你们常常偏离我的典章而不遵守。现在你们要转向我，我就转向你们。你们却问说：‘我们如何才是转向呢？’
3:8 | 人岂可夺取 神之物呢？你们竟夺取我的供物。你们却说：‘我们在何事上夺取你的供物呢？’就是你们在当纳的十分之一和当献的供物上。
3:9 | 因你们通国的人都夺取我的供物，咒诅就临到你们身上。”
3:10 | 万军之耶和华说：“你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”
3:11 | 万军之耶和华说：“我必为你们斥责蝗虫（注：原文作“吞噬者”），不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。”
3:12 | 万军之耶和华说：“万国必称你们为有福的，因你们的地必成为喜乐之地！”
3:13 | 耶和华说：“你们用话顶撞我。你们还说：‘我们用什么话顶撞了你呢？’
3:14 | 你们说：‘侍奉 神是徒然的，遵守 神所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢？
3:15 | 如今我们称狂傲的人为有福，并且行恶的人得建立。他们虽然试探 神，却得脱离灾难。’”
3:16 | 那时，敬畏耶和华的彼此谈论，耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华、思念他名的人。
3:17 | 万军之耶和华说：“在我所定的日子，他们必属我，特特归我。我必怜恤他们，如同人怜恤、服待自己的儿子。
3:18 | 那时你们必归回，将善人和恶人，侍奉 神的和不侍奉 神的分别出来。”


4:1 | 万军之耶和华说：“那日临近，势如烧着的火炉，凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。
4:2 | 但向你们敬畏我名的人，必有公义的日头出现，其光线（注：原文作“翅膀”）有医治之能。你们必出来跳跃如圈里的肥犊。
4:3 | 你们必践踏恶人；在我所定的日子，他们必如灰尘在你们脚掌之下。”这是万军之耶和华说的。
4:4 | “你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例典章。
4:5 | 看哪！耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去！
4:6 | 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”


1_OT39mal.htm

 玛拉基书──旧约的最后一卷书；玛拉基──旧约时代最后一位先知，他有什么信息给我们？
 1:1　默示是指从神而来的信息。玛拉基是旧约中的最后一位先知。约在公元前430年前后，他继哈该、撒迦利亚和尼希米出来传讲神的默示。当时，圣殿重建完成差不多已经一个世纪了，百姓对敬拜开始失去热心，再加上以赛亚、耶利米和弥迦那些令人兴奋的、关于弥赛亚的预言仍未实现，使百姓觉得失望，于是便渐渐冷淡下来。此外，导致耶路撒冷在公元前586年沦陷的各种罪，仍存留在他们中间。因此，玛拉基特别针对他们的伪善和罪行，把公义的神跟这些心硬的百姓的一连串争辩和对话生动地描绘出来。

 “你在何事上爱我们呢？”这也是我常问神的话吗？
 1:2-3　神藉玛拉基所说的第一句话是：“我曾爱你们。”此话虽是对以色列人说的，但其实也是对每一个时代的人说的。可惜，许多人都以世俗的眼光看神的爱，他们用政治和经济的成就来作为成功的标准。以色列人因为当时的政治腐败，经济不景，人民穷困，就以为神已经不爱他们，这实在是大错特错了。神爱所有的人，因为万民都是他所创造的。然而，永远的赏赐只属于信靠他的人。

 神的拣选很奇妙，能被他选上岂不是极大的荣幸吗？
 1:2-5　“我恶以扫”这句话只说出神拣选了雅各来作以色列民和弥赛亚的祖先，与以扫的永生问题无关（参罗9:10-13）。其实，神也让以扫成为以东人的祖先，只可惜他们后来成了以色列的世仇（参创25:19-34；27:30-43）。因为神要藉雅各和他的后裔赐福给万国，所以对以色列人特别看顾，只可惜他们虽蒙神拣选，却把神拒诸门外。

 藐视神的名？当时的祭司如是？当时的人如是？──
 1:6-14　神指控祭司没有敬畏他，甚至藐视他的名，灵性上也没有给百姓作好的榜样。圣殿在公元前516年重建后，他们虽然在那里敬拜神，却没有正确地敬拜，也从不按神的律法献祭。祭司以斯拉曾在公元前458年左右发起一次大复兴运动，但到了玛拉基的时代，民族领袖又再次跌倒离开神，而百姓自然跟他们一样。敬拜不再是由衷地赞美神，而变成了祭司沉重的公事。

 要把最好的献给主，我，做得怎样？
 1:6-8　神的律法要求只可把洁净、无残疾的祭牲献给他，但这些祭司却容许百姓把瘸腿的、有残疾的、瞎眼的祭牲献上。因此神极不喜悦，指责祭司们竟然容许这种藐视他的行为。其实，我们的生命就是献给神的活祭（参罗12:1），如果我们没有把最宝贵的部分献上，只肯把剩余的时间、金钱和精力给他，就与这些敬拜者同罪。我们向神所献上的，充分反映出我们心底对他的态度。

 神不会受人欺哄，人要好自为之──
 1:7-8　在献祭上百姓犯了错误，他们贪图方便，贪便宜，祭物越贱越好，又漠视献祭方法，更不遵守神的命令，随心所欲地乱献祭。此等行径反映出他们对神的轻率态度。你有没有贪图方便或草率地奉献呢？你是不是也随一己之意来奉献呢？

 基督徒都是神的祭司，我有没有辱没这职分？
 1:10　祭司是神与百姓之间的桥梁，有责任反映神的性情、态度和价值观。他们接纳有残疾的祭牲，百姓便以为神也会接纳，但神说：“我不喜悦你们。”同样，我们也会影响亲友对神的看法。别人从你身上看见神的什么性情呢？假如我们任意犯罪，就与玛拉基时代的祭司无异，神也不会喜悦我们这样做。

 今日神的名在哪里还没有被尊为大？对此，我可以做点什么？
 1:11　旧约中经常出现“我（耶和华）的名在外邦中必尊为大。”这一信息在这里再次得到确定。以往神拣选了犹太人，要藉他们来拯救赐福全世界，今日神同样使用所有相信他的人，包括犹太人和外邦人来拯救赐福世界。基督徒是神的选民，我们献给神的馨香祭乃是在基督里的新生命（参林后2:14-15）。你让神来使用你，叫他的名在各国受尊崇没有呢？这个使命首先从我们的家庭和邻舍中开始，与此同时，我们更要为神的全球宣教使命祷告与努力。

 事奉神有时真很累、很烦，可是……
 1:13　对这些祭司们来说，敬拜是烦琐之事，是重担。太多人以为跟随神可以使生活舒适安逸、事事亨通，他们只想在神身上找方便、占便宜。事实上要达到神的标准，我们必须付出极大的努力，甚至要过贫穷困苦的生活。不过，如果我们以事奉神为人生的最高目标，那么现在所付出的代价，与日后所承受的永生和赏赐相比实在微不足道。


2_OT39mal.htm

 不尊崇神的名，基督徒要受咒诅，这可非同小可！
 2:1-2　神警告祭司，他们若不尊崇他的名，他就要施行惩罚。同样，神也呼唤我们去尊崇他的名，去敬拜他。这意味着承认他是神，是宇宙万物的伟大创造者，只有他是完美的，他用最完全的爱来爱我们，为了爱我们这群罪人甘愿到世间来。你承认这一切吗？你尊崇他的名吗？

 “不听从，不放在心上”，是玛拉基时代人的通病，也是我们的？不……会……吧……
 2:1-2　虽然神藉着他的话多番提醒，但祭司仍轻看神所重视的东西。我们怎样知道神看重些什么呢？首先要尽心、尽意、尽力爱他（参申6:5）。换句话说，我们不但要聆听神的话，还要把神的话放在心上，牢牢记着，并尽力把他的吩咐实践出来。我们爱神，他的话就会如明灯照亮并指引我们每一天的路途。反观玛拉基时代的祭司，他们不再爱神，所以不知道、也不重视他的要求了。

 “使多人回头离开罪孽”，这，也能成为我一生的写照吗？
 2:4-6　利未是利未支派的祖先，神把这支派分别出来服事他（参民1:47-54）。他们最初在会幕里，后来在圣殿里事奉神。神要祭司们留意跟从先祖的榜样，谨守他的典章律例。

 “嘴里当存知识”，我却背不出几句圣经上的话……
 2:7-8　玛拉基向祭司发怒，因为他们是神的使者，却不清楚神的旨意，更因此引导百姓走入歧途。他们故意漠视神，罪责难逃。同样，传道人和教会领袖也必须熟识通达神的道，晓得如何在生活中实践出来。你用了多少时间来研读神的话语呢？

 “与人方便，与己方便”，原来还是一个“私”字作怪……
 2:9　祭司容许有势力和自己喜欢的人违反律法。这些人犯罪时，祭司没有尽力指责，怕一旦得罪了他们，便会失去支持。在教会里，是否也有些“特权人士”犯了罪也没有人指正呢？我们不能对有钱、有地位的人持双重标准，要把神的话语作为我们的准则。不要偏袒自己喜爱的人，以免被神弃绝（参雅2:1-4）。

 当今离婚如此普通，坚持神的婚姻律法太难了……
 2:10-16　百姓虽然没有公开拒绝神，但从他们的所作所为可见他们根本没有把神放在心上。男子任意娶拜假神的外邦女子为妻；他们对家庭不忠，甚至厌倦伴侣而把她们遗弃，因此，离婚非常普遍。他们任意妄为，以为不会遭受惩罚，甚至质问神，为何不看顾又不肯收纳他们的供物，也不赐福给他们（2:13）。其实我们和神的关系，跟我们的生活是不能分割的，他必须是一切的主。

 信徒与非信徒结婚是不是不讨神喜悦呢？
 2:11-12　随着圣殿重建，城墙修筑完成，百姓都切切期待有关消灭仇敌、弥赛亚来临的预言实现。但时光飞逝，预言仍未成就。百姓感到失望，开始不愿遵守神的律法，更渐渐地公然犯罪，娶敬拜偶像的外邦女子为妻。其实早在许多年之前，以斯拉和尼希米已面对过这个问题了（参拉9-10章；尼13:23-31）。

 结发夫妻，白头到老，好像越来越少了……
 2:14　百姓怨无可怨，只好推说际遇欠佳。虽然怨尤并不能解决问题，但人总爱推卸责任，好减轻自己的罪咎感。其实，每当遇到难题，我们应当首先自我反省。也许我们把态度和行为改变一下，问题便能迎刃而解！

 一夫一妻制，是得“虔诚的后裔”的基本保障，可是──
 2:14-15　当时，只有男方才可以提出离婚。他们对伴侣不忠，对于神的心意──夫妇二人成为一体，教养后代敬畏神，根本没有放在心上。其实，他们不单抛弃了发妻，也漠视了与神的关系，忽视了与神在灵里沟通的真义。

 对配偶不诚实，是感情出轨的第一步──
 2:15-16　“谨守你们的心”一话提醒我们对婚姻要认真，就像神对他向百姓所作的应许一样的认真。婚姻关系要靠感情来维系，使双方都得到满足，并且，这分感情也只应该集中在配偶身上。

 为非作歹的，神都看在眼里──
 2:17-3:6　人们为求私利歪曲真理，神已厌烦他们的所作所为。他们以为神缄默就表示他容许人胡作非为。其实，神要惩罚犯各种罪的假信徒（3:5）。


3_OT39mal.htm

 为神预备道路的是──
 3:1　这节提到两位使者。一般人认为第一位是指施洗约翰（参太11:10；路7:27），第二位就是弥赛亚耶稣。玛拉基和施洗约翰都是为他预备道路的。

 烈火炼真金。我愿神净炼我，可是又怕烈火……
 3:2-3　提炼金银时必须把金银用火加热熔化，才能使杂质浮到表面并被撇去，留下高纯度的金银。没有加热熔化的过程，金银就不纯。金银内的杂质一经除去，即时变得光亮照人，甚至可以反照冶金之人的面貌。同样，我们的生命经神净炼后，亦会把神的荣光反照得更清楚，让周围的人也可以看到。因此，神吩咐作领袖的（这里指利未人）要特别开放自己，让神炼净他们的生命。硷是用来漂布的，在此表示净化的过程。

 夺取神的东西？我没有吧？且慢──
 3:8-12　玛拉基催促百姓不要停止十一奉献，要把当归给神的献上。其实早在摩西时代，已经订下十一奉献的制度（参利27:30-34；申14:22）。利未人会获得部分十一奉献之物，因为他们并无产业（参民18:20-21）。不过在玛拉基时代，百姓并未献上当献的十分之一来支持神的仆人，以致利未人要出来工作维生，这使他们不再重视神赐给他们料理圣殿和安排敬拜的职责。我们所拥有的一切都是从神而来的，如果我们拒绝把部分归还给他，就等于抢夺了他的财产。你是自私地把神赐你的一切留给自己，还是愿意把部分归还给神来建立他的国度呢？

 偏离了神还不承认，我可别作这种人……
 3:7　历代以来，人不断违抗神的命令，甚至辱骂他，但神却始终忍耐，总是乐意接受罪人悔改。然而，在这里百姓竟敢暗示从未叛逆过神！很多人不接受赦免、与神和好，也是因为他们拒绝承认自己有罪。千万不要学这些人，只要我们愿意回转归向神，他必乐意接受我们。

 神的家要有“粮”，我们每个人都要送“粮”入“库”，我送的够不够？
 3:8-12　玛拉基时代的百姓并没有按神要求，把收入的十分之一存入圣殿里，他们也许舍不得劳苦得来的收成，但是他们误解神了。耶稣说：“你们要给人，就必有给你们的。”（路6:38）当我们付出时，必须知道神所应许的福气并非全是物质方面的，而且未必在世上时享有，不过，日后当我们与他在一起时，就一定会完全得着。

 这仓库是……
 3:10　仓库是圣殿中用以储存十一奉献的谷物或其他食物的地方，祭司们就是依赖这些捐献维生。

 “无利不起早”，人真的是只为利而活吗？
 3:13-15　这几节主要是指百姓对神的傲慢态度。当我们问：“事奉神有什么好处”时，其实就是问：“事奉神对‘我’有什么好处？”人实在太以自我为中心了。这个问题其实应改为：“事奉对‘神’有什么好处？”我们要服事他，只因为他是神，配得我们事奉。

 我是不是神记念册上有名的人？
 3:16　神记念那些信靠他、敬爱他、敬拜他和敬畏他的人。

 特特归神！怎样才能得到这个特权呢？
 3:17　“特特归我”是指神珍惜看重那些信靠他的人。这句话应验了神跟他的子民立约之应许（参出19:5）。新约的信徒也是特特归神的（参彼前2:9）。你是否已将自己的一生交托给神，让他掌管保守呢？


4_OT39mal.htm

 神是光，恶人害怕，义人喜欢，到那日──
 4:1-2　审判之日，神的忿怒要向狂傲、行恶的人发作，好像烧红的火炉一样；但对那些爱他、顺从他的人来说，神就像温暖的阳光，并能医治人。施洗约翰预言耶稣的降临，像清晨的曙光，照耀活在黑暗里的人（参路1:76-79）。在神的圣城里无需点灯，因为神本身就是光（参赛60:20；启21:23-24）。

 恶人必倒下，义人必兴起，我有这盼望吗？
 4:2-6　旧约最后的几节经文充满盼望，指出无论现在的生活样式如何，未来和万事都是由神掌管和安排的。我们爱主事主，切望将来的喜乐时刻。在我们信靠神，把生命交托给他的一刻，这个永恒的盼望就属于我们了。

 旧约律法今日还适用吗？
 4:4　神在何烈山（即西奈山）藉着摩西颁布的诫命和律例，成为以色列人日常生活、道德标准和敬拜生活的基础（参出20章；申4:5-6）。现在，这些道德律例同样适用，我们必须继续遵行。

 先知以利亚，在这里是指──
 4:5-6　以利亚是个伟大的先知（参王上17:1-王下2:11）。玛拉基死后，神藉先知的晓喻沉寂了四百多年，才有一位像以利亚的先知来，预示基督已降临（参太17:10-13；路1:17）。这位先知就是施洗约翰。他要叫百姓认罪悔改，预备好自己的心来迎见耶稣，因耶稣不但带来和平与合一，还要为拒绝悔改的人带来审判。

 一个时代结束了──另一个时代的开始──
 4:6　玛拉基具体地告诉我们如何委身于神：神配得我们为他献上最好的（1:7-10），我们不但要改变自己错误的生活方式（2:1-2），还要重视家庭，与配偶相伴终生（2:13-16）。此外，我们亦应让神净炼我们（3:3），并把收入的十分之一献上（3:8-12），同时明白我们根本没有什么可夸耀的（3:13-15）。
    玛拉基以末日的审判来总结他的信息。对信靠神的人来说，末日是喜乐的日子，因为他们可以在永恒的国度里与神同在；但那些离弃他的人，则要像乾草被火烧尽（4:1）。神为了帮助世人面对审判的日子，差遣了好像以利亚一样的使者施洗约翰来，为弥赛亚耶稣预备道路。新约就是从这位先知呼召人认罪悔改并归向神开始的。虽然归向神要付出很大的代价，但到最后我们必定会觉得一切的牺牲都是值得的。