中英对照圣经豪华版 - 目录

7 7 7 = 旧 约 = 8 8 8
创世记-Genesis | 出埃及记-Exodus | 利未记-Leviticus
民数记-Numbers | 申命记-Deuteronomy | 约书亚记-Joshua
士师记-Judges | 路得记-Ruth | 撒母耳记上-1 Samuel
撒母耳记下-2 Samuel | 列王记上-1 Kings | 列王记下-2 Kings
历代记上-1 Chronicles | 历代记下-2 Chronicles | 以斯拉记-Ezra
尼希米记-Nehemiah | 以斯帖记-Esther | 约伯记-Job
诗篇-Psalms | 箴言-Proverbs | 传道书-Ecclesiastes
雅歌-Song of Songs | 以赛亚书-Isaiah | 耶利米书-Jeremiah
耶利米哀歌-Lamentations | 以西结书-Ezekiel | 但以理书-Daniel
何西阿书-Hosea | 约珥书-Joel | 阿摩司书-Amos
俄巴底亚书-Obadiah | 约拿书-Jonah | 弥迦书-Micah
那鸿书-Nahum | 哈巴谷书-Habakkuk | 西番雅书-Zephaniah
哈该书-Haggai | 撒迦利亚书-Zechariah | 玛拉基书-Malachi
7 7 7 = 新 约 = 8 8 8
马太福音-Matthew | 马可福音-Mark | 路加福音-Luke
约翰福音-John | 使徒行传-Acts | 罗马书-Romans
哥林多前书-1 Corinthians | 哥林多后书-2 Corinthians | 加拉太书-Galatians
以弗所书-Ephesians | 腓立比书-Philippians | 歌罗西书-Colossians
帖撒罗尼迦前书-1 Thessalonians | 帖撒罗尼迦后书-2 Thessalonians | 提摩太前书-1 Timothy
提摩太后书-2 Timothy | 提多书-Titus | 腓利门书-Philemon
希伯来书-Hebrews | 雅各书-James | 彼得前书-1Peter
彼得后书-2Peter | 约翰一书-1 John | 约翰二书-2 John
约翰三书-3 John | 犹大书-Jude | 启示录-Revelation
中英对照圣经豪华版 V2.01 (2003年2月1日 制作)


创世记(Genesis) - 第 01 章

旧约 -- 创世记(Genesis) -- 第 1 章 ( 本篇共有 50 章 ) 　下一章8　目录
1:1 起初神创造天地。
In the beginning God created the heaven and the earth.
1:2 地是空虚混沌。渊面黑暗。神的灵运行在水面上。
And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.
1:3 神说，要有光，就有了光。
And God said, Let there be light: and there was light.
1:4 神看光是好的，就把光暗分开了。
And God saw the light, that it was good: and God divided the light from the darkness.
1:5 神称光为昼，称暗为夜。有晚上，有早晨，这是头一日。
And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.
1:6 神说，诸水之间要有空气，将水分为上下。
And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
1:7 神就造出空气，将空气以下的水，空气以上的水分开了。事就这样成了。
And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.
1:8 神称空气为天。有晚上，有早晨，是第二日。
And God called the firmament Heaven. And the evening and the morning were the second day.
1:9 神说，天下的水要聚在一处，使旱地露出来。事就这样成了。
And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.
1:10 神称旱地为地，称水的聚处为海。神看是好的。
And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.
1:11 神说，地要发生青草，和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。事就这样成了。
And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.
1:12 于是地发生了青草，和结种子的菜蔬，各从其类，并结果子的树木，各从其类，果子都包着核。神看着是好的。
And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.
1:13 有晚上，有早晨，是第三日。
And the evening and the morning were the third day.
1:14 神说，天上要有光体，可以分昼夜，作记号，定节令，日子，年岁。
And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:
1:15 并要发光在天空，普照在地上。事就这样成了。
And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.
1:16 于是神造了两个大光，大的管昼，小的管夜。又造众星。
And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.
1:17 就把这些光摆列在天空，普照在地上。
And God set them in the firmament of the heaven to give light upon the earth,
1:18 管理昼夜，分别明暗。神看着是好的。
And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.
1:19 有晚上，有早晨，是第四日。
And the evening and the morning were the fourth day.
1:20 神说，水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中。
And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.
1:21 神就造出大鱼和水中所滋生各样有生命的动物，各从其类。又造出各样飞鸟，各从其类。神看着是好的。
And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.
1:22 神就赐福给这一切，说，滋生繁多，充满海中的水。雀鸟也要多生在地上。
And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.
1:23 有晚上，有早晨，是第五日。
And the evening and the morning were the fifth day.
1:24 神说，地要生出活物来，各从其类。牲畜，昆虫，野兽，各从其类。事就这样成了。
And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.
1:25 于是神造出野兽，各从其类。牲畜，各从其类。地上一切昆虫，各从其类。神看着是好的。
And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.
1:26 神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。
And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
1:27 神就照着自己的形像造人，乃是照着他的形像造男造女。
So God created man in his own image, in the image of God created he him; male and female created he them.
1:28 神就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物。
And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.
1:29 神说，看哪，我将遍地上一切结种子的菜蔬和一切树上所结有核的果子，全赐给你们作食物。
And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.
1:30 至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。事就这样成了。
And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.
1:31 神看着一切所造的都甚好。有晚上，有早晨，是第六日。
And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.


创世记(Genesis) - 第 02 章

旧约 -- 创世记(Genesis) -- 第 2 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
2:1 天地万物都造齐了。
Thus the heavens and the earth were finished, and all the host of them.
2:2 到第七日，神造物的工已经完毕，就在第七日歇了他一切的工，安息了。
And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.
2:3 神赐福给第七日，定为圣日，因为在这日神歇了他一切创造的工，就安息了。
And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.
2:4 创造天地的来历，在耶和华神造天地的日子，乃是这样。
These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,
2:5 野地还没有草木，田间的菜蔬还没有长起来，因为耶和华神还没有降雨在地上，也没有人耕地。
And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.
2:6 但有雾气从地上腾，滋润遍地。
But there went up a mist from the earth, and watered the whole face of the ground.
2:7 耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
2:8 耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。
And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.
2:9 耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.
2:10 有河从伊甸流出来，滋润那园子，从那里分为四道。
And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.
2:11 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，
The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;
2:12 并且那地的金子是好的。在那里又有珍珠和红玛瑙。
And the gold of that land is good: there is bdellium and the onyx stone.
2:13 第二道河名叫基训，就是环绕古实全地的。
And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.
2:14 第三道河名叫西底结，流在亚述的东边。第四道河就是幼发拉底河。
And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.
2:15 耶和华神将那人安置在伊甸园，使他修理看守。
And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.
2:16 耶和华神吩咐他说，园中各样树上的果子，你可以随意吃。
And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
2:17 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。
But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.
2:18 耶和华神说，那人独居不好，我要为他造一个配偶帮助他。
And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.
2:19 耶和华神用土所造成的野地各样走兽和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就饲它的名字。
And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.
2:20 那人便给一切牲畜和空中飞鸟，野地走兽都起了名。只是那人没有遇见配偶帮助他。
And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.
2:21 耶和华神使他沉睡，他就睡了。于是取下他的一条肋骨，又把肉合起来。
And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;
2:22 耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。
And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.
2:23 那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。
And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.
2:24 因此，人要离开父母与妻子连合，二人成为一体。
Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.
2:25 当时夫妻二人赤身露体，并不羞耻。
And they were both naked, the man and his wife, and were not ashamed.


创世记(Genesis) - 第 03 章

旧约 -- 创世记(Genesis) -- 第 3 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
3:1 耶和华神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子吗。
Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?
3:2 女人对蛇说，园中树上的果子，我们可以吃，
And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:
3:3 惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。
But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
3:4 蛇对女人说，你们不一定死，
And the serpent said unto the woman, Ye shall not surely die:
3:5 因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。
For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.
3:6 于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了。又给她丈夫，她丈夫也吃了。
And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.
3:7 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。
And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.
3:8 天起了凉风，耶和华神在园中行走。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。
And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.
3:9 耶和华神呼唤那人，对他说，你在哪里。
And the LORD God called unto Adam, and said unto him, Where art thou?
3:10 他说，我在园中听见你的声音，我就害怕。因为我赤身露体，我便藏了。
And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.
3:11 耶和华说，谁告诉你赤身露体呢，莫非你吃了我吩咐你不可吃的那树上的果子吗。
And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?
3:12 那人说，你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了。
And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.
3:13 耶和华神对女人说，你作的是什么事呢。女人说，那蛇引诱我，我就吃了。
And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.
3:14 耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚。你必用肚子行走，终身吃土。
And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
3:15 我又要叫你和女人彼此为仇。你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头，你要伤他的脚跟。
And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.
3:16 又对女人说，我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你。
Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.
3:17 又对亚当说，你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。
And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;
3:18 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。
Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
3:19 你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。
In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.
3:20 亚当给他妻子起名叫夏娃，因为她是众生之母。
And Adam called his wife's name Eve; because she was the mother of all living.
3:21 耶和华神为亚当和他妻子用皮子作衣服给他们穿。
Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.
3:22 耶和华神说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。
And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:
3:23 耶和华神便打发他出伊甸园去，耕种他所自出之土。
Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.
3:24 于是把他赶出去了。又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路。
So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.


创世记(Genesis) - 第 04 章

旧约 -- 创世记(Genesis) -- 第 4 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
4:1 有一日，那人和他妻子夏娃同房。夏娃就怀孕，生了该隐（就是得的意思），便说，耶和华使我得了一个男子。
And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.
4:2 又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。
And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
4:3 有一日，该隐拿地里的出产为供物献给耶和华。
And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.
4:4 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，
And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:
4:5 只是看不中该隐和他的供物。该隐就大大地发怒，变了脸色。
But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
4:6 耶和华对该隐说，你为什么发怒呢，你为什么变了脸色呢。
And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?
4:7 你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。
If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.
4:8 该隐与他兄弟亚伯说话，二人正在田间。该隐起来打他兄弟亚伯，把他杀了。
And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.
4:9 耶和华对该隐说，你兄弟亚伯在那里。他说，我不知道，我岂是看守我兄弟的吗。
And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?
4:10 耶和华说，你作了什么事呢，你兄弟的血，有声音从地里向我哀告。
And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.
4:11 地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。
And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;
4:12 你种地，地不再给你效力。你必流离飘荡在地上。
When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.
4:13 该隐对耶和华说，我的刑罚太重，过于我所能当的。
And Cain said unto the LORD, My punishment is greater than I can bear.
4:14 你如今赶逐我离开这地，以致不见你面。我必流离飘荡在地上，凡遇见我的必杀我。
Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.
4:15 耶和华对他说，凡杀该隐的，必遭报七倍。耶和华就给该隐立一个记号，免得人遇见他就杀他。
And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.
4:16 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。
And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.
4:17 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，将那城叫作以诺。
And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.
4:18 以诺生以拿。以拿生米户雅利。米户雅利生玛土撒利。玛土撒利生拉麦。
And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.
4:19 拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。
And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.
4:20 亚大生雅八。雅八就是住帐棚，牧养牲畜之人的祖师。
And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.
4:21 雅八的兄弟名叫犹八。他是一切弹琴吹箫之人的祖师。
And his brother's name was Jubal: he was the father of all such as handle the harp and organ.
4:22 洗拉又生了土八该隐。他是打造各样铜铁利器的（或作是铜匠铁匠的祖师）。土八该隐的妹子是拿玛。
And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.
4:23 拉麦对他两个妻子说，亚大，洗拉，听我的声音。拉麦的妻子，细听我的话语，壮年人伤我，我把他杀了。少年人损我，我把他害了。
And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.
4:24 若杀该隐，遭报七倍。杀拉麦，必遭报七十七倍。
If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.
4:25 亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说，神另给我立了一个儿子代替亚伯，因为该隐杀了他。
And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.
4:26 塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。
And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.


创世记(Genesis) - 第 05 章

旧约 -- 创世记(Genesis) -- 第 5 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
5:1 亚当的后代记在下面。当神造人的日子，是照着自己的样式造的。
This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;
5:2 并且造男造女。在他们被造的日子，神赐福给他们，称他们为人。
Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.
5:3 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。
And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:
5:4 亚当生塞特之后，又在世八百年，并且生儿养女。
And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:
5:5 亚当共活了九百三十岁就死了。
And all the days that Adam lived were nine hundred and thirty years: and he died.
5:6 塞特活到一百零五岁，生了以挪士。
And Seth lived an hundred and five years, and begat Enos:
5:7 塞特生以挪士之后，又活了八百零七年，并且生儿养女。
And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:
5:8 塞特共活了九百一十二岁就死了。
And all the days of Seth were nine hundred and twelve years: and he died.
5:9 以挪士活到九十岁，生了该南。
And Enos lived ninety years, and begat Cainan:
5:10 以挪士生该南之后，又活了八百一十五年，并且生儿养女。
And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:
5:11 以挪士共活了九百零五岁就死了。
And all the days of Enos were nine hundred and five years: and he died.
5:12 该南活到七十岁，生了玛勒列。
And Cainan lived seventy years, and begat Mahalaleel:
5:13 该南生玛勒列之后，又活了八百四十年，并且生儿养女。
And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:
5:14 该南共活了九百一十岁就死了。
And all the days of Cainan were nine hundred and ten years: and he died.
5:15 玛勒列活到六十五岁，生了雅列。
And Mahalaleel lived sixty and five years, and begat Jared:
5:16 玛勒列生雅列之后，又活了八百三十年，并且生儿养女。
And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
5:17 玛勒列共活了八百九十五岁就死了。
And all the days of Mahalaleel were eight hundred ninety and five years: and he died.
5:18 雅列活到一百六十二岁，生了以诺。
And Jared lived an hundred sixty and two years, and he begat Enoch:
5:19 雅列生以诺之后，又活了八百年，并且生儿养女。
And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
5:20 雅列共活了九百六十二岁就死了。
And all the days of Jared were nine hundred sixty and two years: and he died.
5:21 以诺活到六十五岁，生了玛土撒拉。
And Enoch lived sixty and five years, and begat Methuselah:
5:22 以诺生玛土撒拉之后，与神同行三百年，并且生儿养女。
And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
5:23 以诺共活了三百六十五岁。
And all the days of Enoch were three hundred sixty and five years:
5:24 以诺与神同行，神将他取去，他就不在世了。
And Enoch walked with God: and he was not; for God took him.
5:25 玛土撒拉活到一百八十七岁，生了拉麦。
And Methuselah lived an hundred eighty and seven years, and begat Lamech:
5:26 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。
And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:
5:27 玛土撒拉共活了九百六十九岁就死了。
And all the days of Methuselah were nine hundred sixty and nine years: and he died.
5:28 拉麦活到一百八十二岁，生了一个儿子，
And Lamech lived an hundred eighty and two years, and begat a son:
5:29 给他起名叫挪亚，说，这个儿子必为我们的操作和手中的劳苦安慰我们。这操作劳苦是因为耶和华咒诅地。
And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.
5:30 拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。
And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
5:31 拉麦共活了七百七十七岁就死了。
And all the days of Lamech were seven hundred seventy and seven years: and he died.
5:32 挪亚五百岁生了闪，含，雅弗。
And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.


创世记(Genesis) - 第 06 章

旧约 -- 创世记(Genesis) -- 第 6 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
6:1 当人在世上多起来，又生女儿的时候，
And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,
6:2 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。
That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.
6:3 耶和华说，人既属乎血气，我的灵就不永远住在他里面。然而他的日子还可到一百二十年。
And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.
6:4 那时候有伟人在地上，后来神的儿子们和人的女子们交合生子，那就是上古英武有名的人。
There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.
6:5 耶和华见人在地上罪恶很大，终日所思想的尽都是恶。
And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
6:6 耶和华就后悔造人在地上，心中忧伤。
And it repented the LORD that he had made man on the earth, and it grieved him at his heart.
6:7 耶和华说，我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。
And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.
6:8 惟有挪亚在耶和华眼前蒙恩。
But Noah found grace in the eyes of the LORD.
6:9 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与神同行。
These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.
6:10 挪亚生了三个儿子，就是闪，含，雅弗。
And Noah begat three sons, Shem, Ham, and Japheth.
6:11 世界在神面前败坏，地上满了强暴。
The earth also was corrupt before God, and the earth was filled with violence.
6:12 神观看世界，见是败坏了。凡有血气的人，在地上都败坏了行为。
And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.
6:13 神就对挪亚说，凡有血气的人，他的尽头已经来到我面前。因为地上满了他们的强暴，我要把他们和地一并毁灭。
And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.
6:14 你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。
Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
6:15 方舟的造法乃是这样，要长三百肘，宽五十肘，高三十肘。
And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
6:16 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上，中，下三层。
A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.
6:17 看哪！我要使洪水泛滥在地上，毁灭天下。凡地上有血肉，有气息的活物，无一不死。
And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.
6:18 我却要与你立约，你同你的妻，与儿子，儿妇，都要进入方舟。
But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
6:19 凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。
And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.
6:20 飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类。每样两个，要到你那里，好保全生命。
Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.
6:21 你要拿各样食物积蓄起来，好作你和它们的食物。
And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.
6:22 挪亚就这样行。凡神所吩咐的，他都照样行了。
Thus did Noah; according to all that God commanded him, so did he.


创世记(Genesis) - 第 07 章

旧约 -- 创世记(Genesis) -- 第 7 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
7:1 耶和华对挪亚说，你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。
And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.
7:2 凡洁净的畜类，你要带七公七母。不洁净的畜类，你要带一公一母。
Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.
7:3 空中的飞鸟，也要带七公七母，可以留种，活在全地上。
Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.
7:4 因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物，都从地上除灭。
For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.
7:5 挪亚就遵着耶和华所吩咐的行了。
And Noah did according unto all that the LORD commanded him.
7:6 当洪水泛滥在地上的时候，挪亚整六百岁。
And Noah was six hundred years old when the flood of waters was upon the earth.
7:7 挪亚就同他的妻和儿子，儿妇，都进入方舟，躲避洪水。
And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
7:8 洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，
Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,
7:9 都是一对一对的，有公有母，到挪亚那里进入方舟，正如神所吩咐挪亚的。
There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.
7:10 过了那七天，洪水泛滥在地上。
And it came to pass after seven days, that the waters of the flood were upon the earth.
7:11 当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。
In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
7:12 四十昼夜降大雨在地上。
And the rain was upon the earth forty days and forty nights.
7:13 正当那日，挪亚和他三个儿子闪，含，雅弗，并挪亚的妻子和三个儿妇，都进入方舟。
In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
7:14 他们和百兽，各从其类。一切牲畜，各从其类。爬在地上的昆虫，各从其类。一切禽鸟，各从其类。都进入方舟。
They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.
7:15 凡有血肉，有气息的活物，都一对一对的到挪亚那里，进入方舟。
And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.
7:16 凡有血肉进入方舟的，都是有公有母，正如神所吩咐挪亚的。耶和华就把他关在方舟里头。
And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.
7:17 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。
And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.
7:18 水势浩大，在地上大大地往上长，方舟在水面上漂来漂去。
And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.
7:19 水势在地上极其浩大，天下的高山都淹没了。
And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.
7:20 水势比山高过十五肘，山岭都淹没了。
Fifteen cubits upward did the waters prevail; and the mountains were covered.
7:21 凡在地上有血肉的动物，就是飞鸟，牲畜，走兽，和爬在地上的昆虫，以及所有的人都死了。
And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:
7:22 凡在旱地上，鼻孔有气息的生灵都死了。
All in whose nostrils was the breath of life, of all that was in the dry land, died.
7:23 凡地上各类的活物，连人带牲畜，昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.
7:24 水势浩大，在地上共一百五十天。
And the waters prevailed upon the earth an hundred and fifty days.


创世记(Genesis) - 第 08 章

旧约 -- 创世记(Genesis) -- 第 8 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
8:1 神记念挪亚和挪亚方舟里的一切走兽牲畜。神叫风吹地，水势渐落。
And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;
8:2 渊源和天上的窗户都闭塞了，天上的大雨也止住了。
The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;
8:3 水从地上渐退。过了一百五十天，水就渐消。
And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.
8:4 七月十七日，方舟停在亚拉腊山上。
And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
8:5 水又渐消，到十月初一日，山顶都现出来了。
And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.
8:6 过了四十天，挪亚开了方舟的窗户，
And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
8:7 放出一只乌鸦去。那乌鸦飞来飞去，直到地上的水都乾了。
And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.
8:8 他又放出一只鸽子去，要看看水从地上退了没有。
Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
8:9 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。
But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.
8:10 他又等了七天，再把鸽子从方舟放出去。
And he stayed yet other seven days; and again he sent forth the dove out of the ark;
8:11 到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。
And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.
8:12 他又等了七天，放出鸽子去，鸽子就不再回来了。
And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.
8:13 到挪亚六百零一岁，正月初一日，地上的水都乾了。挪亚撤去方舟的盖观看，便见地面上乾了。
And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.
8:14 到了二月二十七日，地就都乾了。
And in the second month, on the seven and twentieth day of the month, was the earth dried.
8:15 神对挪亚说，
And God spake unto Noah, saying,
8:16 你和你的妻子，儿子，儿妇都可以出方舟。
Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
8:17 在你那里凡有血肉的活物，就是飞鸟，牲畜，和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。
Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.
8:18 于是挪亚和他的妻子，儿子，儿妇，都出来了。
And Noah went forth, and his sons, and his wife, and his sons' wives with him:
8:19 一切走兽，昆虫，飞鸟，和地上所有的动物，各从其类，也都出了方舟。
Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.
8:20 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜，飞鸟献在坛上为燔祭。
And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.
8:21 耶和华闻那馨香之气，就心里说，我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的，灭各种的活物了。
And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.
8:22 地还存留的时候，稼穑，寒暑，冬夏，昼夜就永不停息了。
While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.


创世记(Genesis) - 第 09 章

旧约 -- 创世记(Genesis) -- 第 9 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
9:1 神赐福给挪亚和他的儿子，对他们说，你们要生养众多，遍满了地。
And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.
9:2 凡地上的走兽和空中的飞鸟，都必惊恐，惧怕你们。连地上一切的昆虫并海里一切的鱼，都交付你们的手。
And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.
9:3 凡活着的动物，都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。
Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.
9:4 惟独肉带着血，那就是它的生命，你们不可吃。
But flesh with the life thereof, which is the blood thereof, shall ye not eat.
9:5 流你们血，害你们命的，无论是兽，是人，我必讨他的罪，就是向各人的弟兄也是如此。
And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.
9:6 凡流人血的，他的血也必被人所流。因为神造人是照自己的形像造的。
Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.
9:7 你们要生养众多，在地上昌盛繁茂。
And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.
9:8 神晓谕挪亚和他的儿子说，
And God spake unto Noah, and to his sons with him, saying,
9:9 我与你们和你们的后裔立约，
And I, behold, I establish my covenant with you, and with your seed after you;
9:10 并与你们这里的一切活物，就是飞鸟，牲畜，走兽，凡从方舟里出来的活物立约。
And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.
9:11 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。
And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.
9:12 神说，我与你们并你们这里的各样活物所立的永约，是有记号的。
And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
9:13 我把虹放在云彩中，这就可作我与地立约的记号了。
I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
9:14 我使云彩盖地的时候，必有虹现在云彩中，
And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:
9:15 我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥，毁坏一切有血肉的物了。
And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
9:16 虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。
And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.
9:17 神对挪亚说，这就是我与地上一切有血肉之物立约的记号了。
And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.
9:18 出方舟挪亚的儿子就是闪，含，雅弗。含是迦南的父亲。
And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.
9:19 这是挪亚的三个儿子，他们的后裔分散在全地。
These are the three sons of Noah: and of them was the whole earth overspread.
9:20 挪亚作起农夫来，栽了一个葡萄园。
And Noah began to be an husbandman, and he planted a vineyard:
9:21 他喝了园中的酒便醉了，在帐棚里赤着身子。
And he drank of the wine, and was drunken; and he was uncovered within his tent.
9:22 迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。
And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
9:23 于是闪和雅弗，拿件衣服搭在肩上，倒退着进去，给他父亲盖上。他们背着脸就看不见父亲的赤身。
And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.
9:24 挪亚醒了酒，知道小儿子向他所作的事，
And Noah awoke from his wine, and knew what his younger son had done unto him.
9:25 就说，迦南当受咒诅，必给他弟兄作奴仆的奴仆。
And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.
9:26 又说，耶和华闪的神，是应当称颂的，愿迦南作闪的奴仆。
And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.
9:27 愿神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。
God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.
9:28 洪水以后，挪亚又活了三百五十年。
And Noah lived after the flood three hundred and fifty years.
9:29 挪亚共活了九百五十岁就死了。
And all the days of Noah were nine hundred and fifty years: and he died.


创世记(Genesis) - 第 10 章

旧约 -- 创世记(Genesis) -- 第 10 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
10:1 挪亚的儿子闪，含，雅弗的后代，记在下面。洪水以后，他们都生了儿子。
Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.
10:2 雅弗的儿子是歌篾，玛各，玛代，雅完，土巴，米设，提拉。
The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
10:3 歌篾的儿子是亚实基拿，利法，陀迦玛。
And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.
10:4 雅完的儿子是以利沙，他施，基提，多单。
And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
10:5 这些人的后裔，将各国的地土，海岛，分开居住，各随各的方言，宗族立国。
By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.
10:6 含的儿子是古实，麦西，弗，迦南。
And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.
10:7 古实的儿子是西巴，哈腓拉，撒弗他，拉玛，撒弗提迦。拉玛的儿子是示巴，底但。
And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan.
10:8 古实又生宁录，他为世上英雄之首。
And Cush begat Nimrod: he began to be a mighty one in the earth.
10:9 他在耶和华面前是个英勇的猎户，所以俗语说，像宁录在耶和华面前是个英勇的猎户。
He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.
10:10 他国的起头是巴别，以力，亚甲，甲尼，都在示拿地。
And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
10:11 他从那地出来往亚述去，建造尼尼微，利河伯，迦拉，
Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,
10:12 和尼尼微，迦拉中间的利鲜，这就是那大城。
And Resen between Nineveh and Calah: the same is a great city.
10:13 麦西生路低人，亚拿米人，利哈比人，拿弗土希人，
And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
10:14 帕斯鲁细人，迦斯路希人，迦斐托人。从迦斐托出来的有非利士人。
And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.
10:15 迦南生长子西顿，又生赫
And Canaan begat Sidon his first born, and Heth,
10:16 和耶布斯人，亚摩利人，革迦撒人，
And the Jebusite, and the Amorite, and the Girgasite,
10:17 希未人，亚基人，西尼人，
And the Hivite, and the Arkite, and the Sinite,
10:18 亚瓦底人，洗玛利人，哈马人，后来迦南的诸族分散了。
And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.
10:19 迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛，蛾摩拉，押玛，洗扁的路上，直到拉沙。
And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.
10:20 这就是含的后裔，各随他们的宗族，方言，所住的地土，邦国。
These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.
10:21 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。
Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.
10:22 闪的儿子是以拦，亚述，亚法撒，路德，亚兰。
The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.
10:23 亚兰的儿子是乌斯，户勒，基帖，玛施。
And the children of Aram; Uz, and Hul, and Gether, and Mash.
10:24 亚法撒生沙拉。沙拉生希伯。
And Arphaxad begat Salah; and Salah begat Eber.
10:25 希伯生了两个儿子，一个名叫法勒（法勒就是分的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。
And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.
10:26 约坍生亚摩答，沙列，哈萨玛非，耶拉，
And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
10:27 哈多兰，乌萨，德拉，
And Hadoram, and Uzal, and Diklah,
10:28 俄巴路，亚比玛利，示巴，
And Obal, and Abimael, and Sheba,
10:29 阿斐，哈腓拉，约巴，这都是约坍的儿子。
And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.
10:30 他们所住的地方，是从米沙直到西发东边的山。
And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.
10:31 这就是闪的子孙，各随他们的宗族，方言，所住的地土，邦国。
These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
10:32 这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。
These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.


创世记(Genesis) - 第 11 章

旧约 -- 创世记(Genesis) -- 第 11 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
11:1 那时，天下人的口音，言语，都是一样。
And the whole earth was of one language, and of one speech.
11:2 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。
And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.
11:3 他们彼此商量说，来吧，我们要作砖，把砖烧透了。他们就拿砖当石头，又拿石漆当灰泥。
And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for morter.
11:4 他们说，来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。
And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.
11:5 耶和华降临，要看看世人所建造的城和塔。
And the LORD came down to see the city and the tower, which the children of men builded.
11:6 耶和华说，看哪，他们成为一样的人民，都是一样的言语，如今既作起这事来，以后他们所要作的事就没有不成就的了。
And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.
11:7 我们下去，在那里变乱他们的口音，使他们的言语彼此不通。
Go to, let us go down, and there confound their language, that they may not understand one another's speech.
11:8 于是，耶和华使他们从那里分散在全地上。他们就停工，不造那城了。
So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.
11:9 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是变乱的意思）。
Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.
11:10 闪的后代记在下面。洪水以后二年，闪一百岁生了亚法撒。
These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:
11:11 闪生亚法撒之后，又活了五百年，并且生儿养女。
And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.
11:12 亚法撒活到三十五岁，生了沙拉。
And Arphaxad lived five and thirty years, and begat Salah:
11:13 亚法撒生沙拉之后，又活了四百零三年，并且生儿养女。
And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.
11:14 沙拉活到三十岁，生了希伯。
And Salah lived thirty years, and begat Eber:
11:15 沙拉生希伯之后又活了四百零三年，并且生儿养女。
And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.
11:16 希伯活到三十四岁，生了法勒。
And Eber lived four and thirty years, and begat Peleg:
11:17 希伯生法勒之后，又活了四百三十年，并且生儿养女。
And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
11:18 法勒活到三十岁，生了拉吴。
And Peleg lived thirty years, and begat Reu:
11:19 法勒生拉吴之后，又活了二百零九年，并且生儿养女。
And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
11:20 拉吴活到三十二岁，生了西鹿。
And Reu lived two and thirty years, and begat Serug:
11:21 拉吴生西鹿之后，又活了二百零七年，并且生儿养女。
And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
11:22 西鹿活到三十岁，生了拿鹤。
And Serug lived thirty years, and begat Nahor:
11:23 西鹿生拿鹤之后，又活了二百年，并且生儿养女。
And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
11:24 拿鹤活到二十九岁，生了他拉。
And Nahor lived nine and twenty years, and begat Terah:
11:25 拿鹤生他拉之后，又活了一百一十九年，并且生儿养女。
And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.
11:26 他拉活到七十岁，生了亚伯兰，拿鹤，哈兰。
And Terah lived seventy years, and begat Abram, Nahor, and Haran.
11:27 他拉的后代，记在下面，他拉生亚伯兰，拿鹤，哈兰。哈兰生罗得。
Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.
11:28 哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。
And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.
11:29 亚伯兰，拿鹤各娶了妻。亚伯兰的妻子名叫撒莱。拿鹤的妻子名叫密迦，是哈兰的女儿。哈兰是密迦和亦迦的父亲。
And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
11:30 撒莱不生育，没有孩子。
But Sarai was barren; she had no child.
11:31 他拉带着他儿子，亚伯兰和他孙子，哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去。他们走到哈兰，就住在那里。
And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.
11:32 他拉共活了二百零五岁，就死在哈兰。
And the days of Terah were two hundred and five years: and Terah died in Haran.


创世记(Genesis) - 第 12 章

旧约 -- 创世记(Genesis) -- 第 12 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
12:1 耶和华对亚伯兰说，你要离开本地，本族，父家，往我所要指示你的地去。
Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:
12:2 我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。
And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:
12:3 为你祝福的，我必赐福与他。那咒诅你的，我必咒诅他，地上的万族都要因你得福。
And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
12:4 亚伯兰就照着耶和华的吩咐去了。罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。
So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.
12:5 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。
And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.
12:6 亚伯兰经过那地，到了示剑地方，摩利橡树那里。那时迦南人住在那地。
And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.
12:7 耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛。
And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.
12:8 从那里他又迁到伯特利东边的山，支搭帐棚。西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。
And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.
12:9 后来亚伯兰又渐渐迁往南地去。
And Abram journeyed, going on still toward the south.
12:10 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。
And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.
12:11 将近埃及，就对他妻子撒莱说，我知道你是容貌俊美的妇人。
And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:
12:12 埃及人看见你必说，这是他的妻子，他们就要杀我，却叫你存活。
Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.
12:13 求你说，你是我的妹子，使我因你得平安，我的命也因你存活。
Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.
12:14 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。
And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.
12:15 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.
12:16 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛，羊，骆驼，公驴，母驴，仆婢。
And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.
12:17 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。
And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.
12:18 法老就召了亚伯兰来，说，你这向我作的是什么事呢，为什么没有告诉我她是你的妻子，
And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?
12:19 为什么说她是你的妹子，以致我把她取来要作我的妻子，现在你的妻子在这里，可以带她走吧。
Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.
12:20 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。
And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.


创世记(Genesis) - 第 13 章

旧约 -- 创世记(Genesis) -- 第 13 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
13:1 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。
And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.
13:2 亚伯兰的金，银，牲畜极多。
And Abram was very rich in cattle, in silver, and in gold.
13:3 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，
And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;
13:4 也是他起先筑坛的地方，他又在那里求告耶和华的名。
Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.
13:5 与亚伯兰同行的罗得也有牛群，羊群，帐棚。
And Lot also, which went with Abram, had flocks, and herds, and tents.
13:6 那地容不下他们，因为他们的财物甚多，使他们不能同居。
And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
13:7 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。
And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.
13:8 亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（原文作弟兄）。
And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.
13:9 遍地不都在你眼前吗。请你离开我，你向左，我就向右。你向右，我就向左。
Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.
13:10 罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛，蛾摩拉以先如同耶和华的园子，也像埃及地。
And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.
13:11 于是罗得选择约旦河的全平原，往东迁移。他们就彼此分离了。
Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.
13:12 亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。
Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.
13:13 所多玛人在耶和华面前罪大恶极。
But the men of Sodom were wicked and sinners before the LORD exceedingly.
13:14 罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所在的地方，你举目向东西南北观看。
And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:
13:15 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
For all the land which thou seest, to thee will I give it, and to thy seed for ever.
13:16 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙才能数算你的后裔。
And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.
13:17 你起来，纵横走遍这地，因为我必把这地赐给你。
Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.
13:18 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。
Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.


创世记(Genesis) - 第 14 章

旧约 -- 创世记(Genesis) -- 第 14 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
14:1 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，
And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;
14:2 他们都攻打所多玛王比拉，蛾摩拉王比沙，押玛王示纳，洗扁王善以别，和比拉王。比拉就是琐珥。
That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.
14:3 这五王都在西订谷会合。西订谷就是盐海。
All these were joined together in the vale of Siddim, which is the salt sea.
14:4 他们已经事奉基大老玛十二年，到十三年就背叛了。
Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
14:5 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，
And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,
14:6 在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。
And the Horites in their mount Seir, unto Elparan, which is by the wilderness.
14:7 他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.
14:8 于是所多玛王，蛾摩拉王，押玛王，洗扁王，和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，
And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;
14:9 就是与以拦王基大老玛，戈印王提达，示拿王暗拉非，以拉撒王亚略交战。乃是四王与五王交战。
With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.
14:10 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其馀的人都往山上逃跑。
And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.
14:11 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了。
And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
14:12 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。
And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
14:13 有一个逃出来的人告诉希伯来人亚伯兰。亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.
14:14 亚伯兰听见他侄儿（原文是弟兄）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但，
And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.
14:15 便在夜间，自己同仆人分队杀败敌人，又追到大马士革左边的何把，
And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.
14:16 将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女，人民也都夺回来。
And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.
14:17 亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他。沙微谷就是王谷。
And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.
14:18 又有撒冷王麦基洗德带着饼和酒出来迎接。他是至高神的祭司。
And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.
14:19 他为亚伯兰祝福，说，愿天地的主，至高的神赐福与亚伯兰ⅵ
And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:
14:20 至高的神把敌人交在你手里，是应当称颂的。亚伯兰就把所得的拿出十分之一来，给麦基洗德。
And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.
14:21 所多玛王对亚伯兰说，你把人口给我，财物你自己拿去吧。
And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.
14:22 亚伯兰对所多玛王说，我已经向天地的主至高的神耶和华起誓。
And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,
14:23 凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说，我使亚伯兰富足。
That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:
14:24 只有仆人所吃的，并与我同行的亚乃，以实各，幔利所应得的分，可以任凭他们拿去。
Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.


创世记(Genesis) - 第 15 章

旧约 -- 创世记(Genesis) -- 第 15 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
15:1 这事以后，耶和华在异象中有话对亚伯兰说，亚伯兰，你不要惧怕，我是你的盾牌，必大大地赏赐你。
After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.
15:2 亚伯兰说，主耶和华阿，我既无子，你还赐我什么呢，并且要承受我家业的是大马士革人以利以谢。
And Abram said, LORD God, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?
15:3 亚伯兰又说，你没有给我儿子。那生在我家中的人就是我的后嗣。
And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.
15:4 耶和华又有话对他说，这人必不成为你的后嗣。你本身所生的才成为你的后嗣。
And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.
15:5 于是领他走到外边，说，你向天观看，数算众星，能数得过来吗。又对他说，你的后裔将要如此。
And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.
15:6 亚伯兰信耶和华，耶和华就以此为他的义。
And he believed in the LORD; and he counted it to him for righteousness.
15:7 耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。
And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
15:8 亚伯兰说，主耶和华阿，我怎能知道必得这地为业呢。
And he said, LORD God, whereby shall I know that I shall inherit it?
15:9 他说，你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。
And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.
15:10 亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半地摆列，只有鸟没有劈开。
And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.
15:11 有鸷鸟下来，落在那死畜的肉上，亚伯兰就把它吓飞了。
And when the fowls came down upon the carcases, Abram drove them away.
15:12 日头正落的时候，亚伯兰沉沉地睡了。忽然有惊人的大黑暗落在他身上。
And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.
15:13 耶和华对亚伯兰说，你要的确知道，你的后裔必寄居别人的地，又服事那地的人。那地的人要苦待他们四百年。
And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;
15:14 并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.
15:15 但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。
And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
15:16 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。
But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.
15:17 日落天黑，不料有冒烟的炉并烧着的火把从那些肉块中经过。
And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.
15:18 当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从埃及河直到伯大河之地，
In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:
15:19 就是基尼人，基尼洗人，甲摩尼人，
The Kenites, and the Kenizzites, and the Kadmonites,
15:20 赫人，比利洗人，利乏音人，
And the Hittites, and the Perizzites, and the Rephaims,
15:21 亚摩利人，迦南人，革迦撒人，耶布斯人之地。
And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.


创世记(Genesis) - 第 16 章

旧约 -- 创世记(Genesis) -- 第 16 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
16:1 亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女，名叫夏甲，是埃及人。
Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.
16:2 撒莱对亚伯兰说，耶和华使我不能生育。求你和我的使女同房，或者我可以因她得孩子（得孩子原文作被建立）。亚伯兰听从了撒莱的话。
And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.
16:3 于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾。那时亚伯兰在迦南已经住了十年。
And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.
16:4 亚伯兰与夏甲同房，夏甲就怀了孕。她见自己有孕，就小看她的主母。
And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
16:5 撒莱对亚伯兰说，我因你受屈。我将我的使女放在你怀中，她见自己有了孕，就小看我。愿耶和华在你我中间判断。
And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.
16:6 亚伯兰对撒莱说，使女在你手下，你可以随意待她。撒莱苦待她，她就从撒莱面前逃走了。
But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.
16:7 耶和华的使者在旷野书珥路上的水泉旁遇见她，
And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
16:8 对她说，撒莱的使女夏甲，你从哪里来，要往哪里去。夏甲说，我从我的主母撒莱面前逃出来。
And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.
16:9 耶和华的使者对她说，你回到你主母那里，服在她手下。
And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.
16:10 又说，我必使你的后裔极其繁多，甚至不可胜数。
And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.
16:11 并说，你如今怀孕要生一个儿子，可以给他起名叫以实玛利，因为耶和华听见了你的苦情。（以实玛利就是神听见的意思）
And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.
16:12 他为人必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众弟兄的东边。
And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.
16:13 夏甲就称那对她说话的耶和华为『看顾人的神』。因而说，在这里我也看见那看顾我的吗。
And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?
16:14 所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。
Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.
16:15 后来夏甲给亚伯兰生了一个儿子。亚伯兰给他起名叫以实玛利。
And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.
16:16 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。
And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.


创世记(Genesis) - 第 17 章

旧约 -- 创世记(Genesis) -- 第 17 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
17:1 亚伯兰年九十九岁的时候，耶和华向他显现，对他说，我是全能的神。你当在我面前作完全人，
And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.
17:2 我就与你立约，使你的后裔极其繁多。
And I will make my covenant between me and thee, and will multiply thee exceedingly.
17:3 亚伯兰俯伏在地。神又对他说，
And Abram fell on his face: and God talked with him, saying,
17:4 我与你立约，你要作多国的父。
As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.
17:5 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.
17:6 我必使你的后裔极其繁多。国度从你而立，君王从你而出。
And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
17:7 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。
And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.
17:8 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神。
And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.
17:9 神又对亚伯拉罕说，你和你的后裔，必世世代代遵守我的约。
And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.
17:10 你们所有的男子，都要受割礼。这就是我与你，并你的后裔所立的约，是你们所当遵守的。
This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.
17:11 你们都要受割礼（受割礼原文作割阳皮。14 ，23 ，24 ，25节同），这是我与你们立约的证据。
And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.
17:12 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.
17:13 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上作永远的约。
He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
17:14 但不受割礼的男子，必从民中剪除，因他背了我的约。
And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
17:15 神又对亚伯拉罕说，你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。
And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.
17:16 我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母。必有百姓的君王从她而出。
And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.
17:17 亚伯拉罕就俯伏在地喜笑，心里说，一百岁的人还能得孩子吗。撒拉已经九十岁了，还能生养吗。
Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?
17:18 亚伯拉罕对神说，但愿以实玛利活在你面前。
And Abraham said unto God, O that Ishmael might live before thee!
17:19 神说，不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。
And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.
17:20 至于以实玛利，我也应允你，我必赐福给他，使他昌盛极其繁多，他必生十二个族长，我也要使他成为大国。
And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
17:21 到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。
But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.
17:22 神和亚伯拉罕说完了话，就离开他上升去了。
And he left off talking with him, and God went up from Abraham.
17:23 正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.
17:24 亚伯拉罕受割礼的时候，年九十九岁。
And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.
17:25 他儿子以实玛利受割礼的时候，年十三岁。
And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.
17:26 正当那日，亚伯拉罕和他儿子以实玛利，一同受了割礼。
In the selfsame day was Abraham circumcised, and Ishmael his son.
17:27 家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。
And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.


创世记(Genesis) - 第 18 章

旧约 -- 创世记(Genesis) -- 第 18 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
18:1 耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，
And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;
18:2 举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，
And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,
18:3 说，我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
And said, My LORD, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:
18:4 容我拿点水来，你们洗洗脚，在树下歇息歇息。
Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:
18:5 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。他们说，就照你说的行吧。
And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.
18:6 亚伯拉罕急忙进帐棚见撒拉，说，你速速拿三细亚细面调和作饼。
And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.
18:7 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。
And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.
18:8 亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.
18:9 他们问亚伯拉罕说，你妻子撒拉在哪里。他说，在帐棚里。
And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.
18:10 三人中有一位说，到明年这时候，我必要回到你这里。你的妻子撒拉必生一个儿子。撒拉在那人后边的帐棚门口也听见了这话。
And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.
18:11 亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。
Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.
18:12 撒拉心里暗笑，说，我既已衰败，我主也老迈，岂能有这喜事呢。
Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?
18:13 耶和华对亚伯拉罕说，撒拉为什么暗笑，说，我既已年老，果真能生养吗。
And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?
18:14 耶和华岂有难成的事吗。到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。
Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.
18:15 撒拉就害怕，不承认，说，我没有笑。那位说，不然，你实在笑了。
Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
18:16 三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。
And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
18:17 耶和华说，我所要作的事，岂可瞒着亚伯拉罕呢。
And the LORD said, Shall I hide from Abraham that thing which I do;
18:18 亚伯拉罕必要成为强大的国，地上的万国都必因他得福。
Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
18:19 我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。
For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.
18:20 耶和华说，所多玛和蛾摩拉的罪恶甚重，声闻于我。
And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
18:21 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样吗。若是不然，我也必知道。
I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.
18:22 二人转身离开那里，向所多玛去。但亚伯拉罕仍旧站在耶和华面前。
And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.
18:23 亚伯拉罕近前来，说，无论善恶，你都要剿灭吗。
And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?
18:24 假若那城里有五十个义人，你还剿灭那地方吗。不为城里这五十个义人饶恕其中的人吗。
Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?
18:25 将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主，岂不行公义吗。
That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?
18:26 耶和华说，我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。
And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.
18:27 亚伯拉罕说，我虽然是灰尘，还敢对主说话。
And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes:
18:28 假若这五十个义人短了五个，你就因为短了五个毁灭全城吗。他说，我在那里若见有四十五个，也不毁灭那城。
Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.
18:29 亚伯拉罕又对他说，假若在那里见有四十个怎吗样呢。他说，为这四十个的缘故，我也不作这事。
And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.
18:30 亚伯拉罕说，求主不要动怒，容我说。假若在那里见有三十个怎吗样呢。他说，我在那里若见有三十个，我也不作这事。
And he said unto him, Oh let not the LORD be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.
18:31 亚伯拉罕说，我还敢对主说话，假若在那里见有二十个怎吗样呢。他说，为这二十个的缘故，我也不毁灭那城。
And he said, Behold now, I have taken upon me to speak unto the LORD: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.
18:32 亚伯拉罕说，求主不要动怒，我再说这一次，假若在那里见有十个呢。他说，为这十个的缘故，我也不毁灭那城。
And he said, Oh let not the LORD be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.
18:33 耶和华与亚伯拉罕说完了话就走了。亚伯拉罕也回到自己的地方去了。
And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.


创世记(Genesis) - 第 19 章

旧约 -- 创世记(Genesis) -- 第 19 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
19:1 那两个天使晚上到了所多玛。罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，
And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;
19:2 说，我主阿，请你们到仆人家里洗洗脚，住一夜，清早起来再走。他们说，不，我们要在街上过夜。
And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.
19:3 罗得切切地请他们，他们这才进去，到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。
And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.
19:4 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:
19:5 呼叫罗得说，今日晚上到你这里来的人在哪里呢。把他们带出来，任我们所为。
And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.
19:6 罗得出来，把门关上，到众人那里，
And Lot went out at the door unto them, and shut the door after him,
19:7 说，众弟兄，请你们不要作这恶事。
And said, I pray you, brethren, do not so wickedly.
19:8 我有两个女儿，还是处女，容我领出来，任凭你们的心愿而行。只是这两个人既然到我舍下，不要向他们作什么。
Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.
19:9 众人说，退去吧。又说，这个人来寄居，还想要作官哪。现在我们要害你比害他们更甚。众人就向前拥挤罗得，要攻破房门。
And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.
19:10 只是那二人伸出手来，将罗得拉进屋去，把门关上，
But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.
19:11 并且使门外的人，无论老少，眼都昏迷。他们摸来摸去，总寻不着房门。
And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.
19:12 二人对罗得说，你这里还有什么人吗。无论是女婿是儿女，和这城中一切属你的人，你都要将他们从这地方带出去。
And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:
19:13 我们要毁灭这地方。因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。
For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.
19:14 罗得就出去，告诉娶了（或作将要娶）他女儿的女婿们说，你们起来离开这地方，因为耶和华要毁灭这城。他女婿们却以为他说的是戏言。
And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.
19:15 天明了，天使催逼罗得说，起来，带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。
And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.
19:16 但罗得迟延不走。二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外。
And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.
19:17 领他们出来以后，就说，逃命吧。不可回头看，也不可在平原站住。要往山上逃跑，免得你被剿灭。
And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.
19:18 罗得对他们说，我主阿，不要如此，
And Lot said unto them, Oh, not so, my LORD:
19:19 你仆人已经在你眼前蒙恩。你又向我显出莫大的慈爱，救我的性命。我不能逃到山上去，恐怕这灾祸临到我，我便死了。
Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:
19:20 看哪，这座城又小又近，容易逃到，这不是一个小的吗。求你容我逃到那里，我的性命就得存活。
Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.
19:21 天使对他说，这事我也应允你。我不倾覆你所说的这城。
And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.
19:22 你要速速地逃到那城。因为你还没有到那里，我不能作什么。因此那城名叫琐珥（琐珥就是小的意思）。
Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.
19:23 罗得到了琐珥，日头已经出来了。
The sun was risen upon the earth when Lot entered into Zoar.
19:24 当时，耶和华将硫磺与火从天上耶和华那里降与所多玛和蛾摩拉，
Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;
19:25 把那些城和全平原，并城里所有的居民，连地上生长的，都毁灭了。
And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.
19:26 罗得的妻子在后边回头一看，就变成了一根盐柱。
But his wife looked back from behind him, and she became a pillar of salt.
19:27 亚伯拉罕清早起来，到了他从前删在耶和华面前的地方，
And Abraham gat up early in the morning to the place where he stood before the LORD:
19:28 向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。
And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.
19:29 当神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。
And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.
19:30 罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山里。他和两个女儿住在一个洞里。
And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.
19:31 大女儿对小女儿说，我们的父亲老了，地上又无人按着世上的常规进到我们这里。
And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:
19:32 来，我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。
Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
19:33 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝。她几时躺下，几时起来，父亲都不知道。
And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.
19:34 第二天，大女儿对小女儿说，我昨夜与父亲同寝。今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。
And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.
19:35 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝。她几时躺下，几时起来，父亲都不知道。
And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.
19:36 这样，罗得的两个女儿都从她父亲怀了孕。
Thus were both the daughters of Lot with child by their father.
19:37 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖。
And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.
19:38 小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。
And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.


创世记(Genesis) - 第 20 章

旧约 -- 创世记(Genesis) -- 第 20 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
20:1 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。
And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.
20:2 亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。
And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.
20:3 但夜间神来在梦中对亚比米勒说，你是个死人哪，因为你取了那女人来。她原是别人的妻子。
But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.
20:4 亚比米勒却还没有亲近撒拉。他说，主阿，连有义的国，你也要毁灭吗。
But Abimelech had not come near her: and he said, LORD, wilt thou slay also a righteous nation?
20:5 那人岂不是自己对我说，她是我的妹子吗。就是女人也自己说，他是我的哥哥。我作这事是心正手洁的。
Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.
20:6 神在梦中对他说，我知道你作这事是心中正直。我也拦阻了你，免得你得罪我，所以我不容你沾着她。
And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.
20:7 现在你把这人的妻子归还他。因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。
Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.
20:8 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。
Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.
20:9 亚比米勒召了亚伯拉罕来，对他说，你怎吗向我这样行呢。我在什么事上得罪了你，你竟使我和我国里的人陷在大罪里。你向我行不当行的事了。
Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.
20:10 亚比米勒又对亚伯拉罕说，你见了什么才作这事呢。
And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?
20:11 亚伯拉罕说，我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。
And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.
20:12 况且她也实在是我的妹子。她与我是同父异母，后来作了我的妻子。
And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.
20:13 当神叫我离开父家，飘流在外的时候，我对她说，我们无论走到什么地方，你可
And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.
20:14 亚比米勒把牛，羊，仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。
And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.
20:15 亚比米勒又说，看哪，我的地都在你面前，你可以随意居住。
And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.
20:16 又对撒拉说，我给你哥哥一千银子，作为你在合家人面前哨羞的（羞原文作眼），你就在众人面前没有不是了。
And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.
20:17 亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便跑生育
So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.
20:18 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。
For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.


创世记(Genesis) - 第 21 章

旧约 -- 创世记(Genesis) -- 第 21 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
21:1 耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。
And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.
21:2 当亚伯拉罕年老的时候，撒拉怀了孕。到神所说的日期，就给亚伯拉罕生了一个儿子。
For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.
21:3 亚伯拉罕给撒拉所生的儿子起名叫以撒。
And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.
21:4 以撒生下来第八日，亚伯拉罕照着神所吩咐的，给以撒行了割礼。
And Abraham circumcised his son Isaac being eight days old, as God had commanded him.
21:5 他儿子以撒生的时候，亚伯拉罕年一百岁。
And Abraham was an hundred years old, when his son Isaac was born unto him.
21:6 撒拉说，神使我喜笑，凡听见的必与我一同喜笑。
And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.
21:7 又说，谁能预先对亚伯拉罕说撒拉要乳养婴孩呢，因为在他年老的时候，我给他生了一个儿子。
And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.
21:8 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.
21:9 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.
21:10 就对亚伯拉罕说，你把这使女和她儿子赶出去，因为这使女的儿子不可与我的儿子以撒一同承受产业。
Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.
21:11 亚伯拉罕因他儿子的缘故很忧愁。
And the thing was very grievous in Abraham's sight because of his son.
21:12 神对亚伯拉罕说，你不必为这童子和你的使女忧愁。凡撒拉对你说的话，你都该听从。因为从以撒生的，才要称为你的后裔。
And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.
21:13 至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。
And also of the son of the bondwoman will I make a nation, because he is thy seed.
21:14 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她打发她走。夏甲就走了，在别是巴的旷野走迷了路。
And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.
21:15 皮袋的水用尽了，夏甲就把孩子撇在小树底下，
And the water was spent in the bottle, and she cast the child under one of the shrubs.
21:16 自己走开约有一箭之远，相对而坐，说，我不忍见孩子死，就相对而坐，放声大哭。
And she went, and sat her down over against him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.
21:17 神听见童子的声音。神的使者从天上呼叫夏甲说，夏甲，你为何这样呢，不要害怕，神已经听见童子的声音了。
And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.
21:18 起来，把童子抱在怀中（怀原文作手），我必使他的后裔成为大国。
Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.
21:19 神使夏甲的眼睛明亮，她就看见一口水井，便去将皮袋盛满了水，给童子喝。
And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.
21:20 神保佑童子，他就渐长，住在旷野，成了弓箭手。
And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.
21:21 他住在巴兰的旷野。他母亲从埃及地给他娶了一个妻子。
And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.
21:22 当那时候，亚比米勒同他军长非各对亚伯拉罕说，凡你所行的事都有神的保佑。
And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:
21:23 我愿你如今在这里指着神对我起誓，不要欺负我与我的儿子，并我的子孙。我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。
Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.
21:24 亚伯拉罕说，我情愿起誓。
And Abraham said, I will swear.
21:25 从前，亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。
And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.
21:26 亚比米勒说，谁作这事，我不知道，你也没有告诉我，今日我才听见了。
And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.
21:27 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.
21:28 亚伯拉罕把七只母羊羔另放在一处。
And Abraham set seven ewe lambs of the flock by themselves.
21:29 亚比米勒问亚伯拉罕说，你把这七只母羊羔另放在一处，是什么意思呢。
And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?
21:30 他说，你要从我手里受这七只母羊羔，作我挖这口井的证据。
And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.
21:31 所以他给那地方起名叫别是巴（就是盟誓的井），因为他们二人在那里起了誓。
Wherefore he called that place Beersheba; because there they sware both of them.
21:32 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。
Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.
21:33 亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生神的名。
And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.
21:34 亚伯拉罕在非利士人的地寄居了多日。
And Abraham sojourned in the Philistines' land many days.


创世记(Genesis) - 第 22 章

旧约 -- 创世记(Genesis) -- 第 22 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
22:1 这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。
And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.
22:2 神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。
And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.
22:3 亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去了。
And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.
22:4 到了第三日，亚伯拉罕举目远远地看见那地方。
Then on the third day Abraham lifted up his eyes, and saw the place afar off.
22:5 亚伯拉罕对他的仆人说，你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。
And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.
22:6 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀。于是二人同行。
And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.
22:7 以撒对他父亲亚伯拉罕说，父亲哪，亚伯拉罕说，我儿，我在这里。以撒说，请看，火与柴都有了，但燔祭的羊羔在哪里呢。
And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?
22:8 亚伯拉罕说，我儿，神必自己预备作燔祭的羊羔。于是二人同行。
And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.
22:9 他们到了神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。
And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.
22:10 亚伯拉罕就伸手拿刀，要杀他的儿子。
And Abraham stretched forth his hand, and took the knife to slay his son.
22:11 耶和华的使者从天上呼叫他说，亚伯拉罕，亚伯拉罕，他说，我在这里。
And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.
22:12 天使说，你不可在这童子身上下手。一点不可害他。现在我知道你是敬畏神的了。因为你没有将你的儿子，就是你独生的儿子，留下不给我。
And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.
22:13 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。
And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.
22:14 亚伯拉罕给那地方起名叫耶和华以勒（就是耶和华必预备），直到今日人还说，在耶和华的山上必有预备。
And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.
22:15 耶和华的使者第二次从天上呼叫亚伯拉罕说，
And the angel of the LORD called unto Abraham out of heaven the second time,
22:16 耶和华说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，
And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:
22:17 论福，我必赐大福给你。论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，
That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;
22:18 并且地上万国都必因你的后裔得福，因为你听从了我的话。
And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.
22:19 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.
22:20 这事以后，有人告诉亚伯拉罕说，密迦给你兄弟拿鹤生了几个儿子，
And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;
22:21 长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利，
Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,
22:22 并基薛，哈琐，必达，益拉，彼土利（彼土利生利百加）。
And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
22:23 这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.
22:24 拿鹤的妾名叫流玛，生了提八，迦含，他辖，和玛迦。
And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.


创世记(Genesis) - 第 23 章

旧约 -- 创世记(Genesis) -- 第 23 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
23:1 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.
23:2 撒拉死在迦南地的基列亚巴，就是希伯仑。亚伯拉罕为她哀恸哭号。
And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.
23:3 后来亚伯拉罕从死人面前起来，对赫人说，
And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,
23:4 我在你们中间是外人，是寄居的。求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。
I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.
23:5 赫人回答亚伯拉罕说，
And the children of Heth answered Abraham, saying unto him,
23:6 我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人。我们没有一人不容你在他的坟地里埋葬你的死人。
Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.
23:7 亚伯拉罕就起来，向那地的赫人下拜，
And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.
23:8 对他们说，你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,
23:9 把田头上那麦比拉洞给我。他可以按着足价卖给我，作我在你们中间的坟地。
That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.
23:10 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说，
And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,
23:11 不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。
Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.
23:12 亚伯拉罕就在那地的人民面前下拜，
And Abraham bowed down himself before the people of the land.
23:13 在他们面前对以弗仑说，你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。
And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.
23:14 以弗仑回答亚伯拉罕说，
And Ephron answered Abraham, saying unto him,
23:15 我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢，只管埋葬你的死
My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.
23:16 亚伯拉罕听从了以弗仑，照着他在赫人面前所说的话，把买卖通用的银子平了四百舍客勒给以弗仑。
And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.
23:17 于是，麦比拉，幔利前，以弗仑的那块田和其中的洞，并田间四围的树木，
And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure
23:18 都定准归与亚伯拉罕，乃是他在赫人面前并城门出入的人面前买妥的。
Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.
23:19 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。幔利就是希伯仑。
And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.
23:20 从此，那块田和田间的洞就藉着赫人定准归与亚伯拉罕作坟地。
And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.


创世记(Genesis) - 第 24 章

旧约 -- 创世记(Genesis) -- 第 24 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
24:1 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.
24:2 亚伯拉罕对管理他全业最老的仆人说，请你把手放在我大腿底下。
And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:
24:3 我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。
And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:
24:4 你要往我本地本族去，为我的儿子以撒娶一个妻子。
But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.
24:5 仆人对他说，倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地吗。
And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?
24:6 亚伯拉罕对他说，你要谨慎，不要带我的儿子回那里去。
And Abraham said unto him, Beware thou that thou bring not my son thither again.
24:7 耶和华天上的主曾带领我离开父家和本族的地，对我说话，向我起誓说，我要将这地赐给你的后裔。他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。
The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.
24:8 倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。
And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.
24:9 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。
And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.
24:10 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往美索不达米亚去，到了拿鹤的城。
And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.
24:11 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。
And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.
24:12 他说，耶和华我主人亚伯拉罕的神阿，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。
And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.
24:13 我现今站在井旁，城内居民的女子们正出来打水。
Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:
24:14 我向哪一个女子说，请你拿下水瓶来，给我水喝，她若说，请喝，我也给你的骆驼喝，愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。
And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.
24:15 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的。彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
24:16 那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。
And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.
24:17 仆人跑上前去迎着她，说，求你将瓶里的水给我一点喝。
And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.
24:18 女子说，我主请喝，就急忙拿下瓶来，托在手上给他喝。
And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.
24:19 女子给他喝了，就说，我再为你的骆驼打水，叫骆驼也喝足。
And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.
24:20 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。
And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.
24:21 那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。
And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.
24:22 骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，
And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;
24:23 说，请告诉我，你是谁的女儿，你父亲家里有我们住宿的地方没有。
And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?
24:24 女子说，我是密迦与拿鹤之子彼土利的女儿。
And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.
24:25 又说，我们家里足有粮草，也有住宿的地方。
She said moreover unto him, We have both straw and provender enough, and room to lodge in.
24:26 那人就低头向耶和华下拜，
And the man bowed down his head, and worshipped the LORD.
24:27 说，耶和华我主人亚伯拉罕的神是应当称颂的，因他不断地以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。
And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.
24:28 女子跑回去，照着这些话告诉她母亲和她家里的人。
And the damsel ran, and told them of her mother's house these things.
24:29 *
And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.
24:30 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说。拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里。
And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.
24:31 便对他说，你这蒙耶和华赐福的，请进来，为什么站在外边，我已经收拾了房屋，也为骆驼预备了地方。
And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.
24:32 那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚，
And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.
24:33 把饭摆在他面前，叫他吃，他却说，我不吃，等我说明白我的事情再吃。拉班说，请说。
And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.
24:34 他说，我是亚伯拉罕的仆人。
And he said, I am Abraham's servant.
24:35 耶和华大大地赐福给我主人，使他昌大，又赐给他羊群，牛群，金银，仆婢，骆驼，和驴。
And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.
24:36 我主人的妻子撒拉年老的时候给我主人生了一个儿子。我主人也将一切所有的都给了这个儿子。
And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.
24:37 我主人叫我起誓说，你不要为我儿子娶迦南地的女子为妻。
And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:
24:38 你要往我父家，我本族那里去，为我的儿子娶一个妻子。
But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.
24:39 我对我主人说，恐怕女子不肯跟我来。
And I said unto my master, Peradventure the woman will not follow me.
24:40 他就说，我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家，我本族那里，给我的儿子娶一个妻子。
And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:
24:41 只要你到了我本族那里，我使你起的誓就与你无干。他们若不把女子交给你，我使你起的誓也与你无干。
Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.
24:42 我今日到了井旁，便说，耶和华我主人亚伯拉罕的神阿，愿你叫我所行的道路通达。
And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:
24:43 我如今站在井旁，对哪一个出来打水的女子说，请你把你瓶里的水给我一点喝。
Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;
24:44 她若说，你只管喝，我也为你的骆驼打水。愿那女子就作耶和华给我主人儿子所预定的妻。
And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.
24:45 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说，请你给我水喝。
And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.
24:46 她就急忙从肩头上拿下瓶来，说，请喝，我也给你的骆驼喝。我便喝了。她又给我的骆驼喝了。
And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.
24:47 我问她说，你是谁的女儿，她说，我是密迦与拿鹤之子彼土利的女儿。我就把环子戴在她鼻子上，把镯子戴在她两手上。
And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.
24:48 随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的神。因为他引导我走合式的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。
And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.
24:49 现在你们若愿以慈爱诚实待我主人，就告诉我。若不然，也告诉我，使我可以或向左，或向右。
And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.
24:50 拉班和彼土利回答说，这事乃出于耶和华，我们不能向你说好说歹。
Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.
24:51 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。
Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.
24:52 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.
24:53 当下仆人拿出金器，银器，和衣服送给利百加，又将宝物送给她哥哥和她母亲。
And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.
24:54 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说，请打发我回我主人那里去吧。
And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.
24:55 利百加的哥哥和她母亲说，让女子同我们再住几天，至少十天，然后她可以去。
And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.
24:56 仆人说，耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧。
And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.
24:57 他们说，我们把女子叫来问问她。
And they said, We will call the damsel, and enquire at her mouth.
24:58 就叫了利百加来，问她说，你和这人同去吗。利百加说，我去。
And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.
24:59 于是他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
24:60 他们就给利百加祝福说，我们的妹子阿，愿你作千万人的母。愿你的后裔得着仇敌的城门。
And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.
24:61 利百加和她的使女们起来，骑上骆驼，跟着那仆人，仆人就带着利百加走了。
And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.
24:62 那时，以撒住在南地，刚从庇耳拉海莱回来。
And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.
24:63 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.
24:64 利百加举目看见以撒，就急铅下了骆驼，
And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.
24:65 问那仆人说，这田间走来迎接我们的是谁。仆人说，是我的主人。利百加就拿帕子蒙上脸。
For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.
24:66 仆人就将所办的一切事都告诉以撒。
And the servant told Isaac all things that he had done.
24:67 以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。
And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.


创世记(Genesis) - 第 25 章

旧约 -- 创世记(Genesis) -- 第 25 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
25:1 亚伯拉罕又娶了一妻，名叫基土拉。
Then again Abraham took a wife, and her name was Keturah.
25:2 基土拉给他生了心兰，约珊，米但，米甸，伊施巴，和书亚。
And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
25:3 约珊生了示巴和底但。底但的子孙是亚书利族，利都是族，和利乌米族。
And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.
25:4 米甸的儿子是以法，以弗，哈诺，亚比大，和以勒大。这都是基土拉的子孙。
And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah.
25:5 亚伯拉罕将一切所有的都给了以撒。
And Abraham gave all that he had unto Isaac.
25:6 亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候打发他们离开他的儿子以撒，往东方去。
But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
25:7 亚伯拉罕一生的年日是一百七十五岁。
And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.
25:8 亚伯拉罕寿高年迈，气绝而死，归到他列祖（原文作本民）那里。
Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.
25:9 他两个儿子以撒，以实玛利把他埋葬在麦比拉洞里。这洞在幔利前，赫人琐辖的儿子以弗仑的田中，
And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;
25:10 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.
25:11 亚伯拉罕死了以后，神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.
25:12 撒拉的使女埃及人夏甲给亚伯拉罕所生的儿子是以实玛利。
Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:
25:13 以实玛利儿子们的名字，按着他们的家谱记在下面。以实玛利的长子是尼拜约，又有基达，亚德别，米比衫，
And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,
25:14 米施玛，度玛，玛撒，
And Mishma, and Dumah, and Massa,
25:15 哈大，提玛，伊突，拿非施，基底玛。
Hadar, and Tema, Jetur, Naphish, and Kedemah:
25:16 这是以实玛利众子的名字，照着他们的村庄，营寨，作了十二族的族长。
These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.
25:17 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（原文作本民）那里。
And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.
25:18 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。
And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.
25:19 亚伯拉罕的儿子以撒的后代记在下面。亚伯拉罕生以撒。
And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:
25:20 以撒娶利百加为妻的时候正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。
And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.
25:21 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。
And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.
25:22 孩子们在她腹中彼此相争，她就说，若是这样，我为什么活着呢（或作我为什么如此呢）。她就去求问耶和华。
And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.
25:23 耶和华对她说，两国在你腹内。两族要从你身上出来。这族必强于那族。将来大的要服事小的。
And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.
25:24 生产的日子到了，腹中果然是双子。
And when her days to be delivered were fulfilled, behold, there were twins in her womb.
25:25 先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（以扫就是有毛的意思）。
And the first came out red, all over like an hairy garment; and they called his name Esau.
25:26 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（雅各就是抓住的意思）。利百加生下两个儿子的时候，以撒年正六十岁。
And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.
25:27 两个孩子渐渐长大，以扫善于打猎，常在田野。雅各为人安静，常住在帐棚里。
And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.
25:28 以撒爱以扫，因为常吃他的野味。利百加却爱雅各。
And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.
25:29 有一天，雅各熬汤，以扫从田野回来累昏了。
And Jacob sod pottage: and Esau came from the field, and he was faint:
25:30 以扫对雅各说，我累昏了，求你把这红汤给我喝。因此以扫又叫以东（以东就是红的意思）。
And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.
25:31 雅各说，你今日把长子的名分卖给我吧。
And Jacob said, Sell me this day thy birthright.
25:32 以扫说，我将要死，这长子的名分于我有什么益处呢。
And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?
25:33 雅各说，你今日对我起誓吧。以扫就对他起了誓，把长子的名分卖给雅各。
And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.
25:34 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。
Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.


创世记(Genesis) - 第 26 章

旧约 -- 创世记(Genesis) -- 第 26 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
26:1 在亚伯拉罕的日子，那地有一次饥荒。这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。
And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.
26:2 耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。
And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:
26:3 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。
Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;
26:4 我要加增你的后裔，像天上的星那样多，又要将这些地都赐给你的后裔。并且地上万国必因你的后裔得福
And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;
26:5 都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令，律例，法度。
Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
26:6 以撒就住在基拉耳。
And Isaac dwelt in Gerar:
26:7 那地方的人问到他的妻子，他便说，那是我的妹子。原来他怕说，是我的妻子。他心里想，恐怕这地方的人为利百加的缘故杀我，因为她容貌俊美。
And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.
26:8 他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.
26:9 亚比米勒召了以撒来，对他说，她实在是你的妻子，你怎吗说她是你的妹子。以撒说，我心里想，恐怕我因她而死。
And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.
26:10 亚比米勒说，你向我们作的是什么事呢。民中险些有人和你的妻同寝，把我们陷在罪里。
And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.
26:11 于是亚比米勒晓谕众民说，凡沾着这个人，或是他妻子的，定要把他治死。
And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.
26:12 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，
Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.
26:13 他就昌大，日增月盛，成了大富户。
And the man waxed great, and went forward, and grew until he became very great:
26:14 他有羊群牛群，又有许多仆人，非利士人就嫉妒他。
For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.
26:15 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.
26:16 亚比米勒对以撒说，你离开我们去吧。因为你比我们强盛得多。
And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.
26:17 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.
26:18 当他父亲亚伯拉罕在世之日所挖的水井因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的叫那些井的名字。
And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.
26:19 以撒的仆人在谷中挖井，便得了一口活水井。
And Isaac's servants digged in the valley, and found there a well of springing water.
26:20 基拉耳的牧人与以撒的牧人争竞，说，这水是我们的。以撒就给那井起名叫埃色（埃色就是相争的意思），因为他们和他相争。
And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.
26:21 以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（西提拿就是为敌的意思）。
And they digged another well, and strove for that also: and he called the name of it Sitnah.
26:22 以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（就是宽阔的意思）。他说，耶和华现在给我们宽阔之地，我们必在这地昌盛。
And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.
26:23 以撒从那里上别是巴去。
And he went up from thence to Beersheba.
26:24 当夜耶和华向他显现，说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。
And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
26:25 以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。他的仆人便在那里挖了一口井。
And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.
26:26 亚比米勒，同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。
Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.
26:27 以撒对他们说，你们既然恨我，打发我走了，为什么到我这里来呢。
And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?
26:28 他们说，我们明明地看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约，
And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;
26:29 使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安地走。你是蒙耶和华赐福的了。
That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.
26:30 以撒就为他们设摆筵席，他们便吃了喝了。
And he made them a feast, and they did eat and drink.
26:31 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安地离开他走了。
And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.
26:32 那一天，以撒的仆人来，将挖井的事告诉他说，我们得了水了。
And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.
26:33 他就给那井起名叫示巴。因此那城叫作别是巴，直到今日。
And he called it Shebah: therefore the name of the city is Beersheba unto this day.
26:34 以扫四十岁的时候娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:
26:35 她们常使以撒和利百加心里愁烦。
Which were a grief of mind unto Isaac and to Rebekah.


创世记(Genesis) - 第 27 章

旧约 -- 创世记(Genesis) -- 第 27 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
27:1 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说，我儿，以扫说，我在这里。
And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.
27:2 他说，我如今老了，不知道哪一天死。
And he said, Behold now, I am old, I know not the day of my death:
27:3 现在拿你的器械，就是箭囊和弓，往田野去为我打猎，
Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;
27:4 照我所爱的作成美味，拿来给我吃，使我在未死之先给你祝福。
And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.
27:5 以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。
And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.
27:6 利百加就对她儿子雅各说，我听见你父亲对你哥哥以扫说，
And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,
27:7 你去把野兽带来，作成美味给我吃，我好在未死之先，在耶和华面前给你祝福。
Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.
27:8 现在，我儿，你要照着我所吩咐你的，听从我的话。
Now therefore, my son, obey my voice according to that which I command thee.
27:9 你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的给他作成美味。
Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:
27:10 你拿到你父亲那里给他吃，使他在未死之先给你祝福。
And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.
27:11 雅各对他母亲利百加说，我哥哥以扫浑身是有毛的，我身上是光滑的。
And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:
27:12 倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。
My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.
27:13 他母亲对他说，我儿，你招的咒诅归到我身上。你只管听我的话，去把羊羔给我拿来。
And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.
27:14 他便去拿来，交给他母亲。他母亲就照他父亲所爱的作成美味。
And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.
27:15 利百加又把家里所存大儿子以扫上好的衣服给他小儿子雅各穿上，
And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:
27:16 又用山羊羔皮包在雅各的手上和颈项的光滑处，
And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:
27:17 就把所作的美味和饼交在他儿子雅各的手里。
And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.
27:18 雅各到他父亲那里说，我父亲。他说，我在这里。我儿，你是谁。
And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?
27:19 雅各对他父亲说，我是你的长子以扫。我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。
And Jacob said unto his father, I am Esau thy first born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
27:20 以撒对他儿子说，我儿，你如何找得这吗快呢。他说，因为耶和华你的神使我遇见好机会得着的。
And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.
27:21 以撒对雅各说，我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是。
And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.
27:22 雅各就挨近他父亲以撒。以撒摸着他，说，声音是雅各的声音，手却是以扫的手。
And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
27:23 以撒就辨不出他来。因为他手上有毛，像他哥哥以扫的手一样，就给他祝福。
And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.
27:24 又说，你真是我儿子以扫吗，他说，我是。
And he said, Art thou my very son Esau? And he said, I am.
27:25 以撒说，你递给我，我好吃我儿子的野味，给你祝福。雅各就递给他，他便吃了，又拿酒给他，他也喝了。
And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.
27:26 他父亲以撒对他说，我儿，你上前来与我亲嘴。
And his father Isaac said unto him, Come near now, and kiss me, my son.
27:27 他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福，说，我儿的香气如同耶和华赐福之田地的香气一样。
And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:
27:28 愿神赐你天上的甘露，地上的肥土，并许多五谷新酒。
Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:
27:29 愿多民事奉你，多国跪拜你。愿你作你弟兄的主。你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅。为你祝福的，愿他蒙福。
Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.
27:30 以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来，
And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
27:31 也作了美味，拿来给他父亲，说，请父亲起来，吃你儿子的野味，好给我祝福。
And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
27:32 他父亲以撒对他说，你是谁，他说，我是你的长子以扫。
And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.
27:33 以撒就大大地战兢，说，你未来之先，是谁得了野味拿来给我呢，我已经吃了，为他祝福。他将来也必蒙福。
And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.
27:34 以扫听了他父亲的话，就放声痛哭，说，我父阿，求你也为我祝福。
And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.
27:35 以撒说，你兄弟已经用诡计来将你的福分夺去了。
And he said, Thy brother came with subtilty, and hath taken away thy blessing.
27:36 以扫说，他名雅各，岂不是正对吗，因为他欺骗了我两次。他从前夺了我长子的名分，你看，他现在又夺了我的福分。以扫又说，你没有留下为我可祝的福吗。
And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
27:37 以撒回答以扫说，我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你作什么呢。
And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?
27:38 以扫对他父亲说，父阿，你只有一样可祝的福吗，我父阿，求你也为我祝福。以扫就放声而哭。
And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.
27:39 他父亲以撒说，地上的肥土必为你所住。天上的甘露必为你所得。
And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;
27:40 你必倚靠刀剑度日，又必事奉你的兄弟。到你强盛的时候，必从你颈项上挣开他的轭。
And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.
27:41 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说，为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。
And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.
27:42 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说，你哥哥以扫想要杀你，报仇雪恨。
And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.
27:43 现在，我儿，你要听我的话，起来，逃往哈兰，我哥哥拉班那里去，
Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;
27:44 同他住些日子，直等你哥哥的怒气消了。
And tarry with him a few days, until thy brother's fury turn away;
27:45 你哥哥向你消了怒气，忘了你向他所作的事，我便打发人去把你从那里带回来。为什么一日丧你们二人呢。
Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?
27:46 利百加对以撒说，我因这赫人的女子连性命都厌烦了。倘若雅各也娶赫人的女子为妻，像这些一样，我活着还有什么益处呢。
And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?


创世记(Genesis) - 第 28 章

旧约 -- 创世记(Genesis) -- 第 28 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
28:1 以撒叫了雅各来，给他祝福，并嘱咐他说，你不要娶迦南的女子为妻。
And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.
28:2 你起身往巴旦亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。
Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.
28:3 愿全能的神赐福给你，使你生养众多，成为多族，
And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;
28:4 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是神赐给亚伯拉罕的地。
And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.
28:5 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里。拉班是雅各，以扫的母舅。
And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
28:6 以扫见以撒已经给雅各祝福，而且打发他往巴旦亚兰去，在那里娶妻，并见祝福的时候嘱咐他说，不要娶迦南的女子为妻，
When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;
28:7 又见雅各听从父母的话往巴旦亚兰去了，
And that Jacob obeyed his father and his mother, and was gone to Padanaram;
28:8 以扫就晓得他父亲以撒看不中迦南的女子，
And Esau seeing that the daughters of Canaan pleased not Isaac his father;
28:9 便往以实玛利那里去，在他二妻之外又娶了玛哈拉为妻。他是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。
Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.
28:10 雅各出了别是巴，向哈兰走去。
And Jacob went out from Beersheba, and went toward Haran.
28:11 到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了，
And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.
28:12 梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯子上，上去下来。
And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.
28:13 耶和华站在梯子以上（或作站在他旁边），说，我是耶和华你祖亚伯拉罕的神，也是以撒的神。我要将你现在所躺卧之地赐给你和你的后裔。
And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;
28:14 你的后裔必像地上的尘沙那样多，必向东西南北开展。地上万族必因你和你的后裔得福。
And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.
28:15 我也与你同在。你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。
And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.
28:16 雅各睡醒了，说，耶和华真在这里，我竟不知道。
And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.
28:17 就惧怕，说，这地方何等可畏，这不是别的，乃是神的殿，也是天的门。
And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.
28:18 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.
28:19 他就给那地方起名叫伯特利（就是神殿的意思）。但那地方起先名叫路斯。
And he called the name of that place Bethel: but the name of that city was called Luz at the first.
28:20 雅各许愿说，神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，
And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
28:21 使我平平安安地回到我父亲的家，我就必以耶和华为我的神。
So that I come again to my father's house in peace; then shall the LORD be my God:
28:22 我所立为柱子的石头也必作神的殿，凡你所赐给我的，我必将十分之一献给你。
And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.


创世记(Genesis) - 第 29 章

旧约 -- 创世记(Genesis) -- 第 29 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
29:1 雅各起行，到了东方人之地，
Then Jacob went on his journey, and came into the land of the people of the east.
29:2 看见田间有一口井，有三群羊卧在井旁。因为人饮羊群都是用那井里的水。井口上的石头是大的。
And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.
29:3 常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。
And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.
29:4 雅各对牧人说，弟兄们，你们是哪里来的，他们说，我们是哈兰来的。
And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.
29:5 他问他们说，拿鹤的孙子拉班，你们认识吗。他们说，我们认识。
And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.
29:6 雅各说，他平安吗。他们说，平安。看哪，他女儿拉结领着羊来了。
And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.
29:7 雅各说，日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。
And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.
29:8 他们说，我们不能，必等羊群聚齐，人把石头转离井口才可饮羊。
And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.
29:9 雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。
And while he yet spake with them, Rachel came with her father's sheep: for she kept them.
29:10 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。
And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
29:11 雅各与拉结亲嘴，就放声而哭。
And Jacob kissed Rachel, and lifted up his voice, and wept.
29:12 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。
And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.
29:13 拉班听见外甥雅各的信息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。
And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
29:14 拉班对他说，你实在是我的骨肉。雅各就和他同住了一个月。
And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.
29:15 拉班对雅各说，你虽是我的骨肉（原文作弟兄），岂可白白地服事我。请告诉我，你要什么为工价。
And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?
29:16 拉班有两个女儿，大的名叫利亚，小的名叫拉结。
And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.
29:17 利亚的眼睛没有神气，拉结却生得美貌俊秀。
Leah was tender eyed; but Rachel was beautiful and well favoured.
29:18 雅各爱拉结，就说，我愿为你小女儿拉结服事你七年。
And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.
29:19 拉班说，我把她给你，胜似给别人，你与我同住吧。
And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.
29:20 雅各就为拉结服事了七年。他因为深爱拉结，就看这七年如同几天。
And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.
29:21 雅各对拉班说，日期已经满了，求你把我的妻子给我，我好与她同房。
And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.
29:22 拉班就摆设筵席，请齐了那地方的众人。
And Laban gathered together all the men of the place, and made a feast.
29:23 到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。
And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.
29:24 拉班又将婢女悉帕给女儿利亚作使女。
And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.
29:25 到了早晨，雅各一看是利亚，就对拉班说，你向我作的是什么事呢。我服事你，不是为拉结吗，你为什么欺哄我呢。
And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?
29:26 拉班说，大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。
And Laban said, It must not be so done in our country, to give the younger before the firstborn.
29:27 你为这个满了七日，我就把那个也给你，你再为她服事我七年。
Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.
29:28 雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。
And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.
29:29 拉班又将婢女辟拉给女儿拉结作使女。
And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.
29:30 雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。
And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
29:31 耶和华见利亚失宠（原文作被恨下同），就使她生育，拉结却不生育。
And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.
29:32 利亚怀孕生子，就给他起名叫流便（就是有儿子的意思），因而说，耶和华看见我的苦情，如今我的丈夫必爱我。
And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.
29:33 她又怀孕生子，就说，耶和华因为听见我失宠，所以又赐给我这个儿子。于是给他起名叫西缅（就是听见的意思）。
And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.
29:34 她又怀孕生子，起名叫利未（就是联合的意思），说，我给丈夫生了三个儿子，他必与我联合。
And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.
29:35 她又怀孕生子，说，这回我要赞美耶和华，因此给他起名叫犹大（就是赞美的意思）。这才停了生育。
And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.


创世记(Genesis) - 第 30 章

旧约 -- 创世记(Genesis) -- 第 30 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
30:1 拉结见自己不给雅各生子，就嫉妒她姊姊，对雅各说，你给我孩子，不然我就死了。
And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.
30:2 雅各向拉结生气，说，叫你不生育的是神，我岂能代替他作主呢。
And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?
30:3 拉结说，有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（原文作被建立）。
And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.
30:4 拉结就把她的使女辟拉给丈夫为妾。雅各便与她同房，
And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.
30:5 辟拉就怀孕，给雅各生了一个儿子。
And Bilhah conceived, and bare Jacob a son.
30:6 拉结说，神伸了我的冤，也听了我的声音，赐我一个儿子，因此给他起名叫但（就是伸冤的意思）。
And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.
30:7 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
And Bilhah Rachel's maid conceived again, and bare Jacob a second son.
30:8 拉结说，我与我姊姊大大相争，并且得胜，于是给他起名叫拿弗他利（就是相争的意思）。
And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.
30:9 利亚见自己停了生育，就把使女悉帕给雅各为妾。
When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.
30:10 利亚的使女悉帕给雅各生了一个儿子。
And Zilpah Leah's maid bare Jacob a son.
30:11 利亚说，万幸，于是给他起名叫迦得（就是万幸的意思）。
And Leah said, A troop cometh: and she called his name Gad.
30:12 利亚的使女悉帕又给雅各生了第二个儿子。
And Zilpah Leah's maid bare Jacob a second son.
30:13 利亚说，我有福阿，众女子都要称我是有福的，于是给他起名叫亚设（就是有福的意思）。
And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.
30:14 割麦子的时候，流便往田里去，寻见风茄，拿来给他母亲利亚。拉结对利亚说，请你把你儿子的风茄给我些。
And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
30:15 利亚说，你夺了我的丈夫还算小事吗，你又要夺我儿子的风茄吗。拉结说，为你儿子的风茄，今夜他可以与你同寝。
And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.
30:16 到了晚上，雅各从田里回来，利亚出来迎接他，说，你要与我同寝，因为我实在用我儿子的风茄把你雇下了。那一夜，雅各就与她同寝。
And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.
30:17 神应允了利亚，她就怀孕，给雅各生了第五个儿子。
And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.
30:18 利亚说，神给了我价值，因为我把使女给了我丈夫。于是给他起名叫以萨迦（就是价值的意思）。
And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.
30:19 利亚又怀孕，给雅各生了第六个儿子。
And Leah conceived again, and bare Jacob the sixth son.
30:20 利亚说，神赐我厚赏。我丈夫必与我同住，因我给他生了六个儿子。于是给他起名西布伦（就是同住的意思）。
And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.
30:21 后来又生了一个女儿，给她起名叫底拿。
And afterwards she bare a daughter, and called her name Dinah.
30:22 神顾念拉结，应允了她，使她能生育。
And God remembered Rachel, and God hearkened to her, and opened her womb.
30:23 拉结怀孕生子，说，神除去了我的羞耻。
And she conceived, and bare a son; and said, God hath taken away my reproach:
30:24 就给他起名叫约瑟（就是增添的意思），意思说，愿耶和华再增添我一个儿子。
And she called his name Joseph; and said, The LORD shall add to me another son.
30:25 拉结生约瑟之后，雅各对拉班说，请打发我走，叫我回到我本乡本土去。
And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.
30:26 请你把我服事你所得的妻子和儿女给我，让我走。我怎样服事你，你都知道。
Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.
30:27 拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故。
And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.
30:28 又说，请你定你的工价，我就给你。
And he said, Appoint me thy wages, and I will give it.
30:29 雅各对他说，我怎样服事你，你的牲畜在我手里怎样，是你知道的。
And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.
30:30 我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今，我什么时候才为自己兴家立业呢。
For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?
30:31 拉班说，我当给你什么呢。雅各说，什么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。
And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock.
30:32 今天我要走遍你的羊群，把绵羊中凡有点的，有斑的，和黑色的，并山羊中凡有斑的，有点的，都挑出来。将来这一等的就算我的工价。
I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.
30:33 以后你来查看我的工价，凡在我手里的山羊不是有点有斑的，绵羊不是黑色的，那就算是我偷的。这样便可证出我的公义来。
So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.
30:34 拉班说，好阿ⅵ我情愿照着你的话行。
And Laban said, Behold, I would it might be according to thy word.
30:35 当日，拉班把有纹的，有斑的公山羊，有点的，有斑的，有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.
30:36 又使自己和雅各相离三天的路程。雅各就牧养拉班其馀的羊。
And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.
30:37 雅各拿杨树，杏树，枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，
And Jacob took him rods of green poplar, and of the hazel and chestnut tree; and pilled white strakes in them, and made the white appear which was in the rods.
30:38 将剥了皮的枝子，对着羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。
And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.
30:39 羊对着枝子配合，就生下有纹的，有点的，有斑的来。
And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.
30:40 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。
And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.
30:41 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。
And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.
30:42 只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.
30:43 于是雅各极其发大，得了许多的羊群，仆婢，骆驼，和驴。
And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.


创世记(Genesis) - 第 31 章

旧约 -- 创世记(Genesis) -- 第 31 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
31:1 雅各听见拉班的儿子们有话说，雅各把我们父亲所有的都夺了去，并藉着我们父亲的，得了这一切的荣耀（荣耀或作财）。
And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.
31:2 雅各见拉班的气色向他不如从前了。
And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.
31:3 耶和华对雅各说，你要回你祖，你父之地，到你亲族那里去，我必与你同在。
And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.
31:4 雅各就打发人，叫拉结和利亚到田野羊群那里来，
And Jacob sent and called Rachel and Leah to the field unto his flock,
31:5 对她们说，我看你们父亲的气色向我不如从前了。但我父亲的神向来与我同在。
And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.
31:6 你们也知道，我尽了我的力量服事你们的父亲。
And ye know that with all my power I have served your father.
31:7 你们的父亲欺哄我，十次改了我的工价。然而神不容他害我。
And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.
31:8 他若说，有点的归你作工价，羊群所生的都有点。他若说，有纹的归你作工价，羊群所生的都有纹。
If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.
31:9 这样，神把你们父亲的牲畜夺来赐给我了。
Thus God hath taken away the cattle of your father, and given them to me.
31:10 羊配合的时候，我梦中举目铱看，见跳母羊的公羊都是有纹的，有点的，有花斑的。
And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.
31:11 神的使者在那梦中呼叫我说，雅各，我说，我在这里。
And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.
31:12 他说，你举目观看，跳母羊的公羊都是有纹的，有点的，有花斑的。凡拉班向你所作的，我都看见了。
And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.
31:13 我是伯特利的神。你在那里用油浇过柱子，向我许过愿。现今你起来，离开这地，回你本地去吧。
I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.
31:14 拉结和利亚回答雅各说，在我们父亲的家里还有我们可得的分吗，还有我们的产业吗。
And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?
31:15 我们不是被他当作外人吗。因为他卖了我们，吞了我们的价值。
Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.
31:16 神从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡神所吩咐你的，你只管去行吧。
For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.
31:17 雅各起来，使他的儿子和妻子都骑上骆驼，
Then Jacob rose up, and set his sons and his wives upon camels;
31:18 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地，他父亲以撒那里去了。
And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.
31:19 当时拉班剪羊毛去了，拉结偷了他父亲家中的神像。
And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.
31:20 雅各背着亚兰人拉班偷走了，并不告诉他，
And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.
31:21 就带着所有的逃跑。他起身过大河，面向基列山行去。
So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.
31:22 到第三日，有人告诉拉班，雅各逃跑了。
And it was told Laban on the third day that Jacob was fled.
31:23 拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。
And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.
31:24 夜间，神到亚兰人拉班那里，在梦中对他说，你要小心，不可与雅各说好说歹。
And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.
31:25 拉班追上雅各。雅各在山上支搭帐棚。拉班和他的众弟兄也在基列山上支搭帐棚。
Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.
31:26 拉班对雅各说，你作的是什么事呢，你背着我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。
And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?
31:27 你为什么暗暗地逃跑，偷着走，并不告诉我，叫我可以欢乐，唱歌，击鼓，弹琴地送你回去。
Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?
31:28 又不容我与外孙和女儿亲嘴。你所行的真是愚昧。
And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.
31:29 我手中原有能力害你，只是你父亲的神昨夜对我说，你要小心，不可与雅各说好说歹。
It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.
31:30 现在你虽然想你父家，不得不去，为什么又偷了我的神像呢。
And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?
31:31 雅各回答拉班说，恐怕你把你的女儿从我夺去，所以我逃跑。
And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.
31:32 至于你的神像，你在谁那里搜出来，就不容谁存活。当着我们的众弟兄，你认一认，在我这里有什么东西是你的，就拿去。原来雅各不知道拉结偷了那些神像。
With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.
31:33 拉班进了雅各，利亚，并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.
31:34 拉结已经把神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸着
Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.
31:35 拉结对她父亲说，现在我身上不便，不能在你面前起来，求我主不要生气。这样，拉班搜寻神像，竟没有搜出来。
And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.
31:36 雅各就发怒斥责拉班说，我有什么过犯，有什么罪恶，你竟这样火速地追我。
And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?
31:37 你摸遍了我一切的家具，你搜出什么来呢。可以放在你我弟兄面前，叫他们在你我中间辨别辨别。
Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.
31:38 我在你家这二十年，你的母绵羊，母山羊没有掉过胎。你群中的公羊，我没有吃过。
This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.
31:39 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.
31:40 我白日受尽乾热，黑夜受尽寒霜，不得合眼睡着，我常是这样。
Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.
31:41 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。
Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.
31:42 若不是我父亲以撒所敬畏的神，就是亚伯拉罕的神与我同在，你如今必定打发我空手而去。神看见我的苦情和我的劳碌，就在昨夜责备你。
Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.
31:43 拉班回答雅各说，这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群。凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们作什么呢?
And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?
31:44 来吧，你我二人可以立约，作你我中间的证据。
Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.
31:45 雅各就拿一块石头立作柱子，
And Jacob took a stone, and set it up for a pillar.
31:46 又对众弟兄说，你们堆聚石头。他们就拿石头来堆成一堆，大家便在旁边吃喝。
And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.
31:47 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（都是以石堆为证的意思）。
And Laban called it Jegarsahadutha: but Jacob called it Galeed.
31:48 拉班说，今日这石堆作你我中间的证据。因此这地方名叫迦累得，
And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;
31:49 又叫米斯巴，意思说，我们彼此离别以后，愿耶和华在你我中间鉴察。
And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.
31:50 你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有神在你我中间作见证。
If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.
31:51 拉班又说，你看我在你我中间所立的这石堆和柱子。
And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee:
31:52 这石堆作证据，这柱子也作证据。我必不过这石堆去害你。你也不可过这石堆和柱子来害我。
This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.
31:53 但愿亚伯拉罕的神和拿鹤的神，就是他们父亲的神，在你我中间判断。雅各就指着他父亲以撒所敬畏的神起誓，
The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.
31:54 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。
Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.
31:55 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。
And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.


创世记(Genesis) - 第 32 章

旧约 -- 创世记(Genesis) -- 第 32 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
32:1 雅各仍旧行路，神的使者遇见他。
And Jacob went on his way, and the angels of God met him.
32:2 雅各看见他们就说，这是神的军兵，于是给那地方起名叫玛哈念（就是二军兵的意思）。
And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.
32:3 雅各打发人先往西珥地去，就是以东地，见他哥哥以扫，
And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.
32:4 吩咐他们说，你们对我主以扫说，你的仆人雅各这样说，我在拉班那里寄居，直到如今。
And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:
32:5 我有牛，驴，羊群，仆婢，现在打发人来报告我主，为要在你眼前蒙恩。
And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.
32:6 所打发的人回到雅各那里，说，我们到了你哥哥以扫那里，他带着四百人，正迎着你来。
And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.
32:7 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群，牛群，骆驼分作两队，
Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;
32:8 说，以扫若来击杀这一队，剩下的那一队还可以逃避。
And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.
32:9 雅各说，耶和华我祖亚伯拉罕的神，我父亲以撒的神阿，你曾对我说，回你本地本族去，我要厚待你。
And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:
32:10 你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿着我的杖过这约旦河，如今我却成了两队了。
I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.
32:11 求你救我脱离我哥哥以扫的手。因为我怕他来杀我，连妻子带儿女一同杀了。
Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.
32:12 你曾说，我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。
And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
32:13 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫。
And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;
32:14 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,
32:15 奶崽子的骆驼三十只各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹。
Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.
32:16 每样各分一群，交在仆人手下，就对仆人说，你们要在我前头过去，使群群相离，有空闲的地方。
And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.
32:17 又吩咐尽先走的说，我哥哥以扫遇见你的时候，问你说，你是哪家的人，要往哪里去，你前头这些是谁的，
And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?
32:18 你就说，是你仆人雅各的，是送给我主以扫的礼物。他自己也在我们后边。
Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.
32:19 又吩咐第二，第三，和一切赶群畜的人说，你们遇见以扫的时候也要这样对他说。
And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.
32:20 并且你们要说，你仆人雅各在我们后边。因雅各心里说，我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。
And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.
32:21 于是礼物先过去了。那夜，雅各在队中住宿。
So went the present over before him: and himself lodged that night in the company.
32:22 他夜间起来，带着两个妻子，两个使女，并十一个儿子，都过了雅博渡口，
And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.
32:23 先打发他们过河，又打发所有的都过去，
And he took them, and sent them over the brook, and sent over that he had.
32:24 只剩下雅各一人。有一个人来和他摔跤，直到黎明。
And Jacob was left alone; and there wrestled a man with him until the breaking of the day.
32:25 那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。
And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.
32:26 那人说，天黎明了，容我去吧。雅各说，你不给我祝福，我就不容你去。
And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
32:27 那人说，你名叫什么，他说，我名叫雅各。
And he said unto him, What is thy name? And he said, Jacob.
32:28 那人说，你的名不要再叫雅各，要叫以色列。因为你与神与人较力，都得了胜。
And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.
32:29 雅各问他说，请将你的名告诉我。那人说，何必问我的名，于是在那里给雅各祝福。
And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.
32:30 雅各便给那地方起名叫毗努伊勒（就是神之面的意思），意思说，我面对面见了神，我的性命仍得保全。
And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.
32:31 日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。
And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.
32:32 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。
Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.


创世记(Genesis) - 第 33 章

旧约 -- 创世记(Genesis) -- 第 33 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
33:1 雅各举目观看，见以扫来了，后头跟着四百人，他就把孩子们分开交给利亚，拉结，和两个使女，
And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.
33:2 并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。
And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
33:3 他自己在他们前头过去，一连七次俯伏在地才就近他哥哥。
And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.
33:4 以扫跑来迎接他，将他抱住，又搂着他的颈项，与他亲嘴，两个人就哭了。
And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
33:5 以扫举目看见妇人孩子，就说，这些和你同行的是谁呢，雅各说，这些孩子是神施恩给你的仆人的。
And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.
33:6 于是两个使女和她们的孩子前来下拜。
Then the handmaidens came near, they and their children, and they bowed themselves.
33:7 利亚和她的孩子也前来下拜。随后约瑟和拉结也前来下拜。
And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.
33:8 以扫说，我所遇见的这些群畜是什么意思呢，雅各说，是要在我主面前蒙恩的。
And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.
33:9 以扫说，兄弟阿，我的已经够了，你的仍归你吧。
And Esau said, I have enough, my brother; keep that thou hast unto thyself.
33:10 雅各说，不然，我若在你眼前蒙恩，就求你从我手里收下这礼物。因为我见了你的面，如同见了神的面，并且你容纳了我。
And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.
33:11 求你收下我带来给你的礼物。因为神恩待我，使我充足。雅各再三地求他，他才收下了。
Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.
33:12 以扫说，我们可以起身前往，我在你前头走。
And he said, Let us take our journey, and let us go, and I will go before thee.
33:13 雅各对他说，我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。
And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.
33:14 求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。
Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.
33:15 以扫说，容我把跟随我的人留几个在你这里。雅各说，何必呢，只要在我主眼前蒙恩就是了。
And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.
33:16 于是，以扫当日起行，回往西珥去了。
So Esau returned that day on his way unto Seir.
33:17 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚。因此那地方名叫疏割（就是棚的意思）。
And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.
33:18 雅各从巴旦亚兰回来的时候，平平安安地到了迦南地的示剑城，在城东支搭帐棚，
And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.
33:19 就用一百块银子向示剑的父亲，哈抹的子孙买了支帐棚的那块地，
And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.
33:20 在那里筑了一座坛，起名叫伊利伊罗伊以色列（就是神，以色列神的意思）。
And he erected there an altar, and called it EleloheIsrael.


创世记(Genesis) - 第 34 章

旧约 -- 创世记(Genesis) -- 第 34 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
34:1 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.
34:2 那地的主希未人，哈抹的儿子示剑看见她，就拉住她，与她行淫，玷辱她。
And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.
34:3 示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。
And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.
34:4 示剑对他父亲哈抹说，求你为我聘这女子为妻。
And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.
34:5 雅各听见示剑玷污了他的女儿底拿。那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。
And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.
34:6 示剑的父亲哈抹出来见雅各，要和他商议。
And Hamor the father of Shechem went out unto Jacob to commune with him.
34:7 雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒。因示剑在以色列家作了丑事，与雅各的女儿行淫，这本是不该作的事。
And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.
34:8 哈抹和他们商议说，我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。
And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.
34:9 你们与我们彼此结亲。你们可以把女儿给我们，也可以娶我们的女儿。
And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.
34:10 你们与我们同住吧。这地都在你们面前，只管在此居住，作买卖，置产业。
And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
34:11 示剑对女儿的父亲和弟兄们说，但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。
And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.
34:12 任凭向我要多重的聘金和礼物，我必照你们所说的给你们。只要把女子给我为妻。
Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.
34:13 雅各的儿子们因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹，
And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:
34:14 对他们说，我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。
And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:
34:15 惟有一件才可以应允，若你们所有的男丁都受割礼，和我们一样，
But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;
34:16 我们就把女儿给你们，也娶你们的女儿。我们便与你们同住，两下成为一样的人民。
Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
34:17 倘若你们不听从我们受割礼，我们就带着妹子走了。
But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.
34:18 哈抹和他的儿子示剑喜欢这话。
And their words pleased Hamor, and Shechem Hamor's son.
34:19 那少年人作这事并不迟延，因为他喜爱雅各的女儿。他在他父亲家中也是人最尊重的。
And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.
34:20 哈抹和他儿子示剑到本城的门口，对本城的人说，
And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,
34:21 这些人与我们和睦，不如许他们在这地居住，作买卖。这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.
34:22 惟有一件事我们必须作，他们才肯应允和我们同住，成为一样的人民，就是我们中间所有的男丁都要受割礼，和他们一样。
Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.
34:23 他们的群畜，货财，和一切的牲口岂不都归我们吗。只要依从他们，他们就与我们同住。
Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.
34:24 凡从城门出入的人就都听从哈抹和他儿子示剑的话。于是凡从城门出入的男丁都受了割礼。
And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.
34:25 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候来到城中，把一切男丁都杀了，
And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.
34:26 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。
And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.
34:27 雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城，
The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.
34:28 夺了他们的羊群，牛群，和驴，并城里田间所有的。
They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,
34:29 又把他们一切货财，孩子，妇女，并各房中所有的，都掳掠去了。
And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.
34:30 雅各对西缅和利未说，你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。
And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.
34:31 他们说，他岂可待我们的妹子如同妓女吗，
And they said, Should he deal with our sister as with an harlot?


创世记(Genesis) - 第 35 章

旧约 -- 创世记(Genesis) -- 第 35 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
35:1 神对雅各说，起来。上伯特利去，住在那里。要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。
And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.
35:2 雅各就对他家中的人并一切与他同在的人说，你们要除掉你们中间的外邦神，也要自洁，更换衣裳。
Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:
35:3 我们要起来，上伯特利去，在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告，在我行的路上保佑我的那位。
And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.
35:4 他们就把外邦人的神像和他们耳朵上的环子交给雅各。雅各都藏在示剑那里的橡树底下。
And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.
35:5 他们便起行前往。神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。
And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
35:6 于是雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。
So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.
35:7 他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（就是伯特利之神的意思），因为他逃避他哥哥的时候，神在那里向他显现。
And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.
35:8 利百加的奶母底波拉死了，就葬在伯特利下边橡树底下。那棵树名叫亚伦巴古。
But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.
35:9 雅各从巴旦亚兰回来，神又向他显现，赐福与他，
And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.
35:10 且对他说，你的名原是雅各，从今以后不要再叫雅各，要叫以色列。这样，他就改名叫以色列。
And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.
35:11 神又对他说，我是全能的神。你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。
And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;
35:12 我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。
And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
35:13 神就从那与雅各说话的地方升上去了。
And God went up from him in the place where he talked with him.
35:14 雅各便在那里立了一根石柱，在柱子上奠酒，浇油。
And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.
35:15 雅各就给那地方起名叫伯特利。
And Jacob called the name of the place where God spake with him, Bethel.
35:16 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.
35:17 正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。
And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.
35:18 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼。他父亲却给他起名叫便雅悯。
And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.
35:19 拉结死了，葬在以法他的路旁。以法他就是伯利恒。
And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.
35:20 雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。
And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.
35:21 以色列起行前往，在以得台那边支搭帐棚。
And Israel journeyed, and spread his tent beyond the tower of Edar.
35:22 以色列住在那地的时候，流便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。
And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:
35:23 利亚所生的是雅各的长子流便，还有西缅，利未，犹大，以萨迦，西布伦。
The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:
35:24 拉结所生的是约瑟，便雅悯。
The sons of Rachel; Joseph, and Benjamin:
35:25 拉结的使女辟拉所生的是但，拿弗他利。
And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:
35:26 利亚的使女悉帕所生的是迦得，亚设。这是雅各在巴旦亚兰所生的儿子。
And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.
35:27 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方。基列亚巴就是希伯仑。
And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.
35:28 以撒共活了一百八十岁。
And the days of Isaac were an hundred and fourscore years.
35:29 以撒年纪老迈，日子满足，气绝而死，归到他列祖（原文作本民）那里。他两个儿子以扫，雅各把他埋葬了。
And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.


创世记(Genesis) - 第 36 章

旧约 -- 创世记(Genesis) -- 第 36 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
36:1 以扫就是以东，他的后代记在下面。
Now these are the generations of Esau, who is Edom.
36:2 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女，亚拿的女儿阿何利巴玛，
Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;
36:3 又娶了以实玛利的女儿，尼拜约的妹子巴实抹。
And Bashemath Ishmael's daughter, sister of Nebajoth.
36:4 亚大给以扫生了以利法。巴实抹生了流珥。
And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;
36:5 阿何利巴玛生了耶乌施，雅兰，可拉。这都是以扫的儿子，是在迦南地生的。
And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.
36:6 以扫带着他的妻子，儿女，与家中一切的人口，并他的牛羊，牲畜，和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。
And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.
36:7 因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。
For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.
36:8 于是以扫住在西珥山里。以扫就是以东。
Thus dwelt Esau in mount Seir: Esau is Edom.
36:9 以扫是西珥山里以东人的始祖，他的后代记在下面。
And these are the generations of Esau the father of the Edomites in mount Seir:
36:10 以扫众子的名字如下。以扫的妻子亚大生以利法。以扫的妻子巴实抹生流珥。
These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.
36:11 以利法的儿子是毯螅，阿抹，洗玻，迦坦，基纳斯。
And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
36:12 亭纳是以扫儿子以利法的妾。她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。
And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.
36:13 流珥的儿子是拿哈，谢拉，沙玛，米撒。这是以扫妻子巴实抹的子孙。
And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.
36:14 以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿。她给以扫生了耶乌施，雅兰，可拉。
And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.
36:15 以扫子孙中作族长的记在下面。以扫的长子以利法的子孙中，有毯螅族长，阿抹族长，洗玻族长，基纳斯族长，
These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,
36:16 可拉族长，迦坦族长，亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。
Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.
36:17 以扫的儿子流珥的子孙中，有拿哈族长，谢拉族长，沙玛族长，米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。
And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.
36:18 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长，雅兰族长，可拉族长。这是从以扫妻子，亚拿的女儿，阿何利巴玛子孙中所出的族长。
And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.
36:19 以上的族长都是以扫的子孙。以扫就是以东。
These are the sons of Esau, who is Edom, and these are their dukes.
36:20 那地原有的居民何利人西珥的子孙记在下面，就是罗坍，朔巴，祭便，亚拿，
These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,
36:21 底顺，以察，底珊。这是从以东地的何利人西珥子孙中所出的族长。
And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.
36:22 罗坍的儿子是何利，希幔。罗坍的妹子是亭纳。
And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.
36:23 朔巴的儿子是亚勒文，玛拿辖，以巴录，示玻，阿南。
And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.
36:24 祭便的儿子是亚雅，亚拿（当时在旷野放他父亲祭便的驴，遇着温泉的，就是这亚拿）。
And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.
36:25 亚拿的儿子是底顺。亚拿的女儿是阿何利巴玛。
And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.
36:26 底顺的儿子是欣但，伊是班，益兰，基兰。
And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.
36:27 以察的儿子是辟罕，撒番，亚干。
The children of Ezer are these; Bilhan, and Zaavan, and Akan.
36:28 底珊的儿子是乌斯，亚兰。
The children of Dishan are these; Uz, and Aran.
36:29 从何利人所出的族长记在下面，就是罗坍族长，朔巴族长，祭便族长，亚拿族长，
These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,
36:30 底顺族长，以察族长，底珊族长。这是从何利人所出的族长，都在西珥地，按着宗族作族长。
Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.
36:31 以色列人未有君王治理以先，在以东地作王的记在下面。
And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
36:32 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.
36:33 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
36:34 约巴死了，毯螅地的人户珊接续他作王。
And Jobab died, and Husham of the land of Temani reigned in his stead.
36:35 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
36:36 哈达死了，玛士利加人桑拉接续他作王。
And Hadad died, and Samlah of Masrekah reigned in his stead.
36:37 桑拉死了，大河边的利河伯人扫罗接续他作王。
And Samlah died, and Saul of Rehoboth by the river reigned in his stead.
36:38 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
And Saul died, and Baalhanan the son of Achbor reigned in his stead.
36:39 亚革波的儿子巴勒哈南死了，哈达接续他作王，他的京城名叫巴乌。他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
36:40 从以扫所出的族长，按着他们的宗族，住处，名字记在下面，就是亭纳族长，亚勒瓦族长，耶帖族长，
And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,
36:41 阿何利巴玛族长，以拉族长，比嫩族长，
Duke Aholibamah, duke Elah, duke Pinon,
36:42 基纳斯族长，毯螅族长，米比萨族长，
Duke Kenaz, duke Teman, duke Mibzar,
36:43 玛基叠族长，以兰族长。这是以东人在所得为业的地上，按着他们的住处，所有的族长都是以东人的始祖以扫的后代。
Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.


创世记(Genesis) - 第 37 章

旧约 -- 创世记(Genesis) -- 第 37 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
37:1 雅各住在迦南地，就是他父亲寄居的地。
And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.
37:2 雅各的记略如下。约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉，悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.
37:3 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的。他给约瑟作了一件彩衣。
Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.
37:4 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.
37:5 约瑟作了一梦，告诉他哥哥们，他们就越发恨他。
And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.
37:6 约瑟对他们说，请听我所作的梦，
And he said unto them, Hear, I pray you, this dream which I have dreamed:
37:7 我们在田里捆禾稼，我的捆起来站着，你们的捆来围着我的捆下拜。
For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.
37:8 他的哥哥们回答说，难道你真要作我们的王吗。难道你真要管辖我们吗，他们就因为他的梦和他的话越发恨他。
And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.
37:9 后来他又作了一梦，也告诉他的哥哥们说，看哪，我又作了一梦，梦见太阳，月亮，与十一个星向我下拜。
And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.
37:10 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说，你作的这是什么梦。难道我和你母亲，你弟兄果然要来俯伏在地，向你下拜吗，
And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
37:11 他哥哥们都嫉妒他，他父亲却把这话存在心里。
And his brethren envied him; but his father observed the saying.
37:12 约瑟的哥哥们往示剑去放他们父亲的羊。
And his brethren went to feed their father's flock in Shechem.
37:13 以色列对约瑟说，你哥哥们不是在示剑放羊吗。你来，我要打发你往他们那里去。约瑟说，我在这里。
And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.
37:14 以色列说，你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我。于是打发他出希伯仑谷，他就往示剑去了。
And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.
37:15 有人遇见他在田野走迷了路，就问他说，你找什么，
And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?
37:16 他说，我找我的哥哥们，求你告诉我，他们在何处放羊。
And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.
37:17 那人说，他们已经走了，我听见他们说要往多坍去。约瑟就去追赶他哥哥们，遇见他们在多坍。
And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.
37:18 他们远远地看见他，趁他还没有走到跟前，大家就同谋要害死他，
And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.
37:19 彼此说，你看。那作梦的来了。
And they said one to another, Behold, this dreamer cometh.
37:20 来吧。我们将他杀了，丢在一个坑里，就说有恶兽把他吃了。我们且看他的梦将来怎吗样。
Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.
37:21 流便听见了，要救他脱离他们的手，说，我们不可害他的性命。
And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.
37:22 又说，不可流他的血，可以把他丢在这野地的坑里，不可下手害他。流便的意思是要救他脱离他们的手，把他归还他的父亲。
And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.
37:23 约瑟到了他哥哥们那里，他们就剥了他的外衣，，就是他穿的那件彩衣，
And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;
37:24 把他丢在坑里。那坑是空的，里头没有水。
And they took him, and cast him into a pit: and the pit was empty, there was no water in it.
37:25 他们坐下吃饭，举目观看，见有一夥米甸的以实玛利人从基列来，用骆驼驮着香料，乳香，没药，要带下埃及去。
And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.
37:26 犹大对众弟兄说，我们杀我们的兄弟，藏了他的血有什么益处呢。
And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?
37:27 我们不如将他卖给以实玛利人，不可下手害他。因为他是我们的兄弟，我们的骨肉。众弟兄就听从了他。
Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.
37:28 有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.
37:29 流便回到坑边，见约瑟不在坑里，就撕裂衣服，
And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.
37:30 回到兄弟们那里，说，童子没有了。我往哪里去才好呢，
And he returned unto his brethren, and said, The child is not; and I, whither shall I go?
37:31 他们宰了一只公山羊，把约瑟的那件彩衣染了血，
And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;
37:32 打发人送到他们的父亲那里，说，我们捡了这个。请认一认是你儿子的外衣不是，
And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.
37:33 他认得，就说，这是我儿子的外衣。有恶兽把他吃了，约瑟被撕碎了。撕碎了。
And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.
37:34 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。
And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.
37:35 他的儿女都起来安慰他，他却不肯受安慰，说，我必悲哀着下阴间，到我儿子那里。约瑟的父亲就为他哀哭。
And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.
37:36 米甸人带约瑟到埃及，把他卖给法老的内臣护卫长波提乏。
And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.


创世记(Genesis) - 第 38 章

旧约 -- 创世记(Genesis) -- 第 38 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
38:1 那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。
And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.
38:2 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房，
And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.
38:3 她就怀孕生了儿子，犹大给他起名叫珥。
And she conceived, and bare a son; and he called his name Er.
38:4 她又怀孕生了儿子，母亲给他起名叫俄南。
And she conceived again, and bare a son; and she called his name Onan.
38:5 她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。
And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.
38:6 犹大为长子珥娶妻，名叫他玛。
And Judah took a wife for Er his firstborn, whose name was Tamar.
38:7 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.
38:8 犹大对俄南说，你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。
And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.
38:9 俄南知道生子不归自己，所以同房的时候便遗在地，免得给他哥哥留后。
And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.
38:10 俄南所作的在耶和华眼中看为恶，耶和华也就叫他死了。
And the thing which he did displeased the LORD: wherefore he slew him also.
38:11 犹大心里说，恐怕示拉也死，像他两个哥哥一样，就对他儿妇他玛说，你去，在你父亲家里守寡，等我儿子示拉长大。他玛就回去，住在她父亲家里。
Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.
38:12 过了许久，犹大的妻子书亚的女儿死了。犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.
38:13 有人告诉他玛说，你的公公上亭拿剪羊毛去了。
And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.
38:14 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。
And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.
38:15 犹大看见她，以为是妓女，因为她蒙着脸。
When Judah saw her, he thought her to be an harlot; because she had covered her face.
38:16 犹大就转到她那里去，说，来吧。让我与你同寝。他原不知道是他的儿妇。他玛说，你要与我同寝，把什么给我呢，
And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?
38:17 犹大说，我从羊群里取一只山羊羔，打发人送来给你。他玛说，在未送以先，你愿意给我一个当头吗，
And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?
38:18 他说，我给你什么当头呢，他玛说，你的印，你的带子，和你手里的杖。犹大就给了她，与她同寝，她就从犹大怀了孕。
And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.
38:19 他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.
38:20 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不着她。
And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.
38:21 就问那地方的人说，伊拿印路旁的妓女在哪里，他们说，这里并没有妓女。
Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.
38:22 他回去见犹大说，我没有找着她，并且那地方的人说，这里没有妓女。
And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.
38:23 犹大说，我把这山羊羔送去了，你竟找不着她。任凭她拿去吧，免得我们被羞辱。
And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.
38:24 约过了三个月，有人告诉犹大说，你的儿妇他玛作了妓女，且因行淫有了身孕。犹大说，拉出她来，把她烧了。
And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.
38:25 他玛被拉出来的时候便打发人去见她公公，对他说，这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的，
When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.
38:26 犹大承认说，她比我更有义，因为我没有将她给我的儿子示拉。从此犹大不再与她同寝了。
And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.
38:27 他玛将要生产，不料她腹里是一对双生。
And it came to pass in the time of her travail, that, behold, twins were in her womb.
38:28 到生产的时候，一个孩子伸出一只手来。收生婆拿红线拴在他手上，说，这是头生的。
And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
38:29 随后这孩子把手收回去，他哥哥生出来了。收生婆说，你为什么抢着来呢，因此给他起名叫法勒斯。
And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.
38:30 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。
And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.


创世记(Genesis) - 第 39 章

旧约 -- 创世记(Genesis) -- 第 39 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
39:1 约瑟被带下埃及去。有一个埃及人，是法老的内臣，护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。
And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.
39:2 约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。
And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
39:3 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.
39:4 约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。
And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.
39:5 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家。凡家里和田间一切所有的都蒙耶和华赐福。
And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.
39:6 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。
And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.
39:7 这事以后，约瑟主人的妻以目送情给约瑟，说，你与我同寝吧。
And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.
39:8 约瑟不从，对他主人的妻说，看哪，一切家务，我主人都不知道。他把所有的都交在我手里。
But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;
39:9 在这家里没有比我大的。并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪神呢，
There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?
39:10 后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。
And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.
39:11 有一天，约瑟进屋里去办事，家中人没有一个在那屋里，
And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.
39:12 妇人就拉住他的衣裳，说，你与我同寝吧。约瑟把衣裳丢在妇人手里，跑到外边去了。
And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.
39:13 妇人看见约瑟把衣裳丢在她手里跑出去了，
And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,
39:14 就叫了家里的人来，对他们说，你们看。他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:
39:15 他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。
And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.
39:16 妇人把约瑟的衣裳放在自己那里，等着他主人回家，
And she laid up his garment by her, until his lord came home.
39:17 就对他如此如此说，你所带到我们这里的那希伯来仆人进来要戏弄我，
And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:
39:18 我放声喊起来，他就把衣裳丢在我这里，跑出去了。
And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.
39:19 约瑟的主人听见他妻子对他所说的话，说，你的仆人如此如此待我，他就生气，
And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.
39:20 把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。
And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.
39:21 但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。
But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.
39:22 司狱就把监里所有的囚犯都交在约瑟手下。他们在那里所办的事都是经他的手。
And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.
39:23 凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在。耶和华使他所作的尽都顺利。
The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.


创世记(Genesis) - 第 40 章

旧约 -- 创世记(Genesis) -- 第 40 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
40:1 这事以后，埃及王的酒政和膳长得罪了他们的主埃及王，
And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.
40:2 法老就恼怒酒政和膳长这二臣，
And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.
40:3 把他们下在护卫长府内的监里，就是约瑟被囚的地方。
And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.
40:4 护卫长把他们交给约瑟，约瑟便伺候他们。他们有些日子在监里。
And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.
40:5 被囚在监之埃及王的酒政和膳长二人同夜各作一梦，各梦都有讲解。
And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.
40:6 到了早晨，约瑟进到他们那里，见他们有愁闷的样子。
And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.
40:7 他便问法老的二臣，就是与他同囚在他主人府里的，说，他们今日为什么面带愁容呢，
And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?
40:8 他们对他说，我们各人作了一梦，没有人能解。约瑟说，解梦不是出于神吗。请你们将梦告诉我。
And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.
40:9 酒政便将他的梦告诉约瑟说，我梦见在我面前有一棵葡萄树，
And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
40:10 树上有三根枝子，好像发了芽，开了花，上头的葡萄都成熟了。
And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:
40:11 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。
And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
40:12 约瑟对他说，他所作的梦是这样解，三根枝子就是三天。
And Joseph said unto him, This is the interpretation of it: The three branches are three days:
40:13 三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。
Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.
40:14 但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。
But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:
40:15 我实在是从希伯来人之地被拐来的。我在这里也没有作过什么，叫他们把我下在监里。
For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
40:16 膳长见梦解得好，就对约瑟说，我在梦中见我头上顶着三筐白饼。
When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:
40:17 极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。
And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.
40:18 约瑟说，你的梦是这样解，三个筐子就是三天。
And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:
40:19 三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。
Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
40:20 到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来，
And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.
40:21 使酒政官复原职，他仍旧递杯在法老手中。
And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:
40:22 但把膳长挂起来，正如约瑟向他们所解的话。
But he hanged the chief baker: as Joseph had interpreted to them.
40:23 酒政却不记念约瑟，竟忘了他。
Yet did not the chief butler remember Joseph, but forgat him.


创世记(Genesis) - 第 41 章

旧约 -- 创世记(Genesis) -- 第 41 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
41:1 过了两年，法老作梦，梦见自己站在河边，
And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
41:2 有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。
And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.
41:3 随后又有七只母牛从河里上来，又丑陋又乾瘦，与那七只母牛一同站在河边。
And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.
41:4 这又丑陋又乾瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。
And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.
41:5 他又睡着，第二回作梦，梦见一棵麦子长了七个穗子，又肥大又佳美，
And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.
41:6 随后又长了七个穗子，又细弱又被东风吹焦了。
And, behold, seven thin ears and blasted with the east wind sprung up after them.
41:7 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。
And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.
41:8 到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来。法老就把所作的梦告诉他们，却没有人能给法老圆解。
And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.
41:9 那时酒政对法老说，我今日想起我的罪来。
Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:
41:10 从前法老恼怒臣仆，把我和膳长下在护卫长府布的监里。
Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:
41:11 我们二人同夜各作一梦，各梦都有讲解。
And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.
41:12 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按着各人的梦圆解的。
And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.
41:13 后来正如他给我们圆解的成就了。我官复原职，膳长被挂起来了。
And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.
41:14 法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。
Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.
41:15 法老对约瑟说，我作了一梦，没有人能解。我听见人说，你听了梦就能解。
And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.
41:16 约瑟回答法老说，这不在乎我，神必将平安的话回答法老。
And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.
41:17 法老对约瑟说，我梦见我站在河边，
And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:
41:18 有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。
And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:
41:19 随后又有七只母牛上来，又软弱又丑陋又乾瘦，在埃及遍地，我没有见过这样不好的。
And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:
41:20 这又乾瘦又丑陋的母牛吃尽了那以先的七只肥母牛，
And the lean and the ill favoured kine did eat up the first seven fat kine:
41:21 吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。
And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.
41:22 我又梦见一棵麦子，长了七个穗子，又饱满又佳美，
And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:
41:23 随后又长了七个穗子，枯槁细弱，被东风吹焦了。
And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:
41:24 这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。
And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.
41:25 约瑟对法老说，法老的梦乃是一个。神已将所要作的事指示法老了。
And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.
41:26 七只好母牛是七年，七个好穗子也是七年。这梦乃是一个。
The seven good kine are seven years; and the seven good ears are seven years: the dream is one.
41:27 那随后上来的七只又乾瘦又丑陋的母牛是七年，那七个虚空，被东风吹焦的穗子也是七年，都是七个荒年。
And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.
41:28 这就是我对法老所说，神已将所要作的事显明给法老了。
This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.
41:29 埃及遍地必来七个大丰年，
Behold, there come seven years of great plenty throughout all the land of Egypt:
41:30 随后又要来七个荒年，甚至埃及地都忘了先前的丰收，全地必被饥荒所灭。
And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
41:31 因那以后的饥荒甚大，便不觉得先前的丰收了。
And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.
41:32 至于法老两回作梦，是因神命定这事，而且必速速成就。
And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.
41:33 所以，法老当拣选一个有聪明有智慧的人，派他治理埃及地。
Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
41:34 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，
Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
41:35 叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里作食物，归于法老的手下。
And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.
41:36 所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。
And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.
41:37 法老和他一切臣仆都以这事为妙。
And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
41:38 法老对臣仆说，像这样的人，有神的灵在他里头，我们岂能找得着呢，
And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?
41:39 法老对约瑟说，神既将这事都指示你，可见没有人像你这样有聪明有智慧。
And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:
41:40 你可以掌管我的家。我的民都必听从你的话。惟独在宝座上我比你大。
Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.
41:41 法老又对约瑟说，我派你治理埃及全地。
And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.
41:42 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上，
And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
41:43 又叫约瑟坐他的副车，喝道的在前呼叫说，跪下。这样，法老派他治理埃及全地。
And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.
41:44 法老对约瑟说，我是法老，在埃及全地，若没有你的命令，不许人擅自办事（原文作动手动脚）。
And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.
41:45 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。
And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.
41:46 约瑟见埃及王法老的时候年三十岁。他从法老面前出去，遍行埃及全地。
And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
41:47 七个丰年之内，地的出产极丰极盛（原文作一把一把的），
And in the seven plenteous years the earth brought forth by handfuls.
41:48 约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里。各城周围田地的粮食都积存在本城里。
And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.
41:49 约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。
And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.
41:50 荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。
And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.
41:51 约瑟给长子起名叫玛拿西（就是使之忘了的意思），因为他说，神使我忘了一切的困苦和我父的全家。
And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.
41:52 他给次子起名叫以法莲（就是使之昌盛的意思），因为他说，神使我在受苦的地方昌盛。
And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.
41:53 埃及地的七个丰年一完，
And the seven years of plenteousness, that was in the land of Egypt, were ended.
41:54 七个荒年就来了。正如约瑟所说的，各地都有饥荒。惟独埃及全地有粮食。
And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.
41:55 及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说，你们往约瑟那里去，凡他所说的，你们都要作。
And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.
41:56 当时饥荒遍满天下，约瑟开了各处的仓，粜粮给埃及人。在埃及地饥荒甚大。
And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.
41:57 各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。
And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.


创世记(Genesis) - 第 42 章

旧约 -- 创世记(Genesis) -- 第 42 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
42:1 雅各见埃及有粮，就对儿子们说，你们为什么彼此观望呢。
Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?
42:2 我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。
And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.
42:3 于是，约瑟的十个哥哥都下埃及籴粮去了。
And Joseph's ten brethren went down to buy corn in Egypt.
42:4 但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说，恐怕他遭害。
But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.
42:5 来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。
And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.
42:6 当时治理埃及地的是约瑟。粜粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。
And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.
42:7 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说，你们从哪里来。他们说，我们从迦南地来籴粮。
And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.
42:8 约瑟认得他哥哥们，他们却不认得他。
And Joseph knew his brethren, but they knew not him.
42:9 约瑟想起从前所作的那两个梦，就对他们说，你们是奸细，来窥探这地的虚实。
And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.
42:10 他们对他说，我主阿，不是的。仆人们是籴粮来的。
And they said unto him, Nay, my lord, but to buy food are thy servants come.
42:11 我们都是一个人的儿子，是诚实人。仆人们并不是奸细。
We are all one man's sons; we are true men, thy servants are no spies.
42:12 约瑟说，不然，你们必是窥探这地的虚实来的。
And he said unto them, Nay, but to see the nakedness of the land ye are come.
42:13 他们说，仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。
And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.
42:14 约瑟说，我才说你们是奸细，这话实在不错。
And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:
42:15 我指着法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。
Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.
42:16 须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话涉不真，若不真，我指着法老的性命起誓，你们一定是奸细。
Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.
42:17 于是约瑟把他们都下在监里三天。
And he put them all together into ward three days.
42:18 到了第三天，约瑟对他们说，我是敬畏神的。你们照我的话行就可以存活。
And Joseph said unto them the third day, This do, and live; for I fear God:
42:19 你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带着粮食回去，救你们家里的饥荒。
If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:
42:20 把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。他们就照样而行。
But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.
42:21 他们彼此说，我们在兄弟身上实在有罪。他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。
And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
42:22 流便说，我岂不是对你们说过，不可伤害那孩子吗。只是你们不肯听，所以流他血的罪向我们追讨。
And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.
42:23 他们不知道约瑟听得出来，因为在他们中间用通事传话。
And they knew not that Joseph understood them; for he spake unto them by an interpreter.
42:24 约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。
And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.
42:25 约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物，人就照他的话办了。
Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.
42:26 他们就把粮食驮在驴上，离开那里去了。
And they laded their asses with the corn, and departed thence.
42:27 到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里，
And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.
42:28 就对弟兄们说，我的银子归还了，看阿，仍在我口袋里。他们就提心吊胆，战战兢兢地彼此说，这是神向我们作什么呢，
And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?
42:29 他们来到迦南地，他们的父亲雅各那里，将所遭遇的事都告诉他，说，
And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,
42:30 那地的主对我们说严厉的话，把我们当作窥探那地的奸细。
The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.
42:31 我们对他说，我们是诚实人，并不是奸细。
And we said unto him, We are true men; we are no spies:
42:32 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。
We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
42:33 那地的主对我们说，若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带着粮食回去，救你们家里的饥荒。
And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:
42:34 把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖。
And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.
42:35 后来他们倒口袋，不料，各人的银包都在口袋里。他们和父亲看见银包就都害怕。
And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.
42:36 他们的父亲雅各对他们说，你们使我丧失我的儿子，约瑟没有了，西缅也没有了，你们又要将便雅悯带去。这些事都归到我身上了。
And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.
42:37 流便对他父亲说，我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。
And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
42:38 雅各说，我的儿子不可与你们一同下去。他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。
And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.


创世记(Genesis) - 第 43 章

旧约 -- 创世记(Genesis) -- 第 43 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
43:1 那地的饥荒甚大。
And the famine was sore in the land.
43:2 他们从埃及带来的粮食吃尽了，他们的父亲就对他们说，你们再去给我籴些粮来。
And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.
43:3 犹大对他说，那人谆谆地告诫我们说，你们的兄弟若不与你们同来，你们就不得见我的面。
And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.
43:4 你若打发我们的兄弟与我们同去，我们就下去给你籴粮。
If thou wilt send our brother with us, we will go down and buy thee food:
43:5 你若不打发他去，我们就不下去，因为那人对我们说，你们的兄弟若不与你们同来，你们就不得见我的面。
But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.
43:6 以色列说，你们为什么这样害我，告诉那人你们还有兄弟呢，
And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?
43:7 他们回答说，那人详细问到我们和我们的亲属，说，你们的父亲还在吗。你们还有兄弟吗。我们就按着他所问的告诉他，焉能知道他要说，必须把你们的兄弟带下来呢。
And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?
43:8 犹大又对他父亲以色列说，你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.
43:9 我为他作保。你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。
I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:
43:10 我们若没有耽搁，如今第二次都回来了。
For except we had lingered, surely now we had returned this second time.
43:11 他们的父亲以色列说，若必须如此，你们就当这样行，可以将这地土产中最好的乳香，蜂蜜，香料，没药，榧子，杏仁都取一点，收在器具里，带下去送给那人作礼物，
And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:
43:12 又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里。那或者是错了。
And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:
43:13 也带着你们的兄弟，起身去见那人。
Take also your brother, and arise, go again unto the man:
43:14 但愿全能的神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧。
And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.
43:15 于是，他们拿着那礼物，又手里加倍地带银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。
And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.
43:16 约瑟见便雅悯和他们同来，就对家宰说，将这些人领到屋里。要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。
And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.
43:17 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。
And the man did as Joseph bade; and the man brought the men into Joseph's house.
43:18 他们因为被领到约瑟的屋里，就害怕，说，领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。
And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.
43:19 他们就挨进约瑟的家宰，在屋门口和他说话，
And they came near to the steward of Joseph's house, and they communed with him at the door of the house,
43:20 说，我主阿，我们头次下来实在是要籴粮。
And said, O sir, we came indeed down at the first time to buy food:
43:21 后来到了住宿的地方，我们打开口袋，不料，各人的银子，分量足数，仍在各人的口袋内，现在我们手里又带回来了。
And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
43:22 另外又带下银子来籴粮。不知道先前谁把银子放在我们的口袋里。
And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.
43:23 家宰说，你们可以放心，不要害怕，是你们的神和你们父亲的神赐给你们财宝在你们的口袋里。你们的银子，我早已收了。他就把西缅带出来，交给他们。
And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.
43:24 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。
And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.
43:25 他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。
And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.
43:26 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地，向他下拜。
And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.
43:27 约瑟问他们好，又问，你们的父亲就是你们所说的那老人家平安吗。他还在吗。
And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?
43:28 他们回答说，你仆人我们的父亲平安。他还在。于是他们低头下拜。
And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.
43:29 约瑟举目看见他同母的兄弟便雅悯，就说，你们向我所说那顶小的兄弟就是这位吗。又说，小儿阿，愿神赐恩给你。
And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.
43:30 约瑟爱弟之情发动，就急忙寻梢可哭之地，进入自己的屋里，哭了一场。
And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.
43:31 他洗了脸出来，勉强隐忍，吩咐人摆饭。
And he washed his face, and went out, and refrained himself, and said, Set on bread.
43:32 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭。那原是埃及人所厌恶的。
And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.
43:33 约瑟使众弟兄在他面前排列坐席，都按着长幼的次序，众弟兄就彼此诧异。
And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.
43:34 约瑟把他面前的食物分出来，送给他们。但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。
And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.


创世记(Genesis) - 第 44 章

旧约 -- 创世记(Genesis) -- 第 44 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
44:1 约瑟吩咐家宰说，把粮食装满这些人的口袋，尽着他们的驴所能驮的，又把各人的银子放在各人的口袋里，
And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
44:2 并将我的银杯和那少年人籴粮的银子一同装在他的口袋里。家宰就照约瑟所说的话行了。
And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.
44:3 天一亮就打发那些人带着驴走了。
As soon as the morning was light, the men were sent away, they and their asses.
44:4 他们出城走了不远，约瑟对家宰说，起来，追那些人去，追上了就对他们说，你们为什么以恶报善呢。
And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?
44:5 这不是我主人饮酒的杯吗。岂不是他占卜用的吗。你们这样行是作恶了。
Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.
44:6 家宰追上他们，将这些话对他们说了。
And he overtook them, and he spake unto them these same words.
44:7 他们回答说，我主为什么说这样的话呢。你仆人断不能作这样的事。
And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:
44:8 你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢。
Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?
44:9 你仆人中无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。
With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.
44:10 家宰说，现在就照你们的话行吧。在谁那里搜出来，谁就作我的奴仆。其馀的都没有罪。
And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.
44:11 于是他们各人急忙把口袋卸在地下，各人打开口袋。
Then they speedily took down every man his sack to the ground, and opened every man his sack.
44:12 家宰就搜查，从年长的起到年幼的为止，那杯竟在便雅悯的口袋里搜出来。
And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.
44:13 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
Then they rent their clothes, and laded every man his ass, and returned to the city.
44:14 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.
44:15 约瑟对他们说，你们作的是什么事呢。你们岂不知像我这样的人必能占卜吗，
And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?
44:16 犹大说，我们对我主说什么呢。还有什么话可说呢。我们怎能自己表白出来呢。神已经查出仆人的罪孽了。我们与那在他手中搜出杯来的都是我主的奴仆。
And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.
44:17 约瑟说，我断不能这样行。在谁的手中搜出杯来，谁就作我的奴仆。至于你们，可以平平安安地上你们父亲那里去。
And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.
44:18 犹大挨近他，说，我主阿，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.
44:19 我主曾问仆人们说，你们有父亲有兄弟没有。
My lord asked his servants, saying, Have ye a father, or a brother?
44:20 我们对我主说，我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。
And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.
44:21 你对仆人说，把他带到我这里来，叫我亲眼看看他。
And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.
44:22 我们对我主说，童子不能离开他父亲，若是离开，他父亲必死。
And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.
44:23 你对仆人说，你们的小兄弟若不与你们一同下来，你们就不得再见我的面。
And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.
44:24 我们上到你仆人我们父亲那里，就把我主的话告诉了他。
And it came to pass when we came up unto thy servant my father, we told him the words of my lord.
44:25 我们的父亲说，你们再去给我籴些粮来。
And our father said, Go again, and buy us a little food.
44:26 我们就说，我们不能下去。我们的小兄弟若和我们同往，我们就可以下去。因为，小兄弟若不与我们同往，我们必不得见那人的面。
And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.
44:27 你仆人我父亲对我们说，你们知道我的妻子给我生了两个儿子。
And thy servant my father said unto us, Ye know that my wife bare me two sons:
44:28 一个离开我出去了。我说他必是被撕碎了，直到如今我也没有见他。
And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:
44:29 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍，悲悲惨惨地下阴间去了。
And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.
44:30 我父亲的命与这童子的命相连。如今我回到你仆人我父亲那里，若没有童子与我们同在，
Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;
44:31 我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲白发苍苍，悲悲惨惨地下阴间去了。
It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.
44:32 因为仆人曾向我父亲为这童子作保，说，我若不带他回来交给父亲，我便在父亲面前永远担罪。
For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.
44:33 现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。
Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.
44:34 若童子不和我同去，我怎能上去见我父亲呢。恐怕我看见灾祸临到我父亲身上。
For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.


创世记(Genesis) - 第 45 章

旧约 -- 创世记(Genesis) -- 第 45 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
45:1 约瑟在左右站着的人面前情不自禁，吩咐一声说，人都要离开我出去。约瑟和弟兄相认的时候并没有一人站在他面前。
Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.
45:2 他就放声大哭，埃及人和法老家中的人都听见了。
And he wept aloud: and the Egyptians and the house of Pharaoh heard.
45:3 约瑟对他弟兄们说，我是约瑟。我的父亲还在吗，他弟兄不能回答，因为在他面前都惊惶。
And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
45:4 约瑟又对他弟兄们说，请你们近前来。他们就近前来。他说，我是你们的兄弟约瑟，就是你们所卖到埃及的。
And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
45:5 现在，不要因为把我卖到这里自忧自恨。这是神差我在你们以先来，为要保全生命。
Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.
45:6 现在这地的饥荒已经二年了，还在五年不能耕种，不能收成。
For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.
45:7 神差我在你们以先来，为要给你们存留馀种在世上，又要大施拯救，保全你们的生命。
And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.
45:8 这样看来，差我到这里来的不是你们，乃是神。他又使我如法老的父，作他全家的主，并埃及全地的宰相。
So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.
45:9 你们要赶紧上到我父亲那里。对他说，你儿子约瑟这样说，神使我作全埃及的主，请你下到我这里来，不要耽延。
Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:
45:10 你和你我儿子孙子，连牛群羊群，并一切所有的，都可以住在歌珊地，与我相近。
And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
45:11 我要在那里奉养你。因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。
And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.
45:12 况且你们的眼和我兄弟便雅悯的眼都看见是我亲口对你们说话。
And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.
45:13 你们也要将我在埃及一切的荣耀和你们所看见的事都告诉我父亲，又要赶紧地将我父亲搬到我这里来。
And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.
45:14 于是约瑟伏在他兄弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。
And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
45:15 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄就和他说话。
Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
45:16 这风声传到法老的宫里，说，约瑟的弟兄们来了。法老和他的臣仆都很喜欢。
And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
45:17 法老对约瑟说，你吩咐你的弟兄们说，你们要这样行，把驮子抬在牲口上，起身往迦南地去。
And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;
45:18 将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。
And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
45:19 现在我吩咐你们要这样行，从埃及地带着车辆去，把你们的孩子和妻子，并你们的父亲都搬来。
Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
45:20 你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。
Also regard not your stuff; for the good of all the land of Egypt is yours.
45:21 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆和路上用的食物，
And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
45:22 又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服。
To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.
45:23 送给他父亲公驴十匹，驮着埃及的美物，母驴十匹，驮着粮食与饼和菜，为他父亲路上用。
And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.
45:24 于是约瑟打发他弟兄们回去，又对他们说，你们不要在路上相争。
So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.
45:25 他们从埃及上去，来到迦南地，他们的父亲雅各那里，
And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,
45:26 告诉他说，约瑟还在，并且作埃及全地的宰相。雅各心里冰凉，因为不信他们。
And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.
45:27 他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各又看见约瑟打发来接他的车辆，心就苏醒了。
And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
45:28 以色列说，吧了。吧了。我的儿子约瑟还在，趁我未死以先，我要去见他一面。
And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.


创世记(Genesis) - 第 46 章

旧约 -- 创世记(Genesis) -- 第 46 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
46:1 以色列带着一切所有的，起身来到别是巴，就献祭给他父亲以撒的神。
And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.
46:2 夜间，神在异象中对以色列说，雅各。雅各。他说，我在这里。
And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.
46:3 神说，我是神，就是你父亲的神。你下埃及去不要害怕，因为我必使你在那里成为大族。
And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
46:4 我要和你同下埃及去，也必定带你上来。约瑟必给你送终（原文作将手按你的眼睛上）。
I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.
46:5 雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子，儿女都坐在法老为雅各送来的车上。
And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
46:6 他们又带着迦南地所得的牲畜，货财来到埃及。雅各和他的一切子孙都一同来了，
And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
46:7 雅各把他的儿子，孙子，女儿，孙女，并他的子子孙孙，一同带到埃及。
His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.
46:8 来到埃及的以色列人名字记在下面。雅各和他的儿孙，雅各的长子是流便。
And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.
46:9 流便的儿子是哈诺，法路，希斯伦，迦米。
And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.
46:10 西缅的儿子是耶母利，雅悯，阿辖，雅斤，琐辖，还有迦南女子所生的扫罗。
And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
46:11 利未的儿子是革顺，哥辖，米拉利。
And the sons of Levi; Gershon, Kohath, and Merari.
46:12 犹大的儿子是珥，俄南，示拉，法勒斯，谢拉。惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦，哈母勒。
And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.
46:13 以萨迦的儿子是陀拉，普瓦，约伯，伸仑。
And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.
46:14 西布伦的儿子是西烈，以伦，雅利。
And the sons of Zebulun; Sered, and Elon, and Jahleel.
46:15 这是利亚在巴旦亚兰给雅各所生的儿子，还在女儿底拿。儿孙共三十三人。
These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.
46:16 迦得的儿子是洗非芸，哈基，书尼，以斯本，以利，亚罗底，亚列利。
And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
46:17 亚设的儿子是音拿，亦施瓦，亦施韦，比利亚，还有他们的妹子西拉。比利亚的儿子是希别，玛结。
And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.
46:18 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。
These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.
46:19 雅各之妻拉结的儿子是约瑟和便雅悯。
The sons of Rachel Jacob's wife; Joseph, and Benjamin.
46:20 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.
46:21 便雅悯的儿子是比拉，比结，亚实别，基拉，乃幔，以希，罗实，母平，户平，亚勒。
And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
46:22 这是拉结给雅各所生的儿孙，共有十四人。
These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.
46:23 但的儿子是户伸。
And the sons of Dan; Hushim.
46:24 拿弗他利的儿子是雅薛，沽尼，耶色，示冷。
And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.
46:25 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。
These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.
46:26 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;
46:27 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.
46:28 雅各打发犹大先去见约瑟，请派人引路往歌珊去。于是他们来到歌珊地。
And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.
46:29 约瑟套车往歌珊去，迎接他父亲以色列，及至见了面，就伏在父亲的颈项，哭了许久。
And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.
46:30 以色列对约瑟说，我既得见你的面，知道你还在，就是死我也甘心。
And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.
46:31 约瑟对他的弟兄和他父的全家说，我要上去告诉法老，对他说，我的弟兄和我父的全家从前在迦南地，现今都到我这里来了。
And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;
46:32 他们本是牧羊的人，以养牲畜为业。他们把羊群牛群和一切所有的都带来了。
And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.
46:33 等法老召你们的时候，问你们说，你们以何事为业。
And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?
46:34 你们要说，你的仆人，从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。这样，你们可以住在歌珊地，因为凡牧羊的都被埃及人所厌恶。
That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.


创世记(Genesis) - 第 47 章

旧约 -- 创世记(Genesis) -- 第 47 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
47:1 约瑟进去告诉法老说，我的父亲和我的弟兄带着羊群牛群，并一切所有的，从迦南地来了，如今在歌珊地。
Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.
47:2 约瑟从他弟兄中挑出五个人来，引他们去见法老。
And he took some of his brethren, even five men, and presented them unto Pharaoh.
47:3 法老问约瑟的弟兄说，你们以可事为业，他们对法老说，你仆人是牧羊的，连我们的祖宗也是牧羊的。
And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.
47:4 他们又对法老说，迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。
They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
47:5 法老对约瑟说，你父亲和你弟兄到你这里来了，
And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:
47:6 埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地。他们可以住在歌珊地。你若知道他们中间有什么能人，就派他们看管我的牲畜。
The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.
47:7 约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。
And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
47:8 法老问雅各说，你平生的年日是多少呢，
And Pharaoh said unto Jacob, How old art thou?
47:9 雅各对法老说，我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖早在世寄居的年日。
And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.
47:10 雅各又给法老祝福，就从法老面前出去了。
And Jacob blessed Pharaoh, and went out from before Pharaoh.
47:11 约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。
And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
47:12 约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。
And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.
47:13 饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人因那饥荒的缘故都饿昏了。
And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.
47:14 约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。
And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.
47:15 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟，说，我们的银子都用尽了，求你给我们粮食，我们为什么死在你面前呢。
And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.
47:16 约瑟说，若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。
And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.
47:17 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛，羊，驴，马。那一年因换他们一切的牲畜，就用粮食养活他们。
And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.
47:18 那一年过去，第二年他们又来见约瑟，说，我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主。我们在我主眼前，除了我们的身体和田地之外，一无所剩。
When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:
47:19 你何忍见我们人死地荒呢。求你用粮食买我们的我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。
Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.
47:20 于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地。那地就都归了法老。
And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.
47:21 至于百姓，约瑟叫他们，从埃及赦边直到埃及那边，都各归各城。
And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.
47:22 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.
47:23 约瑟对百姓说，我今日为法老买了你们和你们的地，看哪，这里有种子给你们，你们可以种地。
Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.
47:24 后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们作地里的种子，也作你们和你们家口孩童的食物。
And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
47:25 他们说，你救了我们的性命。但愿我们在我主眼前蒙恩，我们就作法老的仆人。
And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.
47:26 于是约瑟为埃及地定下常例，直到今日，法老必得五分之一，惟独祭司的地不归法老。
And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.
47:27 以色列人住在埃及的歌珊地。他们在那里置了产业，并且生育甚多。
And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.
47:28 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.
47:29 以色列的死期临近了，他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。
And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:
47:30 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的命而行。
But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.
47:31 雅各说，你要向我起誓。约瑟就向他起了誓，于是以色列在床头上（或作扶着杖头）敬拜神。
And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.


创世记(Genesis) - 第 48 章

旧约 -- 创世记(Genesis) -- 第 48 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
48:1 这事以后，有人告诉约瑟说，你的父亲病了。他就带着两个儿子玛拿西和以法莲同去。
And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.
48:2 有人告诉雅各说，请看，你儿子约瑟到你这里来了。以色列就勉强在床上坐起来。
And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.
48:3 雅各对约瑟说，全能的神曾在迦南地的路斯向我显现，赐福与我，
And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,
48:4 对我说，我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。
And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.
48:5 我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西这两个儿子是我的，正如流便和西缅是我的一样。
And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.
48:6 你在他们以后所生的就是你的，他们可以归于他们弟兄的名下得产业。
And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.
48:7 至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上。以法他就是伯利恒。
And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.
48:8 以色列看见约瑟的两个儿子，就说，这是谁，
And Israel beheld Joseph's sons, and said, Who are these?
48:9 约瑟对他父亲说，这是神在这里赐给我的儿子。以色列说，请你领他们到我跟前，我要给他们祝福。
And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.
48:10 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。
Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.
48:11 以色列对约瑟说，我想不到得见你的面，不料，神又使我得见你的儿子。
And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.
48:12 约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。
And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.
48:13 随后，约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。
And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.
48:14 以色列伸出右手来，按在以法莲的头上，以法莲乃是次子。又剪搭过左手来，按在玛拿西的头上，玛拿西原是长子。
And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.
48:15 他就给约瑟祝福说，愿我祖亚伯拉罕和我父以撒所事奉的神，就是一生牧养我直到今日的神，
And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,
48:16 救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕，我父以撒的名下。又愿他们在世界中生养众多。
The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.
48:17 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲的头上挪到玛拿西的头上。
And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.
48:18 约瑟对他父亲说，我父，不是这样。这本是长子，求你把右手按在他的头上。
And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.
48:19 他父亲不从，说，我知道，我儿，我知道。他也必成为一族，也必昌大。只是他的兄弟将来比他还大。他兄弟的后裔要成为多族。
And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.
48:20 当日就给他们祝福说，以色列人要指着你们祝福说，愿神使你如以法莲，玛拿西一样。于是立以法莲在玛拿西以上。
And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
48:21 以色列又对约瑟说，我要死了，但神必与你们同在，领你们回到你们列祖之地。
And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.
48:22 并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。
Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.


创世记(Genesis) - 第 49 章

旧约 -- 创世记(Genesis) -- 第 49 章 ( 本篇共有 50 章 ) 　7上一章　下一章8　目录
49:1 雅各叫了他的儿子们来，说，你们都来聚集，我好把你们日后必遇的事告诉你们。
And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.
49:2 雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话。
Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.
49:3 流便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众。
Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:
49:4 但你放纵情欲，滚沸如水，必不得居首位。因为你上了你父亲的床，污秽了我的榻。
Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.
49:5 西缅和利未是弟兄。他们的刀剑是残忍的器具。
Simeon and Levi are brethren; instruments of cruelty are in their habitations.
49:6 我的灵阿，不要与他们同谋。我的心哪，不要与他们联络。因为他们趁怒杀害人命，任意砍断牛腿大筋。
O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.
49:7 他们的怒气暴烈可咒。他们的忿恨残忍可诅。我要使他们分居在雅各家里，散住在以色列地中。
Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.
49:8 犹大阿，你弟兄们必赞美你。你手必掐住仇敌的颈项。你父亲的儿子们必向你下拜。
Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.
49:9 犹大是个小狮子。我儿阿，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你。
Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?
49:10 圭必不离犹大，杖必不离他两脚之间，直等细罗（就是赐平安者）来到，万民都必归顺。
The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.
49:11 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:
49:12 他的眼睛必因酒红润。他的牙齿必因奶白亮。
His eyes shall be red with wine, and his teeth white with milk.
49:13 西布伦必住在海口，必成为停船的海口。他的境界必延到西顿。
Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.
49:14 以萨迦是个强壮的驴，卧在羊圈之中。
Issachar is a strong ass couching down between two burdens:
49:15 他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。
And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.
49:16 但必判断他的民，作以色列支派之一。
Dan shall judge his people, as one of the tribes of Israel.
49:17 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。
Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.
49:18 耶和华阿，我向来等候你的救恩。
I have waited for thy salvation, O LORD.
49:19 迦得必被敌军追逼，他却要追逼他们的脚跟。
Gad, a troop shall overcome him: but he shall overcome at the last.
49:20 亚设之地必出肥美的粮食，且出君王的美味。
Out of Asher his bread shall be fat, and he shall yield royal dainties.
49:21 拿弗他利是被释放的母鹿。他出嘉美的言语。
Naphtali is a hind let loose: he giveth goodly words.
49:22 约瑟是多结果子的树枝，是泉旁多结果的枝子。他的枝条探出墙外。
Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:
49:23 弓箭手将他苦害，向他射箭，逼迫他。
The archers have sorely grieved him, and shot at him, and hated him:
49:24 但他的弓仍旧坚硬。他的手健壮敏捷。这是因以色列的牧者，以色列的磐石就是雅各的大能者。
But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)
49:25 你父亲的神必帮助你。那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。
Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:
49:26 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界。这些福必降在约瑟的头上，临列那与弟兄迥别之人的顶上。
The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.
49:27 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。
Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.
49:28 这一切是以色列的十二支派。这也是他们的父亲对他们所说的话，为他们所祝的福，都是按着各人的福分为他们祝福。
All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.
49:29 他又嘱咐他们说，我将要归到我列祖（原文作本民）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，
And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
49:30 就是在迦南地幔利前，麦比拉田间的洞。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.
49:31 他们在那里葬了亚伯拉罕和他妻撒拉，又在那里葬了以撒和他的妻子利百加。我也在那里葬了利亚。
There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.
49:32 那块田和田间的洞原是向赫人买的。
The purchase of the field and of the cave that is therein was from the children of Heth.
49:33 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归到列祖（原文作本民）那里去了。
And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.


创世记(Genesis) - 第 50 章

旧约 -- 创世记(Genesis) -- 第 50 章 ( 本篇共有 50 章 ) 　7上一章　目录
50:1 约瑟伏在他父亲的面上哀哭，与他亲嘴。
And Joseph fell upon his father's face, and wept upon him, and kissed him.
50:2 约瑟吩咐伺候他的医生用香料薰他父亲，医生就用香料薰了以色列。
And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
50:3 薰尸的常例是四十天。那四十天满了，埃及人为他哀哭了七十天。
And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.
50:4 为他哀哭的日子过了，约瑟对法老家中的人说，我若在你们眼前蒙恩，请你们报告法老说，
And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
50:5 我父亲要死的时候叫我起誓说，你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。
My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.
50:6 法老说，你可以上去，照着你父亲叫你起的誓，将他葬埋。
And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
50:7 于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老，
And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
50:8 还有约瑟的全家和他的弟兄们，并他父亲的眷属。只有他们的妇人孩子，和羊群牛群，都留在歌珊地。
And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.
50:9 又有车辆马兵，和他一同上去。那一帮人甚多。
And there went up with him both chariots and horsemen: and it was a very great company.
50:10 他们到了约旦河外，亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。
And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.
50:11 迦南的居民见亚达禾场上的哀哭，就说，这是埃及人一场大的哀哭。因此那地方名叫亚伯麦西，是在约旦河东。
And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.
50:12 雅各的儿子们就遵着他父亲所吩咐的办了，
And his sons did unto him according as he commanded them:
50:13 把他搬到迦南地，葬在幔利前，麦比拉田间的洞里。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.
50:14 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
50:15 约瑟的哥哥们见父亲死了，就说，或者约瑟怀恨我们，照着我们从前待他一切的恶足足地报复我们。
And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.
50:16 他们就打发人去见约瑟，说，你父亲未死以先吩咐说，
And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,
50:17 你们要对约瑟这样说，从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。如今求你饶恕你父亲神之仆人的过犯。他们对约瑟说这话，约瑟就哭了。
So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.
50:18 他的哥哥们又来俯伏在他面前，说，我们是你的仆人。
And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.
50:19 约瑟对他们说，不要害怕，我岂能代替神呢。
And Joseph said unto them, Fear not: for am I in the place of God?
50:20 从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。
But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.
50:21 现在你们不要害怕，我必养活你们和你们的妇人孩子。于是约瑟用亲爱的话安慰他们。
Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.
50:22 约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。
And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.
50:23 约瑟得见以法莲第三代的子孙。玛拿西的孙子，玛吉的儿子也养在约瑟的膝上。
And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.
50:24 约瑟对他弟兄们说，我要死了，但神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕，以撒，雅各之地。
And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.
50:25 约瑟叫以色列的子孙起誓说，神必定看顾你们。你们要把我的骸骨从这里搬上去。
And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
50:26 约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。
So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.


出埃及记(Exodus) - 第 01 章

旧约 -- 出埃及记(Exodus) -- 第 1 章 ( 本篇共有 40 章 ) 　下一章8　目录
1:1 以色列的众子，各带家眷和雅各一同来到埃及，他们的名字记在下面。
Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.
1:2 有流便，西缅，利未，犹大，
Reuben, Simeon, Levi, and Judah,
1:3 以萨迦，西布伦，便雅悯，
Issachar, Zebulun, and Benjamin,
1:4 但，拿弗他利，迦得，亚设。
Dan, and Naphtali, Gad, and Asher.
1:5 凡从雅各而生的，共有七十人。约瑟已经在埃及。
And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.
1:6 约瑟和他的弟兄，并那一代的人都死了。
And Joseph died, and all his brethren, and all that generation.
1:7 以色列人生养众多，并且繁茂，极其强盛，满了那地。
And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.
1:8 有不认识约瑟的新王起来，治理埃及，
Now there arose up a new king over Egypt, which knew not Joseph.
1:9 对他的百姓说，看哪，这以色列民比我们还多，又比我们强盛。
And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:
1:10 来吧，我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就连合我们的仇敌攻击我们，离开这地去了。
Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.
1:11 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.
1:12 只是越发苦害他们，他们越发多起来，越发蔓延，埃及人就因以色列人愁烦。
But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.
1:13 埃及人严严地使以色列人作工，
And the Egyptians made the children of Israel to serve with rigour:
1:14 使他们因作苦工觉得命苦，无论是和泥，是作砖，是作田间各样的工，在一切的工上都严严地待他们。
And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.
1:15 有希伯来的两个收生婆，一名施弗拉，一名普阿，埃及王对她们说，
And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:
1:16 你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了，若是女孩，就留她存活。
And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.
1:17 但是收生婆敬畏神，不照埃及王的吩咐行，竟存留男孩的性命。
But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.
1:18 埃及王召了收生婆来，说，你们为什么作这事，存留男孩的性命呢。
And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?
1:19 收生婆对法老说，因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（原文作活泼的），收生婆还没有到，她们已经生产了。
And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.
1:20 神厚待收生婆。以色列人多起来，极其强盛。
Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.
1:21 收生婆因为敬畏神，神便叫她们成立家室。
And it came to pass, because the midwives feared God, that he made them houses.
1:22 法老吩咐他的众民说，以色列人所生的男孩，你们都要丢在河里，一切的女孩，你们要存留她的性命。
And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.


出埃及记(Exodus) - 第 02 章

旧约 -- 出埃及记(Exodus) -- 第 2 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
2:1 有一个利未家的人娶了一个利未女子为妻。
And there went a man of the house of Levi, and took to wife a daughter of Levi.
2:2 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月，
And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.
2:3 后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。
And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.
2:4 孩子的姊姊远远站着，要知道他究竟怎吗样。
And his sister stood afar off, to wit what would be done to him.
2:5 法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。
And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.
2:6 她打开箱子，看见那孩子。孩子哭了，她就可怜他，说，这是希伯来人的一个孩子。
And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.
2:7 孩子的姊姊对法老的女儿说，我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以。
Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?
2:8 法老的女儿说，可以。童女就去叫了孩子的母亲来。
And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.
2:9 法老的女儿对她说，你把这孩子抱去，为我奶他，我必给你工价。妇人就抱了孩子去奶他。
And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.
2:10 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说，因我把他从水里拉出来。
And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.
2:11 后来，摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。
And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.
2:12 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。
And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.
2:13 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说，你为什么打你同族的人呢。
And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?
2:14 那人说，谁立你作我们的首领和审判官呢，难道你要杀我，像杀那埃及人吗。摩西便惧怕，说，这事必是被人知道了。
And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.
2:15 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。
Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
2:16 一日，他在井旁坐下。米甸的祭司有七个女儿，她们来打水，打满了槽，要饮父亲的群羊。
Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.
2:17 有牧羊的人来，把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。
And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.
2:18 她们来到父亲流珥那里，他说，今日你们为何来得这吗快呢。
And when they came to Reuel their father, he said, How is it that ye are come so soon to day?
2:19 她们说，有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。
And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.
2:20 他对女儿们说，那个人在哪里，你们为什么撇下他呢。你们去请他来吃饭。
And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.
2:21 摩西甘心和那人同住，那人把他的女儿西坡拉给摩西为妻。
And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
2:22 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说，因我在外邦作了寄居的。
And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.
2:23 过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的哀声达于神。
And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.
2:24 神听见他们的哀声，就记念他与亚伯拉罕，以撒，雅各所立的约。
And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
2:25 神看顾以色列人，也知道他们的苦情。
And God looked upon the children of Israel, and God had respect unto them.


出埃及记(Exodus) - 第 03 章

旧约 -- 出埃及记(Exodus) -- 第 3 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
3:1 摩西牧养他岳父米甸祭司叶忒罗的羊群，一日领羊群往野外去，到了神的山，就是何烈山。
Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.
3:2 耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。
And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.
3:3 摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢。
And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.
3:4 耶和华神见他过去要看，就从荆棘里呼叫说，摩西，摩西。他说，我在这里。
And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.
3:5 神说，不要近前来。当把你脚上的鞋脱下来，因为你所站之地是圣地。
And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.
3:6 又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。
Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.
3:7 耶和华说，我的百姓在埃及所受的困苦，我实在看见了，他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦，
And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;
3:8 我下来是要救他们脱离埃及人的手，领他们出了那地，，到美好，宽阔，流奶与蜜之地，就是到迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人之地。
And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.
3:9 现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。
Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.
3:10 故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。
Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
3:11 摩西对神说，我是什么人，竟能去见法老，将以色列人从埃及领出来呢。
And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
3:12 神说，我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。
And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
3:13 摩西对神说，我到以色列人那里，对他们说，你们祖宗的神打发我到你们这里来。他们若问我说，他叫什么名字，我要对他们说什么呢。
And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?
3:14 神对摩西说，我是自有永有的。又说，你要对以色列人这样说，那自有的打发我到你们这里来。
And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.
3:15 神又对摩西说，你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来。耶和华是我的名，直到永远，这也是我的纪念，直到万代。
And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.
3:16 你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，向我显现，说，我实在眷顾了你们，我也看见埃及人怎样待你们。
Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:
3:17 我也说，要将你们从埃及的困苦中领出来，往迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人的地去，就是到流奶与蜜之地。
And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.
3:18 他们必听你的话。你和以色列的长老要去见埃及王，对他说，耶和华希伯来人的神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的神。
And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.
3:19 我知道虽用大能的手，埃及王也不容你们去。
And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.
3:20 我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你乔去。
And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
3:21 我必叫你们在埃及人眼前蒙恩，你们去的时候就不至于空手而去。
And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:
3:22 但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。
But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.


出埃及记(Exodus) - 第 04 章

旧约 -- 出埃及记(Exodus) -- 第 4 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
4:1 摩西回答说，他们必不信我，也不听我的话，必说，耶和华并没有向你显现。
And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.
4:2 耶和华对摩西说，你手里是什么。他说，是杖。
And the LORD said unto him, What is that in thine hand? And he said, A rod.
4:3 耶和华说，丢在地上。他一丢下去，就变作蛇，摩西便跑开。
And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
4:4 耶和华对摩西说，伸出手来，拿住它的尾巴，它必在你手中仍变为杖，
And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:
4:5 如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，是向你显现了。
That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
4:6 耶和华又对他说，把手放在怀里。他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。
And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.
4:7 耶和华说，再把手放在怀里。他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样，
And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.
4:8 又说，倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。
And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
4:9 这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。
And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.
4:10 摩西对耶和华说，主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样。我本是拙口笨舌的。
And Moses said unto the LORD, O my LORD, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.
4:11 耶和华对他说，谁造人的口呢，谁使人口哑，耳聋，目明，眼瞎呢，岂不是我耶和华吗。
And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?
4:12 现在去吧，我必赐你口才，指教你所当说的话。
Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.
4:13 摩西说，主阿，你愿意打发谁，就打发谁去吧。
And he said, O my LORD, send, I pray thee, by the hand of him whom thou wilt send.
4:14 耶和华向摩西发怒说，不是有你的哥哥利未人亚伦吗，我知道他是能言的，现在他出来迎接你，他一见你，心里就欢喜。
And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
4:15 你要将当说的话传给他，我也要赐你和他口才，又要指教你们所当行的事。
And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
4:16 他要替你对百姓说话，你要以他当作口，他要以你当作神。
And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.
4:17 你手里要拿这杖，好行神迹。
And thou shalt take this rod in thine hand, wherewith thou shalt do signs.
4:18 于是，摩西回到他岳父叶忒罗那里，对他说，求你容我回去见我在埃及的弟兄，看他们还在不在。叶忒罗对摩西说，你可以平平安安地去吧。
And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.
4:19 耶和华在米甸对摩西说，你要回埃及去，因为寻索你命的人都死了。
And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.
4:20 摩西就带着妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿着神的杖。
And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.
4:21 耶和华对摩西说，你回到埃及的时候，要留意将我指示你的一切奇事行在法老面前。但我要使（或作任凭下同）他的心刚硬，他必不容百姓去。
And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.
4:22 你要对法老说，耶和华这样说，以色列是我的儿子，我的长子。
And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:
4:23 我对你说过，容我的儿子去，好事奉我。你还是不肯容他去。看哪，我要杀你的长子。
And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.
4:24 摩西在路上住宿的地方，耶和华遇见他，想要杀他。
And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.
4:25 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说，你真是我的血郎了。
Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.
4:26 这样，耶和华才放了他。西坡拉说，你因割礼就是血郎了。
So he let him go: then she said, A bloody husband thou art, because of the circumcision.
4:27 耶和华对亚伦说，你往旷野去迎接摩西。他就去，在神的山遇见摩西，和他亲嘴。
And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.
4:28 摩西将耶和华打发他所说的言语和嘱咐他所行的神迹都告诉了亚伦。
And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.
4:29 摩西，亚伦就去招聚以色列的众长老。
And Moses and Aaron went and gathered together all the elders of the children of Israel:
4:30 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，
And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.
4:31 百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。
And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.


出埃及记(Exodus) - 第 05 章

旧约 -- 出埃及记(Exodus) -- 第 5 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
5:1 后来摩西，亚伦去对法老说，耶和华以色列的神这样说，容我的百姓去，在旷野向我守节。
And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.
5:2 法老说，耶和华是谁，使我听他的话，容以色列人去呢。我不认识耶和华，也不容以色列人去。
And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.
5:3 他们说，希伯来人的神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华我们的神，免得他用瘟疫，刀兵攻击我们。
And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.
5:4 埃及王对他们说，摩西，亚伦，你们为什么叫百姓旷工呢。你们去担你们的担子吧。
And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.
5:5 又说，看哪，这地的以色列人如今众多，你们竟叫他们歇下担子。
And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.
5:6 当天，法老吩咐督工的和官长说，
And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,
5:7 你们不可照常把草给百姓作砖，叫他们自己去捡草。
Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
5:8 他们素常作砖的数目，你们仍旧向他们要，一点不可减少，因为他们是懒惰的，所以呼求说，容我们去祭祀我们的神。
And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.
5:9 你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。
Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.
5:10 督工的和官长出来对百姓说，法老这样说，我不给你们草。
And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.
5:11 你们自己在哪里能找草，就往那里去找吧，但你们的工一点不可减少。
Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.
5:12 于是百姓散在埃及遍地，捡碎秸当作草。
So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.
5:13 督工的催着说，你们一天当完一天的工，与先前有草一样。
And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.
5:14 法老督工的，责打他所派以色列人的官长，说，你们昨天今天为什么没有照向来的数目作砖，完你们的工作呢。
And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?
5:15 以色列人的官长就来哀求法老说，为什么这样待你的仆人。
Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?
5:16 督工的不把草给仆人，并且对我们说，作砖吧。看哪，你仆人挨了打，其实是你百姓的错。
There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.
5:17 但法老说，你们是懒惰的，你们是懒惰的，所以说，容我们去祭祀耶和华。
But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.
5:18 现在你们去作工吧，草是不给你们的，砖却要如数交纳。
Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.
5:19 以色列人的官长听说，你们每天作砖的工作一点不可减少，就知道是遭遇祸患了。
And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.
5:20 他们离了法老出来，正遇见摩西，亚伦站在对面，
And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
5:21 就向他们说，愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。
And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
5:22 摩西回到耶和华那里，说，主阿，你为什么苦待这百姓呢，为什么打发我去呢。
And Moses returned unto the LORD, and said, LORD, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?
5:23 自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。
For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.


出埃及记(Exodus) - 第 06 章

旧约 -- 出埃及记(Exodus) -- 第 6 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
6:1 耶和华对摩西说，现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。
Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.
6:2 神晓谕摩西说，我是耶和华。
And God spake unto Moses, and said unto him, I am the LORD:
6:3 我从前向亚伯拉罕，以撒，雅各显现为全能的神，至于我名耶和华，他们未曾知道。
And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.
6:4 我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。
And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.
6:5 我也听见以色列人被埃及人苦待的哀声，我也记念我的约。
And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.
6:6 所以你要对以色列人说，我是耶和华，我要用伸出来的膀臂重重地刑罚埃及人，救赎你们脱离他们的重担，不作他们的苦工。
Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:
6:7 我要以你们为我的百姓，我也要作你们的神。你们要知道我是耶和华你们的神，是救你们脱离埃及人之重担的。
And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.
6:8 我起誓应许给亚伯拉罕，以撒，雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。
And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.
6:9 摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。
And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.
6:10 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
6:11 你进去对埃及王法老说，要容以色列人出他的地。
Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
6:12 摩西在耶和华面前说，以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢。
And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?
6:13 耶和华吩咐摩西，亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。
And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
6:14 以色列人家长的名字记在下面。以色列长子流便的儿子是哈诺，法路，希斯仑，迦米，这是流便的各家。
These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.
6:15 西缅的儿子是耶母利，雅悯，阿辖，雅斤，琐辖，和迦南女子的儿子扫罗，这是西缅的各家。
And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.
6:16 利未众子的名字按着他们的后代记在下面，就是革顺，哥辖，米拉利。利未一生的岁数是一百三十七岁。
And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.
6:17 革顺的儿子按着家室是立尼，示每。
The sons of Gershon; Libni, and Shimi, according to their families.
6:18 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛。哥辖一生的岁数是一百三十三岁。
And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.
6:19 米拉利的儿子是抹利和母示，这是利未的家，都按着他们的后代。
And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.
6:20 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。
And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.
6:21 以斯哈的儿子是可拉，尼斐，细基利。
And the sons of Izhar; Korah, and Nepheg, and Zichri.
6:22 乌薛的儿子是米沙利，以利撒反，西提利。
And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.
6:23 亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她给他生了拿答，亚比户，以利亚撒，以他玛。
And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.
6:24 可拉的儿子是亚惜，以利加拿，亚比亚撒，这是可拉的各家。
And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.
6:25 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她给他生了非尼哈。这是利未人的家长，都按着他们的家。
And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.
6:26 耶和华说，将以色列人按着他们的军队从埃及地领出来。这是对那亚伦，摩西说的。
These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.
6:27 对埃及王法老说要将以色列人从埃及领出来的，就是这摩西，亚伦。
These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
6:28 当耶和华在埃及地对摩西说话的日子，
And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,
6:29 他向摩西说，我是耶和华，我对你说的一切话，你都要告诉埃及王法老。
That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.
6:30 摩西在耶和华面前说，看哪，我是拙口笨舌的人，法老怎肯听我呢。
And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?


出埃及记(Exodus) - 第 07 章

旧约 -- 出埃及记(Exodus) -- 第 7 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
7:1 耶和华对摩西说，我使你在法老面前代替神，你的哥哥亚伦是替你说话的。
And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.
7:2 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说，容以色列人出他的地。
Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.
7:3 我要使法老的心刚硬，也要在埃及地多行神迹奇事。
And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
7:4 但法老必不听你们，我要伸手重重地刑罚埃及，将我的军队以色列民从埃及地领出来。
But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.
7:5 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。
And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.
7:6 摩西，亚伦这样行，耶和华怎样吩咐他们，他们就照样行了。
And Moses and Aaron did as the LORD commanded them, so did they.
7:7 摩西，亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。
And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.
7:8 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
7:9 法老若对你们说，你们行件奇事吧。你就吩咐亚伦说，把杖丢在法老面前，使杖变作蛇。
When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.
7:10 摩西，亚伦进去见法老，就照耶和华所吩咐的行。亚伦把杖丢在法老和臣仆面前，杖就变作蛇。
And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.
7:11 于是法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。
Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.
7:12 他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。
For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
7:13 法老心里刚硬，不肯听从摩西，亚伦，正如耶和华所说的。
And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.
7:14 耶和华对摩西说，法老心里固执，不肯容百姓去。
And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.
7:15 明日早晨，他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖，
Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.
7:16 对他说，耶和华希伯来人的神打发我来见你，说，容我的百姓去，好在旷野事奉我。到如今你还是不听。
And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.
7:17 耶和华这样说，我要用我手里的杖击打河中的水，水就变作血，因此，你必知道我是耶和华。
Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.
7:18 河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。
And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.
7:19 耶和华晓谕摩西说，你对亚伦说，把你的杖伸在埃及所有的水以上，就是在他们的江，河，池，塘以上，叫水都变作血。在埃及遍地，无论在木器中，石器中，都必有血。
And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.
7:20 摩西，亚伦就照耶和华所吩咐的行。亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。
And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
7:21 河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水，埃及遍地都有了血。
And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.
7:22 埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西，亚伦，正如耶和华所说的。
And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.
7:23 法老转身进宫，也不把这事放在心上。
And Pharaoh turned and went into his house, neither did he set his heart to this also.
7:24 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
7:25 耶和华击打河以后满了七天。
And seven days were fulfilled, after that the LORD had smitten the river.


出埃及记(Exodus) - 第 08 章

旧约 -- 出埃及记(Exodus) -- 第 8 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
8:1 耶和华吩咐摩西说，你进去见法老，对他说，耶和华这样说，容我的百姓去，好事奉我。
And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
8:2 你若不肯容他们去，我必使青蛙糟蹋你的四境。
And if thou refuse to let them go, behold, I will smite all thy borders with frogs:
8:3 河里要滋生青蛙，这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:
8:4 又要上你和你百姓并你众臣仆的身上。
And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.
8:5 耶和华晓谕摩西说，你对亚伦说，把你的杖伸在江，河，池以上，使青蛙到埃及地上来。
And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.
8:6 亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地。
And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
8:7 行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。
And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.
8:8 法老召了摩西，亚伦来，说，请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。
Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.
8:9 摩西对法老说，任凭你吧，我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿只留在河里呢。
And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?
8:10 他说，明天。摩西说，可以照你的话吧，好叫你知道没有像耶和华我们神的。
And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.
8:11 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。
And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
8:12 于是摩西，亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。
And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.
8:13 耶和华就照摩西的话行。凡在房里，院中，田间的青蛙都死了。
And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.
8:14 众人把青蛙聚拢成堆，遍地就都腥臭。
And they gathered them together upon heaps: and the land stank.
8:15 但法老见灾祸松缓，就硬着心，不肯听他们，正如耶和华所说的。
But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.
8:16 耶和华吩咐摩西说，你对亚伦说，伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（或作虼蚤下同）。
And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.
8:17 他们就这样行。亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子，埃及遍地的尘土都变成虱子了。
And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.
8:18 行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.
8:19 行法术的就对法老说，这是神的手段。法老心里刚硬，不肯听摩西，亚伦，正如耶和华所说的。
Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.
8:20 耶和华对摩西说，你清早起来，法老来到水边，你站在他面前，对他说，耶和华这样说，容我的百姓去，好事奉我。
And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
8:21 你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地都要满了成群的苍蝇。
Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
8:22 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。
And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.
8:23 我要将我的百姓和你的百姓分别出来。明天必有这神迹。
And I will put a division between my people and thy people: to morrow shall this sign be.
8:24 耶和华就这样行。苍蝇成了大群，进入法老的宫殿，和他臣仆的房屋，埃及遍地就因这成群的苍蝇败坏了。
And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.
8:25 法老召了摩西，亚伦来，说，你们去，在这地祭祀你们的神吧。
And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.
8:26 摩西说，这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的神，若把埃及人所厌恶的在他们眼前献为祭，他们岂不拿石头打死我们吗。
And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
8:27 我们要往旷野去，走三天的路程，照着耶和华我们神所要吩咐我们的祭祀他。
We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.
8:28 法老说，我容你们去，在旷野祭祀耶和华你们的神，只是不要走得很远。求你们为我祈祷。
And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.
8:29 摩西说，我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓，法老却不可再行诡诈，不容百姓去祭祀耶和华。
And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.
8:30 于是摩西离开法老去求耶和华。
And Moses went out from Pharaoh, and intreated the LORD.
8:31 耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。
And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.
8:32 这一次法老又硬着心，不容百姓去。
And Pharaoh hardened his heart at this time also, neither would he let the people go.


出埃及记(Exodus) - 第 09 章

旧约 -- 出埃及记(Exodus) -- 第 9 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
9:1 耶和华吩咐摩西说，你进去见法老，对他说，耶和华希伯来人的神这样说，容我的百姓去，好事奉我。
Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
9:2 你若不肯容他们去，仍旧强留他们，
For if thou refuse to let them go, and wilt hold them still,
9:3 耶和华的手加在你田间的牲畜上，就是在马，驴，骆驼，牛群，羊群上，必有重重的瘟疫。
Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.
9:4 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。
And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.
9:5 耶和华就定了时候，说，明天耶和华必在此地行这事。
And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.
9:6 第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死。
And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.
9:7 法老打发人去看，谁知以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。
And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.
9:8 耶和华吩咐摩西，亚伦说，你们取几捧炉灰，摩西要在法老面前向天扬起来。
And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.
9:9 这灰要在埃及全地变作尘土，在人身上和牲畜身上成了起泡的疮。
And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.
9:10 摩西，亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上成了起泡的疮。
And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.
9:11 行法术的在摩西面前删立不住，因为在他们身上和一切埃及人身上都有这疮。
And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.
9:12 耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。
And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.
9:13 耶和华对摩西说，你清早起来，站在法老面前，对他说，耶和华希伯来人的神这样说，容我的百姓去，好事奉我。
And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
9:14 因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有像我的。
For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.
9:15 我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。
For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.
9:16 其实，我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。
And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.
9:17 你还向我的百姓自高，不容他们去吗。
As yet exaltest thou thyself against my people, that thou wilt not let them go?
9:18 到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。
Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.
9:19 现在你要打发人把你的牲畜和你田间一切所有的催进来，凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。
Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
9:20 法老的臣仆中，惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来。
He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:
9:21 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。
And he that regarded not the word of the LORD left his servants and his cattle in the field.
9:22 耶和华对摩西说，你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。
And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
9:23 摩西向天伸杖，耶和华就打雷下雹，有火闪到地上，耶和华下雹在埃及地上。
And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.
9:24 那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。
So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.
9:25 在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。
And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.
9:26 惟独以色列人所住的歌珊地没有冰雹。
Only in the land of Goshen, where the children of Israel were, was there no hail.
9:27 法老打发人召摩西，亚伦来，对他们说，这一次我犯了罪了。耶和华是公义的，我和我的百姓是邪恶的。
And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.
9:28 这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。
Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
9:29 摩西对他说，我一出城，就要向耶和华举手祷告，雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。
And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD's.
9:30 至于你和你的臣仆，我知道你们还是不惧怕耶和华神。
But as for thee and thy servants, I know that ye will not yet fear the LORD God.
9:31 那时，麻和大麦被雹击打，因为大麦已经吐穗，麻也开了花。
And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.
9:32 只是小麦和粗麦没有被击打，因为还没有长成。
But the wheat and the rie were not smitten: for they were not grown up.
9:33 摩西离了法老出城，向耶和华举手祷告，雷和雹就止住，雨也不再浇在地上了。
And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.
9:34 法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。
And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
9:35 法老的心刚硬，不容以色列人去，正如耶和华藉着摩西所说的。
And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.


出埃及记(Exodus) - 第 10 章

旧约 -- 出埃及记(Exodus) -- 第 10 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
10:1 耶和华对摩西说，你进去见法老。我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:
10:2 并要叫你将我向埃及人所作的事，和在他们中间所行的神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。
And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.
10:3 摩西，亚伦就进去见法老，对他说，耶和华希伯来人的神这样说，你在我面前不肯自卑要到几时呢。容我的百姓去，好事奉我。
And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.
10:4 你若不肯容我的百姓去，明天我要使蝗虫进入你的境内，
Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:
10:5 遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。
And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:
10:6 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了，自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。摩西就转身离开法老出去。
And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.
10:7 法老的臣仆对法老说，这人为我们的网罗要到几时呢。容这些人去事奉耶和华他们的神吧，埃及已经败坏了，你还不知道吗。
And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?
10:8 于是摩西，亚伦被召回来见法老，法老对他们说，你们去事奉耶和华你们的神，但那要去的是谁呢。
And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?
10:9 摩西说，我们要和我们老的少的，儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。
And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.
10:10 法老对他们说，我容你们和你们妇人孩子去的时候，耶和华与你们同在吧，你们要谨慎，因为有祸在你们眼前（或作你们存着恶意），
And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.
10:11 不可都去，你们这壮年人去事奉耶和华吧，因为这是你们所求的。于是把他们从法老面前撵出去。
Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.
10:12 耶和华对摩西说，你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。
And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.
10:13 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上，到了早晨，东风把蝗虫刮了来。
And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.
10:14 蝗虫上来，落在埃及的四境，甚是厉害，以前没有这样的，以后也必没有。
And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.
10:15 因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.
10:16 于是法老急忙召了摩西，亚伦来，说，我得罪耶和华你们的神，又得罪了你们。
Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.
10:17 现在求你，只这一次，饶恕我的罪，求耶和华你们的神使我脱离这一次的死亡。
Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.
10:18 摩西就离开法老去求耶和华。
And he went out from Pharaoh, and intreated the LORD.
10:19 耶和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下。
And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.
10:20 但耶和华使法老的心刚硬，不容以色列人去。
But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.
10:21 耶和华对摩西说，你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。
And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.
10:22 摩西向天伸杖，埃及遍地就乌黑了三天。
And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:
10:23 三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。
They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.
10:24 法老就召摩西来，说，你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。
And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.
10:25 摩西说，你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的神。
And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.
10:26 我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的神。我们未到那里，还不知道用什么事奉耶和华。
Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.
10:27 但耶和华使法老的心刚硬，不肯容他们去。
But the LORD hardened Pharaoh's heart, and he would not let them go.
10:28 法老对摩西说，你离开我去吧，你要小心，不要再见我的面，因为你见我面的那日你就必死。
And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.
10:29 摩西说，你说得好，我必不再见你的面了。
And Moses said, Thou hast spoken well, I will see thy face again no more.


出埃及记(Exodus) - 第 11 章

旧约 -- 出埃及记(Exodus) -- 第 11 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
11:1 耶和华对摩西说，我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。
And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.
11:2 你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。
Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.
11:3 耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地，法老臣仆，和百姓的眼中看为极大。
And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
11:4 摩西说，耶和华这样说，约到半夜，我必出去巡行埃及遍地。
And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:
11:5 凡在埃及地，从坐宝座的法老直到磨子后的婢女所有的长子，以及一切头生的牲畜，都必死。
And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.
11:6 埃及遍地必有大哀号，从前没有这样的，后来也必没有。
And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.
11:7 至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。
But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.
11:8 你这一切臣仆都要俯伏来见我，说，求你和跟从你的百姓都出去，然后我要出去。于是，摩西气忿忿地离开法老，出去了。
And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.
11:9 耶和华对摩西说，法老必不听你们，使我的奇事在埃及地多起来。
And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.
11:10 摩西，亚伦在法老面前行了这一切奇事，耶和华使法老的心刚硬，不容以色列人出离他的地。
And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.


出埃及记(Exodus) - 第 12 章

旧约 -- 出埃及记(Exodus) -- 第 12 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
12:1 耶和华在埃及地晓谕摩西，亚伦说，
And the LORD spake unto Moses and Aaron in the land of Egypt, saying,
12:2 你们要以本月为正月，为一年之首。
This month shall be unto you the beginning of months: it shall be the first month of the year to you.
12:3 你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。
Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:
12:4 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。
And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.
12:5 要无残疾，一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。
Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:
12:6 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.
12:7 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。
And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.
12:8 当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。
And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.
12:9 不可吃生的，断不可吃水煮的，要带着头，腿，五脏，用火烤了吃。
Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.
12:10 不可剩下一点留到早晨，若留到早晨，要用火烧了。
And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.
12:11 你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃，这是耶和华的逾越节。
And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD's passover.
12:12 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。
For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.
12:13 这血要在你们所住的房屋上作记号，我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。
And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.
12:14 你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。
And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.
12:15 你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。
Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
12:16 头一日你们当有圣会，第七日也当有圣会。这两日之内，除了预备各人所要吃的以外，无论何工都不可作。
And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.
12:17 你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来。所以，你们要守这日，作为世世代代永远的定例。
And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.
12:18 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.
12:19 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。
Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.
12:20 有酵的物，你们都不可吃，在你们一切住处要吃无酵饼。
Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.
12:21 于是，摩西召了以色列的众长老来，对他们说，你们要按着家口取出羊羔，把这逾越节的羊羔宰了。
Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.
12:22 拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。
And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.
12:23 因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。
For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.
12:24 这例，你们要守着，作为你们和你们子孙永远的定例。
And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
12:25 日后，你们到了耶和华按着所应许赐给你们的那地，就要守这礼。
And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.
12:26 你们的儿女问你们说，行这礼是什么意思。
And it shall come to pass, when your children shall say unto you, What mean ye by this service?
12:27 你们就说，这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头下拜。
That ye shall say, It is the sacrifice of the LORD's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.
12:28 耶和华怎样吩咐摩西，亚伦，以色列人就怎样行。
And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.
12:29 到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。
And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.
12:30 法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。
And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.
12:31 夜间，法老召了摩西，亚伦来，说，起来，连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧。
And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.
12:32 也依你们所说的，连羊群牛群带着走吧，并要为我祝福。
Also take your flocks and your herds, as ye have said, and be gone; and bless me also.
12:33 埃及人催促百姓，打发他们快快出离那地，因为埃及人说，我们都要死了。
And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.
12:34 百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。
And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.
12:35 以色列人照着摩西的话行，向埃及人要金器，银器，和衣裳。
And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:
12:36 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的。他们就把埃及人的财物夺去了。
And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.
12:37 以色列人从兰塞起行，往疏割去，除了妇人孩子，步行的男人约有六十万。
And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.
12:38 又有许多闲杂人，并有羊群牛群，和他们一同上去。
And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.
12:39 他们用埃及带出来的生面烤成无酵饼。这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备什么食物。
And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.
12:40 以色列人住在埃及共有四百三十年。
Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.
12:41 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.
12:42 这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。
It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.
12:43 耶和华对摩西，亚伦说，逾越节的例是这样，外邦人都不可吃这羊羔。
And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:
12:44 但各人用银子买的奴仆，既受了割礼就可以吃。
But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.
12:45 寄居的和雇工人都不可吃。
A foreigner and an hired servant shall not eat thereof.
12:46 应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。
In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.
12:47 以色列全会众都要守这礼。
All the congregation of Israel shall keep it.
12:48 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样，但未受割礼的，都不可吃这羊羔。
And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.
12:49 本地人和寄居在你们中间的外人同归一例。
One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.
12:50 耶和华怎样吩咐摩西，亚伦，以色列众人就怎样行了。
Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.
12:51 正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。
And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.


出埃及记(Exodus) - 第 13 章

旧约 -- 出埃及记(Exodus) -- 第 13 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
13:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
13:2 以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。
Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.
13:3 摩西对百姓说，你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来。有酵的饼都不可吃。
And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.
13:4 亚笔月间的这日是你们出来的日子。
This day came ye out in the month Abib.
13:5 将来耶和华领你进迦南人，赫人，亚摩利人，希未人，耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。
And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
13:6 你要吃无酵饼七日，到第七日要向耶和华守节。
Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.
13:7 这七日之久，要吃无酵饼，在你四境之内不可见有酵的饼，也不可见发酵的物。
Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.
13:8 当那日，你要告诉你的儿子说，这是因耶和华在我出埃及的时候为我所行的事。
And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.
13:9 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。
And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD's law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.
13:10 所以你每年要按着日期守这例。
Thou shalt therefore keep this ordinance in his season from year to year.
13:11 将来，耶和华照他向你和你祖宗所起的誓将你领进迦南人之地，把这地赐给你，
And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,
13:12 那时你要将一切头生的，并牲畜中头生的，归给耶和华，公的都要属耶和华。
That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD's.
13:13 凡头生的驴，你要用羊羔代赎，若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。
And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.
13:14 日后，你的儿子问你说，这是什么意思。你就说，耶和华用大能的手将我们从埃及为奴之家领出来。
And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:
13:15 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了。因此，我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.
13:16 这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。
And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.
13:17 法老容百姓去的时候，非利士地的道路虽近，神却不领他们从那里走，因为神说，恐怕百姓遇见打仗后悔，就回埃及去。
And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:
13:18 所以神领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.
13:19 摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严地起誓，对他们说，神必眷顾你们，你们要把我的骸骨从这里一同带上去。
And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.
13:20 他们从疏割起行，在旷野边的以倘安营。
And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
13:21 日间，耶和华在云柱中领他们的路，夜间，在火柱中光照他们，使他们日夜都可以行走。
And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:
13:22 日间云柱，夜间火柱，总不离开百姓的面前。
He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.


出埃及记(Exodus) - 第 14 章

旧约 -- 出埃及记(Exodus) -- 第 14 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
14:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
14:2 你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分，靠近海边安营。
Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.
14:3 法老必说，以色列人在地中绕迷了，旷野把他们困住了。
For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.
14:4 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。于是以色列人这样行了。
And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.
14:5 有人告诉埃及王说，百姓逃跑。法老和他的臣仆就向百姓变心，说，我们容以色列人去，不再服事我们，这作的是什么事呢。
And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?
14:6 法老就预备他的车辆，带领军兵同去，
And he made ready his chariot, and took his people with him:
14:7 并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。
And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.
14:8 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。
And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.
14:9 埃及人追赶他们，法老一切的马匹，车辆，马兵，与军兵就在海边上，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。
But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.
14:10 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。
And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.
14:11 他们对摩西说，难道在埃及没有坟地，你把我们带来死在旷野吗。你为什么这样待我们，将我们从埃及领出来呢。
And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?
14:12 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗，因为服事埃及人比死在旷野还好。
Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.
14:13 摩西对百姓说，不要惧怕，只管站住，看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人必永远不再看见了。
And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.
14:14 耶和华必为你们争战，你们只管静默，不要作声。
The LORD shall fight for you, and ye shall hold your peace.
14:15 耶和华对摩西说，你为什么向我哀求呢，你吩咐以色列人往前走。
And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:
14:16 你举手向海伸杖，把水分开。以色列人要下海中走乾地。
But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.
14:17 我要使埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军，车辆，马兵上得荣耀。
And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.
14:18 我在法老和他的车辆，马兵上得荣耀的时候，埃及人就知道我是耶和华了。
And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.
14:19 在以色列营前行走神的使者，转到他们后边去，云柱也从他们前边转到他们后边立住。
And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:
14:20 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.
14:21 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了乾地。
And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.
14:22 以色列人下海中走乾地，水在他们的左右作了墙垣。
And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.
14:23 埃及人追赶他们，法老一切的马匹，车辆，和马兵都跟着下到海中。
And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.
14:24 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了，
And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,
14:25 又使他们的车轮脱落，难以行走，以致埃及人说，我们从以色列人面前逃跑吧，因耶和华为他们攻击我们了。
And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.
14:26 耶和华对摩西说，你向海伸杖，叫水仍合在埃及人并他们的车辆，马兵身上。
And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
14:27 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，
And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.
14:28 水就回流，淹没了车辆和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。
And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.
14:29 以色列人却在海中走乾地，水在他们的左右作了墙垣。
But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.
14:30 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.
14:31 以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。
And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.


出埃及记(Exodus) - 第 15 章

旧约 -- 出埃及记(Exodus) -- 第 15 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
15:1 那时，摩西和以色列人向耶和华唱歌说，我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。
Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.
15:2 耶和华是我的力量，我的诗歌，也成了我的拯救。这是我的神，我要赞美他，是我父亲的神，我要尊崇他。
The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.
15:3 耶和华是战士，他的名是耶和华。
The LORD is a man of war: the LORD is his name.
15:4 法老的车辆，军兵，耶和华已抛在海中，他特选的军长都沉于红海。
Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.
15:5 深水淹没他们，他们如同石头坠到深处。
The depths have covered them: they sank into the bottom as a stone.
15:6 耶和华阿，你的右手施展能力，显出荣耀，耶和华阿，你的右手摔碎仇敌。
Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.
15:7 你大发威严，推翻那些起来攻击你的，你发出烈怒如火，烧灭他们像烧碎一样。
And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.
15:8 你发鼻中的气，水便聚起成堆，大水直立如垒，海中的深水凝结。
And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.
15:9 仇敌说，我要追赶，我要追上，我要分掳物，我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。
The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
15:10 你叫风一吹，海就把他们淹没，他们如铅沉在大水之中。
Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.
15:11 耶和华阿，众神之中，谁能像你。谁能像你，至圣至荣，可颂可畏，施行奇事。
Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?
15:12 你伸出右手，地便吞灭他们。
Thou stretchedst out thy right hand, the earth swallowed them.
15:13 你凭慈爱，领了你所赎的百姓，你凭能力，引他们到了你的圣所。
Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.
15:14 外邦人听见就发颤，疼痛抓住非利士的居民。
The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.
15:15 那时，以东的族长惊惶，摩押的英雄被战兢抓住，迦南的居民心都消化了。
Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.
15:16 惊骇恐惧临到他们。耶和华阿，因你膀臂的大能，他们如石头寂然不动，等候你的百姓过去，等候你所赎的百姓过去。
Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.
15:17 你要将他们领进去，栽于你产业的山上。耶和华阿，就是你为自己所造的住处，主阿，就是你手所建立的圣所。
Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O LORD, which thy hands have established.
15:18 耶和华必作王，直到永永远远。
The LORD shall reign for ever and ever.
15:19 法老的马匹，车辆，和马兵下到海中，耶和华使海水回流，淹没他们，惟有以色列人在海中走乾地。
For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.
15:20 亚伦的姊姊，女先知米利暗，手里拿着鼓，众妇女也跟她出去拿鼓跳舞。
And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.
15:21 米利暗应声说，你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。
And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
15:22 摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不着水。
So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
15:23 到了玛拉，不能喝那里的水，因为水苦，所以那地名叫玛拉。
And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.
15:24 百姓就向摩西发怨言，说，我们喝什么呢。
And the people murmured against Moses, saying, What shall we drink?
15:25 摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例，典章，在那里试验他们，
And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,
15:26 又说，你若留意听耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。
And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.
15:27 他们到了以琳，在那里有十二股水泉，七十棵棕树，他们就在那里的水边安营。
And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.


出埃及记(Exodus) - 第 16 章

旧约 -- 出埃及记(Exodus) -- 第 16 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
16:1 以色列全会众从以琳起行，在出埃及后第二个月十五日到了以琳和西奈中间，汛的旷野。
And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
16:2 以色列全会众在旷野向摩西，亚伦发怨言，
And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:
16:3 说，巴不得我们早死在埃及地，耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿。
And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
16:4 耶和华对摩西说，我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。
Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.
16:5 到第六天，他们要把所收进来的预备好了，比每天所收的多一倍。
And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.
16:6 摩西，亚伦对以色列众人说，到了晚上，你们要知道是耶和华将你们从埃及地领出来的。
And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:
16:7 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢。
And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?
16:8 摩西又说，耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为你们向耶和华发的怨言，他都听见了。我们算什么，你们的怨言不是向我们发的，乃是向耶和华发的。
And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.
16:9 摩西对亚伦说，你告诉以色列全会众说，你们就近耶和华面前，因为他已经听见你们的怨言了。
And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.
16:10 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。
And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.
16:11 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
16:12 我已经听见以色列人的怨言。你告诉他们说，到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的神。
I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.
16:13 到了晚上，有鹌鹑飞来，遮满了营，早晨在营四围的地上有露水。
And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.
16:14 露水上升之后，不料，野地面上有如白霜的小圆物。
And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.
16:15 以色列人看见，不知道是什么，就彼此对问说，这是什么呢。摩西对他们说，这就是耶和华给你们吃的食物。
And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.
16:16 耶和华所吩咐的是这样，你们要按着各人的饭量，为帐棚里的人，按着人数收起来，各拿一俄梅珥。
This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.
16:17 以色列人就这样行，有多收的，有少收的。
And the children of Israel did so, and gathered, some more, some less.
16:18 及至用俄梅珥量一量，多收的也没有馀，少收的也没有缺，各人按着自己的饭量收取。
And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.
16:19 摩西对他们说，所收的，不许什么人留到早晨。
And Moses said, Let no man leave of it till the morning.
16:20 然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了，摩西便向他们发怒。
Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.
16:21 他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。
And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.
16:22 到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西，
And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.
16:23 摩西对他们说，耶和华这样说，明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。
And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.
16:24 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。
And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.
16:25 摩西说，你们今天吃这个吧，因为今天是向耶和华守的安息日，你们在田野必找不着了。
And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.
16:26 六天可以收取，第七天乃是安息日，那一天必没有了。
Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.
16:27 第七天，百姓中有人出去收，什么也找不着。
And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.
16:28 耶和华对摩西说，你们不肯守我的诫命和律法，要到几时呢。
And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?
16:29 你们看，耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。
See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.
16:30 于是百姓第七天安息了。
So the people rested on the seventh day.
16:31 这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。
And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.
16:32 摩西说，耶和华所吩咐的是这样，要将一满俄梅珥（俄梅珥乃伊法十分之一）吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。
And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.
16:33 摩西对亚伦说，你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。
And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.
16:34 耶和华怎吗吩咐摩西，亚伦就怎吗行，把吗哪放在法柜前存留。
As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.
16:35 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.
16:36 *
Now an omer is the tenth part of an ephah.


出埃及记(Exodus) - 第 17 章

旧约 -- 出埃及记(Exodus) -- 第 17 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
17:1 以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.
17:2 所以与摩西争闹，说，给我们水喝吧。摩西对他们说，你们为什么与我争闹，为什么试探耶和华呢。
Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?
17:3 百姓在那里甚渴，要喝水，就向摩西发怨言，说，你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢。
And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?
17:4 摩西就呼求耶和华说，我向这百姓怎样行呢，他们几乎要拿石头打死我。
And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.
17:5 耶和华对摩西说，你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。
And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.
17:6 我必在何烈的磐石那里，站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。摩西就在以色列的长老眼前赦样行了。
Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
17:7 他给那地方起名叫玛撒（就是试探的意思），又叫米利巴（就是争闹的意思），因以色列人争闹，又因他们试探耶和华，说，耶和华是在我们中间不是。
And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?
17:8 那时，亚玛力人来在利非订，和以色列人争战。
Then came Amalek, and fought with Israel in Rephidim.
17:9 摩西对约书亚说，你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着神的杖，站在山顶上。
And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.
17:10 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西，亚伦，与户珥都上了山顶。
So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
17:11 摩西何时举手，以色列人就得胜，何时垂手，亚玛力人就得胜。
And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.
17:12 但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.
17:13 约书亚用刀杀了亚玛力王和他的百姓。
And Joshua discomfited Amalek and his people with the edge of the sword.
17:14 耶和华对摩西说，我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上作纪念，又念给约书亚听。
And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.
17:15 摩西筑了一座坛，起名叫耶和华尼西（就是耶和华是我旌旗的意思），
And Moses built an altar, and called the name of it Jehovahnissi:
17:16 又说，耶和华已经起了誓，必世世代代和亚玛力人争战。
For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.


出埃及记(Exodus) - 第 18 章

旧约 -- 出埃及记(Exodus) -- 第 18 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
18:1 摩西的岳父，米甸祭司叶忒罗，听见神为摩西和神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;
18:2 便带着摩西的妻子西坡拉，就是摩西从前打发回去的，
Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,
18:3 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说，我在外邦作了寄居的，
And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:
18:4 一个名叫以利以谢，因为他说，我父亲的神帮助了我，救我脱离法老的刀。
And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:
18:5 摩西的岳父叶忒罗带着摩西的妻子和两个儿子来到神的山，就是摩西在旷野安营的地方。
And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:
18:6 他对摩西说，我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。
And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.
18:7 摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。
And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.
18:8 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。
And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.
18:9 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.
18:10 叶忒罗说，耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。
And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.
18:11 我现今在埃及人向这百姓发狂傲的事上得知，耶和华比万神都大。
Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.
18:12 摩西的岳父叶忒罗把燔祭和平安祭献给神。亚伦和以色列的众长老都来了，与摩西的岳父在神面前吃饭。
And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.
18:13 第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西的左右。
And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.
18:14 摩西的岳父看见他向百姓所作的一切事，就说，你向百姓作的是什么事呢，你为什么独自坐着，众百姓从早到晚都站在你的左右呢。
And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?
18:15 摩西对岳父说，这是因百姓到我这里来求问神。
And Moses said unto his father in law, Because the people come unto me to enquire of God:
18:16 他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道神的律例和法度。
When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.
18:17 摩西的岳父说，你这作的不好。
And Moses' father in law said unto him, The thing that thou doest is not good.
18:18 你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。
Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.
18:19 现在你要听我的话。我为你出个主意，愿神与你同在。你要替百姓到神面前，将案件奏告神，
Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:
18:20 又要将律例和法度教训他们，指示他们当行的道，当作的事，
And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.
18:21 并要从百姓中拣选有才能的人，就是敬畏神，诚实无妄，恨不义之财的人，派他们作千夫长，百夫长，五十夫长，十夫长，管理百姓，
Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:
18:22 叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。
And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.
18:23 你若这样行，神也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。
If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.
18:24 于是，摩西听从他岳父的话，按着他所说的去行。
So Moses hearkened to the voice of his father in law, and did all that he had said.
18:25 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长，百夫长，五十夫长，十夫长。
And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
18:26 他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。
And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.
18:27 此后，摩西让他的岳父去，他就往本地去了。
And Moses let his father in law depart; and he went his way into his own land.


出埃及记(Exodus) - 第 19 章

旧约 -- 出埃及记(Exodus) -- 第 19 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
19:1 以色列人出埃及地以后，满了三个月的那一天，就来到西奈的旷野。
In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.
19:2 他们离了利非订，来到西奈的旷野，就在那里的山下安营。
For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.
19:3 摩西到神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，晓谕以色列人说，
And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;
19:4 我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。
Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.
19:5 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。
Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:
19:6 你们要归我作祭司的国度，为圣洁的国民。这些话你要告诉以色列人。
And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.
19:7 摩西去召了民间的长老来，将耶和华所吩咐他的话都在他们面前陈明。
And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.
19:8 百姓都同声回答说，凡耶和华所说的，我们都要遵行。摩西就将百姓的话回覆耶和华。
And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.
19:9 耶和华对摩西说，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。于是，摩西将百姓的话奏告耶和华。
And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.
19:10 耶和华又对摩西说，你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。
And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,
19:11 到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西奈山上。
And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.
19:12 你要在山的四围给百姓定界限，说，你们当谨慎，不可上山去，也不可摸山的边界，凡摸这山的，必要治死他。
And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:
19:13 不可用手摸他，必用石头打死，或用箭射透，无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。
There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.
19:14 摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。
And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.
19:15 他对百姓说，到第三天要预备好了。不可亲近女人。
And he said unto the people, Be ready against the third day: come not at your wives.
19:16 到了第三天早晨，在山上有雷轰，闪电，和密云，并且角声甚大，营中的百姓尽都发颤。
And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.
19:17 摩西率领百姓出营迎接神，都站在山下。
And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.
19:18 西奈全山冒烟，因为耶和华在火中降于山上。山的烟气上腾，如烧窑一般，遍山大大地震动。
And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.
19:19 角声渐渐地高而又高，摩西就说话，神有声音答应他。
And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.
19:20 耶和华降临在西奈山顶上，耶和华召摩西上山顶，摩西就上去。
And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.
19:21 耶和华对摩西说，你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡，
And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.
19:22 又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。
And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.
19:23 摩西对耶和华说，百姓不能上西奈山，因为你已经嘱咐我们说，要在山的四围定界限，叫山成圣。
And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.
19:24 耶和华对他说，下去吧，你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。
And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.
19:25 于是摩西下到百姓那里告诉他们。
So Moses went down unto the people, and spake unto them.


出埃及记(Exodus) - 第 20 章

旧约 -- 出埃及记(Exodus) -- 第 20 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
20:1 神吩咐这一切的话说，
And God spake all these words, saying,
20:2 我是耶和华你的神，曾将你从埃及地为奴之家领出来。
I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.
20:3 除了我以外，你不可有别的神。
Thou shalt have no other gods before me.
20:4 不可为自己雕刻偶像，也不可作什么形像彷佛上天，下地，和地底下，水中的百物。
Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:
20:5 不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代，
Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;
20:6 爱我，守我诫命的，我必向他们发慈爱，直到千代。
And shewing mercy unto thousands of them that love me, and keep my commandments.
20:7 不可妄称耶和华你神的名，因为妄称耶和华名的，耶和华必不以他为无罪。
Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.
20:8 当记念安息日，守为圣日。
Remember the sabbath day, to keep it holy.
20:9 六日要劳碌作你一切的工，
Six days shalt thou labour, and do all thy work:
20:10 但第七日是向耶和华你神当守的安息日。这一日你和你的儿女，仆婢，牲畜，并你城里寄居的客旅，无论何工都不可作，
But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:
20:11 因为六日之内，耶和华造天，地，海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。
For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.
20:12 当孝敬父母，使你的日子在耶和华你神所赐你的地上得以长久。
Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.
20:13 不可杀人。
Thou shalt not kill.
20:14 不可奸淫。
Thou shalt not commit adultery.
20:15 不可偷盗。
Thou shalt not steal.
20:16 不可作假见证陷害人。
Thou shalt not bear false witness against thy neighbour.
20:17 不可贪恋人的房屋，也不可贪恋人的妻子，仆婢，牛驴，并他一切所有的。
Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.
20:18 众百姓见雷轰，闪电，角声，山上冒烟，就都发颤，远远地站立。
And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.
20:19 对摩西说，求你和我们说话，我们必听，不要神和我们说话，恐怕我们死亡。
And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.
20:20 摩西对百姓说，不要惧怕，因为神降临是要试验你们，叫你们时常敬畏他，不致犯罪。
And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.
20:21 于是百姓远远地站立，摩西就挨近神所在的幽暗之中。
And the people stood afar off, and Moses drew near unto the thick darkness where God was.
20:22 耶和华对摩西说，你要向以色列人这样说，你们自己看见我从天上和你们说话了。
And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.
20:23 你们不可作什么神像与我相配，不可为自己作金银的神像。
Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.
20:24 你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。
An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.
20:25 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。
And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.
20:26 你上我的坛，不可用台阶，免得露出你的下体来。
Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.


出埃及记(Exodus) - 第 21 章

旧约 -- 出埃及记(Exodus) -- 第 21 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
21:1 你在百姓面前所要立的典章是这样，
Now these are the judgments which thou shalt set before them.
21:2 你若买希伯来人作奴仆，他必服事你六年，第七年他可以自由，白白地出去。
If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.
21:3 他若孤身来，就可以孤身去，他若有妻，他的妻就可以同他出去。
If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.
21:4 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。
If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.
21:5 倘或奴仆明说，我爱我的主人和我的妻子儿女，不愿意自由出去。
And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:
21:6 他的主人就要带他到审判官那里（审判官或作神下同），又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。
Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.
21:7 人若卖女儿作婢女，婢女不可像男仆那样出去。
And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.
21:8 主人选定她归自己，若不喜欢她，就要许她赎身，主人既然用诡诈待她，就没有权柄卖给外邦人。
If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.
21:9 主人若选定她给自己的儿子，就当待她如同女儿。
And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.
21:10 若另娶一个，那女子的吃食，衣服，并好合的事，仍不可减少。
If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.
21:11 若不向她行这三样，她就可以不用钱赎，白白地出去。
And if he do not these three unto her, then shall she go out free without money.
21:12 打人以致打死的，必要把他治死。
He that smiteth a man, so that he die, shall be surely put to death.
21:13 人若不是埋伏着杀人，乃是神交在他手中，我就设下一个地方，他可以往那里逃跑。
And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.
21:14 人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。
But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.
21:15 打父母的，必要把他治死。
And he that smiteth his father, or his mother, shall be surely put to death.
21:16 拐带人口，或是把人卖了，或是留在他手下，必要把他治死。
And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.
21:17 咒骂父母的，必要把他治死。
And he that curseth his father, or his mother, shall surely be put to death.
21:18 人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，
And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:
21:19 若再能起来扶杖而出，那打他的可算无罪，但要将他耽误的工夫用钱赔补，并要将他全然医好。
If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.
21:20 人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑。
And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.
21:21 若过一两天才死，就可以不受刑，因为是用钱买的。
Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.
21:22 人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的，受罚。
If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.
21:23 若有别害，就要以命偿命，
And if any mischief follow, then thou shalt give life for life,
21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，
Eye for eye, tooth for tooth, hand for hand, foot for foot,
21:25 以烙还烙，以伤还伤，以打还打。
Burning for burning, wound for wound, stripe for stripe.
21:26 人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。
And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.
21:27 若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。
And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.
21:28 牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉，牛的主人可算无罪。
If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.
21:29 倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死。
But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.
21:30 若罚他赎命的价银，他必照所罚的赎他的命。
If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.
21:31 牛无论触了人的儿子或是女儿，必照这例办理。
Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.
21:32 牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.
21:33 人若敞着井口，或挖井不遮盖，有牛或驴掉在里头，
And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;
21:34 井主要拿钱赔还本主人，死牲畜要归自己。
The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.
21:35 这人的牛若伤了那人的牛，以至于死，他们要卖了活牛，平分价值，也要平分死牛。
And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.
21:36 人若知道这牛素来是触人的，主人竟不把牛拴着，他必要以牛还牛，死牛要归自己。
Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.


出埃及记(Exodus) - 第 22 章

旧约 -- 出埃及记(Exodus) -- 第 22 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
22:1 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.
22:2 人若遇见贼挖窟窿，把贼打了，以至于死，就不能为他有流血的罪。
If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.
22:3 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还。若他一无所有，就要被卖，顶他所偷的物。
If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.
22:4 若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。
If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.
22:5 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。
If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.
22:6 若点火焚烧荆棘，以致将别人堆积的禾捆，站着的禾稼，或是田园，都烧尽了，那点火的必要赔还。
If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.
22:7 人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还，
If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.
22:8 若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。
If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.
22:9 两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说，这是我的，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。
For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.
22:10 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，
If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:
22:11 那看守的人要凭着耶和华起誓，手里未曾拿邻舍的物，本主就要吧休，看守的人不必赔还。
Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.
22:12 牲畜若从看守的那里被偷去，他就要赔还本主，
And if it be stolen from him, he shall make restitution unto the owner thereof.
22:13 若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。
If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.
22:14 人若向邻舍借什么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还，
And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.
22:15 若本主同在一处，他就不必赔还，若是雇的，也不必赔还，本是为雇价来的。
But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.
22:16 人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。
And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.
22:17 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。
If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.
22:18 行邪术的女人，不可容她存活。
Thou shalt not suffer a witch to live.
22:19 凡与兽淫合的，总要把他治死。
Whosoever lieth with a beast shall surely be put to death.
22:20 祭祀别神，不单单祭祀耶和华的，那人必要灭绝。
He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.
22:21 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.
22:22 不可苦待寡妇和孤儿，
Ye shall not afflict any widow, or fatherless child.
22:23 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;
22:24 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
22:25 我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。
If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.
22:26 你即或拿邻舍的衣服作当头，必在日落以先归还他，
If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:
22:27 因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢，他哀求我，我就应允，因为我是有恩惠的。
For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
22:28 不可毁谤神，也不可毁谤你百姓的官长。
Thou shalt not revile the gods, nor curse the ruler of thy people.
22:29 你要从你庄稼中的谷和酒榨中滴出来的酒拿来献上，不可迟延。你要将头生的儿子归给我。
Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.
22:30 你牛羊头生的，也要这样，七天当跟着母，第八天要归给我。
Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.
22:31 你要在我面前为圣洁的人。因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。
And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.


出埃及记(Exodus) - 第 23 章

旧约 -- 出埃及记(Exodus) -- 第 23 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
23:1 不可随夥布散谣言，不可与恶人连手妄作见证。
Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.
23:2 不可随众行恶，不可在争讼的事上随众偏行，作见证屈枉正直，
Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:
23:3 也不可在争讼的事上偏护穷人。
Neither shalt thou countenance a poor man in his cause.
23:4 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。
If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
23:5 若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。
If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.
23:6 不可在穷人争讼的事上屈枉正直。
Thou shalt not wrest the judgment of thy poor in his cause.
23:7 当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。
Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
23:8 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.
23:9 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居的心。
Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.
23:10 六年你要耕种田地，收藏土产，
And six years thou shalt sow thy land, and shalt gather in the fruits thereof:
23:11 只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的，他们所剩下的，野兽可以吃。你的葡萄园和橄榄园也要照样办理。
But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.
23:12 六日你要作工，第七日要安息，使牛，驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。
Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.
23:13 凡我对你们说的话，你们要谨守。别神的名，你不可提，也不可从你口中传说。
And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
23:14 一年三次，你要向我守节。
Three times thou shalt keep a feast unto me in the year.
23:15 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。
Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)
23:16 又要守收割节，所收的是你田间所种，劳碌得来初熟之物。并在年底收藏，要守收藏节。
And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.
23:17 一切的男丁要一年三次朝见主耶和华。
Three times in the year all thy males shall appear before the LORD God.
23:18 不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。
Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.
23:19 地里首先初熟之物要送到耶和华你神的殿。不可用山羊羔母的奶煮山羊羔。
The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
23:20 看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。
Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.
23:21 他是奉我名来的，你们要在他面前谨慎，听从他的话，不可惹（惹或作违背）他，因为他必不赦免你们的过犯。
Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.
23:22 你若实在听从他的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。
But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.
23:23 我的使者要在你前面行，领你到亚摩利人，赫人，比利洗人，迦南人，希未人，耶布斯人那里去，我必将他们剪除。
For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.
23:24 你不可跪拜他们的神，不可事奉他，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。
Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.
23:25 你们要事奉耶和华你们的神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。
And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.
23:26 你境内必没有坠胎的，不生产的。我要使你满了你年日的数目。
There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.
23:27 凡你所到的地方，我要使那里的众民在你面前惊骇，扰乱，又要使你一切仇敌转背逃跑。
I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.
23:28 我要打发黄蜂飞在你前面，把希未人，迦南人，赫人撵出去。
And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
23:29 我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。
I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.
23:30 我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。
By little and little I will drive them out from before thee, until thou be increased, and inherit the land.
23:31 我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。
And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.
23:32 不可和他们并他们的神立约。
Thou shalt make no covenant with them, nor with their gods.
23:33 他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的神，这必成为你的网罗。
They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.


出埃及记(Exodus) - 第 24 章

旧约 -- 出埃及记(Exodus) -- 第 24 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
24:1 耶和华对摩西说，你和亚伦，拿答，亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。
And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.
24:2 惟独你可以亲近耶和华，他们却不可亲近，百姓也不可和你一同上来。
And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.
24:3 摩西下山，将耶和华的命令典章都述说与百姓听。众百姓齐声说，耶和华所吩咐的，我们都必遵行。
And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.
24:4 摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派立十二根柱子，
And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.
24:5 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。
And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.
24:6 摩西将血一半盛在盆中，一半洒在坛上，
And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.
24:7 又将约书念给百姓听。他们说，耶和华所吩咐的，我们都必遵行。
And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.
24:8 摩西将血洒在百姓身上，说，你看，这是立约的血，是耶和华按这一切话与你们立约的凭据。
And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.
24:9 摩西，亚伦，拿答，亚比户，并以色列长老中的七十人，都上了山。
Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:
24:10 他们看见以色列的神，他脚下彷佛有平铺的蓝宝石，如同天色明净。
And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.
24:11 他的手不加害在以色列的尊者身上。他们观看神，他们又吃又喝。
And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.
24:12 耶和华对摩西说，你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。
And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.
24:13 摩西和他的帮手约书亚起来，上了神的山。
And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.
24:14 摩西对长老说，你们在这里等着，等到我们再回来，有亚伦，户珥与你们同在。凡有争讼的，都可以就近他们去。
And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.
24:15 摩西上山，有云彩把山遮盖。
And Moses went up into the mount, and a cloud covered the mount.
24:16 耶和华的荣耀停于西奈山，云彩遮盖山六天，第七天他从云中召摩西。
And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.
24:17 耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。
And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.
24:18 摩西进入云中上山，在山上四十昼夜。
And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.


出埃及记(Exodus) - 第 25 章

旧约 -- 出埃及记(Exodus) -- 第 25 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
25:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
25:2 你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。
Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.
25:3 所要收的礼物，就是金，银，铜，
And this is the offering which ye shall take of them; gold, and silver, and brass,
25:4 蓝色，紫色，朱红色线，细麻，山羊毛，
And blue, and purple, and scarlet, and fine linen, and goats' hair,
25:5 染红的公羊皮，海狗皮，皂荚木，
And rams' skins dyed red, and badgers' skins, and shittim wood,
25:6 点灯的油并作膏油和香的香料，
Oil for the light, spices for anointing oil, and for sweet incense,
25:7 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
Onyx stones, and stones to be set in the ephod, and in the breastplate.
25:8 又当为我造圣所，使我可以住在他们中间。
And let them make me a sanctuary; that I may dwell among them.
25:9 制造帐幕和其中的一切器具都要照我所指示你的样式。
According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.
25:10 要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。
And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
25:11 要里外包上精金，四围镶上金牙边。
And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.
25:12 也要铸四个金环，安在柜的四脚上，这边两环，那边两环。
And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.
25:13 要用皂荚木作两根杠，用金包裹。
And thou shalt make staves of shittim wood, and overlay them with gold.
25:14 要把杠穿在柜旁的环内，以便抬柜。
And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.
25:15 这杠要常在柜的环内，不可抽出来。
The staves shall be in the rings of the ark: they shall not be taken from it.
25:16 必将我所要赐给你的法版放在柜里。
And thou shalt put into the ark the testimony which I shall give thee.
25:17 要用精金作施恩座（施恩或作蔽罪下同），长二肘半，宽一肘半。
And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.
25:18 要用金子锤出两个基路伯来，安在施恩座的两头。
And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.
25:19 这头作一个基路伯，那头作一个基路伯，二基路伯要接连一块，在施恩座的两头。
And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.
25:20 二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。
And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.
25:21 要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。
And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
25:22 我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.
25:23 要用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。
Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
25:24 要包上精金，四围镶上金牙边。
And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.
25:25 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边。
And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.
25:26 要作四个金环，安在桌子的四角上，就是桌子四脚上的四角。
And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.
25:27 安环子的地方要挨近横梁，可以穿杠抬桌子。
Over against the border shall the rings be for places of the staves to bear the table.
25:28 要用皂荚木作两根杠，用金包裹，以便抬桌子。
And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.
25:29 要作桌子上的盘子，调羹，并奠酒的爵和瓶，这都要用精金制作。
And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.
25:30 又要在桌子上，在我面前，常摆陈设饼。
And thou shalt set upon the table shewbread before me alway.
25:31 要用精金作一个灯台。灯台的座和干与杯，球，花，都要接连一块锤出来。
And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.
25:32 灯台两旁要杈出六个枝子，这旁三个，那旁三个。
And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:
25:33 这旁每枝上有三个杯，形状像杏花，有球，有花，那旁每枝上也有三个杯，形状像杏花，有球，有花。从灯台杈出来的六个枝子都是如此。
Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.
25:34 灯台上有四个杯，形状像杏花，有球，有花。
And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.
25:35 灯台每两个枝子以下有球与枝子接连一块。灯台出的六个枝子都是如此。
And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.
25:36 球和枝子要接连一块，都是一块精金锤出来的。
Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.
25:37 要作灯台的七个灯盏。祭司要点这灯，使灯光对照。
And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.
25:38 灯台的腊剪和腊花盘也是要精金的。
And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.
25:39 作灯台和这一切的器具要用精金一他连得。
Of a talent of pure gold shall he make it, with all these vessels.
25:40 要谨慎作这些物件，都要照着在山上指示你的样式。
And look that thou make them after their pattern, which was shewed thee in the mount.


出埃及记(Exodus) - 第 26 章

旧约 -- 出埃及记(Exodus) -- 第 26 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
26:1 你要用十幅幔子作帐幕。这些幔子要用捻的细麻和蓝色，紫色，朱红色线制造，并用巧匠的手工绣上基路伯。
Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.
26:2 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。
The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.
26:3 这五幅幔子要幅幅相连，那五幅幔子也要幅幅相连。
The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.
26:4 在这相连的幔子末幅边上要作蓝色的钮扣，在那相连的幔子末幅边上也要照样作。
And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.
26:5 要在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都要两两相对。
Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.
26:6 又要作五十个金钩，用钩使幔子相连，这才成了一个帐幕。
And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.
26:7 你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.
26:8 每幅幔子要长三十肘，宽四肘，十一幅幔子都要一样的尺寸。
The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.
26:9 要把五幅幔子连成一幅，又把六幅幔子连成一幅，这第六幅幔子要在罩棚的前面摺上去。
And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.
26:10 在这相连的幔子末幅边上要作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣。
And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.
26:11 又要作五十个铜钩，钩在钮扣中，使罩棚连成一个。
And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.
26:12 罩棚的幔子所馀那垂下来的半幅幔子，要垂在帐幕的后头。
And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.
26:13 罩棚的幔子所馀长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。
And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.
26:14 又要用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。
And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.
26:15 你要用皂荚木作帐幕的竖板。
And thou shalt make boards for the tabernacle of shittim wood standing up.
26:16 每块要长十肘，宽一肘半，
Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.
26:17 每块必有两榫相对。帐幕一切的板都要这样作。
Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.
26:18 帐幕的南面要作板二十块。
And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.
26:19 在这二十块板底下要作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
26:20 帐幕第二面，就是北面，也要作板二十块
And for the second side of the tabernacle on the north side there shall be twenty boards:
26:21 和带卯的银座四十个，这板底下有两卯，那板底下也有两卯。
And their forty sockets of silver; two sockets under one board, and two sockets under another board.
26:22 帐幕的后面，就是西面，要作板六块。
And for the sides of the tabernacle westward thou shalt make six boards.
26:23 帐幕后面的拐角要作板两块。
And two boards shalt thou make for the corners of the tabernacle in the two sides.
26:24 板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样作两个拐角。
And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.
26:25 必有八块板和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。
And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
26:26 你要用皂荚木作闩，为帐幕这面的板作五闩，
And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,
26:27 为帐幕那面的板作五闩，又为帐幕后面的板作五闩。
And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.
26:28 板腰间的中闩要从这一头通到那一头。
And the middle bar in the midst of the boards shall reach from end to end.
26:29 板要用金子包裹，又要作板上的金环套闩，闩也要用金子包裹。
And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.
26:30 要照着在山上指示你的样式立起帐幕。
And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.
26:31 你要用蓝色，紫色，朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:
26:32 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。
And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.
26:33 要使幔子垂在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。
And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.
26:34 又要把施恩座安在至圣所内的法柜上，
And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.
26:35 把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。
And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.
26:36 你要拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。
And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.
26:37 要用皂荚木为帘子作五根柱子，用金子包裹。柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。
And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.


出埃及记(Exodus) - 第 27 章

旧约 -- 出埃及记(Exodus) -- 第 27 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
27:1 你要用皂荚木作坛。这坛要四方的，长五肘，宽五肘，高三肘。
And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.
27:2 要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.
27:3 要作盆，收去坛上的灰，又作铲子，盘子，肉锸子，火鼎，坛上一切的器具都用铜作。
And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.
27:4 要为坛作一个铜网，在网的四角上作四个铜环，
And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.
27:5 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.
27:6 又要用皂荚木为坛作杠，用铜包裹。
And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.
27:7 这杠要穿在坛两旁的环子内，用以抬坛。
And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.
27:8 要用板作坛，坛是空的，都照着在山上指示你的样式作。
Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.
27:9 你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘。
And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:
27:10 帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.
27:11 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.
27:12 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.
27:13 院子的东面要宽五十肘。
And the breadth of the court on the east side eastward shall be fifty cubits.
27:14 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。
The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.
27:15 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.
27:16 院子的门当有帘子，长二十肘，要拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.
27:17 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。
All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.
27:18 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。
The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.
27:19 帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜作。
All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
27:20 你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.
27:21 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯。这要作以色列人世世代代永远的定例。
In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.


出埃及记(Exodus) - 第 28 章

旧约 -- 出埃及记(Exodus) -- 第 28 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
28:1 你要从以色列人中，使你的哥哥亚伦和他的儿子拿答，亚比户，以利亚撒，以他玛一同就近你，给我供祭司的职分。
And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
28:2 你要给你哥哥亚伦作圣衣为荣耀，为华美。
And thou shalt make holy garments for Aaron thy brother for glory and for beauty.
28:3 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦作衣服，使他分别为圣，可以给我供祭司的职分。
And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.
28:4 所要作的就是胸牌，以弗得，外袍，杂色的内袍，冠冕，腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。
And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.
28:5 要用金线和蓝色，紫色，朱红色线，并细麻去作。
And they shall take gold, and blue, and purple, and scarlet, and fine linen.
28:6 他们要拿金线和蓝色，紫色，朱红色线，并捻的细麻，用巧匠的手工作以弗得。
And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.
28:7 以弗得当有两条肩带，接上两头，使它相连。
It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.
28:8 其上巧工织的带子，要和以弗得一样的作法，用以束上，与以弗得接连一块，要用金线和蓝色，紫色，朱红色线，并捻的细麻作成。
And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.
28:9 要取两块红玛瑙，在上面刻以色列儿子的名字，
And thou shalt take two onyx stones, and grave on them the names of the children of Israel:
28:10 六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。
Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.
28:11 要用刻宝石的手工，彷佛刻图书，按着以色列儿子的名字，刻这两块宝石，要镶在金槽上。
With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.
28:12 要将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为纪念。
And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.
28:13 要用金子作二槽，
And thou shalt make ouches of gold;
28:14 又拿精金，用拧工彷佛拧绳子，作两条链子，把这拧成的链子搭在二槽上。
And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.
28:15 你要用巧匠的手工作一个决断的胸牌。要和以弗得一样的作法，用金线和蓝色，紫色，朱红色线，并捻的细麻作成。
And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.
28:16 这胸牌要四方的，叠为两层，长一虎口，宽一虎口。
Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.
28:17 要在上面镶宝石四行，第一行是红宝石，红璧玺，红玉，
And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.
28:18 第二行是绿宝石，蓝宝石，金钢石，
And the second row shall be an emerald, a sapphire, and a diamond.
28:19 第三行是紫玛瑙，白玛瑙，紫晶，
And the third row a ligure, an agate, and an amethyst.
28:20 第四行是水苍玉，红玛瑙，碧玉。这都要镶在金槽中。
And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.
28:21 这些宝石都要按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.
28:22 要在胸牌上用精金拧成如绳的链子。
And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.
28:23 在胸牌上也要作两个金环，安在胸牌的两头。
And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
28:24 要把那两条拧成的金链子，穿过胸牌两头的环子。
And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.
28:25 又要把链子的那两头接在两槽上，安在以弗得前面肩带上。
And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.
28:26 要作两个金环，安在胸牌的两头，在以弗得里面的边上。
And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.
28:27 又要作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.
28:28 要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。
And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.
28:29 亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作纪念。
And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.
28:30 又要将乌陵和土明放在决断的胸牌里，亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。
And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.
28:31 你耀作以弗得的外袍，颜色全是蓝的。
And thou shalt make the robe of the ephod all of blue.
28:32 袍上要为头留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.
28:33 袍子周围底边上要用蓝色，紫色，朱红色线作石榴。在袍子周围的石榴中间要有金铃铛，
And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:
28:34 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。
A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.
28:35 亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。
And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.
28:36 你要用精金作一面牌，在上面按刻图书之法刻着『归耶和华为圣』。
And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.
28:37 要用一条蓝细带子将牌系在冠冕的前面。
And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.
28:38 这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽，这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。
And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.
28:39 要用杂色细麻线织内袍，用细麻布作冠冕，又用绣花的手工作腰带。
And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.
28:40 你要为亚伦的儿子作内袍，腰带，裹头巾，为荣耀，为华美。
And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.
28:41 要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。
And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.
28:42 要给他们作细麻布裤子，遮掩下体，裤子当从腰达到大腿。
And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:
28:43 亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。
And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.


出埃及记(Exodus) - 第 29 章

旧约 -- 出埃及记(Exodus) -- 第 29 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
29:1 你使亚伦和他儿子成圣，给我供祭司的职分，要如此行，取一只公牛犊，两只无残疾的公绵羊，
And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,
29:2 无酵饼和调油的无酵饼，与抹油的无酵薄饼，这都要用细麦面作成。
And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.
29:3 这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。
And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
29:4 要使亚伦和他儿子到会幕门口来，用水洗身。
And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.
29:5 要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子。
And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:
29:6 把冠冕戴在他头上，将圣冠加在冠冕上，
And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.
29:7 就把膏油倒在他头上膏他。
Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.
29:8 要叫他的儿子来，给他们穿上内袍。
And thou shalt bring his sons, and put coats upon them.
29:9 给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任。又要将亚伦和他儿子分别为圣。
And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.
29:10 你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。
And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.
29:11 你要在耶和华面前，在会幕门口，宰这公牛。
And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.
29:12 要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。
And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.
29:13 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。
And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
29:14 只是公牛的皮，肉，粪都要用火烧在营外。这牛是赎罪祭。
But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.
29:15 你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。
Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.
29:16 要宰这羊，把血洒在坛的周围。
And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.
29:17 要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。
And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.
29:18 要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。
And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.
29:19 你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。
And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.
29:20 你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。
Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
29:21 你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。
And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
29:22 你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。
Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:
29:23 再从耶和华面前装无酵饼的筐子中取一个饼，一个调油的饼和一个薄饼，
And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:
29:24 都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。
And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.
29:25 要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。
And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.
29:26 你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。
And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.
29:27 那摇祭的胸和举祭的腿，就是承接圣职所摇的，所举的，是归亚伦和他儿子的。这些你都要成为圣，
And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:
29:28 作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。
And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.
29:29 亚伦的圣衣要留给他的子孙，可以穿着受膏，又穿着承接圣职。
And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.
29:30 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。
And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.
29:31 你要将承接圣职所献公羊的肉煮在圣处。
And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.
29:32 亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。
And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.
29:33 他们吃那些赎罪之物，好承接圣职，使他们成圣，只是外人不可吃，因为这是圣物。
And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.
29:34 那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。
And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.
29:35 你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。
And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.
29:36 每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了，且要用膏抹坛，使坛成圣。
And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.
29:37 要洁净坛七天，使坛成圣，坛就成为至圣。凡挨着坛的都成为圣。
Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.
29:38 你每天所要献在坛上的就是两只一岁的羊羔，
Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.
29:39 早晨要献这一只，黄昏的时候要献那一只。
The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:
29:40 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.
29:41 那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。
And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.
29:42 这要在耶和华面前，会幕门口，作你们世世代代常献的燔祭。我要在那里与你们相会，和你们说话。
This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.
29:43 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。
And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.
29:44 我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。
And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.
29:45 我要住在以色列人中间，作他们的神。
And I will dwell among the children of Israel, and will be their God.
29:46 他们必知道我是耶和华他们的神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的神。
And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.


出埃及记(Exodus) - 第 30 章

旧约 -- 出埃及记(Exodus) -- 第 30 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
30:1 你要用皂荚木作一座烧香的坛。
And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.
30:2 这坛要四方的，长一肘，宽一肘，高二肘，坛的四角要与坛接连一块。
A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.
30:3 要用精金把坛的上面与坛的四围，并坛的四角，包裹，又要在坛的四围镶上金牙边。
And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.
30:4 要作两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.
30:5 要用皂荚木作杠，用金包裹。
And thou shalt make the staves of shittim wood, and overlay them with gold.
30:6 要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。
And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.
30:7 亚伦在坛上要烧馨香料作的香，每早晨他收拾灯的时候，要烧这香。
And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.
30:8 黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。
And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.
30:9 在这坛上不可奉上异样的香，不可献燔祭，素祭，也不可浇上奠祭。
Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.
30:10 亚伦一年一次要在坛的角上行赎罪之礼。他一年一次要用赎罪祭牲的血在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。
And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.
30:11 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
30:12 你要按以色列人被数的，计算总数，你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。
When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.
30:13 凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物，一舍客勒是二十季拉。
This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.
30:14 凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。
Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.
30:15 他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。
The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.
30:16 你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作纪念，赎生命。
And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.
30:17 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
30:18 你要用铜作洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。
Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.
30:19 亚伦和他的儿子要在这盆里洗手洗脚。
For Aaron and his sons shall wash their hands and their feet thereat:
30:20 他们进会幕，或是就近坛前供职给耶和华献火祭的时候，必用水洗濯，免得死亡。
When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:
30:21 他们洗手洗脚就免得死亡。这要作亚伦和他后裔世世代代永远的定例。
So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.
30:22 耶和华晓谕摩西说，
Moreover the LORD spake unto Moses, saying,
30:23 你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，
Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,
30:24 桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣，
And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:
30:25 按作香之法调和作成圣膏油。
And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.
30:26 要用这膏油抹会幕和法柜，
And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,
30:27 桌子与桌子的一切器具，灯台和灯台的器具，并香坛，
And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,
30:28 燔祭坛，和坛的一切器具，洗濯盆和盆座。
And the altar of burnt offering with all his vessels, and the laver and his foot.
30:29 要使这些物成为圣，好成为至圣，凡挨着的都成为圣。
And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.
30:30 要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。
And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.
30:31 你要对以色列人说，这油，我要世世代代以为圣膏油。
And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.
30:32 不可倒在别人的身上，也不可按这调和之法作与此相似的。这膏油是圣的，你们也要以为圣。
Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.
30:33 凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。
Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.
30:34 耶和华吩咐摩西说，你要取馨香的香料，就是拿他弗，施喜列，喜利比拿，这馨香的香料和净乳香各样要一般大的分量。
And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:
30:35 你要用这些加上盐，按作香之法作成清净圣洁的香。
And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:
30:36 这香要取点捣得极细，放在会幕内，法柜前，我要在那里与你相会。你们要以这香为至圣。
And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.
30:37 你们不可按这调和之法为自己作香，要以这香为圣，归耶和华。
And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.
30:38 凡作香和这香一样，为要闻香味的，这人要从民中剪除。
Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.


出埃及记(Exodus) - 第 31 章

旧约 -- 出埃及记(Exodus) -- 第 31 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
31:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
31:2 看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，我已经题他的名召他。
See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:
31:3 我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工，
And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
31:4 能想出巧工，用金，银，铜制造各物，
To devise cunning works, to work in gold, and in silver, and in brass,
31:5 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的工。
And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.
31:6 我分派但支派中，亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能作我一切所吩咐的，
And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;
31:7 就是会幕和法柜，并其上的施恩座，与会幕中一切的器具，
The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,
31:8 桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛，
And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,
31:9 燔祭坛和坛的一切器具，并洗濯盆与盆座，
And the altar of burnt offering with all his furniture, and the laver and his foot,
31:10 精工作的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣，
And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
31:11 膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去作。
And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.
31:12 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
31:13 你要吩咐以色列人说，你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。
Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.
31:14 所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死，凡在这日作工的，必从民中剪除。
Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.
31:15 六日要作工，但第七日是安息圣日，是向耶和华守为圣的。凡在安息日作工的，必要把他治死。
Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.
31:16 故此，以色列人要世世代代守安息日为永远的约。
Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.
31:17 这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。
It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.
31:18 耶和华在西奈山和摩西说完了话，就把两块法版交给他，是神用指头写的石版。
And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.


出埃及记(Exodus) - 第 32 章

旧约 -- 出埃及记(Exodus) -- 第 32 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
32:1 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。
And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
32:2 亚伦对他们说，你们去摘下你们妻子，儿女耳上的金环，拿来给我。
And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.
32:3 百姓就都摘下他们耳上的金环，拿来给亚伦。
And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.
32:4 亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具作成。他们就说，以色列阿，这是领你出埃及地的神。
And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.
32:5 亚伦看见，就在牛犊面前筑坛，且宣告说，明日要向耶和华守节。
And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.
32:6 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。
And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.
32:7 耶和华吩咐摩西说，下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。
And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:
32:8 他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你出埃及地的神。
They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.
32:9 耶和华对摩西说，我看这百姓真是硬着颈项的百姓。
And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:
32:10 你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。
Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
32:11 摩西便恳求耶和华他的神说，耶和华阿，你为什么向你的百姓发烈怒呢，这百姓是你用大力和大能的手从埃及地领出来的。
And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?
32:12 为什么使埃及人议论说，他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
32:13 求你记念你的仆人亚伯拉罕，以撒，以色列。你曾指着自己起誓说，我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。
Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.
32:14 于是耶和华后悔，不把所说的祸降与他的百姓。
And the LORD repented of the evil which he thought to do unto his people.
32:15 摩西转身下山，手里拿着两块法版。这版是两面写的，这面那面都有字，
And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.
32:16 是神的工作，字是神写的，刻在版上。
And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
32:17 约书亚一听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。
And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.
32:18 摩西说，这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的乃是人歌唱的声音。
And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.
32:19 摩西挨近营前就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，
And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.
32:20 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。
And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.
32:21 摩西对亚伦说，这百姓向你作了什么，你竟使他们陷在大罪里。
And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?
32:22 亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。
And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.
32:23 他们对我说，你为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。
For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
32:24 我对他们说，凡有金环的可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。
And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.
32:25 摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），
And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)
32:26 就站在营门中，说，凡属耶和华的，都要到我这里来。于是利未的子孙都到他那里聚集。
Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him.
32:27 他对他们说，耶和华以色列的神这样说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。
And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.
32:28 利未的子孙照摩西的话行了。那一天百姓中被杀的约有三千。
And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
32:29 摩西说，今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。
For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.
32:30 到了第二天，摩西对百姓说，你们犯了大罪。我如今要上耶和华那里去，或者可以为你们赎罪。
And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.
32:31 摩西回到耶和华那里，说，唉，这百姓犯了大罪，为自己作了金像。
And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
32:32 倘或你肯赦免他们的罪，。。。。。。不然，求你从你所写的册上涂抹我的名。
Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.
32:33 耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。
And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.
32:34 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。
Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.
32:35 耶和华杀百姓的缘故是因他们同亚伦作了牛犊。
And the LORD plagued the people, because they made the calf, which Aaron made.


出埃及记(Exodus) - 第 33 章

旧约 -- 出埃及记(Exodus) -- 第 33 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
33:1 耶和华吩咐摩西说，我曾起誓应许亚伯拉罕，以撒，雅各说，要将迦南地赐给你的后裔。现在你和你从埃及地所领出来的百姓，要从这里往那地去。
And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:
33:2 我要差遣使者在你前面，撵出迦南人，亚摩利人，赫人，比利洗人，希未人，耶布斯人，
And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
33:3 领你到那流奶与蜜之地。我自己不同你们上去，因为你们是硬着颈项的百姓，恐怕我在路上把你们灭绝。
Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.
33:4 百姓听见这凶信就悲哀，也没有人佩戴妆饰。
And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.
33:5 耶和华对摩西说，你告诉以色列人说，耶和华说，你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。
For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.
33:6 以色列人从住何烈山以后，就把身上的妆饰摘得乾净。
And the children of Israel stripped themselves of their ornaments by the mount Horeb.
33:7 摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕。凡求问耶和华的，就到营外的会幕那里去。
And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.
33:8 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。
And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.
33:9 摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。
And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses.
33:10 众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。
And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.
33:11 耶和华与摩西面对面说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。
And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.
33:12 摩西对耶和华说，你吩咐我说，将这百姓领上去，却没有叫我知道你要打发谁与我同去，只说，我按你的名认识你，你在我眼前也蒙了恩。
And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.
33:13 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。
Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.
33:14 耶和华说，我必亲自和你同去，使你得安息。
And he said, My presence shall go with thee, and I will give thee rest.
33:15 摩西说，你若不亲自和我同去，就不要把我们从这里领上去。
And he said unto him, If thy presence go not with me, carry us not up hence.
33:16 人在何事上得以知道我和你的百姓在你眼前蒙恩呢，岂不是因你与我们同去，使我和你的百姓与地上的万民有分别吗。
For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.
33:17 耶和华对摩西说，你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。
And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.
33:18 摩西说，求你显出你的荣耀给我看。
And he said, I beseech thee, shew me thy glory.
33:19 耶和华说，我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁，要怜悯谁就怜悯谁，
And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.
33:20 又说，你不能看见我的面，因为人见我的面不能存活。
And he said, Thou canst not see my face: for there shall no man see me, and live.
33:21 耶和华说，看哪，在我这里有地方，你要站在磐石上。
And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:
33:22 我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，
And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:
33:23 然后我要将我的手收回，你就得见我的背，却不得见我的面。
And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.


出埃及记(Exodus) - 第 34 章

旧约 -- 出埃及记(Exodus) -- 第 34 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
34:1 耶和华吩咐摩西说，你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。
And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.
34:2 明日早晨，你要预备好了，上西奈山，在山顶上站在我面前。
And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.
34:3 谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。
And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.
34:4 摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西奈山去，手里拿着两块石版。
And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.
34:5 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。
And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.
34:6 耶和华在他面前宣告说，耶和华，耶和华，是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。
And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,
34:7 为千万人存留慈爱，赦免罪孽，过犯，和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三，四代。
Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.
34:8 摩西急忙伏地下拜，
And Moses made haste, and bowed his head toward the earth, and worshipped.
34:9 说，主阿，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。
And he said, If now I have found grace in thy sight, O LORD, let my LORD, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
34:10 耶和华说，我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的。在你四围的外邦人就要看见耶和华的作为，因我向你所行的是可畏惧的事。
And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.
34:11 我今天所吩咐你的，你要谨守。我要从你面前撵出亚摩利人，迦南人，赫人，比利洗人，希未人，耶布斯人。
Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
34:12 你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗，
Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
34:13 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。
But ye shall destroy their altars, break their images, and cut down their groves:
34:14 不可敬拜别神，因为耶和华是忌邪的神，名为忌邪蛇。
For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:
34:15 只怕你与那地的居民立约，百姓随从他们的神，就行邪淫，祭祀他们的神，有人叫你，你便吃他的祭物，
Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;
34:16 又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的神，就行邪淫，使你的儿子也随从他们的神行邪淫。
And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.
34:17 不可为自己铸造神像。
Thou shalt make thee no molten gods.
34:18 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。
The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.
34:19 凡头生的都是我的，一切牲畜头生的，无论是牛是羊，公的都是我的。
All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.
34:20 头生的驴要用羊羔代赎，若不代赎就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。
But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.
34:21 你六日要作工，第七日要安息，虽在耕种收割的时候也要安息。
Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.
34:22 在收割初熟麦子的时候要守七七节，又在年底要守收藏节。
And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.
34:23 你们一切男丁要一年三次朝见主耶和华以色列的神。
Thrice in the year shall all your menchildren appear before the LORD God, the God of Israel.
34:24 我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你神的时候，必没有人贪慕你的地土。
For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.
34:25 你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。
Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.
34:26 地里首先初熟之物要送到耶和华你神的殿。不可用山羊羔母的奶煮山羊羔。
The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
34:27 耶和华吩咐摩西说，你要将这些话写上，因为我是按这话与你和以色列人立约。
And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.
34:28 摩西在耶和华那里四十昼夜，也不吃饭也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。
And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.
34:29 摩西手里拿着两块法版下西奈山的时候，不知道自己的面皮因耶和华和他说话就发了光。
And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.
34:30 亚伦和以色列众人看见摩西的面皮发光就怕挨近他。
And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.
34:31 摩西叫他们来，于是亚伦和会众的官长都到他那里去，摩西就与他们说话。
And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.
34:32 随后以色列众人都近前来，他就把耶和华在西奈山与他所说的一切话都吩咐他们。
And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.
34:33 摩西与他们说完了话就用帕子蒙上脸。
And till Moses had done speaking with them, he put a vail on his face.
34:34 但摩西进到耶和华面前与他说话就揭去帕子，及至出来的时候便将耶和华所吩咐的告诉以色列人。
But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.
34:35 以色列人看见摩西的面皮发光。摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。
And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.


出埃及记(Exodus) - 第 35 章

旧约 -- 出埃及记(Exodus) -- 第 35 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
35:1 摩西招聚以色列全会众，对他们说，这是耶和华所吩咐的话，叫你们照着行，
And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.
35:2 六日要作工，第七日乃为圣日，当向耶和华守为安息圣日。凡这日之内作工的，必把他治死。
Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.
35:3 当安息日，不可在你们一切的住处生火。
Ye shall kindle no fire throughout your habitations upon the sabbath day.
35:4 摩西对以色列全会众说，耶和华所吩咐的是这样，
And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,
35:5 你们中间要拿礼物献给耶和华，凡乐意献的可以拿耶和华的礼物来，就是金，银，铜，
Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,
35:6 蓝色，紫色，朱红色线，细麻，山羊毛，
And blue, and purple, and scarlet, and fine linen, and goats' hair,
35:7 染红的公羊皮，海狗皮，皂荚木，
And rams' skins dyed red, and badgers' skins, and shittim wood,
35:8 点灯的油，并作膏油和香的香料，
And oil for the light, and spices for anointing oil, and for the sweet incense,
35:9 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
And onyx stones, and stones to be set for the ephod, and for the breastplate.
35:10 你们中间凡心里有智慧的都要来作耶和华一切所吩咐的，
And every wise hearted among you shall come, and make all that the LORD hath commanded;
35:11 就是帐幕和帐幕的罩棚，并帐幕的盖，钩子，板，闩，柱子，带卯的座，
The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,
35:12 柜和柜的杠，施恩座和遮掩柜的幔子，
The ark, and the staves thereof, with the mercy seat, and the vail of the covering,
35:13 桌子和桌子的杠与桌子的一切器具，并陈设饼，
The table, and his staves, and all his vessels, and the shewbread,
35:14 灯台和灯台的器具，灯盏并点灯的油，
The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,
35:15 香坛和坛的杠，膏油和馨香的香料，并帐幕门口的帘子，
And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,
35:16 燔祭坛和坛的铜网，坛的杠并坛的一切器具，洗濯盆和盆座，
The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,
35:17 院子的帷子和帷子的柱子，带卯的座和院子的门帘，
The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,
35:18 帐幕的橛子并院子的橛子，和这两处的绳子，
The pins of the tabernacle, and the pins of the court, and their cords,
35:19 精工作的礼服和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
35:20 以色列全会众从摩西面前退去。
And all the congregation of the children of Israel departed from the presence of Moses.
35:21 凡心里受感和甘心乐意的都拿耶和华的礼物来，用以作会幕和其中一切的使用，又用以作圣衣。
And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.
35:22 凡心里乐意献礼物的，连男带女，各将金器，就是胸前呻，耳环（或作鼻环），打印的戒指，和手钏带来献给耶和华。
And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.
35:23 凡有蓝色，紫色，朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮的，都拿来，
And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.
35:24 凡献银子和铜给耶和华为礼物的都拿了来，凡有皂荚木可作什么使用的也拿了来。
Every one that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it.
35:25 凡心中有智慧的妇女亲手纺线，把所纺的蓝色，紫色，朱红色线，和细麻都拿了来。
And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.
35:26 凡有智慧，心里受感的妇女就纺山羊毛。
And all the women whose heart stirred them up in wisdom spun goats' hair.
35:27 众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来，
And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;
35:28 又拿香料作香，拿油点灯，作膏油。
And spice, and oil for the light, and for the anointing oil, and for the sweet incense.
35:29 以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，作耶和华藉摩西所吩咐的一切工。
The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.
35:30 摩西对以色列人说，犹大支派中，户珥的孙子，乌利的儿子比撒列，耶和华已经题他的名召他，
And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;
35:31 又以神的灵充满了他，使他有智慧，聪明，知识，能作各样的工，
And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
35:32 能想出巧工，用金，银，铜制造各物，
And to devise curious works, to work in gold, and in silver, and in brass,
35:33 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的巧工。
And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.
35:34 耶和华又使他，和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。
And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.
35:35 耶和华使他们的心满有智慧，能作各样的工，无论是雕刻的工，巧匠的工，用蓝色，紫色，朱红色线，和细麻，绣花的工，并机匠的工，他们都能作，也能想出奇巧的工。
Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.


出埃及记(Exodus) - 第 36 章

旧约 -- 出埃及记(Exodus) -- 第 36 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
36:1 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧聪明，叫他知道作圣所各样使用之工的，都要照耶和华所吩咐的作工。
Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.
36:2 凡耶和华赐他心里有智慧，而且受感前来作这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:
36:3 这些人就从摩西收了以色列人为作圣所并圣所使用之工所拿来的礼物。百姓每早晨还把甘心献的礼物拿来。
And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.
36:4 凡作圣所一切工的智慧人各都离开他所作的工，
And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;
36:5 来对摩西说，百姓为爷和华吩咐使用之工所拿来的，富富有馀。
And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.
36:6 摩西传命，他们就在全营中宣告说，无论男女，不必再为圣所拿什么礼物来。这样才拦住百姓不再拿礼物来。
And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
36:7 因为他们所有的材料够作一切当作的物，而且有馀。
For the stuff they had was sufficient for all the work to make it, and too much.
36:8 他们中间，凡心里有智慧作工的，用十幅幔子作帐幕。这幔子是比撒列用捻的细麻和蓝色，紫色，朱红色线制造的，并用巧匠的手工绣上基路伯。
And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.
36:9 每幅幔子长二十八肘，宽四肘，都是一样的尺寸。
The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.
36:10 他使这五幅幔子幅幅相连，又使那五幅幔子幅幅相连，
And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.
36:11 在这相连的幔子末幅边上作蓝色的钮扣，在那相连的幔子末幅边上也照样作，
And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.
36:12 在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都是两两相对，
Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.
36:13 又作五十个金钩，使幔子相连。这才成了一个帐幕。
And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.
36:14 他用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.
36:15 每幅幔子长三十肘，宽四肘，十一幅幔子都是一样的尺寸。
The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.
36:16 他把五幅幔子连成一幅，又把六幅幔子连成一幅，
And he coupled five curtains by themselves, and six curtains by themselves.
36:17 在这相连的幔子末幅边上作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣，
And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.
36:18 又作五十个铜钩，使罩棚连成一个，
And he made fifty taches of brass to couple the tent together, that it might be one.
36:19 并用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。
And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.
36:20 他用皂荚木作帐幕的竖板。
And he made boards for the tabernacle of shittim wood, standing up.
36:21 每块长十肘，宽一肘半，
The length of a board was ten cubits, and the breadth of a board one cubit and a half.
36:22 每块有两榫相对。帐幕一切的板都是这样作。
One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.
36:23 帐幕的南面作板二十块。
And he made boards for the tabernacle; twenty boards for the south side southward:
36:24 在这二十块板底下又作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
36:25 帐幕的第二面，就是北面，也作板二十块
And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,
36:26 和带卯的银座四十个，这板底下有两卯，那板底下也有两卯。
And their forty sockets of silver; two sockets under one board, and two sockets under another board.
36:27 帐幕的后面，就是西面，作板六块。
And for the sides of the tabernacle westward he made six boards.
36:28 帐幕后面的拐角作板两块。
And two boards made he for the corners of the tabernacle in the two sides.
36:29 板的下半截是双的，上半截是整的，直到第一个环子，在帐幕的两个拐角上都是这样作。
And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.
36:30 有八块板和十六个带卯的银座，每块板底下有两卯。
And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.
36:31 他用皂荚木作闩，为帐幕这面的板作五闩，
And he made bars of shittim wood; five for the boards of the one side of the tabernacle,
36:32 为帐幕那面的板作五闩，又为帐幕后面的板作五闩，
And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.
36:33 使板腰间的中闩从这一头通到那一头。
And he made the middle bar to shoot through the boards from the one end to the other.
36:34 用金子将板包裹，又作板上的金环套闩，闩也用金子包裹。
And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.
36:35 他用蓝色，紫色，朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.
36:36 为幔子作四根皂荚木柱子，用金包裹，柱子上有金钩，又为柱子铸了四个带卯的银座。
And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.
36:37 拿蓝色，紫色，朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘，
And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;
36:38 又为帘子作五根柱子和柱子上的钩子，用金子把柱顶和柱子上的杆子包裹。柱子有五个带卯的座，是铜的。
And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.


出埃及记(Exodus) - 第 37 章

旧约 -- 出埃及记(Exodus) -- 第 37 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
37:1 比撒列用皂荚木作柜，长二肘半，宽一肘半，高一肘半。
And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:
37:2 里外包上精金，四围镶上金牙边，
And he overlaid it with pure gold within and without, and made a crown of gold to it round about.
37:3 又铸四个金环，安在柜的四脚上，这边两环，那边两环。
And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.
37:4 用皂荚木作两根杠，用金包裹。
And he made staves of shittim wood, and overlaid them with gold.
37:5 把杠穿在柜旁的环内，以便抬柜。
And he put the staves into the rings by the sides of the ark, to bear the ark.
37:6 用精金作施恩座，长二肘半，宽一肘半。
And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.
37:7 用金子锤出两个基路伯来，安在施恩座的两头，
And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;
37:8 这头作一个基路伯，那头作一个基路伯，二基路伯接连一块，在施恩座的两头。
One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.
37:9 二基路伯高张翅膀，遮掩施恩座，基路伯是脸对脸，朝着施恩座。
And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.
37:10 他用皂荚木作一张桌子，长二肘，宽一肘，高一肘半，
And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:
37:11 又包上精金，四围镶上金牙边。
And he overlaid it with pure gold, and made thereunto a crown of gold round about.
37:12 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边，
Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.
37:13 又铸了四个金环，安在桌子四脚的四角上。
And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.
37:14 安环子的地方是挨近横梁，可以穿杠抬桌子。
Over against the border were the rings, the places for the staves to bear the table.
37:15 他用皂荚木作两根杠，用金包裹，以便抬桌子，
And he made the staves of shittim wood, and overlaid them with gold, to bear the table.
37:16 又用精金作桌子上的器皿，就是盘子，调羹，并奠酒的瓶和爵。
And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.
37:17 他用精金作一个灯台，这灯台的座和干，与杯，球，花，都是接连一块锤出来的。
And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:
37:18 灯台两旁杈出六个枝子，这旁三个，那旁三个。
And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
37:19 这旁每枝上有三个杯，形状像杏花，有球有花，那旁每枝上也有三个杯，形状像杏花，有球有花。从灯台杈出来的六个枝子都是如此。
Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.
37:20 灯台上有四个杯，形状像杏花，有球有花。
And in the candlestick were four bowls made like almonds, his knops, and his flowers:
37:21 灯台每两个枝子以下有球，与枝子接连一块，灯台杈出的六个枝子都是如此。
And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.
37:22 球和枝子是接连一块，都是一块精金锤出来的。
Their knops and their branches were of the same: all of it was one beaten work of pure gold.
37:23 用精金作灯台的七个灯盏，并灯台的腊剪和腊花盘。
And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.
37:24 他用精金一他连得作灯台和灯台的一切器具。
Of a talent of pure gold made he it, and all the vessels thereof.
37:25 他用皂荚木作香坛，是四方的，长一肘，宽一肘，高二肘，坛的四角与坛接连一块，
And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.
37:26 又用精金把坛的上面与坛的四面并坛的四角包裹，又在坛的四围镶上金牙边。
And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.
37:27 作两个金环，安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.
37:28 用皂荚木作杠，用金包裹。
And he made the staves of shittim wood, and overlaid them with gold.
37:29 又按作香之法作圣膏油和馨香料的净香。
And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.


出埃及记(Exodus) - 第 38 章

旧约 -- 出埃及记(Exodus) -- 第 38 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
38:1 他用皂荚木作燔祭坛，是四方的，长五肘，宽五肘，高三肘，
And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.
38:2 在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.
38:3 他作坛上的盆，铲子，盘子，肉锸子，火鼎，这一切器具都是用铜作的。
And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.
38:4 又为坛作一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.
38:5 为铜网的四角铸四个环子，作为穿杠的用处。
And he cast four rings for the four ends of the grate of brass, to be places for the staves.
38:6 用皂荚木作杠，用铜包裹，
And he made the staves of shittim wood, and overlaid them with brass.
38:7 把杠穿在坛两旁的环子内，用以抬坛，并用板作坛，坛是空的。
And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.
38:8 他用铜作洗濯盆和盆座，是用会幕门前伺候的妇人之镜子作的。
And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.
38:9 他作帐幕的院子。院子的南面用捻的细麻作帷子，宽一百肘。
And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:
38:10 帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子作的。
Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.
38:11 北面也有帷子，宽一百肘。帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子作的。
And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.
38:12 院子的西面有帷子，宽五十肘。帷子的柱子十根，带卯的座十个，柱子的钩子和杆子都是用银子作的。
And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.
38:13 院子的东面，宽五十肘。
And for the east side eastward fifty cubits.
38:14 *
The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.
38:15 门这边的帷子十五肘，那边也是一样。帷子的柱子三根，带卯的座三个。在门的左右各有帷子十五肘，帷子的柱子三根，带卯的座三个。
And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.
38:16 院子四面的帷子都是用捻的细麻作的。
All the hangings of the court round about were of fine twined linen.
38:17 柱子带卯的座是铜的，柱子上的钩子和杆子是银的，柱顶是用银子包的。院子一切的柱子都是用银杆连络的。
And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.
38:18 院子的门帘是以绣花的手工，用蓝色，紫色，朱红色线，和捻的细麻织的，宽二十肘，高五肘，与院子的帷子相配。
And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.
38:19 帷子的柱子四根，带卯的铜座四个，柱子上的钩子和杆子是银的，柱顶是用银子包的。
And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.
38:20 帐幕一切的橛子和院子四围的橛子都是铜的。
And all the pins of the tabernacle, and of the court round about, were of brass.
38:21 这是法柜的帐幕中利未人所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。
This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.
38:22 凡耶和华所吩咐摩西的都是犹大支派户珥的孙子，乌利的儿子比撒列作的。
And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.
38:23 与他同工的有但支派中亚希撒抹的儿子亚何利亚伯，他是雕刻匠，又是巧匠，又能用蓝色，紫色，朱红色线，和细麻绣花。
And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.
38:24 为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。
All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
38:25 会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。
And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:
38:26 凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人。按圣所的平，每人出银半舍客勒，就是一比加。
A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.
38:27 用那一百他连得银子铸造圣所带卯的座，和幔鬃柱子带卯的座，一百他连得共一百带卯的座，每带卯的座用一他连得。
And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.
38:28 用那一千七百七十五舍客勒银子作柱子上的钩子，包裹柱顶并柱子上的杆子。
And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.
38:29 所献的铜有七十他连得并二千四百舍客勒。
And the brass of the offering was seventy talents, and two thousand and four hundred shekels.
38:30 用这铜作会幕门带卯的座和铜坛，并坛上的铜网和坛的一切器具，
And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,
38:31 并院子四围带卯的座和院门带卯的座，与帐幕一切的橛子和院子四围所有的橛子。
And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.


出埃及记(Exodus) - 第 39 章

旧约 -- 出埃及记(Exodus) -- 第 39 章 ( 本篇共有 40 章 ) 　7上一章　下一章8　目录
39:1 比撒列用蓝色，紫色，朱红色线作精致的衣服，在圣所用以供职，又为亚伦作圣衣，是照耶和华所吩咐摩西的。
And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.
39:2 他用金线和蓝色，紫色，朱红色线，并捻的细麻作以弗得，
And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.
39:3 把金子锤成薄片，剪出线来，与蓝色，紫色，朱红色线，用巧匠的手工一同绣上。
And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.
39:4 又为以弗得作两条相连的肩带，接连在以弗得的两头。
They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.
39:5 其上巧工织的带子和以弗得一样的作法，用以束上，与以弗得接连一块，是用金线和蓝色，紫色，朱红色线，并捻的细麻作的，是照耶和华所吩咐摩西的。
And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.
39:6 又琢出两块红玛瑙，镶在金槽上，彷佛刻图书，按着以色列儿子的名字雕刻，
And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.
39:7 将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石，是照耶和华所吩咐摩西的。
And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.
39:8 他用巧匠的手工作胸牌，和以弗得一样的作法，用金线与蓝色，紫色，朱红色线，并捻的细麻作的。
And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.
39:9 胸牌是四方的，叠为两层，这两层长一虎口，宽一虎口，
It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.
39:10 上面镶着宝石四行，第一行是红宝石，红璧玺，红玉，
And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.
39:11 第二行是绿宝石，蓝宝石，金钢石，
And the second row, an emerald, a sapphire, and a diamond.
39:12 第三行是紫玛瑙，白玛瑙，紫晶，
And the third row, a ligure, an agate, and an amethyst.
39:13 第四行是水苍玉，红玛瑙，碧玉。这都镶在金槽中。
And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.
39:14 这些宝石都是按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.
39:15 在胸牌上，用精金拧成如绳子的链子。
And they made upon the breastplate chains at the ends, of wreathen work of pure gold.
39:16 又作两个金槽和两个金环，安在胸牌的两头。
And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.
39:17 把那两条拧成的金链子穿过胸牌两头的环子，
And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.
39:18 又把链子的那两头接在两槽上，安在以弗得前面肩带上。
And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.
39:19 作两个金环，安在胸牌的两头，在以弗得里面的边上，
And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.
39:20 又作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.
39:21 用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。
And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.
39:22 他用织工作以弗得的外袍，颜色全是蓝的。
And he made the robe of the ephod of woven work, all of blue.
39:23 袍上留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.
39:24 在袍子底边上，用蓝色，紫色，朱红色线，并捻的细麻作石榴，
And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.
39:25 又用精金作铃铛，把铃铛钉在袍子周围底边上的石榴中间，
And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;
39:26 一个铃铛，一个石榴，一个铃铛，一个石榴，在袍子周围底边上用以供职，是照耶和华所吩咐摩西的。
A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.
39:27 他用织成的细麻布为亚伦和他的儿子作内袍，
And they made coats of fine linen of woven work for Aaron, and for his sons,
39:28 并用细麻布作冠冕和华美的裹头巾，用捻的细麻布作裤子，
And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,
39:29 又用蓝色，紫色，朱红色线，并捻的细麻，以绣花的手工作腰带，是照耶和华所吩咐摩西的。
And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.
39:30 他用精金作圣冠上的牌，在上面按刻图书之法，刻着『归耶和华为圣』。
And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.
39:31 又用一条蓝细带子将牌系在冠冕上，是照耶和华所吩咐摩西的。
And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.
39:32 帐幕，就是会幕，一切的工就这样作完了。凡耶和华所吩咐摩西的，以色列人都照样作了。
Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.
39:33 他们送到摩西那里，帐幕和帐幕的一切器具，就是钩子，板，闩，柱子，带卯的座，
And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,
39:34 染红公羊皮的盖，海狗皮的顶盖，和遮掩柜的幔子，
And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,
39:35 法柜和柜的杠并施恩座，
The ark of the testimony, and the staves thereof, and the mercy seat,
39:36 桌子和桌子的一切器具并陈设饼，
The table, and all the vessels thereof, and the shewbread,
39:37 精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油，
The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,
39:38 金坛，膏油，馨香的香料，会幕的门帘，
And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,
39:39 铜坛和坛上的铜网，坛的杠并坛的一切器具，洗濯盆和盆座，
The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,
39:40 院子的帷子和柱子，并带卯的座，院子的门帘，绳子，橛子，并帐幕和会幕中一切使用的器具，
The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,
39:41 精工作的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.
39:42 这一切工作都是以色列人照耶和华所吩咐摩西作的。
According to all that the LORD commanded Moses, so the children of Israel made all the work.
39:43 耶和华怎样吩咐的，他们就怎样作了。摩西看见一切的工都作成了，就给他们祝福。
And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.


出埃及记(Exodus) - 第 40 章

旧约 -- 出埃及记(Exodus) -- 第 40 章 ( 本篇共有 40 章 ) 　7上一章　目录
40:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
40:2 正月初一日，你要立起帐幕，
On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.
40:3 把法柜安放在里面，用幔子将柜遮掩。
And thou shalt put therein the ark of the testimony, and cover the ark with the vail.
40:4 把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。
And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.
40:5 把烧香的金坛安在法柜前，挂上帐幕的门帘。
And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.
40:6 把燔祭坛安在帐幕门前。
And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.
40:7 把洗濯盆安在会幕和坛的中间，在盆里盛水。
And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.
40:8 又在四围立院帷，把院子的门帘挂上。
And thou shalt set up the court round about, and hang up the hanging at the court gate.
40:9 用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣。
And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.
40:10 又要抹燔祭坛和一切器具，使坛成圣，就都成为至圣。
And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.
40:11 要抹洗濯盆和盆座，使盆成圣。
And thou shalt anoint the laver and his foot, and sanctify it.
40:12 要使亚伦和他儿子到会幕门口来，用水洗身。
And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.
40:13 要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分，
And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.
40:14 又要使他儿子来，给他们穿上内袍。
And thou shalt bring his sons, and clothe them with coats:
40:15 怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。
And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.
40:16 摩西这样行，都是照耶和华所吩咐他的。
Thus did Moses: according to all that the LORD commanded him, so did he.
40:17 第二年正月初一日，帐幕就立起来。
And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.
40:18 摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子。
And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.
40:19 在帐幕以上搭罩棚，把罩棚的顶盖盖在其上，是照耶和华所吩咐他的。
And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.
40:20 又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。
And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:
40:21 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。
And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.
40:22 又把桌子安在会幕内，在帐幕北边，在幔子外。
And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.
40:23 在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。
And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.
40:24 又把灯台安在会幕内，在帐幕南边，与桌子相对，
And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.
40:25 在耶和华面前点灯，是照耶和华所吩咐他的。
And he lighted the lamps before the LORD; as the LORD commanded Moses.
40:26 把金坛安在会幕内的幔子前，
And he put the golden altar in the tent of the congregation before the vail:
40:27 在坛上烧了馨香料作的香，是照耶和华所吩咐他的。
And he burnt sweet incense thereon; as the LORD commanded Moses.
40:28 又挂上帐幕的门帘。
And he set up the hanging at the door of the tabernacle.
40:29 在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。
And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.
40:30 把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。
And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.
40:31 摩西和亚伦并亚伦的儿子在这盆里洗手洗脚。
And Moses and Aaron and his sons washed their hands and their feet thereat:
40:32 他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。
When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.
40:33 在帐幕和坛的四围立了院帷，把院子的门帘挂上。这样，摩西就完了工。
And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.
40:34 当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。
Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.
40:35 摩西不能进会幕，姻为云彩停在其上，并且耶和华的荣光充满了帐幕。
And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.
40:36 每逢云彩从帐幕收上去，以色列人就起程前往。
And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:
40:37 云彩若不收上去，他们就不起程，直等到云彩收上去。
But if the cloud were not taken up, then they journeyed not till the day that it was taken up.
40:38 日间，耶和华的云彩是在帐幕以上。夜间，云中有火，在以色列全家的眼前，在他们所行的路上，都是这样。
For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.


利未记(Leviticus) - 第 01 章

旧约 -- 利未记(Leviticus) -- 第 1 章 ( 本篇共有 27 章 ) 　下一章8　目录
1:1 耶和华从会幕中呼叫摩西，对他说，
And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,
1:2 你晓谕以色列人说，你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。
Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.
1:3 他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.
1:4 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.
1:5 他要在耶和华面前宰公牛，亚伦子孙作祭司的，要奉上血，把血洒在会幕门口，坛的周围。
And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.
1:6 那人要剥去燔祭牲的皮，把燔祭牲切成块子。
And he shall flay the burnt offering, and cut it into his pieces.
1:7 祭司亚伦的子孙要把火放在坛上，把柴摆在火上。
And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:
1:8 亚伦子孙作祭司的，要把肉块和头并脂油摆在坛上火的柴上。
And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:
1:9 但燔祭的脏腑与腿要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。
But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
1:10 人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。
And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.
1:11 要把羊宰于坛的北边，在耶和华面前，亚伦子孙作祭司的，要把羊血洒在坛的周围。
And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.
1:12 要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上。
And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:
1:13 但脏腑与腿要用水洗，祭司就要全然奉献，烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。
But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
1:14 人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。
And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.
1:15 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上，鸟的血要流在坛的旁边。
And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:
1:16 又要把鸟的嗉子和脏物（脏物或作翎毛）除掉，丢在坛的东边倒灰的地方。
And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:
1:17 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断，祭司要在坛上，在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。
And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.


利未记(Leviticus) - 第 02 章

旧约 -- 利未记(Leviticus) -- 第 2 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
2:1 若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，
And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:
2:2 带到亚伦子孙作祭司的那里，祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。
And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:
2:3 素祭所剩的要归给亚伦和他的子孙，这是献与耶和华的火祭中为至圣的。
And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
2:4 若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。
And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
2:5 若用铁鏊上作的物为素祭，就要用调油的无酵细面，
And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.
2:6 分成块子，浇上油，这是素祭。
Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.
2:7 若用煎盘作的物为素祭，就要用油与细面作成。
And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.
2:8 要把这些东西作的素祭带到耶和华面前，并奉给祭司，带到坛前。
And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.
2:9 祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。
And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.
2:10 素祭所剩的要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。
And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
2:11 凡献给耶和华的素祭都不可有酵，因为你们不可烧一点酵，一点蜜当作火祭献给耶和华。
No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.
2:12 这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。
As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.
2:13 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你神立约的盐。一切的供物都要配盐而献。
And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.
2:14 若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭。
And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.
2:15 并要抹上油，加上乳香，这是素祭。
And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.
2:16 祭司要把其中作为纪念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。
And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.


利未记(Leviticus) - 第 03 章

旧约 -- 利未记(Leviticus) -- 第 3 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
3:1 人献供物为平安祭（平安或作酬恩下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。
And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.
3:2 他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。
And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
3:3 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，
And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
3:4 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。
And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
3:5 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。
And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.
3:6 人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。
And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.
3:7 若献一只羊羔为供物，必在耶和华面前献上，
If he offer a lamb for his offering, then shall he offer it before the LORD.
3:8 并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.
3:9 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，
And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,
3:10 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
3:11 祭司要在坛上焚烧，是献给耶和华为食物的火祭。
And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.
3:12 人的供物若是山羊，必在耶和华面前献上。
And if his offering be a goat, then he shall offer it before the LORD.
3:13 要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围，
And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.
3:14 *
And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
3:15 又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。
And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
3:16 祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。
And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD's.
3:17 在你们一切的住处，脂油和血都不可吃，这要成为你们世世代代永远的定例。
It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.


利未记(Leviticus) - 第 04 章

旧约 -- 利未记(Leviticus) -- 第 4 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
4:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
4:2 你晓谕以色列人说，若有人在耶和华所吩咐不可行的什么事上误犯了一件，
Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:
4:3 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪把没有残疾的公牛犊献给耶和华为赎罪祭。
If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.
4:4 他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。
And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.
4:5 受膏的祭司要取些公牛的血带到会幕，
And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:
4:6 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次，
And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.
4:7 又要把些血抹在会幕内，耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口，燔祭坛的脚那里。
And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
4:8 要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油，
And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,
4:9 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下，
And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,
4:10 与平安祭公牛上所取的一样，祭司要把这些烧在燔祭的坛上。
As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.
4:11 公牛的皮和所有的肉，并头，腿，脏，腑，粪，
And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,
4:12 就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。
Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.
4:13 以色列全会众若行了耶和华所吩咐不可行的什么事，误犯了罪，是隐而未现，会众看不出来的，
And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;
4:14 会众一知道所犯的罪就要献一只公牛犊为赎罪祭，牵到会幕前。
When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.
4:15 会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。
And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.
4:16 受膏的祭司要取些公牛的血带到会幕，
And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:
4:17 把指头蘸于血中，在耶和华面前对着幔子弹血七次，
And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.
4:18 又要把些血抹在会幕内，耶和华面前坛的四角上，再把所有的血倒在会幕门口，燔祭坛的脚那里。
And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
4:19 把牛所有的脂油都取下，烧在坛上。
And he shall take all his fat from him, and burn it upon the altar.
4:20 收拾赦牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。
And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.
4:21 他要把牛搬到营外烧了，像烧头一个牛一样，这是会众的赎罪祭。
And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.
4:22 官长若行了耶和华他神所吩咐不可行的什么事，误犯了罪，
When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;
4:23 所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物，
Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:
4:24 按手在羊的头上，宰于耶和华面前，宰燔祭牲的地方，这是赎罪祭。
And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.
4:25 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。
And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.
4:26 所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。
And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.
4:27 民中若有人行了耶和华所吩咐不可行的什么事，误犯了罪，
And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;
4:28 所犯的罪自己知道了，就要为所犯的罪牵一只没有残疾的母山羊为供物，
Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.
4:29 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。
And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.
4:30 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里。
And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.
4:31 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。
And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.
4:32 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊，
And if he bring a lamb for a sin offering, he shall bring it a female without blemish.
4:33 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。
And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.
4:34 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里，
And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:
4:35 又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。
And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.


利未记(Leviticus) - 第 05 章

旧约 -- 利未记(Leviticus) -- 第 5 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
5:1 若有人听见发誓的声音（或作若有人听见叫人发誓的声音），他本是见证，却不把所看见的，所知道的说出来，这就是罪，他要担当他的罪孽。
And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.
5:2 或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。
Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.
5:3 或是他摸了别人的污秽，无论是染了什么污秽，他却不知道，一知道了就有了罪。
Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.
5:4 或是有人嘴里冒失发誓，要行恶，要行善，无论人在什么事上冒失发誓，他却不知道，一知道了就要在这其中的一件上有了罪。
Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.
5:5 他有了罪的时候，就要承认所犯的罪，
And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:
5:6 并要因所犯的罪，把他的赎愆祭牲就是羊群中的母羊，或是一只羊羔，或是一只山羊牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。
And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.
5:7 他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽带到耶和华面前为赎愆祭，一只作赎罪祭，一只作燔祭。
And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.
5:8 把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断，
And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:
5:9 也把些赎罪祭牲的血弹在坛的旁边，剩下的血要流在坛的脚那里，这是赎罪祭。
And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.
5:10 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。
And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.
5:11 他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭，不可加上油，也不可加上乳香，因为是赎罪祭。
But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.
5:12 他要把供物带到祭司那里，祭司要取出自己的一把来作为纪念，按献给耶和华火祭的条例烧在坛上，这是赎罪祭。
Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.
5:13 至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。
And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.
5:14 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
5:15 人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲就是羊群中一只没有残疾的公绵羊牵到耶和华面前为赎愆祭。
If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:
5:16 并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。
And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.
5:17 若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪，就要担当他的罪孽。
And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.
5:18 也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。
And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.
5:19 这是赎愆祭，因他在耶和华面前实在有了罪。
It is a trespass offering: he hath certainly trespassed against the LORD.


利未记(Leviticus) - 第 06 章

旧约 -- 利未记(Leviticus) -- 第 6 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
6:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
6:2 若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，框是欺压邻舍，
If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;
6:3 或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。
Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:
6:4 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，
Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,
6:5 或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子要交还本主。
Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.
6:6 也要照你所估定的价，把赎愆祭牲就是羊群中一只没有残疾的公绵羊牵到耶和华面前，给祭司为赎愆祭。
And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:
6:7 祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。
And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.
6:8 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
6:9 你要吩咐亚伦和他的子孙说，燔祭的条例乃是这样，燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。
Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.
6:10 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边。
And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.
6:11 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
6:12 坛上的火要在其上常常烧着，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油。
And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.
6:13 在坛上必有常常烧着的火，不可熄灭。
The fire shall ever be burning upon the altar; it shall never go out.
6:14 素祭的条例乃是这样，亚伦的子孙要在坛前把这祭献在耶和华面前。
And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.
6:15 祭司要从其中就是从素祭的细面中取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。
And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.
6:16 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。
And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.
6:17 烤的时候不可搀酵。这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。
It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.
6:18 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。
All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.
6:19 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
6:20 当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭，早晨一半，晚上一半。
This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.
6:21 要在铁鏊上用油调和作成，调匀了，你就拿进来，烤好了分成块子，献给耶和华为馨香的素祭。
In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.
6:22 亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。
And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.
6:23 祭司的素祭都要烧了，却不可吃。
For every meat offering for the priest shall be wholly burnt: it shall not be eaten.
6:24 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
6:25 你对亚伦和他的子孙说，赎罪祭的条例乃是这样，要在耶和华面前，宰燔祭牲的地方宰赎罪祭牲，这是至圣的。
Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.
6:26 为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。
The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.
6:27 凡摸这祭肉的要成为圣，这祭牲的血若弹在什么衣服上，所弹的那一件要在圣处洗净。
Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.
6:28 惟有煮祭物的瓦器要打碎，若是煮在铜器里，这铜器要擦磨，在水中涮净。
But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.
6:29 凡祭司中的男丁都可以吃，这是至圣的。
All the males among the priests shall eat thereof: it is most holy.
6:30 凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。
And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.


利未记(Leviticus) - 第 07 章

旧约 -- 利未记(Leviticus) -- 第 7 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
7:1 赎愆祭的条例乃是如此，这祭是至圣的。
Likewise this is the law of the trespass offering: it is most holy.
7:2 人在那里宰燔祭牲，也要在那里宰赎愆祭牲，其血，祭司要洒在坛的周围。
In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.
7:3 又要将肥尾巴和盖脏的脂油，
And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,
7:4 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:
7:5 祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。
And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.
7:6 祭司中的男丁都可以吃这祭物，要在圣处吃，是至圣的。
Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.
7:7 赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。
As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.
7:8 献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。
And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.
7:9 凡在炉中烤的素祭和煎盘中作的，并铁鏊上作的，都要归那献祭的祭司。
And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.
7:10 凡素祭，无论是油调和的是乾的，都要归亚伦的子孙，大家均分。
And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.
7:11 人献与耶和华平安祭的条例乃是这样，
And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.
7:12 他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面作的饼，与感谢祭一同献上。
If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.
7:13 要用有酵的饼和为感谢献的平安祭，与供物一同献上。
Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.
7:14 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。
And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.
7:15 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.
7:16 若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的第二天也可以吃。
But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:
7:17 但所剩下的祭肉，到第三天要用火焚烧。
But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.
7:18 第三天若吃了平安祭的肉，这祭必不蒙悦纳，人所献的也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。
And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
7:19 挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃。
And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.
7:20 只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。
But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.
7:21 有人摸了什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。
Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.
7:22 耶和华对摩西说，
And the LORD spake unto Moses, saying,
7:23 你晓谕以色列人说，牛的脂油，绵羊的脂油，山羊的脂油，你们都不可吃。
Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.
7:24 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们万不可吃。
And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.
7:25 无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。
For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.
7:26 在你们一切的住处，无论是雀鸟的血是野兽的血，你们都不可吃。
Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.
7:27 无论是谁吃血，那人必从民中剪除。
Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.
7:28 耶和华对摩西说，
And the LORD spake unto Moses, saying,
7:29 你晓谕以色列人说，献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。
Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.
7:30 他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。
His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.
7:31 祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。
And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.
7:32 你们要从平安祭中把右腿作举祭，奉给祭司。
And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.
7:33 亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分。
He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.
7:34 因为我从以色列人的平安祭中，取了这摇的胸和举的腿给祭司亚伦和他子孙，作他们从以色列人中所永得的分。
For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.
7:35 这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（原文作他）叫他们前来给耶和华供祭司职分的日子，
This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;
7:36 就是在摩西（原文作他）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。
Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.
7:37 这就是燔祭，素祭，赎罪祭，赎愆祭，和平安祭的条例，并承接圣职的礼，
This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;
7:38 都是耶和华在西奈山所吩咐摩西的，就是他在西奈旷野吩咐以色列人献供物给耶和华之日所说的。
Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.


利未记(Leviticus) - 第 08 章

旧约 -- 利未记(Leviticus) -- 第 8 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
8:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
8:2 你将亚伦和他儿子一同带来，并将圣衣，膏油，与赎罪祭的一只公牛，两只公绵羊，一筐无酵饼都带来，
Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;
8:3 又招聚会众到会幕门口。
And gather thou all the congregation together unto the door of the tabernacle of the congregation.
8:4 摩西就照耶和华所吩咐的行了，于是会众聚集在会幕门口。
And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.
8:5 摩西告诉会众说，这就是耶和华所吩咐当行的事。
And Moses said unto the congregation, This is the thing which the LORD commanded to be done.
8:6 摩西带了亚伦和他儿子来，用水洗了他们。
And Moses brought Aaron and his sons, and washed them with water.
8:7 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子把以弗得系在他身上，
And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.
8:8 又给他戴上胸牌，把乌陵和土明放在胸牌内，
And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.
8:9 把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠，都是照耶和华所吩咐摩西的。
And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.
8:10 摩西用膏油抹帐幕和其中所有的，使它成圣。
And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.
8:11 又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使它成圣。
And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.
8:12 又把膏油倒在亚伦的头上膏他，使他成圣。
And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
8:13 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。
And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.
8:14 他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上，
And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.
8:15 就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净，把血倒在坛的脚那里，使坛成圣，坛就洁净了。
And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.
8:16 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上。
And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.
8:17 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。
But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.
8:18 他奉上燔祭的公绵羊，亚伦和他儿子按手在羊的头上，
And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.
8:19 就宰了公羊。摩西把血洒在坛的周围，
And he killed it; and Moses sprinkled the blood upon the altar round about.
8:20 把羊切成块子，把头和肉块并脂油都烧了。
And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.
8:21 用水洗了脏腑和腿，就把全羊烧在坛上为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.
8:22 他又奉上第二只公绵羊，就是承接圣职之礼的羊，亚伦和他儿子按手在羊的头上，
And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
8:23 就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上，
And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
8:24 又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。
And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.
8:25 取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油，并右腿，
And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:
8:26 再从耶和华面前，盛无酵饼的筐子里取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上，
And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:
8:27 把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。
And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.
8:28 摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。
And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.
8:29 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。
And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.
8:30 摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。
And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.
8:31 摩西对亚伦和他儿子说，把肉煮在会幕门口，在那里吃，又吃承接圣职筐子里的饼，按我所吩咐的说（或作按所吩咐我的说），这是亚伦和他儿子要吃的。
And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.
8:32 剩下的肉和饼，你们要用火焚烧。
And that which remaineth of the flesh and of the bread shall ye burn with fire.
8:33 你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。
And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.
8:34 像今天所行的都是耶和华吩咐行的，为你们赎罪。
As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.
8:35 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。
Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.
8:36 于是亚伦和他儿子行了耶和华藉着摩西所吩咐的一切事。
So Aaron and his sons did all things which the LORD commanded by the hand of Moses.


利未记(Leviticus) - 第 09 章

旧约 -- 利未记(Leviticus) -- 第 9 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
9:1 到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来，
And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
9:2 对亚伦说，你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.
9:3 你也要对以色列人说，你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁，没有残疾的，作燔祭，
And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;
9:4 又取一只公牛，一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。
Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.
9:5 于是他们把摩西所吩咐的，带到会幕前，全会众都近前来，站在耶和华面前。
And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.
9:6 摩西说，这是耶和华吩咐你们所当行的，耶和华的荣光就要向你们显现。
And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.
9:7 摩西对亚伦说，你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪，又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。
And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.
9:8 于是，亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.
9:9 亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。
And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:
9:10 惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的。
But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.
9:11 又用火将肉和皮烧在营外。
And the flesh and the hide he burnt with fire without the camp.
9:12 亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围，
And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.
9:13 又把燔祭一块一块地，连头递给他，他都烧在坛上。
And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.
9:14 又洗了脏腑和腿，烧在坛上的燔祭上。
And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.
9:15 他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样。
And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.
9:16 也奉上燔祭，照例而献。
And he brought the burnt offering, and offered it according to the manner.
9:17 他又奉上素祭，从其中取一满把，烧在坛上，这是在早晨的燔祭以外。
And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.
9:18 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围。
He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,
9:19 又把公牛和公绵羊的脂油，肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他。
And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:
9:20 把脂油放在胸上，他就把脂油烧在坛上。
And they put the fat upon the breasts, and he burnt the fat upon the altar:
9:21 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.
9:22 亚伦向百姓举手，为他们祝福。他献了赎罪祭，燔祭，平安祭就下来了。
And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.
9:23 摩西，亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。
And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.
9:24 有火从耶和华面前出来，在坛上烧尽燔祭和脂油，众民一见，就都欢呼，俯伏在地。
And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.


利未记(Leviticus) - 第 10 章

旧约 -- 利未记(Leviticus) -- 第 10 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
10:1 亚伦的儿子拿答，亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，
And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.
10:2 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
And there went out fire from the LORD, and devoured them, and they died before the LORD.
10:3 于是摩西对亚伦说，这就是耶和华所说，我在亲近我的人中要显为圣，在众民面前，我要得荣耀。亚伦就默默不言。
Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
10:4 摩西召了亚伦叔父乌薛的儿子米沙利，以利撒反来，对他们说，上前来，把你们的亲属从圣所前抬到营外。
And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.
10:5 于是二人上前来，把他们穿着袍子抬到营外，是照摩西所吩咐的。
So they went near, and carried them in their coats out of the camp; as Moses had said.
10:6 摩西对亚伦和他儿子以利亚撒，以他玛说，不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒，只要你们的弟兄以色列全家为耶和华所发的火哀哭。
And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.
10:7 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。他们就照摩西的话行了。
And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.
10:8 耶和华晓谕亚伦说，
And the LORD spake unto Aaron, saying,
10:9 你和你儿子进会幕的时候，清酒，浓酒都不可喝，免得你们死亡，这要作你们世世代代永远的定例。
Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:
10:10 使你们可以将圣的，俗的，洁净的，不洁净的，分别出来。
And that ye may put difference between holy and unholy, and between unclean and clean;
10:11 又使你们可以将耶和华藉摩西晓谕以色列人的一切律例教训他们。
And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.
10:12 摩西对亚伦和他剩下的儿子以利亚撒，以他玛说，你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。
And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:
10:13 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子的分，所吩咐我的本是这样。
And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.
10:14 所摇的胸，所举的腿，你们要在洁净地方吃。你和你的儿女都要同吃，因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。
And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.
10:15 所举的腿，所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇，这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。
The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.
10:16 当下摩西急切地寻梢作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒，以他玛发怒，说，
And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,
10:17 这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢。
Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?
10:18 看哪，这祭牲的血并没有拿到圣所里去，你们本当照我所吩咐的，在圣所里吃这祭肉。
Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.
10:19 亚伦对摩西说，今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢。
And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?
10:20 摩西听见这话，便以为美。
And when Moses heard that, he was content.


利未记(Leviticus) - 第 11 章

旧约 -- 利未记(Leviticus) -- 第 11 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
11:1 耶和华对摩西，亚伦说，
And the LORD spake unto Moses and to Aaron, saying unto them,
11:2 你们晓谕以色列人说，在地上一切走兽中可吃的乃是这些，
Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.
11:3 凡蹄分两瓣，倒嚼的走兽，你们都可以吃。
Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.
11:4 但那倒嚼或分蹄之中不可吃的乃是骆驼，因为倒嚼不分蹄，就与你们不洁净。
Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
11:5 沙番因为倒嚼不分蹄，就与你们不洁净。
And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
11:6 兔子因为倒嚼不分蹄，就与你们不洁净。
And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
11:7 猪因为蹄分两瓣，却不倒嚼，就与你们不洁净。
And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.
11:8 这些兽的肉，你们不可吃，死的，你们不可摸，都与你们不洁净。
Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.
11:9 水中可吃的乃是这些，凡在水里，海里，河里，有翅有鳞的，都可以吃。
These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.
11:10 凡在海里，河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。
And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:
11:11 这些无翅无鳞，以为可憎的，你们不可吃它的肉，死的也当以为可憎。
They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.
11:12 凡水里无翅无鳞的，你们都当以为可憎。
Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.
11:13 雀鸟中你们当以为可憎，不可吃的乃是，雕，狗头雕，红头雕，
And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,
11:14 鹞鹰，小鹰与其类。
And the vulture, and the kite after his kind;
11:15 乌鸦与其类。
Every raven after his kind;
11:16 鸵鸟，夜鹰，鱼鹰，鹰与其类。
And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
11:17 ？？鸟，鸬鹚，猫头鹰，
And the little owl, and the cormorant, and the great owl,
11:18 角鸱，鹈鹕，秃雕，
And the swan, and the pelican, and the gier eagle,
11:19 鹳，鹭鸶与其类，戴？？与蝙蝠。
And the stork, the heron after her kind, and the lapwing, and the bat.
11:20 凡有翅膀用四足爬行的物，你们都当以为可憎。
All fowls that creep, going upon all four, shall be an abomination unto you.
11:21 只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。
Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;
11:22 其中有蝗虫，蚂蚱，蟋蟀与其类，蚱蜢与其类，这些你们都可以吃。
Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.
11:23 但是有翅膀有四足的爬物，你们都当以为可憎。
But all other flying creeping things, which have four feet, shall be an abomination unto you.
11:24 这些都能使你们不洁净。凡摸了死的，必不洁净到晚上。
And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.
11:25 凡拿了死的，必不洁净到晚上，并要洗衣服。
And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.
11:26 凡走兽分蹄不成两瓣，也不倒嚼的，是与你们不洁净，凡摸了的就不洁净。
The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.
11:27 凡四足的走兽，用掌行走的，是与你们不洁净，摸其尸的，必不洁净到晚上。
And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.
11:28 拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。
And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.
11:29 地上爬物与你们不洁净的乃是这些，鼬鼠，？？鼠，蜥蜴与其类。
These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,
11:30 壁虎，龙子，守宫，蛇医，？？蜓。
And the ferret, and the chameleon, and the lizard, and the snail, and the mole.
11:31 这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上。
These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.
11:32 其中死了的，掉在什么东西上，这东西就不洁净，无论是木器，衣服，皮子，口袋，不拘是作什么工用的器皿，须要放在水中，必不洁净到晚上，到晚上才洁净了。
And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.
11:33 若有死了掉在瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破了。
And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.
11:34 其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。
Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.
11:35 其中已死的，若有一点掉在什么物件上，那物件就不洁净，不拘是炉子，是锅台，就要打碎，都不洁净，也必与你们不洁净。
And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.
11:36 但是泉源或是聚水的池子仍是洁净，惟挨了那死的，就不洁净。
Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.
11:37 若是死的，有一点掉在要种的子粒上，子粒仍是洁净。
And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.
11:38 若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。
But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.
11:39 你们可吃的走兽若是死了，有人摸它，必不洁净到晚上。
And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.
11:40 有人吃那死了的走兽，必不洁净到晚上，并要洗衣服，拿了死走兽的，必不洁净到晚上，并要洗衣服。
And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.
11:41 凡地上的爬物是可憎的，都不可吃。
And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.
11:42 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。
Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.
11:43 你们不可因什么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。
Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
11:44 我是耶和华你们的神，所以你们要成为圣洁，因为我是圣洁的。你们也不可在地上的爬物污秽自己。
For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.
11:45 我是把你们从埃及地领出来的耶和华，要作你们的神，所以你们要圣洁，因为我是圣洁的。
For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
11:46 这是走兽，飞鸟，和水中游动的活物，并地上爬物的条例。
This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:
11:47 要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。
To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.


利未记(Leviticus) - 第 12 章

旧约 -- 利未记(Leviticus) -- 第 12 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
12:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
12:2 你晓谕以色列人说，若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。
Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.
12:3 第八天，要给婴孩行割礼。
And in the eighth day the flesh of his foreskin shall be circumcised.
12:4 妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。
And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
12:5 她若生女孩，就不洁净两个七天，像污秽的时候一样，要在产血不洁之中，家居六十六天。
But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.
12:6 满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。
And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:
12:7 祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。
Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.
12:8 她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。
And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.


利未记(Leviticus) - 第 13 章

旧约 -- 利未记(Leviticus) -- 第 13 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
13:1 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and Aaron, saying,
13:2 人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。
When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:
13:3 祭司要察看肉皮上的灾病，若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。
And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.
13:4 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。
If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:
13:5 第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。
And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:
13:6 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣，那人就要洗衣服，得为洁净。
And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.
13:7 但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。
But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:
13:8 祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。
And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.
13:9 人有了大麻疯的灾病，就要将他带到祭司面前。
When the plague of leprosy is in a man, then he shall be brought unto the priest;
13:10 祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉，
And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;
13:11 这是肉皮上的旧大麻疯，祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。
It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.
13:12 大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有，
And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;
13:13 祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净，全身都变为白，他乃洁净了。
Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.
13:14 但红肉几时显在他的身上就几时不洁净。
But when raw flesh appeareth in him, he shall be unclean.
13:15 祭司一看那红肉就定他为不洁净。红肉本是不洁净，是大麻疯。
And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.
13:16 红肉若复原，又变白了，他就要来见祭司。
Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;
13:17 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。
And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.
13:18 人若在皮肉上长疮，却治好了，
The flesh also, in which, even in the skin thereof, was a boil, and is healed,
13:19 在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。
And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;
13:20 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。
And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.
13:21 祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:
13:22 若在皮上发散开了，祭司就要定他为不洁净，是灾病。
And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
13:23 火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。
But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.
13:24 人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白，
Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;
13:25 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。
Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.
13:26 但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:
13:27 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。
And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
13:28 火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。
And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.
13:29 无论男女，若在头上有灾病，或是男人胡须上有灾病，
If a man or woman have a plague upon the head or the beard;
13:30 祭司就要察看，这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净，这是头疥，是头上或是胡须上的大麻疯。
Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.
13:31 祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。
And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:
13:32 第七天，祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮，
And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;
13:33 那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的，再关锁七天。
He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:
13:34 第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。
And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
13:35 但他得洁净以后，头疥若在皮上发散开了，
But if the scall spread much in the skin after his cleansing;
13:36 祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。
Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.
13:37 祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。
But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
13:38 无论男女，皮肉上若起了火斑，就饲白火斑，
If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;
13:39 祭司就要察看，他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。
Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.
13:40 人头上的发若掉了，他不过是头秃，还是洁净。
And the man whose hair is fallen off his head, he is bald; yet is he clean.
13:41 他顶前若掉了头发，他不过是顶门秃，还是洁净。
And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.
13:42 头秃处或是顶门秃处若有白中带红的灾病，这就是大麻疯发在他头秃处或是顶门秃处，
And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.
13:43 祭司就要察看，他起的那灾病若在头秃处或是顶门秃处有白中带红的，像肉皮上大麻疯的现象，
Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;
13:44 那人就是长大麻疯，不洁净的，祭司总要定他为不洁净，他的灾病是在头上。
He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.
13:45 身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说，不洁净了，不洁净了。
And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.
13:46 灾病在他身上的日子，他便是不洁净，他既是不洁净，就要独居营外。
All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.
13:47 染了大麻疯灾病的衣服，无论是羊毛衣服，是麻布衣服，
The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;
13:48 无论是在经上，在纬上，是麻布的，是羊毛的，是在皮子上，或在皮子作的什么物件上，
Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;
13:49 或在衣服上，皮子上，经上，纬上，或在皮子作的什么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。
And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:
13:50 祭司就要察看那灾病，把染了灾病的物件关锁七天。
And the priest shall look upon the plague, and shut up it that hath the plague seven days:
13:51 第七天，他要察看那灾病，灾病或在衣服上，经上，纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。
And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.
13:52 那染了灾病的衣服，或是经上，纬上，羊毛上，麻衣上，或是皮子作的什么物件上，他都要焚烧，因为这是蚕食的大麻疯，必在火中焚烧。
He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
13:53 祭司要察看，若灾病在衣服上，经上，纬上，或是皮子作的什么物件上，没有发散，
And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;
13:54 祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。
Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:
13:55 洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。
And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.
13:56 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上，皮子上，经上，纬上，都撕去。
And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
13:57 若仍现在衣服上，或是经上，纬上，皮子作的什么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。
And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.
13:58 所洗的衣服，或是经，或是纬，或是皮子作的什么物件，若灾病离开了，要再洗，就洁净了。
And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
13:59 这就是大麻疯灾病的条例，无论是在羊毛衣服上，麻布衣服上，经上，纬上，和皮子作的什么物件上，可以定为洁净或是不洁净。
This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.


利未记(Leviticus) - 第 14 章

旧约 -- 利未记(Leviticus) -- 第 14 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
14:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
14:2 长大麻疯得洁净的日子，其例乃是这样，要带他去见祭司。
This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:
14:3 祭司要出到营外察看，若见他的大麻疯痊愈了，
And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;
14:4 就要吩咐人为那求洁净的拿两只洁净的活鸟和香柏木，朱红色线，并牛膝草来。
Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:
14:5 祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。
And the priest shall command that one of the birds be killed in an earthen vessel over running water:
14:6 至于那只活鸟，祭司要把它和香柏木，朱红色线并牛膝草一同蘸于宰在活水上的鸟血中，
As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
14:7 用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。
And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.
14:8 求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了，然后可以进营，只是要在自己的帐棚外居住七天。
And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.
14:9 第七天，再把头上所有的头发与胡须，眉毛，并全身的毛，都剃了，又要洗衣服，用水洗身，就洁净了。
But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.
14:10 第八天，他要取两只没有残疾的公羊羔和一只没有残疾，一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革，一同取来。
And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.
14:11 行洁净之礼的祭司要将那求洁净的人和这些东西安置在会幕门口，耶和华面前。
And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:
14:12 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。
And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:
14:13 把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。
And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:
14:14 祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
14:15 祭司要从那一罗革油中取些倒在自己的左手掌里，
And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:
14:16 把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。
And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:
14:17 将手里所剩的油抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。
And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:
14:18 祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。
And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.
14:19 祭司要献赎罪祭，为那本不洁净，求洁净的人赎罪，然后要宰燔祭牲，
And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:
14:20 把燔祭和素祭献在坛上，为他赎罪，他就洁净了。
And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.
14:21 他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪，也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来。
And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;
14:22 又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。
And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.
14:23 第八天，要为洁净，把这些带到会幕门口，耶和华面前，交给祭司。
And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.
14:24 祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。
And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:
14:25 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
14:26 祭司要把些油倒在自己的左手掌里，
And the priest shall pour of the oil into the palm of his own left hand:
14:27 把左手里的油，在耶和华面前，用右手的一个指头弹七次，
And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:
14:28 又把手里的油抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。
And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:
14:29 祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。
And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.
14:30 那人又要照他的力量献上一只斑鸠或是一只雏鸽，
And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;
14:31 就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上，祭司要在耶和华面前为他赎罪。
Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.
14:32 这是那有大麻疯灾病的人，不能将关乎得洁净之物预备够数的条例。
This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.
14:33 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
14:34 你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病，
When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
14:35 房主就要去告诉祭司说，据我看，房屋中似乎有灾病。
And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:
14:36 祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净，然后祭司要进去察看房子。
Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:
14:37 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，
And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;
14:38 祭司就要出到房门外，把房子封锁七天。
Then the priest shall go out of the house to the door of the house, and shut up the house seven days:
14:39 第七天，祭司要再去察看，灾病若在房子的墙上发散，
And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;
14:40 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处。
Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:
14:41 也要叫人刮房内的四围，所刮掉的灰泥要倒在城外不洁净之处。
And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:
14:42 又要用别的石头代替那挖出来的石头，要另用灰泥墁房子。
And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.
14:43 他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现，
And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;
14:44 祭司就要进去察看，灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。
Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.
14:45 他就要拆毁房子，把石头，木头，灰泥都搬到城外不洁净之处。
And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.
14:46 在房子封锁的时候，进去的人必不洁净到晚上。
Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.
14:47 在房子里躺着的必洗衣服，在房子里吃饭的也必洗衣服。
And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.
14:48 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。
And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.
14:49 要为洁净房子取两只鸟和香柏木，朱红色线并牛膝草，
And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
14:50 用瓦器盛活水，把一只鸟宰在上面，
And he shall kill the one of the birds in an earthen vessel over running water:
14:51 把香柏木，牛膝草，朱红色线，并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。
And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
14:52 要用鸟血，活水，活鸟，香柏木，牛膝草，并朱红色线，洁净那房子。
And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
14:53 但要把活鸟放在城外田野里。这样洁净房子（原文作为房子赎罪），房子就洁净了。
But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.
14:54 这是为各类大麻疯的灾病和头疥，
This is the law for all manner of plague of leprosy, and scall,
14:55 并衣服与房子的大麻疯，
And for the leprosy of a garment, and of a house,
14:56 以及疖子，癣，火斑所立的条例，
And for a rising, and for a scab, and for a bright spot:
14:57 指明何时为洁净，何时为不洁净。这是大麻疯的条例。
To teach when it is unclean, and when it is clean: this is the law of leprosy.


利未记(Leviticus) - 第 15 章

旧约 -- 利未记(Leviticus) -- 第 15 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
15:1 耶和华对摩西，亚伦说，
And the LORD spake unto Moses and to Aaron, saying,
15:2 你们晓谕以色列人说，人若身患漏症，他因这漏症就不洁净了。
Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.
15:3 他患漏症，无论是下流的，是止住的，都是不洁净。
And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
15:4 他所躺的床都为不洁净，所坐的物也为不洁净。
Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.
15:5 凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。
And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:6 那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。
And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:7 那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。
And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:8 若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。
And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:9 患漏症人所骑的鞍子也为不洁净。
And what saddle soever he rideth upon that hath the issue shall be unclean.
15:10 凡摸了他身下之物的，必不洁净到晚上，拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。
And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:11 患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。
And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:12 患漏症人所摸的瓦器就必打破，所摸的一切木器也必用水涮洗。
And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.
15:13 患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。
And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.
15:14 第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口，耶和华面前，把鸟交给祭司。
And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:
15:15 祭司要献上一只为赎罪祭，一只为燔祭，因那人患的漏症，祭司要在耶和华面前为他赎罪。
And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.
15:16 人若梦遗，他必不洁净到晚上，并要用水洗全身。
And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.
15:17 无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。
And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
15:18 若男女交合，两个人必不洁净到晚上，并要用水洗澡。
The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
15:19 女人行经，必污秽七天，凡摸她的，必不洁净到晚上。
And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.
15:20 女人在污秽之中，凡她所躺的物件都为不洁净，所坐的物件也都不洁净。
And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.
15:21 凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。
And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:22 凡摸她所坐什么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。
And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:23 在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。
And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.
15:24 男人若与那女人同房，染了她的污秽，就要七天不洁净，所躺的床也为不洁净。
And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.
15:25 女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。
And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.
15:26 她在患漏症的日子所躺的床，所坐的物都要看为不洁净，与她月经的时候一样。
Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.
15:27 凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。
And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
15:28 女人的漏症若好了，就要计算七天，然后才为洁净。
But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
15:29 第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。
And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.
15:30 祭司要献一只为赎罪祭，一只为燔祭，因那人血漏不洁，祭司要在耶和华面前为她赎罪。
And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.
15:31 你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。
Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.
15:32 这是患漏症和梦遗而不洁净的，
This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;
15:33 并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。
And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.


利未记(Leviticus) - 第 16 章

旧约 -- 利未记(Leviticus) -- 第 16 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
16:1 亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说，
And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;
16:2 要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。
And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.
16:3 亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。
Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.
16:4 要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕，这都是圣服。他要用水洗身，然后穿戴。
He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.
16:5 要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。
And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.
16:6 亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。
And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.
16:7 也要把两只公山羊安置在会幕门口，耶和华面前，
And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.
16:8 为那两只羊拈阄，一阄归与耶和华，一阄归与阿撒泻勒。
And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.
16:9 亚伦要把那拈阄归与耶和华的羊献为赎罪祭，
And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering.
16:10 但那拈阄归与阿撒泻勒的羊要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。
But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.
16:11 亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪。
And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:
16:12 拿香炉，从耶和华面前的坛上盛满火炭，又拿一捧捣细的香料，都带入幔子内，
And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:
16:13 在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡。
And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:
16:14 也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。
And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.
16:15 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好像弹公牛的血一样。
Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:
16:16 他因以色列人诸般的污秽，过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。
And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.
16:17 他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家并以色列全会众赎了罪出来。
And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.
16:18 他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围。
And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.
16:19 也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。
And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.
16:20 亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活着的公山羊奉上。
And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:
16:21 两手按在羊头上，承认以色列人诸般的罪孽过犯，就是他们一切的罪愆，把这罪都归在羊的头上，藉着所派之人的手，送到旷野去。
And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:
16:22 要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。
And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.
16:23 亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里，
And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
16:24 又要在圣处用水洗身，穿上衣服，出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。
And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.
16:25 赎罪祭牲的脂油要在坛上焚烧。
And the fat of the sin offering shall he burn upon the altar.
16:26 那放羊归与阿撒泻勒的人要洗衣服，用水洗身，然后进营。
And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.
16:27 作赎罪祭的公牛和公山羊的血既带入圣所赎罪，这牛羊就要搬到营外，将皮，肉，粪用火焚烧。
And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
16:28 焚烧的人要洗衣服，用水洗身，然后进营。
And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
16:29 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，什么工都不可作，这要作你们永远的定例。
And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:
16:30 因在这日要为你们赎罪，使你们洁净。你们要在耶和华面前得以洁净，脱尽一切的罪愆。
For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.
16:31 这日你们要守为圣安息日，要刻苦己心，这为永远的定例。
It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.
16:32 那受膏，接续他父亲承接圣职的祭司要穿上细麻布的圣衣，行赎罪之礼。
And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:
16:33 他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。
And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.
16:34 这要作你们永远的定例就是因以色列人一切的罪，要一年一次为他们赎罪。于是，亚伦照耶和华所吩咐摩西的行了。
And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.


利未记(Leviticus) - 第 17 章

旧约 -- 利未记(Leviticus) -- 第 17 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
17:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
17:2 你晓谕亚伦和他儿子并以色列众人说，耶和华所吩咐的乃是这样，
Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,
17:3 凡以色列家中的人宰公牛，或是绵羊羔，或是山羊，不拘宰于营内营外，
What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,
17:4 若未曾牵到会幕门口，耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。
And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:
17:5 这是为要使以色列人把他们在田野里所献的祭带到会幕门口，耶和华面前，交给祭司，献与耶和华为平安祭。
To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.
17:6 祭司要把血洒在会幕门口，耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。
And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.
17:7 他们不可再献祭给他们行邪淫所随从的鬼魔（原文是公山羊），这要作他们世世代代永远的定例。
And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.
17:8 你要晓谕他们说，凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭，
And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,
17:9 若不带到会幕门口献给耶和华，那人必从民中剪除。
And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.
17:10 凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。
And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.
17:11 因为活物的生命是在血中。我把这血赐给你们，可以在坛上为你们的生命赎罪，因血里有生命，所以能赎罪。
For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.
17:12 因此，我对以色列人说，你们都不可吃血，寄居在你们中间的外人也不可吃血。
Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
17:13 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土掩盖。
And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.
17:14 论到一切活物的生命，就在血中。所以我对以色列人说，无论什么活物的血，你们都不可吃，因为一切活物的血就是他的生命。凡吃了血的，必被剪除。
For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.
17:15 凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上才为洁净。
And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
17:16 但他若不洗衣服，也不洗身，就必担当他的罪孽。
But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.


利未记(Leviticus) - 第 18 章

旧约 -- 利未记(Leviticus) -- 第 18 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
18:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
18:2 你晓谕以色列人说，我是耶和华你们的神。
Speak unto the children of Israel, and say unto them, I am the LORD your God.
18:3 你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为也不可效法，也不可照他们的恶俗行。
After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.
18:4 你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的神。
Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.
18:5 所以，你们要守我的律例典章，人若遵行，就必因此活着。我是耶和华。
Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.
18:6 你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。
None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.
18:7 不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。
The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.
18:8 不可露你继母的下体，这本是你父亲的下体。
The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
18:9 你的姊妹，不拘是异母同父的，是异父同母的，无论是生在家生在外的，都不可露她们的下体。
The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.
18:10 不可露你孙女或是外孙女的下体，露了她们的下体就是露了自己的下体。
The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.
18:11 你继母从你父亲生的女儿本是你的妹妹，不可露她的下体。
The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.
18:12 不可露你姑母的下体，她是你父亲的骨肉之亲。
Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.
18:13 不可露你姨母的下体，她是你母亲的骨肉之亲。
Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.
18:14 不可亲近你伯叔之妻，羞辱了你伯叔，她是你的伯叔母。
Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.
18:15 不可露你儿妇的下体，她是你儿子的妻，不可露她的下体。
Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.
18:16 不可露你弟兄妻子的下体，这本是你弟兄的下体。
Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.
18:17 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体，她们是骨肉之亲，这本是大恶。
Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.
18:18 你妻还在的时候，不可另娶她的姊妹作对头，露她的下体。
Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.
18:19 女人行经不洁净的时候，不可露她的下体，与她亲近。
Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.
18:20 不可与邻舍的妻行淫，玷污自己。
Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.
18:21 不可使你的儿女经火归与摩洛，也不可亵渎你神的名。我是耶和华。
And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.
18:22 不可与男人苟合，像与女人一样，这本是可憎恶的。
Thou shalt not lie with mankind, as with womankind: it is abomination.
18:23 不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合，这本是逆性的事。
Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.
18:24 在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。
Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:
18:25 连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。
And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.
18:26 故此，你们要守我的律例典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行，
Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:
18:27 （在你们以先居住那地的人行了这一切可憎恶的事，地就玷污了，）
(For all these abominations have the men of the land done, which were before you, and the land is defiled;)
18:28 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。
That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.
18:29 无论什么人，行了其中可憎的一件事，必从民中剪除。
For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.
18:30 所以，你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的神。
Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.


利未记(Leviticus) - 第 19 章

旧约 -- 利未记(Leviticus) -- 第 19 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
19:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
19:2 你晓谕以色列全会众说，你们要圣洁，因为我耶和华你们的神是圣洁的。
Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.
19:3 你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的神。
Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.
19:4 你们不可偏向虚无的神，也不可为自己铸造神像。我是耶和华你们的神。
Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.
19:5 你们献平安祭给耶和华的时候，要献得可蒙悦纳。
And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.
19:6 这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。
It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.
19:7 第三天若再吃，这就为可憎恶的，必不蒙悦纳。
And if it be eaten at all on the third day, it is abominable; it shall not be accepted.
19:8 凡吃的人必担当他的罪孽，因为他亵渎了耶和华的圣物，那人必从民中剪除。
Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.
19:9 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。
And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.
19:10 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的。我是耶和华你们的神。
And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.
19:11 你们不可偷盗，不可欺骗，也不可彼此说谎。
Ye shall not steal, neither deal falsely, neither lie one to another.
19:12 不可指着我的名起假誓，亵渎你神的名。我是耶和华。
And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.
19:13 不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜，留到早晨。
Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.
19:14 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的神。我是耶和华。
Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.
19:15 你们施行审判，不可行不义，不可偏护穷人，也不可重看有势力的人，只要按着公义审判你的邻舍。
Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty: but in righteousness shalt thou judge thy neighbour.
19:16 不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（原文作流他的血）。我是耶和华。
Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.
19:17 不可心里恨你的弟兄，总要指摘你的邻舍，免得因他担罪。
Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.
19:18 不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。
Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.
19:19 你们要守我的律例。不可叫你的牲畜与异类配合，不可用两样搀杂的种种你的地，也不可用两样搀杂的料作衣服穿在身上。
Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.
19:20 婢女许配了丈夫，还没有被赎得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。
And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.
19:21 那人要把赎愆祭，就是一只公绵羊牵到会幕门口，耶和华面前。
And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.
19:22 祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。
And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.
19:23 你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子，如未受割礼的，是不可吃的。
And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.
19:24 但第四年所结的果子全要成为圣，用以赞美耶和华。
But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.
19:25 第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的神。
And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.
19:26 你们不可吃带血的物，不可用法术，也不可观兆。
Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.
19:27 头的周围（周围或作两鬓）不可剃，胡须的周围也不可损坏。
Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
19:28 不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。
Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.
19:29 不可辱没你的女儿，使她为娼妓，恐怕地上的人专向淫乱，地就满了大恶。
Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.
19:30 你们要守我的安息日，敬我的圣所。我是耶和华。
Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
19:31 不可偏向那些交鬼的和行巫术的，不可求问他们，以致被他们玷污了。我是耶和华你们的神。
Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.
19:32 在白发的人面前，你要站起来，也要尊敬老人，又要敬畏你的神。我是耶和华。
Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.
19:33 若有外人在你们国中和你同居，就不可欺负他。
And if a stranger sojourn with thee in your land, ye shall not vex him.
19:34 和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的神。
But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.
19:35 你们施行审判，不可行不义，在尺，秤，升，斗上也是如此。
Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.
19:36 要用公道天平，公道法码，公道升斗，公道秤。我是耶和华你们的神，曾把你们从埃及地领出来的。
Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.
19:37 你们要谨守遵行我一切的律例典章。我是耶和华。
Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.


利未记(Leviticus) - 第 20 章

旧约 -- 利未记(Leviticus) -- 第 20 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
20:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
20:2 你还要晓谕以色列人说，凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他，本地人要用石头把他打死。
Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.
20:3 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。
And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.
20:4 那人把儿女献给摩洛，本地人若佯为不见，不把他治死，
And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:
20:5 我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。
Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.
20:6 人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。
And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.
20:7 所以你们要自洁成圣，因为我是耶和华你们的神。
Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.
20:8 你们要谨守遵行我的律例，我是叫你们成圣的耶和华。
And ye shall keep my statutes, and do them: I am the LORD which sanctify you.
20:9 凡咒骂父母的，总要治死他，他咒骂了父母，他的罪（罪原文作血，本章同）要归到他身上。
For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.
20:10 与邻舍之妻行淫的，奸夫淫妇都必治死。
And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.
20:11 与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。
And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.
20:12 与儿妇同房的，总要把他们二人治死，他们行了逆伦的事，罪要归到他们身上。
And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.
20:13 人若与男人苟合，像与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。
If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.
20:14 人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。
And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
20:15 人若与兽淫合，总要治死他，也要杀那兽。
And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.
20:16 女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。
And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.
20:17 人若娶他的姊妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事，他们必在本民的眼前被剪除。他露了姊妹的下体，必担当自己的罪孽。
And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
20:18 妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。
And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
20:19 不可露姨母或是姑母的下体，这是露了骨肉之亲的下体，二人必担当自己的罪孽。
And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.
20:20 人若与伯叔之妻同房，就羞辱了他的伯叔，二人要担当自己的罪，必无子女而死。
And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
20:21 人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女。
And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.
20:22 所以，你们要谨守遵行我一切的律例典章，免得我领你们去住的那地把你们吐出。
Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.
20:23 我在你们面前所逐出的国民，你们不可随从他们的风俗，因为他们行了这一切的事，所以我厌恶他们。
And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.
20:24 但我对你们说过，你们要承受他们的地，就是我要赐给你们为业，流奶与蜜之地。我是耶和华你们的神，使你们与万民有分别的。
But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.
20:25 所以，你们要把洁净和不洁净的禽兽分别出来，不可因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。
Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.
20:26 你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。
And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.
20:27 无论男女，是交鬼的或行巫术的，总要治死他们。人必用石头把他们打死，罪要归到他们身上。
A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.


利未记(Leviticus) - 第 21 章

旧约 -- 利未记(Leviticus) -- 第 21 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
21:1 耶和华对摩西说，你告诉亚伦子孙作祭司的说，祭司不可为民中的死人沾染自己，
And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:
21:2 除非为他骨肉之亲的父母，儿女，弟兄，
But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,
21:3 和未曾出嫁，作处女的姊妹，才可以沾染自己。
And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.
21:4 祭司既在民中为首，就不可从俗沾染自己。
But he shall not defile himself, being a chief man among his people, to profane himself.
21:5 不可使头光秃，不可剃除胡须的周围，也不可用刀划身。
They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
21:6 要归神为圣，不可亵渎神的名，因为耶和华的火祭，就是神的食物，是他们献的，所以他们要成为圣。
They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.
21:7 不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归神为圣。
They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.
21:8 所以你要使他成圣，因为他奉献你神的食物，你要以他为圣，因为我使你们成圣的耶和华是圣的。
Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.
21:9 祭司的女儿若行淫辱没自己，就辱没了父亲，必用火将她焚烧。
And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.
21:10 在弟兄中作大祭司，头上倒了膏油，又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服。
And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;
21:11 不可挨近死尸，也不可为父母沾染自己。
Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
21:12 不可出圣所，也不可亵渎神的圣所，因为神膏油的冠冕在他头上。我是耶和华。
Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.
21:13 他要娶处女为妻。
And he shall take a wife in her virginity.
21:14 寡妇或是被休的妇人，或是被污为妓的女人，都不可娶，只可娶本民中的处女为妻。
A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.
21:15 不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。
Neither shall he profane his seed among his people: for I the LORD do sanctify him.
21:16 耶和华对摩西说，
And the LORD spake unto Moses, saying,
21:17 你告诉亚伦说，你世世代代的后裔，凡有残疾的，都不可近前来献他神的食物。
Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.
21:18 因为凡有残疾的，无论是瞎眼的，瘸腿的，塌鼻子的，肢体有馀的，
For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,
21:19 折脚折手的，
Or a man that is brokenfooted, or brokenhanded,
21:20 驼背的，矮矬的，眼睛有毛病的，长癣的，长疥的，或是损坏肾子的，都不可近前来。
Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;
21:21 祭司亚伦的后裔，凡有残疾的，都不可近前来，将火祭献给耶和华。他有残疾，不可近前来献神的食物。
No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.
21:22 神的食物，无论是圣的，至圣的，他都可以吃。
He shall eat the bread of his God, both of the most holy, and of the holy.
21:23 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。
Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.
21:24 于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。
And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.


利未记(Leviticus) - 第 22 章

旧约 -- 利未记(Leviticus) -- 第 22 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
22:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
22:2 你吩咐亚伦和他子孙说，要远离以色列人所分别为圣，归给我的圣物，免得亵渎我的圣名。我是耶和华。
Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.
22:3 你要对他们说，你们世世代代的后裔，凡身上有污秽，亲近以色列人所分别为圣，归耶和华圣物的，那人必在我面前剪除。我是耶和华。
Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.
22:4 亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（物或作人），或是遗精的人，
What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;
22:5 或是摸什么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有什么不洁净），
Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;
22:6 摸了这些人，物的，必不洁净到晚上，若不用水洗身，就不可吃圣物。
The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.
22:7 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.
22:8 自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。
That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.
22:9 所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。
They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.
22:10 凡外人不可吃圣物，寄居在祭司家的，或是雇工人，都不可吃圣物。
There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.
22:11 倘若祭司买人，是他的钱买的，那人就可以吃圣物，生在他家的人也可以吃。
But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.
22:12 祭司的女儿若嫁外人，就不可吃举祭的圣物。
If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.
22:13 但祭司的女儿若是寡妇，或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物，只是外人不可吃。
But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.
22:14 若有人误吃了圣物，要照圣物的原数加上五分之一交给祭司。
And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.
22:15 祭司不可亵渎以色列人所献给耶和华的圣物，
And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;
22:16 免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。
Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.
22:17 耶和华对摩西说，
And the LORD spake unto Moses, saying,
22:18 你晓谕亚伦和他子孙，并以色列众人说，以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的，
Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;
22:19 要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。
Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.
22:20 凡有残疾的，你们不可献上，因为这不蒙悦纳。
But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.
22:21 凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的才蒙悦纳。
And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.
22:22 瞎眼的，折伤的，残废的，有瘤子的，长癣的，长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.
22:23 无论是公牛是绵羊羔，若肢体有馀的，或是缺少的，只可作甘心祭献上，用以还愿，却不蒙悦纳。
Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.
22:24 肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华，在你们的地上也不可这样行。
Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.
22:25 这类的物，你们从外人的手，一样也不可接受作你们神的食物献上，因为这些都有损坏，有残疾，不蒙悦纳。
Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.
22:26 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
22:27 才生的公牛，或是绵羊或是山羊，七天当跟着母，从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。
When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.
22:28 无论是母牛是母羊，不可同日宰母和子。
And whether it be cow or ewe, ye shall not kill it and her young both in one day.
22:29 你们献感谢祭给耶和华，要献得可蒙悦纳。
And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.
22:30 要当天吃，一点不可留到早晨。我是耶和华。
On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.
22:31 你们要谨守遵行我的诫命。我是耶和华。
Therefore shall ye keep my commandments, and do them: I am the LORD.
22:32 你们不可亵渎我的圣名，我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华，
Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,
22:33 把你们从埃及地领出来，作你们的神。我是耶和华。
That brought you out of the land of Egypt, to be your God: I am the LORD.


利未记(Leviticus) - 第 23 章

旧约 -- 利未记(Leviticus) -- 第 23 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
23:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
23:2 你晓谕以色列人说，耶和华的节期，你们要宣告为圣会的节期。
Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.
23:3 六日要作工，第七日是圣安息日，当有圣会，你们什么工都不可作。这是在你们一切的住处向耶和华守的安息日。
Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.
23:4 耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些。
These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.
23:5 正月十四日，黄昏的时候，是耶和华的逾越节。
In the fourteenth day of the first month at even is the LORD's passover.
23:6 这月十五日是向耶和华守的无酵节，你们要吃无酵饼七日。
And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.
23:7 第一日当有圣会，什么劳碌的工都不可作。
In the first day ye shall have an holy convocation: ye shall do no servile work therein.
23:8 要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可作。
But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.
23:9 耶和华对摩西说，
And the LORD spake unto Moses, saying,
23:10 你晓谕以色列人说，你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。
Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:
23:11 他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日把这捆摇一摇。
And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
23:12 摇这捆的日子，你们要把一岁没有残疾的公绵羊贯献给耶和华为燔祭。
And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.
23:13 同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭，献给耶和华。同献的奠祭，要酒一欣四分之一。
And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.
23:14 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给神的供物带来的那一天才可以吃。这在你们一切的住处作为世世代代永远的定例。
And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.
23:15 你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。
And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:
23:16 到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。
Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.
23:17 要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。
Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.
23:18 又要将一岁，没有残疾的羊羔七只，公牛犊一只，公绵羊两只，和饼一同奉上。这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。
And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.
23:19 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。
Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.
23:20 祭司要把这些和初熟麦子作的饼一同作摇祭，在耶和华面前摇一摇，这是献与耶和华为圣物归给祭司的。
And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.
23:21 当这日，你们要宣告圣会，什么劳碌的工都不可作。这在你们一切的住处作为世世代代永远的定例。
And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.
23:22 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的，要留给穷人和寄居的。我是耶和华你们的神。
And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.
23:23 耶和华对摩西说，
And the LORD spake unto Moses, saying,
23:24 你晓谕以色列人说，七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会。
Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.
23:25 什么劳碌的工都不可作，要将火祭献给耶和华。
Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.
23:26 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
23:27 七月初十是赎罪日，你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。
Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.
23:28 当这日，什么工都不可作，因为是赎罪日，要在耶和华你们的神面前赎罪。
And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.
23:29 当这日，凡不刻苦己心的，必从民中剪除。
For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.
23:30 凡这日作什么工的，我必将他从民中除灭。
And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.
23:31 你们什么工都不可作。这在你们一切的住处作为世世代代永远的定例。
Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.
23:32 你们要守这日为圣安息日，并要刻苦己心。从这月初九日晚上到次日晚上，要守为安息日。
It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.
23:33 耶和华对摩西说，
And the LORD spake unto Moses, saying,
23:34 你晓谕以色列人说，这七月十五日是住棚节，要在耶和华面前守这节七日。
Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.
23:35 第一日当有圣会，什么劳碌的工都不可作。
On the first day shall be an holy convocation: ye shall do no servile work therein.
23:36 七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可作。
Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.
23:37 这是耶和华的节期，就是你们要宣告为圣会的节期，要将火祭，燔祭，素祭，祭物，并奠祭，各归各日，献给耶和华。
These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:
23:38 这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。
Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.
23:39 你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息，第八日也为圣安息。
Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.
23:40 第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华你们的神面前欢乐七日。
And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.
23:41 每年七月间，要向耶和华守这节七日。这为你们世世代代永远的定例。
And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.
23:42 你们要住在棚里七日，凡以色列家的人都要住在棚里，
Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:
23:43 好叫你们世世代代知道，我领以色列人出埃及地的时候曾使他们住在棚里。我是耶和华你们的神。
That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.
23:44 于是，摩西将耶和华的节期传给以色列人。
And Moses declared unto the children of Israel the feasts of the LORD.


利未记(Leviticus) - 第 24 章

旧约 -- 利未记(Leviticus) -- 第 24 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
24:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
24:2 要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.
24:3 在会幕中法柜的幔子外，亚伦从晚上到早晨必在耶和华面前经理这灯。这要作你们世世代代永远的定例。
Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.
24:4 他要在耶和华面前常收拾精金灯台上的灯。
He shall order the lamps upon the pure candlestick before the LORD continually.
24:5 你要取细面，烤成十二个饼，每饼用面伊法十分之二。
And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.
24:6 要把饼摆列两行（行或作摞下同），每行六个，在耶和华面前精金的桌子上。
And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.
24:7 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。
And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.
24:8 每安息日要常摆在耶和华面前，这为以色列人作永远的约。
Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.
24:9 这饼是要给亚伦和他子孙的，他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。
And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.
24:10 有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中。这以色列妇人的儿子和一个以色列人在营里争斗。
And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;
24:11 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿）。
And the Israelitish woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)
24:12 他们把那人收在监里，要得耶和华所指示的话。
And they put him in ward, that the mind of the LORD might be shewed them.
24:13 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
24:14 把那咒诅圣名的人带到营外。叫听见的人都放手在他头上，全会众就要用石头打死他。
Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.
24:15 你要晓谕以色列人说，凡咒诅神的，必担当他的罪。
And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.
24:16 那亵渎耶和华名的，必被治死，全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。
And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the Lord, shall be put to death.
24:17 打死人的，必被治死。
And he that killeth any man shall surely be put to death.
24:18 打死牲畜的，必赔上牲畜，以命偿命。
And he that killeth a beast shall make it good; beast for beast.
24:19 人若使他邻舍的身体有残疾，他怎样行，也要照样向他行，
And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;
24:20 以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。
Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.
24:21 打死牲畜的，必赔上牲畜，打死人的，必被治死。
And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.
24:22 不管是寄居的是本地人，同归一例。我是耶和华你们的神。
Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.
24:23 于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。
And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.


利未记(Leviticus) - 第 25 章

旧约 -- 利未记(Leviticus) -- 第 25 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
25:1 耶和华在西奈山对摩西说，
And the LORD spake unto Moses in mount Sinai, saying,
25:2 你晓谕以色列人说，你们到了我所赐你们那地的时候，地就要向耶和华守安息。
Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.
25:3 六年要耕种田地，也要修理葡萄园，收藏地的出产。
Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;
25:4 第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。
But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.
25:5 遗落自长的庄稼不可收割，没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。
That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.
25:6 地在安息年所出的，要给你和你的仆人，婢女，雇工人，并寄居的外人当食物。
And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,
25:7 这年的土产也要给你的牲畜和你地上的走兽当食物。
And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.
25:8 你要计算七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。
And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.
25:9 当年七月初十日，你要大发角声，这日就是赎罪日，要在遍地发出角声。
Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.
25:10 第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。
And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.
25:11 第五十年要作为你们的禧年。这年不可耕种，地中自长的，不可收割，没有修理的葡萄树也不可摘取葡萄。
A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.
25:12 因为这是禧年，你们要当作圣年，吃地中自出的土产。
For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.
25:13 这禧年，你们各人要归自己的地业。
In the year of this jubile ye shall return every man unto his possession.
25:14 你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。
And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:
25:15 你要按禧年以后的年数向邻舍买，他也要按年数的收成卖给你。
According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:
25:16 年岁若多，要照数加添价值，年岁若少，要照数减去价值，因为他照收成的数目卖给你。
According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.
25:17 你们彼此不可亏负，只要敬畏你们的神，因为我是耶和华你们的神。
Ye shall not therefore oppress one another; but thou shalt fear thy God:for I am the LORD your God.
25:18 我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。
Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.
25:19 地必出土产，你们就要吃饱，在那地上安然居住。
And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.
25:20 你们若说，这第七年我们不耕种，也不收藏土产，吃什么呢。
And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:
25:21 我必在第六年将我所命的福赐给你们，地便生三年的土产。
Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.
25:22 第八年，你们要耕种，也要吃陈粮，等到第九年出产收来的时候，你们还吃陈粮。
And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.
25:23 地不可永卖，因为地是我的，你们在我面前是客旅，是寄居的。
The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.
25:24 在你们所得为业的全地，也要准人将地赎回。
And in all the land of your possession ye shall grant a redemption for the land.
25:25 你的弟兄（弟兄指本国人说下同）若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。
If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.
25:26 若没有能给他赎回的，他自己渐渐富足，能够赎回，
And if the man have none to redeem it, and himself be able to redeem it;
25:27 就要算出卖地的年数，把馀剩年数的价值还那买主，自己便归回自己的地业。
Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.
25:28 倘若不能为自己得回所卖的，仍要存在买主的手里直到禧年，到了禧年，地业要出买主的手，自己便归回自己的地业。
But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.
25:29 人若卖城内的住宅，卖了以后，一年之内可以赎回，在一整年，必有赎回的权柄。
And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.
25:30 若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业，在禧年也不得出买主的手。
And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.
25:31 但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回，到了禧年，都要出买主的手。
But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.
25:32 然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。
Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.
25:33 若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年就要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。
And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.
25:34 只是他们各城郊野之地不可卖，因为是他们永远的产业。
But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.
25:35 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。
And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.
25:36 不可向他取利，也不可向他多要，只要敬畏你的神，使你的弟兄与你同住。
Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.
25:37 你借钱给他，不可向他取利，借粮给他，也不可向他多要。
Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.
25:38 我是耶和华你们的神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的神。
I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.
25:39 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。
And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:
25:40 他要在你那里像雇工人和寄居的一样，要服事你直到禧年。
But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:
25:41 到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
25:42 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.
25:43 不可严严地辖管他，只要敬畏你的神。
Thou shalt not rule over him with rigour; but shalt fear thy God.
25:44 至于你的奴仆，婢女，可以从你四围的国中买。
Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.
25:45 并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人，他们要作你们的产业。
Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.
25:46 你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆，只是你们的弟兄以色列人，你们不可严严地辖管。
And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.
25:47 住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族，
And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:
25:48 卖了以后，可以将他赎回。无论是他的弟兄，
After that he is sold he may be redeemed again; one of his brethren may redeem him:
25:49 或伯叔，伯叔的儿子，本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。
Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.
25:50 他要和买主计算，从卖自己的那年起，算到禧年，所卖的价值照着年数多少，好像工人每年的工价。
And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.
25:51 若缺少的年数多，就要按着年数从买价中偿还他的赎价。
If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.
25:52 若到禧年只缺少几年，就要按着年数和买主计算，偿还他的赎价。
And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.
25:53 他和买主同住，要像每年雇的工人，买主不可严严地辖管他。
And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.
25:54 他若不这样被赎，到了禧年，要和他的儿女一同出去。
And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.
25:55 因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的神。
For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.


利未记(Leviticus) - 第 26 章

旧约 -- 利未记(Leviticus) -- 第 26 章 ( 本篇共有 27 章 ) 　7上一章　下一章8　目录
26:1 你们不可作什么虚无的神像，不可立雕刻的偶像或是柱像，也不可在你们的地上安什么錾成的石像，向它跪拜，因为我是耶和华你们的神。
Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.
26:2 你们要守我的安息日，敬我的圣所。我是耶和华。
Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
26:3 你们若遵行我的律例，谨守我的诫命，
If ye walk in my statutes, and keep my commandments, and do them;
26:4 我就给你们降下时雨，叫地生出土产，田野的树木结果子。
Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.
26:5 你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。
And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.
26:6 我要赐平安在你们的地上，你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭，刀剑也必不经过你们的地。
And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.
26:7 你们要追赶仇敌，他们必倒在你们刀下。
And ye shall chase your enemies, and they shall fall before you by the sword.
26:8 你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。
And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.
26:9 我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。
For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.
26:10 你们要吃陈粮，又因新粮挪开陈粮。
And ye shall eat old store, and bring forth the old because of the new.
26:11 我要在你们中间立我的帐幕，我的心也不厌恶你们。
And I will set my tabernacle among you: and my soul shall not abhor you.
26:12 我要在你们中间行走，我要作你们的神，你们要作我的子民。
And I will walk among you, and will be your God, and ye shall be my people.
26:13 我是耶和华你们的神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆，我也折断你们所负的轭，叫你们挺身而走。
I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.
26:14 你们若不听从我，不遵行我的诫命，
But if ye will not hearken unto me, and will not do all these commandments;
26:15 厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约，
And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:
26:16 我待你们就要这样，我必命定惊惶，叫眼目乾瘪，精神消耗的痨病热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。
I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.
26:17 我要向你们变脸，你们就要败在仇敌面前。恨恶你们的，必辖管你们，无人追赶，你们却要逃跑。
And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.
26:18 你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。
And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.
26:19 我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。
And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:
26:20 你们要白白地劳力，因为你们的地不出土产，其上的树木也不结果子。
And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.
26:21 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。
And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.
26:22 我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。
I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.
26:23 你们因这些事若仍不改正归我，行事与我反对，
And if ye will not be reformed by me by these things, but will walk contrary unto me;
26:24 我就要行事与你们反对，因你们的罪击打你们七次。
Then will I also walk contrary unto you, and will punish you yet seven times for your sins.
26:25 我又要使刀剑临到你们，报复你们背约的仇，聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。
And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
26:26 我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们，你们要吃，也吃不饱。
And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.
26:27 你们因这一切的事若不听从我，却行事与我反对，
And if ye will not for all this hearken unto me, but walk contrary unto me;
26:28 我就要发烈怒，行事与你们反对，又因你们的罪惩罚你们七次。
Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.
26:29 并且你们要吃儿子的肉，也要吃女儿的肉。
And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
26:30 我又要毁坏你们的邱坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上，我的心也必厌恶你们。
And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.
26:31 我要使你们的城邑变为荒凉，使你们的众圣所成为荒场，我也不闻你们馨香的香气。
And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.
26:32 我要使地成为荒场，住在其上的仇敌就因此诧异。
And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.
26:33 我要把你们散在列邦中，我也要拔刀追赶你们。你们的地要成为荒场，你们的城邑要变为荒凉。
And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.
26:34 你们在仇敌之地居住的时候，你们的地荒凉要享受众安息，正在那时候，地要歇息，享受安息。
Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.
26:35 地多时为荒场，就要多时歇息，地这样歇息，是你们住在其上的安息年所不能得的。
As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.
26:36 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们，他们要逃避，像人逃避刀剑，无人追赶，却要跌倒。
And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.
26:37 无人追赶，他们要彼此撞跌，像在刀剑之前。你们在仇敌面前也必站立不住。
And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.
26:38 你们要在列邦中灭亡，仇敌之地要吞吃你们。
And ye shall perish among the heathen, and the land of your enemies shall eat you up.
26:39 你们剩下的人必因自己的罪孽和祖宗的罪孽在仇敌之地消灭。
And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
26:40 他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪，并且承认自己行事与我反对，
If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;
26:41 我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚，
And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:
26:42 我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。
Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
26:43 他们离开这地，地在荒废无人的时候就要享受安息。并且他们要服罪孽的刑罚，因为他们厌弃了我的典章，心中厌恶了我的律例。
The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.
26:44 虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的神。
And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.
26:45 我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前，从埃及地领出来的，为要作他们的神。我是耶和华。
But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.
26:46 这些律例，典章，和法度是耶和华与以色列人在西奈山藉着摩西立的。
These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.


利未记(Leviticus) - 第 27 章

旧约 -- 利未记(Leviticus) -- 第 27 章 ( 本篇共有 27 章 ) 　7上一章　目录
27:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
27:2 你晓谕以色列人说，人还特许的愿，被许的人要按你所估的价值归给耶和华。
Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.
27:3 你估定的，从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒。
And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
27:4 若是女人，你要估定三十舍客勒。
And if it be a female, then thy estimation shall be thirty shekels.
27:5 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。
And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
27:6 若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒。
And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.
27:7 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
27:8 他若贫穷，不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。
But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.
27:9 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。
And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.
27:10 人不可改换，也不可更换，或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。
He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.
27:11 若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。
And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:
27:12 祭司就要估定价值，牲畜是好是坏，祭司怎样估定，就要以怎样为是。
And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.
27:13 他若一定要赎回，就要在你所估定的价值以外加上五分之一。
But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.
27:14 人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。
And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
27:15 将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。
And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.
27:16 人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值，若撒大麦一贺梅珥，要估价五十舍客勒。
And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.
27:17 他若从禧年将地分别为圣，就要以你所估定的价为定。
If he sanctify his field from the year of jubile, according to thy estimation it shall stand.
27:18 倘若他在禧年以后将地分别为圣，祭司就要按着未到禧年所剩的年数推算价值，也要从你所估的减去价值。
But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.
27:19 将地分别为圣的人若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。
And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.
27:20 他若不赎回那地，或是将地卖给别人，就再不能赎了。
And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.
27:21 但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。
But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.
27:22 他若将所买的一块地，不是承受为业的，分别为圣归给耶和华，
And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;
27:23 祭司就要将你所估的价值给他推算到禧年。当日，他要以你所估的价银为圣，归给耶和华。
Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.
27:24 到了禧年，那地要归卖主，就是那承受为业的原主。
In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.
27:25 凡你所估定的价银都要按着圣所的平，二十季拉为一舍客勒。
And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
27:26 惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。
Only the firstling of the beasts, which should be the LORD's firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's.
27:27 若是不洁净的牲畜生的，就要按你所估定的价值加上五分之一赎回，若不赎回，就要按你所估定的价值卖了。
And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.
27:28 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。
Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.
27:29 凡从人中当灭的都不可赎，必被治死。
None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.
27:30 地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。
And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD.
27:31 人若要赎这十分之一的什么物，就要加上五分之一。
And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.
27:32 凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。
And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.
27:33 不可问是好是坏，也不可更换，若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。
He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.
27:34 这就是耶和华在西奈山为以色列人所吩咐摩西的命令。
These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.


民数记(Numbers) - 第 01 章

旧约 -- 民数记(Numbers) -- 第 1 章 ( 本篇共有 36 章 ) 　下一章8　目录
1:1 以色列人出埃及地后，第二年二月初一日，耶和华在西奈的旷野，会幕中晓谕摩西说，
And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
1:2 你要按以色列全会众的家室，宗族，人名的数目，计算所有的男丁。
Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;
1:3 凡以色列中，从二十岁以外，能出去打仗的，你和亚伦要照他们的军队数点。
From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.
1:4 每支派中，必有一人作本支派的族长，帮助你们。
And with you there shall be a man of every tribe; every one head of the house of his fathers.
1:5 他们的名字，属流便的，有示丢珥的儿子以利蓿。
And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.
1:6 属西缅的，有苏利沙代的儿子示路蔑。
Of Simeon; Shelumiel the son of Zurishaddai.
1:7 属犹大的，有亚米拿达的儿子拿顺。
Of Judah; Nahshon the son of Amminadab.
1:8 属以萨迦的，有苏押的儿子拿坦业。
Of Issachar; Nethaneel the son of Zuar.
1:9 属西布伦的，有希伦的儿子以利押。
Of Zebulun; Eliab the son of Helon.
1:10 约瑟子孙，属以法莲的，有亚米忽的儿子以利沙玛。属玛拿西的，有比大蓿的儿子迦玛列。
Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.
1:11 属便雅悯的，有基多尼的儿子亚比但。
Of Benjamin; Abidan the son of Gideoni.
1:12 属但的，有亚米沙代的儿子亚希以谢。
Of Dan; Ahiezer the son of Ammishaddai.
1:13 属亚设的，有俄兰的儿子帕结。
Of Asher; Pagiel the son of Ocran.
1:14 属迦得的，有丢珥的儿子以利雅萨。
Of Gad; Eliasaph the son of Deuel.
1:15 属拿弗他利的，有以南的儿子亚希拉。
Of Naphtali; Ahira the son of Enan.
1:16 这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。
These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.
1:17 于是，摩西，亚伦带着这些按名指定的人，
And Moses and Aaron took these men which are expressed by their names:
1:18 当二月初一日招聚全会众。会众就照他们的家室，宗族，人名的数目，从二十岁以外的，都述说自己的家谱。
And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.
1:19 耶和华怎样吩咐摩西，他就怎样在西奈的旷野数点他们。
As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.
1:20 以色列的长子，流便子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
1:21 被数的男丁，共有四万六千五百名。
Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.
1:22 西缅子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
1:23 被数的男丁，共有五万九千三百名。
Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.
1:24 迦得子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:25 被数的，共有四万五千六百五十名。
Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.
1:26 犹大子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:27 被数的，共有七万四千六百名。
Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.
1:28 以萨迦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:29 被数的，共有五万四千四百名。
Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.
1:30 西布伦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:31 被数的，共有五万七千四百名。
Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.
1:32 约瑟子孙，属以法莲子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:33 被数的，共有四万零五百名。
Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.
1:34 玛拿西子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:35 被数的，共有三万二千二百名。
Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.
1:36 便雅悯子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:37 被数的，共有三万五千四百名。
Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.
1:38 但子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:39 被数的，共有六万二千七百名。
Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.
1:40 亚设子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:41 被数的，共有四万一千五百名。
Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.
1:42 拿弗他利子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，
Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
1:43 被数的，共有五万三千四百名。
Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.
1:44 这些就是被数点的，是摩西，亚伦，和以色列中十二个首领所数点的。这十二个人各作各宗族的代表。
These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.
1:45 这样凡以色列人中被数的，照着宗族从二十岁以外，能出去打仗，
So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;
1:46 被数的，共有六十万零三千五百五十名。
Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.
1:47 利未人却没有按着支派数在其中，
But the Levites after the tribe of their fathers were not numbered among them.
1:48 因为耶和华晓谕摩西说，
For the LORD had spoken unto Moses, saying,
1:49 惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:
1:50 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的。他们要抬（抬或作搬运）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。
But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.
1:51 帐幕将往前行的时候，利未人要拆卸。将支搭的时候，利未人要竖起。近前来的外人必被治死。
And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
1:52 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。
And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.
1:53 但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众。利未人并要谨守法柜的帐幕。
But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.
1:54 以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。
And the children of Israel did according to all that the LORD commanded Moses, so did they.


民数记(Numbers) - 第 02 章

旧约 -- 民数记(Numbers) -- 第 2 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
2:1 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
2:2 以色列人要各归自己的纛下，在本族的旗号那里，对着会幕的四围安营。
Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.
2:3 在东边，向日出之地，照着军队安营的是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。
And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.
2:4 他军队被数的，共有七万四千六百名。
And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.
2:5 挨着他安营的是以萨迦支派。有苏押的儿子拿坦业作以萨迦人的首领。
And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.
2:6 他军队被数的，共有五万四千四百名。
And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.
2:7 又有西布伦支派。希伦的儿子以利押作西布伦人的首领。
Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.
2:8 他军队被数的，共有五万七千四百名。
And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.
2:9 凡属犹大营，按着军队被数的，共有十八万六千四百名，要作第一队往前行。
All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.
2:10 在南边，按着军队是流便营的纛。有示丢珥的儿子以利蓿作流便人的首领。
On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.
2:11 他军队被数的，共有四万六千五百名。
And his host, and those that were numbered thereof, were forty and six thousand and five hundred.
2:12 挨着他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。
And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.
2:13 他军队被数的，共有五万九千三百名。
And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.
2:14 又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。
Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.
2:15 他军队被数的，共有四万五千六百五十名，
And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.
2:16 凡属流便营，按着军队被数的，共有十五万一千四百五十名，要作第二队往前行。
All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.
2:17 随后，会幕要往前行，有利未营在诸营中间。他们怎样安营就怎样往前行，各按本位，各归本纛。
Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.
2:18 在西边，按着军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。
On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.
2:19 他军队被数的，共有四万零五百名。
And his host, and those that were numbered of them, were forty thousand and five hundred.
2:20 挨着他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。
And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.
2:21 他军队被数的，共有三万二千二百名。
And his host, and those that were numbered of them, were thirty and two thousand and two hundred.
2:22 又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。
Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.
2:23 他军队被数的，共有三万五千四百名。
And his host, and those that were numbered of them, were thirty and five thousand and four hundred.
2:24 凡属以法莲营，按着军队被数的，共有十万零八千一百名，要作第三队往前行。
All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.
2:25 在北边，按着军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。
The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.
2:26 他军队被数的，共有六万二千七百名。
And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.
2:27 挨着他安营的是亚设支派。俄兰的儿子帕结作亚设人的首领。
And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.
2:28 他军队被数的，共有四万一千五百名。
And his host, and those that were numbered of them, were forty and one thousand and five hundred.
2:29 又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。
Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.
2:30 他军队被数的，共有五万三千四百名。
And his host, and those that were numbered of them, were fifty and three thousand and four hundred.
2:31 凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。
All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.
2:32 这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。
These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.
2:33 惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。
But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.
2:34 以色列人就这样行，各人照他们的家室，宗族归于本纛，安营起行，都是照耶和华所吩咐摩西的。
And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.


民数记(Numbers) - 第 03 章

旧约 -- 民数记(Numbers) -- 第 3 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
3:1 耶和华在西奈山晓谕摩西的日子，亚伦和摩西的后代如下，
These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.
3:2 亚伦的儿子，长子名叫拿答，还有亚比户，以利亚撒，以他玛。
And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.
3:3 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。
These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.
3:4 拿答，亚比户在西奈的旷野向耶和华献凡火的时候就死在耶和华面前了。他们也没有儿子。以利亚撒，以他玛在他们的父亲亚伦面前供祭司的职分。
And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.
3:5 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
3:6 你使利未支派近前来，站在祭司亚伦面前好服事他，
Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.
3:7 替他和会众在会幕前守所吩咐的，办理帐幕的事。
And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.
3:8 又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。
And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.
3:9 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。
And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.
3:10 你要嘱咐亚伦和他的儿子谨守自己祭司的职任。近前来的外人必被治死。
And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.
3:11 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
3:12 我从以色列人中拣选了利未人，代替以色列人一切头生的。利未人要归我。
And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;
3:13 因为凡头生的是我的。我在埃及地击杀一切头生的那日就把以色列中一切头生的，连人带牲畜都分别为圣归我。他们定要属我。我是耶和华。
Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.
3:14 耶和华在西奈的旷野晓谕摩西说，
And the LORD spake unto Moses in the wilderness of Sinai, saying,
3:15 你要照利未人的宗族，家室数点他们。凡一个月以外的男子都要数点。
Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.
3:16 于是摩西照耶和华所吩咐的数点他们。
And Moses numbered them according to the word of the LORD, as he was commanded.
3:17 利未众子的名字是革顺，哥辖，米拉利。
And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.
3:18 革顺的儿子，按着家室，是立尼，示每。
And these are the names of the sons of Gershon by their families; Libni, and Shimei.
3:19 哥辖的儿子，按着家室，是暗兰，以斯哈，希伯伦，乌薛。
And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.
3:20 米拉利的儿子，按着家室，是抹利，母示。这些按着宗族是利未人的家室。
And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.
3:21 属革顺的，有立尼族，示每族。这是革顺的二族。
Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.
3:22 其中被数，从一个月以外所有的男子共有七千五百名。
Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.
3:23 这革顺的二族要在帐幕后西边安营。
The families of the Gershonites shall pitch behind the tabernacle westward.
3:24 拉伊勒的儿子以利雅萨作革顺人宗族的首领。
And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.
3:25 革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门帘，
And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,
3:26 院子的帷子和门帘（院子是围帐幕和坛的），并一切使用的绳子。
And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
3:27 属哥辖的，有暗兰族，以斯哈族，希伯伦族，乌薛族。这是哥辖的诸族。
And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
3:28 按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。
In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.
3:29 哥辖儿子的诸族要在帐幕的南边安营。
The families of the sons of Kohath shall pitch on the side of the tabernacle southward.
3:30 乌薛的儿子以利撒反作哥辖宗族家室的首领。
And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.
3:31 他们所要看守的是约柜，桌子，灯台，两座坛与圣所内使用的器皿，并帘子和一切使用之物。
And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.
3:32 祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。
And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.
3:33 属米拉利的，有抹利族，母示族。这是米拉利的二族。
Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
3:34 他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。
And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
3:35 亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。
And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.
3:36 米拉利子孙的职分是看守帐幕的板，闩，柱子，带卯的座，和帐幕一切所使用的器具，
And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,
3:37 院子四围的柱子，带卯的座，橛子，和绳子。
And the pillars of the court round about, and their sockets, and their pins, and their cords.
3:38 在帐幕前东边，向日出之地安营的是摩西，亚伦，和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人，必被治死。
But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
3:39 凡被数的利未人，就是摩西，亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。
All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.
3:40 耶和华对摩西说，你要从以色列人中数点一个月以外，凡头生的男子，把他们的名字记下。
And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.
3:41 我是耶和华。你要拣选利未人归我，代替以色列人所有头生的，也取利未人的牲畜代替以色列所有头生的牲畜。
And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.
3:42 摩西就照耶和华所吩咐的把以色列人头生的都数点了。
And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.
3:43 按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。
And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.
3:44 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
3:45 你拣选利未人代替以色列人所有头生的，也取利未人的牲畜代替以色列人的牲畜。利未人要归我。我是耶和华。
Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.
3:46 以色列人中头生的男子比利未人多二百七十三个，必当将他们赎出来。
And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;
3:47 你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉），
Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)
3:48 把那多馀之人的赎银交给亚伦和他的儿子。
And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.
3:49 于是摩西从那被利未人所赎以外的人取了赎银。
And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:
3:50 从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。
Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:
3:51 摩西照耶和华的话把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。
And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.


民数记(Numbers) - 第 04 章

旧约 -- 民数记(Numbers) -- 第 4 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
4:1 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
4:2 你从利未人中，将哥辖子孙的总数，照他们的家室，宗族，
Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,
4:3 从三十岁直到五十岁，凡前来任职，在会幕里办事的，全都计算。
From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.
4:4 哥辖子孙在会幕搬运至圣之物，所办的事乃是这样，
This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:
4:5 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜，
And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:
4:6 又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。
And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.
4:7 又用蓝色毯子铺在陈设饼的桌子上，将盘子，调羹，奠酒的爵，和杯摆在上头。桌子上也必有常设的饼。
And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:
4:8 在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。
And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.
4:9 要拿蓝色毯子，把灯台和灯台上所用的灯盏，剪子，腊花盘，并一切盛油的器皿，全都遮盖。
And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:
4:10 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.
4:11 在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。
And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:
4:12 又要把圣所用的一切器具包在蓝色毯子里，用海狗皮蒙上，放在抬架上。
And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:
4:13 要收去坛上的灰，把紫色毯子铺在坛上。
And they shall take away the ashes from the altar, and spread a purple cloth thereon:
4:14 又要把所用的一切器具，就是火鼎，肉锸子，铲子，盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。
And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.
4:15 将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的
And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.
4:16 祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。
And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.
4:17 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
4:18 你们不可将哥辖人的支派从利未人中剪除。
Cut ye not off the tribe of the families of the Kohathites from among the Levites:
4:19 他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的，所当抬的。这样待他们，好使他们活着，不致死亡。
But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:
4:20 只是他们连片时不可进去观看圣所，免得他们死亡。
But they shall not go in to see when the holy things are covered, lest they die.
4:21 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
4:22 你要将革顺子孙的总数，照着宗族，家室，
Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;
4:23 从三十岁直到五十岁，凡前来任职，在会幕里办事的，全都数点。
From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.
4:24 革顺人各族所办的事，所抬的物乃是这样，
This is the service of the families of the Gershonites, to serve, and for burdens:
4:25 他们要抬帐幕的幔子和会幕，并会幕的盖与其上的海狗皮，和会幕的门帘，
And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,
4:26 院子的帷子和门帘（院子是围帐幕和坛的），绳子，并所用的器具，不论是作什么用的，他们都要经理。
And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.
4:27 革顺的子孙在一切抬物办事之上都要凭亚伦和他儿子的吩咐。他们所当抬的，要派他们看守。
At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.
4:28 这是革顺子孙的各族在会幕里所办的事。他们所看守的，必在祭司亚伦儿子以他玛的手下。
This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
4:29 至于米拉利的子孙，你要照着家室，宗族把他们数点。
As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;
4:30 从三十岁直到五十岁，凡前来任职，在会幕里办事的，你都要数点。
From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.
4:31 他们办理会幕的事，就是抬帐幕的板，闩，柱子，和带卯的座，
And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,
4:32 院子四围的柱子和其上带卯的座，橛子，绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。
And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.
4:33 这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。
This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.
4:34 摩西，亚伦与会众的诸首领将哥辖的子孙，照着家室，宗族，
And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,
4:35 从三十岁直到五十岁，凡前来任职，在会幕里办事的，都数点了。
From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:
4:36 被数的共有二千七百五十名。
And those that were numbered of them by their families were two thousand seven hundred and fifty.
4:37 这是哥辖各族中被数的，是在会幕里办事的，就是摩西，亚伦照耶和华藉摩西所吩咐数点的。
These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.
4:38 革顺子孙被数的，照着家室，宗族，
And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,
4:39 *
From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
4:40 从三十岁直到五十岁，凡前来任职，在会幕里办事的，共有二千六百三十名。
Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.
4:41 这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西，亚伦照耶和华藉摩西所吩咐数点的。
These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.
4:42 米拉利子孙中各族被数的，照着家室，宗族，
And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,
4:43 *
From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
4:44 从三十岁直到五十岁，凡前来任职，在会幕里办事的，共有三千二百名。
Even those that were numbered of them after their families, were three thousand and two hundred.
4:45 这是米拉利子孙各族中被数的，就是摩西，亚伦照耶和华藉摩西所吩咐数点的。
These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.
4:46 凡被数的利未人，就是摩西，亚伦并以色列众首领，照着家室，宗族所数点的，
All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,
4:47 *
From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,
4:48 从三十岁直到五十岁，凡前来任职，在会幕里作抬物之工的，共有八千五百八十名。
Even those that were numbered of them, were eight thousand and five hundred and fourscore.
4:49 摩西按他们所办的事，所抬的物，凭耶和华的吩咐数点他们。他们这样被摩西数点，正如耶和华所吩咐他的。
According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.


民数记(Numbers) - 第 05 章

旧约 -- 民数记(Numbers) -- 第 5 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
5:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
5:2 你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。
Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:
5:3 无论男女都要使他们出到营外，免得污秽他们的营。这营是我所住的。
Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.
5:4 以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。
And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.
5:5 耶和华对摩西说，
And the LORD spake unto Moses, saying,
5:6 你晓谕以色列人说，无论男女，若犯了人所常犯的罪，以致干犯耶和华，那人就有了罪。
Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;
5:7 他要承认所犯的罪，将所亏负人的，如数赔还，另外加上五分之一，也归与所亏负的人。
Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.
5:8 那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司。至于那为他赎罪的公羊是在外。
But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.
5:9 以色列人一切的圣物中，所奉给祭司的举祭都要归与祭司。
And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.
5:10 各人所分别为圣的物，无论是什么，都要归给祭司。
And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
5:11 耶和华对摩西说，
And the LORD spake unto Moses, saying,
5:12 你晓谕以色列人说，人的妻若有邪行，得罪她丈夫，
Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,
5:13 有人与她行淫，事情严密，瞒过她丈夫，而且她被玷污，没有作见证的人，当她行淫的时候也没有被捉住，
And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;
5:14 她丈夫生了疑恨的心，疑恨她，她是被玷污，或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污，
And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:
5:15 这人就要将妻送到祭司那里，又为她带着大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香。因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。
Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.
5:16 祭司要使那妇人近前来，站在耶和华面前。
And the priest shall bring her near, and set her before the LORD:
5:17 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土，放在水中。
And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:
5:18 祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿着致咒诅的苦水，
And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:
5:19 要叫妇人起誓，对她说，若没有人与你行淫，也未曾背着丈夫作污秽的事，你就免受这致咒诅苦水的灾。
And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:
5:20 你若背着丈夫行了污秽的事，在你丈夫以外有人与你行淫，
But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:
5:21 （祭司叫妇人发咒起誓），愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语。
Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;
5:22 并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。妇人要回答说，阿们，阿们。
And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.
5:23 祭司要写这咒诅的话，将所写的字抹在苦水里，
And the priest shall write these curses in a book, and he shall blot them out with the bitter water:
5:24 又叫妇人喝这致咒诅的苦水。这水要进入她里面变苦了。
And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.
5:25 祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前。
Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:
5:26 又要从素祭中取出一把，作为这事的纪念，烧在坛上，然后叫妇人喝这水。
And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.
5:27 叫她喝了以后，她若被玷污，得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在他民中被人咒诅。
And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.
5:28 若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。
And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.
5:29 妻子背着丈夫行了污秽的事，
This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;
5:30 或是人生了疑恨的心，疑恨他的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行。
Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.
5:31 男人就为无罪，妇人必担当自己的罪孽。
Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.


民数记(Numbers) - 第 06 章

旧约 -- 民数记(Numbers) -- 第 6 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
6:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
6:2 你晓谕以色列人说，无论男女许了特别的愿，就是拿细耳人的愿（拿细耳就是归主的意思下同），要离俗归耶和华。
Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:
6:3 他就要远离清酒浓酒，也不可喝什么清酒浓酒作的醋。不可喝什么葡萄汁，也不可吃鲜葡萄和乾葡萄。
He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.
6:4 在一切离俗的日子，凡葡萄树上结的，自核至皮所作的物，都不可吃。
All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.
6:5 在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了。他要圣洁，直到离俗归耶和华的日子满了。
All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.
6:6 在他离俗归耶和华的一切日子，不可挨近死尸。
All the days that he separateth himself unto the LORD he shall come at no dead body.
6:7 他的父母或是弟兄姊妹死了的时候，他不可因他们使自己不洁净，因为那离俗归神的凭据是在他头上。
He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.
6:8 在他一切离俗的日子是归耶和华为圣。
All the days of his separation he is holy unto the LORD.
6:9 若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日，得洁净的时候，剃头。
And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
6:10 第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。
And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:
6:11 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。
And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.
6:12 他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭。但先前的日子要归徒然，因为他在离俗之间被玷污了。
And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.
6:13 拿细耳人满了离俗的日子乃有这条例，人要领他到会幕门口，
And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:
6:14 他要将供物奉给耶和华，就是一只没有残疾，一岁的公羊羔作燔祭，一只没有残疾，一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，
And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,
6:15 并一筐子无酵调油的细面饼，与抹油的无酵薄饼，并同献的素祭和奠祭。
And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.
6:16 祭司要在耶和华面前献那人的赎罪祭和燔祭。
And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:
6:17 也要把那只公羊和那筐无酵饼献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.
6:18 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发放在平安祭下的火上。
And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.
6:19 他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。
And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:
6:20 祭司要拿这些作为摇祭，在耶和华面前摇一摇。这与所摇的胸，所举的腿同为圣物，归给祭司。然后拿细耳人可以喝酒。
And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.
6:21 许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿就当照离俗的条例行。
This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.
6:22 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
6:23 你告诉亚伦和他儿子说，你们要这样为以色列人祝福，说，
Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,
6:24 愿耶和华赐福给你，保护你。
The LORD bless thee, and keep thee:
6:25 愿耶和华使他的脸光照你，赐恩给你。
The LORD make his face shine upon thee, and be gracious unto thee:
6:26 愿耶和华向你仰脸，赐你平安。
The LORD lift up his countenance upon thee, and give thee peace.
6:27 他们要如此奉我的名为以色列人祝福。我也要赐福给他们。
And they shall put my name upon the children of Israel; and I will bless them.


民数记(Numbers) - 第 07 章

旧约 -- 民数记(Numbers) -- 第 7 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
7:1 摩西立完了帐幕，就把帐幕用膏抹了，使它成圣，又把其中的器具和坛，并坛上的器具，都抹了，使它成圣。
And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;
7:2 当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。
That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:
7:3 他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。
And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.
7:4 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
7:5 你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。
Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.
7:6 于是摩西收了车和牛，交给利未人，
And Moses took the wagons and the oxen, and gave them unto the Levites.
7:7 把两辆车，四只牛，照革顺子孙所办的事交给他们，
Two wagons and four oxen he gave unto the sons of Gershon, according to their service:
7:8 又把四辆车，八只牛，照米拉利子孙所办的事交给他们。他们都在祭司亚伦的儿子以他玛手下。
And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.
7:9 但车与牛都没有交给哥辖子孙。因为他们办的是圣所的事，在肩头上抬圣物。
But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.
7:10 用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。
And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.
7:11 耶和华对摩西说，众首领为行奉献坛的礼，要每天一个首领来献供物。
And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.
7:12 头一日献供物的是犹大支派的亚米拿达的儿子拿顺。
And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:
7:13 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:
7:14 一个金盂，重十舍客勒，盛满了香。
One spoon of ten shekels of gold, full of incense:
7:15 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:16 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:17 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.
7:18 第二日来献的是以萨迦子孙的首领，苏押的儿子拿坦业。
On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:
7:19 他献为供物的是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:20 一个金盂，重十舍客勒，盛满了香。
One spoon of gold of ten shekels, full of incense:
7:21 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:22 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:23 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.
7:24 第三日来献的是西布伦子孙的首领，希伦的儿子以利押。
On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:
7:25 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:26 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:27 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:28 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:29 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.
7:30 第四日来献的是流便子孙的首领，示丢珥的儿子以利蓿。
On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:
7:31 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:32 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:33 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:34 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:35 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.
7:36 第五日来献的是西缅子孙的首领，苏利沙代的儿子示路蔑。
On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:
7:37 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:38 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:39 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:40 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:41 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.
7:42 第六日来献的是迦得子孙的首领，丢珥的儿子以利雅萨。
On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:
7:43 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:44 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:45 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:46 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:47 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.
7:48 第七日来献的是以法莲子孙的首领，亚米忽的儿子以利沙玛。
On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:
7:49 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:50 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:51 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:52 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:53 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.
7:54 第八日来献的是玛拿西子孙的首领，比大蓿的儿子迦玛列。
On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:
7:55 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:56 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:57 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:58 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:59 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.
7:60 第九日来献的是便雅悯子孙的首领，基多尼的儿子亚比但。
On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:
7:61 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:62 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:63 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:64 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:65 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.
7:66 第十日来献的是但子孙的首领，亚米沙代的儿子亚希以谢。
On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:
7:67 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:68 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:69 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:70 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:71 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.
7:72 第十一日来献的是亚设子孙的首领，俄兰的儿子帕结。
On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:
7:73 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:74 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:75 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:76 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:77 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.
7:78 第十二日来献的是拿弗他利子孙的首领，以南儿子亚希拉。
On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:
7:79 他的供物是，一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭。
His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
7:80 一个金盂，重十舍客勒，盛满了香。
One golden spoon of ten shekels, full of incense:
7:81 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭。
One young bullock, one ram, one lamb of the first year, for a burnt offering:
7:82 一只公山羊作赎罪祭。
One kid of the goats for a sin offering:
7:83 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.
7:84 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是，银盘子十二个，银碗十二个，金盂十二个。
This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:
7:85 每盘子重一百三十舍客勒，每碗重七十舍客勒。一切器皿的银子，按圣所的平，共有二千四百舍客勒。
Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:
7:86 十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。
The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.
7:87 作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只。
All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.
7:88 作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。
And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.
7:89 摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上，二基路伯中间有与他说话的声音，就是耶和华与他说话。
And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.


民数记(Numbers) - 第 08 章

旧约 -- 民数记(Numbers) -- 第 8 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
8:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
8:2 你告诉亚伦说，点灯的时候，七盏灯都要向灯台前面发光。
Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.
8:3 亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。
And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.
8:4 这灯台的作法是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。
And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.
8:5 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
8:6 你从以色列人中选出利未人来，洁净他们。
Take the Levites from among the children of Israel, and cleanse them.
8:7 洁净他们当这样行，用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。
And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.
8:8 然后叫他
Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.
8:9 将利未人奉到会幕前，招聚以色列全会众。
And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:
8:10 将利未人奉到耶和华面前，以色列人要按手在他们头上。
And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:
8:11 亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。
And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.
8:12 利未人要按手在那两只牛的头上。你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。
And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.
8:13 你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。
And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.
8:14 这样，你从以色列人中将利未人分别出来，利未人便要归我。
Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.
8:15 此后利未人要进去办会幕的事，你要洁净他们，将他们当作摇祭奉上。
And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.
8:16 因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。
For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.
8:17 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.
8:18 我拣选利未人代替以色列人中一切头生的。
And I have taken the Levites for all the firstborn of the children of Israel.
8:19 我从以色列人中将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。
And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.
8:20 摩西，亚伦，并以色列全会众便向利未人如此行。凡耶和华指着利未人所吩咐摩西的，以色列人就向他们这样行。
And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.
8:21 于是利未人洁净自己，除了罪，洗了衣服。亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。
And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.
8:22 然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。
And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.
8:23 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
8:24 利未人是这样，从二十五岁以外，他们要前来任职，办会幕的事。
This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:
8:25 到了五十岁要停工退任，不再办事，
And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:
8:26 只要在会幕里，和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。
But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.


民数记(Numbers) - 第 09 章

旧约 -- 民数记(Numbers) -- 第 9 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
9:1 以色列人出埃及地以后，第二年正月，耶和华在西奈的旷野吩咐摩西说，
And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
9:2 以色列人应当在所定的日期守逾越节，
Let the children of Israel also keep the passover at his appointed season.
9:3 就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例典章而守。
In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.
9:4 于是摩西吩咐以色列人守逾越节。
And Moses spake unto the children of Israel, that they should keep the passover.
9:5 他们就在西奈的旷野，正月十四日黄昏的时候，守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。
And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.
9:6 有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西，亚伦面前，
And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
9:7 说，我们虽因死尸而不洁净，为何被阻止，不得同以色列人在所定的日期献耶和华的供物呢，
And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?
9:8 摩西对他们说，你们暂且等候，我可以去听耶和华指着你们是怎样吩咐的。
And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.
9:9 耶和华对摩西说，
And the LORD spake unto Moses, saying,
9:10 你晓谕以色列人说，你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。
Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.
9:11 他们要在二月十四日黄昏的时候，守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。
The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.
9:12 一点不可留到早晨。羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。
They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.
9:13 那洁净而不行路的人若推辞不守逾越节，那人要从民中剪除。因为他在所定的日期不献耶和华的供物，应该担当他的罪。
But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.
9:14 若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例典章行，不管是寄居的是本地人，同归一例。
And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.
9:15 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕。从晚上到早晨，云彩在其上，形状如火。
And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.
9:16 常是这样，云彩遮盖帐幕，夜间形状如火。
So it was alway: the cloud covered it by day, and the appearance of fire by night.
9:17 云彩几时从帐幕收上去，以色列人就几时起行。云彩在哪里停住，以色列人就在那里安营。
And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.
9:18 以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。
At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.
9:19 云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。
And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.
9:20 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。
And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.
9:21 有时从晚上到早晨，有这云彩在帐幕上。早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。
And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.
9:22 云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行。但云彩收上去，他们就起行。
Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.
9:23 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。
At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.


民数记(Numbers) - 第 10 章

旧约 -- 民数记(Numbers) -- 第 10 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
10:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
10:2 你要用银子作两枝号，都要锤出来的，用以招聚会众，并叫众营起行。
Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.
10:3 吹这号的时候，全会众要到你那里，聚集在会幕门口。
And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.
10:4 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.
10:5 吹出大声的时候，东边安的营都要起行。
When ye blow an alarm, then the camps that lie on the east parts shall go forward.
10:6 二次吹出大声的时候，南边安的营都要起行。他们将起行，必吹出大声。
When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
10:7 但招聚会众的时候，你们要吹号，却不要吹出大声。
But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.
10:8 亚伦子孙作祭司的要吹这号。这要作你们世世代代永远的定例。
And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.
10:9 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的神面前得蒙纪念，也蒙拯救脱离仇敌。
And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.
10:10 在你们快乐的日子和节期，并月朔，献燔祭和平安祭，也要吹号，这都要在你们的神面前作为纪念。我是耶和华你们的神。
Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.
10:11 第二年二月二十日，云彩从法柜的帐幕收上去。
And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.
10:12 以色列人就按站往前行，离开西奈的旷野，云彩停住在巴兰的旷野。
And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.
10:13 这是他们照耶和华藉摩西所吩咐的，初次往前行。
And they first took their journey according to the commandment of the LORD by the hand of Moses.
10:14 按着军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺。
In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.
10:15 统领以萨迦支派军队的是苏押的儿子拿坦业。
And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.
10:16 统领西布伦支派军队的是希伦的儿子以利押。
And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
10:17 帐幕拆卸，革顺的子孙和米拉利的子孙就抬着帐幕先往前行。
And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.
10:18 按着军队往前行的是流便营的纛。统领军队的是示丢珥的儿子以利蓿。
And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.
10:19 统领西缅支派军队的是苏利沙代的儿子示路蔑。
And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
10:20 统领迦得支派军队的是丢珥的儿子以利雅萨。
And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
10:21 哥辖人抬着圣物先往前行。他们未到以前，抬帐幕的已经把帐幕支好。
And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.
10:22 按着军队往前行的是以法莲营的纛，统领军队的是亚米忽的儿子以利沙玛。
And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.
10:23 统领玛拿西支派军队的是比大蓿的儿子迦玛列。
And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
10:24 统领便雅悯支派军队的是基多尼的儿子亚比但。
And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
10:25 在诸营末后的是但营的纛，按着军队往前行。统领军队的是亚米沙代的儿子亚希以谢。
And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.
10:26 统领亚设支派军队的是俄兰的儿子帕结。
And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.
10:27 统领拿弗他利支派军队的是以南的儿子亚希拉。
And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
10:28 以色列人按着军队往前行，就是这样。
Thus were the journeyings of the children of Israel according to their armies, when they set forward.
10:29 摩西对他岳父（或作内兄）米甸人流珥的儿子何巴说，我们要行路，往耶和华所应许之地去。他曾说，我要将这地赐给你们。现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。
And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.
10:30 何巴回答说，我不去。我要回本地本族那里去。
And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.
10:31 摩西说，求你不要离开我们。因为你知道我们要在旷野安营，你可以当作我们的眼目。
And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.
10:32 你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。
And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.
10:33 以色列人离开耶和华的山，往前行了三天的路程。耶和华的约柜在前头行了三天的路程，为他们寻梢安歇的地方。
And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.
10:34 他们拔营往前行，日间有耶和华的云彩在他们以上。
And the cloud of the LORD was upon them by day, when they went out of the camp.
10:35 约柜往前行的时候，摩西就说，耶和华阿，求你兴起。愿你的仇敌四散。愿恨你的人从你面前逃跑。
And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.
10:36 约柜停住的时候，他就说，耶和华阿，求你回到以色列的千万人中。
And when it rested, he said, Return, O LORD, unto the many thousands of Israel.


民数记(Numbers) - 第 11 章

旧约 -- 民数记(Numbers) -- 第 11 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
11:1 众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。
And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.
11:2 百姓向摩西哀求，摩西祈求耶和华，火就熄了。
And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.
11:3 那地方便叫作他备拉，因为耶和华的火烧在他们中间。
And he called the name of the place Taberah: because the fire of the LORD burnt among them.
11:4 他们中间的闲杂人大起贪欲的心。以色列人又哭号说，谁给我们肉吃呢，
And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
11:5 我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜，西瓜，韭菜，葱，蒜。
We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:
11:6 现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。
But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.
11:7 这吗哪彷佛芫荽子，又好像珍珠。
And the manna was as coriander seed, and the colour thereof as the colour of bdellium.
11:8 百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又作成饼，滋味好像新油。
And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.
11:9 夜间露水降在营中，吗哪也随着降下。
And when the dew fell upon the camp in the night, the manna fell upon it.
11:10 摩西听见百姓各在各家的帐棚门口哭号。耶和华的怒气便大发作，摩西就不喜悦。
Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.
11:11 摩西对耶和华说，你为何苦待仆人，我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢，
And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?
11:12 这百姓岂是我怀的胎，岂是我生下来的呢，你竟对我说，把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。
Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?
11:13 我从哪里得肉给这百姓吃呢，他们都向我哭号说，你给我们肉吃吧。
Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.
11:14 管理这百姓的责任太重了，我独自担当不起。
I am not able to bear all this people alone, because it is too heavy for me.
11:15 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。
And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.
11:16 耶和华对摩西说，你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.
11:17 我要在那里降临，与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。
And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.
11:18 又要对百姓说，你们应当自洁，预备明天吃肉，因为你们哭号说，谁给我们肉吃。我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。
And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.
11:19 你们不止吃一天，两天，五天，十天，二十天，
Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;
11:20 要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说，我们为何出了埃及呢。
But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?
11:21 摩西对耶和华说，这与我同住的百姓，步行的男人有六十万，你还说，我要把肉给他们，使他们可以吃一个整月。
And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
11:22 难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃吗，
Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
11:23 耶和华对摩西说，耶和华的膀臂岂是缩短了吗，现在要看我的话向你应验不应验。
And the LORD said unto Moses, Is the LORD's hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.
11:24 摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.
11:25 耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老。灵停在他们身上的时候，他们就受感说话，以后却没有再说。
And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.
11:26 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。
But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.
11:27 有个少年人跑来告诉摩西说，伊利达，米达在营里说预言。
And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
11:28 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说，请我主摩西禁止他们。
And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.
11:29 摩西对他说，你为我的缘故嫉妒人吗，惟愿耶和华的百姓都受感说话。愿耶和华把他的灵降在他们身上。
And Moses said unto him, Enviest thou for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them!
11:30 于是，摩西和以色列的长老都回到营里去。
And Moses gat him into the camp, he and the elders of Israel.
11:31 有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围。这边约有一天的路程，那边约有一天的路程，离地面约有二肘。
And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.
11:32 百姓起来，终日终夜，并次日一整天，捕取鹌鹑。至少的也取了十贺梅珥，为自己摆列在营的四围。
And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
11:33 肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。
And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.
11:34 那地方便叫作基博罗哈他瓦（就是贪欲之人的坟墓），因为他们在那里葬埋那起贪欲之心的人。
And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.
11:35 百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。
And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.


民数记(Numbers) - 第 12 章

旧约 -- 民数记(Numbers) -- 第 12 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
12:1 摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子就毁谤他，
And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.
12:2 说，难道耶和华单与摩西说话，不也与我们说话吗，这话耶和华听见了。
And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.
12:3 摩西为人极其谦和，胜过世上的众人。
(Now the man Moses was very meek, above all the men which were upon the face of the earth.)
12:4 耶和华忽然对摩西，亚伦，米利暗说，你们三个人都出来，到会幕这里。他们三个人就出来了。
And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.
12:5 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。
And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.
12:6 耶和华说，你们且听我的话，你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。
And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.
12:7 我的仆人摩西不是这样。他是在我全家尽忠的。
My servant Moses is not so, who is faithful in all mine house.
12:8 我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢，
With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?
12:9 耶和华就向他们二人发怒而去。
And the anger of the LORD was kindled against them; and he departed.
12:10 云彩从会幕上挪开了，不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯，
And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.
12:11 就对摩西说，我主阿，求你不要因我们愚昧犯罪，便将这罪加在我们身上。
And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.
12:12 求你不要使她像那出母腹，肉已半烂的死胎。
Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.
12:13 于是摩西哀求耶和华说，神阿，求你医治她。
And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.
12:14 耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗，现在要把她在营外关锁七天，然后才可以领她进来。
And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.
12:15 于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。
And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.
12:16 以后百姓从哈洗录起行，在巴兰的旷野安营。
And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.


民数记(Numbers) - 第 13 章

旧约 -- 民数记(Numbers) -- 第 13 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
13:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
13:2 你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。
Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.
13:3 摩西就照耶和华的吩咐从巴兰的旷野打发他们去。他们都是以色列人的族长。
And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.
13:4 他们的名字，属流便支派的有撒刻的的儿子沙母亚。
And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.
13:5 属西缅支派的有何利的儿子的沙法。
Of the tribe of Simeon, Shaphat the son of Hori.
13:6 属犹大支派的有耶孚尼的儿子迦勒。
Of the tribe of Judah, Caleb the son of Jephunneh.
13:7 属以萨迦支派的有约色的儿子以迦。
Of the tribe of Issachar, Igal the son of Joseph.
13:8 属以法莲支派的有嫩的儿子何希阿。
Of the tribe of Ephraim, Oshea the son of Nun.
13:9 属便雅悯支派的有拉孚的儿子帕提。
Of the tribe of Benjamin, Palti the son of Raphu.
13:10 属西布伦支派的有梭底的儿子迦叠。
Of the tribe of Zebulun, Gaddiel the son of Sodi.
13:11 约瑟的子孙，属玛拿西支派的有稣西的儿子迦底。
Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.
13:12 属但支派的有基玛利的儿子亚米利。
Of the tribe of Dan, Ammiel the son of Gemalli.
13:13 属亚设支派的有米迦勒的儿子西帖。
Of the tribe of Asher, Sethur the son of Michael.
13:14 属拿弗他利支派的有缚西的儿子拿比。
Of the tribe of Naphtali, Nahbi the son of Vophsi.
13:15 属迦得支派的有玛基的儿子臼利。
Of the tribe of Gad, Geuel the son of Machi.
13:16 这就是摩西所打发，窥探那地之人的名字。摩西就称嫩的儿子何希阿为约书亚。
These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.
13:17 摩西打发他们去窥探迦南地，说，你们从南地上山地去，
And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:
13:18 看那地如何，其中所住的民是强是弱，是多是少，
And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;
13:19 所住之处是好是歹，所住之处是营盘是坚城。
And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;
13:20 又看那地土是肥美是瘠薄，其中有树木没有。你们要放开胆量，把那地的果子带些来。（那时正是葡萄初熟的时候。）
And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.
13:21 他们上去窥探那地，从寻的旷野到利合，直到哈马口。
So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.
13:22 他们从南地上去，到了希伯仑。在那里有亚衲族人亚希幔，示筛，挞买。原来希伯仑城被建造比埃及的锁安城早七年。）
And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)
13:23 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。
And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.
13:24 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。）
The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.
13:25 过了四十天，他们窥探那地才回来，
And they returned from searching of the land after forty days.
13:26 到了巴兰旷野的加低斯，见摩西，亚伦，并以色列的全会众，回报摩西，亚伦，并全会众，又把那地的果子给他们看。
And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.
13:27 又告诉摩西说，我们到了你所打发我们去的那地，果然是流奶与蜜之地。这就是那地的果子。
And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.
13:28 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。
Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.
13:29 亚玛力人住在南地。赫人，耶布斯人，亚摩利人住在山地。迦南人住在海边并约旦河旁。
The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.
13:30 迦勒在摩西面前安抚百姓，说，我们立刻上去得那地吧。我们足能得胜。
And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
13:31 但那些和他同去的人说，我们不能上去攻击那民，因为他们比我们强壮。
But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.
13:32 探子中有人论到所窥探之地，向以色列人报恶信，说，我们所窥探，经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。
And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.
13:33 我们在那里看见亚衲族人，就是伟人。他们是伟人的后裔。据我们看，自己就如蚱蜢一样。据他们看，我们也是如此。
And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.


民数记(Numbers) - 第 14 章

旧约 -- 民数记(Numbers) -- 第 14 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
14:1 当下，全会众大声喧囔。那夜百姓都哭号。
And all the congregation lifted up their voice, and cried; and the people wept that night.
14:2 以色列众人向摩西，亚伦发怨言。全会众对他们说，巴不得我们早死在埃及地，或是死在这旷野。
And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!
14:3 耶和华为什么把我们领到那地，使我们倒在刀下呢，我们的妻子和孩子必被掳掠。我们回埃及去岂不好吗，
And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?
14:4 众人彼此说，我们不如立一个首领回埃及去吧。
And they said one to another, Let us make a captain, and let us return into Egypt.
14:5 摩西，亚伦就俯伏在以色列全会众面前。
Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
14:6 窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服，
And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:
14:7 对以色列全会众说，我们所窥探，经过之地是极美之地。
And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.
14:8 耶和华若喜悦我们，就必将我们领进那地，把地赐给我们。那地原是流奶与蜜之地。
If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.
14:9 但你们不可背叛耶和华，也不要怕那地的居民。因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们。
Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.
14:10 但全会众说，拿石头打死他们二人。忽然，耶和华的荣光在会幕中向以色列众人显现。
But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.
14:11 耶和华对摩西说，这百姓藐视我要到几时呢，我在他们中间行了这一切神迹，他们还不信我要到几时呢，
And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?
14:12 我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。
I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.
14:13 摩西对耶和华说，埃及人必听见这事。因为你曾施展大能，将这百姓从他们中间领上来。
And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)
14:14 埃及人要将这事传给迦南地的居民。那民已经听见你耶和华是在这百姓中间。因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。
And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.
14:15 如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说，
Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,
14:16 耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。
Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.
14:17 现在求主大显能力，照你所说过的话说，
And now, I beseech thee, let the power of my LORD be great, according as thou hast spoken, saying,
14:18 耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯。万不以有罪的为无罪，必追讨他的罪，自父及子，直到三，四代。
The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.
14:19 求你照你的大慈爱赦免这百姓的罪孽，好像你从埃及到如今常赦免他们一样。
Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.
14:20 耶和华说，我照着你的话赦免了他们。
And the LORD said, I have pardoned according to thy word:
14:21 然我指着我的永生起誓，遍地要被我的荣耀充满。
But as truly as I live, all the earth shall be filled with the glory of the LORD.
14:22 这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;
14:23 他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见。
Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:
14:24 惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地。他的后裔也必得那地为业。
But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.
14:25 亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。
(Now the Amalekites and the Canaanites dwelt in the valley.) Tomorrow turn you, and get you into the wilderness by the way of the Red sea.
14:26 耶和华对摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
14:27 这恶会众向我发怨言，我忍耐他们要到几时呢，以色列人向我所发的怨言，我都听见了。
How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
14:28 你们告诉他们，耶和华说，我指着我的永生起誓，我必要照你们达到我耳中的话待你们。
Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:
14:29 你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外，向我发怨言的，
Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,
14:30 必不得进我起誓应许叫你们住的那地。惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。
Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
14:31 但你们的妇人孩子，就是你们所说，要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。
But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.
14:32 至于你们，你们的尸首必倒在这旷野。
But as for you, your carcases, they shall fall in this wilderness.
14:33 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。
And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.
14:34 按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了，
After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.
14:35 我耶和华说过，我总要这样待这一切聚集敌我的恶会众。他们必在这旷野消灭，在这里死亡。
I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
14:36 摩西所打发，窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,
14:37 这些报恶信的人都遭瘟疫，死在耶和华面前。
Even those men that did bring up the evil report upon the land, died by the plague before the LORD.
14:38 其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。
But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.
14:39 摩西将这些话告诉以色列众人，他们就甚悲哀。
And Moses told these sayings unto all the children of Israel: and the people mourned greatly.
14:40 清早起来，上山顶去，说，我们在这里，我们有罪了。情愿上耶和华所应许的地方去。
And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.
14:41 摩西说，你们为何违背耶和华的命令呢，这事不能顺利了。
And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.
14:42 不要上去。因为耶和华不在你们中间，恐怕你们被仇敌杀败了。
Go not up, for the LORD is not among you; that ye be not smitten before your enemies.
14:43 亚玛力人和迦南人都在你们面前，你们必倒在刀下。因你们退回不跟从耶和华，所以他必不与你们同在。
For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.
14:44 他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。
But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.
14:45 于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。
Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.


民数记(Numbers) - 第 15 章

旧约 -- 民数记(Numbers) -- 第 15 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
15:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
15:2 你晓谕以色列人说，你们到了我所赐给你们居住的地，
Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,
15:3 若愿意从牛群羊群中取牛羊作火祭，献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。
And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:
15:4 那献供物的就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。
Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.
15:5 无论是燔祭是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。
And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.
15:6 为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭，
Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.
15:7 又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。
And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.
15:8 你预备公牛作燔祭，或是作平安祭，为要还特许的愿，或是作平安祭，献给耶和华，
And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:
15:9 就要把细面伊法十分之三，并油半欣，调和作素祭，和公牛一同献上，
Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.
15:10 又用酒半欣作奠祭，献给耶和华为馨香的火祭。
And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.
15:11 献公牛，公绵羊，绵羊羔，山羊羔，每只都要这样办理。
Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.
15:12 照你们所预备的数目，按着只数都要这样办理。
According to the number that ye shall prepare, so shall ye do to every one according to their number.
15:13 凡本地人将馨香的火祭献给耶和华，都要这样办理。
All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.
15:14 若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。
And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.
15:15 至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例，在耶和华面前，你们怎样，寄居的也要怎样。
One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.
15:16 你们并与你们同居的外人当有一样的条例，一样的典章。
One law and one manner shall be for you, and for the stranger that sojourneth with you.
15:17 耶和华对摩西说，
And the LORD spake unto Moses, saying,
15:18 你晓谕以色列人说，你们到了我所领你们进去的那地，
Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
15:19 吃那地的粮食，就要把举祭献给耶和华。
Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.
15:20 你们要用初熟的麦子磨面，作饼当举祭奉献。你们举上，好像举禾场的举祭一样，
Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.
15:21 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。
Of the first of your dough ye shall give unto the LORD an heave offering in your generations.
15:22 你们有错误的时候，不守耶和华所晓谕摩西的这一切命令，
And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,
15:23 就是耶和华藉摩西一切所吩咐你们的，自那日以至你们的世世代代，
Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;
15:24 若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。
Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.
15:25 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。
And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:
15:26 以色列全会众和寄居在他们中间的外人就必蒙赦免，因为这罪是百姓误犯的。
And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.
15:27 若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。
And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.
15:28 那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。
And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.
15:29 以色列中的本地人和寄居在他们中间的外人，若误行了什么事，必归一样的条例。
Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.
15:30 但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。
But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.
15:31 因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除。他的罪孽要归到他身上。
Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
15:32 以色列人在旷野的时候，遇见一个人在安息日捡柴。
And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.
15:33 遇见他捡柴的人，就把他带到摩西，亚伦并全会众那里，
And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.
15:34 将他收在监内。因为当怎样办他，还没有指明。
And they put him in ward, because it was not declared what should be done to him.
15:35 耶和华吩咐摩西说，总要把那人治死。全会众要在营外用石头把他打死。
And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.
15:36 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.
15:37 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
15:38 你吩咐以色列人，叫他们世世代代在衣服边上作？？子，又在底边的？？子上钉一根蓝细带子。
Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:
15:39 你们佩带这？？子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意，眼目行邪淫，像你们素常一样。
And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:
15:40 使你们记念遵行我一切的命令，成为圣洁，归与你们的神。
That ye may remember, and do all my commandments, and be holy unto your God.
15:41 我是耶和华你们的神，曾把你们从埃及地领出来，要作你们的神。我是耶和华你们的神。
I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.


民数记(Numbers) - 第 16 章

旧约 -- 民数记(Numbers) -- 第 16 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
16:1 利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍，亚比兰，与比勒的儿子安，
Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:
16:2 并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来，
And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:
16:3 聚集攻击摩西，亚伦，说，你们擅自专权。全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢，
And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?
16:4 摩西听见这话就俯伏在地，
And when Moses heard it, he fell upon his face:
16:5 对可拉和他一党的人说，到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他。他所拣选的是谁，必叫谁亲近他。
And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.
16:6 可拉阿，你们要这样行，你和你的一党要拿香炉来。
This do; Take you censers, Korah, and all his company;
16:7 明日，在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了。
And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.
16:8 摩西又对可拉说，利未的子孙哪，你们听我说。
And Moses said unto Korah, Hear, I pray you, ye sons of Levi:
16:9 以色列的神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。
Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?
16:10 耶和华又使你，和你一切弟兄利未的子孙，一同亲近他，这岂为小事，你们还要求祭司的职任吗，
And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?
16:11 你和你一党的人聚集是要攻击耶和华。亚伦算什么，你们竟向他发怨言呢，
For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?
16:12 摩西打发人去召以利押的儿子大坍，亚比兰。他们说，我们不上去。
And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:
16:13 你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事，你还要自立为王辖管我们吗，
Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?
16:14 并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗，我们不上去。
Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
16:15 摩西就甚发怒，对耶和华说，求你不要享受他们的供物。我并没有夺过他们一匹驴，也没有害过他们一个人。
And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
16:16 摩西对可拉说，明天，你和你一党的人，并亚伦，都要站在耶和华面前。
And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:
16:17 各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。
And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.
16:18 于是他们各人拿一个香炉，盛上火，加上香，同摩西，亚伦站在会幕门前。
And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.
16:19 可拉招聚全会众到会幕门前，要攻击摩西，亚伦。耶和华的荣光就向全会众显现。
And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.
16:20 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
16:21 你们离开这会众，我好在转眼之间把他们灭绝。
Separate yourselves from among this congregation, that I may consume them in a moment.
16:22 摩西，亚伦就俯伏在地，说，神，万人之灵的神阿，一人犯罪，你就要向全会众发怒吗，
And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
16:23 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
16:24 你吩咐会众说，你们离开可拉，大坍，亚比兰帐棚的四围。
Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.
16:25 摩西起来，往大坍，亚比兰那里去。以色列的长老也随着他去。
And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.
16:26 他吩咐会众说，你们离开这恶人的帐棚吧，他们的物件，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。
And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.
16:27 于是众人离开可拉，大坍，亚比兰帐棚的四围。大坍，亚比兰带着妻子，儿女，小孩子，都出来，站在自己的帐棚门口。
So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.
16:28 摩西说，我行的这一切事本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。
And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.
16:29 这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。
If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.
16:30 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。
But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.
16:31 摩西刚说完了这一切话，他们脚下的地就开了口，
And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:
16:32 把他们和他们的家眷，并一切属可拉的人丁，财物，都吞下去。
And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.
16:33 这样，他们和一切属他们的，都活活地坠落阴间。地口在他们上头照旧合闭，他们就从会中灭亡。
They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.
16:34 在他们四围的以色列众人听他们呼号，就都逃跑，说，恐怕地也把我们吞下去。
And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.
16:35 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。
And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.
16:36 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
16:37 你吩咐祭司亚伦的儿子以利亚撒从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.
16:38 把那些犯罪，自害己命之人的香炉，叫人锤成片子，用以包坛。那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。
The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.
16:39 于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来，用以包坛，
And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:
16:40 给以色列人作纪念，使亚伦后裔之外的人不得近前来在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华藉着摩西所吩咐的。
To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.
16:41 第二天，以色列全会众都向摩西，亚伦发怨言说，你们杀了耶和华的百姓了。
But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.
16:42 会众聚集攻击摩西，亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。
And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.
16:43 摩西，亚伦就来到会幕前。
And Moses and Aaron came before the tabernacle of the congregation.
16:44 耶和华吩咐摩西说，
And the LORD spake unto Moses, saying,
16:45 你们离开这会众，我好在转眼之间把他们灭绝。他们二人就俯伏于地。
Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.
16:46 摩西对亚伦说，拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪。因为有忿怒从耶和华那里出来，瘟疫已经发作了。
And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.
16:47 亚伦照着摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。
And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.
16:48 他站在活人死人中间，瘟疫就止住了。
And he stood between the dead and the living; and the plague was stayed.
16:49 除了因可拉事情死的以外，遭瘟疫死的，共有一万四千七百人。
Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.
16:50 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。
And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.


民数记(Numbers) - 第 17 章

旧约 -- 民数记(Numbers) -- 第 17 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
17:1 耶和华对摩西说，
And the LORD spake unto Moses, saying,
17:2 你晓谕以色列人，从他们手下取杖，每支派一根。从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上，
Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.
17:3 并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。
And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.
17:4 你要把这些杖存在会幕内法柜前，就是我与你们相会之处。
And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.
17:5 后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。
And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.
17:6 于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派，每首领一根，共有十二根。亚伦的杖也在其中。
And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
17:7 摩西就把杖存在法柜的帐幕内，在耶和华面前。
And Moses laid up the rods before the LORD in the tabernacle of witness.
17:8 第二天，摩西进法柜的帐幕去。谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。
And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.
17:9 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看。他们看见了，各首领就把自己的杖拿去。
And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.
17:10 耶和华吩咐摩西说，把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。
And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.
17:11 摩西就这样行。耶和华怎样吩咐他，他就怎样行了。
And Moses did so: as the LORD commanded him, so did he.
17:12 以色列人对摩西说，我们死喇。我们灭亡喇。都灭亡喇。
And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.
17:13 凡挨近耶和华帐幕的是必死的。我们都要死亡吗，
Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?


民数记(Numbers) - 第 18 章

旧约 -- 民数记(Numbers) -- 第 18 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
18:1 耶和华对亚伦说，你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽。你和你的儿子也要一同担当干犯祭司职任的罪孽。
And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.
18:2 你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子，要一同在法柜的帐幕前供职。
And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.
18:3 他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。
And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.
18:4 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.
18:5 你们要看守圣所和坛，免得忿怒再临到以色列人。
And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.
18:6 我已将你们的弟兄利未人从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。
And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.
18:7 你和你的儿子要为一切属坛和幔子内的事一同守祭司的职任。你们要这样供职。我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。
Therefore thou and thy sons with thee shall keep your priest's office for everything of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.
18:8 耶和华晓谕亚伦说，我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管。因你受过膏，把这些都赐给你和你的子孙，当作永得的分。
And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.
18:9 以色列人归给我至圣的供物，就是一切的素祭，赎罪祭，赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。
This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs which they shall render unto me, shall be most holy for thee and for thy sons.
18:10 你要拿这些当至圣物吃。凡男丁都可以吃。你当以此物为圣。
In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.
18:11 以色列人所献的举祭并摇祭都是你的。我已赐给你和你的儿女，当作永得的分。凡在你家中的洁净人都可以吃。
And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.
18:12 凡油中，新酒中，五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。
All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.
18:13 凡从他们地上所带来给耶和华初熟之物也都要归与你。你家中的洁净人都可以吃。
And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.
18:14 以色列中一切永献的都必归与你。
Every thing devoted in Israel shall be thine.
18:15 他们所有奉给耶和华的，连人带牲畜，凡头生的，都要归给你。只是人头生的，总要赎出来。不洁净牲畜头生的，也要赎出来。
Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
18:16 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。
And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.
18:17 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把它的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。
But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.
18:18 它的肉必归你，像被摇的胸，被举的右腿归你一样。
And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.
18:19 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔，在耶和华面前作为永远的盐约（盐即不废坏的意思）。
All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.
18:20 耶和华对亚伦说，你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。
And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.
18:21 凡以色列中出产的十分之一，我已赐给利未的子孙为业。因他们所办的是会幕的事，所以赐给他们为酬他们的劳。
And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.
18:22 从今以后，以色列人不可挨近会幕，免得他们担罪而死。
Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.
18:23 惟独利未人要办会幕的事，担当罪孽。这要作你们世世代代永远的定例。他们在以色列人中不可有产业。
But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.
18:24 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说，在以色列人中不可有产业。
But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.
18:25 耶和华吩咐摩西说，
And the LORD spake unto Moses, saying,
18:26 你晓谕利未人说，你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一作为举祭献给耶和华，
Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.
18:27 这举祭要算为你们场上的谷，又如满酒榨的酒。
And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.
18:28 这样，你们从以色列人中所得的十分之一也要作举祭献给耶和华，从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。
Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD's heave offering to Aaron the priest.
18:29 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。
Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.
18:30 所以你要对利未人说，你们从其中将至好的举起，这就算为你们场上的粮，又如酒榨的酒。
Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.
18:31 你们和你们家属随处可以吃。这原是你们的赏赐，是酬你们在会幕里办事的劳。
And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.
18:32 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。
And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.


民数记(Numbers) - 第 19 章

旧约 -- 民数记(Numbers) -- 第 19 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
19:1 耶和华晓谕摩西，亚伦说，
And the LORD spake unto Moses and unto Aaron, saying,
19:2 耶和华命定律法中的一条律例乃是这样说，你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛牵到你这里来，
This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:
19:3 交给祭司以利亚撒。他必牵到营外，人就把牛宰在他面前。
And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:
19:4 祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。
And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:
19:5 人要在他眼前把这母牛焚烧。牛的皮，肉，血，粪都要焚烧。
And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
19:6 祭司要把香柏木，牛膝草，朱红色线都丢在烧牛的火中。
And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
19:7 祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营。
Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
19:8 烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。
And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
19:9 必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水。这本是除罪的。
And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.
19:10 收起母牛灰的人必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人作为永远的定例。
And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.
19:11 摸了人死尸的，就必七天不洁净。
He that toucheth the dead body of any man shall be unclean seven days.
19:12 那人到第三天要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。
He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.
19:13 凡摸了人死尸，不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除。因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.
19:14 人死在帐棚里的条例乃是这样，凡进那帐棚的，和一切在帐棚里的，都必七天不洁净。
This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.
19:15 凡敞口的器皿，就是没有扎上盖的，也是不洁净。
And every open vessel, which hath no covering bound upon it, is unclean.
19:16 无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。
And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
19:17 要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。
And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:
19:18 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。
And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:
19:19 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.
19:20 但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。
But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.
19:21 这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。
And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.
19:22 不洁净人所摸的一切物就不洁净。摸了这物的人必不洁净到晚上。
And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.


民数记(Numbers) - 第 20 章

旧约 -- 民数记(Numbers) -- 第 20 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
20:1 正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。
Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
20:2 会众没有水喝，就聚集攻击摩西，亚伦。
And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.
20:3 百姓向摩西争闹说，我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。
And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!
20:4 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢，
And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?
20:5 你们为何逼着我们出埃及，领我们到这坏地方呢，这地方不好撒种，也没有无花果树，葡萄树，石榴树，又没有水喝。
And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
20:6 摩西，亚伦离开会众，到会幕门口，俯伏在地。耶和华的荣光向他们显现。
And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.
20:7 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
20:8 你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。
Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.
20:9 于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。
And Moses took the rod from before the LORD, as he commanded him.
20:10 摩西，亚伦就招聚会众到磐石前。摩西说，你们这些背叛的人听我说，我为你们使水从这磐石中流出来吗，
And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?
20:11 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.
20:12 耶和华对摩西，亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。
And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.
20:13 这水名叫米利巴水（米利巴就是争闹的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。
This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.
20:14 摩西从加低斯差遣使者去见以东王，说，你的弟兄以色列人这样说，我们所遭遇的一切艰难，
And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
20:15 就是我们的列祖下到埃及，我们在埃及久住。埃及人恶待我们的列祖和我们，
How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:
20:16 我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯。
And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:
20:17 求你容我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走大道（原文作王道），不偏左右，直到过了你的境界。
Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.
20:18 以东王说，你不可从我的地经过，免得我带刀出去攻击你。
And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.
20:19 以色列人说，我们要走大道上去。我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。
And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing anything else, go through on my feet.
20:20 以东王说，你们不可经过。就率领许多人出来，要用强硬的手攻击以色列人。
And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.
20:21 这样，以东王不肯容以色列人从他的境界过去。于是他们转去，离开他。
Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
20:22 以色列全会众从加低斯起行，到了何珥山。
And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.
20:23 耶和华在附近以东边界的何珥山上晓谕摩西，亚伦说，
And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,
20:24 亚伦要归到他列祖（原文作本民）那里。他必不得入我所赐给以色列人的地。因为在米利巴水，你们违背了我的命。
Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.
20:25 你带亚伦和他的儿子以利亚撒上何珥山，
Take Aaron and Eleazar his son, and bring them up unto mount Hor:
20:26 把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上。亚伦必死在那里，归他列祖。
And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.
20:27 摩西就照耶和华所吩咐的行。三人当着会众的眼前上了何珥山。
And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.
20:28 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是摩西和以利亚撒下了山。
And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.
20:29 全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。
And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.


民数记(Numbers) - 第 21 章

旧约 -- 民数记(Numbers) -- 第 21 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
21:1 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.
21:2 以色列人向耶和华发愿说，你若将这民交付我手，我就把他们的城邑尽行毁灭。
And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
21:3 耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（何珥玛就是毁灭的意思）。
And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.
21:4 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
21:5 就怨？？神和摩西说，你们为什么把我们从埃及领出来，使我们死在旷野呢，这里没有粮，没有水，我们的心厌恶这淡薄的食物。
And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.
21:6 于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。
And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.
21:7 百姓到摩西那里，说，我们怨？？耶和华和你，有罪了。求你祷告耶和华，叫这些蛇离开我们。于是摩西为百姓祷告。
Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.
21:8 耶和华对摩西说，你制造一条火蛇，挂在杆子上。凡被咬的，一望这蛇，就必得活。
And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.
21:9 摩西便制造一条铜蛇，挂在杆子上。凡被蛇咬的，一望这铜蛇就活了。
And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.
21:10 以色列人起行，安营在阿伯。
And the children of Israel set forward, and pitched in Oboth.
21:11 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.
21:12 从那里起行，安营在撒烈谷。
From thence they removed, and pitched in the valley of Zared.
21:13 从那里起行，安营在亚嫩河那边。这亚嫩河是在旷野，从亚摩利的境界流出来的。原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.
21:14 所以耶和华的战记上说，苏法的哇哈伯与亚嫩河的谷，
Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,
21:15 并向亚珥城众谷的下坡，是靠近摩押的境界。
And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.
21:16 以色列人从那里起行，到了比珥（比珥就是井的意思）。从前耶和华吩咐摩西说，招聚百姓，我好给他们水喝，说的就是这井。
And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.
21:17 当时，以色列人唱歌说，井阿，涌上水来。你们要向这井歌唱。
Then Israel sang this song, Spring up, O well; sing ye unto it:
21:18 这井是首领和民中的尊贵人用圭用杖所挖所掘的。以色列人从旷野往玛他拿去，
The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:
21:19 从玛他拿到拿哈列，从拿哈列到巴末，
And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
21:20 从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。
And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.
21:21 以色列人差遣使者去见亚摩利人的王西宏，说，
And Israel sent messengers unto Sihon king of the Amorites, saying,
21:22 求你容我们从你的地经过。我们不偏入田间和葡萄园，也不喝井里的水，只走大道（原文作王道），直到过了你的境界。
Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.
21:23 西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂与以色列人争战。
And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.
21:24 以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。
And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.
21:25 以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。
And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.
21:26 这希实本是亚摩利王西宏的京城。西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。
For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.
21:27 所以那些作诗歌的说，你们来到希实本。愿西宏的城被修造，被建立。
Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:
21:28 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河邱坛的祭司（祭司原文作主）。
For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.
21:29 摩押阿，你有祸了。基抹的民哪，你们灭亡了。基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。
Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.
21:30 我们射了他们。希实本直到底本尽皆毁灭。我们使地变成荒场，直到挪法。这挪法直延到米底巴。
We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.
21:31 这样，以色列人就住在亚摩利人之地。
Thus Israel dwelt in the land of the Amorites.
21:32 摩西打发人去窥探雅谢，以色列人就占了雅谢的镇市，赶出那里的亚摩利人。
And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.
21:33 以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。
And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.
21:34 耶和华对摩西说，不要怕他。因我已将他和他的众民，并他的地，都交在你手中。你要待他像从前待住希实本的亚摩利王西宏一般。
And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
21:35 于是他们杀了他和他的众子，并他的众民，没有留下一个，就得了他的地。
So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.


民数记(Numbers) - 第 22 章

旧约 -- 民数记(Numbers) -- 第 22 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
22:1 以色列人起行，在摩押平原，约旦河东，对着耶利哥安营。
And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.
22:2 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
And Balak the son of Zippor saw all that Israel had done to the Amorites.
22:3 摩押人因以色列民甚多，就大大惧怕，心内忧急，
And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
22:4 对米甸的长老说，现在这众人要把我们四围所有的一概舔尽，就如牛舔尽田间的草一般。那时西拨的儿子巴勒作摩押王。
And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.
22:5 他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说，有一宗民从埃及出来，遮满地面，与我对居。
He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:
22:6 这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道，你为谁祝福，谁就得福。你咒诅谁，谁就受咒诅。
Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.
22:7 摩押的长老和米甸的长老手里拿着卦金，到了巴兰那里，将巴勒的话都告诉了他。
And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.
22:8 巴兰说，你们今夜在这里住宿，我必照耶和华所晓谕我的回报你们。摩押的使臣就在巴兰那里住下了。
And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.
22:9 神临到巴兰那里，说，在你这里的人都是谁，
And God came unto Balaam, and said, What men are these with thee?
22:10 巴兰回答说，是摩押王西拨的儿子巴勒打发人到我这里来，说，
And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,
22:11 从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。
Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.
22:12 神对巴兰说，你不可同他们去，也不可咒诅那民，因为那民是蒙福的。
And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.
22:13 巴兰早晨起来，对巴勒的使臣说，你们回本地去吧，因为耶和华不容我和你们同去。
And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.
22:14 摩押的使臣就起来，回巴勒那里去，说，巴兰不肯和我们同来。
And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.
22:15 巴勒又差遣使臣，比先前的又多又尊贵。
And Balak sent yet again princes, more, and more honourable than they.
22:16 他们到了巴兰那里，对他说，西拨的儿子巴勒这样说，求你不容什么事拦阻你不到我这里来，
And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:
22:17 因为我必使你得极大的尊荣。你向我要什么，我就给你什么。只求你来为我咒诅这民。
For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.
22:18 巴兰回答巴勒的臣仆说，巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我神的命。
And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.
22:19 现在我请你们今夜在这里住宿，等我得知耶和华还要对我说什么。
Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.
22:20 当夜，神临到巴兰那里，说，这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。
And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.
22:21 巴兰早晨起来，备上驴，和摩押的使臣一同去了。
And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
22:22 神因他去就发了怒。耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。
And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.
22:23 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴，要叫它回转上路。
And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
22:24 耶和华的使者就站在葡萄园的窄路上。这边有墙，那边也有墙。
But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.
22:25 驴看见耶和华的使者，就贴靠墙，将巴兰的脚挤伤了。巴兰又打驴。
And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.
22:26 耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。
And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
22:27 驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒，用杖打驴。
And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.
22:28 耶和华叫驴开口，对巴兰说，我向你行了什么，你竟打我这三次呢，
And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?
22:29 巴兰对驴说，因为你戏弄我，我恨不能手中有刀，把你杀了。
And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.
22:30 驴对巴兰说，我不是你从小时直到今日所骑的驴吗，我素常向你这样行过吗，巴兰说，没有。
And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.
22:31 当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。
Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.
22:32 耶和华的使者对他说，你为何这三次打你的驴呢，我出来敌挡你，因你所行的，在我面前偏僻。
And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:
22:33 驴看见我就三次从我面前偏过去。驴若没有偏过去，我早把你杀了，留它存活。
And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.
22:34 巴兰对耶和华的使者说，我有罪了。我不知道你站在路上阻挡我。你若不喜欢我去，我就转回。
And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.
22:35 耶和华的使者对巴兰说，你同这些人去吧。你只要说我对你说的话。于是巴兰同着巴勒的使臣去了。
And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.
22:36 巴勒听见巴兰来了，就往摩押京城去迎接他。这城是在边界上，在亚嫩河旁。
And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.
22:37 巴勒对巴兰说，我不是急急地打发人到你那里去召你吗，你为何不到我这里来呢，我岂不能使你得尊荣吗，
And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?
22:38 巴兰说，我已经到你这里来了。现在我岂能擅自说什么呢，神将什么话传给我，我就说什么。
And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.
22:39 巴兰和巴勒同行，来到基列胡琐。
And Balaam went with Balak, and they came unto Kirjathhuzoth.
22:40 巴勒宰了（原文作献）牛羊，送给巴兰和陪伴的使臣。
And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.
22:41 到了早晨，巴勒领巴兰到巴力的高处。巴兰从那里观看以色列营的边界。
And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.


民数记(Numbers) - 第 23 章

旧约 -- 民数记(Numbers) -- 第 23 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
23:1 巴兰对巴勒说，你在这里给我筑七座坛，为我预备七只公牛，七只公羊。
And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.
23:2 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。
And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.
23:3 巴兰对巴勒说，你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我。他指示我什么，我必告诉你。于是巴兰上一净光的高处。
And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.
23:4 神迎见巴兰。巴兰说，我预备了七座坛，在每座坛上献了一只公牛，一只公羊。
And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.
23:5 耶和华将话传给巴兰，又说，你回到巴勒那里，要如此如此说。
And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.
23:6 他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。
And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.
23:7 巴兰便题起诗歌说，巴勒引我出亚兰，摩押王引我出东山，说，来阿，为我咒诅雅各。来阿，怒骂以色列。
And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.
23:8 神没有咒诅的，我焉能咒诅，耶和华没有怒骂的，我焉能怒骂，
How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?
23:9 我从高峰看他，从小山望他。这是独居的民，不列在万民中。
For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.
23:10 谁能数点雅各的尘土，谁能计算以色列的四分之一，我愿如义人之死而死。我愿如义人之终而终。
Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!
23:11 巴勒对巴兰说，你向我作的是什么事呢，我领你来咒诅我的仇敌，不料，你竟为他们祝福。
And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.
23:12 他回答说，耶和华传给我的话，我能不谨慎传说吗，
And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?
23:13 巴勒说，求你同我往别处去，在那里可以看见他们。你不能全看见，只能看见他们边界上的人。在那里要为我咒诅他们。
And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.
23:14 于是领巴兰到了琐腓田，上了毗斯迦山顶，筑了七座坛。每座坛上献一只公牛，一只公羊。
And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.
23:15 巴兰对巴勒说，你站在这燔祭旁边，等我往那边去迎见耶和华。
And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.
23:16 耶和华临到巴兰那里，将话传给他。又说，你回到巴勒那里，要如此如此说。
And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.
23:17 他就回到巴勒那里，见他站在燔祭旁边。摩押的使臣也和他在一处。巴勒问他说，耶和华说了什么话呢，
And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?
23:18 巴兰就题诗歌说，巴勒，你起来听。西拨的儿子，你听我言。
And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:
23:19 神非人，必不致说谎，也非人子，必不致后悔。他说话岂不照着行呢，他发言岂不要成就呢，
God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?
23:20 我奉命祝福。神也曾赐福，此事我不能翻转。
Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.
23:21 他未见雅各中有罪孽，也未见以色列中有奸恶。耶和华他的神和他同在。有欢呼王的声音在他们中间。
He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.
23:22 神领他们出埃及。他们似乎有野牛之力。
God brought them out of Egypt; he hath as it were the strength of an unicorn.
23:23 断没有法术可以害雅各，也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说，神为他行了何等的大事。
Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!
23:24 这民起来，彷佛母狮，挺身，好像公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。
Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.
23:25 巴勒对巴兰说，你一点不要咒诅他们，也不要为他们祝福。
And Balak said unto Balaam, Neither curse them at all, nor bless them at all.
23:26 巴兰回答巴勒说，我岂不是告诉你说凡耶和华所说的，我必须遵行吗，
But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?
23:27 巴勒对巴兰说，来吧，我领你往别处去，或者神喜欢你在那里为我咒诅他们。
And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.
23:28 巴勒就领巴兰到那下望旷野的毗珥山顶上。
And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.
23:29 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。
And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
23:30 巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。
And Balak did as Balaam had said, and offered a bullock and a ram on every altar.


民数记(Numbers) - 第 24 章

旧约 -- 民数记(Numbers) -- 第 24 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
24:1 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。
And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.
24:2 巴兰举目，看见以色列人照着支派居住。神的灵就临到他身上，
And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.
24:3 他便题起诗歌说，比珥的儿子巴兰说，眼目闭住（闭住或作睁开）的人说，
And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
24:4 得听神的言语，得见全能者的异象，眼目睁开而仆倒的人说，
He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
24:5 雅各阿，你的帐棚何等华美。以色列阿，你的帐幕何其华丽。
How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!
24:6 如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。
As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.
24:7 水要从他的桶里流出。种子要撒在多水之处。他的王必超过亚甲。他的国必要振兴。
He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.
24:8 神领他出埃及。他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。
God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.
24:9 他蹲如公狮，卧如母狮，谁敢惹他，凡给你祝福的，愿他蒙福。凡咒诅你的，愿他受咒诅。
He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.
24:10 巴勒向巴兰生气，就拍起手来，对巴兰说，我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。
And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.
24:11 如今你快回本地去吧。我想使你得大尊荣，耶和华却阻止你不得尊荣。
Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.
24:12 巴兰对巴勒说，我岂不是对你所差遣到我那里的使者说，
And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,
24:13 巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹。耶和华说什么，我就要说什么，
If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?
24:14 现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。
And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.
24:15 他就题起诗歌说，比珥的儿子巴兰说，眼目闭住（闭住或作睁开）的人说，
And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
24:16 得听神的言语，明白至高者的意旨，看见全能者的异象，眼目睁开而仆倒的人说，
He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
24:17 我看他却不在现时。我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。
I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.
24:18 他必得以东为基业，又得仇敌之地西珥为产业。以色列必行事勇敢。
And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.
24:19 有一位出于雅各的，必掌大权。他要除灭城中的馀民。
Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.
24:20 巴兰观看亚玛力，就题起诗歌说，亚玛力原为诸国之首，但他终必沉沦。
And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.
24:21 巴兰观看基尼人，就题起诗歌说，你的住处本是坚固。你的窝巢作在岩穴中。
And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.
24:22 然而基尼必至衰微，直到亚述把你掳去。
Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.
24:23 巴兰又题起诗歌说，哀哉。神行这事，谁能得活，
And he took up his parable, and said, Alas, who shall live when God doeth this!
24:24 必有人乘船从基提界而来，苦害亚述，苦害希伯。他也必至沉沦。
And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.
24:25 于是巴兰起来，回他本地去。巴勒也回去了。
And Balaam rose up, and went and returned to his place: and Balak also went his way.


民数记(Numbers) - 第 25 章

旧约 -- 民数记(Numbers) -- 第 25 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
25:1 以色列人住在什亭，百姓与摩押女子行起淫乱。
And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.
25:2 因为这女子叫百姓来，一同给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。
And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.
25:3 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。
And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.
25:4 耶和华吩咐摩西说，将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。
And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.
25:5 于是摩西吩咐以色列的审判官说，凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。
And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.
25:6 摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。
And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.
25:7 祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，
And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;
25:8 跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。
And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.
25:9 那时遭瘟疫死的，有二万四千人。
And those that died in the plague were twenty and four thousand.
25:10 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
25:11 祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了。因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。
Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.
25:12 因此，你要说，我将我平安的约赐给他。
Wherefore say, Behold, I give unto him my covenant of peace:
25:13 这约要给他和他的后裔，作为永远当祭司职任的约。因他为神，有忌邪的心，为以色列人赎罪。
And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.
25:14 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.
25:15 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿。这苏珥是米甸一个宗族的首领。
And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.
25:16 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
25:17 你要扰害米甸人，击杀他们。
Vex the Midianites, and smite them:
25:18 因为他们用诡计扰害你们，在毗珥的事上和他们的姊妹，米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们。这哥斯比，当瘟疫流行的日子，因毗珥的事被杀了。
For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.


民数记(Numbers) - 第 26 章

旧约 -- 民数记(Numbers) -- 第 26 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
26:1 瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说，
And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,
26:2 你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外，能出去打仗的，计算总数。
Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.
26:3 摩西和祭司以利亚撒在摩押平原与耶利哥相对的约旦河边向以色列人说，
And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,
26:4 将你们中间从二十岁以外的计算总数。是照耶和华吩咐出埃及地的摩西和以色列人的话。
Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.
26:5 以色列的长子是流便。流便的众子，属哈诺的，有哈诺族。属法路的，有法路族。
Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:
26:6 属希斯伦的，有希斯伦族。属迦米的，有迦米族。
Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
26:7 这就是流便的各族。其中被数的，共有四万三千七百三十名。
These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.
26:8 法路的儿子是以利押。
And the sons of Pallu; Eliab.
26:9 以利押的众子是尼母利，大坍，亚比兰。这大坍，亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候也向摩西，亚伦争闹。
And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:
26:10 地便开口吞了他们，和可拉，可拉的党类一同死亡。那时火烧灭了二百五十个人。他们就作了警戒。
And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.
26:11 然而可拉的众子没有死亡。
Notwithstanding the children of Korah died not.
26:12 按着家族，西缅的众子，属尼母利的，有尼母利族。属雅悯的，有雅悯族。属雅斤的，有雅斤族。
The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
26:13 属谢拉的，有谢拉族。属扫罗的，有扫罗族。
Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.
26:14 这就是西缅的各族，共有二万二千二百名。
These are the families of the Simeonites, twenty and two thousand and two hundred.
26:15 按着家族，迦得的众子，属洗分的，有洗分族。属哈基的，有哈基族。属书尼的，有书尼族。
The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:
26:16 属阿斯尼的，有阿斯尼族。属以利的，有以利族。
Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
26:17 属亚律的，有亚律族。属亚列利的，有亚列利族。
Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
26:18 这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。
These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.
26:19 犹大的儿子是珥和俄南。这珥和俄南死在迦南地。
The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.
26:20 按着家族，犹大其馀的众子，属示拉的，有示拉族。属法勒斯的，有法勒斯族。属谢拉的有谢拉族。
And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.
26:21 法勒斯的儿子，属希斯伦的，有希斯伦族。属哈母勒的，有哈母勒族。
And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
26:22 这就是犹大的各族，照他们中间被数的，共有七万六千五百名。
These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.
26:23 按着家族，以萨迦的众子，属陀拉的，有陀拉族。属普瓦的，有普瓦族。
Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:
26:24 属雅述的，有雅述族。属伸仑的，有伸仑族。
Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
26:25 这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。
These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.
26:26 按着家族，西布伦的众子，属西烈的，有西烈族。属以伦的，有以伦族。属雅利的，有雅利族。
Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
26:27 这就是西布伦的各族，照他们中间被数的，共有六万零五百名。
These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.
26:28 按着家族，约瑟的儿子有玛拿西，以法莲。
The sons of Joseph after their families were Manasseh and Ephraim.
26:29 玛拿西的众子，属玛吉的，有玛吉族。玛吉生基列。属基列的，有基列族。
Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.
26:30 基列的众子，属伊以谢的，有伊以谢族。属希勒的，有希勒族。
These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:
26:31 属亚斯烈的，有亚斯烈族。属示剑的，有示剑族。
And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:
26:32 属示米大的，有示米大族。属希弗的，有希弗族。
And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.
26:33 希弗的儿子，西罗非哈没儿子，只有女儿。西罗非哈女儿的名字就是玛拉，挪阿，曷拉，密迦，得撒。
And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
26:34 这就是玛拿西的各族。他们中间被数的，共有五万二千七百名。
These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.
26:35 按着家族，以法莲的众子，属书提拉的，有书提拉族。属比结的，有比结族。属他罕的，有他罕族。
These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.
26:36 书提拉的众子，属以兰的，有以兰族。
And these are the sons of Shuthelah: of Eran, the family of the Eranites.
26:37 这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按着家族，这都是约瑟的子孙。
These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.
26:38 按着家族，便雅悯的众子，属比拉的，有比拉族。属亚实别的，有亚实别族。属亚希兰的，有亚希兰族。
The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
26:39 属书反的，有书反族。属户反的，有户反族。
Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.
26:40 比拉的众子是亚勒，乃幔。属亚勒的，有亚勒族。属乃幔的，有乃幔族。
And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.
26:41 按着家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。
These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.
26:42 按着家族，但的众子，属书含的，有书含族。按着家族，这就是但的各族。
These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
26:43 照其中被数的，书含所有的各族，共有六万四千四百名。
All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.
26:44 按着家族，亚设的众子，属音拿的，有音拿族。属亦施韦的，有亦施韦族。属比利亚的，有比利亚族。
Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.
26:45 比利亚的众子，属希别的，有希别族。属玛结的，有玛结族。
Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.
26:46 亚设的女儿名叫西拉。
And the name of the daughter of Asher was Sarah.
26:47 这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。
These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.
26:48 按着家族，拿弗他利的众子，属雅薛的，有雅薛族。属沽尼的，有沽尼族。
Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
26:49 属耶色的，有耶色族。属示冷的，有示冷族。
Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
26:50 按着家族，这就是拿弗他利的各族。他们中间被数的，共有四万五千四百名。
These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.
26:51 以色列人中被数的，共有六十万零一千七百三十名。
These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
26:52 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
26:53 你要按着人名的数目将地分给这些人为业。
Unto these the land shall be divided for an inheritance according to the number of names.
26:54 人多的，你要把产业多分给他们。人少的，你要把产业少分给他们。要照被数的人数，把产业分给各人。
To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.
26:55 虽是这样，还要拈阄分地。他们要按着祖宗各支派的名字承受为业。
Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
26:56 要按着所拈的阄，看人数多，人数少，把产业分给他们。
According to the lot shall the possession thereof be divided between many and few.
26:57 利未人，按着他们的各族被数的，属革顺的，有革顺族。属哥辖的，有哥辖族。属米拉利的，有米拉利族。
And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
26:58 利未的各族有立尼族，希伯伦族，玛利族，母示族，可拉族。哥辖生暗兰。
These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.
26:59 暗兰的妻名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦，摩西，并他们的姊姊米利暗。
And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.
26:60 亚伦生拿答，亚比户，以利亚撒，以他玛。
And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.
26:61 拿答，亚比户在耶和华面前献凡火的时候就死了。
And Nadab and Abihu died, when they offered strange fire before the LORD.
26:62 利未人中，凡一个月以外，被数的男丁，共有二万三千。他们本来没有数在以色列人中。因为在以色列人中，没有分给他们产业。
And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
26:63 这些就是被摩西和祭司以利亚撒所数的。他们在摩押平原与耶利哥相对的约旦河边数点以色列人。
These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.
26:64 但被数的人中，没有一个是摩西和祭司亚伦从前在西奈的旷野所数的以色列人，
But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.
26:65 因为耶和华论到他们说，他们必要死在旷野。所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。
For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.


民数记(Numbers) - 第 27 章

旧约 -- 民数记(Numbers) -- 第 27 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
27:1 属约瑟的儿子玛拿西的各族，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的女儿，名叫玛拉，挪阿，曷拉，密迦，得撒。她们前来，
Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
27:2 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说，
And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,
27:3 我们的父亲死在旷野。他不与可拉同党聚集攻击耶和华，是在自己罪中死的。他也没有儿子。
Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.
27:4 为什么因我们的父亲没有儿子就把他的名从他族中除掉呢，求你们在我们父亲的弟兄中分给我们产业。
Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.
27:5 于是，摩西将她们的案件呈到耶和华面前。
And Moses brought their cause before the LORD.
27:6 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
27:7 西罗非哈的女儿说得有理。你定要在她们父亲的弟兄中，把地分给她们为业。要将她们父亲的产业归给她们。
The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
27:8 你也要晓谕以色列人说，人若死了没有儿子，就要把他的产业归给他的女儿。
And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
27:9 他若没有女儿，就要把他的产业给他的弟兄。
And if he have no daughter, then ye shall give his inheritance unto his brethren.
27:10 他若没有弟兄，就要把他的产业给他父亲的弟兄。
And if he have no brethren, then ye shall give his inheritance unto his father's brethren.
27:11 他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。这要作以色列人的律例典章，是照耶和华吩咐摩西的。
And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.
27:12 耶和华对摩西说，你上这亚巴琳山，观看我所赐给以色列人的地。
And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.
27:13 看了以后，你也必归到你列祖（原文作本民）那里，像你哥哥亚伦一样。
And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.
27:14 因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地，会众眼前尊我为圣。（这水就是寻的旷野加低斯米利巴水。）
For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.
27:15 摩西对耶和华说，
And Moses spake unto the LORD, saying,
27:16 愿耶和华万人之灵的神，立一个人治理会众，
Let the LORD, the God of the spirits of all flesh, set a man over the congregation,
27:17 可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。
Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.
27:18 耶和华对摩西说，嫩的儿子约书亚，是心中有圣灵的，你将他领来按手在他头上，
And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;
27:19 使他站在祭司以利亚撒和全会众面前，嘱咐他，
And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
27:20 又将你的尊荣给他几分，使以色列全会众都听从他。
And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.
27:21 他要站在祭司以利亚撒面前。以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要遵以利亚撒的命出入。
And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
27:22 于是摩西照耶和华所吩咐的将约书亚领来，使他站在祭司以利亚撒和全会众面前。
And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
27:23 按手在他头上，嘱咐他，是照耶和华藉摩西所说的话。
And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.


民数记(Numbers) - 第 28 章

旧约 -- 民数记(Numbers) -- 第 28 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
28:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
28:2 你要吩咐以色列人说，献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我。
Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.
28:3 又要对他们说，你们要献给耶和华的火祭，就是没有残疾，一岁的公羊羔，每日两只，作为常献的燔祭。
And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.
28:4 早晨要献一只，黄昏的时候要献一只。
The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;
28:5 又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。
And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.
28:6 这是西奈山所命定为常献的燔祭，是献给耶和华为馨香的火祭。
It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.
28:7 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。
And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.
28:8 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭，献给耶和华。
And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.
28:9 当安息日，要献两只没有残疾，一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。
And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:
28:10 这是每安息日献的燔祭。那常献的燔祭和同献的奠祭在外。
This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.
28:11 每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾，一岁的公羊羔，献给耶和华为燔祭。
And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;
28:12 每只公牛要用调油的细面伊法十分之三作为素祭。那只公羊也用调油的细面伊法十分之二作为素祭。
And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;
28:13 每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。
And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.
28:14 一只公牛要奠酒半欣，一只公羊要奠酒一欣三分之一，一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。
And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.
28:15 又要将一只公山羊为赎罪祭，献给耶和华。要献在常献的燔祭和同献的奠祭以外。
And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.
28:16 正月十四日是耶和华的逾越节。
And in the fourteenth day of the first month is the passover of the LORD.
28:17 这月十五日是节期，要吃无酵饼七日。
And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.
28:18 第一日当有圣会。什么劳碌的工都不可作。
In the first day shall be an holy convocation; ye shall do no manner of servile work therein:
28:19 当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。
But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:
28:20 同献的素祭用调油的细面。为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;
28:21 为那七只羊羔，每只要献伊法十分之一。
A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:
28:22 并献一只公山羊作赎罪祭，为你们赎罪。
And one goat for a sin offering, to make an atonement for you.
28:23 你们献这些，要在早晨常献的燔祭以外。
Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.
28:24 一连七日，每日要照这例把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。
After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.
28:25 第七日当有圣会，什么劳碌的工都不可作。
And on the seventh day ye shall have an holy convocation; ye shall do no servile work.
28:26 七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会。什么劳碌的工都不可作。
Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:
28:27 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;
28:28 同献的素祭用调油的细面。为每只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,
28:29 为那七只羊羔，每只要献伊法十分之一。
A several tenth deal unto one lamb, throughout the seven lambs;
28:30 并献一只公山羊为你们赎罪。
And one kid of the goats, to make an atonement for you.
28:31 这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。
Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.


民数记(Numbers) - 第 29 章

旧约 -- 民数记(Numbers) -- 第 29 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
29:1 七月初一日，你们当有圣会。什么劳碌的工都不可作，是你们当守为吹角的日子。
And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.
29:2 你们要将公牛犊一只，公绵羊一只，没有残疾，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:
29:3 同献的素祭用调油的细面。为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,
29:4 为那七只羊羔，每只要献伊法十分之一。
And one tenth deal for one lamb, throughout the seven lambs:
29:5 又献一只公山羊作赎罪祭，为你们赎罪。
And one kid of the goats for a sin offering, to make an atonement for you:
29:6 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及烧例同献的奠祭以外，都作为馨香的火祭献给耶和华。
Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.
29:7 七月初十日，你们当有圣会。要刻苦己心，什么工都不可作。
And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:
29:8 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。
But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:
29:9 同献的素祭用调油的细面，为一只公牛要献伊法十分之三。为一只公羊要献伊法十分之二。
And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,
29:10 为那七只羊羔，每只要献伊法十分之一。
A several tenth deal for one lamb, throughout the seven lambs:
29:11 又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。
One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.
29:12 七月十五日，你们当有圣会。什么劳碌的工都不可作，要向耶和华守节七日。
And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:
29:13 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。
And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:
29:14 同献的素祭用调油的细面。为那十三只公牛，每只要献伊法十分之三。为那两只公羊，每只要献伊法十分之二。
And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,
29:15 为那十四只羊羔，每只要献伊法十分之一。
And a several tenth deal to each lamb of the fourteen lambs:
29:16 并献一只公山羊为赎罪祭，这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
29:17 第二日要献公牛犊十二只，公绵羊两只，没有残疾，一岁的公羊羔十四只。
And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:
29:18 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
29:19 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.
29:20 第三日要献公牛十一只，公羊两只，没有残疾，一岁的公羊羔十四只。
And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;
29:21 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
29:22 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
29:23 第四日要献公牛十只，公羊两只，没有残疾，一岁的公羊羔十四只。
And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:
29:24 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
29:25 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
29:26 第五日要献公牛九只，公羊两只，没有残疾，一岁的公羊羔十四只。
And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:
29:27 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
29:28 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
29:29 第六日要献公牛八只，公羊两只，没有残疾，一岁的公羊羔十四只。
And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:
29:30 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
29:31 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
29:32 第七日要献公牛七只，公羊两只，没有残疾，一岁的公羊羔十四只。
And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:
29:33 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
29:34 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
29:35 第八日你们当有严肃会。什么劳碌的工都不可作。
On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:
29:36 只要将公牛一只，公羊一只，没有残疾，一岁的公羊羔七只作火祭，献给耶和华为馨香的燔祭。
But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:
29:37 并为公牛，公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:
29:38 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
29:39 这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭，素祭，奠祭，和平安祭。
These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.
29:40 于是，摩西照耶和华所吩咐他的一切话告诉以色列人。
And Moses told the children of Israel according to all that the LORD commanded Moses.


民数记(Numbers) - 第 30 章

旧约 -- 民数记(Numbers) -- 第 30 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
30:1 摩西晓谕以色列各支派的首领说，耶和华所吩咐的乃是这样，
And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.
30:2 人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。
If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.
30:3 女子年幼，还在父家的时候，若向耶和华许愿，要约束自己，
If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;
30:4 她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话就都要为定。
And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
30:5 但她父亲听见的日子若不应承她所许的愿和约束自己的话，就都不得为定。耶和华也必赦免她，因为她父亲不应承。
But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.
30:6 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;
30:7 她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话就都要为定。
And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.
30:8 但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话。耶和华也必赦免她。
But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.
30:9 寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。
But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.
30:10 她若在丈夫家里许了愿或起了誓，约束自己，
And if she vowed in her husband's house, or bound her soul by a bond with an oath;
30:11 丈夫听见，却向她默默不言，也没有不应承，她所许的愿并约束自己的话就都要为定。
And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
30:12 丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话就都不得为定，因她丈夫已经把这两样废了。耶和华也必赦免她。
But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.
30:13 凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。
Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
30:14 倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话。因丈夫听见的日子向她默默不言，就使这两样坚定。
But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.
30:15 但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。
But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.
30:16 这是丈夫待妻子，父亲待女儿，女儿年幼，还在父家，耶和华所吩咐摩西的律例。
These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.


民数记(Numbers) - 第 31 章

旧约 -- 民数记(Numbers) -- 第 31 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
31:1 耶和华吩咐摩西说，
And the LORD spake unto Moses, saying,
31:2 你要在米甸人身上报以色列人的仇，后来要归到你列祖（原文作本民）那里。
Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.
31:3 摩西吩咐百姓说，要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。
And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.
31:4 从以色列众支派中，每支派要打发一千人去打仗。
Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
31:5 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器预备打仗。
So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
31:6 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去。非尼哈手里拿着圣所的器皿和吹大声的号筒。
And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.
31:7 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.
31:8 在所杀的人中，杀了米甸的五王，就是以未，利金，苏珥，户珥，利巴，又用刀杀了比珥的儿子巴兰。
And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.
31:9 以色列人掳了米甸人的妇女孩子，并将他们的牲畜，羊群，和所有的财物都夺了来，当作掳物，
And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.
31:10 又用火焚烧他们所住的城邑和所有的营寨，
And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.
31:11 把一切所夺的，所掳的，连人带牲畜都带了去，
And they took all the spoil, and all the prey, both of men and of beasts.
31:12 将所掳的人，所夺的牲畜，财物，都带到摩押平原，在约旦河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。
And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.
31:13 摩西和祭司以利亚撒，并会众一切的首领，都出到营外迎接他们。
And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
31:14 摩西向打仗回来的军长，就是千夫长，百夫长，发怒，
And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.
31:15 对他们说，你们要存留这一切妇女的活命吗，
And Moses said unto them, Have ye saved all the women alive?
31:16 这些妇女因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。
Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.
31:17 所以，你们要把一切的男孩和所有已嫁的女子都杀了。
Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
31:18 但女孩子中，凡没有出嫁的，你们都可以存留她的活命。
But all the women children, that have not known a man by lying with him, keep alive for yourselves.
31:19 你们要在营外驻扎七日。凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日，第七日，都要洁净自己，
And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.
31:20 也要因一切的衣服，皮物，山羊毛织的物，和各样的木器，洁净自己。
And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.
31:21 祭司以利亚撒对打仗回来的兵丁说，耶和华所吩咐摩西律法中的条例乃是这样，
And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;
31:22 金，银，铜，铁，锡，铅，
Only the gold, and the silver, the brass, the iron, the tin, and the lead,
31:23 凡能见火的，你们要叫它经火就为洁净，然而还要用除污秽的水洁净它。凡不能见火的，你们要叫它过水。
Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.
31:24 第七日，你们要洗衣服，就为洁净，然后可以进营。
And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.
31:25 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
31:26 你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。
Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:
31:27 把所掳来的分作两半，一半归与出去打仗的精兵，一半归与全会众。
And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:
31:28 又要从出去打仗所得的人口，牛，驴，羊群中，每五百取一，作为贡物奉给耶和华。
And levy a tribute unto the Lord of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:
31:29 从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。
Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.
31:30 从以色列人的一半之中，就是从人口，牛，驴，羊群，各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。
And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.
31:31 于是摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。
And Moses and Eleazar the priest did as the LORD commanded Moses.
31:32 除了兵丁所夺的财物以外，所掳来的，羊六十七万五千只。
And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,
31:33 牛七万二千只。
And threescore and twelve thousand beeves,
31:34 驴六万一千匹。
And threescore and one thousand asses,
31:35 女人共三万二千口，都是没有出嫁的。
And thirty and two thousand persons in all, of women that had not known man by lying with him.
31:36 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:
31:37 从其中归耶和华为贡物的，有六百七十五只。
And the LORD's tribute of the sheep was six hundred and threescore and fifteen.
31:38 牛三万六千只，从其中归耶和华为贡物的，有七十二只。
And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve.
31:39 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹。
And the asses were thirty thousand and five hundred; of which the LORD's tribute was threescore and one.
31:40 人一万六千口，从其中归耶和华的，有三十二口。
And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons.
31:41 摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses.
31:42 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。
And of the children of Israel's half, which Moses divided from the men that warred,
31:43 （会众的那一半有，羊三十三万七千五百只。
(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,
31:44 牛三万六千只。
And thirty and six thousand beeves,
31:45 驴三万零五百匹。
And thirty thousand asses and five hundred,
31:46 人一万六千口。）
And sixteen thousand persons;)
31:47 无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。
Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.
31:48 带领千军的各军长，就是千夫长，百夫长，都近前来见摩西，
And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:
31:49 对他说，仆人权下的兵已经计算总数，并不短少一人。
And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.
31:50 如今我们将各人所得的金器，就是脚链子，镯子，打印的戒指，耳环，手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。
We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.
31:51 摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。
And Moses and Eleazar the priest took the gold of them, even all wrought jewels.
31:52 千夫长，百夫长所献给耶和华为举祭的金子共有一万六千七百五十舍客勒。
And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
31:53 各兵丁都为自己夺了财物。
(For the men of war had taken spoil, every man for himself.)
31:54 摩西和祭司以利亚撒收了千夫长，百夫长的金子，就带进会幕，在耶和华面前作为以色列人的纪念。
And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.


民数记(Numbers) - 第 32 章

旧约 -- 民数记(Numbers) -- 第 32 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
32:1 流便子孙和迦得子孙的牲畜极其众多。他们看见雅谢地和基列地是可牧放牲畜之地，
Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;
32:2 就来见摩西和祭司以利亚撒，并会众的首领，说，
The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,
32:3 亚大录，底本，雅谢，宁拉，希实本，以利亚利，示班，尼波，比稳，
Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,
32:4 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜。
Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:
32:5 又说，我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约旦河。
Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.
32:6 摩西对迦得子孙和流便子孙说，难道你们的弟兄去打仗，你们竟坐在这里吗，
And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?
32:7 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢，
And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?
32:8 我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。
Thus did your fathers, when I sent them from Kadeshbarnea to see the land.
32:9 他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.
32:10 当日，耶和华的怒气发作，就起誓说，
And the LORD's anger was kindled the same time, and he sware, saying,
32:11 凡从埃及上来，二十岁以外的人断不得看见我对亚伯拉罕，以撒，雅各起誓应许之地，因为他们没有专心跟从我。
Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:
32:12 惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。
Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.
32:13 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。
And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.
32:14 谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。
And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.
32:15 你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。
For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.
32:16 两支派的人挨近摩西，说，我们要在这里为牲畜垒圈，为妇人孩子造城。
And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
32:17 我们自己要带兵器行在以色列人的前头，好把他们领到他们的地方。但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.
32:18 我们不回家，直等到以色列人各承受自己的产业。
We will not return unto our houses, until the children of Israel have inherited every man his inheritance.
32:19 我们不和他们在约旦河那边一带之地同受产业，因为我们的产业是坐落在约旦河东边这里。
For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.
32:20 摩西对他们说，你们若这样行，在耶和华面前带着兵器出去打仗，
And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,
32:21 所有带兵器的人都要在耶和华面前过约旦河，等他赶出他的仇敌，
And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,
32:22 那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业。
And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.
32:23 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.
32:24 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。
Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
32:25 迦得子孙和流便子孙对摩西说，仆人要照我主所吩咐的去行。
And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.
32:26 我们的妻子，孩子，羊群，和所有的牲畜都要留在基列的各城。
Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:
32:27 但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。
But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.
32:28 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长，
So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:
32:29 说，迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约旦河，那地被你们制伏了，你们就要把基列地给他们为业。
And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
32:30 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。
But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
32:31 迦得子孙和流便子孙回答说，耶和华怎样吩咐仆人，仆人就怎样行。
And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.
32:32 我们要带兵器，在耶和华面前过去，进入迦南地，只是约旦河这边，我们所得为业之地仍归我们。
We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.
32:33 摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。
And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.
32:34 迦得子孙建造底本，亚他录，亚罗珥，
And the children of Gad built Dibon, and Ataroth, and Aroer,
32:35 亚他录朔反，雅谢，约比哈，
And Atroth, Shophan, and Jaazer, and Jogbehah,
32:36 伯宁拉，伯哈兰，都是坚固城。他们又垒羊圈。
And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.
32:37 流便子孙建造希实本，以利亚利，基列亭，
And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,
32:38 尼波，巴力免，西比玛（尼波，巴力免，名字是改了的），又给他们所建造的城另起别名。
And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.
32:39 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.
32:40 摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。
And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.
32:41 玛拿西的子孙睚珥去占了基列的村庄，就称这些村庄为哈倭特睚珥。
And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.
32:42 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。
And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.


民数记(Numbers) - 第 33 章

旧约 -- 民数记(Numbers) -- 第 33 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
33:1 以色列人按着军队，在摩西，亚伦的手下出埃及地所行的路程（或作站口下同）记在下面。
These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.
33:2 摩西遵着耶和华的吩咐记载他们所行的路程，其路程乃是这样，
And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.
33:3 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。
And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.
33:4 那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的。耶和华也败坏他们的神。
For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.
33:5 以色列人从兰塞起行，安营在疏割。
And the children of Israel removed from Rameses, and pitched in Succoth.
33:6 从疏割起行，安营在旷野边的以倘。
And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.
33:7 从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。
And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.
33:8 从比哈希录对面起行，经过海中到了书珥旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。
And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.
33:9 从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树），就在那里安营。
And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.
33:10 从以琳起行，安营在红海边。
And they removed from Elim, and encamped by the Red sea.
33:11 从红海边起行，安营在汛的旷野。
And they removed from the Red sea, and encamped in the wilderness of Sin.
33:12 从汛的旷野起行，安营在脱加。
And they took their journey out of the wilderness of Sin, and encamped in Dophkah.
33:13 从脱加起行，安营在亚录。
And they departed from Dophkah, and encamped in Alush.
33:14 从亚录起行，安营在利非订。在那里，百姓没有水喝。
And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.
33:15 从利非订起行，安营在西奈的旷野。
And they departed from Rephidim, and pitched in the wilderness of Sinai.
33:16 从西奈的旷野起行，安营在基博罗哈他瓦。
And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.
33:17 从基博罗哈他瓦起行，安营在哈洗录。
And they departed from Kibrothhattaavah, and encamped at Hazeroth.
33:18 从哈洗录起行，安营在利提玛。
And they departed from Hazeroth, and pitched in Rithmah.
33:19 从利提玛起行，安营在临门帕烈。
And they departed from Rithmah, and pitched at Rimmonparez.
33:20 从临门帕烈起行，安营在立拿。
And they departed from Rimmonparez, and pitched in Libnah.
33:21 从立拿起行，安营在勒撒。
And they removed from Libnah, and pitched at Rissah.
33:22 从勒撒起行，安营在基希拉他。
And they journeyed from Rissah, and pitched in Kehelathah.
33:23 从基希拉他起行，安营在沙斐山。
And they went from Kehelathah, and pitched in mount Shapher.
33:24 从沙斐山起行，安营在哈拉大。
And they removed from mount Shapher, and encamped in Haradah.
33:25 从哈拉大起行，安营在玛吉希录。
And they removed from Haradah, and pitched in Makheloth.
33:26 从玛吉希录起行，安营在他哈。
And they removed from Makheloth, and encamped at Tahath.
33:27 从他哈起行，安营在他拉。
And they departed from Tahath, and pitched at Tarah.
33:28 从他拉起行，安营在密加。
And they removed from Tarah, and pitched in Mithcah.
33:29 从密加起行，安营在哈摩拿。
And they went from Mithcah, and pitched in Hashmonah.
33:30 从哈摩拿起行，安营在摩西录。
And they departed from Hashmonah, and encamped at Moseroth.
33:31 从摩西录起行，安营在比尼亚干。
And they departed from Moseroth, and pitched in Benejaakan.
33:32 从比尼亚干起行，安营在曷哈及甲。
And they removed from Benejaakan, and encamped at Horhagidgad.
33:33 从曷哈及甲起行，安营在约巴他。
And they went from Horhagidgad, and pitched in Jotbathah.
33:34 从约巴他起行，安营在阿博拿。
And they removed from Jotbathah, and encamped at Ebronah.
33:35 从阿博拿起行，安营在以旬迦别。
And they departed from Ebronah, and encamped at Eziongaber.
33:36 从以旬迦别起行，安营在寻的旷野，就是加低斯。
And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.
33:37 从加低斯起行，安营在何珥山，以东地的边界。
And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.
33:38 以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐上何珥山，就死在那里。
And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.
33:39 亚伦死在何珥山的时候年一百二十三岁。
And Aaron was an hundred and twenty and three years old when he died in mount Hor.
33:40 住在迦南南地的迦南人亚拉得王听说以色列人来了。
And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.
33:41 以色列人从何珥山起行，安营在撒摩拿。
And they departed from mount Hor, and pitched in Zalmonah.
33:42 从撒摩拿起行，安营在普嫩。
And they departed from Zalmonah, and pitched in Punon.
33:43 从普嫩起行，安营在阿伯。
And they departed from Punon, and pitched in Oboth.
33:44 从阿伯起行，安营在以耶亚巴琳，摩押的边界。
And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.
33:45 从以耶亚巴琳起行，安营在底本迦得。
And they departed from Iim, and pitched in Dibongad.
33:46 从底本迦得起行，安营在亚门低比拉太音。
And they removed from Dibongad, and encamped in Almondiblathaim.
33:47 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里。
And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.
33:48 从亚巴琳山起行，安营在摩押平原约旦河边，耶利哥对面。
And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.
33:49 他们在摩押平原沿约旦河边安营，从伯耶施末直到亚伯什亭。
And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.
33:50 耶和华在摩押平原约旦河边，耶利哥对面晓谕摩西说，
And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
33:51 你吩咐以色列人说，你们过约旦河进迦南地的时候，
Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;
33:52 就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像和他们一切铸成的偶像，又拆毁他们一切的邱坛。
Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:
33:53 你们要夺那地，住在其中，因我把那地赐给你们为业。
And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.
33:54 你们要按家室拈阄，承受那地。人多的，要把产业多分给他们。人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。
And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.
33:55 倘若你们不赶出那地的居民，所容留的居民就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.
33:56 而且我素常有意怎样待他们，也必照样待你们。
Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.


民数记(Numbers) - 第 34 章

旧约 -- 民数记(Numbers) -- 第 34 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
34:1 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
34:2 你吩咐以色列人说，你们到了迦南地，就是归你们为业的迦南四境之地，
Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)
34:3 南角要从寻的旷野，贴着以东的边界。南界要从盐海东头起，
Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:
34:4 绕到亚克拉浜坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:
34:5 从押们转到埃及小河，直通到海为止。
And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.
34:6 西边要以大海为界。这就是你们的西界。
And as for the western border, ye shall even have the great sea for a border: this shall be your west border.
34:7 北界要从大海起，划到何珥山，
And this shall be your north border: from the great sea ye shall point out for you mount Hor:
34:8 从何珥山划到哈马口，通到西达达，
From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:
34:9 又通到西斐仑，直到哈萨以难。这要作你们的北界。
And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.
34:10 你们要从哈萨以难划到示番为东界。
And ye shall point out your east border from Hazarenan to Shepham:
34:11 这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边。
And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:
34:12 这界要下到约旦河，通到盐海为止。这四围的边界以内，要作你们的地。
And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.
34:13 摩西吩咐以色列人说，这地就是耶和华吩咐拈阄给九个半支派承受为业的。
And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:
34:14 因为流便支派和迦得支派按着宗族受了产业，玛拿西半个支派也受了产业。
For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:
34:15 这两个半支派已经在耶利哥对面，约旦河东，向日出之地受了产业。
The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.
34:16 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
34:17 要给你们分地为业之人的名字是祭司以利亚撒和嫩的儿子约书亚。
These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.
34:18 又要从每支派中选一个首领帮助他们。
And ye shall take one prince of every tribe, to divide the land by inheritance.
34:19 这些人的名字，犹大支派有耶孚尼的儿子迦勒。
And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.
34:20 西缅支派有亚米忽的儿子示母利。
And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
34:21 便雅悯支派有基斯伦的儿子以利达。
Of the tribe of Benjamin, Elidad the son of Chislon.
34:22 但支派有一个首领，约利的儿子布基。
And the prince of the tribe of the children of Dan, Bukki the son of Jogli.
34:23 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂。
The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.
34:24 以法莲支派有一个首领，拾弗但的儿子基母利。
And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.
34:25 西布伦支派有一个首领，帕纳的儿子以利撒番。
And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.
34:26 以萨迦支派有一个首领，阿散的儿子帕铁。
And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.
34:27 亚设支派有一个首领，示罗米的儿子亚希忽。
And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.
34:28 拿弗他利支派有一个首领，亚米忽的儿子比大黑。
And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.
34:29 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。
These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.


民数记(Numbers) - 第 35 章

旧约 -- 民数记(Numbers) -- 第 35 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
35:1 耶和华在摩押平原约旦河边，耶利哥对面晓谕摩西说，
And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
35:2 你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。
Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.
35:3 这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。
And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.
35:4 你们给利未人的郊野，要从城根起，四围往外量一千肘。
And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.
35:5 另外东量二千肘，南量二千肘，西量二千肘，北量二千肘，为边界，城在当中。这要归他们作城邑的郊野。
And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.
35:6 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。
And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.
35:7 你们要给利未人的城，共有四十八座，连城带郊野都要给他们。
So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.
35:8 以色列人所得的地业从中要把些城邑给利未人。人多的就多给，人少的就少给。各支派要按所承受为业之地把城邑给利未人。
And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.
35:9 耶和华晓谕摩西说，
And the LORD spake unto Moses, saying,
35:10 你吩咐以色列人说，你们过约旦河，进了迦南地，
Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;
35:11 就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。
Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.
35:12 这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。
And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.
35:13 你们所分出来的城，要作六座逃城。
And of these cities which ye shall give six cities shall ye have for refuge.
35:14 在约旦河东要分出三座城，在迦南地也要分出三座城，都作逃城。
Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.
35:15 这六座城要给以色列人和他们中间的外人，并寄居的，作为逃城，使误杀人的都可以逃到那里。
These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.
35:16 倘若人用铁器打人，以致打死，他就是故杀人的。故杀人的必被治死。
And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.
35:17 若用可以打死人的石头打死了人，他就是故杀人的。故杀人的必被治死。
And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
35:18 若用可以打死人的木器打死了人，他就是故杀人的。故杀人的必被治死。
Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
35:19 报血仇的必亲自杀那故杀人的，一遇见就杀他。
The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.
35:20 人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死，
But if he thrust him of hatred, or hurl at him by laying of wait, that he die;
35:21 或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的。报血仇的一遇见就杀他。
Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.
35:22 倘若人没有仇恨，忽然将人推倒，或是没有埋伏把物扔在人身上，
But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,
35:23 或是没有看见的时候用可以打死人的石头扔在人身上，以致于死，本来与他无仇，也无意害他。
Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:
35:24 会众就要照典章，在打死人的和报血仇的中间审判。
Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:
35:25 会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。
And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.
35:26 但误杀人的，无论什么时候，若出了逃城的境外，
But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;
35:27 报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。
And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:
35:28 因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。
Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.
35:29 这在你们一切的住处，要作你们世世代代的律例典章。
So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.
35:30 无论谁故杀人，要凭几个见证人的口把那故杀人的杀了，只是不可凭一个见证的口叫人死。
Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.
35:31 故杀人，犯死罪的，你们不可收赎价代替他的命。他必被治死。
Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.
35:32 那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先再来住在本地。
And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.
35:33 这样，你们就不污秽所住之地，因为血是污秽地的。若有在地上流人血的，非流那杀人者的血，那地就不得洁净（洁净原文作赎）。
So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.
35:34 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。
Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.


民数记(Numbers) - 第 36 章

旧约 -- 民数记(Numbers) -- 第 36 章 ( 本篇共有 36 章 ) 　7上一章　目录
36:1 约瑟的后裔，玛拿西的孙子，玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色猎人族长面前，
And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:
36:2 说，耶和华曾吩咐我主拈阄分地给以色列人为业，我主也受了耶和华的吩咐将我们兄弟西罗非哈的产业分给他的众女儿。
And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.
36:3 她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。
And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.
36:4 到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。
And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.
36:5 摩西照耶和华的话吩咐以色列人说，约瑟支派的人说得有理。
And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.
36:6 论到西罗非哈的众女儿，耶和华这样吩咐说，她们可以随意嫁人，只是要嫁同宗支派的人。
This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.
36:7 这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。
So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.
36:8 凡在以色列支派中得了产业的女子必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。
And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.
36:9 这样，他们的产业就不从这支派归到那支派，因为以色列支派的人要各守各的产业。
Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.
36:10 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
Even as the LORD commanded Moses, so did the daughters of Zelophehad:
36:11 西罗非哈的女儿玛拉，得撒，曷拉，密迦，挪阿都嫁了他们伯叔的儿子。
For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:
36:12 她们嫁入约瑟儿子，玛拿西子孙的族中。她们的产业仍留在同宗支派中。
And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.
36:13 这是耶和华在摩押平原约旦河边，耶利哥对面藉着摩西所吩咐以色列人的命令典章。
These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.


申命记(Deuteronomy) - 第 01 章

旧约 -- 申命记(Deuteronomy) -- 第 1 章 ( 本篇共有 34 章 ) 　下一章8　目录
1:1 以下所记的，是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是巴兰，陀弗，拉班，哈洗录，底撒哈中间，向以色列众人所说的话。
These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.
1:2 从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。
(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)
1:3 出埃及第四十年，十一月初一日，摩西照耶和华藉着他所吩咐以色列人的话，都晓谕他们。
And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;
1:4 那时，他已经击杀了住希实本的亚摩利王西宏，和住以得来，亚斯他录的巴珊王噩。
After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:
1:5 摩西在约旦河东的摩押地讲律法说，
On this side Jordan, in the land of Moab, began Moses to declare this law, saying,
1:6 耶和华我们的神在何烈山晓谕我们说，你们在这山上住的日子够了。
The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:
1:7 要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴，山地，高原，南地，沿海一带迦南人的地，并黎巴嫩山又到伯拉大河。
Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.
1:8 如今我将这地摆在你们面前。你们要进去得这地，就是耶和华向你们列祖亚伯拉罕，以撒，雅各起誓应许赐给他们和他们后裔为业之地。
Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.
1:9 那时，我对你们说，管理你们的重任，我独自担当不起。
And I spake unto you at that time, saying, I am not able to bear you myself alone:
1:10 耶和华你们的神使你们多起来。看哪，你们今日像天上的星那样多。
The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.
1:11 惟愿耶和华你们列祖的神使你们比如今更多千倍，照他所应许你们的话赐福与你们。
(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)
1:12 但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢，
How can I myself alone bear your cumbrance, and your burden, and your strife?
1:13 你们要按着各支派选举有智慧，有见识，为众人所认识的，我立他们为你们的首领。
Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.
1:14 你们回答我说，照你所说的行了为妙。
And ye answered me, and said, The thing which thou hast spoken is good for us to do.
1:15 我便将你们各支派的首领，有智慧，为众人所认识的，照你们的支派，立他们为官长，千夫长，百夫长，五十夫长，十夫长，管理你们。
So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.
1:16 当时，我嘱咐你们的审判官说，你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。
And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.
1:17 审判的时候，不可看人的外貌。听讼不可分贵贱，不可惧怕人，因为审判是属乎神的。若有难断的案件，可以呈到我这里，我就判断。
Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.
1:18 那时，我将你们所当行的事都吩咐你们了。
And I commanded you at that time all the things which ye should do.
1:19 我们照着耶和华我们神所吩咐的从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。
And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.
1:20 我对你们说，你们已经到了耶和华我们神所赐给我们的亚摩利人之山地。
And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.
1:21 看哪，耶和华你的神已将那地摆在你面前，你要照耶和华你列祖的神所说的上去得那地为业。不要惧怕，也不要惊惶。
Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.
1:22 你们都就近我来说，我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。
And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.
1:23 这话我以为美，就从你们中间选了十二个人，每支派一人。
And the saying pleased me well: and I took twelve men of you, one of a tribe:
1:24 于是他们起身上山地去，到以实各谷，窥探那地。
And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.
1:25 他们手里拿着那地的果子下来，到我们那里，回报说，耶和华我们的神所赐给我们的是美地。
And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.
1:26 你们却不肯上去，竟违背了耶和华你们神的命令，
Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:
1:27 在帐棚内发怨言说，耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。
And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
1:28 我们上哪里去呢，我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。
Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.
1:29 我就对你们说，不要惊恐，也不要怕他们。
Then I said unto you, Dread not, neither be afraid of them.
1:30 在你们前面行的耶和华你们的神必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。
The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;
1:31 你们在旷野所行的路上，也曾见耶和华你们的神抚养你们，如同人抚养儿子一般，直等你们来到这地方。
And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.
1:32 你们在这事上却不信耶和华你们的神。
Yet in this thing ye did not believe the LORD your God,
1:33 他在路上，在你们前面行，为你们找安营的地方。夜间在火柱里，日间在云柱里，指示你们所当行的路。
Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.
1:34 和华听见你们这话，就发怒，起誓说，
And the LORD heard the voice of your words, and was wroth, and sware, saying,
1:35 这恶世代的人，连一个也不得见我起誓应许赐给你们列祖的美地。
Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,
1:36 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。
Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.
1:37 耶和华为你们的缘故也向我发怒，说，你必不得进入那地。
Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.
1:38 伺候你，嫩的儿子约书亚，他必得进入那地。你要勉励他，因为他要使以色列人承受那地为业。
But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.
1:39 并且你们的妇人孩子，就是你们所说，必被掳掠的，和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.
1:40 至于你们，要转回，从红海的路往旷野去。
But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.
1:41 那时，你们回答我说，我们得罪了耶和华，情愿照耶和华我们神一切所吩咐的上去争战。于是你们各人带着兵器，争先上山地去了。
Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.
1:42 耶和华吩咐我说，你对他们说，不要上去，也不要争战。因我不在你们中间，恐怕你们被仇敌杀败了。
And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
1:43 我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。
So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.
1:44 住那山地的亚摩利人就出来攻击你们，追赶你们，如蜂拥一般，在西珥杀退你们，直到何珥玛。
And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.
1:45 你们便回来，在耶和华面前哭号。耶和华却不听你们的声音，也不向你们侧耳。
And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.
1:46 于是你们在加低斯住了许多日子。
So ye abode in Kadesh many days, according unto the days that ye abode there.


申命记(Deuteronomy) - 第 02 章

旧约 -- 申命记(Deuteronomy) -- 第 2 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
2:1 此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的。我们在西珥山绕行了许多日子。
Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.
2:2 耶和华对我说，
And the LORD spake unto me, saying,
2:3 你们绕行这山的日子够了，要转向北去。
Ye have compassed this mountain long enough: turn you northward.
2:4 你吩咐百姓说，你们弟兄以扫的子孙住在西珥，你们要经过他们的境界。他们必惧怕你们，所以你们要分外谨慎。
And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:
2:5 不可与他们争战。他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.
2:6 你们要用钱向他们买粮吃，也要用钱向他们买水喝。
Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
2:7 因为耶和华你的神在你手里所办的一切事上已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的神常与你同在，故此你一无所缺。
For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.
2:8 于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他，以旬迦别，转向摩押旷野的路去。
And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.
2:9 耶和华吩咐我说，不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。
And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.
2:10 （先前，有以米人住在那里，民数众多，身体高大，像亚衲人一样。
The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;
2:11 这以米人像亚衲人。也算为利乏音人。摩押人称他们为以米人。
Which also were accounted giants, as the Anakims; but the Moabites call them Emims.
2:12 先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接着居住，就如以色列在耶和华赐给他为业之地所行的一样。）
The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.
2:13 现在，起来过撒烈溪。于是我们过了撒烈溪。
Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.
2:14 自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。
And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.
2:15 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。
For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.
2:16 兵丁从民中都灭尽死亡以后，
So it came to pass, when all the men of war were consumed and dead from among the people,
2:17 耶和华吩咐我说，
That the LORD spake unto me, saying,
2:18 你今天要从摩押的境界亚珥经过，
Thou art to pass over through Ar, the coast of Moab, this day:
2:19 走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。
And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.
2:20 （那地也算为利乏音人之地，先前利乏音人住在那里，亚扪人称他们为散送冥。
(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;
2:21 那民众多，身体高大，像亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接着居住。
A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:
2:22 正如耶和华从前为住西珥的以扫子孙将何利人从他们面前除灭，他们得了何利人的地，接着居住一样，直到今日。
As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:
2:23 从迦斐托出来的迦斐托人将先前住在乡村直到迦萨的亚卫人除灭，接着居住。）
And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)
2:24 你们起来前往，过亚嫩谷。我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。
Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.
2:25 从今日起，我要使天下万民听见你的名声都惊恐惧怕，且因你发颤伤恸。
This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.
2:26 我从基底莫的旷野差遣使者去见希实本王西宏，用和睦的话说，
And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,
2:27 求你容我从你的地经过，只走大道，不偏左右。
Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.
2:28 你可以卖粮给我吃，也可以卖水给我喝，只要容我步行过去，
Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;
2:29 就如住西珥的以扫子孙和住亚珥的摩押人待我一样，等我过了约旦河，好进入耶和华我们神所赐给我们的地。
(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.
2:30 但希实本王西宏不容我们从他那里经过。因为耶和华你的神使他心中刚硬，性情顽梗，为要将他交在你手中，像今日一样。
But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.
2:31 耶和华对我说，从此起首，我要将西宏和他的地交给你。你要得他的地为业。
And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
2:32 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
Then Sihon came out against us, he and all his people, to fight at Jahaz.
2:33 耶和华我们的神将他交给我们，我们就把他和他的儿子，并他的众民，都击杀了。
And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.
2:34 我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。
And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:
2:35 惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。
Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.
2:36 从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的神都交给我们了，没有一座城高得使我们不能攻取的。
From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:
2:37 惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们神所禁止我们去的地方，都没有挨近。
Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.


申命记(Deuteronomy) - 第 03 章

旧约 -- 申命记(Deuteronomy) -- 第 3 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
3:1 以后，我们转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。
Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.
3:2 耶和华对我说，不要怕他。因我已将他和他的众民，并他的地，都交在你手中。你要待他像从前待住希实本的亚摩利王西宏一样。
And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
3:3 于是耶和华我们的神硬将巴珊王噩和他的众民都交在我们手中。我们杀了他们，没有留下一个。
So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.
3:4 那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。
And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.
3:5 这些城都有坚固的高墙，有门有闩。此外还有许多无城墙的乡村。
All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.
3:6 我们将这些都毁灭了，像从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭。
And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.
3:7 惟有一切牲畜和城中的财物都取为自己的掠物。
But all the cattle, and the spoil of the cities, we took for a prey to ourselves.
3:8 那时，我们从约旦河东两个亚摩利王的手将亚嫩谷直到黑门山之地夺过来
And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;
3:9 （这黑门山，西顿人称为西连，亚摩利人称为示尼珥），
(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)
3:10 就是夺了平原的各城，基列全地，巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。
All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.
3:11 （利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴吗，）
For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.
3:12 那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了流便人和迦得人。
And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.
3:13 其馀的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地。这叫作利乏音人之地。
And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.
3:14 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。
Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.
3:15 我又将基列给了玛吉。
And I gave Gilead unto Machir.
3:16 从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了流便人和迦得人，
And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;
3:17 又将亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根东边之地，都给了他们。
The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.
3:18 那时，我吩咐你们说，耶和华你们的神已将这地赐给你们为业。你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。
And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.
3:19 但你们的妻子，孩子，牲畜，（我知道你们有许多的牲畜）可以住在我所赐给你们的各城里。
But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;
3:20 等到你们弟兄在约旦河那边，也得耶和华你们神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。
Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.
3:21 那时我吩咐约书亚说，你亲眼看见了耶和华你神向这二王所行的。耶和华也必向你所要去的各国照样行。
And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.
3:22 你不要怕他们，因那为你争战的是耶和华你的神。
Ye shall not fear them: for the LORD your God he shall fight for you.
3:23 那时，我恳求耶和华说，
And I besought the LORD at that time, saying,
3:24 主耶和华阿，你已将你的大力大能显给仆人看。在天上，在地下，有什么神能像你行事，像你有大能的作为呢，
O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?
3:25 求你容我过去，看约旦河那边的美地，就是那佳美的山地和黎巴嫩。
I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.
3:26 但耶和华因你们的缘故向我发怒，不应允我，对我说，吧了，你不要向我再提这事。
But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.
3:27 你且上毗斯迦山顶去，向东，西，南，北举目观望，因为你必不能过这约旦河。
Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.
3:28 你却要嘱咐约书亚，勉励他，使他胆壮。因为他必在这百姓前面过去，使他们承受你所要观看之地。
But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
3:29 于是我们住在伯毗珥对面的谷中。
So we abode in the valley over against Bethpeor.


申命记(Deuteronomy) - 第 04 章

旧约 -- 申命记(Deuteronomy) -- 第 4 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
4:1 以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之神所赐给你们的地，承受为业。
Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.
4:2 所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们神的命令。
Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.
4:3 耶和华因巴力毗珥的事所行的，你们亲眼看见了。凡随从巴力毗珥的人，耶和华你们的神都从你们中间除灭了。
Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.
4:4 惟有你们专靠耶和华你们神的人，今日全都存活。
But ye that did cleave unto the LORD your God are alive every one of you this day.
4:5 我照着耶和华我神所吩咐的将律例典章教训你们，使你们在所要进去得为业的地上遵行。
Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.
4:6 所以你们要谨守遵行。这就是你们在万民眼前的智慧，聪明。他们听见这一切律例，必说，这大国的人真是有智慧，有聪明。
Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
4:7 哪一大国的人有神与他们相近，像耶和华我们的神，在我们求告他的时候与我们相近呢，
For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?
4:8 又哪一大国有这样公义的律例典章，像我今日在你们面前所陈明的这一切律法呢，
And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?
4:9 你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生，这事离开你的心。总要传给你的子子孙孙。
Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;
4:10 你在何烈山站在耶和华你神面前的那日，耶和华对我说，你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。
Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.
4:11 那时你们近前来，站在山下。山上有火焰冲天，并有昏黑，密云，幽暗。
And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.
4:12 耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。
And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.
4:13 他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。
And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.
4:14 那时耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。
And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.
4:15 所以，你们要分外谨慎。因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见什么形像。
Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:
4:16 惟恐你们败坏自己，雕刻偶像，彷佛什么男像女像，
Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,
4:17 或地上走兽的像，或空中飞鸟的像，
The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,
4:18 或地上爬物的像，或地底下水中鱼的像。
The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:
4:19 又恐怕你向天举目观看，见耶和华你的神为天下万民所摆列的日月星，就是天上的万象，自己便被勾引敬拜事奉它。
And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.
4:20 耶和华将你们从埃及领出来，脱离铁炉，要特作自己产业的子民，像今日一样。
But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.
4:21 耶和华又因你们的缘故向我发怒，起誓必不容我过约旦河，也不容我进入耶和华你神所赐你为业的那美地。
Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:
4:22 我只得死在这地，不能过约旦河。但你们必过去得那美地。
But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.
4:23 你们要谨慎，免得忘记耶和华你们神与你们所立的约，为自己雕刻偶像，就是耶和华你神所禁止你作的偶像。
Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.
4:24 因为耶和华你的神乃是烈火，是忌邪的神。
For the LORD thy God is a consuming fire, even a jealous God.
4:25 你们在那地住久了，生子生孙，就雕刻偶像，彷佛什么形像，败坏自己，行耶和华你神眼中看为恶的事，惹他发怒。
When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:
4:26 我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上速速灭尽。你们不能在那地上长久，必尽行除灭。
I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.
4:27 耶和华必使你们分散在万民中。在他所领你们到的万国里，你们剩下的人数稀少。
And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.
4:28 在那里，你们必事奉人手所造的神，就是用木石造成，不能看，不能听，不能吃，不能闻的神。
And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
4:29 但你们在那里必寻求耶和华你的神。你尽心尽性寻求他的时候，就必寻见。
But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.
4:30 日后你遭遇一切患难的时候，你必归回耶和华你的神，听从他的话。
When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;
4:31 耶和华你神原是有怜悯的神。他总不撇下你，不灭绝你，也不忘记他起誓与你列祖所立的约。
(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
4:32 你且考察在你以前的世代，自神造人在世以来，从天这边到天那边，曾有何民听见神在火中说话的声音，像你听见还能存活呢，
For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?
4:33 这样的大事何曾有，何曾听见呢，
Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?
4:34 神何曾从别的国中将一国的人民领出来，用试验，神迹，奇事，争战，大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的神在埃及，在你们眼前为你们所行的一切事呢，
Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?
4:35 这是显给你看，要使你知道，惟有耶和华他是神，除他以外，再无别神。
Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.
4:36 他从天上使你听见他的声音，为要教训你，又在地上使你看见他的烈火，并且听见他从火中所说的话。
Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.
4:37 因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及，
And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;
4:38 要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。
To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.
4:39 所以，今日你要知道，也要记在心上，天上地下惟有耶和华他是神，除他以外，再无别神。
Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.
4:40 我今日将他的律例诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你神所赐的地上得以长久。
Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.
4:41 那时，摩西在约旦河东，向日出之地，分定三座城，
Then Moses severed three cities on this side Jordan toward the sunrising;
4:42 使那素无仇恨，无心杀了人的，可以逃到这三城之中的一座城，就得存活，
That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:
4:43 为流便人分定旷野平原的比悉。为迦得人分定基列的拉末。为玛拿西人分定巴珊的哥兰。
Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.
4:44 摩西在以色列人面前所陈明的律法
And this is the law which Moses set before the children of Israel:
4:45 就是摩西在以色列人出埃及后所传给他们的法度，律例，典章。
These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,
4:46 在约旦河东伯毗珥对面的谷中，在住希实本，亚摩利王西宏之地。这西宏是摩西和以色列人出埃及后所击杀的。
On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:
4:47 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东向日出之地。
And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;
4:48 从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。
From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,
4:49 还有约旦河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。
And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.


申命记(Deuteronomy) - 第 05 章

旧约 -- 申命记(Deuteronomy) -- 第 5 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
5:1 摩西将以色列众人召了来，对他们说，以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。
And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.
5:2 耶和华我们的神在何烈山与我们立约。
The LORD our God made a covenant with us in Horeb.
5:3 这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。
The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.
5:4 耶和华在山上，从火中，面对面与你们说话。
The LORD talked with you face to face in the mount out of the midst of the fire,
5:5 （那时我站在耶和华和你们中间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山）
(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,
5:6 说，我是耶和华你的神，曾将你从埃及地为奴之家领出来。
I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
5:7 除了我以外，你不可有别的神。
Thou shalt have none other gods before me.
5:8 不可为自己雕刻偶像，也不可作什么形像，彷佛上天，下地和地底下，水中的百物。
Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:
5:9 不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三，四代。
Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,
5:10 爱我，守我诫命的，我必向他们发慈爱，直到千代。
And shewing mercy unto thousands of them that love me and keep my commandments.
5:11 不可妄称耶和华你神的名。因为妄称耶和华名的，耶和华必不以他为无罪。
Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.
5:12 当照耶和华你神所吩咐的守安息日为圣日。
Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.
5:13 六日要劳碌作你一切的工，
Six days thou shalt labour, and do all thy work:
5:14 但第七日是向耶和华你神当守的安息日。这一日，你和你的儿女，仆婢，牛，驴，牲畜，并在你城里寄居的客旅，无论何工都不可作，使你的仆婢可以和你一样安息。
But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.
5:15 你也要记念你在埃及地作过奴仆。耶和华你神用大能的手和伸出来的膀臂将你从那里领出来。因此，耶和华你的神吩咐你守安息日。
And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.
5:16 当照耶和华你神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你神所赐你的地上得以长久。
Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.
5:17 不可杀人。
Thou shalt not kill.
5:18 不可奸淫。
Neither shalt thou commit adultery.
5:19 不可偷盗。
Neither shalt thou steal.
5:20 不可作假见证陷害人。
Neither shalt thou bear false witness against thy neighbour.
5:21 不可贪恋人的妻子。也不可贪图人的房屋，田地，仆婢，牛，驴，并他一切所有的。
Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.
5:22 这些话是耶和华在山上，从火中，云中，幽暗中，大声晓谕你们全会众的。此外并没有添别的话。他就把这话写在两块石版上，交给我了。
These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.
5:23 那时，火焰烧山，你们听见从黑暗中出来的声音。你们支派中所有的首领和长老都来就近我，
And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;
5:24 说，看哪，耶和华我们神将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见神与人说话，人还存活。
And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.
5:25 现在这大火将要烧灭我们，我们何必冒死呢，若再听见耶和华我们神的声音就必死亡。
Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.
5:26 凡属血气的，曾有何人听见永生神的声音从火中出来，像我们听见还能存活呢，
For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
5:27 求你近前去，听耶和华我们神所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。
Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.
5:28 你们对我说的话，耶和华都听见了。耶和华对我说，这百姓的话，我听见了。他们所说的都是。
And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.
5:29 惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。
O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
5:30 你去对他们说，你们回帐棚去吧。
Go say to them, Get you into your tents again.
5:31 至于你，可以站在我这里，我要将一切诫命，律例，典章传给你。你要教训他们，使他们在我赐他们为业的地上遵行。
But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.
5:32 所以，你们要照耶和华你们神所吩咐的谨守遵行，不可偏离左右。
Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.
5:33 耶和华你们神所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。
Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.


申命记(Deuteronomy) - 第 06 章

旧约 -- 申命记(Deuteronomy) -- 第 6 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
6:1 这是耶和华你们神所吩咐教训你们的诫命，律例，典章，使你们在所要过去得为业的地上遵行，
Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:
6:2 好叫你和你子子孙孙一生敬畏耶和华你的神，谨守他的一切律例诫命，就是我所吩咐你的，使你的日子得以长久。
That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
6:3 以色列阿，你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的神所应许你的。
Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.
6:4 以色列阿，你要听。耶和华我们神是独一的主。
Hear, O Israel: The LORD our God is one LORD:
6:5 你要尽心，尽性，尽力爱耶和华你的神。
And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.
6:6 我今日所吩咐你的话都要记在心上，
And these words, which I command thee this day, shall be in thine heart:
6:7 也要殷勤教训你的儿女。无论你坐在家里，行在路上，躺下，起来，都要谈论。
And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
6:8 也要系在手上为记号，戴在额上为经文。
And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.
6:9 又要写在你房屋的门框上，并你的城门上。
And thou shalt write them upon the posts of thy house, and on thy gates.
6:10 耶和华你的神领你进他向你列祖亚伯拉罕，以撒，雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的。
And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,
6:11 有房屋，装满各样美物，非你所装满的。有凿成的水井，非你所凿成的。还有葡萄园，橄榄园，非你所栽种的。你吃了而且饱足。
And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;
6:12 那时你要谨慎，免得你忘记将你从埃及地，为奴之家领出来的耶和华。
Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.
6:13 你要敬畏耶和华你的神，事奉他，指着他的名起誓。
Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.
6:14 不可随从别神，就是你们四围国民的神。
Ye shall not go after other gods, of the gods of the people which are round about you;
6:15 因为在你们中间的耶和华你神是忌邪的神，惟恐耶和华你神的怒气向你发作，就把你从地上除灭。
(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.
6:16 你们不可试探耶和华你们的神，像你们在玛撒那样试探他。
Ye shall not tempt the LORD your God, as ye tempted him in Massah.
6:17 要留意遵守耶和华你们神所吩咐的诫命，法度，律例。
Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.
6:18 耶和华眼中看为正，看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地，
And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,
6:19 照耶和华所说的，从你面前撵出你的一切仇敌。
To cast out all thine enemies from before thee, as the LORD hath spoken.
6:20 日后，你的儿子问你说，耶和华我们神吩咐你们的这些法度，律例，典章是什么意思呢，
And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?
6:21 你就告诉你的儿子说，我们在埃及作过法老的奴仆。耶和华用大能的手将我们从埃及领出来，
Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:
6:22 在我们眼前，将重大可怕的神迹奇事施行在埃及地和法老并他全家的身上，
And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:
6:23 将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。
And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.
6:24 耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的神，使我们常得好处，蒙他保全我们的生命，像今日一样。
And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.
6:25 我们若照耶和华我们神所吩咐的一切诫命谨守遵行，这就是我们的义了。
And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.


申命记(Deuteronomy) - 第 07 章

旧约 -- 申命记(Deuteronomy) -- 第 7 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
7:1 耶和华你神领你进入要得为业之地，从你面前赶出许多国民，就是赫人，革迦撒人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人，共七国的民，都比你强大。
When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;
7:2 耶和华你神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们。
And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:
7:3 不可与他们结亲。不可将你的女儿嫁他们的儿子，也不可叫你的儿子娶他们的女儿。
Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.
7:4 因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。
For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.
7:5 你们却要这样待他们，拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。
But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.
7:6 因为你归耶和华你神为圣洁的民。耶和华你神从地上的万民中拣选你，特作自己的子民。
For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.
7:7 耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。
The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:
7:8 只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。
But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.
7:9 所以，你要知道耶和华你的神，他是神，是信实的神。向爱他，守他诫命的人守约，施慈爱，直到千代。
Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;
7:10 向恨他的人当面报应他们，将他们灭绝。凡恨他的人必报应他们，决不迟延。
And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
7:11 所以，你要谨守遵行我今日所吩改你的诫命，律例，典章。
Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.
7:12 你们果然听从这些典章，谨守遵行，耶和华你神就必照他向你列祖所起的誓守约，施慈爱。
Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:
7:13 他必爱你，赐福与你，使你人数增多，也必在他向你列祖起誓应许给你的地上赐福与你身所生的，地所产的，并你的五谷，新酒，和油，以及牛犊，羊羔。
And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.
7:14 你必蒙福胜过万民。你们的男女没有不能生养的，牲畜也没有不能生育的。
Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.
7:15 耶和华必使一切的病症离开你。你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。
And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.
7:16 耶和华你神所要交给你的一切人民，你要将他们除灭。你眼不可顾惜他们。你也不可事奉他们的神，因这必成为你的网罗。
And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.
7:17 你若心里说，这些国的民比我更多，我怎能赶出他们呢，
If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?
7:18 你不要惧怕他们，要牢牢记念耶和华你神向法老和埃及全地所行的事，
Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;
7:19 就是你亲眼所看见的大试验，神迹，奇事，和大能的手，并伸出来的膀臂，都是耶和华你神领你出来所用的。耶和华你神必照样待你所惧怕的一切人。
The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.
7:20 并且耶和华你神必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。
Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.
7:21 你不要因他们惊恐，因为耶和华你神在你们中间是大而可畏的神。
Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.
7:22 耶和华你神必将这些国的民从你面前渐渐赶出。你不可把他们速速灭尽，恐怕野地的兽多起来害你。
And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
7:23 耶和华你神必将他们交给你，大大地扰乱他们，直到他们灭绝了。
But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.
7:24 又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前删立得住，直到你将他们灭绝了。
And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.
7:25 他们雕刻的神像，你们要用火焚烧。其上的金银，你不可贪图，也不可收取，免得你因此陷入网罗。这原是耶和华你神所憎恶的。
The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.
7:26 可憎的物，你不可带进家去。不然，你就成了当毁灭的，与那物一样。你要十分厌恶，十分憎嫌，因为这是当毁灭的物。
Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.


申命记(Deuteronomy) - 第 08 章

旧约 -- 申命记(Deuteronomy) -- 第 8 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
8:1 我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。
All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.
8:2 你也要记念耶和华你的神在旷野引导你这四十年，是要苦炼你，试验你，要知道你心内如何，肯守他的诫命不肯。
And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.
8:3 他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.
8:4 这四十年，你的衣服没有穿破，你的脚也没有肿。
Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.
8:5 你当心里思想，耶和华你神管教你，好像人管教儿子一样。
Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.
8:6 你要谨守耶和华你神的诫命，遵行他的道，敬畏他。
Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.
8:7 因为耶和华你神领你进入美地，那地有河，有泉，有源，从山谷中流出水来。
For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;
8:8 那地有小麦，大麦，葡萄树，无花果树，石榴树，橄榄树，和蜜。
A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;
8:9 你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。
A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.
8:10 你吃得饱足，就要称颂耶和华你的神，因他将那美地赐给你了。”
When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.
8:11 你要谨慎，免得忘记耶和华你的神，不守他的诫命，典章，律例，就是我今日所吩咐你的。
Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:
8:12 恐怕你吃得饱足，建造美好的房屋居住，
Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;
8:13 你的牛羊加多，你的金银增添，并你所有的全都加增，
And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;
8:14 你就心高气傲，忘记耶和华你的神，就是将你从埃及地为奴之家领出来的，
Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;
8:15 引你经过那大而可怕的旷野，那里有火蛇，蝎子，乾旱无水之地。他曾为你使水从坚硬的磐石中流出来，
Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;
8:16 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久享福。
Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;
8:17 恐怕你心里说，这货财是我力量，我能力得来的。
And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.
8:18 你要记念耶和华你的神，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，像今日一样。
But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.
8:19 你若忘记耶和华你的神，随从别神，事奉敬拜，你们必定灭亡。这是我今日警戒你们的。
And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
8:20 耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们神的话。
As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.


申命记(Deuteronomy) - 第 09 章

旧约 -- 申命记(Deuteronomy) -- 第 9 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
9:1 以色列阿，你当听。你今日要过约旦河，进去赶出比你强大的国民，得着广大坚固，高得顶天的城邑。
Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,
9:2 那民是亚衲族的人，又大又高，是你所知道的。也曾听见有人指着他们说，谁能在亚衲族人面前删立得住呢，
A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!
9:3 你今日当知道，耶和华你的神在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。
Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.
9:4 耶和华你的神将这些国民从你面前撵出以后，你心里不可说，耶和华将我领进来得这地是因我的义。其实，耶和华将他们从你面前赶出去是因他们的恶。
Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.
9:5 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的神将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕，以撒，雅各起誓所应许的话。
Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.
9:6 你当知道，耶和华你神将这美地赐你为业，并不是因你的义。你本是硬着颈项的百姓。
Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
9:7 你当记念不忘，你在旷野怎样惹耶和华你神发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.
9:8 你们在何烈山又惹耶和华发怒。他恼怒你们，要灭绝你们。
Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.
9:9 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。
When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:
9:10 耶和华把那两块石版交给我，是神用指头写的。版上所写的是照耶和华在大会的日子，在山上，从火中对你们所说的一切话。
And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.
9:11 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。
And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.
9:12 对我说，你起来，赶快下去。因为你从埃及领出来的百姓已经败坏了自己。他们快快地偏离了我所吩咐的道，为自己铸成了偶像。
And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.
9:13 耶和华又对我说，我看这百姓是硬着颈项的百姓。
Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:
9:14 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。
Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.
9:15 于是我转身下山，山被火烧着，两块约版在我两手之中。
So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.
9:16 我一看见你们得罪了耶和华你们的神，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道，
And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.
9:17 我就把那两块版从我手中扔下去，在你们眼前摔碎了。
And I took the two tables, and cast them out of my two hands, and brake them before your eyes.
9:18 因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就像从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。
And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.
9:19 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕。但那次耶和华又应允了我。
For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.
9:20 耶和华也向亚伦甚是发怒，要灭绝他。那时我又为亚伦祈祷。
And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.
9:21 我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。
And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.
9:22 你们在他备拉，玛撒，基博罗哈他瓦又惹耶和华发怒。
And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.
9:23 耶和华打发你们离开加低斯巴尼亚，说，你们上去得我所赐给你们的地。那时你们违背了耶和华你们神的命令，不信服他，不听从他的话。
Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.
9:24 自从我认识你们以来，你们常常悖逆耶和华。
Ye have been rebellious against the LORD from the day that I knew you.
9:25 我因耶和华说要灭绝你们，就在耶和华面前烧旧俯伏四十昼夜。
Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.
9:26 我祈祷耶和华说，主耶和华阿，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。
I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.
9:27 求你记念你的仆人亚伯拉罕，以撒，雅各，不要想念这百姓的顽梗，邪恶，罪过，
Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:
9:28 免得你领我们出来的那地之人说，耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.
9:29 其实他们是你的百姓，你的产业，是你用大能和伸出来的膀臂领出来的。
Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.


申命记(Deuteronomy) - 第 10 章

旧约 -- 申命记(Deuteronomy) -- 第 10 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
10:1 那时，耶和华吩咐我说，你要凿出两块石版，和先前的一样，上山到我这里来，又要作一木柜。
At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.
10:2 你先前摔碎的那版，其上的字我要写在这版上。你要将这版放在柜中。
And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.
10:3 于是我用皂荚木作了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。
And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.
10:4 耶和华将那大会之日，在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。
And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.
10:5 我转身下山，将这版放在我所作的柜中，现今还在那里，正如耶和华所吩咐我的。
And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.
10:6 （以色列人从比罗比尼，亚干（或作亚干井）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。
And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
10:7 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.
10:8 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。
At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.
10:9 所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你神所应许他的。）
Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.
10:10 我又像从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。
And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.
10:11 耶和华吩咐我说，你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。
And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.
10:12 以色列阿，现在耶和华你神向你所要的是什么呢，只要你敬畏耶和华你的神，遵行他的道，爱他，尽心尽性事奉他，
And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,
10:13 遵守他的诫命律例，就是我今日所吩咐你的，为要叫你得福。
To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?
10:14 看哪，天和天上的天，地和地上所有的，都属耶和华你的神。
Behold, the heaven and the heaven of heavens is the LORD's thy God, the earth also, with all that therein is.
10:15 耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。
Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.
10:16 所以你们要将心里的污秽除掉，不可再硬着颈项。
Circumcise therefore the foreskin of your heart, and be no more stiffnecked.
10:17 因为耶和华你们的神他是万神之神，万主之主，至大的神，大有能力，大而可畏，不以貌取人，也不受贿赂。
For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:
10:18 他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。
He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.
10:19 所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。
Love ye therefore the stranger: for ye were strangers in the land of Egypt.
10:20 你要敬畏耶和华你的神，事奉他，专靠他，也要指着他的名起誓。
Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.
10:21 他是你所赞美的，是你的神，为你作了那大而可畏的事，是你亲眼所看见的。
He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.
10:22 你的列祖七十人下埃及。现在耶和华你的神使你如同天上的星那样多。
Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.


申命记(Deuteronomy) - 第 11 章

旧约 -- 申命记(Deuteronomy) -- 第 11 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
11:1 你要爱耶和华你的神，常守他的吩咐，律例，典章，诫命。
Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.
11:2 你们今日当知道，我本不是和你们的儿女说话。因为他们不知道，也没有看见耶和华你们神的管教，威严，大能的手，和伸出来的膀臂，
And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,
11:3 并他在埃及中向埃及王法老和其全地所行的神迹奇事。
And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
11:4 也没有看见他怎样待埃及的军兵，车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;
11:5 并他在旷野怎样待你们，以致你们来到这地方。
And what he did unto you in the wilderness, until ye came into this place;
11:6 也没有看见他怎样待流便子孙以利押的儿子大坍，亚比兰，地怎样在以色列人中间开口，吞了他们和他们的家眷，并帐棚与跟他们的一切活物。
And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:
11:7 惟有你们亲眼看见耶和华所作的一切大事。
But your eyes have seen all the great acts of the LORD which he did.
11:8 所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，
Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;
11:9 并使你们的日子在耶和华向你们列祖起誓，应许给他们和他们后裔的地上得以长久。那是流奶与蜜之地。
And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.
11:10 你要进去得为业的那地，本不像你出来的埃及地。你在那里撒种，用脚浇灌，像浇灌菜园一样。
For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:
11:11 你们要过去得为业的那地乃是有山有谷，雨水滋润之地，
But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:
11:12 是耶和华你神所眷顾的。从岁首到年终，耶和华你神的眼目时常看顾那地。
A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.
11:13 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的神，尽心尽性事奉他，
And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,
11:14 他（原文作我）必按时降秋雨春雨在你们的地上，使你们可以收藏五谷，新酒，和油
That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.
11:15 也必使你吃得饱足，并使田野为你的牲畜长草。
And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.
11:16 你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。
Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;
11:17 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.
11:18 你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文。
Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.
11:19 也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论。
And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.
11:20 又要写在房屋的门框上，并城门上，
And thou shalt write them upon the door posts of thine house, and upon thy gates:
11:21 使你们和你们子孙的日子在耶和华向你们列祖起誓，应许给他们的地上得以增多，如天覆地的日子那样多。
That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.
11:22 你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的神，行他的道，专靠他，
For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;
11:23 他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。
Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.
11:24 凡你们脚掌所踏之地都必归你们。从旷野和黎巴嫩，并伯拉大河，直到西海，都要作你们的境界。
Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.
11:25 必无一人能在你们面前删立得住。耶和华你们的神必照他所说的，使惧怕惊恐临到你们所踏之地的居民。
There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.
11:26 看哪，我今日将祝福与咒诅的话都陈明在你们面前。
Behold, I set before you this day a blessing and a curse;
11:27 你们若听从耶和华你们神的诫命，就是我今日所吩咐你们的，就必蒙福。
A blessing, if ye obey the commandments of the LORD your God, which I command you this day:
11:28 你们若不听从耶和华你们神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。
And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.
11:29 及至耶和华你的神领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.
11:30 这二山岂不是在约旦河那边，日落之处，在住亚拉巴的迦南人之地与吉甲相对，靠近摩利橡树吗，
Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?
11:31 你们要过约旦河，进去得耶和华你们神所赐你们为业之地，在那地居住。
For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.
11:32 你们要谨守遵行我今日在你们面前所陈明的一切律例典章。
And ye shall observe to do all the statutes and judgments which I set before you this day.


申命记(Deuteronomy) - 第 12 章

旧约 -- 申命记(Deuteronomy) -- 第 12 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
12:1 你们存活于世的日子，在耶和华你们列祖的神所赐你们为业的地上，要谨守遵行的律例典章乃是这些，
These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.
12:2 你们要将所赶出的国民事奉神的各地方，无论是在高山，在小山，在各青翠树下，都毁坏了。
Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:
12:3 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。
And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.
12:4 你们不可照他们那样事奉耶和华你们的神。
Ye shall not do so unto the LORD your God.
12:5 但耶和华你们的神从你们各支派中选择何处为立他名的居所，你们就当往那里去求问，
But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:
12:6 将你们的燔祭，平安祭，十分取一之物，和手中的举祭，并还愿祭，甘心祭，以及牛群羊群中头生的，都奉到那里。
And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:
12:7 在那里，耶和华你们神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的神赐福，就都欢乐。
And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.
12:8 我们今日在这里所行的是各人行自己眼中看为正的事，你们将来不可这样行。
Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.
12:9 因为你们还没有到耶和华你神所赐你的安息地，所给你的产业。
For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.
12:10 但你们过了约旦河，得以住在耶和华你们神使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。
But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;
12:11 那时要将我所吩咐你们的燔祭，平安祭，十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们神所选择要立为他名的居所。
Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:
12:12 你们和儿女，仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的神面前欢乐。
And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.
12:13 你要谨慎，不可在你所看中的各处献燔祭。
Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:
12:14 惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。
But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.
12:15 然而，在你各城里都可以照耶和华你神所赐你的福分，随心所欲宰牲吃肉。无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。
Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.
12:16 只是不可吃血，要倒在地上，如同倒水一样。
Only ye shall not eat the blood; ye shall pour it upon the earth as water.
12:17 你的五谷，新酒，和油的十分之一，或是牛群羊群中头生的，或是你许愿献的，甘心献的，或是手中的举祭，都不可在你城里吃。
Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:
12:18 但要在耶和华你的神面前吃，在耶和华你神所耀选择的地方，你和儿女，仆婢，并住在你城里的利未人，都可以吃。也要因你手所办的，在耶和华你神的面前欢乐。
But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.
12:19 你要谨慎，在你所住的地方永不可丢弃利未人。
Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.
12:20 耶和华你的神照他所应许扩张你境界的时候，你心里想要吃肉，说，我要吃肉，就可以随心所欲地吃肉。
When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.
12:21 耶和华你神所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。
If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.
12:22 你吃那肉，要像吃羚羊与鹿一般。无论洁净人不洁净人都可以吃。
Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.
12:23 只是你要心意坚定，不可吃血，因为血是生命。不可将血（原文作生命）与肉同吃。
Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.
12:24 不可吃血，要倒在地上，如同倒水一样。
Thou shalt not eat it; thou shalt pour it upon the earth as water.
12:25 不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。
Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.
12:26 只是你分别为圣的物和你的还愿祭要奉到耶和华所选择的地方去。
Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:
12:27 你的燔祭，连肉带血，都要献在耶和华你神的坛上。平安祭的血要倒在耶和华你神的坛上。平安祭的肉，你自己可以吃。
And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.
12:28 你要谨守听从我所吩咐的一切话，行耶和华你神眼中看为善，看为正的事。这样，你和你的子孙就可以永远享福。
Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.
12:29 耶和华你神将你要去赶出的国民从你面前剪除，你得了他们的地居住，
When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;
12:30 那时就要谨慎，不可在他们除灭之后随从他们的恶俗，陷入网罗，也不可访问他们的神说，这些国民怎样事奉他们的神，我也要照样行。
Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.
12:31 你不可向耶和华你的神这样行，因为他们向他们的神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.
12:32 凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。
What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.


申命记(Deuteronomy) - 第 13 章

旧约 -- 申命记(Deuteronomy) -- 第 13 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
13:1 你们中间若有先知或是作梦的起来，向你显个神迹奇事，
If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,
13:2 对你说，我们去随从你素来所不认识的别神，事奉它吧。他所显的神迹奇事虽有应验，
And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
13:3 你也不可听那先知或是那作梦之人的话。因为这是耶和华你们的神试验你们，要知道你们是尽心尽性爱耶和华你们的神不是。
Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.
13:4 你们要顺从耶和华你们的神，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。
Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.
13:5 那先知或是那作梦的既用言语叛逆那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的神，要勾引你离开耶和华你神所吩咐你行的道，你便要将他治死。这样，就把那恶从你们中间除掉。
And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.
13:6 你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你，说，我们不如去事奉你和你列祖素来所不认识的别神
If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
13:7 是你四围列国的神。无论是离你近，离你远，从地这边到地那边的神，
Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;
13:8 你不可依从他，也不可听从他，眼不可顾惜他。你不可怜恤他，也不可遮庇他，
Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:
13:9 总要杀他。你先下手，然后众民也下手，将他治死。
But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.
13:10 要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的神。
And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
13:11 以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。
And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.
13:12 *
If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,
13:13 在耶和华你神所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民，说，我们不如去事奉你们素来所不认识的别神。
Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
13:14 你就要探听，查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，
Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;
13:15 你必要用刀杀那城里的居民，把城里所有的，连牲畜，都用刀杀尽。
Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.
13:16 你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你神面前烧尽。那城就永为荒堆，不可再建造。
And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.
13:17 *
And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
13:18 那当毁灭的物连一点都不可粘你的手。你要听从耶和华你神的话，遵守我今日所吩咐你的一切诫命，行耶和华你神眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人书增多。
When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.


申命记(Deuteronomy) - 第 14 章

旧约 -- 申命记(Deuteronomy) -- 第 14 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
14:1 你们是耶和华你们神的儿女。不可为死人用刀划身，也不可将额上剃光。
Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
14:2 因为你归耶和华你神为圣洁的民，耶和华从地上的万民中拣选你特作自己的子民。
For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.
14:3 凡可憎的物都不可吃。
Thou shalt not eat any abominable thing.
14:4 可吃的牲畜就是牛，绵羊，山羊，
These are the beasts which ye shall eat: the ox, the sheep, and the goat,
14:5 鹿，羚羊，狍子，野山羊，麋鹿，黄羊，青羊。
The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.
14:6 凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。
And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.
14:7 但那些倒嚼或是分蹄之中不可吃的乃是骆驼，兔子，沙番因为是倒嚼不分蹄，就与你们不洁净。
Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.
14:8 猪因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉，你们不可吃，死的也不可摸。
And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.
14:9 水中可吃的乃是这些，凡有翅有鳞的都可以吃。
These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:
14:10 凡无翅无鳞的都不可吃，是与你们不洁净。
And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.
14:11 凡洁净的鸟，你们都可以吃。
Of all clean birds ye shall eat.
14:12 不可吃的乃是雕，狗头雕，红头雕，
But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,
14:13 ？？，小鹰，鹞鹰与其类，
And the glede, and the kite, and the vulture after his kind,
14:14 乌鸦与其类，
And every raven after his kind,
14:15 鸵鸟，夜鹰，鱼鹰，鹰与其类，
And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
14:16 ？？鸟，猫头鹰，角鸱，
The little owl, and the great owl, and the swan,
14:17 鹈鹕，秃雕，鸬鹚，
And the pelican, and the gier eagle, and the cormorant,
14:18 鹳，鹭鸶与其类，戴？？与蝙蝠。
And the stork, and the heron after her kind, and the lapwing, and the bat.
14:19 凡有翅膀爬行的物是与你们不洁净，都不可吃。
And every creeping thing that flieth is unclean unto you: they shall not be eaten.
14:20 凡洁净的鸟，你们都可以吃。
But of all clean fowls ye may eat.
14:21 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你神为圣洁的民。不可用山羊羔母的奶煮山羊羔。
Ye shall not eat of anything that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
14:22 你要把你撒种所产的，就是你田地每年所出的，十分取一分。
Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.
14:23 又要把你的五谷，新酒，和油的十分之一，并牛群羊群中头生的，吃在耶和华你神面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的神。
And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.
14:24 当耶和华你神赐福与你的时候，耶和华你神所选择要立为他名的地方若离你太远，那路也太长，使你不能把这物带到那里去，
And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:
14:25 你就可以换成银子，将银子包起来，拿在手中，往耶和华你神所要选择的地方去。
Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:
14:26 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买。你和你的家属在耶和华你神的面前吃喝快乐。
And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,
14:27 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。
And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.
14:28 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。
At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:
14:29 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的神必在你手里所办的一切事上赐福与你。
And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.


申命记(Deuteronomy) - 第 15 章

旧约 -- 申命记(Deuteronomy) -- 第 15 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
15:1 每逢七年末一年，你要施行豁免。
At the end of every seven years thou shalt make a release.
15:2 豁免的定例乃是这样，凡债主要把所借给邻舍的豁免了。不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。
And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD's release.
15:3 若借给外邦人，你可以向他追讨。但借给你弟兄，无论是什么，你要松手豁免了。
Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;
15:4 *
Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:
15:5 你若留意听从耶和华你神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了（在耶和华你神所赐你为业的地上，耶和华必大大赐福与你）。
Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.
15:6 因为耶和华你的神必照他所应许你的赐福与你。你必借给许多国民，却不致向他们借贷。你必管辖许多国民，他们却不能管辖你。
For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.
15:7 在耶和华你神所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍着心，？？着手不帮补你穷乏的弟兄。
If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:
15:8 总要向他松开手，照他所缺乏的借给他，补他的不足。
But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.
15:9 你要谨慎，不可心里起恶念，说，第七年的豁免年快到了，你便恶眼看你穷乏的弟兄，什么都不给他，以致他因你求告耶和华，罪便归于你了。
Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.
15:10 你总要给他，给他的时候心里不可愁烦。因耶和华你的神必在你这一切所行的，并你手里所办的事上，赐福与你。
Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.
15:11 原来那地上的穷人永不断绝。所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。
For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.
15:12 你弟兄中，若有一个希伯来男人或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。
And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
15:13 你任他自由的时候，不可使他空手而去，
And when thou sendest him out free from thee, thou shalt not let him go away empty:
15:14 要从你羊群，禾场，酒榨之中多多地给他。耶和华你的神怎样赐福与你，你也要照样给他。
Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.
15:15 要记念你在埃及地作过奴仆，耶和华你的神将你救赎。因此，我今日吩咐你这件事。
And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.
15:16 他若对你说，我不愿意离开你，是因他爱你和你的家，且因在你那里很好，
And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;
15:17 你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。
Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.
15:18 你任他自由的时候，不可以为难事，因他服事你六年，较比雇工的工价多加一倍了。耶和华你的神就必在你所作的一切事上赐福与你。
It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.
15:19 你牛群羊群中头生的，凡是公的，都要分别为圣，归耶和华你的神。牛群中头生的，不可用它耕地。羊群中头生的，不可剪毛。
All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.
15:20 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你神面前吃。
Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.
15:21 这头生的若有什么残疾，就如瘸腿的，瞎眼的，无论有什么恶残疾，都不可献给耶和华你的神。
And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.
15:22 可以在你城里吃。洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。
Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.
15:23 只是不可吃它的血。要倒在地上，如同倒水一样。
Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.


申命记(Deuteronomy) - 第 16 章

旧约 -- 申命记(Deuteronomy) -- 第 16 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
16:1 你要注意亚笔月，向耶和华你的神守逾越节，因为耶和华你的神在亚笔月夜间领你出埃及。
Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.
16:2 你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的神。
Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.
16:3 你吃这祭牲，不可吃有酵的饼。七日之内要吃无酵饼，就是困苦饼。（你本是急忙出了埃及地）要叫你一生一世记念你从埃及地出来的日子。
Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.
16:4 在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。
And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.
16:5 在耶和华你神所赐的各城中，你不可献逾越节的祭。
Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:
16:6 只当在耶和华你神所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。
But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.
16:7 当在耶和华你神所选择的地方把肉烤了吃（烤或作煮），次日早晨就回到你的帐棚去。
And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.
16:8 你要吃无酵饼六日，第七日要向耶和华你的神守严肃会，不可作工。
Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.
16:9 你要计算七七日，从你开镰收割禾稼时算起，共计七七日。
Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.
16:10 你要照耶和华你神所赐你的福，手里拿着甘心祭，献在耶和华你的神面前，守七七节。
And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:
16:11 你和你儿女，仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你神所选择立为他名的居所，在耶和华你的神面前欢乐。
And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.
16:12 你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。
And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.
16:13 你把禾场的谷，酒榨的酒收藏以后，就要守住棚节七日。
Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:
16:14 守节的时候，你和你儿女，仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.
16:15 在耶和华所选择的地方，你当向耶和华你的神守节七日。因为耶和华你神在你一切的土产上和你手里所办的事上要赐福与你，你就非常地欢乐。
Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.
16:16 你一切的男丁要在除酵节，七七节，住棚节，一年三次，在耶和华你神所选择的地方朝见他，却不可空手朝见。
Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:
16:17 各人要按自己的力量，照耶和华你神所赐的福分，奉献礼物。
Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.
16:18 你要在耶和华你神所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。
Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.
16:19 不可屈枉正直。不可看人的外貌。也不可受贿赂。因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。
Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.
16:20 你要追求至公至义，好叫你存活，承受耶和华你神所赐你的地。
That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.
16:21 你为耶和华你的神筑坛，不可在坛旁栽什么树木作为木偶。
Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.
16:22 也不可为自己设立柱像。这是耶和华你神所恨恶的。
Neither shalt thou set thee up any image; which the LORD thy God hateth.


申命记(Deuteronomy) - 第 17 章

旧约 -- 申命记(Deuteronomy) -- 第 17 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
17:1 凡有残疾，或有什么恶病的牛羊，你都不可献给耶和华你的神，因为这是耶和华你神所憎恶的。
Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.
17:2 在你们中间，在耶和华你神所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你神眼中看为恶的事，违背了他的约，
If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,
17:3 去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的。
And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;
17:4 有人告诉你，你也听见了，就要细细地探听，果然是真，准有这可憎恶的事行在以色列中，
And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:
17:5 你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。
Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.
17:6 要凭两三个人的口作见证将那当死的人治死。不可凭一个人的口作见证将他治死。
At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.
17:7 见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。
The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.
17:8 你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你神所选择的地方
If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;
17:9 去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。
And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:
17:10 他们在耶和华所选择的地方指示你的判语，你必照着他们所指教你的一切话谨守遵行。
And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:
17:11 要按他们所指教你的律法，照他们所断定的去行。他们所指示你的判语，你不可偏离左右。
According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.
17:12 若有人擅敢不听从那侍立在耶和华你神面前的祭司，或不听从审判官，那人就必治死。这样，便将那恶从以色列中除掉。
And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.
17:13 众百姓都要听见害怕，不再擅敢行事。
And all the people shall hear, and fear, and do no more presumptuously.
17:14 到了耶和华你神所赐你的地，得了那地居住的时候，若说，我要立王治理我，像四围的国一样。
When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;
17:15 你总要立耶和华你神所拣选的人为王。必从你弟兄中立一人。不可立你弟兄以外的人为王。
Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.
17:16 只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说，不可再回那条路去。
But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.
17:17 他也不可为自己多立妃嫔，恐怕他的心偏邪。也不可为自己多积金银。
Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.
17:18 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，
And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:
17:19 存在他那里，要平生诵读，好学习敬畏耶和华他的神，谨守遵行这律法书上的一切言语和这些律例，
And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:
17:20 免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙便可在以色列中，在国位上年长日久。
That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.


申命记(Deuteronomy) - 第 18 章

旧约 -- 申命记(Deuteronomy) -- 第 18 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
18:1 祭司利未人和利未全支派必在以色列中无分无业。他们所吃用的就是献给耶和华的火祭和一切所捐的。
The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.
18:2 他们在弟兄中必没有产业。耶和华是他们的产业，正如耶和华所应许他们的。
Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.
18:3 祭司从百姓所当得的分乃是这样，凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。
And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.
18:4 初收的五谷，新酒和油，并初剪的羊毛，也要给他。
The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.
18:5 因为耶和华你的神从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立，事奉。
For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.
18:6 利未人无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方，
And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;
18:7 就要奉耶和华他神的名事奉，像他众弟兄利未人侍立在耶和华面前事奉一样。
Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.
18:8 除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。
They shall have like portions to eat, beside that which cometh of the sale of his patrimony.
18:9 你到了耶和华你神所赐之地，那些国民所行可憎恶的事，你不可学着行。
When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
18:10 你们中间不可有人使儿女经火，也不可有占卜的，观兆的，用法术的，行邪术的，
There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch.
18:11 用迷术的，交鬼的，行巫术的，过阴的。
Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.
18:12 凡行这些事的都为耶和华所憎恶。因那些国民行这可憎恶的事，所以耶和华你的神将他们从你面前赶出。
For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.
18:13 你要在耶和华你的神面前作完全人。
Thou shalt be perfect with the LORD thy God.
18:14 因你所要赶出的那些国民都听信观兆的和占卜的，至于你，耶和华你的神从来不许你这样行。
For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.
18:15 耶和华你的神要从你们弟兄中间给你兴起一位先知，像我，你们要听从他。
The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;
18:16 正如你在何烈山大会的日子求耶和华你神一切的话，说，求你不再叫我听见耶和华我神的声音，也不再叫我看见这大火，免得我死亡。
According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.
18:17 耶和华就对我说，他们所说的是。
And the LORD said unto me, They have well spoken that which they have spoken.
18:18 我必在他们弟兄中间给他们兴起一位先知，像你。我要将当说的话传给他。他要将我一切所吩咐的都传给他们。
I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.
18:19 谁不听他奉我名所说的话，我必讨谁的罪。
And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.
18:20 若有先知擅敢托我的名说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。
But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.
18:21 你心里若说，耶和华所未曾吩咐的话，我们怎能知道呢，
And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?
18:22 先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。
When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.


申命记(Deuteronomy) - 第 19 章

旧约 -- 申命记(Deuteronomy) -- 第 19 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
19:1 耶和华你神将列国之民剪除的时候，耶和华你神也将他们的地赐给你，你接着住他们的城邑并他们的房屋，
When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
19:2 就要在耶和华你神所赐你为业的地上分定三座城。
Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.
19:3 要将耶和华你神使你承受为业的地分为三段。又要预备道路，使误杀人的，都可以逃到那里去。
Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.
19:4 误杀人的逃到那里可以存活，定例乃是这样，凡素无仇恨，无心杀了人的，
And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;
19:5 就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活，
As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:
19:6 免得报血仇的，心中火热追赶他，因路远就追上，将他杀死。其实他不该死，因为他与被杀的素无仇恨。
Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.
19:7 所以我吩咐你说，要分定三座城。
Wherefore I command thee, saying, Thou shalt separate three cities for thee.
19:8 耶和华你神若照他向你列祖所起的誓扩张你的境界，将所应许赐你列祖的地全然给你，
And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;
19:9 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的神，常常遵行他的道，就要在这三座城之外，再添三座城，
If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:
19:10 免得无辜之人的血流在耶和华你神所赐你为业的地上，流血的罪就归于你。
That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.
19:11 若有人恨他的邻舍，埋伏着起来击杀他，以致于死，便逃到这些城的一座城，
But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:
19:12 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
19:13 你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。
Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.
19:14 在耶和华你神所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。
Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.
19:15 人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。
One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.
19:16 若有凶恶的见证人起来，见证某人作恶，
If a false witness rise up against any man to testify against him that which is wrong;
19:17 这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前，
Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;
19:18 审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄，
And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;
19:19 你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。
Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.
19:20 别人听见都要害怕，就不敢在你们中间再行这样的恶了。
And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.
19:21 你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。
And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.


申命记(Deuteronomy) - 第 20 章

旧约 -- 申命记(Deuteronomy) -- 第 20 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
20:1 你出去与仇敌争战的时候，看见马匹，车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你神与你同在。
When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.
20:2 你们将要上阵的时候，祭司要到百姓面前宣告，
And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,
20:3 说，以色列人哪，你们当听，你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐。
And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;
20:4 因为耶和华你们的神与你们同去，要为你们与仇敌争战，拯救你们。
For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.
20:5 官长也要对百姓宣告说，谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。
And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
20:6 谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。
And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.
20:7 谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。
And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
20:8 官长又要对百姓宣告说，谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。
And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.
20:9 官长对百姓宣告完了，就当派军长率领他们。
And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.
20:10 你临近一座城，要攻打的时候，先要对城里的民宣告和睦的话。
When thou comest nigh unto a city to fight against it, then proclaim peace unto it.
20:11 他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你。
And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.
20:12 若不肯与你和好，反要与你打仗，你就要围困那城。
And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
20:13 耶和华你的神把城交付你手，你就要用刀杀尽这城的男丁。
And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:
20:14 惟有妇女，孩子，牲畜，和城内一切的财物，你可以取为自己的掠物。耶和华你神把你仇敌的财物赐给你，你可以吃用。
But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.
20:15 离你甚远的各城，不是这些国民的城，你都要这样待他。
Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.
20:16 但这些国民的城，耶和华你神既赐你为业，其中凡有气息的，一个不可存留。
But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:
20:17 只要照耶和华你神所吩咐的将这赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人都灭绝净尽，
But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:
20:18 免得他们教导你们学习一切可憎恶的事，就是他们向自己神所行的，以致你们得罪耶和华你们的神。
That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.
20:19 你若许久围困，攻打所要取的一座城，就不可举斧子砍坏树木。因为你可以吃那树上的果子，不可砍伐。田间的树木岂是人，叫你糟蹋吗，
When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:
20:20 惟独你所知道不是结果子的树木可以毁坏，砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。
Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.


申命记(Deuteronomy) - 第 21 章

旧约 -- 申命记(Deuteronomy) -- 第 21 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
21:1 在耶和华你神所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的，
If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:
21:2 长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑，
Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:
21:3 看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地，未曾负轭的母牛犊，
And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;
21:4 把母牛犊牵到流水，未曾耕种的山谷去，在谷中打折母牛犊的颈项。
And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:
21:5 祭司利未的子孙要近前来。因为耶和华你的神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。
And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:
21:6 那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手，
And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:
21:7 祷告（原文作回答）说，我们的手未曾流这人的血。我们的眼也未曾看见这事。
And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
21:8 耶和华阿，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。这样，流血的罪必得赦免。
Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.
21:9 你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。
So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.
21:10 你出去与仇敌争战的时候，耶和华你的神将他们交在你手中，你就掳了他们去，
When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,
21:11 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;
21:12 就可以领她到你家里去。她便要剃头发，修指甲，
Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;
21:13 脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。
And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.
21:14 后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。
And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.
21:15 人若有二妻，一为所爱，一为所恶，所爱的，所恶的都给他生了儿子，但长子是所恶之妻生的。
If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:
21:16 到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上，
Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:
21:17 却要认所恶之妻生的儿子为长子，将产业多加一分给他。因这儿子是他力量强壮的时候生的，长子的名分本当归他。
But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.
21:18 人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从，
If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:
21:19 父母就要抓住他，将他带到本地的城门，本城的长老那里，
Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
21:20 对长老说，我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。
And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
21:21 本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。
And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.
21:22 人若犯该死的罪，被治死了，你将他挂在木头上，
And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:
21:23 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你神所赐你为业之地。因为被挂的人是在神面前受咒诅的。
His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.


申命记(Deuteronomy) - 第 22 章

旧约 -- 申命记(Deuteronomy) -- 第 22 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
22:1 你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把它牵回来交给你的弟兄。
Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.
22:2 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻梢就还给他。
And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.
22:3 你的弟兄无论失落什么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。
In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.
22:4 你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。
Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.
22:5 妇女不可穿戴男子所穿戴的，男子也不可穿妇女的衣服，因为这样行都是耶和华你神所憎恶的。
The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.
22:6 你若路上遇见鸟窝，或在树上或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
22:7 总要放母，只可取雏，这样你就可以享福，日子得以长久。
But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.
22:8 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。
When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.
22:9 不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。
Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.
22:10 不可并用牛，驴耕地。
Thou shalt not plow with an ox and an ass together.
22:11 不可穿羊毛，细麻两样搀杂料作的衣服。
Thou shalt not wear a garment of divers sorts, as of woollen and linen together.
22:12 你要在所披的外衣上四围作？？子。
Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.
22:13 人若娶妻，与她同房之后恨恶她，
If any man take a wife, and go in unto her, and hate her,
22:14 信口说她，将丑名加在她身上，说，我娶了这女子，与她同房，见她没有贞洁的凭据。
And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:
22:15 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:
22:16 女子的父亲要对长老说，我将我的女儿给这人为妻，他恨恶她，
And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;
22:17 信口说她，说，我见你的女儿没有贞洁的凭据。其实这就是我女儿贞洁的凭据。父母就把那布铺在本城的长老面前。
And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.
22:18 本城的长老要拿住那人，惩治他，
And the elders of that city shall take that man and chastise him;
22:19 并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。
And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
22:20 但这事若是真的，女子没有贞洁的凭据，
But if this thing be true, and the tokens of virginity be not found for the damsel:
22:21 就要将女子带到她父家的门口，本城的人要用石头将她打死。因为她在父家行了淫乱，在以色列中作了丑事。这样，就把那恶从你们中间除掉。
Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.
22:22 若遇见人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，就把那恶从以色列中除掉。
If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.
22:23 若有处女已经许配丈夫，有人在城里遇见她，与她行淫，
If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;
22:24 你们就要把这二人带到本城门，用石头打死女子是因为虽在城里却没有喊叫。男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。
Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.
22:25 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死。
But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:
22:26 但不可办女子。她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。
But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:
22:27 因为男子是在田野遇见那已经许配人的女子，女子喊叫，并无人救她。
For he found her in the field, and the betrothed damsel cried, and there was none to save her.
22:28 若有男子遇见没有许配人的处女，抓住她，与她行淫，被人看见，
If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;
22:29 这男子就要拿五十舍客勒银子给女子的父亲。因他玷污了这女子，就要娶她为妻，终身不可休她。
Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.
22:30 人不可娶继母为妻。不可掀开他父亲的衣襟。
A man shall not take his father's wife, nor discover his father's skirt.


申命记(Deuteronomy) - 第 23 章

旧约 -- 申命记(Deuteronomy) -- 第 23 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
23:1 凡外肾受伤的，或被阉割的，不可入耶和华的会。
He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.
23:2 私生子不可入耶和华的会。他的子孙，直到十代，也不可入耶和华的会。
A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.
23:3 亚扪人或是摩押人不可入耶和华的会。他们的子孙，虽过十代，也永不可入耶和华的会。
An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:
23:4 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了美索不达米亚的毗夺人比珥的儿子巴兰来咒诅你们。
Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.
23:5 然而耶和华你的神不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的神爱你。
Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.
23:6 你一生一世永不可求他们的平安和他们的利益。
Thou shalt not seek their peace nor their prosperity all thy days for ever.
23:7 不可憎恶以东人，因为他是你的弟兄。不可憎恶埃及人，因为你在他的地上作过寄居的。
Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.
23:8 他们第三代子孙可以入耶和华的会。
The children that are begotten of them shall enter into the congregation of the LORD in their third generation.
23:9 你出兵攻打仇敌，就要远避诸恶。
When the host goeth forth against thine enemies, then keep thee from every wicked thing.
23:10 你们中间，若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营。
If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:
23:11 到傍晚的时候，他要用水洗澡，及至日落了才可以入营。
But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.
23:12 你在营外也该定出一个地方作为便所。
Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
23:13 在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。
And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:
23:14 因为耶和华你的神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。
For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.
23:15 若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。
Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:
23:16 他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住。你不可欺负他。
He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.
23:17 以色列的女子中不可有妓女。以色列的男子中不可有娈童。
There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.
23:18 娼妓所得的钱，或娈童（原文作狗）所得的价，你不可带入耶和华你神的殿还愿，因为这两样都是耶和华你神所憎恶的。
Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.
23:19 你借给你弟兄的，或是钱财或是粮食，无论什么可生利的物，都不可取利。
Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:
23:20 借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你神必在你所去得为业的地上和你手里所办的一切事上赐福与你。
Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.
23:21 你向耶和华你的神许愿，偿还不可迟延。因为耶和华你的神必定向你追讨，你不偿还就有罪。
When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.
23:22 你若不许愿，倒无罪。
But if thou shalt forbear to vow, it shall be no sin in thee.
23:23 你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你神所许的愿谨守遵行。
That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.
23:24 你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。
When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.
23:25 你进了邻舍站着的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。
When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.


申命记(Deuteronomy) - 第 24 章

旧约 -- 申命记(Deuteronomy) -- 第 24 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
24:1 人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。
When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.
24:2 妇人离开夫家以后，可以去嫁别人。
And when she is departed out of his house, she may go and be another man's wife.
24:3 后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，
And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;
24:4 打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你神所赐为业之地被玷污了。
Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.
24:5 新娶妻之人不可从军出征，也不可托他办理什么公事，可以在家清闲一年，使他所娶的妻快活。
When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.
24:6 不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。
No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.
24:7 若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。
If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.
24:8 在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。
Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.
24:9 当记念出埃及后，在路上，耶和华你神向米利暗所行的事。
Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.
24:10 你借给邻舍，不拘是什么，不可进他家拿他的当头。
When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.
24:11 要站在外面，等那向你借贷的人把当头拿出来交给你。
Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.
24:12 他若是穷人，你不可留他的当头过夜。
And if the man be poor, thou shalt not sleep with his pledge:
24:13 日落的时候，总要把当头还他，使他用那件衣服盖着睡觉，他就为你祝福。这在耶和华你神面前就是你的义了。
In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.
24:14 困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。
Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:
24:15 要当日给他工价，不可等到日落。因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。
At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.
24:16 不可因子杀父，也不可因父杀子。凡被杀的都为本身的罪。
The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
24:17 你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:
24:18 要记念你在埃及作过奴仆。耶和华你的神从那里将你救赎，所以我吩咐你这样行。
But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.
24:19 你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你神必在你手里所办的一切事上赐福与你。
When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.
24:20 你打橄榄树，枝上剩下的，不可再打。要留给寄居的与孤儿寡妇。
When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.
24:21 你摘葡萄园的葡萄，所剩下的，不可再摘。要留给寄居的与孤儿寡妇。
When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.
24:22 你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。
And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.


申命记(Deuteronomy) - 第 25 章

旧约 -- 申命记(Deuteronomy) -- 第 25 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
25:1 人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。
If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.
25:2 恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。
And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.
25:3 只可打他四十下，不可过数。若过数，便是轻贱你的弟兄了。
Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.
25:4 牛在场上踹谷的时候，不可笼住它的嘴。
Thou shalt not muzzle the ox when he treadeth out the corn.
25:5 弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。
If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.
25:6 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。
And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.
25:7 那人若不愿意娶她哥哥的妻，他哥哥的妻就要到城门长老那里，说，我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。
And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.
25:8 本城的长老就要召那人来问他，他若执意说，我不愿意娶她，
Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;
25:9 他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上，说，凡不为哥哥建立家室的都要这样待他。
Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.
25:10 在以色列中，他的名必称为脱鞋之家。
And his name shall be called in Israel, The house of him that hath his shoe loosed.
25:11 若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体，
When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:
25:12 就要砍断妇人的手，眼不可顾惜她。
Then thou shalt cut off her hand, thine eye shall not pity her.
25:13 你囊中不可有一大一小两样的法码。
Thou shalt not have in thy bag divers weights, a great and a small.
25:14 你家里不可有一大一小两样的升斗。
Thou shalt not have in thine house divers measures, a great and a small.
25:15 当用对准公平的法码，公平的升斗。这样，在耶和华你神所赐你的地上，你的日子就可以长久。
But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.
25:16 因为行非义之事的人都是耶和华你神所憎恶的。
For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.
25:17 你要记念你们出埃及的时候，亚玛力人在路上怎样待你。
Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;
25:18 他们在路上遇见你，趁你疲乏困倦击杀你尽后边软弱的人，并不敬畏神。
How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.
25:19 所以耶和华你神使你不被四围一切的仇敌扰乱，在耶和华你神赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。
Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.


申命记(Deuteronomy) - 第 26 章

旧约 -- 申命记(Deuteronomy) -- 第 26 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
26:1 你进去得了耶和华你神所赐你为业之地居住，
And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;
26:2 就要从耶和华你神赐你的地上将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你神所选择要立为他名的居所去，
That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.
26:3 见当时作祭司的，对他说，我今日向耶和华你神明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。
And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.
26:4 祭司就从你手里取过筐子来，放在耶和华你神的坛前。
And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.
26:5 你要在耶和华你神面前说，我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强，人数很多的国民。
And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:
26:6 埃及人恶待我们，苦害我们，将苦工加在我们身上。
And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:
26:7 于是我们哀求耶和华我们列祖的神，耶和华听见我们的声音，看见我们所受的困苦，劳碌，欺压，
And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:
26:8 他就用大能的手和伸出来的膀臂，并大可畏的事与神迹奇事，领我们出了埃及，
And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:
26:9 将我们领进这地方，把这流奶与蜜之地赐给我们。
And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.
26:10 耶和华阿，现在我把你所赐给我地上初熟的土产奉了来。随后你要把筐子放在耶和华你神面前，向耶和华你的神下拜。
And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:
26:11 你和利未人，并在你们中间寄居的，要因耶和华你神所赐你和你家的一切福分欢乐。
And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.
26:12 每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的，与孤儿寡妇，使他们在你城中可以吃得饱足。
When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;
26:13 你又要在耶和华你神面前说，我已将圣物从我家里拿出来，给了利未人和寄居的，与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。
Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:
26:14 我守丧的时候，没有吃这圣物。不洁净的时候，也没有拿出来，又没有为死人送去。我听从了耶和华我神的话，都照你所吩咐的行了。
I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.
26:15 求你从天上，你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。
Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.
26:16 耶和华你的神今日吩咐你行这些律例典章，所以你要尽心尽性谨守遵行。
This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.
26:17 你今日认耶和华为你的神，应许遵行他的道，谨守他的律例，诫命，典章，听从他的话。
Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:
26:18 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，
And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;
26:19 又使你得称赞，美名，尊荣，超乎他所造的万民之上，并照他所应许的使你归耶和华你神为圣洁的民。
And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.


申命记(Deuteronomy) - 第 27 章

旧约 -- 申命记(Deuteronomy) -- 第 27 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
27:1 摩西和以色列的众长老吩咐百姓说，你们要遵守我今日所吩咐的一切诫命。
And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.
27:2 你们过约旦河，到了耶和华你神所赐给你的地，当天要立起几块大石头，墁上石灰，
And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:
27:3 把这律法的一切话写在石头上。你过了河，可以进入耶和华你神所赐你流奶与蜜之地，正如耶和华你列祖之神所应许你的。
And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.
27:4 你们过了约旦河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.
27:5 在那里要为耶和华你的神筑一座石坛。在石头上不可动铁器。
And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.
27:6 要用没有凿过的石头筑耶和华你神的坛，在坛上要将燔祭献给耶和华你的神。
Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:
27:7 又要献平安祭，且在那里吃，在耶和华你的神面前欢乐。
And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.
27:8 你要将这律法的一切话明明地写在石头上。
And thou shalt write upon the stones all the words of this law very plainly.
27:9 摩西和祭司利未人晓谕以色列众人说，以色列阿，要默默静听。你今日成为耶和华你神的百姓了。
And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.
27:10 所以要听从耶和华你神的话，遵行他的诫命律例，就是我今日所吩咐你的。
Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.
27:11 当日，摩西嘱咐百姓说，
And Moses charged the people the same day, saying,
27:12 你们过了约旦河，西缅，利未，犹大，以萨迦，约瑟，便雅悯六个支派的人都要站在基利心山上为百姓祝福。
These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:
27:13 流便，迦得，亚设，西布伦，但，拿弗他利六个支派的人都要站在以巴路山上宣布咒诅。
And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
27:14 利未人要向以色列众人高声说，
And the Levites shall speak, and say unto all the men of Israel with a loud voice,
27:15 有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所作的，在暗中设立，那人必受咒诅。百姓都要答应说，阿们。
Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.
27:16 轻慢父母的，必受咒诅。百姓都要说，阿们。
Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.
27:17 挪移邻舍地界的，必受咒诅。百姓都要说，阿们。
Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.
27:18 使瞎子走差路的，必受咒诅。百姓都要说，阿们。
Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.
27:19 向寄居的和孤儿寡妇屈枉正直的，必受咒诅。百姓都要说，阿们。
Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.
27:20 与继母行淫的，必受咒诅。因为掀开他父亲的衣襟。百姓都要说，阿们。
Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.
27:21 与兽淫合的，必受咒诅。百姓都要说，阿们。
Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.
27:22 与异母同父，或异父同母的姊妹行淫的，必受咒诅。百姓都要说，阿们。
Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.
27:23 与岳母行淫的，必受咒诅。百姓都要说，阿们。
Cursed be he that lieth with his mother in law. And all the people shall say, Amen.
27:24 暗中杀人的，必受咒诅。百姓都要说，阿们。
Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.
27:25 受贿赂害死无辜之人的，必受咒诅。百姓都要说，阿们。
Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.
27:26 不坚守遵行这律法言语的，必受咒诅。百姓都要说，阿们。
Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.


申命记(Deuteronomy) - 第 28 章

旧约 -- 申命记(Deuteronomy) -- 第 28 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
28:1 你若留意听从耶和华你神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。
And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:
28:2 你若听从耶和华你神的话，这以下的福必追随你，临到你身上，
And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.
28:3 你在城里必蒙福，在田间也必蒙福。
Blessed shalt thou be in the city, and blessed shalt thou be in the field.
28:4 你身所生的，地所产的，牲畜所下的，以及牛犊，洋羔，都必蒙福。
Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.
28:5 你的筐子和你的抟面盆都必蒙福。
Blessed shall be thy basket and thy store.
28:6 你出也蒙福，入也蒙福。
Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.
28:7 仇敌起来攻击你，耶和华必使他们在你面前被你杀败。他们从一条路来攻击你，必从七条路逃跑。
The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.
28:8 在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你神也要在所给你的地上赐福与你。
The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.
28:9 你若谨守耶和华你神的诫命，遵行他的道，他必照着向你所起的誓立你作为自己的圣民。
The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.
28:10 天下万民见你归在耶和华的名下，就要惧怕你。
And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.
28:11 你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的，牲畜所下的，地所产的，都绰绰有馀。
And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.
28:12 耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不致向他们借贷。
The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.
28:13 *
And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:
28:14 你若听从耶和华你神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神，耶和华就必使你作首不作尾，但居上不居下。
And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.
28:15 你若不听从耶和华你神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上，
But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:
28:16 你在城里必受咒诅，在田间也必受咒诅。
Cursed shalt thou be in the city, and cursed shalt thou be in the field.
28:17 你的筐子和你的抟面盆都必受咒诅。
Cursed shall be thy basket and thy store.
28:18 你身所生的，地所产的，以及牛犊，羊羔，都必受咒诅。
Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.
28:19 你出也受咒诅，入也受咒诅。
Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.
28:20 耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅，扰乱，责罚临到你，直到你被毁灭，速速地灭亡。
The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.
28:21 耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。
The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.
28:22 耶和华要用痨病，热病，火症，疟疾，刀剑，旱风（或作乾旱），霉烂攻击你。这都要追赶你，直到你灭亡。
The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.
28:23 你头上的天要变为铜，脚下的地要变为铁。
And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.
28:24 耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。
The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.
28:25 耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。
The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.
28:26 你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。
And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.
28:27 耶和华必用埃及人的疮并痔疮，牛皮癣与疥攻击你，使你不能医治。
The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.
28:28 耶和华必用癫狂，眼瞎，心惊攻击你。
The LORD shall smite thee with madness, and blindness, and astonishment of heart:
28:29 你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压，抢夺，无人搭救。
And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.
28:30 你聘定了妻，别人必与她同房。你建造房屋，不得住在其内。你栽种葡萄园，也不得用其中的果子。
Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.
28:31 你的牛在你眼前宰了，你必不得吃它的肉。你的驴在你眼前被抢夺，不得归还。你的羊归了仇敌，无人搭救。
Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.
28:32 你的儿女必归与别国的民。你的眼目终日切望，甚至失明，你手中无力拯救。
Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand:
28:33 你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制，
The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:
28:34 甚至你因眼中所看见的，必致疯狂。
So that thou shalt be mad for the sight of thine eyes which thou shalt see.
28:35 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.
28:36 耶和华必将你和你所立的王领到你和你列祖素不认识的国去。在那里你必事奉木头石头的神。
The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.
28:37 你在耶和华领你到的各国中，要令人惊骇，笑谈，讥诮。
And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.
28:38 你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。
Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.
28:39 你栽种，修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。
Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.
28:40 你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。
Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.
28:41 你生儿养女，却不算是你的，因为必被掳去。
Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.
28:42 你所有的树木和你地里的出产必被蝗虫所吃。
All thy trees and fruit of thy land shall the locust consume.
28:43 在你中间寄居的，必渐渐上升，比你高而又高。你必渐渐下降，低而又低。
The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.
28:44 他必借给你，你却不能借给他。他必作首，你必作尾。
He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
28:45 这一切咒诅必追随你，赶上你，直到你灭亡。因为你不听从耶和华你神的话，不遵守他所吩咐的诫命律例。
Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:
28:46 这些咒诅必在你和你后裔的身上成为异迹奇事，直到永远。
And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
28:47 因为你富有的时候，不欢心乐意地事奉耶和华你的神，
Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;
28:48 所以你必在饥饿，乾渴，赤露，缺乏之中事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。
Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
28:49 耶和华要从远方，地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得。
The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;
28:50 这民的面貌凶恶，不顾恤年老的，也不恩待年少的。
A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:
28:51 他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷，新酒，和油，以及牛犊，羊羔，都不给你留下，直到将你灭绝。
And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.
28:52 他们必将你困在你各城里，直到你所倚靠，高大坚固的城墙都被攻塌。他们必将你困在耶和华你神所赐你遍地的各城里。
And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.
28:53 你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你神所赐给你的儿女之肉。
And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:
28:54 你们中间，柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他馀剩的儿女。
So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:
28:55 甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.
28:56 你们中间，柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。
The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
28:57 她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切就要在你受仇敌围困窘迫的城中将他们暗暗地吃了。
And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.
28:58 这书上所写律法的一切话是叫你敬畏耶和华你神可荣可畏的名。
If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;
28:59 你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上，
Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
28:60 也必使你所惧怕，埃及人的病都临到你，贴在你身上，
Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.
28:61 又必将没有写在这律法书上的各样疾病，灾殃降在你身上，直到你灭亡。
Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.
28:62 你们先前虽然像天上的星那样多，却因不听从耶和华你神的话，所剩的人数就稀少了。
And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.
28:63 先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡。并且你们从所要进去得的地上必被拔除。
And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.
28:64 耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识，木头石头的神。
And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.
28:65 在那些国中，你必不得安逸，也不得落脚之地。耶和华却使你在那里心中跳动，眼目失明，精神消耗。
And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:
28:66 你的性命必悬悬无定。你昼夜恐惧，自料性命难保。
And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:
28:67 你因心里所恐惧的，眼中所看见的，早晨必说，巴不得到晚上才好。晚上必说，巴不得到早晨才好。
In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.
28:68 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路。在那里你必卖己身与仇敌作奴婢，却无人买。
And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.


申命记(Deuteronomy) - 第 29 章

旧约 -- 申命记(Deuteronomy) -- 第 29 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
29:1 这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。
These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.
29:2 摩西召了以色列众人来，对他们说，耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;
29:3 就是你亲眼看见的大试验和神迹，并那些大奇事。
The great temptations which thine eyes have seen, the signs, and those great miracles:
29:4 但耶和华到今日没有使你们心能明白，眼能看见，耳能听见。
Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.
29:5 我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。
And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.
29:6 你们没有吃饼，也没有喝清酒浓酒。这要使你们知道，耶和华是你们的神。
Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.
29:7 你们来到这地方，希实本王西宏，巴珊王噩都出来与我们交战，我们就击杀了他们，
And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:
29:8 取了他们的地给流便支派，迦得支派，和玛拿西半支派为业。
And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.
29:9 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
29:10 *
Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,
29:11 今日你们的首领，族长（原文作支派），长老，官长，以色列的男丁，你们的妻子，儿女和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的神面前，
Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:
29:12 为要你顺从耶和华你神今日与你所立的约，向你所起的誓。
That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:
29:13 这样，他要照他向你所应许的话，又向你列祖亚伯拉罕，以撒，雅各所起的誓，今日立你作他的子民，他作你的神。
That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.
29:14 我不但与你们立这约，起这誓，
Neither with you only do I make this covenant and this oath;
29:15 凡与我们一同站在耶和华我们神面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。
But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:
29:16 （我们曾住过埃及地，也从列国经过。这是你们知道的。
(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;
29:17 你们也看见他们中间可憎之物，并他们木，石，金，银的偶像。）
And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)
29:18 惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的神，去事奉那些国的神。又怕你们中间有恶根生出苦菜和茵？？来，
Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;
29:19 听见这咒诅的话，心里仍是自夸说，我虽然行事心里顽梗，连累众人，却还是平安。
And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:
29:20 耶和华必不饶恕他。耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名，
The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.
29:21 也必照着写在律法书上，约中的一切咒诅将他从以色列众支派中分别出来，使他受祸。
And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:
29:22 你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病，
So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;
29:23 又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛，蛾摩拉，押玛，洗扁一样。
And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:
29:24 所看见的人，连万国人，都必问说，耶和华为何向此地这样行呢，这样大发烈怒是什么意思呢，
Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?
29:25 人必回答说，是因这地的人离弃了耶和华他们列祖的神，领他们出埃及地的时候与他们所立的约，
Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:
29:26 去事奉敬拜素不认识的别神，是耶和华所未曾给他们安排的。
For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:
29:27 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅都降在这地上。
And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:
29:28 耶和华在怒气，忿怒，大恼恨中将他们从本地拔出来，扔在别的地上，像今日一样。
And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.
29:29 隐秘的事是属耶和华我们神的。惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。
The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.


申命记(Deuteronomy) - 第 30 章

旧约 -- 申命记(Deuteronomy) -- 第 30 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
30:1 我所陈明在你面前的这一切咒诅都临到你身上。你在耶和华你神追赶你到的万国中必心里追念祝福的话。
And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,
30:2 你和你的子孙若尽心尽性归向耶和华你的神，照着我今日一切所吩咐的听从他的话。
And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;
30:3 那时，耶和华你的神必怜恤你，救回你这被掳的子民。耶和华你的神要回转过来，从分散你到的万民中将你招聚回来。
That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.
30:4 你被赶散的人，就是在天涯的，耶和华你的神也必从那里将你招聚回来。
If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:
30:5 耶和华你的神必领你进入你列祖所得的地，使你可以得着。又必善待你，使你的人数比你列祖众多。
And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
30:6 耶和华你神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的神，使你可以存活。
And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.
30:7 耶和华你的神必将这一切咒诅加在你仇敌和恨恶你，逼迫你的人身上。
And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.
30:8 你必归回，听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。
And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.
30:9 *
And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:
30:10 你若听从耶和华你神的话，谨守这律法书上所写的诫命，律例，又尽心尽性归向耶和华你的神，他必使你手里所办的一切事，并你身所生的，牲畜所下的，地土所产的，都绰绰有馀，因为耶和华必在喜悦你，降福与你，相从前喜悦你列祖一样。
If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.
30:11 我今日所吩咐你的诫命不是你难行的，也不是离你远的。
For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.
30:12 不是在天上，使你说，谁替我们上天取下来，使我们听见可以遵行呢，
It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?
30:13 也不是在海外，使你说，谁替我们过海取了来，使我们听见可以遵行呢，
Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?
30:14 这话却离你甚近，就在你口中，在你心里，使你可以遵行。
But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
30:15 看哪，我今日将生与福，死与祸，陈明在你面前。
See, I have set before thee this day life and good, and death and evil;
30:16 吩咐你爱耶和华你的神，遵行他的道，谨守他的诫命，律例，典章，使你可以存活，人数增多，耶和华你神就必在你所要进去得为业的地上赐福与你。
In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.
30:17 倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别神，
But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
30:18 我今日明明告诉你们，你们必要灭亡。在你过约旦河，进去得为业的地上，你的日子必不长久。
I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.
30:19 我今日呼天唤地向你作见证。我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活。
I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:
30:20 且爱耶和华你的神，听从他的话，专靠他。因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕，以撒，雅各起誓应许所赐的地上居住。
That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.


申命记(Deuteronomy) - 第 31 章

旧约 -- 申命记(Deuteronomy) -- 第 31 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
31:1 摩西去告诉以色列众人
And Moses went and spake these words unto all Israel.
31:2 说，我现在一百二十岁了，不能照常出入。耶和华也曾对我说，你必不得过这约旦河。
And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.
31:3 耶和华你们的神必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。
The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.
31:4 耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。
And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.
31:5 耶和华必将他们交给你们。你们要照我所吩咐的一切命令待他们。
And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.
31:6 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的神和你同去。他必不撇下你，也不丢弃你。
Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.
31:7 摩西召了约书亚来，在以色列众人眼前对他说，你当刚强壮胆。因为，你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地。你也要使他们承受那地为业。
And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
31:8 耶和华必在你前面行。他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。
And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
31:9 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。
And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.
31:10 摩西吩咐他们说，每逢七年的末一年，就在豁免年的定期住棚节的时候，
And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,
31:11 以色列众人来到耶和华你神所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。
When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
31:12 要招聚他们男，女，孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的神，谨守，遵行这律法的一切话，
Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:
31:13 也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的神，在你们过约旦河要得为业之地，存活的日子，常常这样行。
And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.
31:14 耶和华对摩西说，你的死期临近了。要召约书亚来，你们二人站在会幕里，我好嘱咐他。于是摩西和约书亚去站在会幕里。
And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.
31:15 耶和华在会幕里云柱中显现，云柱停在会幕门以上。
And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.
31:16 耶和华又对摩西说，你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦神行邪淫，离弃我，违背我与他们所立的约。
And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.
31:17 那时，我的怒气必向他们发作。我也必离弃他们，掩面不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们。那日他们必说，这些祸患临到我们，岂不是因我们的神不在我们中间吗？
Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?
31:18 那时，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.
31:19 现在你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是。
Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
31:20 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别神，事奉他们，藐视我，背弃我的约。
For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.
31:21 那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后!裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。
And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.
31:22 当日摩西就写了一篇歌，教导以色列人。
Moses therefore wrote this song the same day, and taught it the children of Israel.
31:23 耶和华嘱咐嫩的儿子约书亚说，你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地。我必与你同在。
And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
31:24 摩西将这律法的话写在书上，及至写完了，
And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
31:25 就吩咐抬耶和华约柜的利未人说，
That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,
31:26 将这律法书放在耶和华你们神的约柜旁，可以在那里见证以色列人的不是。
Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.
31:27 因为我知道你们是悖逆的，是硬着颈项的。我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢，
For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?
31:28 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。
Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.
31:29 我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所作的惹他发怒。日后必有祸患临到你们。
For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.
31:30 摩西将这一篇歌的话都说与以色列全会众听。
And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.


申命记(Deuteronomy) - 第 32 章

旧约 -- 申命记(Deuteronomy) -- 第 32 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
32:1 诸天哪，侧耳，我要说话。愿地也听我口中的言语。
Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.
32:2 我的教训要淋漓如雨。我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。
My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:
32:3 我要宣告耶和华的名。你们要将大德归与我们的神。
Because I will publish the name of the LORD: ascribe ye greatness unto our God.
32:4 他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的神。又公义，又正直。
He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.
32:5 这乖僻弯曲的世代向他行事邪僻。有这弊病就不是他的儿女。
They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.
32:6 愚昧无知的民哪，你们这样报答耶和华吗，他岂不是你的父，将你买来的吗，他是制造你，建立你的。
Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?
32:7 你当追想上古之日，思念历代之年。问你的父亲，他必指示你。问你的长者，他必告诉你。
Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.
32:8 至高者将地业赐给列邦，将世人分开，就照以色列人的数目立定万民的疆界。
When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.
32:9 耶和华的分本是他的百姓。他的产业本是雅各。
For the LORD's portion is his people; Jacob is the lot of his inheritance.
32:10 耶和华遇见他在旷野荒凉野兽吼叫之地，就环绕他，看顾他，保护他，如同保护眼中的瞳人。
He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.
32:11 又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上。
As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:
32:12 这样，耶和华独自引导他，并无外邦神与他同在。
So the LORD alone did lead him, and there was no strange god with him.
32:13 耶和华使他乘驾地的高处，得吃田间的土产。又使他从磐石中咂蜜，从坚石中吸油。
He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;
32:14 也吃牛的奶油，羊的奶，羊羔的脂油，巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。
Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.
32:15 但耶书仑渐渐肥胖，粗壮，光润，踢跳奔跑，便离弃造他的神，轻看救他的磐石。
But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.
32:16 敬拜别神，触动神的愤恨，行可憎恶的事，惹了他的怒气。
They provoked him to jealousy with strange gods, with abominations provoked they him to anger.
32:17 所祭祀的鬼魔并非真神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的
They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.
32:18 你轻忽生你的磐石，忘记产你的神。
Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.
32:19 耶和华看见他的儿女惹动他，就厌恶他们，
And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.
32:20 说，我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。
And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.
32:21 他们以那不算为神的触动我的愤恨，以虚无的神惹了我的怒气。我也要以那不成子民的触动他们的愤恨，以愚昧的国民惹了他们的怒气。
They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.
32:22 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产尽都焚烧，山的根基也烧着了。
For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.
32:23 我要将祸患堆在他们身上，把我的箭向他们射尽。
I will heap mischiefs upon them; I will spend mine arrows upon them.
32:24 他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。
They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.
32:25 外头有刀剑，内室有惊恐，使人丧亡，使少男，童女，吃奶的，白发的，尽都灭绝。
The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.
32:26 我说，我必将他们分散远方，使他们的名号从人间除灭。
I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:
32:27 惟恐仇敌惹动我，只怕敌人错看，说，是我们手的能力，并非耶和华所行的。
Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.
32:28 因为以色列民毫无计谋，心中没有聪明。
For they are a nation void of counsel, neither is there any understanding in them.
32:29 惟愿他们有智慧，能明白这事，肯思念他们的结局。
O that they were wise, that they understood this, that they would consider their latter end!
32:30 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢，
How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?
32:31 据我们的仇敌自己断定，他们的磐石不如我们的磐石。
For their rock is not as our Rock, even our enemies themselves being judges.
32:32 他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的。他们的葡萄是毒葡萄，全挂都是苦的。
For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:
32:33 他们的酒是大蛇的毒气，是虺蛇残害的恶毒。
Their wine is the poison of dragons, and the cruel venom of asps.
32:34 这不都是积蓄在我这里，封锁在我府库中吗，
Is not this laid up in store with me, and sealed up among my treasures?
32:35 他们失脚的时候，伸冤报应在我。因他们遭灾的日子近了。那要临在他们身上的必速速来到。
To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.
32:36 耶和华见他百姓毫无能力，无论困住的，自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。
For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.
32:37 他必说，他们的神，他们所投靠的磐石，
And he shall say, Where are their gods, their rock in whom they trusted,
32:38 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢，他可以兴起帮助你们，护卫你们。
Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.
32:39 你们如今要知道，我，惟有我是神。在我以外并无别神。我使人死，我使人活。我损伤，我也医治，并无人能从我手中救出来。
See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.
32:40 我向天举手说，我凭我的永生起誓，
For I lift up my hand to heaven, and say, I live for ever.
32:41 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.
32:42 我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。
I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.
32:43 你们外邦人当与主的百姓一同欢呼。因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。
Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.
32:44 摩西和嫩的儿子约书亚去将这歌的一切话说给百姓听。
And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.
32:45 摩西向以色列众人说完了这一切的话，
And Moses made an end of speaking all these words to all Israel:
32:46 又说，我今日所警教你们的，你们都要放在心上。要吩咐你们的子孙谨守遵行这律法上的话。
And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.
32:47 因为这不是虚空，与你们无关的事，乃是你们的生命。在你们过约旦河要得为业的地上必因这事日子得以长久。
For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.
32:48 当日，耶和华吩咐摩西说，
And the LORD spake unto Moses that selfsame day, saying,
32:49 你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。
Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:
32:50 你必死在你所登的山上，归你列祖（原文作本民）去，像你哥哥亚伦死在何珥山上，归他的列祖一样。
And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:
32:51 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。
Because ye trespassed against me among the children of Israel at the waters of MeribahKadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
32:52 我所赐给以色列人的地，你可以远远地观看，却不得进去。
Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.


申命记(Deuteronomy) - 第 33 章

旧约 -- 申命记(Deuteronomy) -- 第 33 章 ( 本篇共有 34 章 ) 　7上一章　下一章8　目录
33:1 以下是神人摩西在未死之先为以色列人所祝的福，
And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
33:2 他说，耶和华从西奈而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临，从他右手为百姓传出烈火的律法。
And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.
33:3 他疼爱百姓。众圣徒都在他手中。他们坐在他的脚下，领受他的言语。
Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.
33:4 摩西将律法传给我们，作为雅各会众的产业。
Moses commanded us a law, even the inheritance of the congregation of Jacob.
33:5 百姓的众首领，以色列的各支派，一同聚会的时候，耶和华（原文作他）在耶书仑中为王。
And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.
33:6 愿流便存活，不致死亡。愿他人数不致稀少。
Let Reuben live, and not die; and let not his men be few.
33:7 为犹大祝福说，求耶和华俯听犹大的声音，引导他归于本族。他曾用手为自己争战，你必帮助他攻击敌人。
And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.
33:8 论利未说，耶和华阿，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。
And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;
33:9 他论自己的父母说，我未曾看见。他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。
Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.
33:10 他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.
33:11 求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。
Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.
33:12 论便雅悯说，耶和华所亲爱的必同耶和华安然居住。耶和华终日遮蔽他，也住在他两肩之中。
And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders.
33:13 论约瑟说，愿他的地蒙耶和华赐福，得天上的宝物，甘露，以及地里所藏的泉水。
And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,
33:14 得太阳所晒熟的美果，月亮所养成的宝物。
And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,
33:15 得上古之山的至宝，永世之岭的宝物。
And for the chief things of the ancient mountains, and for the precious things of the lasting hills,
33:16 得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。
And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.
33:17 他为牛群中头生的，有威严。他的角是野牛的角，用以抵触万邦，直到地极。这角是以法莲的万万，玛拿西的千千。
His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.
33:18 论西布伦说，西布伦哪，你出外可以欢喜。以萨迦阿，在你帐棚里可以快乐。
And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.
33:19 他们要将列邦召到山上，在那里献公义的祭。因为他们要吸取海里的丰富，并沙中所藏的珍宝。
They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.
33:20 论迦得说，使迦得扩张的应当称颂。迦得住如母狮。他撕裂膀臂，连头顶也撕裂。
And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.
33:21 他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来。他施行耶和华的公义和耶和华与以色列所立的典章。
And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.
33:22 论但说，但为小狮子，从巴珊跳出来。
And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.
33:23 论拿弗他利说，拿弗他利阿，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。
And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.
33:24 论亚设说，愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。
And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.
33:25 你的门闩（或作鞋）是铜的，铁的。你的日子如何，你的力量也必如何。
Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.
33:26 耶书仑哪，没有能比神的。他为帮助你，乘在天空，显其威荣，驾行穹苍。
There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.
33:27 永生的神是你的居所。他永久的膀臂在你以下。他在你前面撵出仇敌，说，毁灭吧。
The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.
33:28 以色列安然居住。雅各的本源独居五谷新酒之地。他的天也滴甘露。
Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.
33:29 以色列阿，你是有福的。谁像你这蒙耶和华所拯救的百姓呢，他是你的盾牌，帮助你，是你威荣的刀剑。你的仇敌必投降你。你必踏在他们的高处。
Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.


申命记(Deuteronomy) - 第 34 章

旧约 -- 申命记(Deuteronomy) -- 第 34 章 ( 本篇共有 34 章 ) 　7上一章　目录
34:1 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把基列全地直到但，
And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,
34:2 拿弗他利全地，以法莲，玛拿西的地，犹大全地直到西海，
And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,
34:3 南地和棕树城耶利哥的平原，直到琐珥，都指给他看。
And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.
34:4 耶和华对他说，这就是我向亚伯拉罕，以撒，雅各起誓应许之地。说，我必将这地赐给你的后裔。现在我使你眼睛看见了，你却不得过到那里去。
And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
34:5 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.
34:6 耶和华将他埋葬在摩押地，伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。
And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.
34:7 摩西死的时候年一百二十岁。眼目没有昏花，精神没有衰败。
And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
34:8 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.
34:9 嫩的儿子约书亚。因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。
And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.
34:10 以后以色列中再没有兴起先知像摩西的。他是耶和华面对面所认识的。
And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,
34:11 耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹奇事，
In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,
34:12 又在以色列众人眼前显大能的手，行一切大而可畏的事。
And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.


约书亚记(Joshua) - 第 01 章

旧约 -- 约书亚记(Joshua) -- 第 1 章 ( 本篇共有 24 章 ) 　下一章8　目录
1:1 耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手，嫩的儿子约书亚，说，
Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,
1:2 我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。
Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.
1:3 凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。
Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.
1:4 从旷野，和这黎巴嫩，直到伯拉大河。赫人的全地。又到大海日落之处。都要作你们的境界。
From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.
1:5 你平生的日子，必无一人能在你面前删立得住。我怎样与摩西同在，也必照样与你同在。我必不撇下你，也不丢弃你。
There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.
1:6 你当刚强壮胆。因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。
Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.
1:7 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。
Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.
1:8 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。
This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
1:9 我岂没有吩咐你吗。你当刚强壮胆。不要惧怕，也不要惊惶。因为你无论往哪里去，耶和华你的神必与你同在。
Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.
1:10 于是，约书亚吩咐百姓的官长说，
Then Joshua commanded the officers of the people, saying,
1:11 你们要走遍营中，吩咐百姓说，当预备食物。因为三日之内你们要过这约旦河，进去得耶和华你们神赐你们为业之地。
Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.
1:12 约书亚对流便人，迦得人，和玛拿西半支派的人说，
And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,
1:13 你们要追念耶和华的仆人摩西所吩咐你们的话说，耶和华你们的神使你们得享平安，也必将这地赐给你们。
Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.
1:14 你们的妻子，孩子，和牲畜都可以留在约旦河东，摩西所给你们的地。但你们中间一切大能的勇士都要带着兵器在你们的弟兄前面过去，帮助他们，
Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;
1:15 等到耶和华使你们的弟兄像你们一样得享平安，并且得着耶和华你们神所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东，向日出之地所给你们的。
Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising.
1:16 他们回答约书亚说，你所吩咐我们行的，我们都必行。你所差遣我们去的，我们都必去。
And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.
1:17 我们从前在一切事上怎样听从摩西，现在也必照样听从你。惟愿耶和华你的神与你同在，像与摩西同在一样。
According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.
1:18 无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆。
Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.


约书亚记(Joshua) - 第 02 章

旧约 -- 约书亚记(Joshua) -- 第 2 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
2:1 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说，你们去窥探那地和耶利哥。于是二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。
And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.
2:2 有人告诉耶利哥王说，今夜有以色列人来到这里窥探此地。
And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.
2:3 耶利哥王打发人去见喇合说，那来到你这里，进了你家的人要交出来，因为他们来窥探全地。
And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.
2:4 女人将二人隐藏，就回答说，那人果然到我这里来。他们是哪里来的我却不知道。
And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:
2:5 天黑，要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。
And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.
2:6 （先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。）
But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.
2:7 那些人就往约旦河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。
And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.
2:8 二人还没有躺卧，女人就上房顶，到他们那里，
And before they were laid down, she came up unto them upon the roof;
2:9 对他们说，我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了。
And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.
2:10 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水乾了，并且你们怎样待约旦河东的两个亚摩利王西宏和噩，将他们尽行毁灭。
For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.
2:11 我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的神本是上天下地的神。
And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.
2:12 现在我既是恩待你们，求你们指着耶和华向我起誓，也要恩待我父家，并给我一个实在的证据，
Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:
2:13 要救活我的父母，弟兄，姊妹，和一切属他们的，拯救我们性命不死。
And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.
2:14 二人对她说，你若不泄漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。
And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.
2:15 于是女人用绳子将二人从窗户里缒下去。因她的房子是在城墙边上，她也住在城墙上。
Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.
2:16 她对他们说，你们且往山上去，恐怕追赶的人碰见你们。要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。
And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.
2:17 二人对她说，你要这样行。不然，你叫我们所起的誓就与我们无干了。
And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.
2:18 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母，弟兄，和你父的全家都聚集在你家中。
Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.
2:19 凡出了你家门往街上去的，他的罪（罪原文作血）必归到自己的头上，与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。
And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.
2:20 你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。
And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.
2:21 女人说，照你们的话行吧。于是打发他们去了，又把朱红线绳系在窗户上。
And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.
2:22 二人到山上，在那里住了三天，等着追赶的人回去了。追赶的人一路找他们，却找不着。
And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.
2:23 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事。
So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:
2:24 又对约书亚说，耶和华果然将那全地交在我们手中。那地的一切居民在我们面前心都消化了。
And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.


约书亚记(Joshua) - 第 03 章

旧约 -- 约书亚记(Joshua) -- 第 3 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
3:1 约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等候过河。
And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.
3:2 过了三天，官长走遍营中，
And it came to pass after three days, that the officers went through the host;
3:3 吩咐百姓说，你们看见耶和华你们神的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去。
And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
3:4 只是你们和约柜相离要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。
Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.
3:5 约书亚吩咐百姓说，你们要自洁，因为明天耶和华必在你们中间行奇事。
And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.
3:6 约书亚又吩咐祭司说，你们抬起约柜，在百姓前头过去。于是他们抬起约柜，在百姓前头走。
And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
3:7 耶和华对约书亚说，从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.
3:8 你要吩咐抬约柜的祭司说，你们到了约旦河的水边上，就要在约旦河水里站住。
And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.
3:9 约书亚对以色列人说，你们近前来，听耶和华你们神的话。
And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.
3:10 *
And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.
3:11 约书亚说，看哪，普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生神。并且他必在你们面前赶出迦南人，赫人，希未人，比利洗人，革迦撒人，亚摩利人，耶布斯人。
Behold, the ark of the covenant of the LORD of all the earth passeth over before you into Jordan.
3:12 你们现在要从以色列支派中拣选十二个人，每支派一人，
Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.
3:13 等到抬普天下主耶和华约柜的祭司把脚站在约旦河水里，约旦河的水，就是从上往下流的水，必然断绝，立起成垒。
And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.
3:14 百姓离开帐棚要过约旦河的时候，抬约柜的祭司乃在百姓的前头。
And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;
3:15 他们到了约旦河，脚一入水（原来约旦河水在收割的日子涨过两岸），
And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)
3:16 那从上往下流的水便在极远之地，撒拉但旁的亚当城那里停住，立起成垒。那往亚拉巴的海，就是盐海，下流的水全然断绝。于是百姓在耶利哥的对面过去了。
That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.
3:17 抬耶和华约柜的祭司在约旦河中的乾地上站定，以色列众人都从乾地上过去，直到国民尽都过了约旦河。
And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.


约书亚记(Joshua) - 第 04 章

旧约 -- 约书亚记(Joshua) -- 第 4 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
4:1 国民尽都过了约旦河，耶和华就对约书亚说，
And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,
4:2 你从民中要拣选十二个人，每支派一人，
Take you twelve men out of the people, out of every tribe a man,
4:3 吩咐他们说，你们从这里，从约旦河中，祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。
And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.
4:4 于是，约书亚将他从以色列人中所预备的那十二个人，每支派一人，都召了来。
Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
4:5 对他们说，你们下约旦河中，过到耶和华你们神的约柜前头，按着以色列人十二支派的数目，每人取一块石头扛在肩上。
And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:
4:6 这些石头在你们中间可以作为证据。日后，你们的子孙问你们说，这些石头是什么意思。
That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?
4:7 你们就对他们说，这是因为约旦河的水在耶和华的约柜前断绝。约柜过约旦河的时候，约旦河的水就断绝了。这些石头要作以色列人永远的纪念。
Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.
4:8 以色列人就照约书亚所吩咐的，按着以色列人支派的数目，从约旦河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。
And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.
4:9 约书亚另把十二块石头立在约旦河中，在抬约柜的祭司脚站立的地方。直到今日，那石头还在那里。
And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.
4:10 抬约柜的祭司站在约旦河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是百姓急速过去了。
For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
4:11 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.
4:12 流便人，迦得人，玛拿西半支派的人都照摩西所吩咐他们的，带着兵器在以色列人前头过去。
And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:
4:13 约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。
About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.
4:14 当那日，耶和华使约书亚在以色列众人眼前尊大。在他平生的日子，百姓敬畏他，像从前敬畏摩西一样。
On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
4:15 耶和华晓谕约书亚说，
And the LORD spake unto Joshua, saying,
4:16 你吩咐抬法柜的祭司从约旦河里上来。
Command the priests that bear the ark of the testimony, that they come up out of Jordan.
4:17 约书亚就吩咐祭司说，你们从约旦河里上来。
Joshua therefore commanded the priests, saying, Come ye up out of Jordan.
4:18 抬耶和华约柜的祭司从约旦河里上来，脚掌刚落旱地，约旦河的水就流到原处，仍旧涨过两岸。
And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.
4:19 正月初十日，百姓从约旦河里上来，就在吉甲，在耶利哥的东边安营。
And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.
4:20 他们从约旦河中取来的那十二块石头，约书亚就立在吉甲，
And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.
4:21 对以色列人说，日后你们的子孙问他们的父亲说，这些石头是什么意思。
And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
4:22 你们就告诉他们说，以色列人曾走乾地过这约旦河。
Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
4:23 因为耶和华你们的神在你们前面使约旦河的水乾了，等着你们过来，就如耶和华你们的神从前在我们前面使红海乾了，等着我们过来一样，
For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:
4:24 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的神。
That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.


约书亚记(Joshua) - 第 05 章

旧约 -- 约书亚记(Joshua) -- 第 5 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
5:1 约旦河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约旦河的水乾了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。
And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.
5:2 那时，耶和华吩咐约书亚说，你制造火石刀，第二次给以色列人行割礼。
At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.
5:3 约书亚就制造了火石刀，在除皮山那里给以色列人行割礼。
And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.
5:4 约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.
5:5 因为出来的众民都受过割礼。惟独出埃及以后，在旷野的路上所生的众民都没有受过割礼。
Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.
5:6 以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓，应许赐给我们的地，就是流奶与蜜之地。
For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.
5:7 他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼。因为在路上没有给他们行割礼，约书亚这才给他们行了。
And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.
5:8 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.
5:9 耶和华对约书亚说，我今日将埃及的羞辱从你们身上辊去了。因此，那地方名叫吉甲（吉甲就是辊的意思），直到今日。
And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.
5:10 以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。
And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.
5:11 逾越节的次日，他们就吃了那地的出产。正当那日吃无酵饼和烘的谷。
And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.
5:12 他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。
And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.
5:13 约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说，你是帮助我们呢，是帮助我们敌人呢。
And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?
5:14 他回答说，不是的，我来是要作耶和华军队的元帅。约书亚就俯伏在地下拜，说，我主有什么话吩咐仆人。
And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?
5:15 耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。
And the captain of the LORD's host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.


约书亚记(Joshua) - 第 06 章

旧约 -- 约书亚记(Joshua) -- 第 6 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
6:1 耶利哥的城门因以色列人就关得严紧，无人出入。
Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.
6:2 耶和华晓谕约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。
And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.
6:3 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.
6:4 七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。
And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.
6:5 他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。
And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.
6:6 嫩的儿子约书亚召了祭司来，吩咐他们说，你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。
And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.
6:7 又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。
And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.
6:8 约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角。耶和华的约柜在他们后面跟随。
And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.
6:9 带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。
And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.
6:10 约书亚吩咐百姓说，你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。
And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.
6:11 这样，他使耶和华的约柜绕城，把城绕了一次。众人回到营里，就在营里住宿。
So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.
6:12 约书亚清早起来，祭司又抬起耶和华的约柜。
And Joshua rose early in the morning, and the priests took up the ark of the LORD.
6:13 七个祭司拿七个羊角在耶和华的约柜前，时常行走吹角。带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。
And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.
6:14 第二日，众人把城绕了一次，就回营里去。六日都是这样行。
And the second day they compassed the city once, and returned into the camp: so they did six days.
6:15 第七日清早，黎明的时候，他们起来，照样绕城七次。惟独这日把城绕了七次。
And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.
6:16 到了第七次，祭司吹角的时候，约书亚吩咐百姓说，呼喊吧，因为耶和华已经把城交给你们了。
And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.
6:17 这城和其中所有的都要在耶和华面前毁灭。只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。
And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
6:18 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物就连累以色列的全营，使全营受咒诅。
And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.
6:19 惟有金子，银子，和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。
But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.
6:20 于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。
So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
6:21 又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。
And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.
6:22 约书亚吩咐窥探地的两个人说，你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。
But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.
6:23 当探子的两个少年人就进去，将喇合与她的父母，弟兄，和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。
And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.
6:24 众人就用火将城和其中所有的焚烧了。惟有金子，银子，和铜铁的器皿都放在耶和华殿的库中。
And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.
6:25 约书亚却把妓女喇合与她父家，并她所有的，都救活了。因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。
And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.
6:26 当时，约书亚叫众人起誓说，有兴起重修这耶利哥城的人，当在耶和华面前受咒诅。他立根基的时候，必丧长子，安门的时候，必丧幼子。
And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.
6:27 耶和华与约书亚同在，约书亚的声名传扬遍地。
So the LORD was with Joshua; and his fame was noised throughout all the country.


约书亚记(Joshua) - 第 07 章

旧约 -- 约书亚记(Joshua) -- 第 7 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
7:1 以色列人在当灭的物上犯了罪。因为犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭的物。耶和华的怒气就向以色列人发作。
But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.
7:2 当下，约书亚从耶利哥打发人往伯特利东边，靠近伯亚文的艾城去，吩咐他们说，你们上去窥探那地。他们就上去窥探艾城。
And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.
7:3 他们回到约书亚那里，对他说，众民不必都上去，只要二三千人上去就能攻取艾城。不必劳累众民都去，因为那里的人少。
And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.
7:4 于是民中约有三千人上那里去，竟在艾城人面前逃跑了。
So there went up thither of the people about three thousand men: and they fled before the men of Ai.
7:5 艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们。众民的心就消化如水。
And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.
7:6 约书亚便撕裂衣服。他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。
And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.
7:7 约书亚说，哀哉。主耶和华阿，你为什么竟领这百姓过约旦河，将我们交在亚摩利人的手中，使我们灭亡呢。我们不如住在约旦河那边倒好。
And Joshua said, Alas, O LORD God, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!
7:8 主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢。
O LORD, what shall I say, when Israel turneth their backs before their enemies!
7:9 迦南人和这地一切的居民听见了就必围困我们，将我们的名从地上除灭。那时你为你的大名要怎样行呢。
For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?
7:10 耶和华吩咐约书亚说，起来。你为何这样俯伏在地呢。
And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?
7:11 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物。又偷窃，又行诡诈，又把那当灭的放在他们的家具里。
Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.
7:12 因此，以色列人在仇敌面前删立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的。你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。
Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.
7:13 你起来，叫百姓自洁，对他们说，你们要自洁，预备明天，因为耶和华以色列的神这样说，以色列阿，你们中间有当灭的物，你们若不除掉，在仇敌面前必站立不住。
Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.
7:14 到了早晨，你们要按着支派近前来。耶和华所取的支派，要按着宗族近前来。耶和华所取的宗族，要按着家室近前来。耶和华所取的家室，要按着人丁，一个一个地近前来。
In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.
7:15 被取的人有当灭的物在他那里，他和他所有的必被火焚烧。因他违背了耶和华的约，又因他在以色列中行了愚妄的事。
And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.
7:16 于是，约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派。
So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:
7:17 使犹大支派（原文作宗族）近前来，就取了谢拉的宗族。使谢拉的宗族，按着家室人丁，一个一个地近前来，取出来的是撒底。
And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:
7:18 使撒底的家室，按着人丁，一个一个地近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
7:19 约书亚对亚干说，我儿，我劝你将荣耀归给耶和华以色列的神，在他面前认罪，将你所作的事告诉我，不要向我隐瞒。
And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.
7:20 亚干回答约书亚说，我实在得罪了耶和华以色列的神。我所作的事如此如此，
And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:
7:21 我在所夺的财物中看见一件美好的示拿衣服，二百舍客勒银子，一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。
When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
7:22 约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.
7:23 他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。
And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.
7:24 约书亚和以色列众人把谢拉的曾孙亚干和那银子，那件衣服，那条金子，并亚干的儿女，牛，驴，羊，帐棚，以及他所有的，都带到亚割谷去。
And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.
7:25 约书亚说，你为什么连累我们呢。今日耶和华必叫你受连累。于是以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（他所有的原文作他们）。
And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.
7:26 众人在亚干身上堆成一大堆石头，直存到今日。于是耶和华转意，不发他的烈怒。因此那地方名叫亚割谷（亚割就是连累的意思），直到今日。
And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.


约书亚记(Joshua) - 第 08 章

旧约 -- 约书亚记(Joshua) -- 第 8 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
8:1 耶和华对约书亚说，不要惧怕，也不要惊惶。你起来，率领一切兵丁上艾城去，我已经把艾城的王和他的民，他的城，并他的地，都交在你手里。
And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:
8:2 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。
And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.
8:3 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往，
So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.
8:4 吩咐他们说，你们要在城后埋伏，不可离城太远，都要各自准备。
And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:
8:5 我与我所带领的众民要向城前往。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑，
And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,
8:6 他们必出来追赶我们，直到我们引诱他们离开城。因为他们必说，这些人像初次在我们面前逃跑。所以我们要在他们面前逃跑，
(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.
8:7 你们就从埋伏的地方起来，夺取那城。因为耶和华你们的神，必把城交在你们手里。
Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.
8:8 你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。
And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.
8:9 约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。
Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.
8:10 约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。
And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.
8:11 众民，就是他所带领的兵丁，都上去，向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。
And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.
8:12 他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边，
And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.
8:13 于是安置了百姓，就是城北的全军和城西的伏兵。这夜约书亚进入山谷之中。
And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.
8:14 艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战。王却不知道在城后有伏兵。
And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.
8:15 约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。
And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
8:16 城内的众民都被招聚，追赶他们。艾城人追赶的时候，就被引诱离开城。
And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
8:17 艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。
And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.
8:18 耶和华吩咐约书亚说，你向艾城伸出手里的短枪，因为我要将城交在你手里。约书亚就向城伸出手里的短枪。
And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.
8:19 他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。
And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.
8:20 艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓便转身攻击追赶他们的人。
And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
8:21 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。
And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.
8:22 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是以色列人击杀他们，没有留下一个，也没有一个逃脱的，
And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
8:23 生擒了艾城的王，将他解到约书亚那里。
And the king of Ai they took alive, and brought him to Joshua.
8:24 以色列人在田间和旷野杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽。以色列众人就回到艾城，用刀杀了城中的人。
And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.
8:25 当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。
And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
8:26 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.
8:27 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.
8:28 约书亚将艾城焚烧，使城永为高堆，荒场，直到今日。
And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.
8:29 又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口，在尸首上堆成一大堆石头，直存到今日。
And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.
8:30 那时，约书亚在艺巴路山上为耶和华以色列的神筑一座坛，
Then Joshua built an altar unto the LORD God of Israel in mount Ebal,
8:31 是用没有动过铁器的整石头筑的，照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。
As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.
8:32 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。
And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.
8:33 以色列众人，无论是本地人，是寄居的，和长老，官长，并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山，一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.
8:34 随后，约书亚将律法上祝福，咒诅的话，照着律法书上一切所写的，都宣读了一遍。
And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.
8:35 摩西所吩咐的一切话，约书亚在以色列全会众和妇女，孩子，并他们中间寄居的外人面前，没有一句不宣读的。
There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.


约书亚记(Joshua) - 第 09 章

旧约 -- 约书亚记(Joshua) -- 第 9 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
9:1 约旦河西，住山地，高原，并对着黎巴嫩山沿大海一带的诸王，就是赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人的诸王，听见这事，
And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;
9:2 就都聚集，同心合意地要与约书亚和以色列人争战。
That they gathered themselves together, to fight with Joshua and with Israel, with one accord.
9:3 基遍的居民听见约书亚向耶利哥和艾城所行的事，
And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,
9:4 就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上，
They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;
9:5 将补过的旧鞋穿在脚上，把旧衣服穿在身上。他们所带的饼都是乾的，长了霉了。
And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.
9:6 他们到吉甲营中见约书亚，对他和以色列人说，我们是从远方来的，现在求你与我们立约。
And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.
9:7 以色列人对这些希未人说，只怕你们是住在我们中间的。若是这样，怎能和你们立约呢。
And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?
9:8 他们对约书亚说，我们是你的仆人。约书亚问他们说，你们是什么人。是从哪里来的。
And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?
9:9 他们回答说，仆人从极远之地而来，是因听见耶和华你神的名声和他在埃及所行的一切事，
And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,
9:10 并他向约旦河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。
And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.
9:11 我们的长老和我们那地的一切居民对我们说，你们手里要带着路上用的食物去迎接以色列人，对他们说，我们是你们的仆人。现在求你们与我们立约。
Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.
9:12 我们出来要往你们这里来的日子，从家里带出来的这饼还是热的。看哪，现在都乾了，长了霉了。
This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:
9:13 这皮酒袋，我们盛酒的时候还是新的。看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。
And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.
9:14 以色列人受了他们些食物，并没有求问耶和华。
And the men took of their victuals, and asked not counsel at the mouth of the LORD.
9:15 于是约书亚与他们讲和，与他们立约，容他们活着。会众的首领也向他们起誓。
And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.
9:16 以色列人与他们立约之后，过了三天才听见他们是近邻，住在以色列人中间的。
And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.
9:17 以色列人起行，第三天到了他们的城邑，就是基遍，基非拉，比录，基列耶琳。
And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.
9:18 因为会众的首领已经指着耶和华以色列的神向他们起誓，所以以色列人不击杀他们。全会众就向首领发怨言。
And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.
9:19 众首领对全会众说，我们已经指着耶和华以色列的神向他们起誓，现在我们不能害他们。
But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.
9:20 我们要如此待他们，容他们活着，免得有忿怒因我们所起的誓临到我们身上。
This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.
9:21 首领又对会众说，要容他们活着。于是他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。
And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.
9:22 约书亚召了他们来，对他们说，为什么欺哄我们说我们离你们甚远呢。其实你们是住在我们中间。
And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?
9:23 现在你们是被咒诅的。你们中间的人必断不了作奴仆，为我神的殿作劈柴挑水的人。
Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.
9:24 他们回答约书亚说，因为有人实在告诉你的仆人，耶和华你的神曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民，所以我们为你们的缘故甚怕丧命，就行了这事。
And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.
9:25 现在我们在你手中，你以怎样待我们为善为正，就怎样做吧。
And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.
9:26 于是约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.
9:27 当日约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。
And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.


约书亚记(Joshua) - 第 10 章

旧约 -- 约书亚记(Joshua) -- 第 10 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
10:1 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间，
Now it came to pass, when Adonizedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
10:2 就甚惧怕。因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。
That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.
10:3 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸，耶末王毗兰，拉吉王雅非亚，和伊矶伦王底璧，说，
Wherefore Adonizedec king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
10:4 求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。
Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.
10:5 于是五个亚摩利王，就是耶路撒冷王，希伯仑王，耶末王，拉吉王，伊矶伦王，大家聚集，率领他们的众军上去，对着基遍安营，攻打基遍。
Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.
10:6 基遍人就打发人往吉甲的营中去见约书亚，说，你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。
And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.
10:7 于是约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.
10:8 耶和华对约书亚说，不要怕他们。因为我已将他们交在你手里，他们无一人能在你面前删立得住。
And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.
10:9 约书亚就终夜从吉甲上去，猛然临到他们那里。
Joshua therefore came unto them suddenly, and went up from Gilgal all night.
10:10 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大地杀败他们，追赶他们，在伯和仑的上坡路击杀他们，直到亚西加和玛基大。
And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.
10:11 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹（冰雹原文作石头）在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.
10:12 当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说，日头阿，你要停在基遍。月亮阿，你要止在亚雅仑谷。
Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.
10:13 于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上吗。日头在天当中停住，不急速下落，约有一日之久。
And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.
10:14 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。
And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.
10:15 约书亚和以色列众人回到吉甲的营中。
And Joshua returned, and all Israel with him, unto the camp to Gilgal.
10:16 那五王逃跑，藏在玛基大洞里。
But these five kings fled, and hid themselves in a cave at Makkedah.
10:17 有人告诉约书亚说，那五王已经找到了，都藏在玛基大洞里。
And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.
10:18 约书亚说，你们把几块大石头滚到洞口，派人看守，
And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:
10:19 你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的神已经把他们交在你们手里。
And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.
10:20 约书亚和以色列人大大杀败他们，直到将他们灭尽。其中剩下的人都进了坚固的城。
And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.
10:21 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。
And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
10:22 约书亚说，打开洞口，将那五王从洞里带出来，领到我面前。
Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.
10:23 众人就这样行，将那五王，就是耶路撒冷王，希伯仑王，耶末王，拉吉王，伊矶伦王，从洞里带出来，领到约书亚面前。
And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
10:24 带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说，你们近前来，把脚踏在这些王的颈项上。他们就近前来，把脚踏在这些王的颈项上。
And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
10:25 约书亚对他们说，你们不要惧怕，也不要惊惶。应当刚强壮胆，因为耶和华必这样待你们所要攻打的一切仇敌。
And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.
10:26 随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。
And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.
10:27 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.
10:28 当日，约书亚夺了玛基大，用刀击杀城中的人和王。将其中一切人口尽行杀灭，没有留下一个。他待玛基大王，像从前待耶利哥王一样。
And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.
10:29 约书亚和以色列众人从玛基大往立拿去，攻打立拿。
Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:
10:30 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王，像从前待耶利哥王一样。
And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.
10:31 约书亚和以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。
And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:
10:32 耶和华将拉吉交在以色列人的手里。第二天约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。
And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
10:33 那时基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
10:34 约书亚和以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:
10:35 当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.
10:36 约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城，
And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:
10:37 就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。
And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.
10:38 约书亚和以色列众人回到底璧，攻打这城，
And Joshua returned, and all Israel with him, to Debir; and fought against it:
10:39 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王，像从前待希伯仑和立拿与立拿王一样。
And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.
10:40 这样，约书亚击杀全地的人，就是山地，南地，高原，山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的神所吩咐的。
So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.
10:41 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.
10:42 约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的神为以色列争战。
And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.
10:43 于是约书亚和以色列众人回到吉甲的营中。
And Joshua returned, and all Israel with him, unto the camp to Gilgal.


约书亚记(Joshua) - 第 11 章

旧约 -- 约书亚记(Joshua) -- 第 11 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
11:1 夏琐王耶宾听见这事，就打发人去见玛顿王约巴，伸仑王，押煞王，
And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
11:2 与北方山地，基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王。
And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,
11:3 又去见东方和西方的迦南人，与山地的亚摩利人，赫人，比利洗人，耶布斯人，并黑门山根米斯巴地的希未人。
And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.
11:4 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹车辆。
And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.
11:5 这诸王会合，来到米伦水边，一同安营，要与以色列人争战。
And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.
11:6 耶和华对约书亚说，你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。
And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.
11:7 于是约书亚率领一切兵丁，在米伦水边突然向前攻打他们。
So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.
11:8 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。
And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.
11:9 约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。
And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.
11:10 当时，约书亚转回夺了夏琐，用刀击杀夏琐王。素来夏琐在这诸国中是为首的。
And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.
11:11 以色列人用刀击杀城中的人口，将他们尽行杀灭。凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.
11:12 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.
11:13 至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。
But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.
11:14 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物。惟有一切人口都用刀击杀，直到杀尽。凡有气息的没有留下一个。
And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.
11:15 耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。
As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.
11:16 约书亚夺了那全地，就是山地，一带南地，歌珊全地，高原，亚拉巴，以色列的山地，和山下的高原。
So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;
11:17 从上西珥的哈拉山，直到黑门山下黎巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。
Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.
11:18 约书亚和这诸王争战了许多年日。
Joshua made war a long time with all those kings.
11:19 除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.
11:20 因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。
For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.
11:21 当时约书亚来到，将住山地，希伯仑，底璧，亚拿伯，犹大山地，以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。
And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.
11:22 在以色列人的地没有留下一个亚衲族人，只在迦萨，迦特，和亚实突有留下的。
There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.
11:23 这样，约书亚照着耶和华所吩咐摩西的一切话夺了那全地，就按着以色列支派的宗族将地分给他们为业。于是国中太平，没有争战了。
So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.


约书亚记(Joshua) - 第 12 章

旧约 -- 约书亚记(Joshua) -- 第 12 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
12:1 以色列人在约旦河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。
Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:
12:2 这二王，有住希实本，亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河
Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;
12:3 与约旦河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路，以及南方，直到毗斯迦的山根。
And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:
12:4 又有巴珊王噩。他是利乏音人所剩下的，住在亚斯他录和以得来。
And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,
12:5 他所管之地是黑门山，撒迦，巴珊全地，直到基述人和玛迦人的境界，并基列一半，直到希实本王西宏的境界。
And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.
12:6 这二王是耶和华仆人摩西和以色列人所击杀的。耶和华仆人摩西将他们的地赐给流便人，迦得人，和玛拿西半支派的人为业。
Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.
12:7 约书亚和以色列人在约旦河西击杀了诸王。他们的地是从黎巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按着以色列支派的宗族分给他们为业，
And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;
12:8 就是赫人，亚摩利人，迦南人，比利洗人，希未人，耶布斯人的山地，高原亚拉巴，山坡，旷野，和南地。
In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:
12:9 他们的王，一个是耶利哥王，一个是靠近伯特利的艾城王，
The king of Jericho, one; the king of Ai, which is beside Bethel, one;
12:10 一个是耶路撒冷王，一个是希伯仑王，
The king of Jerusalem, one; the king of Hebron, one;
12:11 一个是耶末王，一个是拉吉王，
The king of Jarmuth, one; the king of Lachish, one;
12:12 一个是伊矶伦王，一个是基色王，
The king of Eglon, one; the king of Gezer, one;
12:13 一个是底璧王，一个是基德王，
The king of Debir, one; the king of Geder, one;
12:14 一个是何珥玛王，一个是亚拉得王，
The king of Hormah, one; the king of Arad, one;
12:15 一个是立拿王，一个是亚杜兰王，
The king of Libnah, one; the king of Adullam, one;
12:16 一个是玛基大王，一个是伯特利王，
The king of Makkedah, one; the king of Bethel, one;
12:17 一个是他普亚王，一个是希弗王，
The king of Tappuah, one; the king of Hepher, one;
12:18 一个是亚弗王，一个是拉沙仑王，
The king of Aphek, one; the king of Lasharon, one;
12:19 一个是玛顿王，一个是夏琐王，
The king of Madon, one; the king of Hazor, one;
12:20 一个是伸仑米仑王，一个是押煞王，
The king of Shimronmeron, one; the king of Achshaph, one;
12:21 一个是他纳王，一个是米吉多王，
The king of Taanach, one; the king of Megiddo, one;
12:22 一个是基低斯王，一个是靠近迦密的约念王，
The king of Kedesh, one; the king of Jokneam of Carmel, one;
12:23 一个是多珥山冈的多珥王，一个是吉甲的戈印王，
The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;
12:24 一个是得撒王。共计三十一个王。
The king of Tirzah, one: all the kings thirty and one.


约书亚记(Joshua) - 第 13 章

旧约 -- 约书亚记(Joshua) -- 第 13 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
13:1 约书亚年纪老迈，耶和华对他说，你年纪老迈了，还有许多未得之地，
Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.
13:2 就是非利士人的全境和基述人的全地。
This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,
13:3 从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人，亚实突人，亚实基伦人，迦特人，以革伦人之地，并有南方亚卫人之地。
From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:
13:4 又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。
From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites:
13:5 还有迦巴勒人之地，并向日出的全黎巴嫩，就是从黑门山根的巴力迦得，直到哈马口。
And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.
13:6 山地的一切居民，从黎巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。
All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.
13:7 现在你要把这地分给九个支派和玛拿西半个支派为业。
Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,
13:8 玛拿西那半支派和流便，迦得二支派已经受了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的，
With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;
13:9 是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本，
From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;
13:10 和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界。
And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;
13:11 又有基列地，基述人，玛迦人的地界，并黑门全山，巴珊全地，直到撒迦。
And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;
13:12 又有巴珊王噩的全国。他在亚斯他录和以得来作王（利乏音人所存留的只剩下他）。这些地的人都是摩西所击杀，所赶逐的。
All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.
13:13 以色列人却没有赶逐基述人，玛迦人。这些人仍住在以色列中，直到今日。
Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.
13:14 只是利未支派，摩西（原文作他）没有把产业分给他们。他们的产业乃是献与耶和华以色列神的火祭，正如耶和华所应许他们的。
Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.
13:15 摩西按着流便支派的宗族分给他们产业。
And Moses gave unto the tribe of the children of Reuben inheritance according to their families.
13:16 他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原。
And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;
13:17 希实本并属希实本平原的各城，底本，巴末巴力，伯巴力勉，
Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,
13:18 雅杂，基底莫，米法押，
And Jahaza, and Kedemoth, and Mephaath,
13:19 基列亭，西比玛，谷中山的细列哈沙辖，
And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,
13:20 伯毗珥，毗斯迦山坡，伯耶西末。
And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,
13:21 平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未，利金，苏珥，户珥，利巴击杀了。这都是住那地属西宏为首领的。
And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.
13:22 那时以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。
Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.
13:23 流便人的境界就是约旦河与靠近约旦河的地。以上是流便人按着宗族所得为业的诸城，并属城的村庄。
And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.
13:24 摩西按着迦得支派的宗族分给他们产业。
And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.
13:25 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥。
And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;
13:26 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界，
And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;
13:27 并谷中的伯亚兰，伯宁拉，疏割，撒分，就是希实本王西宏国中的馀地，以及约旦河与靠近约旦河的地，直到基尼烈海的极边，都在约旦河东。
And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.
13:28 以上是迦得人按着宗族所得为业的诸城，并属城的村庄。
This is the inheritance of the children of Gad after their families, the cities, and their villages.
13:29 摩西把产业分给玛拿西半支派，是按着玛拿西半支派的宗族所分的。
And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.
13:30 他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊，睚珥的一切城邑，共六十个。
And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:
13:31 基列的一半，并亚斯他录，以得来，就是属巴珊王噩国的二城，是按着宗族给玛拿西的儿子玛吉的一半子孙。
And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.
13:32 以上是摩西在约旦河东对着耶利哥的摩押平原所分给他们的产业。
These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.
13:33 只是利未支派，摩西没有把产业分给他们。耶和华以色列的神是他们的产业，正如耶和华所应许他们的。
But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.


约书亚记(Joshua) - 第 14 章

旧约 -- 约书亚记(Joshua) -- 第 14 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
14:1 以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面，
And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.
14:2 是照耶和华藉摩西所吩咐的，把产业拈阄分给九个半支派。
By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.
14:3 原来，摩西在约旦河东已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。
For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.
14:4 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人，但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.
14:5 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
As the LORD commanded Moses, so the children of Israel did, and they divided the land.
14:6 那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说，耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了。
Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.
14:7 耶和华的仆人摩西从加低斯巴尼亚打发我窥探这地，那时我正四十岁。我按着心意回报他。
Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.
14:8 然而，同我上去的众弟兄使百姓的心消化。但我专心跟从耶和华我的神。
Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.
14:9 当日摩西起誓说，你脚所踏之地定要归你和你的子孙永远为业，因为你专心跟从耶和华我的神。
And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.
14:10 自从耶和华对摩西说这话的时候，耶和华照他所应许的使我存活这四十五年。其间以色列人在旷野行走。看哪，现今我八十五岁了，
And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.
14:11 我还是强壮，像摩西打发我去的那天一样。无论是争战，是出入，我的力量那时如何，现在还是如何。
As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.
14:12 求你将耶和华那日应许我的这山地给我。那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。
Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.
14:13 于是约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。
And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.
14:14 所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的神。
Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.
14:15 希伯仑从前名叫基列亚巴。亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。
And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.


约书亚记(Joshua) - 第 15 章

旧约 -- 约书亚记(Joshua) -- 第 15 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
15:1 犹大支派按着宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。
This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.
15:2 他们的南界是从盐海的尽边，就是从朝南的海汊起，
And their south border was from the shore of the salt sea, from the bay that looketh southward:
15:3 通到亚克拉浜坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加，
And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:
15:4 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。
From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.
15:5 东界是从盐海南边到约旦河口。北界是从约旦河口的海汊起，
And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:
15:6 上到伯曷拉，过伯亚拉巴的北边，上到流便之子波罕的磐石。
And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:
15:7 从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲。又接连到隐示麦泉，直通到隐罗结，
And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:
15:8 上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）。又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界。
And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:
15:9 又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）。
And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:
15:10 又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）。又下到伯示麦过亭纳，
And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:
15:11 通到以革伦北边，延到施基仑，接连到巴拉山。又通到雅比聂，直通到海为止。
And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.
15:12 西界就是大海和靠近大海之地。这是犹大人按着宗族所得之地四围的交界。
And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.
15:13 约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。
And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.
15:14 迦勒就从那里赶出亚衲族的三个族长，就是示筛，亚希幔，挞买。
And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.
15:15 又从那里上去，攻击底璧的居民，这底璧从前名叫基列西弗。
And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.
15:16 迦勒说，谁能攻打基列西弗将城夺取，我就把我女儿押撒给他为妻。
And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
15:17 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.
15:18 押撒过门的时候，劝缮夫向她父亲求一块田，押撒一下驴，迦勒问她说，你要什么。
And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?
15:19 她说，求你赐福给我，你既将我安置在南地，求你也给我水泉。她父亲就把上泉下泉赐给她。
Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.
15:20 以下是犹大支派按着宗族所得的产业。
This is the inheritance of the tribe of the children of Judah according to their families.
15:21 犹大支派尽南边的城邑，与以东交界相近的，就是甲薛，以得，雅姑珥，
And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,
15:22 基拿，底摩拿，亚大达，
And Kinah, and Dimonah, and Adadah,
15:23 基低斯，夏琐，以提楠，
And Kedesh, and Hazor, and Ithnan,
15:24 西弗，提链，比亚绿，
Ziph, and Telem, and Bealoth,
15:25 夏琐哈大他，加略希斯仑（加略希斯仑就是夏琐），
And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,
15:26 亚曼，示玛，摩拉大，
Amam, and Shema, and Moladah,
15:27 哈萨迦大，黑实门，伯帕列，
And Hazargaddah, and Heshmon, and Bethpalet,
15:28 哈萨书亚，别是巴，比斯约他，
And Hazarshual, and Beersheba, and Bizjothjah,
15:29 巴拉，以因，以森，
Baalah, and Iim, and Azem,
15:30 伊勒多腊，基失，何珥玛，
And Eltolad, and Chesil, and Hormah,
15:31 洗革拉，麦玛拿，三撒拿，
And Ziklag, and Madmannah, and Sansannah,
15:32 利巴勿，实忻，亚因，临门，共二十九座城，还有属城的村庄。
And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:
15:33 在高原有以实陶，琐拉，亚实拿，
And in the valley, Eshtaol, and Zoreah, and Ashnah,
15:34 撒挪亚，隐干宁，他普亚，以楠，
And Zanoah, and Engannim, Tappuah, and Enam,
15:35 耶末，亚杜兰，梭哥，亚西加，
Jarmuth, and Adullam, Socoh, and Azekah,
15:36 沙拉音，亚底他音，基底拉，基底罗他音，共十四座城，还有属城的村庄。
And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:
15:37 又有洗楠，哈大沙，麦大迦得，
Zenan, and Hadashah, and Migdalgad,
15:38 底连，米斯巴，约帖，
And Dilean, and Mizpeh, and Joktheel,
15:39 拉吉，波斯加，伊矶伦，
Lachish, and Bozkath, and Eglon,
15:40 迦本，拉幔，基提利，
And Cabbon, and Lahmam, and Kithlish,
15:41 基低罗，伯大衮，拿玛，玛基大，共十六座城，还有属城的村庄。
And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:
15:42 又有立拿，以帖，亚珊，
Libnah, and Ether, and Ashan,
15:43 益弗他，亚实拿，尼悉，
And Jiphtah, and Ashnah, and Nezib,
15:44 基伊拉，亚革悉，玛利沙，共九座城，还有属城的村庄。
And Keilah, and Achzib, and Mareshah; nine cities with their villages:
15:45 又有以革伦和属以革伦的镇市村庄。
Ekron, with her towns and her villages:
15:46 从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。
From Ekron even unto the sea, all that lay near Ashdod, with their villages:
15:47 亚实突和属亚实突的镇市村庄。迦萨和属迦萨的镇市村庄。直到埃及小河，并大海和靠近大海之地。
Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:
15:48 在山地有沙密，雅提珥，梭哥，
And in the mountains, Shamir, and Jattir, and Socoh,
15:49 大拿，基列萨拿（基列萨拿就是底璧），
And Dannah, and Kirjathsannah, which is Debir,
15:50 亚拿伯，以实提莫，亚念，
And Anab, and Eshtemoh, and Anim,
15:51 歌珊，何伦，基罗，共十一座城，还有属城的村庄。
And Goshen, and Holon, and Giloh; eleven cities with their villages:
15:52 又有亚拉，度玛，以珊，
Arab, and Dumah, and Eshean,
15:53 雅农，伯他普亚，亚非加，
And Janum, and Bethtappuah, and Aphekah,
15:54 宏他，基列亚巴（基列亚巴就是希伯仑），洗珥，共九座城，还有属城的村庄。
And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:
15:55 又有玛云，迦密，西弗，淤他，
Maon, Carmel, and Ziph, and Juttah,
15:56 耶斯列，约甸，撒挪亚，
And Jezreel, and Jokdeam, and Zanoah,
15:57 该隐，基比亚，亭纳，共十座城，还有属城的村庄。
Cain, Gibeah, and Timnah; ten cities with their villages:
15:58 又有哈忽，伯夙，基突，
Halhul, Bethzur, and Gedor,
15:59 玛腊，伯亚诺，伊勒提君，共六座城，还有属城的村庄。
And Maarath, and Bethanoth, and Eltekon; six cities with their villages:
15:60 又有基列巴力（基列巴力就是基列耶琳），拉巴，共两座城，还有属城的村庄。
Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:
15:61 在旷野有伯亚拉巴，密丁，西迦迦，
In the wilderness, Betharabah, Middin, and Secacah,
15:62 匿珊，盐城，隐基底，共六座城，还有属城的村庄。
And Nibshan, and the city of Salt, and Engedi; six cities with their villages.
15:63 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。
As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.


约书亚记(Joshua) - 第 16 章

旧约 -- 约书亚记(Joshua) -- 第 16 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
16:1 约瑟的子孙拈阄所得之地是从靠近耶利哥的约旦河起，以耶利哥东边的水为界，从耶利哥上去，通过山地的旷野，到伯特利。
And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,
16:2 又从伯特利到路斯，接连到亚基人的境界，至亚他绿。
And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,
16:3 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer; and the goings out thereof are at the sea.
16:4 约瑟的儿子玛拿西，以法莲就得了他们的地业。
So the children of Joseph, Manasseh and Ephraim, took their inheritance.
16:5 以法莲子孙的境界，按着宗族所得的，记在下面，他们地业的东界是亚他绿亚达到上伯和仑。
And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;
16:6 往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边。
And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;
16:7 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约旦河为止。
And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.
16:8 从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按着宗族所得的地业。
The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.
16:9 另外在玛拿西人地业中得了些城邑和属城的村庄。这都是分给以法莲子孙的。
And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.
16:10 他们没有赶出住基色的迦南人。迦南人却住在以法莲人中间，成为作苦工的仆人，直到今日。
And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.


约书亚记(Joshua) - 第 17 章

旧约 -- 约书亚记(Joshua) -- 第 17 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
17:1 玛拿西是约瑟的长子，他的支派拈阄所得之地记在下面。至于玛拿西的长子基列之父（或作主）玛吉，因为是勇士就得了基列和巴珊。
There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.
17:2 玛拿西其馀的子孙，按着宗族拈阄分地，就是亚比以谢子孙，希勒子孙，亚斯列子孙，示剑子孙，希弗子孙，示米大子孙。这些按着宗族，都是约瑟儿子玛拿西子孙的男丁。
There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.
17:3 玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉，挪阿，曷拉，密迦，得撒。
But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
17:4 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前，说，耶和华曾吩咐摩西在我们弟兄中分给我们产业。于是约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。
And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.
17:5 除了约旦河东的基列和巴珊地之外，还有十分地归玛拿西，
And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;
17:6 因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其馀的子孙。
Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.
17:7 玛拿西的境界，从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。
And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.
17:8 他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。
Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;
17:9 其界下到加拿河的南边。在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界是在河北直通到海为止。
And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:
17:10 南归以法莲，北归玛拿西，以海为界。北边到亚设，东边到以萨迦。
Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.
17:11 玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市。又有三处山冈，就是隐多珥和属隐多珥的镇市。他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。
And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.
17:12 只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。
Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.
17:13 及至以色列人强盛了，就使迦南人作苦工，没有把他们全然赶出。
Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute, but did not utterly drive them out.
17:14 约瑟的子孙对约书亚说，耶和华到如今既然赐福与我们，我们也族大人多，你为什么仅将一阄一段之地分给我们为业呢。
And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?
17:15 约书亚说，你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人，利乏音人之地，在树林中砍伐树木。
And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.
17:16 约瑟的子孙说，那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。
And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.
17:17 约书亚对约瑟家，就是以法莲和玛拿西人，说，你是族大人多，并且强盛，不可仅有一阄之地，
And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:
17:18 山地也要归你，虽是树林，你也可以砍伐。靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。
But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.


约书亚记(Joshua) - 第 18 章

旧约 -- 约书亚记(Joshua) -- 第 18 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
18:1 以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。
And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.
18:2 以色列人中其馀的七个支派还没有分给他们地业。
And there remained among the children of Israel seven tribes, which had not yet received their inheritance.
18:3 约书亚对以色列人说，耶和华你们列祖的神所赐给你们的地，你们耽延不去得，要到几时呢。
And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?
18:4 你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业写明（或作画图），就回到我这里来。
Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.
18:5 他们要将地分作七分。犹大仍在南方，住在他的境内。约瑟家仍在北方，住在他的境内。
And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.
18:6 你们要将地分作七分，写明了拿到我这里来。我要在耶和华我们神面前，为你们拈阄。
Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.
18:7 利未人在你们中间没有分，因为供耶和华祭司的职任就是他们的产业。迦得支派，流便支派，和玛拿西半支派已经在约旦河东得了地业，就是耶和华仆人摩西所给他们的。
But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.
18:8 划地势的人起身去的时候，约书亚嘱咐他们说，你们去走遍那地，划明地势，就回到我这里来。我要在示罗这里，耶和华面前，为你们拈阄。
And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.
18:9 他们就去了，走遍那地，按着城邑分作七分，写在册子上，回到示罗营中见约书亚。
And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.
18:10 约书亚就在示罗，耶和华面前，为他们拈阄。约书亚在那里，按着以色列人的支派，将地分给他们。
And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.
18:11 便雅悯支派，按着宗族拈阄所得之地，是在犹大，约瑟子孙中间。
And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.
18:12 他们的北界是从约旦河起，往上贴近耶利哥的北边。又往西通过山地，直到伯亚文的旷野。
And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.
18:13 从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山。
And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.
18:14 从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳）。这是西界。
And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.
18:15 南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源。
And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:
18:16 又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山。又下到欣嫩谷，贴近耶布斯的南边。又下到隐罗结。
And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,
18:17 又往北通到隐示麦，达到亚都冥坡对面的基利绿。又下到流便之子波罕的磐石。
And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,
18:18 又接连到亚拉巴对面，往北下到亚拉巴。
And passed along toward the side over against Arabah northward, and went down unto Arabah:
18:19 又接连到伯曷拉的北边，直通到盐海的北汊，就是约旦河的南头。这是南界。
And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.
18:20 东界是约旦河。这是便雅悯人按着宗族，照他们四围的交界所得的地业。
And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.
18:21 便雅悯支派按着宗族所得的城邑就是，耶利哥，伯曷拉，伊麦基悉，
Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,
18:22 伯亚拉巴，洗玛脸，伯特利，
And Betharabah, and Zemaraim, and Bethel,
18:23 亚文，巴拉，俄弗拉，
And Avim, and Parah, and Ophrah,
18:24 基法阿摩尼，俄弗尼，迦巴，共十二座城，还有属城的村庄。
And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:
18:25 又有基遍，拉玛，比录，
Gibeon, and Ramah, and Beeroth,
18:26 米斯巴，基非拉，摩撒，
And Mizpeh, and Chephirah, and Mozah,
18:27 利坚，伊利毗勒，他拉拉，
And Rekem, and Irpeel, and Taralah,
18:28 洗拉，以利弗，耶布斯（耶布斯就是耶路撒冷），基比亚，基列，共十四座城，还有属城的村庄。这是便雅悯人按着宗族所得的地业。
And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.


约书亚记(Joshua) - 第 19 章

旧约 -- 约书亚记(Joshua) -- 第 19 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
19:1 为西缅支派的人，按着宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。
And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.
19:2 他们所得为业之地就是，别是巴（或名示巴），摩拉大，
And they had in their inheritance Beersheba, and Sheba, and Moladah,
19:3 哈萨书亚，巴拉，以森，
And Hazarshual, and Balah, and Azem,
19:4 伊利多拉，比土力，何珥玛，
And Eltolad, and Bethul, and Hormah,
19:5 洗革拉，伯玛加博，哈萨苏撒，
And Ziklag, and Bethmarcaboth, and Hazarsusah,
19:6 伯利巴勿，沙鲁险，共十三座城，还有属城的村庄。
And Bethlebaoth, and Sharuhen; thirteen cities and their villages:
19:7 又有亚因，利门，以帖，亚珊，共四座城，还有属城的村庄。
Ain, Remmon, and Ether, and Ashan; four cities and their villages:
19:8 并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按着宗族所得的地业。
And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.
19:9 西缅人的地业是从犹大人地业中得来的。因为犹大人的分过多，所以西缅人在他们的地业中得了地业。
Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.
19:10 为西布伦人，按着宗族，拈出第三阄。他们地业的境界是到撒立。
And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:
19:11 往西上到玛拉拉，达到大巴设，又达到约念前的河。
And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;
19:12 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚。
And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,
19:13 从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚。
And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;
19:14 又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。
And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:
19:15 还有加他，拿哈拉，伸仑，以大拉，伯利恒，共十二座城，还有属城的村庄。
And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
19:16 这些城并属城的村庄就是西布伦人按着宗族所得的地业。
This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
19:17 为以萨迦人，按着宗族，拈出第四阄。
And the fourth lot came out to Issachar, for the children of Issachar according to their families.
19:18 他们的境界是到耶斯列，基苏律，书念，
And their border was toward Jezreel, and Chesulloth, and Shunem,
19:19 哈弗连，示按，亚拿哈拉，
And Haphraim, and Shihon, and Anaharath,
19:20 拉璧，基善，亚别，
And Rabbith, and Kishion, and Abez,
19:21 利篾，隐干宁，隐哈大，伯帕薛。
And Remeth, and Engannim, and Enhaddah, and Bethpazzez;
19:22 又达到他泊，沙哈洗玛，伯示麦，直通到约旦河为止，共十六座城，还有属城的村庄。
And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.
19:23 这些城并属城的村庄就是以萨迦支派按着宗族所得的地业。
This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.
19:24 为亚设支派，按着宗族，拈出第五阄。
And the fifth lot came out for the tribe of the children of Asher according to their families.
19:25 他们的境界是黑甲，哈利，比田，押煞，
And their border was Helkath, and Hali, and Beten, and Achshaph,
19:26 亚拉米勒，亚末，米沙勒。往西达到迦密，又到希曷立纳，
And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;
19:27 转向日出之地，到伯大衮，达到细步纶往北到伊攻他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边。
And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,
19:28 又到义伯仑，利合，哈们，加拿，直到西顿大城。
And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;
19:29 转到拉玛和坚固城泰尔。又转到何萨，靠近亚革悉一带地方，直通到海。
And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:
19:30 又有乌玛，亚弗，利合，共二十二座城，还有属城的村庄。
Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
19:31 这些城并属城的村庄就是亚设支派按着宗族所得的地业。
This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
19:32 为拿弗他利人，按着宗族，拈出第六阄。
The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.
19:33 他们的境界是从希利弗从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约旦河。
And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:
19:34 又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约旦河那里的犹大。
And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.
19:35 坚固的城就是，西丁，侧耳，哈末，拉甲，基尼烈，
And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
19:36 亚大玛，拉玛，夏琐，
And Adamah, and Ramah, and Hazor,
19:37 基低斯，以得来，隐夏琐，
And Kedesh, and Edrei, and Enhazor,
19:38 以利稳，密大伊勒，和琏，伯亚纳，伯示麦，共十九座城，还有属城的村庄。
And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.
19:39 这些城并属城的村庄就是拿弗他利支派按着宗族所得的地业。
This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.
19:40 为但支派，按着宗族，拈出第七阄。
And the seventh lot came out for the tribe of the children of Dan according to their families.
19:41 他们地业的境界是琐拉，以实陶，伊珥示麦，
And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,
19:42 沙拉宾，亚雅仑，伊提拉，
And Shaalabbin, and Ajalon, and Jethlah,
19:43 以伦，亭拿他，以革伦，
And Elon, and Thimnathah, and Ekron,
19:44 伊利提基，基比顿，巴拉，
And Eltekeh, and Gibbethon, and Baalath,
19:45 伊胡得，比尼比拉，迦特临门，
And Jehud, and Beneberak, and Gathrimmon,
19:46 美耶昆，拉昆，并约帕对面的地界。
And Mejarkon, and Rakkon, with the border before Japho.
19:47 但人的地界越过原得的地界。因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名将利善改名为但。
And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.
19:48 这些城并属城的村庄就是但支派按着宗族所得的地业。
This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
19:49 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业，
When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:
19:50 是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。
According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.
19:51 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗会幕门口，耶和华面前，拈阄所分的地业。这样，他们把地分完了。
These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.


约书亚记(Joshua) - 第 20 章

旧约 -- 约书亚记(Joshua) -- 第 20 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
20:1 耶和华晓谕约书亚说，
The LORD also spake unto Joshua, saying,
20:2 你吩咐以色列人说，你们要照着我藉摩西所晓谕你们的，为自己设立逃城，
Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:
20:3 使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。
That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.
20:4 那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。
And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.
20:5 若是报血仇的追了他来，长老不可将他交在报血仇的手里。因为他是素无仇恨，无心杀了人的。
And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.
20:6 他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。
And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
20:7 于是，以色列人在拿弗他利山地分定加利利的基低斯。在以法莲山地分定示剑。在犹大山地分定基列亚巴（基列亚巴就是希伯仑）。
And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.
20:8 又在约旦河外耶利哥东，从流便支派中，在旷野的平原，设立比悉。从迦得支派中设立基列的拉末。从玛拿西支派中设立巴珊的哥兰。
And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
20:9 这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。
These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.


约书亚记(Joshua) - 第 21 章

旧约 -- 约书亚记(Joshua) -- 第 21 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
21:1 那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前，
Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;
21:2 在迦南地的示罗对他们说，从前耶和华藉着摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。
And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.
21:3 于是以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.
21:4 为哥辖族拈阄，利未人的祭司，亚伦的子孙，从犹大支派，西缅支派，便雅悯支派的地业中，按阄得了十三座城。
And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.
21:5 哥辖其馀的子孙，从以法莲支派，但支派，玛拿西半支派的地业中，按阄得了十座城。
And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.
21:6 革顺的子孙，从以萨迦支派，亚设支派，拿弗他利支派，住巴珊的玛拿西半支派的地业中，按阄得了十三座城。
And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.
21:7 米拉利的子孙，按着宗族，从流便支派，迦得支派，西布伦支派的地业中，按阄得了十二座城。
The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
21:8 以色列人照着耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。
And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.
21:9 *
And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,
21:10 从犹大支派，西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙。因为给他们拈出头一阄，
Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.
21:11 将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖。（基列亚巴就是希伯仑）。
And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.
21:12 惟将属城的田地和村庄给了耶孚尼的儿子迦勒为业。
But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.
21:13 以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙。又给他们立拿和属城的郊野，
Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,
21:14 雅提珥和属城的郊野，以实提莫和属城的郊野，
And Jattir with her suburbs, and Eshtemoa with her suburbs,
21:15 何仑和属城的郊野，底璧和属城的郊野，
And Holon with her suburbs, and Debir with her suburbs,
21:16 亚因和属城的郊野，淤他和属城的郊野，伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.
21:17 又从便雅悯支派的地业中给了他们基遍和属城的郊野，迦巴和属城的郊野，
And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,
21:18 亚拿突和属城的郊野，亚勒们和属城的郊野，共四座城。
Anathoth with her suburbs, and Almon with her suburbs; four cities.
21:19 亚伦子孙作祭司的共有十三座城，还有属城的郊野。
All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
21:20 第二十一章利未支派中哥辖的宗族，就是哥辖其馀的子孙，拈阄所得的城有从以法莲支派中分出来的。
And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.
21:21 以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们。又给他们基色和属城的郊野，
For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,
21:22 基伯先和属城的郊野，伯和仑和属城的郊野，共四座城。
And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.
21:23 又从但支派的地业中给了他们伊利提基和属城的郊野，基比顿和属城的郊野，
And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,
21:24 亚雅仑和属城的郊野，迦特临门和属城的郊野，共四座城。
Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.
21:25 又从玛拿西半支派的地业中给了他们他纳和属城的郊野，迦特临门和属城的郊野，共两座城。
And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.
21:26 哥辖其馀的子孙共有十座城，还有属城的郊野。
All the cities were ten with their suburbs for the families of the children of Kohath that remained.
21:27 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙。又给他们比施提拉和属城的郊野，共两座城。
And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.
21:28 又从以萨迦支派的地业中给了他们基善和属城的郊野，大比拉和属城的郊野，
And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,
21:29 耶末和属城的郊野，隐干宁和属城的郊野，共四座城。
Jarmuth with her suburbs, Engannim with her suburbs; four cities.
21:30 又从亚设支派的地业中给了他们米沙勒和属城的郊野，押顿和属城的郊野，
And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,
21:31 黑甲和属城的郊野，利合和属城的郊野，共四座城。
Helkath with her suburbs, and Rehob with her suburbs; four cities.
21:32 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们。又给他们哈末多珥和属城的郊野，加珥坦和属城的郊野，共三座城。
And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.
21:33 革顺人按着宗族所得的城，共十三座，还有属城的郊野。
All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
21:34 其馀利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野，加珥他和属城的郊野，
And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,
21:35 丁拿和属城的郊野，拿哈拉和属城的郊野，共四座城。
Dimnah with her suburbs, Nahalal with her suburbs; four cities.
21:36 又从流便支派的地业中给了他们比悉和属城的郊野，雅杂和属城的郊野，
And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,
21:37 基底莫和属城的郊野，米法押和属城的郊野，共四座城。
Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.
21:38 又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们。又给他们玛哈念和属城的郊野，
And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,
21:39 希实本和属城的郊野，雅谢和属城的郊野，共四座城。
Heshbon with her suburbs, Jazer with her suburbs; four cities in all.
21:40 其馀利未支派的人，就是米拉利的子孙，按着宗族拈阄所得的，共十二座城。
So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.
21:41 利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。
All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.
21:42 这些城四围都有属城的郊野，城城都是如此。
These cities were every one with their suburbs round about them: thus were all these cities.
21:43 这样，耶和华将从前向他们列祖起誓所应许的全地赐给以色列人，他们就得了为业，住在其中。
And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.
21:44 耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安。他们一切仇敌中，没有一人在他们面前删立得住。耶和华把一切仇敌都交在他们手中。
And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.
21:45 耶和华应许赐福给以色列家的话一句也没有落空，都应验了。
There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.


约书亚记(Joshua) - 第 22 章

旧约 -- 约书亚记(Joshua) -- 第 22 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
22:1 当时，约书亚召了流便人，迦得人，和玛拿西半支派的人来，
Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,
22:2 对他们说，耶和华仆人摩西所吩咐你们的，你们都遵守了。我所吩咐你们的，你们也都听从了。
And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:
22:3 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们神所吩咐你们当守的。
Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.
22:4 如今耶和华你们神照着他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约旦河东所赐你们为业之地。
And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.
22:5 只要切切地谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的神，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。
But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
22:6 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
So Joshua blessed them, and sent them away: and they went unto their tents.
22:7 玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约旦河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福，
Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,
22:8 对他们说，你们带许多财物，许多牲畜和金，银，铜，铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。
And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
22:9 于是流便人，迦得人，玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。
And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.
22:10 流便人，迦得人，和玛拿西半支派的人到了靠近约旦河的一带迦南地，就在约旦河那里筑了一座坛。那坛看着高大。
And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.
22:11 以色列人听说流便人，迦得人，玛拿西半支派的人靠近约旦河边，在迦南地属以色列人的那边筑了一座坛。
And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.
22:12 全会众一听见，就聚集在示罗，要上去攻打他们。
And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.
22:13 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人，迦得人，玛拿西半支派的人。
And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
22:14 又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。
And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.
22:15 他们到了基列地，见流便人，迦得人，和玛拿西半支派的人，对他们说，
And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,
22:16 耶和华全会众这样说，你们今日转去不跟从耶和华，干犯以色列的神，为自己筑一座坛，悖逆了耶和华，这犯的是什么罪呢。
Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?
22:17 从前拜毗珥的罪孽还算小吗。虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。
Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,
22:18 你们今日竟转去不跟从耶和华吗。你们今日既悖逆耶和华，明日他必向以色列全会众发怒。
But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.
22:19 你们所得为业之地，若嫌不洁净，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业。只是不可悖逆耶和华，也不可得罪我们，在耶和华我们神的坛以外为自己筑坛。
Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.
22:20 从前谢拉的曾孙亚干岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众吗。那人在所犯的罪中不独一人死亡。
Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.
22:21 于是流便人，迦得人，玛拿西半支派的人回答以色列军中的统领说，
Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,
22:22 大能者神耶和华。大能者神耶和华。他是知道的。以色列人也必知道。我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们），
The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)
22:23 为自己筑坛，要转去不跟从耶和华，或是要将燔祭，素祭，平安祭献在坛上，愿耶和华亲自讨我们的罪。
That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;
22:24 我们行这事并非无故，是特意作的，说，恐怕日后你们的子孙对我们的子孙说，你们与耶和华以色列的神有何关涉呢。
And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?
22:25 因为耶和华把约旦河定为我们和你们这流便人，迦得人的交界，你们与耶和华无分了。这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.
22:26 因此我们说，不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭，
Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:
22:27 乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭，平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说，你们与耶和华无分了。
But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.
22:28 所以我们说，日后你们对我们，或对我们的后人这样说，我们就可以回答说，你们看我们列祖所筑的坛是耶和华坛的样式。这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据。
Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.
22:29 我们在耶和华我们神帐幕前的坛以外，另筑一座坛，为献燔祭，素祭，和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思。
God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.
22:30 祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见流便人，迦得人，玛拿西人所说的话，就都以为美。
And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.
22:31 祭司以利亚撒的儿子非尼哈对流便人，迦得人，玛拿西人说，今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪。现在你们救以色列人脱离耶和华的手了。
And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.
22:32 祭司以利亚撒的儿子非尼哈与众首领离了流便人，迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。
And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.
22:33 以色列人以这事为美，就称颂神，不再提上去攻打流便人，迦得人，毁坏他们所住的地了。
And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.
22:34 流便人，迦得人给坛起名叫证坛，意思说，这坛在我们中间证明耶和华是神。
And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.


约书亚记(Joshua) - 第 23 章

旧约 -- 约书亚记(Joshua) -- 第 23 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
23:1 耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈，
And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.
23:2 就把以色列众人的长老，族长，审判官，并官长都召了来，对他们说，我年纪已经老迈。
And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:
23:3 耶和华你们的神因你们的缘故向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的神。
And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.
23:4 我所剪除和所剩下的各国，从约旦河起到日落之处的大海，我已经拈阄分给你们各支派为业。
Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.
23:5 耶和华你们的神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的神所应许的。
And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.
23:6 所以，你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。
Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
23:7 不可与你们中间所剩下的这些国民搀杂。他们的神，你们不可提他的名，不可指着他起誓，也不可事奉，叩拜。
That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:
23:8 只要照着你们到今日所行的，专靠耶和华你们的神。
But cleave unto the LORD your God, as ye have done unto this day.
23:9 因为耶和华已经把又大又强的国民从你们面前赶出。直到今日，没有一人在你们面前删立得住。
For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.
23:10 你们一人必追赶千人，因耶和华你们的神照他所应许的，为你们争战。
One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.
23:11 你们要分外谨慎，爱耶和华你们的神。
Take good heed therefore unto yourselves, that ye love the LORD your God.
23:12 你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，
Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:
23:13 你们要确实知道，耶和华你们的神必不再将他们从你们眼前赶出。他们却要成为你们的网罗，机槛，肋上的鞭，眼中的刺，直到你们在耶和华你们神所赐的这美地上灭亡。
Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.
23:14 我现在要走世人必走的路。你们是一心一意地知道，耶和华你们神所应许赐福与你们的话没有一句落空，都应验在你们身上了。
And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.
23:15 耶和华你们神所应许的一切福气怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们神所赐的这美地上除灭。
Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.
23:16 你们若违背耶和华你们神吩咐你们所守的约，去事奉别神，叩拜他，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。
When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.


约书亚记(Joshua) - 第 24 章

旧约 -- 约书亚记(Joshua) -- 第 24 章 ( 本篇共有 24 章 ) 　7上一章　目录
24:1 约书亚将以色列的众支派聚集在示剑，召了以色列的长老，族长，审判官，并官长来，他们就站在神面前。
And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
24:2 约书亚对众民说，耶和华以色列的神如此说，古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，
And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.
24:3 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他。
And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
24:4 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。后来雅各和他的子孙下到埃及去了。
And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.
24:5 我差遣摩西，亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.
24:6 我领你们列祖出埃及，他们就到了红海。埃及人带领车辆马兵追赶你们列祖到红海。
And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.
24:7 你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过。你们在旷野也住了许多年日。
And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.
24:8 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业。我也在你们面前将他们灭绝。
And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.
24:9 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:
24:10 我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。
But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.
24:11 你们过了约旦河，到了耶利哥。耶利哥人，亚摩利人，比利洗人，迦南人，赫人，革迦撒人，希未人，耶布斯人都与你们争战。我把他们交在你们手里。
And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.
24:12 我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。
And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.
24:13 我赐给你们地土，非你们所修治的。我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园，橄榄园的果子。
And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.
24:14 现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，去事奉耶和华。
Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.
24:15 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，是你们列祖在大河那边所事奉的神呢。是你们所住这地的亚摩利人的神呢。至于我和我家，我们必定事奉耶和华。
And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.
24:16 百姓回答说，我们断不敢离弃耶和华去事奉别神。
And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;
24:17 因耶和华我们的神曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大神迹，在我们所行的道上，所经过的诸国，都保护了我们。
For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:
24:18 耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的神。
And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.
24:19 约书亚对百姓说，你们不能事奉耶和华。因为他是圣洁的神，是忌邪的神，必不赦免你们的过犯罪恶。
And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.
24:20 你们若离弃耶和华去事奉外邦神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。
If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.
24:21 百姓回答约书亚说，不然，我们定要事奉耶和华。
And the people said unto Joshua, Nay; but we will serve the LORD.
24:22 约书亚对百姓说，你们选定耶和华，要事奉他，你们自己作见证吧。他们说，我们愿意作见证。
And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.
24:23 约书亚说，你们现在要除掉你们中间的外邦神，专心归向耶和华以色列的神。
Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.
24:24 百姓回答约书亚说，我们必事奉耶和华我们的神，听从他的话。
And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.
24:25 当日，约书亚就与百姓立约，在示剑为他们立定律例典章。
So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
24:26 约书亚将这些话都写在神的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。
And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.
24:27 约书亚对百姓说，看哪，这石头可以向我们作见证。因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的神，这石头就可以向你们作见证。
And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.
24:28 于是约书亚打发百姓各归自己的地业去了。
So Joshua let the people depart, every man unto his inheritance.
24:29 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁，就死了。
And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
24:30 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.
24:31 约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。
And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.
24:32 以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲，哈抹的子孙所买的那块地里。这就作了约瑟子孙的产业。
And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.
24:33 亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈所得，以法莲山地的小山上。
And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.


士师记(Judges) - 第 01 章

旧约 -- 士师记(Judges) -- 第 1 章 ( 本篇共有 21 章 ) 　下一章8　目录
1:1 约书亚死后，以色列人求问耶和华说，我们中间谁当首先上去攻击迦南人，与他们争战。
Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?
1:2 耶和华说，犹大当先上去，我已将那地交在他手中。
And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.
1:3 犹大对他哥哥西缅说，请你同我到拈阄所得之地去，好与迦南人争战。以后我也同你到你拈阄所得之地去。于是西缅与他同去。
And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
1:4 犹大就上去，耶和华将迦南人和比利洗人交在他们手中。他们在比色击杀了一万人。
And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.
1:5 又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。
And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.
1:6 亚多尼比色逃跑。他们追赶，拿住他，砍断他手脚的大姆指。
But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
1:7 亚多尼比色说，从前有七十个王，手脚的大姆指都被我砍断，在我桌子底下拾取零碎食物。现在神按着我所行的报应我了。于是他们将亚多尼比色带到耶路撒冷，他就死在那里。
And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.
1:8 犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。
Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.
1:9 后来犹大人下去，与住山地，南地，和高原的迦南人争战。
And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.
1:10 犹大人去攻击住希伯仑的迦南人，杀了示筛，亚希幔，挞买。希伯仑从前名叫基列亚巴。
And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.
1:11 他们从那里去攻击底壁的居民。底壁从前名叫基列西弗。
And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:
1:12 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。
And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
1:13 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.
1:14 押撒过门的时候，劝缮夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要什么。
And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?
1:15 她说，求你赐福给我，你既将我安置在南地，求你也给我水泉。迦勒就把上泉下泉赐给她。
And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.
1:16 摩西的内兄（或作岳父）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。
And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.
1:17 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。
And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
1:18 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.
1:19 耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。
And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.
1:20 以色列人照摩西所说的，将希伯仑给了迦勒。迦勒就从那里赶出亚衲族的三个族长。
And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.
1:21 便雅悯人没有赶出住耶路撒冷的耶布斯人。耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.
1:22 约瑟家也上去攻打伯特利。耶和华与他们同在。
And the house of Joseph, they also went up against Bethel: and the LORD was with them.
1:23 约瑟家打发人去窥探伯特利。那城起先名叫路斯。
And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)
1:24 窥探的人看见一个人从城里出来，就对他说，求你将进城的路指示我们，我们必恩待你。
And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.
1:25 那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。
And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.
1:26 那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。
And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.
1:27 玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民。迦南人却执意住在那些地方。
Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.
1:28 及至以色列强盛了，就使迦南人作苦工，没有把他们全然赶出。
And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.
1:29 以法莲没有赶出住基色的迦南人。于是迦南人仍住在基色，在以法莲中间。
Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
1:30 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。
Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.
1:31 亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴，亚弗革与利合的居民。
Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:
1:32 于是，亚设因为没有赶出那地的迦南人，就住在他们中间。
But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.
1:33 拿弗他利没有赶出伯示麦和伯亚纳的居民，于是拿弗他利就住在那地的迦南人中间。然而伯示麦和伯亚纳的居民成了服苦的人。
Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.
1:34 亚摩利人强逼但人住在山地，不容他们下到平原。
And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:
1:35 亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。
But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.
1:36 亚摩利人的境界，是从亚克拉浜坡，从西拉而上。
And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.


士师记(Judges) - 第 02 章

旧约 -- 士师记(Judges) -- 第 2 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
2:1 耶和华的使者从吉甲上到波金，对以色列人说，我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说，我永不废弃与你们所立的约。
And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.
2:2 你们也不可与这地的居民立约，要拆毁他们的祭坛。你们竟没有听从我的话。为何这样行呢。
And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?
2:3 因此我又说，我必不将他们从你们面前赶出。他们必作你们肋下的荆棘。他们的神必作你们的网罗。
Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.
2:4 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。
And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.
2:5 于是给那地方起名叫波金（就是哭的意思）。众人在那里向耶和华献祭。
And they called the name of that place Bochim: and they sacrificed there unto the LORD.
2:6 从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。
And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.
2:7 约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。
And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.
2:8 耶和华的仆人，嫩的儿子约书亚，正一百一十岁就死了。
And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
2:9 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。
And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.
2:10 那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。
And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.
2:11 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
And the children of Israel did evil in the sight of the LORD, and served Baalim:
2:12 离弃了领他们出埃及地的耶和华他们列祖的神，去叩拜别神，就是四围列国的神，惹耶和华发怒。
And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.
2:13 并离弃耶和华，去事奉巴力和亚斯她录。
And they forsook the LORD, and served Baal and Ashtaroth.
2:14 耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中，又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
2:15 他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓。他们便极其困苦。
Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.
2:16 耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。
Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.
2:17 他们却不听从士师，竟随从叩拜别神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。
And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.
2:18 耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。
And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.
2:19 及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别神，总不断绝顽梗的恶行。
And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.
2:20 于是耶和华的怒气向以色列人发作。他说，因这民违背我吩咐他们列祖所守的约，不听从我的话，
And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;
2:21 所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出，
I also will not henceforth drive out any from before them of the nations which Joshua left when he died:
2:22 为要藉此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。
That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.
2:23 这样耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。
Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.


士师记(Judges) - 第 03 章

旧约 -- 士师记(Judges) -- 第 3 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
3:1 耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人，
Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;
3:2 好叫以色列的后代又知道又学习未曾晓得的战事。
Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;
3:3 所留下的就是非利士的五个首领和一切迦南人，西顿人，并住黎巴嫩山的希未人，从巴力黑们山直到哈马口。
Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.
3:4 留下这几族，为要试验以色列人，知道他们肯听从耶和华藉摩西吩咐他们列祖的诫命不肯。
And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.
3:5 以色列人竟住在迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人中间，
And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:
3:6 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.
3:7 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的神，去事奉诸巴力和亚舍拉，
And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.
3:8 所以耶和华的怒气向以色列人发作，就把他们交在美索不达米亚王古珊利萨田的手中。以色列人服事古珊利萨田八年。
Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.
3:9 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟基纳斯的儿子俄陀聂。
And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.
3:10 耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将美索不达米亚王古珊利萨田交在他手中，他便胜了古珊利萨田。
And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.
3:11 于是国中太平四十年。基纳斯的儿子俄陀聂死了。
And the land had rest forty years. And Othniel the son of Kenaz died.
3:12 以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。
And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.
3:13 伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。
And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.
3:14 于是以色列人服事摩押王伊矶伦十八年。
So the children of Israel served Eglon the king of Moab eighteen years.
3:15 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏。他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。
But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.
3:16 以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。
But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.
3:17 他将礼物献给摩押王伊矶伦，原来伊矶伦极其肥胖。
And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.
3:18 以笏献完礼物，便将抬礼物的人打发走了，
And when he had made an end to offer the present, he sent away the people that bare the present.
3:19 自己却从靠近吉甲凿石之地回来，说，王阿，我有一件机密事奏告你。王说，回避吧。于是左右侍立的人都退去了。
But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.
3:20 以笏来到王面前。王独自一人坐在凉楼上。以笏说，我奉神的命报告你一件事。王就从座位上站起来。
And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.
3:21 以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，
And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:
3:22 连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。
And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.
3:23 以笏就出到游廊，将楼门尽都关锁。
Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.
3:24 以笏出来之后，王的仆人到了，看见楼门关锁，就说，他必是在楼上大解。
When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.
3:25 他们等烦了，见仍不开楼门，就拿钥匙开了，不料，他们的主人已死，倒在地上。
And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.
3:26 他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉。
And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.
3:27 到了，就在以法莲山地吹角。以色列人随着他下了山地，他在前头引路，
And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.
3:28 对他们说，你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。于是他们跟着他下去，把守约旦河的渡口，不容摩押一人过去。
And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.
3:29 那时击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。
And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.
3:30 这样，摩押就被以色列人制伏了。国中太平八十年。
So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.
3:31 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。
And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.


士师记(Judges) - 第 04 章

旧约 -- 士师记(Judges) -- 第 4 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
4:1 以笏死后，以色列人又行耶和华眼中看为恶的事，
And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.
4:2 耶和华就把他们付与在夏琐作王的迦南王耶宾手中。他的将军是西西拉，住在外邦人的夏罗设。
And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.
4:3 耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。
And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
4:4 有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。
And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.
4:5 她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。
And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.
4:6 她打发人从拿弗他利的基低斯将亚比挪庵的儿子巴拉召了来，对他说，耶和华以色列的神吩咐你说，你率领一万拿弗他利和西布伦人上他泊山去。
And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?
4:7 我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去。我必将他交在你手中。
And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.
4:8 巴拉说，你若同我去，我就去。你若不同我去，我就不去。
And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.
4:9 底波拉说，我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交在一个妇人手里。于是底波拉起来，与巴拉一同往基低斯去了。
And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
4:10 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.
4:11 摩西岳父（或作内兄）何巴的后裔，基尼人希百曾离开基尼族，到靠近基低斯撒拿音的橡树旁支搭帐棚。
Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.
4:12 有人告诉西西拉说，亚比挪庵的儿子巴拉已经上他泊山了。
And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.
4:13 西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。
And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.
4:14 底波拉对巴拉说，你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行吗。于是巴拉下了他泊山，跟随他有一万人。
And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
4:15 耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败。西西拉下车步行逃跑。
And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.
4:16 巴拉追赶车辆，军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。
But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.
4:17 只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
4:18 雅亿出来迎接西西拉，对他说，请我主进来，不要惧怕。西西拉就进了她的帐棚。雅忆用被将他遮盖。
And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.
4:19 西西拉对雅亿说，我渴了，求你给我一点水喝。雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。
And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
4:20 西西拉又对雅亿说，请你站在帐棚门口，若有人来问你说，有人在这里没有。你就说，没有。
Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.
4:21 西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。
Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.
4:22 巴拉追赶西西拉的时候，雅亿出来迎接他说，来吧，我将你所寻梢的人给你看。他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.
4:23 这样，神使迦南王耶宾被以色列人制伏了。
So God subdued on that day Jabin the king of Canaan before the children of Israel.
4:24 从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。
And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.


士师记(Judges) - 第 05 章

旧约 -- 士师记(Judges) -- 第 5 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
5:1 那时，底波拉和亚比挪庵的儿子巴拉作歌，说，
Then sang Deborah and Barak the son of Abinoam on that day, saying,
5:2 因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华。
Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.
5:3 君王阿，要听。王子阿，要侧耳而听。我要向耶和华歌唱，我要歌颂耶和华以色列的神。
Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.
5:4 耶和华阿，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.
5:5 山见耶和华的面就震动，西奈山见耶和华以色列神的面也是如此。
The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.
5:6 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.
5:7 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.
5:8 以色列人选择新神，争战的事就临到城门。那时，以色列四万人中岂能见盾牌枪矛呢。
They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?
5:9 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华。
My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.
5:10 骑白驴的，坐绣花毯子的，行路的，你们都当传扬。
Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.
5:11 在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。
They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.
5:12 底波拉阿，兴起。兴起。你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉阿，你当奋兴，掳掠你的敌人。
Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.
5:13 那时有馀剩的贵胄和百姓一同下来。耶和华降临，为我攻击勇士。
Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.
5:14 有根本在亚玛力人的地，从以法莲下来的。便雅悯在民中跟随你。有掌权的从玛吉下来。有持杖检点民数的从西布伦下来。
Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.
5:15 以萨迦的首领与底波拉同来。以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原。在吕便的溪水旁有心中定大志的。
And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.
5:16 你为何坐在羊圈内听群中吹笛的声音呢。在吕便的溪水旁有心中设大谋的。
Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.
5:17 基列人安居在约旦河外。但人为何等在船上。亚设人在海口静坐，在港口安居。
Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.
5:18 西布伦人是拚命敢死的。拿弗他利人在田野的高处也是如此。
Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.
5:19 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.
5:20 星宿从天上争战，从其轨道攻击西西拉。
They fought from heaven; the stars in their courses fought against Sisera.
5:21 基顺古河把敌人冲没。我的灵阿，应当努力前行。
The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.
5:22 那时壮马驰驱，踢跳，奔腾。
Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.
5:23 耶和华的使者说，应当咒诅米罗斯，大大咒诅其中的居民。因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。
Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.
5:24 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.
5:25 西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。
He asked water, and she gave him milk; she brought forth butter in a lordly dish.
5:26 雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.
5:27 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧。在那里曲身，就在那里死亡。
At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.
5:28 西西拉的母亲从窗户里往外观看，从窗棂中呼叫说，他的战车为何耽延不来呢。他的车轮为何行得慢呢。
The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?
5:29 聪明的宫女安慰她（原文作回答她），她也自言自语地说，
Her wise ladies answered her, yea, she returned answer to herself,
5:30 他们莫非得财而分。每人得了一两个女子。西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。
Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?
5:31 耶和华阿，愿你的仇敌都这样灭亡。愿爱你的人如日头出现，光辉烈烈。这样，国中太平四十年。
So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.


士师记(Judges) - 第 06 章

旧约 -- 士师记(Judges) -- 第 6 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
6:1 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.
6:2 米甸人压制以色列人。以色列人因为米甸人，就在山中挖穴，挖洞，建造营寨。
And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.
6:3 以色列人每逢撒种之后，米甸人，亚玛力人，和东方人都上来攻打他们，
And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;
6:4 对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛，羊，驴也没有留下。
And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.
6:5 因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.
6:6 以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。
And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.
6:7 以色列人因米甸人的缘故，呼求耶和华，
And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,
6:8 耶和华就差遣先知到以色列人那里，对他们说，耶和华以色列的神如此说，我曾领你们从埃及上来，出了为奴之家，
That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
6:9 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们。
And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;
6:10 又对你们说，我是耶和华你们的神。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。
And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.
6:11 耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒榨那里打麦子，为要防备米甸人。
And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.
6:12 耶和华的使者向基甸显现，对他说，大能的勇士阿，耶和华与你同在。
And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.
6:13 基甸说，主阿，耶和华若与我们同在，我们何至遭遇这一切事呢。我们的列祖不是向我们说耶和华领我们从埃及上来吗。他那样奇妙的作为在哪里呢。现在他却丢弃我们，将我们交在米甸人手里。
And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.
6:14 耶和华观看基甸，说，你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗。
And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?
6:15 基甸说，主阿，我有何能拯救以色列人呢。我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。
And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.
6:16 耶和华对他说，我与你同在，你就必击打米甸人，如击打一人一样。
And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
6:17 基甸说，我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。
And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.
6:18 求你不要离开这里，等我归回将礼物带来供在你面前。主说，我必等你回来。
Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.
6:19 基甸去预备了一只山羊羔，用一伊法细面作了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.
6:20 神的使者吩咐基甸说，将肉和无酵饼放在这磐石上，把汤倒出来。他就这样行了。
And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
6:21 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。
Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.
6:22 基甸见他是耶和华的使者，就说，哀哉。主耶和华阿，我不好了，因为我觌面看见耶和华的使者。
And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face.
6:23 耶和华对他说，你放心，不要惧怕，你必不至死。
And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.
6:24 于是基甸在那里为耶和华筑了一座坛，起名叫耶和华沙龙（就是耶和华赐平安的意思）。这坛在亚比以谢族的俄弗拉直到如今。
Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.
6:25 当那夜，耶和华吩咐基甸说，你取你父亲的牛来，就是（或作和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶，
And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:
6:26 在这磐石（原文作保障）上整整齐齐地为耶和华你的神筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。
And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.
6:27 基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.
6:28 城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，
And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.
6:29 就彼此说，这事是谁作的呢。他们访查之后，就说，这是约阿施的儿子基甸作的。
And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.
6:30 城里的人对约阿施说，将你儿子交出来，好治死他。因为他拆毁了巴力的坛，砍下坛旁的木偶。
Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.
6:31 约阿施回答站着攻击他的众人说，你们是为巴力争论吗。你们要救他吗。谁为他争论，趁早将谁治死。巴力若果是神，有人拆毁他的坛，让他为自己争论吧。
And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.
6:32 所以当日人称基甸为耶路巴力，意思说，他拆毁巴力的坛，让巴力与他争论。
Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.
6:33 那时，米甸人，亚玛力人，和东方人都聚集过河，在耶斯列平原安营。
Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.
6:34 耶和华的灵降在基甸身上，他就吹角。亚比以谢族都聚集跟随他。
But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.
6:35 他打发人走遍玛拿西地，玛拿西人也聚集跟随他。又打发人去见亚设人，西布伦人，拿弗他利人，他们也都出来与他们会合。
And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.
6:36 基甸对神说，你若果照着所说的话，藉我手拯救以色列人，
And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,
6:37 我就把一团羊毛放在禾场上，若单是羊毛上有露水，别的地方都是乾的，我就知道你必照着所说的话，藉我手拯救以色列人。
Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.
6:38 次日早晨基甸起来，见果然是这样。将羊毛挤一挤，从羊毛中拧出满盆的露水来。
And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.
6:39 基甸又对神说，求你不要向我发怒，我再说这一次，让我将羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。
And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
6:40 这夜神也如此行，独羊毛上是乾的，别的地方都有露水。
And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.


士师记(Judges) - 第 07 章

旧约 -- 士师记(Judges) -- 第 7 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
7:1 耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。
Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.
7:2 耶和华对基甸说，跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说，是我们自己的手救了我们。
And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
7:3 现在你要向这些人宣告说，凡惧怕胆怯的，可以离开基列山回去。于是有二万二千人回去，只剩下一万。
Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
7:4 耶和华对基甸说，人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说，这人可以同你去，他就可以同你去。我指点谁说，这人不可同你去，他就不可同你去。
And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.
7:5 基甸就带他们下到水旁。耶和华对基甸说，凡用舌头舔水，像狗舔的，要使他单站在一处。凡跪下喝水的，也要使他单站在一处。
So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
7:6 于是用手捧着舔水的有三百人，其馀的都跪下喝水。
And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.
7:7 耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中。其馀的人都可以各归各处去。
And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.
7:8 这三百人就带着食物和角。其馀的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。
So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.
7:9 当那夜，耶和华吩咐基甸说，起来，下到米甸营里去，因我已将他们交在你手中。
And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.
7:10 倘若你怕下去，就带你的仆人普拉下到那营里去。
But if thou fear to go down, go thou with Phurah thy servant down to the host:
7:11 你必听见他们所说的，然后你就有胆量下去攻营。于是基甸带着仆人普拉下到营旁。
And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.
7:12 米甸人，亚玛力人，和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。
And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.
7:13 基甸到了，就听见一人将梦告诉同伴说，我作了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。
And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.
7:14 那同伴说，这不是别的，乃是以色列人约阿施的儿子基甸的刀。神已将米甸和全军都交在他的手中。
And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.
7:15 基甸听见这梦和梦的讲解，就敬拜神，回到以色列营中，说，起来吧。耶和华已将米甸的军队交在你们手中了。
And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.
7:16 于是基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏着火把，
And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.
7:17 吩咐他们说，你们要看我行事，我到了营的旁边怎样行，你们也要怎样行。
And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.
7:18 我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说，耶和华和基甸的刀。
When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.
7:19 基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。
So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.
7:20 三队的人就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说，耶和华和基甸的刀。
And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.
7:21 他们在营的四围各站各的地方。全营的人都乱窜。三百人呐喊，使他们逃跑。
And they stood every man in his place round about the camp; and all the host ran, and cried, and fled.
7:22 三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。
And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.
7:23 以色列人就从拿弗他利，亚设，和玛拿西全地聚集来追赶米甸人。
And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.
7:24 基甸打发人走遍以法莲山地，说，你们下来攻击米甸人，争先把守约旦河的渡口，直到伯巴拉。于是以法莲的众人聚集，把守约旦河的渡口，直到伯巴拉，
And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.
7:25 捉住了米甸人的两个首领，一名俄立，一名西伊伯。将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒榨那里。又追赶米甸人，将俄立和西伊伯的首级带过约旦河，到基甸那里。
And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.


士师记(Judges) - 第 08 章

旧约 -- 士师记(Judges) -- 第 8 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
8:1 以法莲人对基甸说，你去与米甸人争战，没有招我们同去，为什么这样待我们呢。他们就与基甸大大地争吵。
And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.
8:2 基甸对他们说，我所行的岂能比你们所行的呢。以法莲拾取剩下的葡萄不强过亚比以谢所摘的葡萄吗。
And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
8:3 神已将米甸人的两个首领俄立和西伊伯交在你们手中。我所行的岂能比你们所行的呢。基甸说了这话，以法莲人的怒气就消了。
God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.
8:4 基甸和跟随他的三百人到约旦河过渡，虽然疲乏，还是追赶。
And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.
8:5 基甸对疏割人说，求你们拿饼来给跟随我的人吃，因为他们疲乏了。我们追赶米甸人的两个王西巴和撒慕拿。
And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.
8:6 疏割人的首领回答说，西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵吗。
And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?
8:7 基甸说，耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。
And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.
8:8 基甸从那里上到毗努伊勒，对那里的人也是这样说。毗努伊勒人也与疏割人回答他的话一样。
And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.
8:9 他向毗努伊勒人说，我平平安安回来的时候，我必拆毁这楼。
And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.
8:10 那时西巴和撒慕拿，并跟随他们的军队都在加各，约有一万五千人，就是东方人全军所剩下的。已经被杀约有十二万拿刀的。
Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.
8:11 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。
And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.
8:12 西巴和撒慕拿逃跑。基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
8:13 约阿施的儿子基甸由希列斯坡从阵上回来，
And Gideon the son of Joash returned from battle before the sun was up,
8:14 捉住疏割的一个少年人，问他，疏割的首领长老是谁。他就将首领长老七十七个人的名字写出来。
And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.
8:15 基甸到了疏割，对那里的人说，你们从前讥诮我说，西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人吗。现在西巴和撒慕拿在这里。
And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?
8:16 于是捉住那城内的长老，用野地的荆条和枳棘责打（原文作指教）疏割人。
And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
8:17 又拆了毗努伊勒的楼，杀了那城里的人。
And he beat down the tower of Penuel, and slew the men of the city.
8:18 基甸问西巴和撒慕拿说，你们在他泊山所杀的人是什么样式。回答说，他们好像你，各人都有王子的样式。
Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.
8:19 基甸说，他们是我同母的弟兄，我指着永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。
And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.
8:20 于是对他的长子益帖说，你起来杀他们。但益帖因为是童子，害怕，不敢拔刀。
And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.
8:21 西巴和撒慕拿说，你自己起来杀我们吧。因为人如何，力量也是如何。基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。
Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.
8:22 以色列人对基甸说，你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。
Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.
8:23 基甸说，我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。
And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.
8:24 基甸又对他们说，我有一件事求你们，请你们各人将所夺的耳环给我。原来仇敌是以实玛利人，都是戴金耳环的。）
And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)
8:25 他们说，我们情愿给你。就铺开一件外衣，各人将所夺的耳环丢在其上。
And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.
8:26 基甸所要出来的金耳环重一千七百舍客勒金子。此外还有米甸王所戴的月环，耳坠，和所穿的紫色衣服，并骆驼项上的金链子。
And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.
8:27 基甸以此制造了一个以弗得，设立在本城俄弗拉。后来以色列人拜那以弗得行了邪淫。这就作了基甸和他全家的网罗。
And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.
8:28 这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。
Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.
8:29 约阿施的儿子耶路巴力回去，住在自己家里。
And Jerubbaal the son of Joash went and dwelt in his own house.
8:30 基甸有七十个亲生的儿子，因为他有许多的妻。
And Gideon had threescore and ten sons of his body begotten: for he had many wives.
8:31 他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。
And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.
8:32 约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.
8:33 基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的神。
And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.
8:34 以色列人不记念耶和华他们的神，就是拯救他们脱离四围仇敌之手的，
And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:
8:35 也不照着耶路巴力，就是基甸向他们所施的恩惠厚待他的家。
Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.


士师记(Judges) - 第 09 章

旧约 -- 士师记(Judges) -- 第 9 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
9:1 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说，
And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,
9:2 请你们问示剑的众人说，是耶路巴力的众子七十人都管理你们好呢。还是一人管理你们好呢。你们又要记念我是你们的骨肉。
Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.
9:3 他的众母舅便将这一切话为他说给示剑人听，示剑人的心就归向亚比米勒。他们说，他原是我们的弟兄。
And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
9:4 就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒。亚比米勒用以雇了些匪徒跟随他。
And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.
9:5 他往俄弗拉到他父亲的家，将他弟兄，耶路巴力的众子七十人都杀在一块磐石上。只剩下耶路巴力的小儿子约坦，因为他躲藏了。
And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.
9:6 示剑人和米罗人都一同聚集，往示剑橡树旁的柱子那里，立亚比米勒为王。
And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.
9:7 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说，示剑人哪，你们要听我的话，神也就听你们的话。
And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.
9:8 有一时树木要膏一树为王，管理他们，就去对橄榄树说，请你作我们的王。
The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.
9:9 橄榄树回答说，我岂肯止住供奉神和尊重人的油，飘摇在众树之上呢。
But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?
9:10 树木对无花果树说，请你来作我们的王。
And the trees said to the fig tree, Come thou, and reign over us.
9:11 无花果树回答说，我岂肯止住所结甜美的果子，飘摇在众树之上呢。
But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?
9:12 树木对葡萄树说，请你来作我们的王。
Then said the trees unto the vine, Come thou, and reign over us.
9:13 葡萄树回答说，我岂肯止住使神和人喜乐的新酒，飘摇在众树之上呢。
And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?
9:14 众树对荆棘说，请你来作我们的王。
Then said all the trees unto the bramble, Come thou, and reign over us.
9:15 荆棘回答说，你们若诚诚实实地膏我为王，就要投在我的荫下。不然，愿火从荆棘里出来，烧灭黎巴嫩的香柏树。
And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
9:16 现在你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。
Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;
9:17 从前我父冒死为你们争战，救了你们脱离米甸人的手。
(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:
9:18 你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王。他原是你们的弟兄。
And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)
9:19 你们如今若按诚实正直待耶路巴力和他的家，就可因亚比米勒得欢乐，他也可因你们得欢乐。
If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:
9:20 不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人，又愿火从示剑人和米罗人中出来，烧灭亚比米勒。
But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
9:21 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
9:22 亚比米勒管理以色列人三年。
When Abimelech had reigned three years over Israel,
9:23 神使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。
Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
9:24 这是要叫耶路巴力七十个儿子所受的残害归与他们的哥哥亚比米勒，又叫那流他们血的罪归与帮助他杀弟兄的示剑人。
That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.
9:25 示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。
And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
9:26 以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。
And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.
9:27 示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们神的庙中吃喝，咒诅亚比米勒。
And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.
9:28 以别的儿子迦勒说，亚比米勒是谁。示剑是谁。使我们服事他呢。他不是耶路巴力的儿子吗。他的帮手不是西布勒吗。你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？
And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?
9:29 惟愿这民归我的手下，我就除掉亚比米勒。迦勒又对亚比米勒说，增添你的军兵出来吧。
And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
9:30 邑宰西布勒听见以别的儿子迦勒的话，就发怒，
And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
9:31 悄悄地打发人去见亚比米勒，说，以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.
9:32 现在你和跟随你的人今夜起来，在田间埋伏。
Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:
9:33 到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而作。
And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.
9:34 于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。
And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.
9:35 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人从埋伏之处起来。
And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.
9:36 迦勒看见那些人，就对西布勒说，看哪，有人从山顶上下来了。西布勒说，你看见山的影子，以为是人。
And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.
9:37 迦勒又说，看哪，有人从高处下来，又有一队从米恶尼尼橡树的路上而来。
And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.
9:38 西布勒对他说，你曾说，亚比米勒是谁，叫我们服事他。你所夸的口在哪里呢。这不是你所藐视的民吗。你现在出去，与他们交战吧。
Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.
9:39 于是迦勒率领示剑人出去，与亚比米勒交战。
And Gaal went out before the men of Shechem, and fought with Abimelech.
9:40 亚比米勒追赶迦勒。迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。
And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.
9:41 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。
And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.
9:42 次日，民出到田间，有人告诉亚比米勒。
And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
9:43 他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。
And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.
9:44 亚比米勒和跟随他的一队向前闯去，站在城门口。那两队直闯到田间，击杀了众人。
And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.
9:45 亚比米勒整天攻打城，将城夺取，杀了其中的居民，将城拆毁，撒上了盐。
And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.
9:46 示剑楼的人听见了，就躲入巴力比利土庙的卫所。
And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.
9:47 有人告诉亚比米勒说，示剑楼的人都聚在一处。
And it was told Abimelech, that all the men of the tower of Shechem were gathered together.
9:48 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说，你们看我所行的，也当赶紧照样行。
And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.
9:49 众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。
And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.
9:50 亚比米勒到提备斯，向提备斯安营，就攻取了那城。
Then went Abimelech to Thebez, and encamped against Thebez, and took it.
9:51 城中有一座坚固的楼。城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。
But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.
9:52 亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。
And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.
9:53 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.
9:54 他就急忙喊叫拿他兵器的少年人，对他说，拔出你的刀来，杀了我吧。免得人议论我说，他为一个妇人所杀。于是少年人把他刺透，他就死了。
Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.
9:55 以色列人见亚比米勒死了，便各回自己的地方去了。
And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.
9:56 这样，神报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。
Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:
9:57 示剑人的一切恶，神也都报应在他们头上。耶路巴力的儿子约坦的咒诅归到他们身上了。
And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.


士师记(Judges) - 第 10 章

旧约 -- 士师记(Judges) -- 第 10 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
10:1 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。
And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.
10:2 陀拉作以色列的士师二十三年，就死了，葬在沙密。
And he judged Israel twenty and three years, and died, and was buried in Shamir.
10:3 在他以后有基列人睚珥兴起，作以色列的士师二十二年。
And after him arose Jair, a Gileadite, and judged Israel twenty and two years.
10:4 他有三十个儿子，骑着三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。
And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.
10:5 睚珥死了，就葬在加们。
And Jair died, and was buried in Camon.
10:6 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯她录，并亚兰的神，西顿的神，摩押的神，亚扪人的神，非利士人的神，离弃耶和华，不事奉他
And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.
10:7 耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。
And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.
10:8 从那年起，他们扰害欺压约旦河那边，住亚摩利人之基列地的以色列人，共有十八年。
And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.
10:9 亚扪人又渡过约旦河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。
Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
10:10 以色列人哀求耶和华说，我们得罪了你。因为离弃了我们神，去事奉诸巴力。
And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.
10:11 耶和华对以色列人说，我岂没有救过你们脱离埃及人，亚摩利人，亚扪人，和非利士人吗。
And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
10:12 西顿人，亚玛力人，马云人也都欺压你们。你们哀求我，我也拯救你们脱离他们的手。
The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.
10:13 你们竟离弃我，事奉别神。所以我不再救你们了。
Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.
10:14 你们去哀求所选择的神。你们遭遇急难的时候，让他救你们吧。
Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.
10:15 以色列人对耶和华说，我们犯罪了，任凭你随意待我们吧。只求你今日拯救我们。
And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.
10:16 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。
And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.
10:17 当时亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。
Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.
10:18 基列的民和众首领彼此商议说，谁能先去攻打亚扪人，谁必作基列一切居民的领袖。
And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.


士师记(Judges) - 第 11 章

旧约 -- 士师记(Judges) -- 第 11 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
11:1 基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。
Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.
11:2 基列的妻也生了几个儿子，他妻所生的儿子长大了，就赶逐耶弗他，说，你不可在我们父家承受产业，因为你是妓女的儿子。
And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.
11:3 耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。
Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.
11:4 过了些日子，亚扪人攻打以色列。
And it came to pass in process of time, that the children of Ammon made war against Israel.
11:5 亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来。
And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:
11:6 对耶弗他说，请你来作我们的元帅，我们好与亚扪人争战。
And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.
11:7 耶弗他回答基列的长老说，从前你们不是恨我，赶逐我出离父家吗。现在你们遭遇急难为何到我这里来呢。
And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?
11:8 基列的长老回答耶弗他说，现在我们到你这里来，是要你同我们去，与亚扪人争战。你可以作基列一切居民的领袖。
And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.
11:9 耶弗他对基列的长老说，你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗。
And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?
11:10 基列的长老回答耶弗他说，有耶和华在你我中间作见证，我们必定照你的话行。
And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.
11:11 于是耶弗他同基列的长老回去，百姓就立耶弗他作领袖，作元帅。耶弗他在米斯巴将自己的一切话陈明在耶和华面前。
Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.
11:12 耶弗他打发使者去见亚扪人的王，说，你与我有什么相干，竟来到我国中攻打我呢。
And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?
11:13 亚扪人的王回答耶弗他的使者说，因为以色列人从埃及上来的时候占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要好好地将这地归还吧。
And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.
11:14 耶弗他又打发使者去见亚扪人的王，
And Jephthah sent messengers again unto the king of the children of Ammon:
11:15 对他说，耶弗他如此说，以色列人并没有占据摩押地和亚扪人的地。
And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:
11:16 以色列人从埃及上来乃是经过旷野到红海，来到加低斯，
But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;
11:17 就打发使者去见以东王，说，求你容我从你的地经过。以东王却不应允。又照样打发使者去见摩押王，他也不允准。以色列人就住在加低斯。
Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.
11:18 他们又经过旷野，绕着以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。
Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.
11:19 以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说，求你容我们从你的地经过，往我们自己的地方去。
And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.
11:20 西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。
But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.
11:21 耶和华以色列的神将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地，
And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
11:22 从亚嫩河到雅博河，从旷野直到约旦河。
And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.
11:23 耶和华以色列的神在他百姓以色列面前赶出亚摩利人，你竟要得他们的地吗。
So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?
11:24 你的神基抹所赐你的地你不是得为业吗。耶和华我们的神在我们面前所赶出的人，我们就得他的地。
Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.
11:25 难道你比摩押王西拨的儿子巴勒还强吗。他曾与以色列人争竞，或是与他们争战吗。
And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,
11:26 以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内，你们为什么没有取回这些地方呢。
While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?
11:27 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间判断是非。
Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.
11:28 但亚扪人的王不肯听耶弗他打发人说的话。
Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
11:29 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。
Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.
11:30 耶弗他就向耶和华许愿，说，你若将亚扪人交在我手中，
And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,
11:31 我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。
Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering.
11:32 于是耶弗他往亚扪人那里去，与他们争战。耶和华将他们交在他手中，
So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.
11:33 他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就被以色列人制伏了。
And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.
11:34 耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。
And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.
11:35 耶弗他看见她，就撕裂衣服，说，哀哉。我的女儿阿，你使我甚是愁苦，叫我作难了。因为我已经向耶和华开口许愿，不能挽回。
And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.
11:36 他女儿回答说，父阿，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇。
And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.
11:37 又对父亲说，有一件事求你允准，容我去两个月，与同伴在山上，好哀哭我终为处女。
And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.
11:38 耶弗他说，你去吧。就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。
And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.
11:39 两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。
And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,
11:40 此后以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。
That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.


士师记(Judges) - 第 12 章

旧约 -- 士师记(Judges) -- 第 12 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
12:1 以法莲人聚集，到了北方，对耶弗他说，你去与亚扪人争战，为什么没有招我们同去呢。我们必用火烧你和你的房屋。
And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.
12:2 耶弗他对他们说，我和我的民与亚扪人大大争战。我招你们来，你们竟没有来救我脱离他们的手。
And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.
12:3 我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢。
And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?
12:4 于是耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说，你们基列人在以法莲，玛拿西中间，不过是以法莲逃亡的人。
Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.
12:5 基列人把守约旦河的渡口，不容以法莲人过去。以法莲逃走的人若说，容我过去。基列人就问他说，你是以法莲人不是。他若说，不是，
And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;
12:6 就对他说，你说示播列。。以法莲人因为咬不真字音，便说西播列。基列人就将他拿住，杀在约旦河的渡口。那时以法莲人被杀的有四万二千人。
Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.
12:7 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.
12:8 耶弗他以后，有伯利恒人以比赞作以色列的士师。
And after him Ibzan of Bethlehem judged Israel.
12:9 他有三十个儿子，三十个女儿。女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。
And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.
12:10 以比赞死了，葬在伯利恒。
Then died Ibzan, and was buried at Bethlehem.
12:11 以比赞之后，有西布伦人以伦，作以色列的士师十年。
And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.
12:12 西布伦人以伦死了，葬在西布伦地的亚雅仑。
And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.
12:13 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
And after him Abdon the son of Hillel, a Pirathonite, judged Israel.
12:14 他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。
And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.
12:15 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。
And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.


士师记(Judges) - 第 13 章

旧约 -- 士师记(Judges) -- 第 13 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
13:1 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.
13:2 那时，有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。
And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.
13:3 耶和华的使者向那妇人显现，对她说，向来你不怀孕，不生育，如今你必怀孕生一个儿子。
And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.
13:4 所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。
Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:
13:5 你必怀孕生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。
For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.
13:6 妇人就回去对丈夫说，有一个神人到我面前来，他的相貌如神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，
Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:
13:7 却对我说，你要怀孕生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃。因为这孩子从出胎一直到死，必归神作拿细耳人。
But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.
13:8 玛挪亚就祈求耶和华说，主阿，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。
Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.
13:9 神应允玛挪亚的话。妇人正坐在田间的时候，神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.
13:10 妇人急忙跑去告诉丈夫说，那日到我面前来的人，又向我显现。
And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.
13:11 玛挪亚起来跟随他的妻来到那人面前，对他说，与这妇人说话的就是你吗。他说，是我。
And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.
13:12 玛挪亚说，愿你的话应验。我们当怎样待这孩子，他后来当怎样呢。
And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?
13:13 耶和华的使者对玛挪亚说，我告诉妇人的一切事，她都当谨慎。
And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.
13:14 葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。
She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.
13:15 玛挪亚对耶和华的使者说，求你容我们款留你，好为你预备一只山羊羔。
And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.
13:16 耶和华的使者对玛挪亚说，你虽然款留我，我却不吃你的食物，你若预备燔祭就当献与耶和华。原来玛挪亚不知道他是耶和华的使者。
And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.
13:17 玛挪亚对耶和华的使者说，请将你的名告诉我，到你话应验的时候，我们好尊敬你。
And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?
13:18 耶和华的使者对他说，你何必问我的名，我名是奇妙的。
And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?
13:19 玛挪亚将一只山羊羔和素祭在磐石上献与耶和华，使者行奇妙的事。玛挪亚和他的妻观看，
So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on.
13:20 见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。
For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.
13:21 耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。
But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.
13:22 玛挪亚对他的妻说，我们必要死，因为看见了神。
And Manoah said unto his wife, We shall surely die, because we have seen God.
13:23 他的妻却对他说，耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。
But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.
13:24 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.
13:25 在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。
And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.


士师记(Judges) - 第 14 章

旧约 -- 士师记(Judges) -- 第 14 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
14:1 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。
And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.
14:2 参孙上来禀告他父母说，我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。
And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.
14:3 他父母说，在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢。参孙对他父亲说，愿你给我娶那女子，因我喜悦她。
Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.
14:4 他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。
But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.
14:5 参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.
14:6 耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.
14:7 参孙下去与女子说话，就喜悦她。
And he went down, and talked with the woman; and she pleased Samson well.
14:8 过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，
And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.
14:9 就用手取蜜，且吃且走。到了父母那里，给他父母，他们也吃了。只是没有告诉这蜜是从死狮之内取来的。
And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.
14:10 他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。
So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.
14:11 众人看见参孙，就请了三十个人陪伴他。
And it came to pass, when they saw him, that they brought thirty companions to be with him.
14:12 参孙对他们说，我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳。
And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:
14:13 你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。他们说，请将谜语说给我们听。
But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.
14:14 参孙对他们说，吃的从吃者出来。甜的从强者出来。他们三日不能猜出谜语的意思。
And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.
14:15 到第七天，他们对参孙的妻说，你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的吗。
And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?
14:16 参孙的妻在丈夫面前啼哭说，你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。参孙回答说，连我父母我都没有告诉，岂可告诉你呢。
And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?
14:17 七日筵宴之内，她在丈夫面前啼哭，到第七天逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。
And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.
14:18 到第七天，日头未落以前，那城里的人对参孙说，有什么比蜜还甜呢。有什么比狮子还强呢。参孙对他们说，你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。
And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.
14:19 耶和华的灵大大感动参孙，他就下到亚实基伦，击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。
And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.
14:20 参孙的妻便归了参孙的陪伴，就是作过他朋友的。
But Samson's wife was given to his companion, whom he had used as his friend.


士师记(Judges) - 第 15 章

旧约 -- 士师记(Judges) -- 第 15 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
15:1 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻，说，我要进内室见我的妻。他岳父不容他进去，
But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
15:2 说，我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽吗。你可以娶来代替她吧。
And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.
15:3 参孙说，这回我加害于非利士人不算有罪。
And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.
15:4 于是参孙去捉了三百只狐狸（或作野狗），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间，
And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.
15:5 点着火把，就放狐狸进入非利士人站着的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。
And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.
15:6 非利士人说，这事是谁作的呢。有人说，是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。于是非利士人上去，用火烧了妇人和她的父亲。
Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
15:7 参孙对非利士人说，你们既然这样行，我必向你们报仇才肯吧休。
And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.
15:8 参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。
And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.
15:9 非利士人上去安营在犹大，布散在利希。
Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.
15:10 犹大人说，你们为何上来攻击我们呢。他们说，我们上来是要捆绑参孙。他向我们怎样行，我们也要向他怎样行。
And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.
15:11 于是有三千犹大人下到以坦磐的穴内，对参孙说，非利士人辖制我们，你不知道吗。你向我们行的是什么事呢。他回答说，他们向我怎样行，我也要向他们怎样行。
Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.
15:12 犹大人对他说，我们下来是要捆绑你，将你交在非利士人手中。参孙说，你们要向我起誓，应承你们自己不害死我。
And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.
15:13 他们说，我们断不杀你，只要将你捆绑交在非利士人手中。于是用两条新绳捆绑参孙，将他从以坦磐带上去。
And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.
15:14 参孙到了利希，非利士人都迎着喧囔。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。
And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.
15:15 他见一块未乾的驴腮骨，就伸手拾起来，用以击杀一千人。
And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.
15:16 参孙说，我用驴腮骨杀人成堆，用驴腮骨杀了一千人。
And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.
15:17 说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。
And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.
15:18 参孙甚觉口渴，就求告耶和华说，你既藉仆人的手施行这吗大的拯救，岂可任我渴死，落在未受割礼的人手中呢。
And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?
15:19 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了精神复原。因此那泉名叫隐哈歌利，那泉直到今日还在利希。
But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.
15:20 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。
And he judged Israel in the days of the Philistines twenty years.


士师记(Judges) - 第 16 章

旧约 -- 士师记(Judges) -- 第 16 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
16:1 参孙到了迦萨，在那里看见一个妓女，就与她亲近。
Then went Samson to Gaza, and saw there an harlot, and went in unto her.
16:2 有人告诉迦萨人说，参孙到这里来了。他们就把他团团围住，终夜在城门悄悄埋伏，说，等到天亮我们便杀他。
And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.
16:3 参孙睡到半夜，起来，将城门的门扇，门框，门闩，一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。
And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.
16:4 后来参孙在梭烈谷喜爱一个妇人，名叫大利拉。
And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
16:5 非利士人的首领上去见那妇人，对她说，求你诓哄参孙，探探他因何有这吗大的力气，我们用何法能胜他，捆绑克制他。我们就每人给你一千一百舍客勒银子。
And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.
16:6 大利拉对参孙说，求你告诉我，你因何有这吗大的力气，当用何法捆绑克制你。
And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.
16:7 参孙回答说，人若用七条未乾的青绳子捆绑我，我就软弱像别人一样。
And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.
16:8 于是非利士人的首领拿了七条未乾的青绳子来，交给妇人，她就用绳子捆绑参孙。
Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.
16:9 有人预先埋伏在妇人的内室里。妇人说，参孙哪。非利士人拿你来了。参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.
16:10 大利拉对参孙说，你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。
And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.
16:11 参孙回答说，人若用没有使过的新绳捆绑我，我就软弱像别人一样。
And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.
16:12 大利拉就用新绳捆绑他。对他说，参孙哪。非利士人拿你来了。有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。
Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.
16:13 大利拉对参孙说，你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。参孙回答说，你若将我头上的七条发绺，与纬线同织就可以了。
And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.
16:14 于是大利拉将他的发绺与纬线同织，用橛子钉住，对他说，参孙哪。非利士人拿你来了。参孙从睡中醒来，将机上的橛子和纬线一齐都拔出来了。
And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.
16:15 大利拉对参孙说，你既不与我同心，怎吗说你爱我呢。你这三次欺哄我，没有告诉我，你因何有这吗大的力气。
And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.
16:16 大利拉天天用话催逼他，甚至他心里烦闷要死。
And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;
16:17 参孙就把心中所藏的都告诉了她，对她说，向来人没有用剃头刀剃我的头，因为我自出母胎就归神作拿细耳人。若剃了我的头发，我的力气就离开我，我便软弱像别人一样。
That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.
16:18 大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说，他已经把心中所藏的都告诉了我，请你们再上来一次。于是非利士人的首领手里拿着银子，上到妇人那里。
And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.
16:19 大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是大利拉克制他，他的力气就离开他了。
And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.
16:20 大利拉说，参孙哪。非利士人拿你来了。参孙从睡中醒来，心里说，我要像前几次出去活动身体。他却不知道耶和华已经离开他了。
And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.
16:21 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他。他就在监里推磨。
But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.
16:22 然而他的头发被剃之后，又渐渐长起来了。
Howbeit the hair of his head began to grow again after he was shaven.
16:23 非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐，因为他们说，我们的神将我们的仇敌参孙交在我们手中了。
Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.
16:24 众人看见参孙，就赞美他们的神说，我们的神将毁坏我们地，杀害我们许多人的仇敌交在我们手中了。
And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.
16:25 他们正宴乐的时候，就说，叫参孙来，在我们面前戏耍戏耍。于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。
And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.
16:26 参孙向拉他手的童子说，求你让我摸着托房的柱子，我要靠一靠。
And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.
16:27 那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女，观看参孙戏耍。
Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.
16:28 参孙求告耶和华说，主耶和华阿，求你眷念我。神阿，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。
And Samson called unto the LORD, and said, O Lord God, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
16:29 参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根，
And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.
16:30 说，我情愿与非利士人同死。就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活着所杀的还多。
And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.
16:31 参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。
Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.


士师记(Judges) - 第 17 章

旧约 -- 士师记(Judges) -- 第 17 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
17:1 以法莲山地有一个人名叫米迦。
And there was a man of mount Ephraim, whose name was Micah.
17:2 他对母亲说，你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪。这银子在我这里，是我拿去了。他母亲说，我儿阿，愿耶和华赐福与你。
And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.
17:3 米迦就把这一千一百舍客勒银子还他母亲。他母亲说，我分出这银子来为你献给耶和华，好雕刻一个像，铸成一个像。现在我还是交给你。
And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.
17:4 米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸成一个像，安置在米迦的屋内。
Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.
17:5 这米迦有了神堂，又制造以弗得和家中的神像，分派他一个儿子作祭司。
And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
17:6 那时以色列中没有王，各人任意而行。
In those days there was no king in Israel, but every man did that which was right in his own eyes.
17:7 犹大的伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。
And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.
17:8 这人离开犹大的伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。
And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.
17:9 米迦问他说，你从哪里来。他回答说，从犹大的伯利恒来。我是利未人，要找一个可住的地方。
And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.
17:10 米迦说，你可以住在我这里，我以你为父，为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。利未人就进了他的家。
And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
17:11 利未人情愿与那人同住。那人看这少年人如自己的儿子一样。
And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.
17:12 米迦分派这少年的利未人作祭司，他就住在米迦的家里。
And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.
17:13 米迦说，现在我知道耶和华必赐福与我，因我有一个利未人作祭司。
Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.


士师记(Judges) - 第 18 章

旧约 -- 士师记(Judges) -- 第 18 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
18:1 那时，以色列中没有王。但支派的人仍是寻地居住。因为到那日子，他们还没有在以色列支派中得地为业。
In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.
18:2 但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地，吩咐他们说，你们去窥探那地。他们来到以法莲山地，进了米迦的住宅，就在那里住宿。
And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.
18:3 他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说，谁领你到这里来。你在这里作什么。你在这里得什么。
When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?
18:4 他回答说，米迦待我如此如此，请我作祭司。
And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.
18:5 他们对他说，请你求问神，使我们知道所行的道路通达不通达。
And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
18:6 祭司对他们说，你们可以平平安安地去，你们所行的道路是在耶和华面前的。
And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.
18:7 五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们。他们离西顿人也远，与别人没有来往。
Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.
18:8 五人回到琐拉和以实陶，见他们的弟兄。弟兄问他们说，你们有什么话。
And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?
18:9 他们回答说，起来，我们上去攻击他们吧。我们已经窥探那地，见那地甚好。你们为何静坐不动呢。要急速前往得那地为业，不可迟延。
And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.
18:10 你们到了那里，必看见安居无虑的民，地也宽阔。神已将那地交在你们手中。那地百物俱全，一无所缺。
When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.
18:11 于是但族中的六百人，各带兵器，从琐拉和以实陶前往，
And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.
18:12 上到犹大的基列耶琳，在基列耶琳后边安营。因此那地方名叫玛哈尼但，直到今日。
And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.
18:13 他们从那里往以法莲山地去，来到米迦的住宅。
And they passed thence unto mount Ephraim, and came unto the house of Micah.
18:14 从前窥探拉亿地的五个人对他们的弟兄说，这宅子里有以弗得和家中的神像，并雕刻的像与铸成的像，你们知道吗。现在你们要想一想当怎样行。
Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
18:15 五人就进入米迦的住宅，到了那少年利未人的房内问他好。
And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.
18:16 那六百但人各带兵器，站在门口。
And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.
18:17 窥探地的五个人走进去，将雕刻的像，以弗得，家中的神像，并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。
And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.
18:18 那五个人进入米迦的住宅，拿出雕刻的像，以弗得，家中的神像，并铸成的像，祭司就问他们说，你们作什么呢。
And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?
18:19 他们回答说，不要作声，用手捂口，跟我们去吧。我们必以你为父，为祭司。你作一家的祭司好呢。还是作以色列一族一支派的祭司好呢。
And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?
18:20 祭司心里喜悦，便拿着以弗得和家中的神像，并雕刻的像，进入他们中间。
And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
18:21 他们就转身离开那里，妻子，儿女，牲畜，财物都在前头。
So they turned and departed, and put the little ones and the cattle and the carriage before them.
18:22 离米迦的住宅已远，米迦的近邻都聚集来，追赶但人，
And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
18:23 呼叫但人。但人回头问米迦说，你聚集这许多人来作什么呢。
And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?
18:24 米迦说，你们将我所作的神像和祭司都带了去，我还有所剩的吗。怎吗还问我说作什么呢。
And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?
18:25 但人对米迦说，你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。
And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.
18:26 但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。
And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.
18:27 但人将米迦所作的神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城，
And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.
18:28 并无人搭救。因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住，
And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.
18:29 照着他们始祖以色列之子但的名字，给那城起名叫但。原先那城名叫拉亿。
And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.
18:30 但人就为自己设立那雕刻的像。摩西的孙子，革舜的儿子约拿单，和他的子孙作但支派的祭司，直到那地遭掳掠的日子。
And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.
18:31 神的殿在示罗多少日子，但人为自己设立米迦所雕刻的像也在但多少日子。
And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.


士师记(Judges) - 第 19 章

旧约 -- 士师记(Judges) -- 第 19 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
19:1 当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大伯利恒的女子为妾。
And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.
19:2 妾行淫离开丈夫，回犹大的伯利恒，到了父家，在那里住了四个月。
And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.
19:3 她丈夫起来，带着一个仆人，两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。
And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.
19:4 那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝，住宿。
And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.
19:5 到第四天，利未人清早起来要走，女子的父亲对女婿说，请你吃点饭，加添心力，然后可以行路。
And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.
19:6 于是二人坐下一同吃喝。女子的父亲对那人说，请你再住一夜，畅快你的心。
And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.
19:7 那人起来要走，他岳父强留他，他又住了一宿。
And when the man rose up to depart, his father in law urged him: therefore he lodged there again.
19:8 到第五天，他清早起来要走，女子的父亲说，请你吃点饭，加添心力，等到日头偏西再走。于是二人一同吃饭。
And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.
19:9 那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说，看哪，日头偏西了，请你再住一夜。天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。
And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.
19:10 那人不愿再住一夜，就备上那两匹驴，带着妾起身走了，来到耶布斯的对面，耶布斯就是耶路撒冷。
But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.
19:11 临近耶布斯的时候，日头快要落了，仆人对主人说，我们不如进这耶布斯人的城里住宿。
And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.
19:12 主人回答说，我们不可进不是以色列人住的外邦城，不如过到基比亚去。
And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.
19:13 又对仆人说，我们可以到一个地方，或住在基比亚，或住在拉玛。
And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.
19:14 他们就往前走。将到便雅悯的基比亚，日头已经落了。
And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.
19:15 他们进入基比亚要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。
And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.
19:16 晚上，有一个老年人从田间作工回来。他原是以法莲山地的人，住在基比亚。那地方的人却是便雅悯人。
And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.
19:17 老年人举目看见客人坐在城里的街上，就问他说，你从哪里来。要往哪里去。
And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?
19:18 他回答说，我们从犹大的伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大的伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。
And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.
19:19 其实我有粮草可以喂驴，我与我的妾，并我的仆人，有饼有酒，并不缺少什么。
Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.
19:20 老年人说，愿你平安。你所需用的我都给你，只是不可在街上过夜。
And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.
19:21 于是领他们到家里，喂上驴，他们就洗脚吃喝。
So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.
19:22 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说，你把那进你家的人带出来，我们要与他交合。
Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.
19:23 那房主出来对他们说，弟兄们哪，不要这样作恶。这人既然进了我的家，你们就不要行这丑事。
And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.
19:24 我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。
Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.
19:25 那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。
But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
19:26 天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。
Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.
19:27 早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上。
And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.
19:28 就对妇人说，起来，我们走吧。妇人却不回答。那人便将她驮在驴上，起身回本处去了。
And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.
19:29 到了家里，用刀将妾的尸身切成十二块，使人拿着传送以色列的四境。
And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.
19:30 凡看见的人都说，从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。
And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.


士师记(Judges) - 第 20 章

旧约 -- 士师记(Judges) -- 第 20 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
20:1 于是以色列从但到别是巴，以及住基列地的众人都出来，如同一人，聚集在米斯巴耶和华面前。
Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.
20:2 以色列民的首领，就是各支派的军长，都站在神百姓的会中。拿刀的步兵共有四十万。
And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
20:3 以色列人上到米斯巴，便雅悯人都听见了。以色列人说，请你将这件恶事的情由对我们说明。
(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?
20:4 那利未人，就是被害之妇人的丈夫，回答说，我和我的妾到了便雅悯的基比亚住宿。
And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.
20:5 基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。
And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.
20:6 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。
And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.
20:7 你们以色列人都当筹划商议。
Behold, ye are all children of Israel; give here your advice and counsel.
20:8 众民都起来如同一人，说，我们连一人都不回自己帐棚，自己房屋去。
And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.
20:9 我们向基比亚人必这样行，照所掣的签去攻击他们。
But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;
20:10 我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。
And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
20:11 于是以色列众人彼此连合如同一人，聚集攻击那城。
So all the men of Israel were gathered against the city, knit together as one man.
20:12 以色列众支派打发人去，问便雅悯支派的各家说，你们中间怎吗作了这样的恶事呢。
And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?
20:13 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。便雅悯人却不肯听从他们弟兄以色列人的话。
Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:
20:14 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.
20:15 那时便雅悯人从各城里点出拿刀的，共有二万六千。另外还有基比亚人点出七百精兵。
And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.
20:16 在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。
Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.
20:17 便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。
And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.
20:18 以色列人就起来，到伯特利去求问神说，我们中间谁当首先上去与便雅悯人争战呢。耶和华说，犹大当先上去。
And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.
20:19 以色列人早晨起来，对着基比亚安营。
And the children of Israel rose up in the morning, and encamped against Gibeah.
20:20 以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。
And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.
20:21 便雅悯人就从基比亚出来，当日杀死以色列人二万二千。
And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.
20:22 以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。
And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.
20:23 未摆阵之先，以色列人上去，在耶和华面前哭号，直到晚上，求问耶和华说，我们再去与我们弟兄便雅悯人打仗可以不可以。耶和华说，可以上去攻击他们。
(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)
20:24 第二日，以色列人就上前攻击便雅悯人。
And the children of Israel came near against the children of Benjamin the second day.
20:25 便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。
And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
20:26 以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上。又在耶和华面前献燔祭和平安祭。
Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.
20:27 *
And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,
20:28 那时，神的约柜在那里。亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。以色列人问耶和华说，我们当再出去与我们弟兄便雅悯人打仗呢。还是吧兵呢。耶和华说，你们当上去，因为明日我必将他们交在你们手中。
And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.
20:29 以色列人在基比亚的四围设下伏兵。
And Israel set liers in wait round about Gibeah.
20:30 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。
And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.
20:31 便雅悯人也出来迎敌，就被引诱离城。在田间两条路上，一通伯特利，一通基比亚，像前两次，动手杀死以色列人约有三十个。
And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.
20:32 便雅悯人说，他们仍旧败在我们面前。但以色列人说，我们不如逃跑，引诱他们离开城到路上来。
And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.
20:33 以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。
And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.
20:34 有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛。便雅悯人却不知道灾祸临近了。
And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.
20:35 耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。
And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.
20:36 于是便雅悯人知道自己败了。先是以色列人。因为靠着在基比亚前所设的伏兵，就在便雅悯人面前嫂败。
So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.
20:37 伏兵急忙闯进基比亚，用刀杀死全城的人。
And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.
20:38 以色列人预先同伏兵约定在城内放火，以烟气上腾为号。
Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.
20:39 以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说，他们仍像前次被我们杀败了。
And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.
20:40 当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.
20:41 以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.
20:42 他们在以色列人面前转身往旷野逃跑。以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。
Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.
20:43 以色列人围绕便雅悯人，追赶他们，在他们歇脚之处，对着日出之地的基比亚践踏他们。
Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.
20:44 便雅悯人死了的有一万八千，都是勇士。
And there fell of Benjamin eighteen thousand men; all these were men of valour.
20:45 其馀的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。
And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.
20:46 那日便雅悯死了的共有二万五千人，都是拿刀的勇士。
So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.
20:47 只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。
But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.
20:48 以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。
And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.


士师记(Judges) - 第 21 章

旧约 -- 士师记(Judges) -- 第 21 章 ( 本篇共有 21 章 ) 　7上一章　目录
21:1 以色列人在米斯巴曾起誓说，我们都不将女儿给便雅悯人为妻。
Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.
21:2 以色列人来到伯特利，坐在神面前直到晚上，放声痛哭，
And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;
21:3 说，耶和华以色列的神阿，为何以色列中有这样缺了一支派的事呢。
And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?
21:4 次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。
And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.
21:5 以色列人彼此问说，以色列各支派中，谁没有同会众上到耶和华面前来呢。先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。
And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.
21:6 以色列人为他们的弟兄便雅悯后悔，说，如今以色列中绝了一个支派了。
And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
21:7 我们既在耶和华面前起誓说，必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻呢。
How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?
21:8 又彼此问说，以色列支派中谁没有上米斯巴到耶和华面前来呢。他们就查出基列雅比没有一人进营到会众那里。
And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.
21:9 因为百姓被数的时候，没有一个基列雅比人在那里。
For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.
21:10 会众就打发一万二千大勇士，吩咐他们说，你们去用刀将基列雅比人连妇女带孩子都击杀了。
And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.
21:11 所当行的就是这样，要将一切男子和已嫁的女子尽行杀戮。
And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.
21:12 他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。
And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.
21:13 全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。
And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.
21:14 当时便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。
And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.
21:15 百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（原文作使以色列中有了破口）。
And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.
21:16 会中的长老说，便雅悯中的女子既然除灭了，我们当怎样办理，使那馀剩的人有妻呢。
Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
21:17 又说，便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.
21:18 只是我们不能将自己的女儿给他们为妻。因为以色列人曾起誓说，有将女儿给便雅悯人为妻的，必受咒诅。
Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.
21:19 他们又说，在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期。
Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.
21:20 就吩咐便雅悯人说，你们去，在葡萄园中埋伏。
Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;
21:21 若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
21:22 他们的父亲或是弟兄若来与我们争竞，我们就说，求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的。若是你们给的，就算有罪。
And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.
21:23 于是便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.
21:24 当时以色列人离开那里，各归本支派，本宗族，本地业去了。
And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
21:25 那时，以色列中没有王，各人任意而行。
In those days there was no king in Israel: every man did that which was right in his own eyes.


路得记(Ruth) - 第 01 章

旧约 -- 路得记(Ruth) -- 第 1 章 ( 本篇共有 4 章 ) 　下一章8　目录
1:1 当士师秉政的时候，国中遭遇饥荒，在犹大伯利恒，有一个人带着妻子和两个儿子，往摩押地去寄居。
Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.
1:2 这人名叫以利米勒，他的妻名叫拿俄米。他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。
And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.
1:3 后来拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。
And Elimelech Naomi's husband died; and she was left, and her two sons.
1:4 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.
1:5 玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。
And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.
1:6 她就与两个儿妇起身，要从摩押地归回。因为她在摩押地，听见耶和华眷顾自己的百姓，赐粮食与他们。
Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.
1:7 于是她和两个儿妇起行离开所住的地方，要回犹大地去。
Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.
1:8 拿俄米对两个儿妇说，你们各人回娘家去吧，愿耶和华恩待你们，像你们恩待已死的人与我一样。
And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.
1:9 愿耶和华使你们各在新夫家中得平安。于是，拿俄米与她们亲嘴。她们就放声而哭，
The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.
1:10 说，不然，我们必与你一同回你本国去。
And they said unto her, Surely we will return with thee unto thy people.
1:11 拿俄米说，我女儿们哪，回去吧，为何要跟我去呢。我还能生子作你们的丈夫吗。
And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?
1:12 我女儿们哪，回去吧，我年纪老迈，不能再有丈夫。即或说，我还有指望，今夜有丈夫可以生子。
Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;
1:13 你们岂能等着他们长大呢，你们岂能等着他们不嫁别人呢。我女儿们哪，不要这样，我为你们的缘故，甚是愁苦，因为耶和华伸手攻击我。
Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.
1:14 两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。
And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.
1:15 拿俄米说，看哪，你嫂子已经回她本国，和她所拜的神那里去了，你也跟着你嫂子回去吧。
And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.
1:16 路得说，不要催我回去不跟随你，你往哪里去，我也往那里去。你在哪里住宿，我也在那里住宿。你的国就是我的国，你的神就是我的神。
And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:
1:17 你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚与我。
Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.
1:18 拿俄米见路得定意要跟随自己去，就不再劝她了。
When she saw that she was stedfastly minded to go with her, then she left speaking unto her.
1:19 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说，这是拿俄米吗。
So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?
1:20 拿俄米对他们说，不要叫我拿俄米（拿俄米就是甜的意思），要叫我玛拉（玛拉就是苦的意思），因为全能者使我受了大苦。
And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.
1:21 我满满的出去，耶和华使我空空的回来。耶和华降祸与我，全能者使我受苦，既是这样，你们为何还叫我拿俄米呢。
I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?
1:22 拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。
So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.


路得记(Ruth) - 第 02 章

旧约 -- 路得记(Ruth) -- 第 2 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
2:1 拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是一个大财主。
And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.
2:2 摩押女子路得对拿俄米说，容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。拿俄米说，女儿阿，你只管去。
And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.
2:3 路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人，波阿斯那块田里。
And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.
2:4 波阿斯正从伯利恒来，对收割的人说，愿耶和华与你们同在。他们回答说，愿耶和华赐福与你。
And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.
2:5 波阿斯问监管收割的仆人说，那是谁家的女子。
Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?
2:6 监管收割的仆人回答说，是那摩押女子，跟随拿俄米从摩押地回来的。
And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:
2:7 她说，请你容我跟着收割的人，拾取打捆剩下的麦穗，她从早晨直到如今，除了在屋子里坐一会儿，常在这里。
And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.
2:8 波阿斯对路得说，女儿阿，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。
Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:
2:9 我的仆人在那块田收割，你就跟着他们去。我已经吩咐仆人不可欺负你。你若渴了，就可以到器皿那里喝仆人打来的水。
Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.
2:10 路得就俯伏在地叩拜，对他说，我既是外邦人，怎吗蒙你的恩，这样顾恤我呢。
Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?
2:11 波阿斯回答说，自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。
And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.
2:12 愿耶和华照你所行的赏赐你。你来投靠耶和华以色列神的翅膀下，愿你满得他的赏赐。
The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.
2:13 路得说，我主阿，愿在你眼前蒙恩。我虽然不及你的一个使女，你还用慈爱的话安慰我的心。
Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.
2:14 到了吃饭的时候，波阿斯对路得说，你到这里来吃饼，将饼蘸在醋里。路得就在收割的人旁边坐下，他们把烘了的穗子递给她。她吃饱了，还有馀剩的。
And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.
2:15 她起来又拾取麦穗，波阿斯吩咐仆人说，她就是在捆中拾取麦穗，也可以容她，不可羞辱她。
And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:
2:16 并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。
And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.
2:17 这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。
So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.
2:18 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。
And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.
2:19 婆婆问她说，你今日在哪里拾取麦穗，在哪里做工呢，愿那顾恤你的得福。路得就告诉婆婆说，我今日在一个名叫波阿斯的人那里做工。
And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.
2:20 拿俄米对儿妇说，愿那人蒙耶和华赐福，因为他不断地恩待活人死人。拿俄米又说，那是我们本族的人，是一个至近的亲属。
And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.
2:21 摩押女子路得说，他对我说，你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。
And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.
2:22 拿俄米对儿妇路得说，女儿阿，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。
And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.
2:23 于是路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。
So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.


路得记(Ruth) - 第 03 章

旧约 -- 路得记(Ruth) -- 第 3 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
3:1 路得的婆婆拿俄米对她说，女儿阿，我不当为你找个安身之处，使你享福吗。
Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?
3:2 你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗。他今夜在场上簸大麦，
And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.
3:3 你要沭浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了，
Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.
3:4 到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。
And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
3:5 路得说，凡你所吩咐的，我必遵行。
And she said unto her, All that thou sayest unto me I will do.
3:6 路得就下到场上，照她婆婆所吩咐她的而行。
And she went down unto the floor, and did according to all that her mother in law bade her.
3:7 波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。
And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.
3:8 到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚下。
And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.
3:9 他就说，你是谁。回答说，我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。
And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.
3:10 波阿斯说，女儿阿，愿你蒙耶和华赐福。你末后的恩比先前更大。因为少年人无论贫富，你都没有跟从。
And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.
3:11 女儿阿，现在不要惧怕，凡你所说的，我必照着行。我本城的人都知道你是个贤德的女子。
And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.
3:12 我实在是你一个至近的亲属，只是还有一个人比我更近。
And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.
3:13 你今夜在这里住宿，明早他若肯为你尽亲属的本分。就由他吧。倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。
Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.
3:14 路得便在他脚下躺到天快亮。人彼此不能辨认的时候就起来了。波阿斯说，不可使人知道有女子到场上来。
And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.
3:15 又对路得说，打开你所披的外衣。她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。
Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.
3:16 路得回到婆婆那里，婆婆说，女儿阿，怎吗样了。路得就将那人向她所行的述说了一遍。
And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.
3:17 又说，那人给了我六簸箕大麦，对我说，你不可空手回去见你的婆婆。
And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.
3:18 婆婆说，女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。
Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.


路得记(Ruth) - 第 04 章

旧约 -- 路得记(Ruth) -- 第 4 章 ( 本篇共有 4 章 ) 　7上一章　目录
4:1 波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说，某人哪，你来坐在这里。他就来坐下。
Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
4:2 波阿斯又从本城的长老中拣选了十人，对他们说，请你们坐在这里。他们就都坐下。
And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
4:3 波阿斯对那至近的亲属说，从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。
And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:
4:4 我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前，和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。那人回答说，我肯赎。
And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.
4:5 波阿斯说，你从拿俄米手中买这地的时候，也当娶（原文作买十节同）死人的妻摩押女子路得，使死人在产业上存留他的名。
Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
4:6 那人说，这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。
And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.
4:7 从前，在以色列中要定夺什么事，或赎回，或交易，这人就脱鞋给那人。以色列人都以此为证据。
Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.
4:8 那人对波阿斯说，你自己买吧。于是将鞋脱下来了。
Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.
4:9 波阿斯对长老和众民说，你们今日作见证，凡属以利米勒和基连，玛伦的，我都从拿俄米手中置买了。
And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
4:10 又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。
Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.
4:11 在城门坐着的众民和长老都说，我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结，利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。
And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:
4:12 愿耶和华从这少年女子赐你后裔，使你的家像他玛，从犹大所生法勒斯的家一般。
And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.
4:13 于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕生了一个儿子。
So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.
4:14 妇人们对拿俄米说，耶和华是应当称颂的。因为今日没有撇下你使你无至近的亲属。愿这孩子在以色列中得名声。
And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.
4:15 他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好。
And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.
4:16 拿俄米就把孩子抱在怀中，作他的养母。
And Naomi took the child, and laid it in her bosom, and became nurse unto it.
4:17 邻舍的妇人说，拿俄米得孩子了。就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.
4:18 法勒斯的后代，记在下面。勒斯生希斯仑。
Now these are the generations of Pharez: Pharez begat Hezron,
4:19 希斯仑生兰，兰生亚米拿达。
And Hezron begat Ram, and Ram begat Amminadab,
4:20 亚米拿达生拿顺，拿顺生撒门。
And Amminadab begat Nahshon, and Nahshon begat Salmon,
4:21 撒门生波阿斯，波阿斯生俄备得。
And Salmon begat Boaz, and Boaz begat Obed,
4:22 俄备得生耶西，耶西生大卫。
And Obed begat Jesse, and Jesse begat David.


撒母耳记上(1 Samuel) - 第 01 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 1 章 ( 本篇共有 31 章 ) 　下一章8　目录
1:1 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。
Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:
1:2 他有两个妻，一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。
And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.
1:3 这人每年从本城上到示罗，敬拜祭祀万军之耶和华。在那里有以利的两个儿子何弗尼，非尼哈当耶和华的祭司。
And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.
1:4 以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女。
And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
1:5 给哈拿的却是双分，因为他爱哈拿。无奈耶和华不使哈拿生育。
But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.
1:6 毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。
And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.
1:7 每年上到耶和华殿的时候，以利加拿都以双分给哈拿。毗尼拿仍是激动她，以致她哭泣不吃饭。
And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.
1:8 她丈夫以利加拿对她说，哈拿阿，你为何哭泣，不吃饭，心里愁闷呢。有我不比十个儿子还好吗。
Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?
1:9 他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。
So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.
1:10 哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，
And she was in bitterness of soul, and prayed unto the LORD, and wept sore.
1:11 许愿说，万军之耶和华阿，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。
And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.
1:12 哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。
And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.
1:13 原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。
Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
1:14 以利对她说，你要醉到几时呢。你不应该喝酒。
And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.
1:15 哈拿回答说，主阿，不是这样。我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。
And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.
1:16 不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。
Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.
1:17 以利说，你可以平平安安地回去。愿以色列的神允准你向他所求的。
Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.
1:18 哈拿说，愿婢女在你眼前蒙恩。于是妇人走去吃饭，面上再不带愁容了。
And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.
1:19 次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，
And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.
1:20 哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说，这是我从耶和华那里求来的。
Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.
1:21 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.
1:22 哈拿却没有上去，对丈夫说，等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。
But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.
1:23 她丈夫以利加拿说，就随你的意行吧。可以等儿子断了奶。但愿耶和华应验他的话。于是妇人在家里乳养儿子，直到断了奶。
And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.
1:24 既断了奶，就把孩子带上示罗，到了耶和华的殿。又带了三只公牛，一伊法细面，一皮袋酒。那时孩子还小。
And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.
1:25 宰了一只公牛，就领孩子到以利面前。
And they slew a bullock, and brought the child to Eli.
1:26 妇人说，主阿，我敢在你面前起誓，从前在你这里站着祈求耶和华的那妇人，就是我。
And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.
1:27 我祈求为要得这孩子。耶和华已将我所求的赐给我了。
For this child I prayed; and the LORD hath given me my petition which I asked of him:
1:28 所以，我将这孩子归与耶和华，使他终身归与耶和华。于是在那里敬拜耶和华。
Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.


撒母耳记上(1 Samuel) - 第 02 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 2 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
2:1 哈拿祷告说，我的心因耶和华快乐。我的角因耶和华高举。我的口向仇敌张开。我因耶和华的救恩欢欣。
And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.
2:2 只有耶和华为圣。除他以外没有可比的，也没有磐石像我们的神。
There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.
2:3 人不要夸口说骄傲的话，也不要出狂妄的言语。因耶和华是大有智识的神，人的行为被他衡量。
Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.
2:4 勇士的弓都已折断。跌倒的人以力量束腰。
The bows of the mighty men are broken, and they that stumbled are girded with strength.
2:5 素来饱足的，反作用人求食。饥饿的，再不饥饿。不生育的，生了七个儿子。多有儿女的，反倒衰微。
They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.
2:6 耶和华使人死，也使人活，使人下阴间，也使人往上升。
The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.
2:7 他使人贫穷，也使人富足，使人卑微，也使人高贵。
The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.
2:8 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华。他将世界立在其上。
He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he hath set the world upon them.
2:9 他必保护圣民的脚步，使恶人在黑暗中寂然不动。人都不能靠力量得胜。
He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.
2:10 与耶和华争竞的，必被打碎。耶和华必从天上以雷攻击他，必审判地极的人，将力量赐与所立的王，高举受膏者的角。
The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.
2:11 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。
And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.
2:12 以利的两个儿子是恶人，不认识耶和华。
Now the sons of Eli were sons of Belial; they knew not the LORD.
2:13 这二祭司待百姓是这样的规矩，凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;
2:14 将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。
And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.
2:15 又在未烧脂油以前，祭司的仆人就来对献祭的人说，将肉给祭司，叫他烤吧。他不要煮过的，要生的。
Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.
2:16 献祭的人若说，必须先烧脂油，然后你可以随意取肉。仆人就说，你立时给我，不然我便抢去。
And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.
2:17 如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（或作他们使人厌弃给耶和华献祭）。
Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.
2:18 那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。
But Samuel ministered before the LORD, being a child, girded with a linen ephod.
2:19 他母亲每年为他作一件小外袍，同着丈夫上来献年祭的时候带来给他。
Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
2:20 以利为以利加拿和他的妻祝福，说，愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。他们就回本乡去了。
And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.
2:21 耶和华眷顾哈拿，她就怀孕生了三个儿子，两个女儿。那孩子撒母耳在耶和华面前渐渐长大。
And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.
2:22 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合，
Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.
2:23 他就对他们说，你们为何行这样的事呢。我从这众百姓听见你们的恶行。
And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.
2:24 我儿阿，不可这样。我听见你们的风声不好，你们使耶和华的百姓犯了罪。
Nay, my sons; for it is no good report that I hear: ye make the LORD's people to transgress.
2:25 人若得罪人，有士师审判他。人若得罪耶和华，谁能为他祈求呢。然而他们还是不听父亲的话，因为耶和华想要杀他们。
If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.
2:26 孩子撒母耳渐渐长大，耶和华与人越发喜爱他。
And the child Samuel grew on, and was in favour both with the LORD, and also with men.
2:27 有神人来见以利，对他说，耶和华如此说，你祖父在埃及法老家作奴仆的时候，我不是向他们显现吗。
And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?
2:28 在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家吗。
And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?
2:29 我所吩咐献在我居所的祭物，你们为何践踏。尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢。
Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
2:30 因此，耶和华以色列的神说，我曾说，你和你父家必永远行在我面前。现在我却说，决不容你们这样行。因为尊重我的，我必重看他。藐视我的，他必被轻视。
Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.
2:31 日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.
2:32 在神使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。
And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.
2:33 我必不从我坛前灭尽你家中的人。那未灭的必使你眼目乾瘪，心中忧伤。你家中所生的人都必死在中年。
And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.
2:34 你的两个儿子何弗尼，非尼哈所遭遇的事可作你的证据，他们二人必一日同死。
And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.
2:35 我要为自己立一个忠心的祭司。他必照我的心意而行。我要为他建立坚固的家。他必永远行在我的受膏者面前。
And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.
2:36 你家所剩下的人都必来叩拜他，求块银子，求个饼，说，求你赐我祭司的职分，好叫我得点饼吃。
And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.


撒母耳记上(1 Samuel) - 第 03 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 3 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
3:1 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。
And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.
3:2 一日，以利睡卧在自己的地方。他眼目昏花，看不分明。
And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;
3:3 神的灯在神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。
And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;
3:4 耶和华呼唤撒母耳。撒母耳说，我在这里。
That the LORD called Samuel: and he answered, Here am I.
3:5 就跑到以利那里，说，你呼唤我。我在这里。以利回答说，我没有呼唤你，你去睡吧。他就去睡了。
And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
3:6 耶和华又呼唤撒母耳。撒母耳起来，到以利那里，说，你呼唤我。我在这里。以利回答说，我的儿，我没有呼唤你，你去睡吧。
And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.
3:7 那时撒母耳还未认识耶和华，也未得耶和华的默示。
Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.
3:8 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里，说，你又呼唤我。我在这里。以利才明白是耶和华呼唤童子。
And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.
3:9 因此以利对撒母耳说，你仍去睡吧。若再呼唤你，你就说，耶和华阿，请说，仆人敬听。撒母耳就去，仍睡在原处。
Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.
3:10 耶和华又来站着，像前三次呼唤说，撒母耳阿。撒母耳阿。撒母耳回答说，请说，仆人敬听。
And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.
3:11 耶和华对撒母耳说，我在以色列中必行一件事，叫听见的人都必耳呜。
And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
3:12 我指着以利家所说的话，到了时候，我必始终应验在以利身上。
In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.
3:13 我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。
For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.
3:14 所以我向以利家起誓说，以利家的罪孽，虽献祭奉礼物，永不能得赎去。
And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.
3:15 撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。
And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.
3:16 以利呼唤撒母耳说，我儿撒母耳阿。撒母耳回答说，我在这里。
Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.
3:17 以利说，耶和华对你说什么，你不要向我隐瞒。你若将神对你所说的隐瞒一句，愿他重重地降罚与你。
And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.
3:18 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说，这是出于耶和华，愿他凭自己的意旨而行。
And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.
3:19 撒母耳长大了，耶和华与他同在，使他所说的话一句都不落空。
And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.
3:20 从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。
And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.
3:21 耶和华又在示罗显现。因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。
And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.


撒母耳记上(1 Samuel) - 第 04 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 4 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
4:1 以色列人出去与非利士人打仗，安营在以便以谢。非利士人安营在亚弗。
And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.
4:2 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前。非利士人在战场上杀了他们的军兵约有四千人。
And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.
4:3 百姓回到营里，以色列的长老说，耶和华今日为何使我们败在非利士人面前呢。我们不如将耶和华的约柜从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。
And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.
4:4 于是百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼，非尼哈与神的约柜同来。
So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
4:5 耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。
And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.
4:6 非利士人听见欢呼的声音，就说，在希伯来人营里大声欢呼，是什么缘故呢。随后就知道耶和华的约柜到了营中。
And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.
4:7 非利士人就惧怕起来，说，有神到了他们营中。又说，我们有祸了。向来不曾有这样的事。
And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.
4:8 我们有祸了。谁能救我们脱离这些大能之神的手呢。从前在旷野用各样灾殃击打埃及人的，就是这些神。
Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.
4:9 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。
Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.
4:10 非利士人和以色列人打仗，以色列人败了，各向各家奔逃，被杀的人甚多，以色列的步兵仆倒了三万。
And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
4:11 神的约柜被掳去，以利的两个儿子何弗尼，非尼哈也都被杀了。
And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
4:12 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。
And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.
4:13 到了的时候，以利正在道旁坐在自己的位上观望，为神的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。
And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.
4:14 以利听见呼喊的声音就问说，这喧囔是什么缘故呢。那人急忙来报信给以利。
And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.
4:15 那时以利九十八岁了，眼目发直，不能看见。
Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.
4:16 那人对以利说，我是从阵上来的，今日我从阵上逃回。以利说，我儿，事情怎样。
And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?
4:17 报信的回答说，以色列人在非利士人面前逃跑，民中被杀的甚多。你的两个儿子何弗尼，非尼哈也都死了，并且神的约柜被掳去。
And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
4:18 他一提神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死。因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.
4:19 以利的儿妇，非尼哈的妻怀孕将到产期，她听见神的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产。
And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.
4:20 将要死的时候，旁边站着的妇人们对她说，不要怕。你生了男孩子了。她却不回答，也不放在心上。
And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.
4:21 她给孩子起名叫以迦博，说，荣耀离开以色列了。这是因神的约柜被掳去，又因她公公和丈夫都死了。
And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.
4:22 她又说，荣耀离开以色列，因为神的约柜被掳去了。
And she said, The glory is departed from Israel: for the ark of God is taken.


撒母耳记上(1 Samuel) - 第 05 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 5 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
5:1 非利士人将神的约柜从以便以谢抬到亚实突。
And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.
5:2 非利士人将神的约柜抬进大衮庙，放在大衮的旁边。
When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.
5:3 次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。
And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.
5:4 又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。
And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.
5:5 因此，大衮的祭司和一切进亚实突，大衮庙的人都不踏大衮庙的门槛，直到今日。
Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.
5:6 耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。
But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.
5:7 亚实突人见这光景，就说，以色列神的约柜不可留在我们这里，因为他的手重重加在我们和我们神大衮的身上。
And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.
5:8 就打发人去请非利士的众首领来聚集，问他们说，我们向以色列神的约柜应当怎样行呢。他们回答说，可以将以色列神的约柜运到迦特去。于是将以色列神的约柜运到那里去。
They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.
5:9 运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。
And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.
5:10 他们就把神的约柜送到以革伦。神的约柜到了，以革伦人就喊囔起来说，他们将以色列神的约柜运到我们这里，要害我们和我们的众民。
Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
5:11 于是打发人去请非利士的众首领来，说，愿你们将以色列神的约柜送回原处，免得害了我们和我们的众民。原来神的手重重攻击那城，城中的人有因惊慌而死的。
So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.
5:12 未曾死的人都生了痔疮。合城呼号，声音上达于天。
And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.


撒母耳记上(1 Samuel) - 第 06 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 6 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
6:1 耶和华的约柜在非利士人之地七个月。
And the ark of the LORD was in the country of the Philistines seven months.
6:2 非利士人将祭司和占卜的聚了来，问他们说，我们向耶和华的约柜应当怎样行。请指示我们用何法将约柜送回原处。
And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.
6:3 他们说，若要将以色列神的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。
And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
6:4 非利士人说，应当用什么献为赔罪的礼物呢。他们回答说，当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.
6:5 所以当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的神，或者他向你们和你们的神，并你们的田地，把手放轻些。
Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
6:6 你们为何硬着心像埃及人和法老一样呢。神在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了吗。
Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?
6:7 现在你们应当造一辆新车，将两只未曾负轭有乳的母牛套在车上，使牛犊回家去，离开母牛。
Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:
6:8 把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里，放在柜旁，将柜送去。
And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.
6:9 你们要看看，车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的。若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。
And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.
6:10 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，
And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:
6:11 把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。
And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.
6:12 牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。
And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.
6:13 伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。
And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.
6:14 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。
And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.
6:15 利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日伯示麦人将燔祭和平安祭献给耶和华。
And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.
6:16 非利士人的五个首领看见，当日就回以革伦去了。
And when the five lords of the Philistines had seen it, they returned to Ekron the same day.
6:17 非利士人献给耶和华作赔罪的金痔疮像，就是这些，一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;
6:18 金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。
And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.
6:19 耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人。那时有五万人在那里（原文作七十人加五万人）。百姓因耶和华大大击杀他们，就哀哭了。
And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.
6:20 伯示麦人说，谁能在耶和华这圣洁的神面前侍立呢。这约柜可以从我们这里送到谁那里去呢。
And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?
6:21 于是打发人去见基列耶琳的居民，说，非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧。
And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.


撒母耳记上(1 Samuel) - 第 07 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 7 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
7:1 基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。
And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.
7:2 约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。
And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.
7:3 撒母耳对以色列全家说，你们若一心归顺耶和华，就要把外邦的神和亚斯她录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。
And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.
7:4 以色列人就除掉诸巴力和亚斯她录，单单地事奉耶和华。
Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.
7:5 撒母耳说，要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。
And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.
7:6 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说，我们得罪了耶和华。于是撒母耳在米斯巴审判以色列人。
And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.
7:7 非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.
7:8 以色列人对撒母耳说，愿你不住地为我们呼求耶和华我们的神，救我们脱离非利士人的手。
And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.
7:9 撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华。耶和华就应允他。
And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.
7:10 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。
And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.
7:11 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.
7:12 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说，到如今耶和华都帮助我们。
Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.
7:13 从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。
So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.
7:14 非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时以色列人与亚摩利人和好。
And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.
7:15 撒母耳平生作以色列的士师。
And Samuel judged Israel all the days of his life.
7:16 他每年巡行到伯特利，吉甲，米斯巴，在这几处审判以色列人。
And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.
7:17 随后回到拉玛，因为他的家在那里。也在那里审判以色列人，且为耶和华筑了一座坛。
And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.


撒母耳记上(1 Samuel) - 第 08 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 8 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
8:1 撒母耳年纪老迈，就立他儿子作以色列的士师。
And it came to pass, when Samuel was old, that he made his sons judges over Israel.
8:2 长子名叫约珥，次子名叫亚比亚。他们在别是巴作士师。
Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.
8:3 他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。
And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.
8:4 以色列的长老都聚集，来到拉玛见撒母耳，
Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,
8:5 对他说，你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。
And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
8:6 撒母耳不喜悦他们说立一个王治理我们，他就祷告耶和华。
But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.
8:7 耶和华对撒母耳说，百姓向你说的一切话，你只管依从。因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。
And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.
8:8 自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。
According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.
8:9 故此你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。
Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.
8:10 撒母耳将耶和华的话都传给求他立王的百姓，说，
And Samuel told all the words of the LORD unto the people that asked of him a king.
8:11 管辖你们的王必这样行，他必派你们的儿子为他赶车，跟马，奔走在车前。
And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.
8:12 又派他们作千夫长，五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械。
And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.
8:13 必取你们的女儿为他制造香膏，作饭烤饼。
And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.
8:14 也必取你们最好的田地，葡萄园，橄榄园赐给他的臣仆。
And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.
8:15 你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆。
And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
8:16 又必取你们的仆人婢女，健壮的少年人和你们的驴，供他的差役。
And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.
8:17 你们的羊群，他必取十分之一，你们也必作他的仆人。
He will take the tenth of your sheep: and ye shall be his servants.
8:18 那时你们必因所选的王哀求耶和华，耶和华却不应允你们。
And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.
8:19 百姓竟不肯听撒母耳的话，说，不然。我们定要一个王治理我们，
Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;
8:20 使我们像列国一样，有王治理我们，统领我们，为我们争战。
That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.
8:21 撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。
And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.
8:22 耶和华对撒母耳说，你只管依从他们的话，为他们立王。撒母耳对以色列人说，你们各归各城去吧。
And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.


撒母耳记上(1 Samuel) - 第 09 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 9 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
9:1 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个大能的勇士（或作大财主）。
Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.
9:2 他有一个儿子，名叫扫罗，又健壮，又俊美，在以色列人中没有一个能比他的。身体比众民高过一头。
And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.
9:3 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说，你带一个仆人去寻梢驴。
And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
9:4 扫罗就走过以法莲山地，又过沙利沙地，都没有找着。又过沙琳地，驴也不在那里。又过便雅悯地，还没有找着。
And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.
9:5 到了苏弗地，扫罗对跟随他的仆人说，我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。
And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.
9:6 仆人说，这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。
And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.
9:7 扫罗对仆人说，我们若去，有什么可以送那人呢。我们囊中的食物都吃尽了，也没有礼物可以送那神人，我们还有什么没有。
Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
9:8 仆人回答扫罗说，我手里有银子一舍客勒的四分之一，可以送那神人，请他指示我们当走的路。
And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
9:9 （从前以色列中，若有人去问神，就说，我们问先见去吧。现在称为先知的，从前称为先见。）
(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)
9:10 扫罗对仆人说，你说的是，我们可以去。于是他们往神人所住的城里去了。
Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.
9:11 他们上坡要进城，就遇见几个少年女子出来打水，问她们说，先见在这里没有。
And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?
9:12 女子回答说，在这里，他在你们前面。快去吧。他今日正到城里，因为今日百姓要在邱坛献祭。
And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:
9:13 在他还没有上邱坛吃祭物之先，你们一进城必遇见他。因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。
As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.
9:14 二人就上去。将进城的时候，撒母耳正迎着他们来，要上邱坛去。
And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.
9:15 扫罗未到的前一日，耶和华已经指示撒母耳说，
Now the LORD had told Samuel in his ear a day before Saul came, saying,
9:16 明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手。因我民的哀声上达于我，我就眷顾他们。
To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.
9:17 撒母耳看见扫罗的时候，耶和华对他说，看哪，这人就是我对你所说的，他必治理我的民。
And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.
9:18 扫罗在城门里走到撒母耳跟前，说，请告诉我，先见的寓所在哪里。
Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.
9:19 撒母耳回答说，我就是先见。你在我前面上邱坛去，因为你们今日必与我同席。明日早晨我送你去，将你心里的事都告诉你。
And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.
9:20 至于你前三日所丢的那几头驴，你心里不必挂念，已经找着了。以色列众人所仰慕的是谁呢。不是仰慕你和你父的全家吗。
And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?
9:21 扫罗说，我不是以色列支派中至小的便雅悯人吗。我家不是便雅悯支派中至小的家吗。你为何对我说这样的话呢。
And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?
9:22 撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位。客约有三十个人。
And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.
9:23 撒母耳对厨役说，我交给你收存的那一分祭肉现在可以拿来。
And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.
9:24 厨役就把收存的腿拿来，摆在扫罗面前，撒母耳说，这是所留下的，放在你面前。吃吧。因我请百姓的时候，特意为你存留这肉到此时。当日，扫罗就与撒母耳同席。
And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.
9:25 众人从邱坛下来进城，撒母耳和扫罗在房顶上说话。
And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.
9:26 次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说，起来吧，我好送你回去。扫罗就起来，和撒母耳一同出去。
And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
9:27 二人下到城角，撒母耳对扫罗说，要吩咐仆人先走（仆人就先走了）。你且站在这里，等我将神的话传与你听。
And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on), but stand thou still a while, that I may shew thee the word of God.


撒母耳记上(1 Samuel) - 第 10 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 10 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
10:1 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴，说，这不是耶和华膏你作他产业的君吗。
Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?
10:2 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说，你去找的那几头驴已经找着了。现在你父亲不为驴挂心，反为你担忧，说，我为儿子怎么才好呢？
When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?
10:3 你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
10:4 他们必问你安，给你两个饼，你就从他们手中接过来。
And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.
10:5 此后你到神的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从邱坛下来，前面有鼓瑟的，击鼓的，吹笛的，弹琴的，他们都受感说话。
After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:
10:6 耶和华的灵必大大感动你，你就与他们一同受感说话。你要变为新人。
And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
10:7 这兆头临到你，你就可以趁时而作，因为神与你同在。
And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.
10:8 你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。
And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.
10:9 扫罗转身离别撒母耳，神就赐他一个新心。当日这一切兆头都应验了。
And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
10:10 扫罗到了那山，有一班先知遇见他，神的灵大大感动他，他就在先知中受感说话。
And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.
10:11 素来认识扫罗的，看见他和先知一同受感说话，就彼此说，基士的儿子遇见什么了。扫罗也列在先知中吗。
And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?
10:12 那地方有一个人说，这些人的父亲是谁呢。此后有句俗语说，扫罗也列在先知中吗。
And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?
10:13 扫罗受感说话已毕，就上邱坛去了。
And when he had made an end of prophesying, he came to the high place.
10:14 扫罗的叔叔问扫罗和他仆人说，你们往哪里去了。回答说，找驴去了。我们见没有驴，就到了撒母耳那里。
And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.
10:15 扫罗的叔叔说，请将撒母耳向你们所说的话告诉我。
And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.
10:16 扫罗对他叔叔说，他明明地告诉我们驴已经找着了。至于撒母耳所说的国事，扫罗却没有告诉叔叔。
And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.
10:17 撒母耳将百姓招聚到米斯巴耶和华那里，
And Samuel called the people together unto the LORD to Mizpeh;
10:18 对他们说，耶和华以色列的神如此说，我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。
And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:
10:19 你们今日却厌弃了救你们脱离一切灾难的神，说，求你立一个王治理我们。现在你们应当按着支派，宗族都站在耶和华面前。
And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.
10:20 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来。
And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.
10:21 又使便雅悯支派按着宗族近前来，就掣出玛特利族，从其中又掣出基士的儿子扫罗。众人寻梢他却寻不着，
When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.
10:22 就问耶和华说，那人到这里来了没有。耶和华说，他藏在器具中了。
Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.
10:23 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.
10:24 撒母耳对众民说，你们看耶和华所拣选的人，众民中有可比他的吗。众民就大声欢呼说，愿王万岁。
And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.
10:25 撒母耳将国法对百姓说明，又记在书上，放在耶和华面前，然后遣散众民，各回各家去了。
Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.
10:26 扫罗往基比亚回家去，有神感动的一群人跟随他。
And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.
10:27 但有些匪徒说，这人怎能救我们呢。就藐视他，没有送他礼物。扫罗却不理会。
But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.


撒母耳记上(1 Samuel) - 第 11 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 11 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
11:1 亚扪人的王拿辖上来，对着基列雅比安营。雅比众人对拿辖说，你与我们立约，我们就服事你。
Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.
11:2 亚扪人拿辖说，你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。
And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.
11:3 雅比的长老对他说，求你宽容我们七日，等我们打发人往以色列的全境去。若没有人救我们，我们就出来归顺你。
And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.
11:4 使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。
Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.
11:5 扫罗正从田间赶牛回来，问说，百姓为什么哭呢。众人将雅比人的话告诉他。
And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.
11:6 扫罗听见这话，就被神的灵大大感动，甚是发怒。
And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.
11:7 他将一对牛切成块子，托付使者传送以色列的全境，说，凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。于是耶和华使百姓惧怕，他们就都出来，如同一人。
And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.
11:8 扫罗在比色数点他们，以色列人有三十万，犹大人有三万。
And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
11:9 众人对那使者说，你们要回覆基列雅比人说，明日太阳近午的时候，你们必得解救。使者回去告诉雅比人，他们就欢喜了。
And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.
11:10 于是雅比人对亚扪人说，明日我们出来归顺你们，你们可以随意待我们。
Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.
11:11 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。
And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.
11:12 百姓对撒母耳说，那说扫罗岂能管理我们的是谁呢。可以将他交出来，我们好杀死他。
And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
11:13 扫罗说，今日耶和华在以色列中施行拯救，所以不可杀人。
And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.
11:14 撒母耳对百姓说，我们要往吉甲去，在那里立国。
Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
11:15 众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。
And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.


撒母耳记上(1 Samuel) - 第 12 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 12 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
12:1 撒母耳对以色列众人说，你们向我所求的，我已应允了，为你们立了一个王。
And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.
12:2 现在有这王在你们前面行。我已年老发白，我的儿子都在你们这里。我从幼年直到今日都在你们前面行。
And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.
12:3 我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢。若有，我必偿还。
Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.
12:4 众人说，你未曾欺负我们，虐待我们，也未曾从谁手里受过什么。
And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.
12:5 撒母耳对他们说，你们在我手里没有找着什么，有耶和华和他的受膏者今日为证。他们说，愿他为证。
And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.
12:6 撒母耳对百姓说，从前立摩西，亚伦，又领你们列祖出埃及地的是耶和华。
And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.
12:7 现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。
Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.
12:8 从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西，亚伦领你们列祖出埃及，使他们在这地方居住。
When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.
12:9 他们却忘记耶和华他们的神，他就把他们付与夏琐将军西西拉的手里，和非利士人并摩押王的手里。于是这些人常来攻击他们。
And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.
12:10 他们就呼求耶和华说，我们离弃耶和华，事奉巴力和亚斯她录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。
And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.
12:11 耶和华就差遣耶路巴力，比但，耶弗他，撒母耳救你们脱离四围仇敌的手，你们才安然居住。
And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.
12:12 你们见亚扪人的王拿辖来攻击你们，就对我说，我们定要一个王治理我们。其实耶和华你们的神是你们的王。
And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.
12:13 现在，你们所求所选的王在这里。看哪，耶和华已经为你们立王了。
Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.
12:14 你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王也都顺从耶和华你们的神就好了。
If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:
12:15 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。
But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.
12:16 现在你们要站住，看耶和华在你们眼前要行一件大事。
Now therefore stand and see this great thing, which the LORD will do before your eyes.
12:17 这不是割麦子的时候吗。我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事是在耶和华面前犯大罪了。
Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.
12:18 于是撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。
So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.
12:19 众民对撒母耳说，求你为仆人们祷告耶和华你的神，免得我们死亡，因为我们求立王的事正是罪上加罪了。
And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.
12:20 撒母耳对百姓说，不要惧怕。你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。
And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;
12:21 若偏离耶和华去顺从那不能救人的虚神是无益的。
And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.
12:22 耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。
For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.
12:23 至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。
Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:
12:24 只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。
Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.
12:25 你们若仍然作恶，你们和你们的王必一同灭亡。
But if ye shall still do wickedly, ye shall be consumed, both ye and your king.


撒母耳记上(1 Samuel) - 第 13 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 13 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
13:1 扫罗登基年四十岁。作以色列王二年的时候，
Saul reigned one year; and when he had reigned two years over Israel,
13:2 就从以色列中拣选了三千人，二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚。其馀的人扫罗都打发各回各家去了。
Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
13:3 约拿单攻击迦巴，非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说，要使希伯来人听见。
And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
13:4 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。
And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.
13:5 非利士人聚集，要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。
And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.
13:6 以色列百姓见自己危急窘迫，就藏在山洞，丛林，石穴，隐密处，和坑中。
When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.
13:7 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。
And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.
13:8 扫罗照着撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
13:9 扫罗说，把燔祭和平安祭带到我这里来。扫罗就献上燔祭。
And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.
13:10 刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。
And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
13:11 撒母耳说，你作的是什么事呢。扫罗说，因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。
And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;
13:12 所以我心里说，恐怕我没有祷告耶和华。非利士人下到吉甲攻击我，我就勉强献上燔祭。
Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.
13:13 撒母耳对扫罗说，你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。
And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.
13:14 现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。
But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.
13:15 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。
And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
13:16 扫罗和他儿子约拿单，并跟随他们的人，都住在便雅悯的迦巴。但非利士人安营在密抹。
And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.
13:17 有掠兵从非利士营中出来，分为三队，一队往俄弗拉向书亚地去，
And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:
13:18 一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。
And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.
13:19 那时，以色列全地没有一个铁匠。因为非利士人说，恐怕希伯来人制造刀枪。
Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:
13:20 以色列人要磨锄，犁，斧，铲，就下到非利士人那里去磨。
But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.
13:21 但有锉可以锉铲，犁，三齿叉，斧子，并赶牛锥。
Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.
13:22 所以到了争战的日子，跟随扫罗和约拿单的人没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
13:23 非利士人的一队防兵到了密抹的隘口。
And the garrison of the Philistines went out to the passage of Michmash.


撒母耳记上(1 Samuel) - 第 14 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 14 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
14:1 有一日，扫罗的儿子约拿单对拿他兵器的少年人说，我们不如过到那边，到非利士人的防营那里去。但他没有告诉父亲。
Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.
14:2 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。
And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;
14:3 在那里有亚希突的儿子亚希亚，穿着以弗得。亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。约拿单去了，百姓却不知道。
And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
14:4 约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰，一名播薛，一名西尼。
And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.
14:5 一峰向北，与密抹相对，一峰向南，与迦巴相对。
The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.
14:6 约拿单对拿兵器的少年人说，我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力。因为耶和华使人得胜，不在乎人多人少。
And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.
14:7 拿兵器的对他说，随你的心意行吧。你可以上去，我必跟随你，与你同心。
And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.
14:8 约拿单说，我们要过到那些人那里去，使他们看见我们。
Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.
14:9 他们若对我们说，你们站住，等我们到你们那里去，我们就站住，不上他们那里去。
If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.
14:10 他们若说，你们上到我们这里来，这话就是我们的证据。我们便上去，因为耶和华将他们交在我们手里了。
But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.
14:11 二人就使非利士的防兵看见。非利士人说，希伯来人从所藏的洞穴里出来了。
And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
14:12 防兵对约拿单和拿兵器的人说，你们上到这里来，我们有一件事指示你们。约拿单就对拿兵器的人说，你跟随我上去，因为耶和华将他们交在以色列人手里了。
And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.
14:13 约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随着杀他们。
And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.
14:14 约拿单和拿兵器的人起头所杀的约有二十人，都在一亩地的半犁沟之内。
And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.
14:15 于是在营中，在田野，在众民内都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。
And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.
14:16 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.
14:17 扫罗就对跟随他的民说，你们查点查点，看从我们这里出去的是谁。他们一查点，就知道约拿单和拿兵器的人没有在这里。
Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.
14:18 那时神的约柜在以色列人那里。扫罗对亚希亚说，你将神的约柜运了来。
And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.
14:19 扫罗正与祭司说话的时候，非利士营中的喧囔越发大了。扫罗就对祭司说，停手吧。
And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.
14:20 扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。
And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.
14:21 从前由四方来跟随非利士军的希伯来人现在也转过来，帮助跟随扫罗和约拿单的以色列人了。
Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.
14:22 那藏在以法莲山地的以色列人听说非利士人逃跑，就出来紧紧地追杀他们。
Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
14:23 那日，耶和华使以色列人得胜，一直战到伯亚文。
So the LORD saved Israel that day: and the battle passed over unto Bethaven.
14:24 扫罗叫百姓起誓说，凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。因此这日百姓没有吃什么，就极其困惫。
And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.
14:25 众民进入树林，见有蜜在地上。
And all they of the land came to a wood; and there was honey upon the ground.
14:26 他们进了树林，见有蜜流下来，却没友人敢用手取蜜入口，因为他们怕那誓言。
And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.
14:27 约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.
14:28 百姓中有一人对他说，你父亲曾叫百姓严严地起誓说，今日吃什么的，必受咒诅。因此百姓就疲乏了。
Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.
14:29 约拿单说，我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。
Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.
14:30 今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多吗。
How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?
14:31 这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.
14:32 就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。
And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.
14:33 有人告诉扫罗说，百姓吃带血的肉，得罪耶和华了。扫罗说，你们有罪了，今日要将大石头滚到我这里来。
Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.
14:34 扫罗又说，你们散在百姓中，对他们说，你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。这夜，百姓就把牛羊牵到那里宰了。
And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.
14:35 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.
14:36 扫罗说，我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。众民说，你看怎样好就去行吧。祭司说，我们先当亲近神。
And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.
14:37 扫罗求问神说，我下去追赶非利士人可以不可以。你将他们交在以色列人手里不交。这日神没有回答他。
And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
14:38 扫罗说，你们百姓中的长老都上这里来，查明今日是谁犯了罪。
And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.
14:39 我指着救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。但百姓中无一人回答他。
For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.
14:40 扫罗就对以色列众人说，你们站在一边，我与我儿子约拿单也站在一边。百姓对扫罗说，你看怎样好就去行吧。
Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.
14:41 扫罗祷告耶和华以色列的神说，求你指示实情。于是掣签掣出扫罗和约拿单来。百姓尽都无事。
Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.
14:42 扫罗说，你们再掣签，看是我，是我儿子约拿单，就掣出约拿单来。
And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.
14:43 扫罗对约拿单说，你告诉我，你作了什么事。约拿单说，我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（吗或作吧）。
Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.
14:44 扫罗说，约拿单哪，你定要死。若不然，愿神重重地降罚与我。
And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.
14:45 百姓对扫罗说，约拿单在以色列人中这样大行拯救，岂可使他死呢。断乎不可。我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与神一同作事。于是百姓救约拿单免了死亡。
And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
14:46 扫罗回去，不追赶非利士人。非利士人也回本地去了。
Then Saul went up from following the Philistines: and the Philistines went to their own place.
14:47 扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人，亚扪人，以东人，和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。
So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.
14:48 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.
14:49 扫罗的儿子是约拿单，亦施韦，麦基舒亚。他的两个女儿，长女名米拉，次女名米甲。
Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:
14:50 扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子。尼珥是扫罗的叔叔。
And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.
14:51 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
14:52 扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。
And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.


撒母耳记上(1 Samuel) - 第 15 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 15 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
15:1 撒母耳对扫罗说，耶和华差遣我膏你为王，治理他的百姓以色列。所以你当听从耶和华的话。
Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.
15:2 万军之耶和华如此说，以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。
Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.
15:3 现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女，孩童，吃奶的，并牛，羊，骆驼，和驴尽行杀死。
Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
15:4 于是扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。
And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
15:5 扫罗到了亚玛力的京城，在谷中设下埋伏。
And Saul came to a city of Amalek, and laid wait in the valley.
15:6 扫罗对基尼人说，你们离开亚玛力人下去吧，恐怕我将你们和亚玛力人一同杀灭。因为以色列人出埃及的时候，你们曾恩待他们。于是基尼人离开亚玛力人去了。
And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
15:7 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.
15:8 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。
And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
15:9 扫罗和百姓却怜惜亚甲，也爱惜上好的牛，羊，牛犊，羊羔，并一切美物，不肯灭绝。凡下贱瘦弱的，尽都杀了。
But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.
15:10 耶和华的话临到撒母耳说，
Then came the word of the LORD unto Samuel, saying,
15:11 我立扫罗为王，我后悔了。因为他转去不跟从我，不遵守我的命令。撒母耳便甚忧愁，终夜哀求耶和华。
It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.
15:12 撒母耳清早起来，迎接扫罗。有人告诉撒母耳说，扫罗到了迦密，在那里立了纪念碑，又转身下到吉甲。
And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.
15:13 撒母耳到了扫罗那里，扫罗对他说，愿耶和华赐福与你，耶和华的命令我已遵守了。
And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.
15:14 撒母耳说，我耳中听见有羊叫，牛呜，是从哪里来的呢。
And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?
15:15 扫罗说，这是百姓从亚玛力人那里带来的。因为他们爱惜上好的牛羊，要献与耶和华你的神。其馀的，我们都灭尽了。
And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.
15:16 撒母耳对扫罗说，你住口吧。等我将耶和华昨夜向我所说的话告诉你。扫罗说，请讲。
Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.
15:17 撒母耳对扫罗说，从前你虽然以自己为小，岂不是被立为以色列支派的元首吗。耶和华膏你作以色列的王。
And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?
15:18 耶和华差遣你，吩咐你说，你去击打那些犯罪的亚玛力人，将他们灭绝净尽。
And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
15:19 你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢。
Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?
15:20 扫罗对撒母耳说，我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。
And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
15:21 百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的神。
But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.
15:22 撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢。听命胜于献祭。顺从胜于公羊的脂油。
And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
15:23 悖逆的罪与行邪术的罪相等。顽梗的罪与拜虚神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。
For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.
15:24 扫罗对撒母耳说，我有罪了，我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。
And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.
15:25 现在求你赦免我的罪，同我回去，我好敬拜耶和华。
Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.
15:26 撒母耳对扫罗说，我不同你回去。因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。
And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.
15:27 撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。
And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.
15:28 撒母耳对他说，如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。
And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.
15:29 以色列的大能者必不致说谎，也不致后悔。因为他迥非世人，决不后悔。
And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.
15:30 扫罗说，我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的神。
Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.
15:31 于是撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。
So Samuel turned again after Saul; and Saul worshipped the LORD.
15:32 撒母耳说，要把亚玛力王亚甲带到我这里来。亚甲就欢欢喜喜地来到他面前，心里说，死亡的苦难必定过去了。
Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.
15:33 撒母耳说，你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。于是，撒母耳在吉甲耶和华面前将亚甲杀死。
And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.
15:34 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。
Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
15:35 撒母耳直到死的日子，再没有见扫罗。但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。
And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.


撒母耳记上(1 Samuel) - 第 16 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 16 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
16:1 耶和华对撒母耳说，我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢。你将膏油盛满了角，我差遣你往伯利恒人耶西那里去。因为我在他众子之内，预定一个作王的。
And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.
16:2 撒母耳说，我怎能去呢。扫罗若听见，必要杀我。耶和华说，你可以带一只牛犊去，就说，我来是要向耶和华献祭。
And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.
16:3 你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。
And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.
16:4 撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说，你是为平安来的吗。
And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?
16:5 他说，为平安来的，我是给耶和华献祭。你们当自洁，来与我同吃祭肉。撒母耳就使耶西和他众子自洁，请他们来吃祭肉。
And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
16:6 他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者必定在他面前。
And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him.
16:7 耶和华却对撒母耳说，不要看他的外貌和他身材高大，我不拣选他。因为，耶和华不像人看人，人是看外貌。耶和华是看内心。
But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.
16:8 耶西叫亚比拿达从撒母耳面前经过，撒母耳说，耶和华也不拣选他。
Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.
16:9 耶西又叫沙玛从撒母耳面前经过，撒母耳说，耶和华也不拣选他。
Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.
16:10 耶西叫他七个儿子都从撒母耳面前经过，撒母耳说，这都不是耶和华所拣选的。
Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.
16:11 撒母耳对耶西说，你的儿子都在这里吗。他回答说，还有个小的，现在放羊。撒母耳对耶西说，你打发人去叫他来。他若不来，我们必不坐席。
And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.
16:12 耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说，这就是他，你起来膏他。
And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.
16:13 撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。
Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.
16:14 耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。
But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.
16:15 扫罗的臣仆对他说，现在有恶魔从神那里来扰乱你。
And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.
16:16 我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。
Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
16:17 扫罗对臣仆说，你们可以为我找一个善于弹琴的，带到我这里来。
And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.
16:18 其中有一个少年人说，我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。
Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.
16:19 于是扫罗差遣使者去见耶西，说，请你打发你放羊的儿子大卫到我这里来。
Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.
16:20 耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。
And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.
16:21 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.
16:22 扫罗差遣人去见耶西，说，求你容大卫侍立在我面前，因为他在我眼前蒙了恩。
And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.
16:23 从神那里来的恶魔临到扫罗身上的时候，大卫就拿琴，用手而弹，扫罗便舒畅爽快，恶魔离了他。
And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.


撒母耳记上(1 Samuel) - 第 17 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 17 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
17:1 非利士人招聚他们的军旅，要来争战。聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。
Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.
17:2 扫罗和以色列人也聚集，在以拉谷安营，摆列队伍，要与非利士人打仗。
And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.
17:3 非利士人站在这边山上，以色列人站在那边山上，当中有谷。
And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.
17:4 从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口。
And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
17:5 头戴铜盔，身穿铠甲，甲重五千舍客勒。
And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.
17:6 腿上有铜护膝，两肩之中背负铜戟。
And he had greaves of brass upon his legs, and a target of brass between his shoulders.
17:7 枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。
And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.
17:8 歌利亚对着以色列的军队站立，呼叫说，你们出来摆列队伍作什么呢。我不是非利士人吗。你们不是扫罗的仆人吗。可以从你们中间拣选一人，使他下到我这里来。
And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
17:9 他若能与我战斗，将我杀死，我们就作你们的仆人。我若胜了他，将他杀死，你们就作我们的仆人，服事我们。
If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.
17:10 那非利士人又说，我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。
And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
17:11 扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。
When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
17:12 大卫是犹大，伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。
Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.
17:13 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子，长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。
And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.
17:14 大卫是最小的。那三个大儿子跟随扫罗。
And David was the youngest: and the three eldest followed Saul.
17:15 大卫有时离开扫罗，回伯利恒放他父亲的羊。
But David went and returned from Saul to feed his father's sheep at Bethlehem.
17:16 那非利士人早晚都出来站着，如此四十日。
And the Philistine drew near morning and evening, and presented himself forty days.
17:17 一日，耶西对他儿子大卫说，你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们。
And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren.
17:18 再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。
And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.
17:19 扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。
Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.
17:20 大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。到了辎重营，军兵刚出到战场，呐喊要战。
And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.
17:21 以色列人和非利士人都摆列队伍，彼此相对。
For Israel and the Philistines had put the battle in array, army against army.
17:22 大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。
And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.
17:23 与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话。大卫都听见了。
And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.
17:24 以色列众人看见那人，就逃跑，极其害怕。
And all the men of Israel, when they saw the man, fled from him, and were sore afraid.
17:25 以色列人彼此说，这上来的人你看见了吗。他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。
And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
17:26 大卫问站在旁边的人说，有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢。这未受割礼的非利士人是谁呢。竟敢向永生神的军队骂阵吗。
And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
17:27 百姓照先前的话回答他说，有人能杀这非利士人，必如此如此待他。
And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
17:28 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒，说，你下来作什么呢。在旷野的那几只羊，你交托了谁呢。我知道你的骄傲和你心里的恶意，你下来特为要看争战。
And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.
17:29 大卫说，我作了什么呢。我来岂没有缘故吗。
And David said, What have I now done? Is there not a cause?
17:30 大卫就离开他转向别人，照先前的话而问。百姓仍照先前的话回答他。
And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.
17:31 有人听见大卫所说的话，就告诉了扫罗。扫罗便打发人叫他来。
And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.
17:32 大卫对扫罗说，人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。
And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
17:33 扫罗对大卫说，你不能去与那非利士人战斗。因为你年纪太轻，他自幼就作战士。
And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.
17:34 大卫对扫罗说，你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。
And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:
17:35 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。
And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.
17:36 你仆人曾打死狮子和熊，这未受割礼的非利士人向永生神的军队骂阵，也必像狮子和熊一般。
Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
17:37 大卫又说，耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。扫罗对大卫说，你可以去吧。耶和华必与你同在。
David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.
17:38 扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。
And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.
17:39 大卫把刀跨在战衣外，试试能走不能走。因为素来没有穿惯，就对扫罗说，我穿戴这些不能走，因为素来没有穿惯。于是摘脱了。
And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.
17:40 他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里。手中拿着甩石的机弦，就去迎那非利士人。
And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.
17:41 非利士人也渐渐地迎着大卫来，拿盾牌的走在前头。
And the Philistine came on and drew near unto David; and the man that bare the shield went before him.
17:42 非利士人观看，见了大卫，就藐视他。因为他年轻，面色光红，容貌俊美。
And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.
17:43 非利士人对大卫说，你拿杖到我这里来，我岂是狗呢。非利士人就指着自己的神咒诅大卫。
And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
17:44 非利士人又对大卫说，来吧。我将你的肉给空中的飞鸟，田野的走兽吃。
And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.
17:45 大卫对非利士人说，你来攻击我，是靠着刀枪和铜戟。我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的神。
Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.
17:46 今日耶和华必将你交在我手里。我必杀你，斩你的头，又将非利士军兵的尸首给空中的飞鸟，地上的野兽吃，使普天下的人都知道以色列中有神。
This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.
17:47 又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。
And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD's, and he will give you into our hands.
17:48 非利士人起身，迎着大卫前来。大卫急忙迎着非利士人，往战场跑去。
And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.
17:49 大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。
And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.
17:50 这样，大卫用机弦甩石，胜了那非利士人，打死他。大卫手中却没有刀。
So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.
17:51 大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。
Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.
17:52 以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（或作该）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。
And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.
17:53 以色列人追赶非利士人回来，就夺了他们的营盘。
And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.
17:54 大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。
And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.
17:55 扫罗看见大卫去攻击非利士人，就问元帅押尼珥说，押尼珥阿，那少年人是谁的儿子。押尼珥说，我敢在王面前起誓，我不知道。
And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.
17:56 王说，你可以问问那幼年人是谁的儿子。
And the king said, Enquire thou whose son the stripling is.
17:57 大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿着非利士人的头。
And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
17:58 扫罗问他说，少年人哪，你是谁的儿子。大卫说，我是你仆人伯利恒人耶西的儿子。
And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.


撒母耳记上(1 Samuel) - 第 18 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 18 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
18:1 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。
And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
18:2 那日扫罗留住大卫，不容他再回父家。
And Saul took him that day, and would let him go no more home to his father's house.
18:3 约拿单爱大卫如同爱自己的性命，就与他结盟。
Then Jonathan and David made a covenant, because he loved him as his own soul.
18:4 约拿单从身上脱下外袍，给了大卫，又将战衣，刀，弓，腰带都给了他。
And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.
18:5 扫罗无论差遣大卫往何处去，他都作事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。
And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
18:6 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。
And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.
18:7 众妇女舞蹈唱和，说，扫罗杀死千千，大卫杀死万万。
And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.
18:8 扫罗甚发怒，不喜悦这话，就说，将万万归大卫，千千归我，只剩下王位没有给他了。
And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
18:9 从这日起，扫罗就怒视大卫。
And Saul eyed David from that day and forward.
18:10 次日，从神那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。
And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.
18:11 扫罗把枪一抡，心里说，我要将大卫刺透，钉在墙上。大卫躲避他两次。
And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.
18:12 扫罗惧怕大卫。因为耶和华离开自己，与大卫同在。
And Saul was afraid of David, because the LORD was with him, and was departed from Saul.
18:13 所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。
Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
18:14 大卫作事无不精明，耶和华也与他同在。
And David behaved himself wisely in all his ways; and the LORD was with him.
18:15 扫罗见大卫作事精明，就甚怕他。
Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.
18:16 但以色列和犹大众人都爱大卫，因为他领他们出入。
But all Israel and Judah loved David, because he went out and came in before them.
18:17 扫罗对大卫说，我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。扫罗心里说，我不好亲手害他，要藉非利士人的手害他。
And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.
18:18 大卫对扫罗说，我是谁，我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢。
And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?
18:19 扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。
But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.
18:20 扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。
And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.
18:21 扫罗心里说，我将这女儿给大卫，作他的网罗，好藉非利士人的手害他。所以扫罗对大卫说，你今日可以第二次作我的女婿。
And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.
18:22 扫罗吩咐臣仆说，你们暗中对大卫说，王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。
And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.
18:23 扫罗的臣仆就照这话说给大卫听。大卫说，你们以为作王的女婿是一件小事吗。我是贫穷卑微的人。
And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?
18:24 扫罗的臣仆回奏说，大卫所说的如此如此。
And the servants of Saul told him, saying, On this manner spake David.
18:25 扫罗说，你们要对大卫这样说，王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。扫罗的意思要使大卫丧在非利士人的手里。
And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.
18:26 扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，
And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.
18:27 大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是扫罗将女儿米甲给大卫为妻。
Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.
18:28 扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫，
And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.
18:29 就更怕大卫，常作大卫的仇敌。
And Saul was yet the more afraid of David; and Saul became David's enemy continually.
18:30 每逢非利士军长出来打仗，大卫比扫罗的臣仆作事精明，因此他的名被人尊重。
Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.


撒母耳记上(1 Samuel) - 第 19 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 19 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
19:1 扫罗对他儿子约拿单和众臣仆说，要杀大卫。扫罗的儿子约拿单却甚喜爱大卫。
And Saul spake to Jonathan his son, and to all his servants, that they should kill David.
19:2 约拿单告诉大卫说，我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。
But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:
19:3 我就出到你所藏的田里，站在我父亲旁边与他谈论。我看他情形怎样，我必告诉你。
And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.
19:4 约拿单向他父亲扫罗替大卫说好话，说，王不可得罪王的仆人大卫。因为他未曾得罪你，他所行的都与你大有益处。
And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:
19:5 他拚命杀那非利士人，耶和华为以色列众人大行拯救。那时你看见，甚是欢喜，现在为何无故要杀大卫，流无辜人的血，自己取罪呢。
For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?
19:6 扫罗听了约拿单的话，就指着永生的耶和华起誓说，我必不杀他。
And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.
19:7 约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。
And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.
19:8 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。
And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.
19:9 从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。
And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.
19:10 扫罗用枪想要刺透大卫，钉在墙上。他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。
And Saul sought to smite David even to the wall with the javelin, but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.
19:11 扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说，你今夜若不逃命，明日你要被杀。
Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.
19:12 于是米甲将大卫从窗户里缒下去。大卫就逃走，躲避了。
So Michal let David down through a window: and he went, and fled, and escaped.
19:13 米甲把家中的神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。
And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.
19:14 扫罗打发人去捉拿大卫，米甲说，他病了。
And when Saul sent messengers to take David, she said, He is sick.
19:15 扫罗又打发人去看大卫，说，当连床将他抬来，我好杀他。
And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.
19:16 使者进去，看见床上有神像，头枕在山羊毛装的枕头上。
And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.
19:17 扫罗对米甲说，你为什么这样欺哄我，放我仇敌逃走呢。米甲回答说，他对我说，你放我走，不然我要杀你。
And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?
19:18 大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。
So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
19:19 有人告诉扫罗，说大卫在拉玛的拿约。
And it was told Saul, saying, Behold, David is at Naioth in Ramah.
19:20 扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们。打发去的人也受神的灵感动说话。
And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.
19:21 有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。
And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.
19:22 然后扫罗自己往拉玛去，到了西沽的大井，问人说，撒母耳和大卫在哪里呢。有人说，在拉玛的拿约。
Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.
19:23 他就往拉玛的拿约去。神的灵也感动他，一面走一面说话，直到拉玛的拿约。
And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
19:24 他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说，扫罗也列在先知中吗。
And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?


撒母耳记上(1 Samuel) - 第 20 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 20 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
20:1 大卫从拉玛的拿约逃跑，来到约拿单那里，对他说，我作了什么。有什么罪孽呢。在你父亲面前犯了什么罪，他竟寻索我的性命呢。
And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?
20:2 约拿单回答说，断然不是。你必不致死。我父作事，无论大小，没有不叫我知道的。怎吗独有这事隐瞒我呢。决不如此。
And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.
20:3 大卫又起誓说，你父亲准知我在你眼前蒙恩。他心里说，不如不叫约拿单知道，恐怕他愁烦。我指着永生的耶和华，又敢在你面前起誓，我离死不过一步。
And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.
20:4 约拿单对大卫说，你心里所求的，我必为你成就。
Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.
20:5 大卫对约拿单说，明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。
And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.
20:6 你父亲若见我不在席上，你就说，大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。
If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.
20:7 你父亲若说好，仆人就平安了。他若发怒，你就知道他决意要害我。
If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.
20:8 求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢。
Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
20:9 约拿单说，断无此事。我若知道我父亲决意害你，我岂不告诉你呢。
And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?
20:10 大卫对约拿单说，你父亲若用厉言回答你，谁来告诉我呢。
Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?
20:11 约拿单对大卫说，你我且往田野去。二人就往田野去了。
And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.
20:12 约拿单对大卫说，愿耶和华以色列的神为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你吗。
And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;
20:13 我父亲若有意害你，我不告诉你使你平平安安地走，愿耶和华重重地降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.
20:14 你要照耶和华的慈爱恩待我，不但我活着的时候免我死亡，
And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:
20:15 就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。
But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.
20:16 于是约拿单与大卫家结盟，说，愿耶和华藉大卫的仇敌追讨背约的罪。
So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.
20:17 约拿单因爱大卫如同爱自己的性命，就使他再起誓。
And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.
20:18 约拿单对他说，明日是初一，你的座位空设，人必理会你不在那里。
Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.
20:19 你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石那里等候。
And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.
20:20 我要向磐石旁边射三箭，如同射箭靶一样。
And I will shoot three arrows on the side thereof, as though I shot at a mark.
20:21 我要打发童子，说，去把箭找来。我若对童子说，箭在后头，把箭拿来，你就可以回来。我指着永生的耶和华起誓，你必平安无事。
And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.
20:22 我若对童子说，箭在前头，你就要去，因为是耶和华打发你去的。
But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.
20:23 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。
And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.
20:24 大卫就去藏在田野。到了初一日，王坐席要吃饭。
So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.
20:25 王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。
And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.
20:26 然而这日扫罗没有说什么，他想大卫遇事，偶染不洁，他必定是不洁。
Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.
20:27 初二日大卫的座位还空设。扫罗问他儿子约拿单说，耶西的儿子为何昨日，今日没有来吃饭呢。
And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?
20:28 约拿单回答扫罗说，大卫切求我容他往伯利恒去。
And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:
20:29 他说，求你容我去，因为我家在城里有献祭的事。我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄。所以大卫没有赴王的席。
And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.
20:30 扫罗向约拿单发怒，对他说，你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以致你母亲露体蒙羞吗。
Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?
20:31 耶西的儿子若在世间活着，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我。他是该死的。
For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.
20:32 约拿单对父亲扫罗说，他为什么该死呢。他作了什么呢。
And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?
20:33 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.
20:34 于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。
So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.
20:35 次日早晨，约拿单按着与大卫约会的时候出到田野，有一个童子跟随。
And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
20:36 约拿单对童子说，你跑去，把我所射的箭找来。童子跑去，约拿单就把箭射在童子前头。
And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.
20:37 童子到了约拿单落箭之地，约拿单呼叫童子说，箭不是在你前头吗。
And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?
20:38 约拿单又呼叫童子说，速速地去，不要迟延。童子就拾起箭来，回到主人那里。
And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
20:39 童子却不知道这是什么意思，只有约拿单和大卫知道。
But the lad knew not any thing: only Jonathan and David knew the matter.
20:40 约拿单将弓箭交给童子，吩咐说，你拿到城里去。
And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.
20:41 童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜。二人亲嘴，彼此哭泣，大卫哭得更恸。
And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
20:42 约拿单对大卫说，我们二人曾指着耶和华的名起誓说，愿耶和华在你我中间，并你我后裔中间为证，直到永远。如今你平平安安地去吧。大卫就起身走了。约拿单也回城里去了。
And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.


撒母耳记上(1 Samuel) - 第 21 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 21 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
21:1 大卫到了挪伯祭司亚希米勒那里，亚希米勒战战兢兢地出来迎接他，问他说，你为什么独自来，没有人跟随呢。
Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?
21:2 大卫回答祭司亚希米勒说，王吩咐我一件事说，我差遣你委托你的这件事，不要使人知道。故此我已派定少年人在某处等候我。
And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.
21:3 现在你手下有什么。求你给我五个饼或是别样的食物。
Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.
21:4 祭司对大卫说，我手下没有寻常的饼，只有圣饼。若少年人没有亲近妇人才可以给。
And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.
21:5 大卫对祭司说，实在约有三日我们没有亲近妇人。我出来的时候，虽是寻常行路，少年人的器皿还是洁净的。何况今日不更是洁净吗。
And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.
21:6 祭司就拿圣饼给他。因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。
So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.
21:7 当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。
Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.
21:8 大卫问亚希米勒说，你手下有枪有刀没有。因为王的事甚急，连刀剑器械我都没有带。
And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
21:9 祭司说，你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去。除此以外，再没有别的。大卫说，这刀没有可比的。求你给我。
And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.
21:10 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。
And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.
21:11 亚吉的臣仆对亚吉说，这不是以色列国王大卫吗。那里的妇女跳舞唱和，不是指着他说扫罗杀死千千，大卫杀死万万吗。
And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?
21:12 大卫将这话放在心里，甚惧怕迦特王亚吉，
And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.
21:13 就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
21:14 亚吉对臣仆说，你们看，这人是疯子。为什么带他到我这里来呢。
Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?
21:15 我岂缺少疯子，你们带这人来在我面前疯癫吗。这人岂可进我的家呢。
Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?


撒母耳记上(1 Samuel) - 第 22 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 22 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
22:1 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.
22:2 凡受窘迫的，欠债的，心里苦恼的都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。
And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.
22:3 大卫从那里往摩押的米斯巴去，对摩押王说，求你容我父母搬来，住在你们这里，等我知道神要为我怎样行。
And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.
22:4 大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。
And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.
22:5 先知迦得对大卫说，你不要住在山寨，要往犹大地去。大卫就离开那里，进入哈列的树林。
And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.
22:6 扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿着枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处，
When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)
22:7 就对左右侍立的臣仆说，便雅悯人哪，你们要听我的话。耶西的儿子能将田地和葡萄园赐给你们各人吗。能立你们各人作千夫长百夫长吗。
Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;
22:8 你们竟都结党害我。我的儿子与耶西的儿子结盟的时候，无人告诉我。我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。
That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?
22:9 那时以东人多益站在扫罗的臣仆中，对他说，我曾看见耶西的儿子到了挪伯，亚希突的儿子亚希米勒那里。
Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
22:10 亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。
And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
22:11 王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来。他们就来见王。
Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.
22:12 扫罗说，亚希突的儿子，要听我的话。他回答说，主阿，我在这里。
And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.
22:13 扫罗对他说，你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问神，使他起来谋害我，就如今日的光景。
And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?
22:14 亚希米勒回答王说，王的臣仆中有谁比大卫忠心呢。他是王的女婿，又是王的叁谋，并且在王家中是尊贵的。
Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?
22:15 我岂是从今日才为他求问神呢。断不是这样。王不要将罪归我和我父的全家。因为这事，无论大小，仆人都不知道。
Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.
22:16 王说，亚希米勒阿，你和你父的全家都是该死的。
And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
22:17 王就吩咐左右的侍卫说，你们去杀耶和华的祭司。因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。扫罗的臣子却不肯伸手杀耶和华的祭司。
And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.
22:18 王吩咐多益说，你去杀祭司吧。以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人。
And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.
22:19 又用刀将祭司城挪伯中的男女，孩童，吃奶的，和牛，羊，驴尽都杀灭。
And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.
22:20 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。
And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.
22:21 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
And Abiathar shewed David that Saul had slain the LORD's priests.
22:22 大卫对亚比亚他说，那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。
And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.
22:23 你可以住在我这里，不要惧怕。因为寻索你命的就是寻索我的命。你在我这里可得保全。
Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.


撒母耳记上(1 Samuel) - 第 23 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 23 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
23:1 有人告诉大卫说，非利士人攻击基伊拉，抢夺禾场。
Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.
23:2 所以大卫求问耶和华说，我去攻打那些非利士人可以不可以。耶和华对大卫说，你可以去攻打非利士人，拯救基伊拉。
Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.
23:3 跟随大卫的人对他说，我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢。
And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?
23:4 大卫又求问耶和华。耶和华回答说，你起身下基伊拉去，我必将非利士人交在你手里。
Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.
23:5 大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。
So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
23:6 亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿着以弗得。
And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
23:7 有人告诉扫罗说，大卫到了基伊拉。扫罗说，他进了有门有闩的城，困闭在里头。这是神将他交在我手里了。
And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.
23:8 于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。
And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.
23:9 大卫知道扫罗设计谋害他，就对祭司亚比亚他说，将以弗得拿过来。
And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
23:10 大卫祷告说，耶和华以色列的神阿，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。
Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
23:11 基伊拉人将我交在扫罗手里不交。扫罗照着你仆人所听的话下来不下来。耶和华以色列的神阿，求你指示仆人。耶和华说，扫罗必下来。
Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.
23:12 大卫又说，基伊拉人将我和跟随我的人交在扫罗手里不交。耶和华说，必交出来。
Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.
23:13 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走。于是扫罗不出来了。
Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.
23:14 大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫，神却不将大卫交在他手里。
And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
23:15 大卫知道扫罗出来寻索他的命。那时，他住在西弗旷野的树林里。
And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.
23:16 扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠神得以坚固，
And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.
23:17 对他说，不要惧怕。我父扫罗的手必不加害于你。你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。
And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.
23:18 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。
And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.
23:19 西弗人上到基比亚见扫罗，说，大卫不是在我们那里的树林里山寨中，旷野南边的哈基拉山藏着吗。
Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?
23:20 王阿，请你随你的心愿下来，我们必亲自将他交在王的手里。
Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.
23:21 扫罗说，愿耶和华赐福与你们，因你们顾恤我。
And Saul said, Blessed be ye of the LORD; for ye have compassion on me.
23:22 请你们回去，再确实查明他的住处和行踪，是谁看见他在那里，因为我听见人说他甚狡猾。
Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.
23:23 所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。
See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.
23:24 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。
And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.
23:25 扫罗和跟随他的人去寻梢大卫。有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.
23:26 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗。因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
23:27 忽有使者来报告扫罗说，非利士人犯境抢掠，请王快快回去。
But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.
23:28 于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。
Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.
23:29 大卫从那里上去，住在隐基底的山寨里。
And David went up from thence, and dwelt in strong holds at Engedi.


撒母耳记上(1 Samuel) - 第 24 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 24 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
24:1 扫罗追赶非利士人回来，有人告诉他说，大卫在隐基底的旷野。
And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.
24:2 扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。
Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
24:3 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。
And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.
24:4 跟随的人对大卫说，耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他。如今时候到了。大卫就起来，悄悄地割下扫罗外袍的衣襟。
And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.
24:5 随后大卫心中自责，因为割下扫罗的衣襟。
And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
24:6 对跟随他的人说，我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。
And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.
24:7 大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。
So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.
24:8 随后大卫也起来，从洞里出去，呼叫扫罗说，我主，我王。扫罗回头观看，大卫就屈身，脸伏于地下拜。
David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.
24:9 大卫对扫罗说，你为何听信人的谗言，说大卫想要害你呢。
And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?
24:10 今日你亲眼看见在洞中，耶和华将你交在我手里。有人叫我杀你，我却爱惜你，说，我不敢伸手害我的主，因为他是耶和华的受膏者。
Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed.
24:11 我父阿，看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你。你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。
Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.
24:12 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.
24:13 古人有句俗语说，恶事出于恶人。我却不亲手加害于你。
As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.
24:14 以色列王出来要寻梢谁呢。追赶谁呢。不过追赶一条死狗，一个虼蚤就是了。
After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.
24:15 愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。
The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.
24:16 大卫向扫罗说完这话，扫罗说，我儿大卫，这是你的声音吗。就放声大哭，
And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.
24:17 对大卫说，你比我公义。因为你以善待我，我却以恶待你。
And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.
24:18 你今日显明是以善待我。因为耶和华将我交在你手里，你却没有杀我。
And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.
24:19 人若遇见仇敌，岂肯放他平安无事地去呢。愿耶和华因你今日向我所行的，以善报你。
For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.
24:20 我也知道你必要作王，以色列的国必坚立在你手里。
And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.
24:21 现在你要指着耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。
Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
24:22 于是大卫向扫罗起誓，扫罗就回家去。大卫和跟随他的人上山寨去了。
And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.


撒母耳记上(1 Samuel) - 第 25 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 25 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
25:1 撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓（原文作房屋）里。大卫起身，下到巴兰的旷野。
And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
25:2 在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊。他正在迦密剪羊毛。
And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
25:3 那人名叫拿八，是迦勒族的人。他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。
Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.
25:4 大卫在旷野听见说拿八剪羊毛，
And David heard in the wilderness that Nabal did shear his sheep.
25:5 大卫就打发十个仆人，吩咐他们说，你们上迦密去见拿八，提我的名问他安。
And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
25:6 要对那富户如此说，愿你平安，愿你家平安，愿你一切所有的都平安。
And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.
25:7 现在我听说有人为你剪羊毛，你的牧人在迦密的时候和我们在一处，我们没有欺负他们，他们也未曾失落什么。
And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.
25:8 可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。
Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.
25:9 大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。
And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.
25:10 拿八回答大卫的仆人说，大卫是谁。耶西的儿子是谁。近来悖逆主人奔逃的仆人甚多，
And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.
25:11 我岂可将饮食和为我剪羊毛人所宰的肉给我不知道从哪里来的人呢。
Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?
25:12 大卫的仆人就转身从原路回去，照这话告诉大卫。
So David's young men turned their way, and went again, and came and told him all those sayings.
25:13 大卫向跟随他的人说，你们各人都要带上刀。众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。
And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.
25:14 有拿八的一个仆人告诉拿八的妻亚比该说，大卫从旷野打发使者来问我主人的安，主人却辱骂他们。
But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.
25:15 但是那些人待我们甚好。我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落什么。
But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:
25:16 我们在他们那里牧羊的时候，他们昼夜作我们的保障。
They were a wall unto us both by night and day, all the while we were with them keeping the sheep.
25:17 所以你当筹划，看怎样行才好。不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。
Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.
25:18 亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上，
Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
25:19 对仆人说，你们前头走，我随着你们去。这事她却没有告诉丈夫拿八。
And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.
25:20 亚比该骑着驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.
25:21 大卫曾说，我在旷野为那人看守所有的，以致他一样不失落，实在是徒然了。他向我以恶报善。
Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.
25:22 凡属拿八的男丁，我若留一个到明日早晨，愿神重重降罚与我。
So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.
25:23 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,
25:24 俯伏在大卫的脚前，说，我主阿，愿这罪归我。求你容婢女向你进言，更求你听婢女的话。
And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.
25:25 我主不要理这坏人拿八，他的性情与他的名相称。他名叫拿八（就是愚顽的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。
Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.
25:26 我主阿，耶和华既然阻止你亲手报仇，取流血的罪，所以我指着永生的耶和华，又敢在你面前起誓说，愿你的仇敌和谋害你的人都像拿八一样。
Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.
25:27 如今求你将婢女送来的礼物给跟随你的仆人。
And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.
25:28 求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战。并且在你平生的日子查不出有什么过来。
I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.
25:29 虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的神那里蒙保护，如包裹宝器一样。你仇敌的性命，耶和华必抛去，如用机弦甩石一样。
Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.
25:30 *
And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;
25:31 我主现在若不亲手报仇流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女
That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.
25:32 大卫对亚比该说，耶和华以色列的神是应当称颂的，因为他今日使你来迎接我。
And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:
25:33 你和你的见识也当称赞。因为你今日拦阻我亲手报仇，流人的血。
And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.
25:34 我指着阻止我加害于你的耶和华以色列永生的神起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。
For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.
25:35 大卫受了亚比该送来的礼物，就对她说，我听了你的话，准了你的情面，你可以平平安安地回家吧。
So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.
25:36 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。
And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.
25:37 到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。
But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.
25:38 过了十天，耶和华击打拿八，他就死了。
And it came to pass about ten days after, that the LORD smote Nabal, that he died.
25:39 大卫听见拿八死了，就说，应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶。也使拿八的恶归到拿八的头上。于是大卫打发人去，与亚比该说，要娶她为妻。
And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.
25:40 大卫的仆人到了迦密见亚比该，对她说，大卫打发我们来见你，想要娶你为妻。
And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.
25:41 亚比该就起来，俯伏在地，说，我情愿作婢女，洗我主仆人的脚。
And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.
25:42 亚比该立刻起身，骑上驴，带着五个使女，跟从大卫的使者去了，就作了大卫的妻。
And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.
25:43 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。
David also took Ahinoam of Jezreel; and they were also both of them his wives.
25:44 扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。
But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.


撒母耳记上(1 Samuel) - 第 26 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 26 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
26:1 西弗人到基比亚见扫罗，说，大卫不是在旷野前的哈基拉山藏着吗。
And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?
26:2 扫罗就起身，带领以色列人中挑选的三千精兵下到西弗的旷野，要在那里寻索大卫。
Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
26:3 扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他，
And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
26:4 就打发人去探听，便知道扫罗果然来到。
David therefore sent out spies, and understood that Saul was come in very deed.
26:5 大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处。扫罗睡在辎重营里，百姓安营在他周围。
And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.
26:6 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说，谁同我下到扫罗营里去。亚比筛说，我同你下去。
Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
26:7 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里。他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。
So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.
26:8 亚比筛对大卫说，现在神将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。
Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.
26:9 大卫对亚比筛说，不可害死他。有谁伸手害耶和华的受膏者而无罪呢。
And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless?
26:10 大卫又说，我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡。
David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.
26:11 我在耶和华面前，万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。
The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.
26:12 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了，因为耶和华使他们沉沉地睡了。
So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.
26:13 大卫过到那边去，远远地站在山顶上，与他们相离甚远。
Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:
26:14 大卫呼叫百姓和尼珥的儿子押尼珥说，押尼珥阿，你为何不答应呢。押尼珥说，你是谁。竟敢呼叫王呢。
And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
26:15 大卫对押尼珥说，你不是个勇士吗。以色列中谁能比你呢。民中有人进来要害死王你的主，你为何没有保护王你的主呢。
And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.
26:16 你这样是不好的。我指着永生的耶和华起誓，你们都是该死的。因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里。
This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.
26:17 扫罗听出是大卫的声音，就说，我儿大卫，这是你的声音吗。大卫说，主我的王阿，是我的声音。
And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
26:18 又说，我作了什么。我手里有什么恶事。我主竟追赶仆人呢。
And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?
26:19 求我主我王听仆人的话，若是耶和华激发你攻击我，愿耶和华收纳祭物。若是人激发你，愿他在耶和华面前受咒诅。因为他现今赶逐我，不容我在耶和华的产业上有分，说，你去事奉别神吧。
Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.
26:20 现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻梢一个虼蚤，如同人在山上猎取一个鹧鸪一般。
Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.
26:21 扫罗说，我有罪了。我儿大卫，你可以回来，因你今日看我的性命为宝贵。我必不再加害于你。我是糊涂人，大大错了。
Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.
26:22 大卫说，王的枪在这里，可以吩咐一个仆人过来拿去。
And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.
26:23 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。
The LORD render to every man his righteousness and his faithfulness; for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD's anointed.
26:24 我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。
And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.
26:25 扫罗对大卫说，我儿大卫，愿你得福。你必作大事，也必得胜。于是大卫起行，扫罗回他的本处去了。
Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.


撒母耳记上(1 Samuel) - 第 27 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 27 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
27:1 大卫心里说，必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我。这样我可以脱离他的手。
And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.
27:2 于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。
And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.
27:3 大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特的亚吉那里。
And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
27:4 有人告诉扫罗说，大卫逃到迦特。扫罗就不再寻索他了。
And it was told Saul that David was fled to Gath: and he sought no more again for him.
27:5 大卫对亚吉说，我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢。
And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
27:6 当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。
Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.
27:7 大卫在非利士地住了一年零四个月。
And the time that David dwelt in the country of the Philistines was a full year and four months.
27:8 大卫和跟随他的人上去，侵夺基述人，基色人，亚玛力人之地。这几族历来住在那地，从书珥直到埃及。
And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.
27:9 大卫击杀那地的人，无论男女都没有留下一个，又夺获牛，羊，骆驼，驴，并衣服，回来见亚吉。
And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.
27:10 亚吉说，你们今日侵夺了什么地方呢。大卫说，侵夺了犹大的南方，耶拉篾的南方，基尼的南方。
And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.
27:11 无论男女，大卫没有留下一个带到迦特来。他说，恐怕他们将我们的事告诉人，说大卫住在非利士地的时候常常这样行。
And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.
27:12 亚吉信了大卫，心里说，大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。
And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.


撒母耳记上(1 Samuel) - 第 28 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 28 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
28:1 那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说，你当知道，你和跟随你的人都要随我出战。
And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.
28:2 大卫对亚吉说，仆人所能作的事，王必知道。亚吉对大卫说，这样，我立你永远作我的护卫长。
And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.
28:3 那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。
Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
28:4 非利士人聚集，来到书念安营。扫罗聚集以色列众人在基利波安营。
And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.
28:5 扫罗看见非利士的军旅就惧怕，心中发颤。
And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.
28:6 扫罗求问耶和华，耶和华却不藉梦，或乌陵，或先知回答他。
And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.
28:7 扫罗吩咐臣仆说，当为我找一个交鬼的妇人，我好去问她。臣仆说，在隐多珥有一个交鬼的妇人。
Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.
28:8 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说，求你用交鬼的法术，将我所告诉你的死人，为我招上来。
And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.
28:9 妇人对他说，你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢。
And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?
28:10 扫罗向妇人指着耶和华起誓说，我指着永生的耶和华起誓，你必不因这事受刑。
And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.
28:11 妇人说，我为你招谁上来呢。回答说，为我招撒母耳上来。
Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.
28:12 妇人看见撒母耳，就大声呼叫，对扫罗说，你是扫罗，为什么欺哄我呢。
And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.
28:13 王对妇人说，不要惧怕，你看见了什么呢。妇人对扫罗说，我看见有神从地里上来。
And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.
28:14 扫罗说，他是怎样的形状。妇人说，有一个老人上来，身穿长衣。扫罗知道是撒母耳，就屈身，脸伏于地下拜。
And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.
28:15 撒母耳对扫罗说，你为什么搅扰我，招我上来呢。扫罗回答说，我甚窘急。因为非利士人攻击我，神也离开我，不再藉先知或梦回答我。因此请你上来，好指示我应当怎样行。
And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.
28:16 撒母耳说，耶和华已经离开你，且与你为敌，你何必问我呢。
Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?
28:17 耶和华照他藉我说的话，已经从你手里夺去国权，赐与别人，就是大卫。
And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:
28:18 因你没有听从耶和华的命令。他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行，
Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.
28:19 并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了。耶和华必将以色列的军兵交在非利士人手里。
Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.
28:20 扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕。那一昼一夜没有吃什么，就毫无气力。
Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
28:21 妇人到扫罗面前，见他极其惊恐，对他说，婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。
And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.
28:22 现在求你听婢女的话，容我在你面前摆上一点食物，你吃了，可以有气力行路。
Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
28:23 扫罗不肯，说，我不吃。但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。
But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.
28:24 妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了，
And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:
28:25 摆在扫罗和他仆人面前。他们吃完，当夜就起身走了。
And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.


撒母耳记上(1 Samuel) - 第 29 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 29 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
29:1 非利士人将他们的军旅聚到亚弗。以色列人在耶斯列的泉旁安营。
Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.
29:2 非利士人的首领各率军队，或百或千，挨次前进。大卫和跟随他的人同着亚吉跟在后边。
And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.
29:3 非利士人的首领说，这些希伯来人在这里作什么呢。亚吉对他们说，这不是以色列王扫罗的臣子大卫吗。他在我这里有些年日了。自从他投降我直到今日，我未曾见他有过错。
Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?
29:4 非利士人的首领向亚吉发怒，对他说，你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用什么与他主人复和呢。岂不是用我们这些人的首级吗？
And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?
29:5 从前以色列的妇女跳舞唱和说，扫罗杀死千千，大卫杀死万万，所说的不是这个大卫吗。
Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?
29:6 亚吉叫大卫来，对他说，我指着永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有什么过失。只是众首领不喜悦你。
Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.
29:7 现在你可以平平安安地回去，免得非利士人的首领不欢喜你。
Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.
29:8 大卫对亚吉说，我作了什么呢。自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击主我王的仇敌呢。
And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?
29:9 亚吉说，我知道你在我眼前是好人，如同神的使者一般。只是非利士人的首领说，这人不可同我们出战。
And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
29:10 故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧。
Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.
29:11 于是大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。
So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.


撒母耳记上(1 Samuel) - 第 30 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 30 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
30:1 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧，
And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;
30:2 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着走了。
And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.
30:3 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。
So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.
30:4 大卫和跟随他的人就放声大哭，直哭得没有气力。
Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
30:5 大卫的两个妻耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。
And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
30:6 大卫甚是焦急，因众人为自己的儿女苦恼，说，要用石头打死他。大卫却倚靠耶和华他的神，心里坚固。
And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.
30:7 大卫对亚希米勒的儿子祭司亚比亚他说，请你将以弗得拿过来。亚比亚他就将以弗得拿到大卫面前。
And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.
30:8 大卫求问耶和华说，我追赶敌军，追得上追不上呢。耶和华说，你可以追，必追得上，都救得回来。
And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.
30:9 于是，大卫和跟随他的六百人来到比梭溪。有不能前去的就留在那里。
So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.
30:10 大卫却带着四百人往前追赶，有二百人疲乏，不能过比梭溪，所以留在那里。
But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.
30:11 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，
And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;
30:12 又给他一块无花果饼，两个葡萄饼。他吃了，就精神复原。因为他三日三夜没有吃饼，没有喝水。
And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.
30:13 大卫问他说，你是属谁的。你是哪里的人。他回答说，我是埃及的少年人，是亚玛力人的奴仆。因我三日前患病，我主人就把我撇弃了。
And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.
30:14 我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。
We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.
30:15 大卫问他说，你肯领我们到敌军那里不肯。他回答说，你要向我指着神起誓，不杀我，也不将我交在我主人手里，我就领你下到敌军那里。
And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.
30:16 那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。
And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
30:17 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.
30:18 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。
And David recovered all that the Amalekites had carried away: and David rescued his two wives.
30:19 凡亚玛力人所掳去的，无论大小，儿女，财物，大卫都夺回来，没有失落一个。
And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.
30:20 大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说，这是大卫的掠物。
And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.
30:21 大卫到了那疲乏不能跟随，留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。
And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.
30:22 跟随大卫人中的恶人和匪类说，这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。
Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.
30:23 大卫说，弟兄们，耶和华所赐给我们的，不可不分给他们。因为他保佑我们，将那攻击我们的敌军交在我们手里。
Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.
30:24 这事谁肯依从你们呢。上阵的得多少，看守器具的也得多少。应当大家平分。
For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.
30:25 大卫定此为以色列的律例典章，从那日直到今日。
And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.
30:26 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说，这是从耶和华仇敌那里夺来的，送你们为礼物。
And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;
30:27 他送礼物给住伯特利的，南地拉末的，雅提珥的。
To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,
30:28 住亚罗珥的，息末的，以实提莫的。
And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,
30:29 住拉哈勒的，耶拉篾各城的，基尼各城的。
And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,
30:30 住何珥玛的，歌拉珊的，亚挞的。
And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,
30:31 住希伯仑的，并大卫和跟随他的人素来所到之处的人。
And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.


撒母耳记上(1 Samuel) - 第 31 章

旧约 -- 撒母耳记上(1 Samuel) -- 第 31 章 ( 本篇共有 31 章 ) 　7上一章　目录
31:1 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。
Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
31:2 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。
And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchishua, Saul's sons.
31:3 势派甚大，扫罗被弓箭手追上，射伤甚重，
And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.
31:4 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来刺我，凌辱我。但拿兵器的人甚惧怕，不肯刺他。扫罗就自己伏在刀上死了。
Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.
31:5 拿兵器的人见扫罗已死，也伏在刀上死了。
And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.
31:6 这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。
So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.
31:7 住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。
And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
31:8 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，
And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
31:9 就割下他的首级，剥了他的军装，打发人到（或作送到）非利士地的四境，报信与他们庙里的偶像和众民。
And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.
31:10 又将扫罗的军装放在亚斯她录庙里，将他的尸身钉在伯珊的城墙上。
And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.
31:11 基列雅比的居民听见非利士人向扫罗所行的事，
And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;
31:12 他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里，用火烧了。
All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.
31:13 将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。
And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.


撒母耳记下(2 Samuel) - 第 01 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 1 章 ( 本篇共有 24 章 ) 　下一章8　目录
1:1 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
1:2 第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。
It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
1:3 大卫问他说，你从哪里来。他说，我从以色列的营里逃来。
And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.
1:4 大卫又问他说，事情怎样。请你告诉我。他回答说，百姓从阵上逃跑，也有许多人仆倒死亡。扫罗和他儿子约拿单也死了。
And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
1:5 大卫问报信的少年人说，你怎吗知道扫罗和他儿子约拿单死了呢。
And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?
1:6 报信的少年人说，我偶然到基利波山，看见扫罗伏在自己枪上，有战车，马兵紧紧地追他。
And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.
1:7 他回头看见我，就呼叫我。我说，我在这里。
And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.
1:8 他问我说，你是什么人。我说，我是亚玛力人。
And he said unto me, Who art thou? And I answered him, I am an Amalekite.
1:9 他说，请你来，将我杀死。因为痛苦抓住我，我的生命尚存。
He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.
1:10 我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子拿到我主这里。
So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.
1:11 大卫就撕裂衣服，跟随他的人也是如此，
Then David took hold on his clothes, and rent them; and likewise all the men that were with him:
1:12 而且悲哀哭号，禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人，倒在刀下。
And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.
1:13 大卫问报信的少年人说，你是哪里的人。他说，我是亚玛力客人的儿子。
And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.
1:14 大卫说，你伸手杀害耶和华的受膏者，怎吗不畏惧呢。
And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD's anointed?
1:15 大卫叫了一个少年人来，说，你去杀他吧。
And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.
1:16 大卫对他说，你流人血的罪归到自己的头上，因为你亲口作见证说，我杀了耶和华的受膏者。少年人就把他杀了。
And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD's anointed.
1:17 大卫作哀歌，吊扫罗和他儿子约拿单，
And David lamented with this lamentation over Saul and over Jonathan his son:
1:18 且吩咐将这歌教导犹大人。这歌名叫弓歌，写在雅煞珥书上。
(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)
1:19 歌中说，以色列阿，你尊荣者在山上被杀。大英雄何竟死亡。
The beauty of Israel is slain upon thy high places: how are the mighty fallen!
1:20 不要在迦特报告。不要在亚实基伦街上传扬。免得非利士的女子欢乐。免得未受割礼之人的女子矜夸。
Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.
1:21 基利波山哪，愿你那里没有雨露。愿你田地无土产可作供物。因为英雄的盾牌在那里被污丢弃。扫罗的盾牌彷佛未曾抹油。
Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.
1:22 约拿单的弓箭非流敌人的血不退缩。扫罗的刀剑非剖勇士的油不收回。
From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.
1:23 扫罗和约拿单，活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。
Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.
1:24 以色列的女子阿，当为扫罗哭号。他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。
Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.
1:25 英雄何竟在阵上仆倒。约拿单何竟在山上被杀。
How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.
1:26 我兄约拿单哪，我为你悲伤。我甚喜悦你。你向我发的爱情奇妙非常，过于妇女的爱情。
I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.
1:27 英雄何竟仆倒。战具何竟灭没。
How are the mighty fallen, and the weapons of war perished!


撒母耳记下(2 Samuel) - 第 02 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 2 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
2:1 此后，大卫问耶和华说，我上犹大的一个城去可以吗。耶和华说，可以。大卫说，我上哪一个城去呢。耶和华说，上希伯仑去。
And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
2:2 于是大卫和他的两个妻，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该，都上那里去了。
So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.
2:3 大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。
And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
2:4 犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说，葬埋扫罗的是基列雅比人。
And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.
2:5 大卫就差人去见基列雅比人，对他们说，你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们。
And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.
2:6 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。
And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.
2:7 现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。
Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.
2:8 扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河，到玛哈念，
But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;
2:9 立他作王，治理基列，亚书利，耶斯列，以法莲，便雅悯，和以色列众人。
And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
2:10 扫罗的儿子伊施波设登基的时候年四十岁，作以色列王二年。惟独犹大家归从大卫。
Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.
2:11 大卫在希伯仑作犹大家的王，共七年零六个月。
And the time that David was king in Hebron over the house of Judah was seven years and six months.
2:12 尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人从玛哈念出来，往基遍去。
And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.
2:13 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。
And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
2:14 押尼珥对约押说，让少年人起来，在我们面前戏耍吧。约押说，可以。
And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.
2:15 就按着定数起来，属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名，
Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.
2:16 彼此揪头，用刀刺肋，一同仆倒。所以，那地叫作希利甲哈素林，就在基遍。
And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.
2:17 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.
2:18 在那里有洗鲁雅的三个儿子，约押，亚比筛，亚撒黑。亚撒黑脚快如野鹿般。
And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
2:19 亚撒黑追赶押尼珥，直追赶他不偏左右。
And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
2:20 押尼珥回头说，你是亚撒黑吗。回答说，是。
Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.
2:21 押尼珥对他说，你或转向左转向右，拿住一个少年人，剥去他的战衣。亚撒黑却不肯转开不追赶他。
And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.
2:22 押尼珥又对亚撒黑说，你转开不追赶我吧。我何必杀你呢。若杀你，有什么脸见你哥哥约押呢。
And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
2:23 亚撒黑仍不肯转开。故此，押尼珥就用枪？？刺入他的肚腹，甚至枪从背后透出，亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。
Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.
2:24 约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。
Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.
2:25 便雅悯人聚集，跟随押尼珥站在一个山顶上。
And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.
2:26 押尼珥呼叫约押说，刀剑岂可永远杀人吗。你岂不知终久必有苦楚吗。你要等何时才叫百姓回去，不追赶弟兄呢。
Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?
2:27 约押说，我指着永生的神起誓，你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。
And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.
2:28 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.
2:29 押尼珥和跟随他的人整夜经过亚拉巴，过约旦河，走过毕伦，到了玛哈念。
And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.
2:30 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
2:31 但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。
But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.
2:32 众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。
And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.


撒母耳记下(2 Samuel) - 第 03 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 3 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
3:1 扫罗家和大卫家争战许久。大卫家日见强盛。扫罗家日见衰弱。
Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.
3:2 大卫在希伯仑得了几个儿子，长子暗嫩是耶斯列人亚希暖所生的。
And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;
3:3 次子基利押（基利押在历代上三章一节作但以利）是作过迦密人拿八的妻亚比该所生的。三子押沙龙是基述王达买的女儿玛迦所生的。
And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
3:4 四子亚多尼雅是哈及所生的。五子示法提雅是亚比她所生的。
And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
3:5 六子以特念是大卫的妻以格拉所生的。大卫这六个儿子都是在希伯仑生的。
And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.
3:6 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.
3:7 扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说，你为什么与我父的妃嫔同房呢。
And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?
3:8 押尼珥因伊施波设的话就甚发怒，说，我岂是犹大的狗头呢。我恩待你父扫罗的家和他的弟兄，朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗。
Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?
3:9 *
So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;
3:10 我若不照着耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿神重重地降罚与我。
To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.
3:11 伊施波设惧怕押尼珥，不敢回答一句。
And he could not answer Abner a word again, because he feared him.
3:12 押尼珥打发人去见大卫，替他说，这国归谁呢。又说，你与我立约，我必帮助你，使以色列人都归服你。
And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.
3:13 大卫说，好。我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。
And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.
3:14 大卫就打发人去见扫罗的儿子伊施波设，说，你要将我的妻米甲归还我。她是我从前用一百非利士人的阳皮所聘定的。
And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.
3:15 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。
And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.
3:16 米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥说，你回去吧。帕铁就回去了。
And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.
3:17 押尼珥对以色列长老说，从前你们愿意大卫作王治理你们，
And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:
3:18 现在你们可以照心愿而行。因为耶和华曾论到大卫说，我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。
Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
3:19 押尼珥也用这话说给便雅悯人听，又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。
And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.
3:20 押尼珥带着二十个人来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.
3:21 押尼珥对大卫说，我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照着心愿作王。于是大卫送押尼珥去，押尼珥就平平安安地去了。
And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.
3:22 约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他去，他也平平安安地去了。
And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
3:23 约押和跟随他的全军到了，就有人告诉约押说，尼珥的儿子押尼珥来见王，王送他去，他也平平安安地去了。
When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.
3:24 约押去见王说，你这是作什么呢。押尼珥来见你，你为何送他去，他就踪影不见了呢。
Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?
3:25 你当晓得，尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。
Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.
3:26 约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来，大卫却不知道。
And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.
3:27 押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。
And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.
3:28 大卫听见了，就说，流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:
3:29 愿流他血的罪归到约押头上和他父的全家。又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。
Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.
3:30 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候杀了他们的兄弟亚撒黑。
So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.
3:31 大卫吩咐约押和跟随他的众人说，你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。大卫王也跟在棺后。
And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.
3:32 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
3:33 王为押尼珥举哀，说，押尼珥何竟像愚顽人死呢。
And the king lamented over Abner, and said, Died Abner as a fool dieth?
3:34 你手未曾捆绑，脚未曾锁住。你死，如人死在罪孽之辈手下一样。于是众民又为押尼珥哀哭。
Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.
3:35 日头未落的时候，众民来劝大卫吃饭，但大卫起誓说，我若在日头未落以前吃饭，或吃别物，愿神重重地降罚与我。
And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.
3:36 众民知道了就都喜悦。凡王所行的，众民无不喜悦。
And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.
3:37 那日，以色列众民才知道杀尼珥的儿子押尼珥并非出于王意。
For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
3:38 王对臣仆说，你们岂不知今日以色列人中死了一个作元帅的大丈夫吗。
And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
3:39 我虽然受膏为王，今日还是软弱。这洗鲁雅的两个儿子比我刚强。愿耶和华照着恶人所行的恶报应他。
And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.


撒母耳记下(2 Samuel) - 第 04 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 4 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
4:1 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软。以色列众人也都惊惶。
And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.
4:2 扫罗的儿子伊施波设有两个军长，一名巴拿，一名利甲，是便雅悯支派，比录人临门的儿子。比录也属便雅悯。
And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin.
4:3 比录人早先逃到基他音，在那里寄居，直到今日。
And the Beerothites fled to Gittaim, and were sojourners there until this day.)
4:4 扫罗的儿子约拿单有一个儿子名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑。因为跑得太急，孩子掉在地上，腿就瘸了。
And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
4:5 一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候到了伊施波设的家。伊施波设正睡午觉。
And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.
4:6 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹，逃跑了。
And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.
4:7 他们进房子的时候，伊施波设正在卧房里躺在床上，他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜，
For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.
4:8 将伊施波设的首级拿到希伯仑见大卫王，说，王的仇敌扫罗曾寻索王的性命。看哪，这是他儿子伊施波设的首级。耶和华今日为我主我王在扫罗和他后裔的身上报了仇。
And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.
4:9 大卫对比录人临门的儿子利甲和他兄弟巴拿说，我指着救我性命脱离一切苦难，永生的耶和华起誓，
And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,
4:10 从前有人报告我说，扫罗死了，他自以为报好消息。我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。
When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:
4:11 何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢。
How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?
4:12 于是大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁，却将伊施波设的首级葬在希伯仑押尼珥的坟墓里。
And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.


撒母耳记下(2 Samuel) - 第 05 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 5 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
5:1 以色列众支派来到希伯仑见大卫，说，我们原是你的骨肉。
Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.
5:2 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。
Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.
5:3 于是以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。
So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.
5:4 大卫登基的时候年三十岁，在位四十年。
David was thirty years old when he began to reign, and he reigned forty years.
5:5 在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。
In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.
5:6 大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说，你若不赶出瞎子，瘸子，必不能进这地方。心里想大卫决不能进去。
And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.
5:7 然而大卫攻取锡安的保障，就是大卫的城。
Nevertheless David took the strong hold of Zion: the same is the city of David.
5:8 当日，大卫说，谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子，瞎子。从此有俗语说，在那里有瞎子，瘸子，他不能进屋去。
And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.
5:9 大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。
So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.
5:10 大卫日见强盛，因为耶和华万军之神与他同在。
And David went on, and grew great, and the LORD God of hosts was with him.
5:11 推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠，石匠给大卫建造宫殿。
And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.
5:12 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。
And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
5:13 大卫离开希伯仑之后，在耶路撒冷又立后妃，又生儿女。
And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.
5:14 在耶路撒冷所生的儿子是沙母亚，朔吧，拿单，所罗门，
And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon,
5:15 益辖，以利书亚，尼斐，雅非亚，
Ibhar also, and Elishua, and Nepheg, and Japhia,
5:16 以利沙玛，以利雅大，以利法列。
And Elishama, and Eliada, and Eliphalet.
5:17 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫。大卫听见，就下到保障。
But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.
5:18 非利士人来了，布散在利乏音谷。
The Philistines also came and spread themselves in the valley of Rephaim.
5:19 大卫求问耶和华说，我可以上去攻打非利士人吗。你将他们交在我手里吗。耶和华说，你可以上去，我必将非利士人交在你手里。
And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.
5:20 大卫来到巴力毗拉心，在那里击杀非利士人，说，耶和华在我面前冲破敌人，如同水冲去一般。因此称那地方为巴力毗拉心。
And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.
5:21 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
And there they left their images, and David and his men burned them.
5:22 非利士人又上来，布散在利乏音谷。
And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
5:23 大卫求问耶和华。耶和华说，不要一直地上去，要转到他们后头，从桑林对面攻打他们。
And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.
5:24 你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。
And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.
5:25 大卫就遵着耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。
And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.


撒母耳记下(2 Samuel) - 第 06 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 6 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
6:1 大卫又聚集以色列中所有挑选的人三万。
Again, David gathered together all the chosen men of Israel, thirty thousand.
6:2 大卫起身，率领跟随他的众人前往，要从巴拉犹大将神的约柜运来。这约柜就是坐在二基路伯上万军之耶和华留名的约柜。
And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.
6:3 他们将神的约柜从冈上亚比拿达的家里抬出来，放在新车上。亚比拿达的两个儿子乌撒和亚希约赶这新车。
And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.
6:4 他们将神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。
And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.
6:5 大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴，瑟，鼓，钹，锣，作乐跳舞。
And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.
6:6 到了拿艮的禾场，因为牛失前蹄（或作惊跳），乌撒就伸手扶住神的约柜。
And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.
6:7 神耶和华向乌撒发怒，因这错误击杀他，他就死在神的约柜旁。
And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
6:8 大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.
6:9 那日，大卫惧怕耶和华，说，耶和华的约柜怎可运到我这里来。
And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?
6:10 于是大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。
So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.
6:11 耶和华的约柜在迦特人俄别以东家中三个月。耶和华赐福给俄别以东和他的全家。
And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.
6:12 有人告诉大卫王说，耶和华因为约柜赐福给俄别以东的家和一切属他的。大卫就去，欢欢喜喜地将神的约柜从俄别以东家中抬到大卫的城里。
And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.
6:13 抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。
And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.
6:14 大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。
And David danced before the LORD with all his might; and David was girded with a linen ephod.
6:15 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.
6:16 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。
And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.
6:17 众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。
And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.
6:18 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福，
And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.
6:19 并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼。众人就各回各家去了。
And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.
6:20 大卫回家要给眷属祝福。扫罗的女儿米甲出来迎接他，说，以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀阿。
Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
6:21 大卫对米甲说，这是在耶和华面前。耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。
And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.
6:22 我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。
And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.
6:23 扫罗的女儿米甲，直到死日，没有生养儿女。
Therefore Michal the daughter of Saul had no child unto the day of her death.


撒母耳记下(2 Samuel) - 第 07 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 7 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
7:1 王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。
And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;
7:2 那时，王对先知拿单说，看哪，我住在香柏木的宫中，神的约柜反在幔子里。
That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.
7:3 拿单对王说，你可以照你的心意而行，因为耶和华与你同在。
And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.
7:4 当夜，耶和华的话临到拿单说，
And it came to pass that night, that the word of the LORD came unto Nathan, saying,
7:5 你去告诉我仆人大卫，说耶和华如此说，你岂可建造殿宇给我居住呢。
Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?
7:6 自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.
7:7 凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说，你们为何不给我建造香柏木的殿宇呢。
In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?
7:8 现在，你要告诉我仆人大卫，说万军之耶和华如此说，我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:
7:9 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。
And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.
7:10 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，
Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,
7:11 并不像我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱，并且我耶和华应许你，必为你建立家室。
And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.
7:12 你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位。我也必坚定他的国。
And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.
7:13 他必为我的名建造殿宇。我必坚定他的国位，直到永远。
He shall build an house for my name, and I will stablish the throne of his kingdom for ever.
7:14 我要作他的父，他要作我的子。他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。
I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:
7:15 但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。
But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.
7:16 你的家和你的国必在我（原文作你）面前永远坚立。你的国位也必坚定，直到永远。
And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.
7:17 拿单就按这一切话，照这默示，告诉大卫。
According to all these words, and according to all this vision, so did Nathan speak unto David.
7:18 于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁。我的家算什么。你竟使我到这地步呢。
Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?
7:19 主耶和华阿，这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华阿，这岂是人所常遇的事吗。
And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?
7:20 主耶和华阿，我还有何言可以对你说呢。因为你知道你的仆人。
And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.
7:21 你行这大事使仆人知道，是因你所应许的话，也是照你的心意。
For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.
7:22 主耶和华阿，你本为大，照我们耳中听见，没有可比你的。除你以外再无神。
Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
7:23 世上有何民能比你的民以色列呢。你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的神，显出你的大名。
And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?
7:24 你曾坚立你的民以色列作你的子民，直到永远。你耶和华也作了他们的神。
For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.
7:25 耶和华神阿，你所应许仆人和仆人家的话，求你坚定，直到永远。照你所说的而行。
And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.
7:26 愿人永远尊你的名为大，说，万军之耶和华是治理以色列的神。这样，你仆人大卫的家必在你面前坚立。
And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.
7:27 万军之耶和华以色列的神阿，因你启示你的仆人说，我必为你建立家室，所以仆人大胆向你如此祈祷。
For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.
7:28 主耶和华阿，惟有你是神。你的话是真实的。你也应许将这福气赐给仆人。
And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:
7:29 现在求你赐福与仆人的家，可以永存在你面前。主耶和华阿，这是你所应许的。愿你永远赐福与仆人的家。
Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.


撒母耳记下(2 Samuel) - 第 08 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 8 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
8:1 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（原文作母城的嚼环）。
And after this it came to pass that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.
8:2 又攻打摩押人，使他们躺卧在地上，用绳量一量，量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。
And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.
8:3 琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他，
David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.
8:4 擒拿了他的马兵一千七百，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.
8:5 大马士革的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.
8:6 于是大卫在大马士革的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.
8:7 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
8:8 大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。
And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.
8:9 哈马王陀以听见大卫杀败哈大底谢的全军，
When Toi king of Hamath heard that David had smitten all the host of Hadadezer,
8:10 就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢，原来陀以与哈大底谢常常争战。约兰带了金银铜的器皿来，
Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:
8:11 大卫王将这些器皿和他治服各国所得来的金银都分别为圣，献给耶和华，
Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;
8:12 就是从亚兰，摩押，亚扪，非利士，亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
8:13 大卫在盐谷击杀了亚兰（或作以东，见诗篇六十篇诗题）一万八千人回来，就得了大名。
And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.
8:14 又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。
And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.
8:15 大卫作以色列众人的王，又向众民秉公行义。
And David reigned over all Israel; and David executed judgment and justice unto all his people.
8:16 洗鲁雅的儿子约押作元帅。亚希律的儿子约沙法作史官。
And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
8:17 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长。西莱雅作书记。
And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;
8:18 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。
And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.


撒母耳记下(2 Samuel) - 第 09 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 9 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
9:1 大卫问说，扫罗家还有剩下的人没有。我要因约拿单的缘故向他施恩。
And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?
9:2 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说，你是洗巴吗。回答说，仆人是。
And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.
9:3 王说，扫罗家还有人没有。我要照神的慈爱恩待他。洗巴对王说，还有约拿单的一个儿子，是瘸腿的。
And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.
9:4 王说，他在哪里。洗巴对王说，他在罗底巴，亚米利的儿子玛吉家里。
And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.
9:5 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。
Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.
9:6 扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说，米非波设。米非波设说，仆人在此。
Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!
9:7 大卫说，你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你。你也可以常与我同席吃饭。
And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
9:8 米非波设又叩拜，说，仆人算什么，不过如死狗一般，竟蒙王这样眷顾。
And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
9:9 王召了扫罗的仆人洗巴来，对他说，我已将属扫罗和他的一切家产都赐给你主人的儿子了。
Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.
9:10 你和你的众子，仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用。他却要常与我同席吃饭。洗巴有十五个儿子，二十个仆人。
Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.
9:11 洗巴对王说，凡我主我王吩咐仆人的，仆人都必遵行。王又说，米非波设必与我同席吃饭，如王的儿子一样。
Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.
9:12 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.
9:13 于是米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。
So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.


撒母耳记下(2 Samuel) - 第 10 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 10 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
10:1 此后，亚扪人的王死了，他儿子哈嫩接续他作王。
And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
10:2 大卫说，我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内。
Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.
10:3 但亚扪人的首领对他们的主哈嫩说，大卫差人来安慰你，你想他是尊敬你父亲吗。他差臣仆来不是详察窥探，要倾覆这城吗。
And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?
10:4 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
10:5 有人告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻，告诉他们说，可以住在耶利哥，等到胡须长起再回来。
When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.
10:6 亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。
And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.
10:7 大卫听见了，就差派约押统带勇猛的全军出去。
And when David heard of it, he sent Joab, and all the host of the mighty men.
10:8 亚扪人出来，在城门前摆阵。琐巴与利合的亚兰人，陀伯人，并玛迦人，另在郊野摆阵。
And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.
10:9 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
10:10 其馀的兵交与他兄弟亚比筛，对着亚扪人摆阵。
And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.
10:11 约押对亚比筛说，亚兰人若强过我，你就来帮助我。亚扪人若强过你，我就去帮助你。
And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.
10:12 我们都当刚强，为本国的民和神的城邑作大丈夫。愿耶和华凭他的意旨而行。
Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.
10:13 于是，约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。
And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.
10:14 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。
And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.
10:15 亚兰人见自己被以色列人打败，就又聚集。
And when the Syrians saw that they were smitten before Israel, they gathered themselves together.
10:16 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的将军朔法率领他们。
And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.
10:17 有人告诉大卫，他就聚集以色列众人，过约旦河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。
And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
10:18 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。
And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.
10:19 属哈大底谢的诸王见自己被以色列人打败，就与以色列人和好，归服他们。于是亚兰人不敢再帮助亚扪人了。
And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.


撒母耳记下(2 Samuel) - 第 11 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 11 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
11:1 过了一年，到列王出战的时候，大卫又差派约押，率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。
And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.
11:2 一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沭浴，容貌甚美，
And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.
11:3 大卫就差人打听那妇人是谁。有人说，她是以连的女儿，赫人乌利亚的妻拔示巴。
And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?
11:4 大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。
And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.
11:5 于是她怀了孕，打发人去告诉大卫说，我怀了孕。
And the woman conceived, and sent and told David, and said, I am with child.
11:6 大卫差人到约押那里，说，你打发赫人乌利亚到我这里来。约押就打发乌利亚去见大卫。
And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.
11:7 乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。
And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.
11:8 大卫对乌利亚说，你回家去，洗洗脚吧。乌利亚出了王宫，随后王送他一分食物。
And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.
11:9 乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。
But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
11:10 有人告诉大卫说，乌利亚没有回家去。大卫就问乌利亚说，你从远路上来，为什么不回家去呢。
And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?
11:11 乌利亚对大卫说，约柜和以色列与犹大兵都住在棚里，我主约押和我主（或作王）的仆人都在田野安营，我岂可回家吃喝，与妻子同寝呢。我敢在王面前起誓（原文作我指着王和王的性命起誓）。
And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.
11:12 大卫吩咐乌利亚说，你今日仍住在这里，明日我打发你去。于是乌利亚那日和次日住在耶路撒冷。
And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.
11:13 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。
And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.
11:14 次日早晨，大卫写信与约押，交乌利亚随手带去。
And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
11:15 信内写着说，要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。
And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.
11:16 约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.
11:17 城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。
And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.
11:18 于是，约押差人去将争战的一切事告诉大卫，
Then Joab sent and told David all the things concerning the war;
11:19 又嘱咐使者说，你把争战的一切事对王说完了，
And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,
11:20 王若发怒，问你说，你们打仗为什么挨近城墙呢。岂不知敌人必从城上射箭吗。
And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?
11:21 从前打死耶路比设（就是耶路巴力，见士师记九章一节）儿子亚比米勒的是谁呢。岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗。你们为什么挨近城墙呢？你就说，王的仆人，赫人乌利亚也死了。
Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.
11:22 使者起身，来见大卫，照着约押所吩咐他的话奏告大卫。
So the messenger went, and came and shewed David all that Joab had sent him for.
11:23 使者对大卫说，敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。
And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.
11:24 射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。
And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.
11:25 王向使者说，你告诉约押说，不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的。你只管竭力攻城，将城倾覆。可以用这话勉励约押。
Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.
11:26 乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。
And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.
11:27 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。
And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.


撒母耳记下(2 Samuel) - 第 12 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 12 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
12:1 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说，在一座城里有两个人，一个是富户，一个是穷人。
And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.
12:2 富户有许多牛群羊群。
The rich man had exceeding many flocks and herds:
12:3 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。
But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.
12:4 有一客人来到这富户家里。富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。
And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.
12:5 大卫就甚恼怒那人，对拿单说，我指着永生的耶和华起誓，行这事的人该死。
And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:
12:6 他必偿还羊羔四倍。因为他行这事，没有怜恤的心。
And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
12:7 拿单对大卫说，你就是那人。耶和华以色列的神如此说，我膏你作以色列的王，救你脱离扫罗的手。
And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
12:8 我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你。你若还以为不足，我早就加倍地赐给你。
And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.
12:9 你为什么藐视耶和华的命令，行他眼中看为恶的事呢。你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。
Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
12:10 你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开陪的家。
Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
12:11 耶和华如此说，我必从你家中兴起祸患攻击你。我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。
Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.
12:12 你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。
For thou didst it secretly: but I will do this thing before all Israel, and before the sun.
12:13 大卫对拿单说，我得罪耶和华了。拿单说，耶和华已经除掉你的罪，你必不至于死。
And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.
12:14 只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。
Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.
12:15 拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。
And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.
12:16 所以大卫为这孩子恳求神，而且禁食，进入内室，终夜躺在地上。
David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
12:17 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。
And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.
12:18 到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说，孩子还活着的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤吗。
And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?
12:19 大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说，孩子死了吗。他们说，死了。
But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.
12:20 大卫就从地上起来，沭浴，抹膏，换了衣裳，进耶和华的殿敬拜。然后回宫，吩咐人摆饭，他便吃了。
Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.
12:21 臣仆问他说，你所行的是什么意思。孩子活着的时候，你禁食哭泣。孩子死了，你倒起来吃饭。
Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.
12:22 大卫说，孩子还活着，我禁食哭泣。因为我想，或者耶和华怜恤我，使孩子不死也未可知。
And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?
12:23 孩子死了，我何必禁食，我岂能使他返回呢。我必往他那里去，他却不能回我这里来。
But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.
12:24 大卫安慰他的妻拔示巴，与她同寝，她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，
And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.
12:25 就藉先知拿单赐他一个名字，叫耶底底亚，因为耶和华爱他。
And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.
12:26 约押攻取亚扪人的京城拉巴。
And Joab fought against Rabbah of the children of Ammon, and took the royal city.
12:27 约押打发使者去见大卫，说，我攻打拉巴，取其水城。
And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.
12:28 现在你要聚集其馀的军兵来，安营围攻这城，恐怕我取了这城，人就以我的名叫这城。
Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.
12:29 于是大卫聚集众军，往拉巴去攻城，就取了这城，
And David gathered all the people together, and went to Rabbah, and fought against it, and took it.
12:30 夺了亚扪人之王所戴的金冠冕（王或作玛勒堪。玛勒堪就是米勒公，又名摩洛，亚扪族之神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.
12:31 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（或作强他们用锯，或用打粮食的铁器，或用铁斧作工，或使在砖窑里服役）。大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。
And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.


撒母耳记下(2 Samuel) - 第 13 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 13 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
13:1 大卫的儿子押沙龙有一个美貌的妹子，名叫他玛。大卫的儿子暗嫩爱她。
And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.
13:2 暗嫩为他妹子他玛忧急成病。他玛还是处女，暗嫩以为难向她行事。
And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her.
13:3 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子。这约拿达为人极其狡猾。
But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.
13:4 他问暗嫩说，王的儿子阿，为何一天比一天瘦弱呢。请你告诉我。暗嫩回答说，我爱我兄弟押沙龙的妹子他玛。
And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.
13:5 约拿达说，你不如躺在床上装病。你父亲来看你，就对他说，求父叫我妹子他玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。
And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.
13:6 于是暗嫩躺卧装病。王来看他，他对王说，求父叫我妹子他玛来，在我眼前为我作两个饼，我好从她手里接过来吃。
So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.
13:7 大卫就打发人到宫里，对他玛说，你往你哥哥暗嫩的屋里去，为他预备食物。
Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.
13:8 他玛就到她哥哥暗嫩的屋里。暗嫩正躺卧。他玛抟面，在他眼前作饼，且烤熟了，
So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.
13:9 在他面前将饼从锅里倒出来，他却不肯吃，便说，众人离开我出去吧。众人就都离开他，出去了。
And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
13:10 暗嫩对他玛说，你把食物拿进卧房，我好从你手里接过来吃。他玛就把所作的饼拿进卧房，到她哥哥暗嫩那里，
And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
13:11 拿着饼上前给他吃，他便拉住他玛，说，我妹妹，你来与我同寝。
And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.
13:12 他玛说，我哥哥，不要玷辱我。以色列人中不当这样行，你不要作这丑事。
And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
13:13 你玷辱了我，我何以掩盖我的羞耻呢。你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。
And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.
13:14 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.
13:15 随后，暗嫩极其恨她，那恨她的心比先前爱她的心更甚，对她说，你起来，去吧。
Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.
13:16 他玛说，不要这样。你赶出我去的这罪比你才行的更重。但暗嫩不肯听她的话，
And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.
13:17 就叫伺候自己的仆人来，说，将这个女子赶出去。她一出去，你就关门，上闩。
Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.
13:18 那时他玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。
And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.
13:19 他玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走，一面哭喊。
And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.
13:20 她胞兄押沙龙问她说，莫非你哥哥暗嫩与你亲近了吗。我妹妹，暂且不要作声，他是你的哥哥，不要将这事放在心上。他玛就孤孤单单地住在她胞兄押沙龙家里。
And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.
13:21 大卫王听见这事，就甚发怒。
But when king David heard of all these things, he was very wroth.
13:22 押沙龙并不和他哥哥暗嫩说好说歹。因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。
And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.
13:23 过了二年，在靠近以法莲的巴力夏琐有人为押沙龙剪羊毛。押沙龙请王的众子与他同去。
And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.
13:24 押沙龙来见王，说，现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。
And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.
13:25 王对押沙龙说，我儿，我们不必都去，恐怕使你耗费太多。押沙龙再三请王，王仍是不肯去，只为他祝福。
And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.
13:26 押沙龙说，王若不去，求王许我哥哥暗嫩同去。王说，何必要他去呢。
Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?
13:27 押沙龙再三求王，王就许暗嫩和王的众子与他同去。
But Absalom pressed him, that he let Amnon and all the king's sons go with him.
13:28 押沙龙吩咐仆人说，你们注意，看暗嫩饮酒畅快的时候，我对你们说杀暗嫩，你们便杀他，不要惧怕。这不是我吩咐你们的吗。你们只管壮胆奋勇。
Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.
13:29 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.
13:30 他们还在路上，有风声传到大卫那里，说，押沙龙将王的众子都杀了，没有留下一个。
And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
13:31 王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。
Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.
13:32 大卫的长兄，示米亚的儿子约拿达说，我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子他玛的那日，押沙龙就定意杀暗嫩了。
And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
13:33 现在，我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。
Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.
13:34 押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。
But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.
13:35 约拿达对王说，看哪，王的众子都来了，果然与你仆人所说的相合。
And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.
13:36 话才说完，王的众子都到了，放声大哭，王和臣仆也都哭得甚恸。
And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.
13:37 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.
13:38 押沙龙逃到基述，在那里住了三年。
So Absalom fled, and went to Geshur, and was there three years.
13:39 暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。
And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.


撒母耳记下(2 Samuel) - 第 14 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 14 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
14:1 洗鲁雅的儿子约押，知道王心里想念押沙龙，
Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
14:2 就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说，请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人。
And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:
14:3 进去见王，对王如此如此说。于是约押将当说的话教导了妇人。
And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.
14:4 提哥亚妇人到王面前，伏地叩拜，说，王阿，求你拯救。
And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
14:5 王问她说，你有什么事呢。回答说，婢女实在是寡妇，我丈夫死了。
And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.
14:6 我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。
And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.
14:7 现在全家的人都起来攻击婢女，说，你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。
And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.
14:8 王对妇人说，你回家去吧。我必为你下令。
And the king said unto the woman, Go to thine house, and I will give charge concerning thee.
14:9 提哥亚妇人又对王说，我主我王，愿这罪归我和我父家，与王和王的位无干。
And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.
14:10 王说，凡难为你的，你就带他到我这里来，他必不再搅扰你。
And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.
14:11 妇人说，愿王记念耶和华你的神，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。王说，我指着永生的耶和华起誓，你的儿子连一根头发也不致落在地上。
Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.
14:12 妇人说，求我主我王容婢女再说一句话。王说，你说吧。
Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.
14:13 妇人说，王为何也起意要害神的民呢。王不使那逃亡的人回来，王的这话就是自证己错了。
And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.
14:14 我们都是必死的，如同水泼在地上，不能收回。神并不夺取人的性命，乃设法使逃亡的人不致成为赶出，回不来的。
For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.
14:15 我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。
Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.
14:16 人要将我和我儿子从神的地业上一同除灭，王必应允救我脱离他的手。
For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.
14:17 婢女又想，我主我王的话必安慰我。因为我主我王能辨别是非，如同神的使者一样。惟愿耶和华你的神与你同在。
Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.
14:18 王对妇人说，我要问你一句话，你一点不要瞒我。妇人说，愿我主我王说。
Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.
14:19 王说，你这些话莫非是约押的主意吗。妇人说，我敢在我主我王面前起誓，王的话升对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。
And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:
14:20 王的仆人约押如此行，为要挽回这事。我主的智慧却如神使者的智慧，能知世上一切事。
To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
14:21 王对约押说，我应允你这事。你可以去，把那少年人押沙龙带回来。
And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.
14:22 约押就面伏于地叩拜，祝谢于王，又说，王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。
And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.
14:23 于是约押起身往基述去，将押沙龙带回耶路撒冷。
So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
14:24 王说，使他回自己家里去，不要见我的面。押沙龙就回自己家里去，没有见王的面。
And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.
14:25 以色列全地之中，无人像押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。
But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
14:26 他的头发甚重，每到年底剪发一次。所剪下来的，按王的平称一称，重二百舍客勒。
And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.
14:27 押沙龙生了三个儿子，一个女儿。女儿名叫他玛，是个容貌俊美的女子。
And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.
14:28 押沙龙住在耶路撒冷足有二年，没有见王的面。
So Absalom dwelt two full years in Jerusalem, and saw not the king's face.
14:29 押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.
14:30 所以押沙龙对仆人说，你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。押沙龙的仆人就去放火烧了那田。
Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
14:31 于是约押起来，到了押沙龙家里，问他说，你的仆人为何放火烧了我的田呢。
Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?
14:32 押沙龙回答约押说，我打发人去请你来，好托你去见王，替我说，我为何从基述回来呢。不如仍在那里。现在要许我见王的面。我若有罪，任凭王杀我就是了。
And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.
14:33 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。
So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.


撒母耳记下(2 Samuel) - 第 15 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 15 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
15:1 此后，押沙龙为自己预备车马，又派五十人在他前头奔走。
And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.
15:2 押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说，你是哪一城的人。回答说，仆人是以色列某支派的人。
And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
15:3 押沙龙对他说，你的事有情有理，无奈王没有委人听你伸诉。
And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.
15:4 押沙龙又说，恨不得我作国中的士师。凡有争讼求审判的到我这里来，我必秉公判断。
Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!
15:5 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.
15:6 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。
And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
15:7 满了四十年（有作四年的），押沙龙对王说，求你准我往希伯仑去，还我向耶和华所许的愿。
And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.
15:8 因为仆人住在亚兰的基述，曾许愿说，耶和华若使我再回耶路撒冷，我必事奉他。
For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.
15:9 王说，你平平安安地去吧。押沙龙就起身，往希伯仑去了。
And the king said unto him, Go in peace. So he arose, and went to Hebron.
15:10 押沙龙打发探子走遍以色列各支派，说，你们一听见角声就说，押沙龙在希伯仑作王了。
But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.
15:11 押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。
And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.
15:12 押沙龙献祭的时候，打发人去将大卫的谋士，基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大。因为随从押沙龙的人民，日渐增多。
And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
15:13 有人报告大卫说，以色列人的心都归向押沙龙了。
And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
15:14 大卫就对耶路撒冷跟随他的臣仆说，我们要起来逃走，不然都不能躲避押沙龙了。要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。
And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.
15:15 王的臣仆对王说，我主我王所定的，仆人都愿遵行。
And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.
15:16 于是王带着全家的人出去了，但留下十个妃嫔看守宫殿。
And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.
15:17 王出去，众民都跟随他，到伯墨哈，就住下了。
And the king went forth, and all the people after him, and tarried in a place that was far off.
15:18 王的臣仆都在他面前过去。基利提人，比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。
And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.
15:19 王对迦特人以太说，你是外邦逃来的人，为什么与我们同去呢。你可以回去与新王同住，或者回你本地去吧。
Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.
15:20 你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢。你不如带你的弟兄回去吧。愿耶和华用慈爱诚实待你。
Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.
15:21 以太对王说，我指着永生的耶和华起誓，又敢在王面前起誓，无论生死，王在哪里，仆人也必在那里。
And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.
15:22 大卫对以太说，你前去过河吧。于是迦特人以太带着跟随他的人和所有的妇人孩子，就都过去了。
And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
15:23 本地的人都放声大哭。众民尽都过去，王也过了汲沦溪。众民往旷野去了。
And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
15:24 撒督和抬神约柜的利未人也一同来了，将神的约柜放下。亚比亚他上来，等着众民从城里出来过去。
And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
15:25 王对撒督说，你将神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。
And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:
15:26 倘若他说，我不喜悦你，看哪，我在这里，愿他凭自己的意旨待我。
But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.
15:27 王又对祭司撒督说，你不是先见吗。你可以安然回城。你儿子亚希玛斯和亚比亚他的儿子约拿单都可以与你同去。
The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
15:28 我在旷野的渡口那里等你们报信给我。
See, I will tarry in the plain of the wilderness, until there come word from you to certify me.
15:29 于是撒督和亚比亚他将神的约柜抬回耶路撒冷，他们就住在那里。
Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.
15:30 大卫蒙头赤脚上橄榄山，一面上，一面哭。跟随他的人也都蒙头哭着上去。
And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.
15:31 有人告诉大卫说，亚希多弗也在叛党之中，随从押沙龙。戴卫祷告说，耶和华阿，求你使亚希多弗的计谋变为愚拙。
And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.
15:32 大卫到了山顶，敬拜神的地方，见亚基人户筛，衣服撕裂，头蒙灰尘来迎接他。
And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:
15:33 大卫对他说，你若与我同去，必累赘我。
Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:
15:34 你若回城去，对押沙龙说，王阿，我愿作你的仆人。我向来作你父亲的仆人，现在我也照样作你的仆人。这样，你就可以为我破坏亚希多弗的计谋。
But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.
15:35 祭司撒督和亚比亚他岂不都在那里吗。你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。
And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
15:36 撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的可以托这二人来报告我。
Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.
15:37 于是，大卫的朋友户筛进了城。押沙龙也进了耶路撒冷。
So Hushai David's friend came into the city, and Absalom came into Jerusalem.


撒母耳记下(2 Samuel) - 第 16 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 16 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
16:1 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。
And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.
16:2 王问洗巴说，你带这些来是什么意思呢。洗巴说，驴是给王的家眷骑的。面饼和夏天的果饼是给少年人吃的。酒是给在旷野疲乏人喝的。
And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.
16:3 王问说，你主人的儿子在哪里呢。洗巴回答王说，他仍在耶路撒冷，因他说，以色列人今日必将我父的国归还我。
And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.
16:4 王对洗巴说，凡属米非波设的都归你了。洗巴说，我叩拜我主我王，愿我在你眼前蒙恩。
Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.
16:5 大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂，
And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.
16:6 又拿石头砍大卫王和王的臣仆。众民和勇士都在王的左右。
And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
16:7 示每咒骂说，你这流人血的坏人哪，去吧去吧。
And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:
16:8 你流扫罗全家的血，接续他作王。耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。
The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.
16:9 洗鲁雅的儿子亚比筛对王说，这死狗岂可咒骂我主我王呢。求你容我过去，割下他的头来。
Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
16:10 王说，洗鲁雅的儿子，我与你们有何关涉呢。他咒骂是因耶和华吩咐他说，你要咒骂大卫。如此，谁敢说你为什么这样行呢。
And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?
16:11 大卫又对亚比筛和众臣仆说，我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢。由他咒骂吧。因为这是耶和华吩咐他的。
And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.
16:12 或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。
It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.
16:13 于是大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。
And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
16:14 王和跟随他的众人疲疲乏乏地到了一个地方，就在那里歇息歇息。
And the king, and all the people that were with him, came weary, and refreshed themselves there.
16:15 押沙龙和以色列众人来到耶路撒冷。亚希多弗也与他同来。
And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.
16:16 大卫的朋友亚基人户筛去见押沙龙，对他说，愿王万岁。愿王万岁。
And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.
16:17 押沙龙问户筛说，这是你恩待朋友吗。为什么不与你的朋友同去呢。
And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?
16:18 户筛对押沙龙说，不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.
16:19 再者，我当服事谁呢。岂不是前王的儿子吗。我怎样服事你父亲，也必照样服事你。
And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
16:20 押沙龙对亚希多弗说，你们出个主意，我们怎样行才好。
Then said Absalom to Ahithophel, Give counsel among you what we shall do.
16:21 亚希多弗对押沙龙说，你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手就更坚强。
And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.
16:22 于是人为押沙龙在宫殿的平顶上支搭帐棚。押沙龙在以色列众人眼前，与他父的妃嫔亲近。
So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.
16:23 那时亚希多弗所出的主意好像人问神的话一样。他昔日给大卫，今日给押沙龙所出的主意，都是这样。
And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.


撒母耳记下(2 Samuel) - 第 17 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 17 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
17:1 亚希多弗又对押沙龙说，求你准我挑选一万二千人，今夜我就起身追赶大卫，
Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
17:2 趁他疲乏手软，我忽然追上他，使他惊惶。跟随他的民必都逃跑，我就单杀王一人，
And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:
17:3 使众民都归顺你。你所寻梢的人既然死了，众民就如已经归顺你。这样，也都平安无事了。
And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.
17:4 押沙龙和以色列的长老都以这话为美。
And the saying pleased Absalom well, and all the elders of Israel.
17:5 押沙龙说，要召亚基人户筛来，我们也要听他怎样说。
Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
17:6 户筛到了押沙龙面前，押沙龙向他说，亚希多弗是如此如此说的，我们照着他的话行可以不可以。若不可，你就说吧。
And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.
17:7 户筛对押沙龙说，亚希多弗这次所定的谋不善。
And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.
17:8 户筛又说，你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般，而且你父亲是个战士，必不和民一同住宿。
For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.
17:9 他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说，跟随押沙龙的民被杀了。
Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
17:10 虽有人胆大如狮子，他的心也必消化。因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。
And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.
17:11 依我之计，不如将以色列众人从但直到别是巴，如同海边的沙那样多聚集到你这里来，你也亲自率领他们出战。
Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
17:12 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。
So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.
17:13 他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。
Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
17:14 押沙龙和以色列众人说，亚基人户筛的计谋比亚希多弗的计谋更好。这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。
And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.
17:15 户筛对祭司撒督和亚比亚他说，亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此，我所定的计谋是如此如此。
Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
17:16 现在你们要急速打发人去，告诉大卫说，今夜不可住在旷野的渡口，务要过河，免得王和跟随他的人都被吞灭。
Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.
17:17 那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。
Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.
17:18 然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里。那人院中有一口井，他们就下到井里。
Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.
17:19 那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有泄漏。
And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.
17:20 押沙龙的仆人来到那家，问妇人说，亚希玛斯和约拿单在哪里。妇人说，他们过了河了。仆人找他们，找不着，就回耶路撒冷去了。
And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.
17:21 他们走后，二人从井里上来，去告诉大卫王说，亚希多弗如此如此定计害你，你们务要起来，快快过河。
And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.
17:22 于是大卫和跟随他的人都起来，过约旦河。到了天亮，无一人不过约旦河的。
Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.
17:23 亚希多弗见不依从他的计谋，就备上驴，归回本城。到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。
And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.
17:24 大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约旦河。
Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.
17:25 押沙龙立亚玛撒作元帅，代替约押。亚玛撒是以实玛利人（又作以色列人）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近。这亚比该与约押的母亲洗鲁雅是姊妹。
And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.
17:26 押沙龙和以色列人都安营在基列地。
So Israel and Absalom pitched in the land of Gilead.
17:27 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
17:28 带着被，褥，盆，碗，瓦器，小麦，大麦，麦面，炒谷，豆子，红豆，炒豆，
Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,
17:29 蜂蜜，奶油，绵羊，奶饼，供给大卫和跟随他的人吃。他们说，民在旷野，必饥渴困乏了。
And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.


撒母耳记下(2 Samuel) - 第 18 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 18 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
18:1 大卫数点跟随他的人，立千夫长，百夫长率领他们。
And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.
18:2 大卫打发军兵出战，分为三队，一队在约押手下，一队在洗鲁雅的儿子，约押兄弟亚比筛手下，一队在迦特人以太手下。大卫对军兵说，我必与你们一同出战。
And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.
18:3 军兵却说，你不可出战。若是我们逃跑，敌人必不介意。我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。
But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.
18:4 王向他们说，你们以为怎样好，我就怎样行。于是王站在城门旁，军兵或百或千地挨次出去了。
And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.
18:5 王嘱咐约押，亚比筛，以太说，你们要为我的缘故宽待那少年人押沙龙。王为押沙龙嘱咐众将的话，兵都听见了。
And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
18:6 兵就出到田野迎着以色列人，在以法莲树林里交战。
So the people went out into the field against Israel: and the battle was in the wood of Ephraim;
18:7 以色列人败在大卫的仆人面前。那日阵亡的甚多，共有二万人。
Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.
18:8 因为在那里四面打仗，死于树林的比死于刀剑的更多。
For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.
18:9 押沙龙偶然遇见大卫的仆人。押沙龙骑着骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。
And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.
18:10 有个人看见，就告诉约押说，我看见押沙龙挂在橡树上了。
And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.
18:11 约押对报信的人说，你既看见他，为什么不将他打死落在地上呢。你若打死他，我就赏你十舍客勒银子，一条带子。
And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.
18:12 那人对约押说，我就是得你一千舍客勒银子，我也不敢伸手害王的儿子。因为我们听见王嘱咐你和亚比筛并以太说，你们要谨慎，不可害那少年人押沙龙。
And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
18:13 我若妄为害了他的性命，就是你自己也必与我为敌。原来无论何事都瞒不过王。
Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.
18:14 约押说，我不能与你留连。约押手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。
Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
18:15 给约押拿兵器的十个少年人围绕押沙龙，将他杀死。
And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.
18:16 约押吹角，拦阻众人，他们就回来，不再追赶以色列人。
And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.
18:17 他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。
And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.
18:18 押沙龙活着的时候，在王谷立了一根石柱，因他说，我没有儿子为我留名。他就以自己的名称那石柱叫押沙龙柱，直到今日。
Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.
18:19 撒督的儿子亚希玛斯说，容我跑去，将耶和华向仇敌给王报仇的信息报与王知。
Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.
18:20 约押对他说，你今日不可去报信，改日可以报信。因为今日王的儿子死了，所以你不可去报信。
And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.
18:21 约押对古示人说，你去将你所看见的告诉王。古示人在约押面前下拜，就跑去了。
Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.
18:22 撒督的儿子亚希玛斯又对约押说，无论怎样，求你容我随着古示人跑去。约押说，我儿，你报这信息，既不得赏赐，何必要跑去呢。
Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?
18:23 他又说，无论怎样，我要跑去。约押说，你跑去吧。亚希玛斯就从平原往前跑，跑过古示人去了。
But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.
18:24 大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。
And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.
18:25 守望的人就大声告诉王。王说，他若独自来，必是报口信的。那人跑得渐渐近了。
And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.
18:26 守望的人又见一人跑来，就对守城门的人说，又有一人独自跑来。王说，这也必是报信的。
And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.
18:27 守望的人说，我看前头人的跑法，好像撒督的儿子亚希玛斯的跑法一样。王说，他是个好人，必是报好信息。
And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.
18:28 亚希玛斯向王呼叫说，平安了。就在王面前脸伏于地叩拜，说，耶和华你的神是应当称颂的，因他已将那举手攻击我主我王的人交给王了。
And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.
18:29 王问说，少年人押沙龙平安不平安。亚希玛斯回答说，约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是什么事。
And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.
18:30 王说，你退去，站在旁边。他就退去，站在旁边。
And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.
18:31 古示人也来到，说，有信息报给我主我王。耶和华今日向一切兴起攻击你的人给你报仇了。
And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.
18:32 王问古示人说，少年人押沙龙平安不平安。古示人回答说，愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。
And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.
18:33 王就心里伤恸，上城门楼去哀哭，一面走一面说，我儿押沙龙阿。我儿，我儿押沙龙阿。我恨不得替你死，押沙龙阿，我儿。我儿。
And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!


撒母耳记下(2 Samuel) - 第 19 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 19 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
19:1 有人告诉约押说，王为押沙龙哭泣悲哀。
And it was told Joab, Behold, the king weepeth and mourneth for Absalom.
19:2 众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。
And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.
19:3 那日众民暗暗地进城，就如败阵逃跑，惭愧的民一般。
And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.
19:4 王蒙着脸，大声哭号说，我儿押沙龙阿。押沙龙，我儿，我儿阿。
But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
19:5 约押进去见王，说，你今日使你一切仆人脸面惭愧了。他们今日救了你的性命和你儿女妻妾的性命，
And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
19:6 你却爱那恨你的人，恨那爱你的人。你今日明明地不以将帅，仆人为念。我今日看明，若押沙龙活着，我们都死亡，你就喜悦了。
In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
19:7 现在你当出去，安慰你仆人的心。我指着耶和华起誓，你若不出去，今夜必无一人与你同在一处。这祸患就比你从幼年到如今所遭的更甚。
Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.
19:8 于是王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。以色列人已经逃跑，各回各家去了。
Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.
19:9 以色列众支派的人纷纷议论说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他躲避押沙龙逃走了。
And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.
19:10 我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢。
And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
19:11 大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，以色列众人已经有话请王回宫，你们为什么落在他们后头呢。
And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.
19:12 你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢。
Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?
19:13 也要对亚玛撒说，你不是我的骨肉吗。我若不立你替约押常作元帅，愿神重重地降罚与我。
And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
19:14 如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王，说，请王和王的一切臣仆回来。
And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.
19:15 王就回来，到了约旦河。犹大人来到吉甲，要去迎接王，请他过约旦河。
So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.
19:16 巴户琳的便雅悯人，基拉的儿子示每急忙与犹大人一同下去迎接大卫王。
And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.
19:17 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人。他们都趟过约旦河迎接王。
And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.
19:18 有摆渡船过去，渡王的家眷，任王使用。王要过约旦河的时候，基拉的儿子示每就俯伏在王面前，
And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;
19:19 对王说，我主我王出耶路撒冷的时候，仆人行悖逆的事，现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。
And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
19:20 仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。
For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.
19:21 洗鲁雅的儿子亚比筛说，示每既咒骂耶和华的受膏者，不应当治死他吗。
But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed?
19:22 大卫说，洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢。今日在以色列中岂可治死人呢。我岂不知今日我作以色列的王吗。
And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
19:23 于是王对示每说，你必不死。王就向他起誓。
Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.
19:24 扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。
And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.
19:25 他来到耶路撒冷迎接王的时候，王问他说，米非波设，你为什么没有与我同去呢。
And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?
19:26 他回答说，我主我王，仆人是瘸腿的。那日我想要备驴骑上，与王同去，无奈我的仆人欺哄了我，
And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.
19:27 又在我主我王面前谗毁我。然而我主我王如同神的使者一般，你看怎样好，就怎样行吧。
And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.
19:28 因为我祖全家的人，在我主我王面前都算为死人，王却使仆人在王的席上同人吃饭，我现在向王还能辨理诉冤吗。
For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?
19:29 王对他说，你何必再提你的事呢。我说，你与洗巴均分地土。
And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.
19:30 米非波设对王说，我主我王既平平安安地回宫，就任凭洗巴都取了也可以。
And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.
19:31 基列人巴西莱从罗基琳下来，要送王过约旦河，就与王一同过了约旦河。
And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.
19:32 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王。他原是大富户。
Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.
19:33 王对巴西莱说，你与我同去，我要在耶路撒冷那里养你的老。
And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.
19:34 巴西莱对王说，我在世的年日还能有多少，使我与王同上耶路撒冷呢。
And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?
19:35 仆人现在八十岁了，还能尝出饮食的滋味，辨别美恶吗。还能听男女歌唱的声音吗。仆人何必累赘我主我王呢。
I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?
19:36 仆人只要送王过约旦河，王何必赐我这样的恩典呢。
Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?
19:37 求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。
Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.
19:38 王说，金罕可以与我同去，我必照你的心愿待他。你向我求什么，我都必为你成就。
And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.
19:39 于是众民过约旦河，王也过去。王与巴西莱亲嘴，为他祝福，巴西莱就回本地去了。
And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.
19:40 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半也都送王过去。
Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.
19:41 以色列众人来见王，对他说，我们弟兄犹大人为什么暗暗送王和王的家眷，并跟随王的人过约旦河。
And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?
19:42 犹大众人回答以色列人说，因为王与我们是亲属，你们为何因这事发怒呢。我们吃了王的什么呢。王赏赐了我们什么呢。
And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?
19:43 以色列人回答犹大人说，按支派，我们与王有十分的情分。在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来不先与我们商量呢。但犹大人的话比以色列人的话更硬。
And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.


撒母耳记下(2 Samuel) - 第 20 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 20 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
20:1 在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角，说，我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧。
And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
20:2 于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人从约旦河直到耶路撒冷，都紧紧跟随他们的王。
So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.
20:3 大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。
And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.
20:4 王对亚玛撒说，你要在三日之内将犹大人招聚了来，你也回到这里来。
Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.
20:5 亚玛撒就去招聚犹大人，却耽延过了王所限的日期。
So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.
20:6 大卫对亚比筛说，现在恐怕比基利的儿子示巴加害于我们比押沙龙更甚。你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。
And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.
20:7 约押的人和基利提人，比利提人，并所有的勇士，都跟着亚比筛，从耶路撒冷出去追赶比基利的儿子示巴。
And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
20:8 他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内。约押前行，刀从鞘内掉出来。
When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.
20:9 约押左手拾起刀来，对亚玛撒说，我兄弟，你好阿。就用右手抓住亚玛撒的胡子，要与他亲嘴。
And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.
20:10 亚玛撒没有防备约押手里所拿的刀。约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他，就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.
20:11 有约押的一个少年人站在亚玛撒尸身旁边，对众人说，谁喜悦约押，谁归顺大卫，就当跟随约押去。
And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.
20:12 亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。
And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.
20:13 尸身从路上挪移之后，众民就都跟随约押去追赶比基利的儿子示巴。
When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
20:14 他走遍以色列各支派，直到伯玛迦的亚比拉，并比利人的全地。那些地方的人也都聚集跟随他。
And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.
20:15 约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对着城筑垒。跟随约押的众民用锤撞城，要使城塌陷。
And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.
20:16 有一个聪明妇人从城上呼叫说，听阿，听阿，请约押近前来，我好与他说话。
Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.
20:17 约押就近前来，妇人问他说，你是约押不是。他说，我是。妇人说，求你听婢女的话。约押说，我听。
And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.
20:18 妇人说，古时有话说，当先在亚比拉求问，然后事就定妥。
Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.
20:19 我们这城的人在以色列人中是和平，忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢。
I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?
20:20 约押回答说，我决不吞灭毁坏，
And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
20:21 乃因以法莲山地的一个人比基利的儿子示巴举手攻击大卫王，你们若将他一人交出来，我便离城而去。妇人对约押说，那人的首级必从城墙上丢给你。
The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.
20:22 妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷，到王那里。
Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
20:23 约押作以色列全军的元帅。耶何耶大的儿子比拿雅统辖基利提人和比利提人。
Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:
20:24 亚多兰掌管服苦的人。亚希律的儿子约沙法作史官。
And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:
20:25 示法作书记。撒督和亚比亚他作祭司长。
And Sheva was scribe: and Zadok and Abiathar were the priests:
20:26 睚珥人以拉作大卫的宰相。
And Ira also the Jairite was a chief ruler about David.


撒母耳记下(2 Samuel) - 第 21 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 21 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
21:1 大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说，这饥荒是因扫罗和他流人血之家杀死基遍人。
Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.
21:2 原来这基遍人不是以色列人，乃是亚摩利人中所剩的。以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人发热心，想要杀灭他们。大卫王召了他们来，
And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)
21:3 问他们说，我当为你们怎样行呢。可用什么赎这罪，使你们为耶和华的产业祝福呢。
Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?
21:4 基遍人回答说，我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。大卫说，你们怎样说，我就为你们怎样行。
And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.
21:5 他们对王说，那从前谋害我们，要灭我们，使我们不得再住以色列境内的人，
And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,
21:6 现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。王说，我必交给你们。
Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.
21:7 王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来。
But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul.
21:8 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼，米非波设，和扫罗女儿米甲的姊姊给米何拉人巴西莱儿子亚得列所生的五个儿子
But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:
21:9 交在基遍人的手里。基遍人就把他们，在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。
And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.
21:10 爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。
And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.
21:11 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
21:12 大卫就去，从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来。是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。
And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:
21:13 大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨，
And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.
21:14 将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。众人行了王所吩咐的。此后神垂听国民所求的。
And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.
21:15 非利士人与以色列人打仗。大卫带领仆人下去，与非利士人接战，大卫就疲乏了。
Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.
21:16 伟人的一个儿子以实比诺要杀大卫。他的铜枪重三百舍客勒，又佩着新刀。
And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.
21:17 但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日，跟随大卫的人向大卫起誓说，以后你不可再与我们一同出战，恐怕熄灭以色列的灯。
But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.
21:18 后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。
And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.
21:19 又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。
And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
21:20 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头。他也是伟人的儿子。
And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
21:21 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him.
21:22 这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。
These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.


撒母耳记下(2 Samuel) - 第 22 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 22 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
22:1 当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗，
And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:
22:2 说，耶和华是我的岩石，我的山寨，我的救主，
And he said, The LORD is my rock, and my fortress, and my deliverer;
22:3 我的神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主阿，你是救我脱离强暴的。
The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.
22:4 我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。
I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
22:5 曾有死亡的波浪环绕我，匪类的急流使我惊惧，
When the waves of death compassed me, the floods of ungodly men made me afraid;
22:6 阴间的绳索缠绕我，死亡的网罗临到我。
The sorrows of hell compassed me about; the snares of death prevented me;
22:7 我在急难中求告耶和华，向我的神呼求。他从殿中听了我的声音。我的呼求入了他的耳中。
In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.
22:8 那时因他发怒，地就摇撼战抖。天的根基也震动摇撼。
Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.
22:9 从他鼻孔冒烟上腾。从他口中发火焚烧，连炭也着了。
There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
22:10 他又使天下垂，亲自降临。有黑云在他脚下。
He bowed the heavens also, and came down; and darkness was under his feet.
22:11 他坐着基路伯飞行，在风的翅膀上显现。
And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.
22:12 他以黑暗和聚集的水，天空的厚云为他四围的行宫。
And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.
22:13 因他面前的光辉炭都着了。
Through the brightness before him were coals of fire kindled.
22:14 耶和华从天上打雷。至高者发出声音。
The LORD thundered from heaven, and the most High uttered his voice.
22:15 他射出箭来，使仇敌四散，发出闪电，使他们扰乱。
And he sent out arrows, and scattered them; lightning, and discomfited them.
22:16 耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。
And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.
22:17 他从高天伸手抓住我，把我从大水中拉上来。
He sent from above, he took me; he drew me out of many waters;
22:18 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.
22:19 我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。
They prevented me in the day of my calamity: but the LORD was my stay.
22:20 他又领我到宽阔之处。他救拔我，因他喜悦我。
He brought me forth also into a large place: he delivered me, because he delighted in me.
22:21 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.
22:22 因为我遵守了耶和华的道，未曾作恶离开我的神。
For I have kept the ways of the LORD, and have not wickedly departed from my God.
22:23 他的一切典章常在我面前。他的律例，我也未曾离弃。
For all his judgments were before me: and as for his statutes, I did not depart from them.
22:24 我在他面前作了完全人。我也保守自己远离我的罪孽。
I was also upright before him, and have kept myself from mine iniquity.
22:25 所以耶和华按我的公义，按我在他眼前的清洁赏赐我。
Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.
22:26 慈爱的人，你以慈爱待他。完全的人，你以完全待他。
With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.
22:27 清洁的人，你以清洁待他。乖僻的人，你以弯曲待他。
With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.
22:28 困苦的百姓，你必拯救。但你的眼目察看高傲的人，使他降卑。
And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.
22:29 耶和华阿，你是我的灯。耶和华必照明我的黑暗。
For thou art my lamp, O LORD: and the LORD will lighten my darkness.
22:30 我藉着你冲入敌军，藉着我的神跳过墙垣。
For by thee I have run through a troop: by my God have I leaped over a wall.
22:31 至于神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.
22:32 除了耶和华，谁是神呢。除了我们的神，谁是磐石呢。
For who is God, save the LORD? and who is a rock, save our God?
22:33 神是我坚固的保障。他引导完全人行他的路。
God is my strength and power: and he maketh my way perfect.
22:34 他使我的脚快如母鹿的蹄，又使我在高处安稳。
He maketh my feet like hinds' feet: and setteth me upon my high places.
22:35 他教导我的手能以争战，甚至我的膀臂能开铜弓。
He teacheth my hands to war; so that a bow of steel is broken by mine arms.
22:36 你把你的救恩给我作盾牌。你的温和使我为大。
Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.
22:37 你使我脚下的地步宽阔。我的脚未曾滑跌。
Thou hast enlarged my steps under me; so that my feet did not slip.
22:38 我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。
I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.
22:39 我灭绝了他们，打伤了他们，使他们不能起来。他们都倒在我的脚下。
And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.
22:40 因为你曾以力量束我的腰，使我能争战。你也使那起来攻击我的都服在我以下。
For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.
22:41 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.
22:42 他们仰望，却无人拯救。就是呼求耶和华，他也不应允。
They looked, but there was none to save; even unto the LORD, but he answered them not.
22:43 我捣碎他们，如同地上的灰尘，践踏他们，四散在地，如同街上的泥土。
Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.
22:44 你救我脱离我百姓的争竞，保护我作列国的元首。我素不认识的民必事奉我。
Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.
22:45 外邦人要投降我，一听见我的名声就必顺从我。
Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.
22:46 外邦人要衰残，战战兢兢地出他们的营寨。
Strangers shall fade away, and they shall be afraid out of their close places.
22:47 耶和华是活神，愿我的磐石被人称颂。愿神那拯救我的磐石被人尊崇。
The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.
22:48 这位神就是那为我伸冤，使众民服在我以下的。
It is God that avengeth me, and that bringeth down the people under me,
22:49 你救我脱离仇敌，又把我举起，高过那些起来攻击我的。你救我脱离强暴的人。
And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.
22:50 耶和华阿，因此我要在外邦中称谢你，歌颂你的名。
Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.
22:51 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。
He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.


撒母耳记下(2 Samuel) - 第 23 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 23 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
23:1 以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各神所膏的，作以色列的美歌者，说，
Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,
23:2 耶和华的灵藉着我说，他的话在我口中。
The Spirit of the LORD spake by me, and his word was in my tongue.
23:3 以色列的神，以色列的磐石晓谕我说，那以公义治理人民的，敬畏神执掌权柄，
The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.
23:4 他必像日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。
And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.
23:5 我家在神面前并非如此。神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗。
Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.
23:6 但匪类都必像荆棘被丢弃。人不敢用手拿它。
But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:
23:7 拿它的人必带铁器和枪杆，终久它必被火焚烧。
But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.
23:8 大卫勇士的名字记在下面，他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。
These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.
23:9 其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎着上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:
23:10 他起来击杀非利士人，直到手臂疲乏，手黏住刀把。那日耶和华使以色列人大获全胜。众民在以利亚撒后头专夺财物。
He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.
23:11 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。
And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.
23:12 沙玛却站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.
23:13 收割的时候，有三十个勇士中的三个人下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。
And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.
23:14 那时大卫在山寨，非利士人的防营在伯利恒。
And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.
23:15 大卫渴想，说，甚愿有人将伯利恒城门旁，井里的水打来给我喝。
And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!
23:16 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.
23:17 说，耶和华阿，这三个人冒死去打水。这水好像他们的血一般，我断不敢喝。如此，大卫不肯喝。这是三个勇士所作的事。
And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.
23:18 洗鲁雅的儿子，约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.
23:19 他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.
23:20 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事。他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去，杀了一个狮子，
And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:
23:21 又杀了一个强壮的埃及人。埃及人手里拿着枪，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
23:22 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
These things did Benaiah the son of Jehoiada, and had the name among three mighty men.
23:23 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.
23:24 三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,
23:25 哈律人沙玛，哈律人以利加，
Shammah the Harodite, Elika the Harodite,
23:26 帕勒提人希利斯，提哥亚人益吉的儿子以拉，
Helez the Paltite, Ira the son of Ikkesh the Tekoite,
23:27 亚拿突人亚比以谢，户沙人米本乃，
Abiezer the Anethothite, Mebunnai the Hushathite,
23:28 亚合人撒们，尼陀法人玛哈莱，
Zalmon the Ahohite, Maharai the Netophathite,
23:29 尼陀法人巴拿的儿子希立，便雅悯族，基比亚人利拜的儿子以太，
Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,
23:30 比拉顿人比拿雅，迦实溪人希太，
Benaiah the Pirathonite, Hiddai of the brooks of Gaash,
23:31 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
Abialbon the Arbathite, Azmaveth the Barhumite,
23:32 沙本人以利雅哈巴，雅善儿子中的约拿单，
Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,
23:33 哈拉人沙玛，哈拉人沙拉的儿子亚希暗，
Shammah the Hararite, Ahiam the son of Sharar the Hararite,
23:34 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,
23:35 迦密人希斯莱，亚巴人帕莱，
Hezrai the Carmelite, Paarai the Arbite,
23:36 琐巴人拿单的儿子以甲，迦得人巴尼，
Igal the son of Nathan of Zobah, Bani the Gadite,
23:37 亚扪人洗勒，比录人拿哈莱，是给洗鲁雅的儿子约押拿兵器的，
Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah,
23:38 以帖人以拉，以帖人迦立，
Ira an Ithrite, Gareb an Ithrite,
23:39 赫人乌利亚，共有三十七人。
Uriah the Hittite: thirty and seven in all.


撒母耳记下(2 Samuel) - 第 24 章

旧约 -- 撒母耳记下(2 Samuel) -- 第 24 章 ( 本篇共有 24 章 ) 　7上一章　目录
24:1 耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。
And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.
24:2 大卫就吩咐跟随他的元帅约押说，你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。
For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.
24:3 约押对王说，无论百姓多少，愿耶和华你的神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢。
And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?
24:4 但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
24:5 他们过了约旦河，在迦得谷中，城的右边亚罗珥安营，与雅谢相对，
And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:
24:6 又到了基列和他停合示地，又到了但雅安，绕到西顿，
Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,
24:7 来到推罗的保障，并希未人和迦南人的各城，又到犹大南方的别是巴。
And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.
24:8 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.
24:9 约押将百姓的总数奏告于王，以色列拿刀的勇士有八十万。犹大有五十万。
And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
24:10 大卫数点百姓以后，就心中自责，祷告耶和华说，我行这事大有罪了。耶和华阿，求你除掉仆人的罪孽，因我所行的甚是愚昧。
And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.
24:11 大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说，
For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,
24:12 你去告诉大卫，说耶和华如此说，我有三样灾，随你选择一样，我好降与你。
Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.
24:13 于是迦得来见大卫，对他说，你愿意国中有七年的饥荒呢。是在你敌人面前逃跑，被追赶三个月呢。是在你国中有三日的瘟疫呢。现在你要揣摩思想，我好回覆那差我来的。
So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.
24:14 大卫对迦得说，我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。
And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.
24:15 于是，耶和华降瘟疫与以色列人，自早晨到所定的时候。从但直到别是巴，民间死了七万人。
So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.
24:16 天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说，够了，住手吧。那时耶和华的使者在耶布斯人亚劳拿的禾场那里。
And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.
24:17 大卫看见灭民的天使，就祷告耶和华说，我犯了罪，行了恶。但这群羊作了什么呢。愿你的手攻击我和我的父家。
And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.
24:18 当日，迦得来见大卫，对他说，你上去，在耶布斯人亚劳拿的禾场上为耶和华筑一座坛。
And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.
24:19 大卫就照着迦得奉耶和华名所说的话上去了。
And David, according to the saying of Gad, went up as the LORD commanded.
24:20 亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜，
And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.
24:21 说，我主我王为何来到仆人这里呢。大卫说，我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。
And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.
24:22 亚劳拿对大卫说，我主我王，你喜悦用什么，就拿去献祭。看哪，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当柴烧。
And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.
24:23 王阿，这一切，我亚劳拿都奉给你。又对王说，愿耶和华你的神悦纳你。
All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.
24:24 王对亚劳拿说，不然。我必要按着价值向你买。我不肯用白得之物作燔祭献给耶和华我的神。大卫就用五十舍客勒银子买了那禾场与牛。
And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.
24:25 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。
And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.


列王记上(1 Kings) - 第 01 章

旧约 -- 列王记上(1 Kings) -- 第 1 章 ( 本篇共有 22 章 ) 　下一章8　目录
1:1 大卫王年纪老迈，虽用被遮盖，仍不觉暖。
Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.
1:2 所以臣仆对他说，不如为我主我王寻梢一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。
Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.
1:3 于是在以色列全境寻梢美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。
So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.
1:4 这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。
And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.
1:5 那时，哈及的儿子亚多尼雅自尊，说，我必作王，就为自己预备车辆，马兵，又派五十人在他前头奔走。
Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
1:6 他父亲素来没有使他忧闷，说，你是作什么呢。他甚俊美，生在押沙龙之后。
And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.
1:7 亚多尼雅与洗鲁雅的儿子约押，和祭司亚比亚他商议。二人就顺从他，帮助他。
And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
1:8 但祭司撒督，耶何耶大的儿子比拿雅，先知拿单，示每，利以，并大卫的勇士都不顺从亚多尼雅。
But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.
1:9 一日，亚多尼雅在隐罗结旁，琐希列磐石那里宰了牛羊，肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人。
And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:
1:10 惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。
But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.
1:11 拿单对所罗门的母亲拔示巴说，哈及的儿子亚多尼雅作王了，你没有听见吗。我们的主大卫却不知道。
Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?
1:12 现在我可以给你出个主意，好保全你和你儿子所罗门的性命。
Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
1:13 你进去见大卫王，对他说，我主我王阿，你不曾向婢女起誓说，你儿子所罗门必接续我作王，坐在我的位上吗。现在亚多尼雅怎吗作了王呢。
Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
1:14 你还与王说话的时候，我也随后进去，证实你的话。
Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.
1:15 拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。
And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.
1:16 拔示巴向王屈身下拜。王说，你要什么。
And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?
1:17 她说，我主阿，你曾向婢女指着耶和华你的神起誓说，你儿子所罗门必接续我作王，坐在我的位上。
And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
1:18 现在亚多尼雅作王了，我主我王却不知道。
And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:
1:19 他宰了许多牛羊，肥犊，请了王的众子和祭司亚比亚他，并元帅约押。惟独王的仆人所罗门，他没有请。
And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.
1:20 我主我王阿，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后谁坐你的位。
And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
1:21 若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。
Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
1:22 拔示巴还与王说话的时候，先知拿单也进来了。
And, lo, while she yet talked with the king, Nathan the prophet also came in.
1:23 有人奏告王说，先知拿单来了。拿单进到王前，脸伏于地。
And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
1:24 拿单说，我主我王果然应许亚多尼雅说你必接续我作王，坐在我的位上吗。
And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
1:25 他今日下去，宰了许多牛羊，肥犊，请了王的众子和军长，并祭司亚比亚他。他们正在亚多尼雅面前吃喝，说，愿亚多尼雅王万岁。
For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.
1:26 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。
But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
1:27 这事果然出乎我主我王吗。王却没有告诉仆人们，在我主我王之后谁坐你的位。
Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?
1:28 大卫王吩咐说，叫拔示巴来。拔示巴就进来，站在王面前。
Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.
1:29 王起誓说，我指着救我性命脱离一切苦难，永生的耶和华起誓。
And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,
1:30 我既然指着耶和华以色列的神向你起誓说，你儿子所罗门必接续我作王，坐在我的位上。我今日就必照这话而行。
Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.
1:31 于是，拔示巴脸伏于地，向王下拜，说，愿我主大卫王万岁。
Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.
1:32 大卫王又吩咐说，将祭司撒督，先知拿单，耶何耶大的儿子比拿雅召来。他们就都来到王面前。
And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
1:33 王对他们说，要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训。
The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:
1:34 在那里，祭司撒督和先知拿单要膏他作以色列的王。你们也要吹角，说，愿所罗门王万岁。
And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.
1:35 然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。
Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.
1:36 耶何耶大的儿子比拿雅对王说，阿们。愿耶和华我主我王的神也这样命定。
And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.
1:37 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。
As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
1:38 于是，祭司撒督，先知拿单，耶何耶大的儿子比拿雅，和基利提人，比利提人都下去使所罗门骑大卫王的骡子，将他送到基训。
So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
1:39 祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说，愿所罗门王万岁。
And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.
1:40 众民跟随他上来，且吹笛，大大欢呼，声音震地。
And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
1:41 亚多尼雅和所请的众客筵宴方毕，听见这声音。约押听见角声就说，城中为何有这响声呢。
And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?
1:42 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说，进来吧。你是个忠义的人，必是报好信息。
And while he yet spake, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.
1:43 约拿单对亚多尼雅说，我们的主大卫王诚然立所罗门为王了。
And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.
1:44 王差遣祭司撒督，先知拿单，耶何耶大的儿子比拿雅，和基利提人，比利提人都去使所罗门骑王的骡子。
And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:
1:45 祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼着上来，声音使城震动，这就是你们所听见的声音。
And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.
1:46 并且所罗门登了国位。
And also Solomon sitteth on the throne of the kingdom.
1:47 王的臣仆也来为我们的主大卫王祝福，说，愿王的神使所罗门的名比王的名更尊荣。使他的国位比王的国位更大。王就在床上屈身下拜。
And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.
1:48 王又说，耶和华以色列的神是应当称颂的。因他赐我一人今日坐在我的位上，我也亲眼看见了。
And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.
1:49 亚多尼雅的众客听见这话就都惊惧，起来四散。
And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.
1:50 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.
1:51 有人告诉所罗门说，亚多尼雅惧怕所罗门王，现在抓住祭坛的角，说，愿所罗门王今日向我起誓，必不用刀杀仆人。
And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword.
1:52 所罗门说，他若作忠义的人，连一根头发也不致落在地上。他若行恶，必要死亡。
And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.
1:53 于是所罗门王差遣人，使亚多尼雅从坛上下来，他就来，向所罗门王下拜。所罗门对他说，你回家去吧。
So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.


列王记上(1 Kings) - 第 02 章

旧约 -- 列王记上(1 Kings) -- 第 2 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
2:1 大卫的死期临近了，就嘱吩他儿子所罗门说，
Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
2:2 我现在要走世人必走的路。所以，你当刚强，作大丈夫，
I go the way of all the earth: be thou strong therefore, and shew thyself a man;
2:3 遵守耶和华你神所吩咐的，照着摩西律法上所写的行主的道，谨守他的律例，诫命，典章，法度。这样，你无论作什么事，不拘往何处去，尽都亨通。
And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:
2:4 耶和华必成就向我所应许的话说，你的子孙若谨慎自己的行为，尽心尽意诚诚实实地行在我面前，就不断人坐以色列的国位。
That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
2:5 你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅，尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。
Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.
2:6 所以你要照你的智慧行，不容他白头安然下阴间。
Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.
2:7 你当恩待基列人巴西莱的众子，使他们常与你同席吃饭。因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。
But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.
2:8 在你这里有巴户琳的便雅悯人，基拉的儿子示每。我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约旦河迎接我，我就指着耶和华向他起誓说，我必不用刀杀你。
And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.
2:9 现在你不要以他为无罪。你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。
Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.
2:10 大卫与他列祖同睡，葬在大卫城。
So David slept with his fathers, and was buried in the city of David.
2:11 大卫作以色列王四十年，在希伯仑作王七年，在耶路撒冷作王三十三年。
And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
2:12 所罗门坐他父亲大卫的位，他的国甚是坚固。
Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.
2:13 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说，你来是为平安吗。回答说，是为平安。
And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
2:14 又说，我有话对你说。拔示巴说，你说吧。
He said moreover, I have somewhat to say unto thee. And she said, Say on.
2:15 亚多尼雅说，你知道国原是归我的，以色列众人也都仰望我作王，不料，国反归了我兄弟，因他得国是出乎耶和华。
And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.
2:16 现在我有一件事求你，望你不要推辞。拔示巴说，你说吧。
And now I ask one petition of thee, deny me not. And she said unto him, Say on.
2:17 他说，求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。
And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.
2:18 拔示巴说，好，我必为你对王提说。
And Bathsheba said, Well; I will speak for thee unto the king.
2:19 于是，拔示巴去见所罗门王，要为亚多尼雅提说。王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。
Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.
2:20 拔示巴说，我有一件小事求你，望你不要推辞。王说，请母亲说，我必不推辞。
Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.
2:21 拔示巴说，求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。
And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.
2:22 所罗门王对他母亲说，为何单替他求书念的女子亚比煞呢。也可以为他求国吧。他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。
And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
2:23 所罗门王就指着耶和华起誓说，亚多尼雅这话是自己送命，不然，愿神重重地降罚与我。
Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.
2:24 耶和华坚立我，使我坐在父亲大卫的位上，照着所应许的话为我建立家室。现在我指着永生的耶和华起誓，亚多尼雅今日必被治死。
Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.
2:25 于是所罗门王差遣耶何耶大的儿子比拿雅，将亚多尼雅杀死。
And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.
2:26 王对祭司亚比亚他说，你回亚拿突归自己的田地去吧。你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。
And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the LORD God before David my father, and because thou hast been afflicted in all wherein my father was afflicted.
2:27 所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。
So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.
2:28 约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。
Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.
2:29 有人告诉所罗门王说，约押逃到耶和华的帐幕，现今在祭坛的旁边。所罗门就差遣耶何耶大的儿子比拿雅，说，你去将他杀死。
And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
2:30 比拿雅来到耶和华的帐幕，对约押说，王吩咐说，你出来吧。他说，我不出去，我要死在这里。比拿雅就去回覆王，说约押如此如此回答我。
And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
2:31 王说，你可以照着他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。
And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.
2:32 耶和华必使约押流人血的罪归到他自己的头上。因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。
And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
2:33 故此，流这二人血的罪必归到约押和他后裔的头上，直到永远。惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。
Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.
2:34 于是耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓（原文作房屋）里。
So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.
2:35 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。
And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.
2:36 王差遣人将示每召来，对他说，你要在耶路撒冷建造房屋居住，不可出来往别处去。
And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.
2:37 你当确实地知道，你何日出来过汲沦溪，何日必死。你的罪（原文作血）必归到自己的头上。
For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.
2:38 示每对王说，这话甚好。我主我王怎样说，仆人必怎样行。于是示每多日住在耶路撒冷。
And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
2:39 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说，你的仆人在迦特。
And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.
2:40 示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。
And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.
2:41 有人告诉所罗门说，示每出耶路撒冷往迦特去，回来了。
And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
2:42 王就差遣人将示每召了来，对他说，我岂不是叫你指着耶和华起誓，并且警戒你说你当确实地知道，你哪日出来往别处去，那日必死吗。你也对我说，这话甚好，我必听从。
And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.
2:43 现在你为何不遵守你指着耶和华起的誓和我所吩咐你的命令呢。
Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?
2:44 王又对示每说，你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上。
The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;
2:45 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。
And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.
2:46 于是王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。
So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.


列王记上(1 Kings) - 第 03 章

旧约 -- 列王记上(1 Kings) -- 第 3 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
3:1 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.
3:2 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。
Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.
3:3 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。
And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.
3:4 所罗门王上基遍去献祭。因为在那里有极大（或作出名）的邱坛，他在那坛上献一千牺牲作燔祭。
And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.
3:5 在基遍，夜间梦中，耶和华向所罗门显现，对他说，你愿我赐你什么。你可以求。
In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.
3:6 所罗门说，你仆人我父亲大卫用诚实，公义，正直的心行在你面前，你就向他大施恩典，又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。
And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.
3:7 耶和华我的神阿，如今你使仆人接续我父亲大卫作王。但我是幼童，不知道应当怎样出入。
And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.
3:8 仆人住在你所拣选的民中，这民多得不可胜数。
And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
3:9 所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢。
Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?
3:10 所罗门因为求这事，就蒙主喜悦。
And the speech pleased the LORD, that Solomon had asked this thing.
3:11 神对他说，你既然求这事，不为自己求寿，求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，
And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;
3:12 我就应允你所求的，赐你聪明智慧，甚至在你以前没有像你的，在你以后也没有像你的。
Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.
3:13 你所没有求的，我也赐给你，就是富足，尊荣，使你在世的日子，列王中没有一个能比你的。
And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.
3:14 你若效法你父亲大卫，遵行我的道，谨守我的律例，诫命，我必使你长寿。
And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
3:15 所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。
And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.
3:16 一日，有两个妓女来，站在王面前。
Then came there two women, that were harlots, unto the king, and stood before him.
3:17 一个说，我主阿，我和这妇人同住一房。她在房中的时候，我生了一个男孩。
And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
3:18 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。
And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.
3:19 夜间，这妇人睡着的时候，压死了她的孩子。
And this woman's child died in the night; because she overlaid it.
3:20 她半夜起来，趁我睡着，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。
And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
3:21 天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了。及至天亮，我细细地察看，不是我所生的孩子。
And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.
3:22 那妇人说，不然，活孩子是我的，死孩子是你的。这妇人说，不然，死孩子是你的，活孩子是我的。她们在王面前如此争论。
And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.
3:23 王说，这妇人说活孩子是我的，死孩子是你的，那妇人说不然，死孩子是你的，活孩子是我的，
Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.
3:24 就吩咐说，拿刀来。人就拿刀来。
And the king said, Bring me a sword. And they brought a sword before the king.
3:25 王说，将活孩子劈成两半，一半给那妇人，一半给这妇人。
And the king said, Divide the living child in two, and give half to the one, and half to the other.
3:26 活孩子的母亲为自己的孩子心里急痛，就说，求我主将活孩子给那妇人吧，万不可杀他。那妇人说，这孩子也不归我，也不归你，把他劈了吧。
Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.
3:27 王说，将活孩子给这妇人，万不可杀他。这妇人实在是他的母亲。
Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.
3:28 以色列众人听见王这样判断，就都敬畏他。因为见他心里有神的智慧，能以断案。
And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.


列王记上(1 Kings) - 第 04 章

旧约 -- 列王记上(1 Kings) -- 第 4 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
4:1 所罗门作以色列众人的王。
So king Solomon was king over all Israel.
4:2 他的臣子记在下面，撒督的儿子亚撒利雅作祭司，
And these were the princes which he had; Azariah the son of Zadok the priest,
4:3 示沙的两个儿子以利何烈，亚希亚作书记，亚希律的儿子约沙法作史官，
Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.
4:4 耶何耶大的儿子比拿雅作元帅，撒督和亚比亚他作祭司长，
And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:
4:5 拿单的儿子亚撒利雅作众吏长，王的朋友拿单的儿子撒布得作领袖，
And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:
4:6 亚希煞作家宰，亚比大的儿子亚多尼兰掌管服苦的人。
And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.
4:7 所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。
And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.
4:8 他们的名字记在下面，在以法莲山地有便户珥。
And these are their names: The son of Hur, in mount Ephraim:
4:9 在玛迦斯，沙宾，伯示麦，以伦伯哈南有便底甲。
The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:
4:10 在亚鲁
The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:
4:11 在多珥山冈（或作全境）有便亚比拿达，他娶了所罗门的女儿她法为妻。
The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:
4:12 在他纳和米吉多，并靠近撒拉他拿，耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿。
Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:
4:13 在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩。
The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:
4:14 在玛哈念有易多的儿子亚希拿达。
Ahinadab the son of Iddo had Mahanaim:
4:15 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻。
Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:
4:16 在亚设和亚禄有户筛的儿子巴拿。
Baanah the son of Hushai was in Asher and in Aloth:
4:17 在以萨迦有帕路亚的儿子约沙法。
Jehoshaphat the son of Paruah, in Issachar:
4:18 在便雅悯有以拉的儿子示每。
Shimei the son of Elah, in Benjamin:
4:19 在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。
Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.
4:20 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。
Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.
4:21 所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。
And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.
4:22 所罗门每日所用的食物，细面三十歌珥，粗面六十歌珥，
And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,
4:23 肥牛十只，草场的牛二十只，羊一百只，还有鹿，羚羊，狍子，并肥禽。
Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.
4:24 所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。
For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.
4:25 所罗门在世的日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。
And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.
4:26 所罗门有套车的马四万，还有马兵一万二千。
And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
4:27 那十二个官吏各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。
And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.
4:28 众人各按各分，将养马与快马的大麦和乾草送到官吏那里。
Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.
4:29 神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。
And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.
4:30 所罗门的智慧超过东方人和埃及人的一切智慧。
And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.
4:31 他的智慧胜过万人，胜过以斯拉人以探，并玛曷的儿子希幔，甲各，达大的智慧。他的名声传扬在四围的列国。
For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.
4:32 他作箴言三千句，诗歌一千零五首。
And he spake three thousand proverbs: and his songs were a thousand and five.
4:33 他讲论草木，自黎巴嫩的香柏树直到墙上长的牛膝草，又讲论飞禽走兽，昆虫水族。
And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.
4:34 天下列王听见所罗门的智慧，就都差人来听他的智慧话。
And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.


列王记上(1 Kings) - 第 05 章

旧约 -- 列王记上(1 Kings) -- 第 5 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
5:1 推罗王希兰，平素爱大卫。他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
5:2 所罗门也差遣人去见希兰，说，
And Solomon sent to Hiram, saying,
5:3 你知道我父亲大卫因四围的争战，不能为耶和华他神的名建殿，直等到耶和华使仇敌都服在他脚下。
Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.
5:4 现在耶和华我的神使我四围平安，没有仇敌，没有灾祸。
But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.
5:5 我定意要为耶和华我神的名建殿，是照耶和华应许我父亲大卫的话说，我必使你儿子接续你坐你的位，他必为我的名建殿。
And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.
5:6 所以求你吩咐你的仆人在黎巴嫩为我砍伐香柏木，我的仆人也必帮助他们，我必照你所定的，给你仆人的工价。因为你知道，在我们中间没有人像西顿人善于砍伐树木。”
Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.
5:7 希兰听见所罗门的话，就甚喜悦，说，今日应当称颂耶和华。因他赐给大卫一个有智慧的儿子，治理这众多的民。
And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.
5:8 希兰打发人去见所罗门，说，你差遣人向我所提的那事，我都听见了。论到香柏木和松木，我必照你的心愿而行。
And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.
5:9 我的仆人必将这木料从黎巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取，你也要成全我的心愿，将食物给我的家。
My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.
5:10 于是希兰照着所罗门所要的，给他香柏木和松木。
So Hiram gave Solomon cedar trees and fir trees according to all his desire.
5:11 所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。
And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
5:12 耶和华照着所应许的赐智慧给所罗门。希兰与所罗门和好，彼此立约。
And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.
5:13 所罗门王从以色列人中挑取服苦的人共有三万，
And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
5:14 派他们轮流每月一万人上黎巴嫩去。一个月在黎巴嫩，两个月在家里。亚多尼兰掌管他们。
And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.
5:15 所罗门用七万扛抬的，八万在山上凿石头的。
And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;
5:16 此外，所罗门用三千三百督工的，监管工人。
Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.
5:17 王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。
And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.
5:18 所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。
And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.


列王记上(1 Kings) - 第 06 章

旧约 -- 列王记上(1 Kings) -- 第 6 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
6:1 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。
And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.
6:2 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。
And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.
6:3 殿前的廊子长二十肘，与殿的宽窄一样，阔十肘。
And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.
6:4 又为殿作了严紧的窗棂。
And for the house he made windows of narrow lights.
6:5 靠着殿墙，围着外殿内殿，造了三层旁屋。
And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:
6:6 下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木搁在殿墙坎上，免得插入殿墙。
The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.
6:7 建殿是用山中凿成的石头。建殿的时候，槌子，斧子，和别样铁器的响声都没有听见。
And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.
6:8 在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。
The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.
6:9 所罗门建殿，安置香柏木的楝梁，又用香柏木板遮盖。
So he built the house, and finished it; and covered the house with beams and boards of cedar.
6:10 靠着殿所造的旁屋，每层高五肘，香柏木的楝梁搁在殿墙坎上。
And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.
6:11 耶和华的话临到所罗门说，
And the word of the LORD came to Solomon, saying,
6:12 论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。
Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:
6:13 我必住在以色列人中间，并不丢弃我民以色列。
And I will dwell among the children of Israel, and will not forsake my people Israel.
6:14 所罗门建造殿宇。
So Solomon built the house, and finished it.
6:15 殿里面用香柏木板贴墙，从地到棚顶都用木板遮蔽，又用松木板铺地。
And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.
6:16 内殿，就是至圣所，长二十肘，从地到棚顶用香柏木板遮蔽（或作隔断）。
And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.
6:17 内殿前的外殿，长四十肘。
And the house, that is, the temple before it, was forty cubits long.
6:18 殿里一点石头都不显露，一概用香柏木遮蔽。上面刻着野瓜和初开的花。
And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.
6:19 殿里预备了内殿，好安放耶和华的约柜。
And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.
6:20 内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金。又用香柏木作坛，包上精金。
And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.
6:21 所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。
So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.
6:22 全殿都贴上金子，直到贴完。内殿前的坛，也都用金包裹。
And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.
6:23 他用橄榄木作两个基路伯，各高十肘，安在内殿。
And within the oracle he made two cherubims of olive tree, each ten cubits high.
6:24 这一个基路伯有两个翅膀，各长五肘，从这翅膀尖到那翅膀尖共有十肘。
And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.
6:25 那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸，形像都是一样。
And the other cherub was ten cubits: both the cherubims were of one measure and one size.
6:26 这基路伯高十肘，那基路伯也是如此。
The height of the one cherub was ten cubits, and so was it of the other cherub.
6:27 他将两个基路伯安在内殿里。基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，那基路伯的一个翅膀挨着那边的墙，里边的两个翅膀在殿中间彼此相接。
And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
6:28 又用金子包裹二基路伯。
And he overlaid the cherubims with gold.
6:29 内殿，外殿周围的墙上都刻着基路伯，棕树，和初开的花。
And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.
6:30 内殿，外殿的地板都贴上金子。
And the floor of the house he overlaid with gold, within and without.
6:31 又用橄榄木制造内殿的门扇，门楣，门框。门口有墙的五分之一。
And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.
6:32 在橄榄木作的两门扇上刻着基路伯，棕树，和初开的花，都贴上金子。
The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.
6:33 又用橄榄木制造外殿的门框，门口有墙的四分之一。
So also made he for the door of the temple posts of olive tree, a fourth part of the wall.
6:34 用松木作门两扇。这扇分两扇，是摺叠的。那扇分两扇。也是摺叠的。
And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.
6:35 上面刻着基路伯，棕树，和初开的花，都用金子贴了。
And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.
6:36 他又用凿成的石头三层，香柏木一层建筑内院。
And he built the inner court with three rows of hewed stone, and a row of cedar beams.
6:37 所罗门在位第四年西弗月，立了耶和华殿的根基。
In the fourth year was the foundation of the house of the LORD laid, in the month Zif:
6:38 到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿的工夫共有七年。
And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.


列王记上(1 Kings) - 第 07 章

旧约 -- 列王记上(1 Kings) -- 第 7 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
7:1 所罗门为自己建造宫室，十三年方才造成。
But Solomon was building his own house thirteen years, and he finished all his house.
7:2 又建造黎巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（原文作四）行，柱上有香柏木柁梁。
He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
7:3 其上以香柏木为盖，每行柱子十五根，共有四十五根。
And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.
7:4 有窗户三层，窗与窗相对。
And there were windows in three rows, and light was against light in three ranks.
7:5 所有的门框都是厚木见方的，有窗户三层，窗与窗相对。
And all the doors and posts were square, with the windows: and light was against light in three ranks.
7:6 并建造有柱子的廊子，长五十肘，宽三十肘。在这廊前又有廊子，廊外有柱子和台阶。
And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.
7:7 又建造一廊，其中设立审判的座位，这廊从地到顶都用香柏木遮蔽。
Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.
7:8 廊后院内有所罗门住的宫室。工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，作法与这廊子一样。
And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.
7:9 建造这一切所用的石头都是宝贵的，是按着尺寸凿成的，是用锯里外锯齐的。从根基直到檐石，从外头直到大院，都是如此。
All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.
7:10 根基是宝贵的大石头，有长十肘的，有长八肘的。
And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
7:11 上面有香柏木和按着尺寸凿成宝贵的石头。
And above were costly stones, after the measures of hewed stones, and cedars.
7:12 大院周围有凿成的石头三层，香柏木一层，都照耶和华殿的内院和殿廊的样式。
And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.
7:13 所罗门王差遣人往推罗去，将户兰召了来。
And king Solomon sent and fetched Hiram out of Tyre.
7:14 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧，聪明，技能，善于各样铜作。他来到所罗门王那里，作王一切所要作的。
He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.
7:15 他制造两根铜柱，每根高十八肘，围十二肘。
For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.
7:16 又用铜铸了两个柱顶安在柱上，各高五肘。
And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:
7:17 柱顶上有装修的网子和拧成的链索，每顶七个。
And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.
7:18 网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。
And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.
7:19 廊子的柱顶径四肘，刻着百合花。
And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.
7:20 两柱顶的鼓肚上挨着网子，各有两行石榴环绕，两行共有二百。
And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.
7:21 他将两根柱子立在殿廊前头，右边立一根，起名叫雅斤。左边立一根，起名叫波阿斯。
And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.
7:22 在柱顶上刻着百合花。这样，造柱子的工就完毕了。
And upon the top of the pillars was lily work: so was the work of the pillars finished.
7:23 他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.
7:24 在海边之下，周围有野瓜的样式。每肘十瓜，共有两行，是铸海的时候铸上的。
And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.
7:25 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾都向内。
It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
7:26 海厚一掌，边如杯边，又如百合花，可容二千吧特。
And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.
7:27 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。
And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.
7:28 座的造法是这样，四面都有心子，心子在边子当中，
And the work of the bases was on this manner: they had borders, and the borders were between the ledges:
7:29 心子上有狮子和牛，并基路伯。边上有小座，狮子和牛以下有垂下的璎珞。
And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.
7:30 每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。
And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.
7:31 小座高一肘，口是圆的，彷佛座的样式，径一肘半，在口上有雕工，心子是方的，不是圆的。
And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.
7:32 四个轮子在心子以下，轮轴与座相连，每轮高一肘半。
And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.
7:33 轮的样式如同车轮。轴，辋，辐，毂都是铸的。
And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.
7:34 每座四角上都有盆架，是与座一同铸成的。
And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.
7:35 座上有圆架，高半肘。座上有撑子和心子，是与座一同铸的。
And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.
7:36 在撑子和心子上刻着基路伯，狮子，和棕树，周围有璎珞。
For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.
7:37 十个盆座都是这样，铸法，尺寸，样式相同。
After this manner he made the ten bases: all of them had one casting, one measure, and one size.
7:38 又用铜制造十个盆，每盆可容四十吧特。盆径四肘，在那十座上，每座安设一盆。
Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.
7:39 五个安在殿门的右边，五个放在殿门的左边。又将海放在殿门的右旁，就是南边。
And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.
7:40 户兰又造了盆，铲子，和盘子。这样，他为所罗门王作完了耶和华殿的一切工。
And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:
7:41 所造的就是，两根柱子和柱上两个如球的顶。并两个盖柱顶的网子。
The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;
7:42 和四百石榴，安在两个网子上，每网两行，盖着两个柱上如球的顶。
And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;
7:43 十个座和其上的十个盆。
And the ten bases, and ten lavers on the bases;
7:44 海和海下的十二只牛。
And one sea, and twelve oxen under the sea;
7:45 盆，铲子，盘子。这一切都是户兰给所罗门王用光亮的铜为耶和华的殿造成的，
And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.
7:46 是遵王命在约旦平原，疏割和撒拉但中间藉胶泥铸成的。
In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.
7:47 这一切所罗门都没有过秤。因为甚多，铜的轻重也无法可查。
And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.
7:48 所罗门又造耶和华殿里的金坛和陈设饼的金桌子。
And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,
7:49 内殿前的精金灯台，右边五个，左边五个，并其上的金花，灯盏，腊剪，
And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,
7:50 与精金的杯，盘，镊子，调羹，火鼎，以及至圣所，内殿的门枢，和外殿的门枢。
And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.
7:51 所罗门王作完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来放在耶和华殿的府库里。
So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.


列王记上(1 Kings) - 第 08 章

旧约 -- 列王记上(1 Kings) -- 第 8 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
8:1 那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
8:2 以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。
And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.
8:3 以色列长老来到，祭司便抬起约柜，
And all the elders of Israel came, and the priests took up the ark.
8:4 祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。
And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.
8:5 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。
And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.
8:6 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.
8:7 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
8:8 这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。
And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.
8:9 约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候摩西在何烈山所放的。除此以外，并无别物。
There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.
8:10 祭司从圣所出来的时候，有云充满耶和华的殿。
And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,
8:11 甚至祭司不能站立供职，因为耶和华的荣光充满了殿。
So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.
8:12 那时所罗门说，耶和华曾说，他必住在幽暗之处。
Then spake Solomon, The LORD said that he would dwell in the thick darkness.
8:13 我已经建造殿宇作你的居所，为你永远的住处。
I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.
8:14 王转脸为以色列会众祝福，以色列会众就都站立。
And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)
8:15 所罗门说，耶和华以色列的神是应当称颂的。因他亲口向我父大卫所应许的，也亲手成就了。
And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,
8:16 他说，自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城建造殿宇为我名的居所，但拣选大卫治理我民以色列。
Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.
8:17 所罗门说，我父大卫曾立意，要为耶和华以色列神的名建殿。
And it was in the heart of David my father to build an house for the name of the LORD God of Israel.
8:18 耶和华却对我父大卫说，你立意为我的名建殿，这意思甚好。
And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.
8:19 只是你不可建殿，惟你所生的儿子必为我名建殿。
Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.
8:20 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列神的名建造了殿。
And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.
8:21 我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。
And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.
8:22 所罗门当着以色列会众，站在耶和华的坛前，向天举手说，
And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:
8:23 耶和华以色列的神阿，天上地下没有神可比你的。你向那尽心行在你面前的仆人守约施慈爱。
And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:
8:24 向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。
Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.
8:25 耶和华以色列的神阿，你所应许你仆人我父大卫的话说，你的子孙若谨慎自己的行为，在我面前行事像你所行的一样，就不断人坐以色列的国位。现在求你应验这话。
Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.
8:26 以色列的神阿，求你成就向你仆人我父大卫所应许的话。
And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.
8:27 神果真住在地上吗。看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢。
But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?
8:28 惟求耶和华我的神垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。
Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:
8:29 愿你昼夜看顾这殿，就是你应许立为你名的居所。求你垂听仆人向此处祷告的话。
That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.
8:30 你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。
And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.
8:31 人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓，
If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:
8:32 求你在天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上。定义人有理，照他的义赏赐他。
Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.
8:33 你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告，
When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:
8:34 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.
8:35 你的民因得罪你，你惩罚他们，使天闭塞不下雨。他们若向此处祷告，承认你的名，离开他们的罪，
When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:
8:36 求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.
8:37 国中若有饥荒，瘟疫，旱风，霉烂，蝗虫，蚂蚱，或有仇敌犯境围困城邑，无论遭遇什么灾祸疾病，
If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;
8:38 你的民以色列，或是众人，或是一人，自觉有罪（原文作灾），向这殿举手，无论祈求什么，祷告什么，
What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:
8:39 求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们，（惟有你知道世人的心），
Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)
8:40 使他们在你赐给我们列祖之地上一生一世敬畏你。
That they may fear thee all the days that they live in the land which thou gavest unto our fathers.
8:41 论到不属你民以色列的外邦人，为你名从远方而来，
Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;
8:42 （他们听人论说你的大名和大能的手，并伸出来的膀臂）向这殿祷告，
(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;
8:43 求你在天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你像你的民以色列一样。又使他们知道我建造的这殿是称为你名下的。
Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.
8:44 你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告，
If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:
8:45 求你在天上垂听他们的祷告祈求，使他们得胜。
Then hear thou in heaven their prayer and their supplication, and maintain their cause.
8:46 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到仇敌之地，或远或近，
If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;
8:47 他们若在掳到之地想起罪来，回心转意，恳求你说，我们有罪了，我们悖逆了，我们作恶了。
Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;
8:48 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:
8:49 求你在天上你的居所垂听他们的祷告祈求，为他们伸冤。
Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,
8:50 饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。
And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:
8:51 因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。
For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:
8:52 愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。
That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.
8:53 主耶和华阿，你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，藉你仆人摩西所应许的话。
For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O LORD God.
8:54 所罗门在耶和华的坛前屈膝跪着，向天举手，在耶和华面前祷告祈求已毕，就起来，
And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.
8:55 站着，大声为以色列全会众祝福，说，
And he stood, and blessed all the congregation of Israel with a loud voice, saying,
8:56 耶和华是应当称颂的。因为他照着一切所应许的赐平安给他的民以色列人，凡藉他仆人摩西应许赐福的话，一句都没有落空。
Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.
8:57 愿耶和华我们的神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们，
The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:
8:58 使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命，律例，典章。
That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.
8:59 我在耶和华面前祈求的这些话，愿耶和华我们的神昼夜垂念，每日为他仆人与他民以色列伸冤，
And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:
8:60 使地上的万民都知道惟独耶和华是神，并无别神。
That all the people of the earth may know that the LORD is God, and that there is none else.
8:61 所以你们当向耶和华我们的神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。
Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.
8:62 王和以色列众民一同在耶和华面前献祭。
And the king, and all Israel with him, offered sacrifice before the LORD.
8:63 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民为耶和华的殿行奉献之礼。
And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.
8:64 当日，王因耶和华殿前的铜坛太小，容不下燔祭，素祭，和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭，素祭，和平安祭牲的脂油。
The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.
8:65 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的神面前守节七日又七日，共十四日。
And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.
8:66 第八日，王遣散众民。他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。
On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.


列王记上(1 Kings) - 第 09 章

旧约 -- 列王记上(1 Kings) -- 第 9 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
9:1 所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了，
And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,
9:2 耶和华就二次向所罗门显现，如先前在基遍向他显现一样，
That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.
9:3 对他说，你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中。我的眼，我的心也必常在那里。
And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.
9:4 你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章，
And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:
9:5 我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说，你的子孙必不断人坐以色列的国位。
Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
9:6 倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，
But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:
9:7 我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。
Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:
9:8 这殿虽然甚高，将来经过的人必惊讶，嗤笑，说，耶和华为何向这地和这殿如此行呢。
And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?
9:9 人必回答说，是因此地的人离弃领他们列祖出埃及地之耶和华他们的神，去亲近别神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。
And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.
9:10 所罗门建造耶和华殿和王宫，这两所二十年才完毕了。
And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,
9:11 （推罗王希兰曾照所罗门所要的，资助他香柏木，松木，和金子）所罗门王就把加利利地的二十座城给了希兰。
(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.
9:12 希兰从推罗出来，察看所罗门给他的城邑，就不喜悦，
And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
9:13 说，我兄阿，你给我的是什么城邑呢。他就给这城邑之地起名叫迦步勒，直到今日。
And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.
9:14 希兰给所罗门一百二十他连得金子。
And Hiram sent to the king sixscore talents of gold.
9:15 所罗门王挑取服苦的人，是为建造耶和华的殿，自己的宫，米罗，耶路撒冷的城墙，夏琐，米吉多，并基色。
And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
9:16 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。
For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.
9:17 所罗门建造基色，下伯和仑，
And Solomon built Gezer, and Bethhoron the nether,
9:18 巴拉，并国中旷野里的达莫，
And Baalath, and Tadmor in the wilderness, in the land,
9:19 又建造所有的积货城，并屯车和马兵的城，与耶路撒冷，黎巴嫩，以及自己治理的全国中所愿建造的。
And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
9:20 至于国中所剩下不属以色列人的亚摩利人，赫人，比利洗人，希未人，耶布斯人，
And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,
9:21 就是以色列人不能灭尽的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.
9:22 惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士，臣仆，统领，军长，车兵长，马兵长。
But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.
9:23 所罗门有五百五十督工的，监管工人。
These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.
9:24 法老的女儿从大卫城搬到所罗门为她建造的宫里。那时，所罗门才建造米罗。
But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.
9:25 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。
And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.
9:26 所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。
And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.
9:27 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
9:28 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。
And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.


列王记上(1 Kings) - 第 10 章

旧约 -- 列王记上(1 Kings) -- 第 10 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
10:1 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。
And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.
10:2 跟随她到耶路撒冷的人甚多，又有骆驼驮着香料，宝石，和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。
And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
10:3 所罗门王将她所问的都答上了，没有一句不明白，不能答的。
And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.
10:4 示巴女王见所罗门大有智慧，和他所建造的宫室，
And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,
10:5 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰和酒政的衣服装饰，又见他上耶和华殿的台阶（或作他在耶和华殿里所献的燔祭），就诧异得神不守舍。
And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.
10:6 对王说，我在本国里所听见论到你的事和你的智慧实在是真的。
And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.
10:7 我先不信那些话，及至我来亲眼见了才知道人所告诉我的还不到一半。你的智慧和你的福分越过我所听见的风声。
Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.
10:8 你的臣子，你的仆人常侍立在你面前听你智慧的话是有福的。
Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.
10:9 耶和华你的神是应当称颂的。他喜悦你，使你坐以色列的国位。因为他永远爱以色列，所以立你作王，使你秉公行义。
Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.
10:10 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。
And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
10:11 希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（或作乌木下同）和宝石来。
And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.
10:12 王用檀香木为耶和华殿和王宫作栏杆，又为歌唱的人作琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。）
And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.
10:13 示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。
And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.
10:14 所罗门每年所得的金子共有六百六十六他连得。
Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,
10:15 另外还有商人和杂族的诸王，与国中的省长，所进的金子。（杂族在历代下九章十四节作阿拉伯）
Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.
10:16 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒。
And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.
10:17 又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在黎巴嫩林宫里。
And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.
10:18 王用象牙制造一个宝座，用精金包裹。
Moreover the king made a great throne of ivory, and overlaid it with the best gold.
10:19 宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。
The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.
10:20 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样作的。
And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
10:21 所罗门王一切的饮器都是金子的。黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.
10:22 因为王有他施船只与希兰的船只一同航海，三年一次，装载金银，象牙，猿猴，孔雀回来。
For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.
10:23 所罗门王的财宝与智慧胜过天下的列王。
So king Solomon exceeded all the kings of the earth for riches and for wisdom.
10:24 普天下的王都求见所罗门，要听神赐给他智慧的话。
And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.
10:25 他们各带贡物，就是金器，银器，衣服，军械，香料，骡马，每年有一定之例。
And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.
10:26 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.
10:27 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.
10:28 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
10:29 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。
And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.


列王记上(1 Kings) - 第 11 章

旧约 -- 列王记上(1 Kings) -- 第 11 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
11:1 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子，亚扪女子，以东女子，西顿女子，赫人女子。
But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;
11:2 论到这些国的人，耶和华曾晓谕以色列人说，你们不可与她们往来相通，因为她们必诱惑你们的心去随从她们的神。所罗门却恋爱这些女子。
Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.
11:3 所罗门有妃七百，都是公主。还有嫔三百。这些妃嫔诱惑他的心。
And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.
11:4 所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫诚诚实实地顺服耶和华他的神。
For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.
11:5 因为所罗门随从西顿人的女神亚斯她录和亚扪人可憎的神米勒公。
For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.
11:6 所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。
And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.
11:7 所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛，在耶路撒冷对面的山上建筑邱坛。
Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.
11:8 他为那些向自己的神烧香献祭的外邦女子，就是他娶来的妃嫔也是这样行。
And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.
11:9 耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的神。
And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,
11:10 耶和华曾吩咐他不可随从别神，他却没有遵守耶和华所吩咐的。
And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.
11:11 所以耶和华对他说，你忌行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。
Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
11:12 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，必从你儿子的手中将国夺回。
Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.
11:13 只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。
Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.
11:14 耶和华使以东人哈达兴起，作所罗门的敌人。他是以东王的后裔。
And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.
11:15 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;
11:16 约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。
(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)
11:17 那时哈达还是幼童。他和他父亲的臣仆，几个以东人逃往埃及。
That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.
11:18 他们从米甸起行，到了巴兰。从巴兰带着几个人来到埃及见埃及王法老。法老为他派定粮食，又给他房屋田地。
And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.
11:19 哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。
And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.
11:20 答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。
And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.
11:21 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说，求王容我回本国去。
And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
11:22 法老对他说，你在我这里有什么缺乏，你竟要回你本国去呢。他回答说，我没有缺乏什么，只是求王容我回去。
Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.
11:23 神又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。
And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:
11:24 大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马士革居住，在那里作王。
And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.
11:25 所罗门活着的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。
And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.
11:26 所罗门的臣仆，尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。
And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.
11:27 他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。
And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.
11:28 耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。
And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.
11:29 一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他。亚希雅身上穿着一件新衣。他们二人在田野，以外并无别人。
And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:
11:30 亚希雅将自己穿的那件新衣撕成十二片，
And Ahijah caught the new garment that was on him, and rent it in twelve pieces:
11:31 对耶罗波安说，你可以拿十片。耶和华以色列的神如此说，我必将国从所罗门手里夺回，将十个支派赐给你。
And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:
11:32 （我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。）
(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)
11:33 因为他离弃我，敬拜西顿人的女神亚斯她录，摩押的神基抹，和亚扪人的神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，像他父亲大卫一样。
Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.
11:34 但我不从他手里将全国夺回。使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。
Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:
11:35 我必从他儿子的手里将国夺回，以十个支派赐给你，
But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.
11:36 还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。
And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.
11:37 我必拣选你，使你照心里一切所愿的，作王治理以色列。
And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
11:38 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。
And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.
11:39 我必因所罗门所行的使大卫后裔受患难，但不至于永远。
And I will for this afflict the seed of David, but not for ever.
11:40 所罗门因此想要杀耶罗波安。耶罗波安却起身逃往埃及。到了埃及王示撒那里，就住在埃及，直到所罗门死了。
Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.
11:41 所罗门其馀的事，凡他所行的和他的智慧都写在所罗门记上。
And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
11:42 所罗门在耶路撒冷作以色列众人的王共四十年。
And the time that Solomon reigned in Jerusalem over all Israel was forty years.
11:43 所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。
And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.


列王记上(1 Kings) - 第 12 章

旧约 -- 列王记上(1 Kings) -- 第 12 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
12:1 罗波安往示剑去。因为以色列人都到了示剑要立他作王。
And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
12:2 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事。）
And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)
12:3 以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说，
That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,
12:4 你父亲使我们负重轭，作苦工。现在求你使我们作的苦工，负的重轭轻松些，我们就事奉你。
Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
12:5 罗波安对他们说，你们暂且去，第三日再来见我。民就去了。
And he said unto them, Depart yet for three days, then come again to me. And the people departed.
12:6 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。
And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?
12:7 老年人对他说，现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。
And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
12:8 王却不用老年人给他出的主意，就和那些与他一同长大，在他面前侍立的少年人商议，
But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:
12:9 说，这民对我说，你父亲使我们负重轭，求你使我们轻松些。你们给我出个什么主意，我好回覆他们。
And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?
12:10 那同他长大的少年人说，这民对王说，你父亲使我们负重轭，求你使我们轻松些。王要对他们如此说，我的小拇指头比我父亲的腰还粗。
And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
12:11 我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.
12:12 耶罗波安和众百姓遵着罗波安王所说你们第三日再来见我的那话，第三日他们果然来了。
So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.
12:13 王用严厉的话回答百姓，不用老年人给他所出的主意，
And the king answered the people roughly, and forsook the old men's counsel that they gave him;
12:14 照着少年人所出的主意对民说，我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.
12:15 王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。
Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.
12:16 以色列众民见王不依从他们，就对王说，我们与大卫有什么分儿呢。与耶西的儿子并没有关涉。以色列人哪，各回各家去吧。大卫家阿，自己顾自己吧。于是，以色列人都回自己家里去了，
So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.
12:17 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.
12:18 罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
12:19 这样，以色列人背叛大卫家，直到今日。
So Israel rebelled against the house of David unto this day.
12:20 以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支派以外，没有顺从大卫家的。
And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
12:21 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。
And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
12:22 但神的话临到神人示玛雅，说，
But the word of God came unto Shemaiah the man of God, saying,
12:23 你去告诉所罗门的儿子犹大王罗波安和犹大，便雅悯全家，并其馀的民说，
Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,
12:24 耶和华如此说，你们不可上去与你们的弟兄以色列人争战。各归各家去吧。因为这事出于我。众人就听从耶和华的话，遵着耶和华的命回去了。
Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.
12:25 耶罗波安在以法莲山地建筑示剑，就住在其中。又从示剑出去，建筑毗努伊勒。
Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.
12:26 耶罗波安心里说，恐怕这国仍归大卫家。
And Jeroboam said in his heart, Now shall the kingdom return to the house of David:
12:27 这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。
If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.
12:28 耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说，以色列人哪，你们上耶路撒冷去实在是难。这就是领你们出埃及地的神。
Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.
12:29 他就把牛犊一只安在伯特利，一只安在但。
And he set the one in Bethel, and the other put he in Dan.
12:30 这事叫百姓陷在罪里，因为他们往但去拜那牛犊。
And this thing became a sin: for the people went to worship before the one, even unto Dan.
12:31 耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。
And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.
12:32 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为邱坛的祭司安置在伯特利。
And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.
12:33 他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。
So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.


列王记上(1 Kings) - 第 13 章

旧约 -- 列王记上(1 Kings) -- 第 13 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
13:1 那时，有一个神人奉耶和华的命从犹大来到伯特利。耶罗波安正站在坛旁要烧香。
And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.
13:2 神人奉耶和华的命向坛呼叫，说，坛哪，坛哪。耶和华如此说，大卫家里必生一个儿子，名叫约西亚，他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。
And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.
13:3 当日，神人设个预兆，说，这坛必破裂，坛上的灰必倾撒，这是耶和华说的预兆。
And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
13:4 耶罗波安王听见神人向伯特利的坛所呼叫的话，就从坛上伸手，说，拿住他吧。王向神人所伸的手就枯乾了，不能弯回。
And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.
13:5 坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。
The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.
13:6 王对神人说，请你为我祷告，求耶和华你神的恩典使我的手复原。于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。
And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.
13:7 王对神人说，请你同我回去吃饭，加添心力，我也必给你赏赐。
And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
13:8 神人对王说，你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水。
And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:
13:9 因为有耶和华的话嘱咐我，说不可在伯特利吃饭喝水，也不可从你去的原路回来。
For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.
13:10 于是神人从别的路回去，不从伯特利来的原路回去。
So he went another way, and returned not by the way that he came to Bethel.
13:11 有一个老先知住在伯特利，他儿子们来，将神人当日在伯特利所行的一切事和向王所说的话都告诉了父亲。
Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.
13:12 父亲问他们说，神人从哪条路去了呢。儿子们就告诉他。原来他们看见那从犹大来的神人所去的路。
And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.
13:13 老先知就吩咐他儿子们说，你们为我备驴。他们备好了驴，他就骑上，
And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,
13:14 去追赶神人，遇见他坐在橡树底下，就问他说，你是从犹大来的神人不是。他说，是。
And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.
13:15 老先知对他说，请你同我回家吃饭。
Then he said unto him, Come home with me, and eat bread.
13:16 神人说，我不可同你回去进你的家，也不可在这里同你吃饭喝水。
And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:
13:17 因为有耶和华的话嘱咐我说，你在那里不可吃饭喝水，也不可从你去的原路回来。
For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
13:18 老先知对他说，我也是先知，和你一样。有天使奉耶和华的命对我说，你去把他带回你的家，叫他吃饭喝水。这都是老先知诓哄他。
He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.
13:19 于是神人同老先知回去，在他家里吃饭喝水。
So he went back with him, and did eat bread in his house, and drank water.
13:20 二人坐席的时候，耶和华的话临到那带神人回来的先知，
And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:
13:21 他就对那从犹大来的神人说，耶和华如此说，你既违背耶和华的话，不遵守耶和华你神的命令，
And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,
13:22 反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。
But camest back, and hast eaten bread and drunk water in the place, of the which the Lord did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.
13:23 吃喝完了，老先知为所带回来的先知备驴。
And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.
13:24 他就去了，在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。
And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.
13:25 有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。
And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.
13:26 那带神人回来的先知听见这事，就说，这是那违背了耶和华命令的神人，所以耶和华把他交给狮子。狮子抓伤他，咬死他，是应验耶和华对他说的话。
And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.
13:27 老先知就吩咐他儿子们说，你们为我备驴。他们就备了驴。
And he spake to his sons, saying, Saddle me the ass. And they saddled him.
13:28 他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。
And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.
13:29 老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他。
And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.
13:30 就把他的尸身葬在自己的坟墓里，哀哭他，说，哀哉。我兄阿。
And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!
13:31 安葬之后，老先知对他儿子们说，我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨，
And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:
13:32 因为他奉耶和华的命，指着伯特利的坛，和撒马利亚各城有邱坛之殿所说的话必定应验。
For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.
13:33 这事以后，耶罗波安仍不离开他的恶道，将凡民立为邱坛的祭司。凡愿意的，他都分别为圣，立为邱坛的祭司。
After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.
13:34 这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。
And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.


列王记上(1 Kings) - 第 14 章

旧约 -- 列王记上(1 Kings) -- 第 14 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
14:1 那时，耶罗波安的儿子亚比雅病了。
At that time Abijah the son of Jeroboam fell sick.
14:2 耶罗波安对他的妻说，你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说，你必作这民的王。
And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.
14:3 现在你要带十个饼，与几个薄饼，和一瓶蜜去见他，他必告诉你儿子将要怎样。
And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.
14:4 耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.
14:5 耶和华先晓谕亚希雅说，耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候必装作别的妇人。
And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.
14:6 她刚进门，亚希雅听见她脚步的响声，就说，耶罗波安的妻，进来吧。你为何装作别的妇人呢。我奉差遣将凶事告诉你。
And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.
14:7 你回去告诉耶罗波安说，耶和华以色列的神如此说，我从民中将你高举，立你作我民以色列的君，
Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
14:8 将国从大卫家夺回赐给你。你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。
And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;
14:9 你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。
But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
14:10 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的，自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。
Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.
14:11 凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。这是耶和华说的。
Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.
14:12 所以你起身回家去吧。你的脚一进城，你儿子就必死了。
Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.
14:13 以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓。因为在耶罗波安的家中，只有他向耶和华以色列的神显出善行。
And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.
14:14 耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家。那日期已经到了。
Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
14:15 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般。又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边。因为他们作木偶，惹耶和华发怒。
For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.
14:16 因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。
And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.
14:17 耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。
And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;
14:18 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人先知亚希雅所说的话。
And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.
14:19 耶罗波安其馀的事，他怎样争战，怎样作王，都写在以色列诸王记上。
And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
14:20 耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。
And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
14:21 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
14:22 犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。
And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.
14:23 因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。
For they also built them high places, and images, and groves, on every high hill, and under every green tree.
14:24 国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。
And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.
14:25 罗波安王第五年，埃及王示撒上来攻取耶路撒冷，
And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:
14:26 夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。
And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
14:27 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.
14:28 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.
14:29 罗波安其馀的事，凡他所行的，都写在犹大列王记上。
Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
14:30 罗波安与耶罗波安时常争战。
And there was war between Rehoboam and Jeroboam all their days.
14:31 罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（又名亚比雅）接续他作王。
And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.


列王记上(1 Kings) - 第 15 章

旧约 -- 列王记上(1 Kings) -- 第 15 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
15:1 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王，
Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.
15:2 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.
15:3 亚比央行他父亲在他以前所行的一切恶，他的心不像他祖大卫的心，诚诚实实地顺服耶和华他的神。
And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.
15:4 然而耶和华他的神因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。
Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:
15:5 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。
Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
15:6 罗波安在世的日子常与耶罗波安争战。
And there was war between Rehoboam and Jeroboam all the days of his life.
15:7 亚比央其馀的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。
Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
15:8 亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。
And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
15:9 以色列王耶罗波安二十年，亚撒登基作犹大王，
And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.
15:10 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。
And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.
15:11 亚撒效法他祖大卫行耶和华眼中看为正的事，
And Asa did that which was right in the eyes of the LORD, as did David his father.
15:12 从国中除去娈童，又除掉他列祖所造的一切偶像。
And he took away the sodomites out of the land, and removed all the idols that his fathers had made.
15:13 并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边，
And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.
15:14 只是邱坛还没有废去。亚撒一生却向耶和华存诚实的心。
But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.
15:15 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。
And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.
15:16 亚撒和以色列王巴沙在世的日子常常争战。
And there was war between Asa and Baasha king of Israel all their days.
15:17 以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.
15:18 于是亚撒将耶和华殿和王宫府库里所剩下的金银都交在他臣仆手中，打发他们往住大马士革的亚兰王希旬的孙子，他伯利们的儿子便哈达那里去，
Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
15:19 说，你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。
There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.
15:20 便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云，但，亚伯伯玛迦，基尼烈全境，拿弗他利全境。
So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.
15:21 巴沙听见，就停工不修筑拉玛了，仍住在得撒。
And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.
15:22 于是亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头，木头都运去，用以修筑便雅悯的迦巴和米斯巴。
Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.
15:23 亚撒其馀的事，凡他所行的，并他的勇力与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。
The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.
15:24 亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。
And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.
15:25 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王共二年，
And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.
15:26 拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。
And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
15:27 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。
And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.
15:28 在犹大王亚撒第三年巴沙杀了他，篡了他的位。
Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
15:29 巴沙一作王就杀了耶罗波安的全家，凡有气息的没有留下一个，都灭尽了，正应验耶和华藉他仆人示罗人亚希雅所说的话。
And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:
15:30 这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列神的怒气。
Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.
15:31 拿答其馀的事，凡他所行的，都写在以色列诸王记上。
Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
15:32 亚撒和以色列王巴沙在世的日子常常争战。
And there was war between Asa and Baasha king of Israel all their days.
15:33 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王共二十四年。
In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.
15:34 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。
And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.


列王记上(1 Kings) - 第 16 章

旧约 -- 列王记上(1 Kings) -- 第 16 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
16:1 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说，
Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,
16:2 我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒，
Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
16:3 我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。
Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.
16:4 凡属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.
16:5 巴沙其馀的事，凡他所行的和他的勇力，都写在以色列诸王记上。
Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
16:6 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.
16:7 耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所作的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的全家。
And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.
16:8 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王共二年。
In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.
16:9 有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候，
And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.
16:10 心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。
And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
16:11 心利一坐王位就杀了巴沙的全家，连他的亲属，朋友也没有留下一个男丁。
And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.
16:12 心利这样灭绝巴沙的全家，正如耶和华藉先知耶户责备巴沙的话。
Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,
16:13 这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列神的怒气。
For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.
16:14 以拉其馀的事，凡他所行的，都写在以色列诸王记上。
Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
16:15 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。
In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.
16:16 民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。
And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
16:17 暗利率领以色列众人，从基比顿上去，围困得撒。
And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
16:18 心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。
And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,
16:19 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。
For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
16:20 心利其馀的事和他背叛的情形都写在以色列诸王记上。
Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?
16:21 那时，以色列民分为两半，一半随从基纳的儿子提比尼，要立他作王。一半随从暗利。
Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
16:22 但随从暗利的民胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。
But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
16:23 犹大王亚撒三十一年，暗利登基作以色列王共十二年。在得撒作王六年。
In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.
16:24 暗利用二他连得银子向撒玛买了撒马利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒马利亚。
And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.
16:25 暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。
But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.
16:26 因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列神的怒气。
For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.
16:27 暗利其馀的事和他所显出的勇力都写在以色列诸王记上。
Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?
16:28 暗利与他列祖同睡，葬在撒马利亚。他儿子亚哈接续他作王。
So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.
16:29 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒马利亚作以色列王二十二年。
And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
16:30 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，
And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.
16:31 犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力，
And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.
16:32 在撒马利亚建造巴力的庙，在庙里为巴力筑坛。
And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.
16:33 亚哈又作亚舍拉，他所行的惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。
And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.
16:34 亚哈在位的时候，有伯特利人希伊勒重修耶利哥城。立根基的时候，丧了长子亚比兰。安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。
In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.


列王记上(1 Kings) - 第 17 章

旧约 -- 列王记上(1 Kings) -- 第 17 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
17:1 基列寄居的提斯比人以利亚对亚哈说，我指着所事奉永生耶和华以色列的神起誓，这几年我若不祷告，必不降露，不下雨。
And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
17:2 耶和华的话临到以利亚说，
And the word of the LORD came unto him, saying,
17:3 你离开这里往东去，藏在约旦河东边的基立溪旁。
Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.
17:4 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。
And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
17:5 于是以利亚照着耶和华的话，去住在约旦河东的基立溪旁。
So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.
17:6 乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。
And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
17:7 过了些日子，溪水就乾了，因为雨没有下在地上。
And it came to pass after a while, that the brook dried up, because there had been no rain in the land.
17:8 耶和华的话临到他说，
And the word of the LORD came unto him, saying,
17:9 你起身往西顿的撒勒法（撒勒法与路加福音四章二十六节同）去，住在那里。我已吩咐那里的一个寡妇供养你。
Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.
17:10 以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴，以利亚呼叫她说，求你用器皿取点水来给我喝。
So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
17:11 她去取水的时候，以利亚又呼叫她说，也求你拿点饼来给我。
And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.
17:12 她说，我指着永生耶和华你的神起誓，我没有饼，坛内只有一把面，瓶里只有一点油。我现在找两根柴，回家要为我和我儿子作饼。我们吃了，死就死吧。
And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
17:13 以利亚对她说，不要惧怕。可以照你所说的去作吧。只要先为我作一个小饼拿来给我，然后为你和你的儿子作饼。
And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.
17:14 因为耶和华以色列的神如此说，坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。
For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.
17:15 妇人就照以利亚的话去行。她和她家中的人，并以利亚，吃了许多日子。
And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.
17:16 坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。
And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.
17:17 这事以后，作那家主母的妇人，她儿子病了。病得甚重，以致身无气息。
And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
17:18 妇人对以利亚说，神人哪，我与你何干。你竟到我这里来，使神想念我的罪，以致我的儿子死呢。
And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?
17:19 以利亚对她说，把你儿子交给我。以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上，
And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.
17:20 就求告耶和华说，耶和华我的神阿，我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了吗。
And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
17:21 以利亚三次伏在孩子的身上，求告耶和华说，耶和华我的神阿，求你使这孩子的灵魂仍入他的身体。
And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.
17:22 耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。
And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.
17:23 以利亚将孩子从楼上抱下来，进屋子交给他母亲，说，看哪，你的儿子活了。
And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.
17:24 妇人对以利亚说，现在我知道你是神人，耶和华藉你口所说的话是真的。
And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.


列王记上(1 Kings) - 第 18 章

旧约 -- 列王记上(1 Kings) -- 第 18 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
18:1 过了许久，到第三年，耶和华的话临到以利亚说，你去，使亚哈得见你。我要降雨在地上。
And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.
18:2 以利亚就去，要使亚哈得见他。那时，撒马利亚有大饥荒。
And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.
18:3 亚哈将他的家宰俄巴底召了来。俄巴底甚是敬畏耶和华，
And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:
18:4 耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。
For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
18:5 亚哈对俄巴底说，我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。
And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.
18:6 于是二人分地游行，亚哈独走一路，俄巴底独走一路。
So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
18:7 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地，说，你是我主以利亚不是。
And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?
18:8 回答说，是。你去告诉你主人说，以利亚在这里。
And he answered him, I am: go, tell thy lord, Behold, Elijah is here.
18:9 俄巴底说，仆人有什么罪，你竟要将我交在亚哈手里，使他杀我呢。
And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?
18:10 我指着永生耶和华你的神起誓，无论哪一邦哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓说，实在是找不着你。
As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.
18:11 现在你说，要去告诉你主人说，以利亚在这里。
And now thou sayest, Go, tell thy lord, Behold, Elijah is here.
18:12 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我。仆人却是自幼敬畏耶和华的。
And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.
18:13 耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗。
Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water?
18:14 现在你说，要去告诉你主人说，以利亚在这里，他必杀我。
And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.
18:15 以利亚说，我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。
And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.
18:16 于是俄巴底去迎着亚哈，告诉他。亚哈就去迎着以利亚。
So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.
18:17 亚哈见了以利亚，便说，使以色列遭灾的就是你吗。
And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?
18:18 以利亚说，使以色列遭灾的不是我，乃是你和你父家。因为你们离弃耶和华的诫命，去随从巴力。
And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.
18:19 现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。
Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.
18:20 亚哈就差遣人招聚以色列众人和先知都上迦密山。
So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.
18:21 以利亚前来对众民说，你们心持两意要到几时呢。若耶和华是神，就当顺从耶和华。若巴力是神，就当顺从巴力。众民一言不答。
And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.
18:22 以利亚对众民说，作耶和华先知的只剩下我一个人。巴力的先知却有四百五十个人。
Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.
18:23 当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火。我也预备一只牛犊放在柴上，也不点火。
Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:
18:24 你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是神。众民回答说，这话甚好。
And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
18:25 以利亚对巴力的先知说，你们既是人多，当先挑选一只牛犊，预备好了，就求告你们神的名，却不要点火。
And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.
18:26 他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说，巴力阿，求你应允我们。却没有声音，没有应允的。他们在所筑的坛四围踊跳。
And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.
18:27 到了正午，以利亚嬉笑他们，说，大声求告吧。因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。
And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.
18:28 他们大声求告，按着他们的规矩，用刀枪自割，自刺，直到身体流血。
And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.
18:29 从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。
And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.
18:30 以利亚对众民说，你们到我这里来。众民就到他那里。他便重修已经毁坏耶和华的坛。
And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.
18:31 以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说，你的名要叫以色列），
And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:
18:32 用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚，
And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.
18:33 又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说，你们用四个桶盛满水，倒在燔祭和柴上。
And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.
18:34 又说，倒第二次。他们就倒第二次。又说，倒第三次。他们就倒第三次。
And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.
18:35 水流在坛的四围，沟里也满了水。
And the water ran round about the altar; and he filled the trench also with water.
18:36 到了献晚祭的时候，先知以利亚近前来，说，亚伯拉罕，以撒，以色列的神，耶和华阿，求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的命行这一切事。
And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
18:37 耶和华阿，求你应允我，应允我。使这民知道你耶和华是神，又知道是你叫这民的心回转。
Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.
18:38 于是，耶和华降下火来，烧尽燔祭，木柴，石头，尘土，又烧乾沟里的水。
Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
18:39 众民看见了，就俯伏在地，说，耶和华是神。耶和华是神。
And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.
18:40 以利亚对他们说，拿住巴力的先知，不容一人逃脱。众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。
And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.
18:41 以利亚对亚哈说，你现在可以上去吃喝，因为有多雨的响声了。
And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.
18:42 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。
So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,
18:43 对仆人说，你上去，向海观看。仆人就上去观看，说，没有什么。他说，你再去观看。如此七次。
And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.
18:44 第七次仆人说，我看见有一小片云从海里上来，不过如人手那样大。以利亚说，你上去告诉亚哈，当套车下去，免得被雨阻挡。
And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.
18:45 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.
18:46 耶和华的灵（原文作手）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。
And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.


列王记上(1 Kings) - 第 19 章

旧约 -- 列王记上(1 Kings) -- 第 19 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
19:1 亚哈将以利亚一切所行的和他用刀杀众先知的事都告诉耶洗别。
And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
19:2 耶洗别就差遣人去见以利亚，告诉他说，明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。
Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.
19:3 以利亚见这光景就起来逃命，到了犹大的别是巴，将仆人留在那里，
And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.
19:4 自己在旷野走了一日的路程，来到一棵罗腾树下（罗腾，小树名，松类。下同），就坐在那里求死，说，耶和华阿，吧了。求你取我的性命，因为我不胜于我的列祖。
But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.
19:5 他就躺在罗腾树下，睡着了。有一个天使拍他，说，起来吃吧。
And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.
19:6 他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。
And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.
19:7 耶和华的使者第二次来拍他，说，起来吃吧。因为你当走的路甚远。
And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.
19:8 他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了神的山，就是何烈山。
And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.
19:9 他在那里进了一个洞，就住在洞中。耶和华的话临到他说，以利亚阿，你在这里作什么。
And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?
19:10 他说，我为耶和华万军之神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。
And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
19:11 耶和华说，你出来站在山上，在我面前。那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中。风后地震，耶和华却不在其中。
And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:
19:12 地震后有火，耶和华也不在火中。火后有微小的声音。
And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.
19:13 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说，以利亚阿，你在这里作什么。
And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?
19:14 他说，我为耶和华万军之神大发热心。因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。
And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
19:15 耶和华对他说，你回去，从旷野往大马士革去。到了那里，就要膏哈薛作亚兰王，
And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:
19:16 又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。
And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.
19:17 将来躲避哈薛之刀的，必被耶户所杀。躲避耶户之刀的，必被以利沙所杀。
And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.
19:18 但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。
Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.
19:19 于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地。在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。
So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.
19:20 以利沙就离开牛，跑到以利亚那里，说，求你容我先与父母亲嘴，然后我便跟随你。以利亚对他说，你回去吧，我向你作了什么呢。
And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?
19:21 以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。
And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.


列王记上(1 Kings) - 第 20 章

旧约 -- 列王记上(1 Kings) -- 第 20 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
20:1 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒马利亚。
And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it.
20:2 又差遣使者进城见以色列王亚哈，对他说，便哈达如此说，
And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,
20:3 你的金银都要归我，你妻子儿女中最美的也要归我。
Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.
20:4 以色列王回答说，我主我王阿，可以依着你的话，我与我所有的都归你。
And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.
20:5 使者又来说，便哈达如此说，我已差遣人去见你，要你将你的金银，妻子，儿女都给我。
And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
20:6 但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。
Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.
20:7 以色列王召了国中的长老来，对他们说，请你们看看，这人是怎样地谋害我，他先差遣人到我这里来，要我的妻子，儿女，和金银，我并没有推辞他。
Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
20:8 长老和百姓对王说，不要听从他，也不要应允他。
And all the elders and all the people said unto him, Hearken not unto him, nor consent.
20:9 故此，以色列王对便哈达的使者说，你们告诉我主我王说，王头一次差遣人向仆人所要的，仆人都依从。但这次所要的，我不能依从。使者就去回覆便哈达。
Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.
20:10 便哈达又差遣人去见亚哈说，撒马利亚的尘土若够跟从我的人每人捧一捧的，愿神明重重地降罚与我。
And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
20:11 以色列王说，你告诉他说，才顶盔贯甲的，休要像摘盔卸甲的夸口。
And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.
20:12 便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说，摆队吧。他们就摆队攻城。
And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
20:13 有一个先知来见以色列王亚哈，说，耶和华如此说，这一大群人你看见了吗。今日我必将他们交在你手里，你就知道我是耶和华。
And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.
20:14 亚哈说，藉着谁呢。他回答说，耶和华说，藉着跟从省长的少年人。亚哈说，要谁率领呢。他说，要你亲自率领。
And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.
20:15 于是亚哈数点跟从省长的少年人，共有二百三十二名，后又数点以色列的众兵，共有七千名。
Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.
20:16 午间，他们就出城。便哈达和帮助他的三十二个王正在帐幕里痛饮。
And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
20:17 跟从省长的少年人先出城。便哈达差遣人去探望，他们回报说，有人从撒马利亚出来了。
And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.
20:18 他说，他们若为讲和出来，要活捉他们。若为打仗出来，也要活捉他们。
And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.
20:19 跟从省长的少年人出城，军兵跟随他们。
So these young men of the princes of the provinces came out of the city, and the army which followed them.
20:20 各人遇见敌人就杀。亚兰人逃跑，以色列人追赶他们。亚兰王便哈达骑着马和马兵一同逃跑。
And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.
20:21 以色列王出城攻打车马，大大击杀亚兰人。
And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
20:22 那先知来见以色列王，对他说，你当自强，留心怎样防备。因为到明年这时候，亚兰王必上来攻击你。
And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.
20:23 亚兰王的臣仆对亚兰王说，以色列人的神是山神，所以他们胜过我们。但在平原与他们打仗，我们必定得胜。
And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.
20:24 王当这样行，把诸王革去，派军长代替他们，
And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:
20:25 又照着王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。王便听臣仆的话去行。
And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.
20:26 次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.
20:27 以色列人也点齐军兵，预备食物，迎着亚兰人出去，对着他们安营，好像两小群山羊羔。亚兰人却满了地面。
And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.
20:28 有神人来见以色列王，说，耶和华如此说，亚兰人既说我耶和华是山神，不是平原的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。
And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.
20:29 以色列人与亚兰人相对安营七日，到第七日两军交战。那一日以色列人杀了亚兰人步兵十万，
And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.
20:30 其馀的逃入亚弗城。城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。
But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.
20:31 他的臣仆对他说，我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。
And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.
20:32 于是他们腰束麻布，头套绳索，去见以色列王，说，王的仆人便哈达说，求王存留我的性命。亚哈说，他还活着吗。他是我的兄弟。
So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
20:33 这些人留心探出他的口气来，便急忙就着他的话说，便哈达是王的兄弟。王说，你们去请他来。便哈达出来见王，王就请他上车。
Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.
20:34 便哈达对王说，我父从你父那里所夺的城邑，我必归还。你可以在大马士革立街市，像我父在撒马利亚所立的一样。亚哈说，我照此立约，放你回去，就与他立约，放他去了。
And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.
20:35 有先知的一个门徒奉耶和华的命对他的同伴说，你打我吧。那人不肯打他。
And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.
20:36 他就对那人说，你既不听从耶和华的话，你一离开我，必有狮子咬死你。那人一离开他，果然遇见狮子，把他咬死了。
Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.
20:37 先知的门徒又遇见一个人，对他说，你打我吧。那人就打他，将他打伤。
Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.
20:38 他就去了，用头巾蒙眼，改换面目，在路旁等候王。
So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.
20:39 王从那里经过，他向王呼叫说，仆人在阵上的时候，有人带了一个人来，对我说，你看守这人，若把他失了，你的性命必代替他的性命。不然，你必交出一他连得银子来。
And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
20:40 仆人正在忙乱之间，那人就不见了。以色列王对他说，你自己定妥了，必照样判断你。
And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.
20:41 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。
And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.
20:42 他对王说，耶和华如此说，因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。
And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.
20:43 于是以色列王闷闷不乐地回到撒马利亚，进了他的宫。
And the king of Israel went to his house heavy and displeased, and came to Samaria.


列王记上(1 Kings) - 第 21 章

旧约 -- 列王记上(1 Kings) -- 第 21 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
21:1 这事以后，又有一事。耶斯列人拿伯在耶斯列有只个葡萄园，靠近撒马利亚王亚哈的宫。
And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
21:2 亚哈对拿伯说，你将你的葡萄园给我作菜园，因为是靠近我的宫。我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。
And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.
21:3 拿伯对亚哈说，我敬畏耶和华，万不敢将我先人留下的产业给你。
And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.
21:4 亚哈因耶斯列人拿伯说我不敢将我先人留下的产业给你，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.
21:5 王后耶洗别来问他说，你为什么心里这样忧闷，不吃饭呢。
But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?
21:6 他回答说，因我向耶斯列人拿伯说，你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你。他却说，我不将我的葡萄园给你。
And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.
21:7 王后耶洗别对亚哈说，你现在是治理以色列国不是。只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。
And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
21:8 于是托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。
So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.
21:9 信上写着说，你们当宣告禁食，叫拿伯坐在民间的高位上，
And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
21:10 又叫两个匪徒坐在拿伯对面，作见证告他说，你谤渎神和王了。随后就把他拉出去用石头打死。
And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.
21:11 那些与拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行，
And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.
21:12 宣告禁食，叫拿伯坐在民间的高位上。
They proclaimed a fast, and set Naboth on high among the people.
21:13 有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说，拿伯谤渎神和王了。众人就把他拉到城外，用石头打死。
And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.
21:14 于是打发人去见耶洗别，说，拿伯被石头打死了。
Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
21:15 耶洗别听见拿伯被石头打死，就对亚哈说，你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧。现在他已经死了。
And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.
21:16 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
21:17 耶和华的话临到提斯比人以利亚说，
And the word of the LORD came to Elijah the Tishbite, saying,
21:18 你起来，去见住撒马利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。
Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.
21:19 你要对他说，耶和华如此说，你杀了人，又得他的产业吗。又要对他说，耶和华如此说，狗在何处舔拿伯的血，也必在何处舔你的血。
And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
21:20 亚哈对以利亚说，我仇敌阿，你找到我吗。他回答说，我找到你了。因为你卖了自己，行耶和华眼中看为恶的事。
And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.
21:21 耶和华说，我必使灾祸临到你，将你除尽。凡属你的男丁，无论困住的，自由的，都从以色列中剪除。
Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,
21:22 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家。因为你惹我发怒，又使以色列人陷在罪里。
And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.
21:23 论到耶洗别，耶和华也说，狗在耶斯列的外郭必吃耶洗别的肉。
And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.
21:24 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.
21:25 （从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动。
But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.
21:26 就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。）
And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.
21:27 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，并且缓缓而行。
And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
21:28 耶和华的话临到提斯比人以利亚说，
And the word of the LORD came to Elijah the Tishbite, saying,
21:29 亚哈在我面前赦样自卑，你看见了吗。因他在我面前自卑，他还在世的时候，我不降这祸。到他儿子的时候，我必降这祸与他的家。
Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.


列王记上(1 Kings) - 第 22 章

旧约 -- 列王记上(1 Kings) -- 第 22 章 ( 本篇共有 22 章 ) 　7上一章　目录
22:1 亚兰国和以色列国三年没有争战。
And they continued three years without war between Syria and Israel.
22:2 到第三年，犹大王约沙法下去见以色列王。
And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
22:3 以色列王对臣仆说，你们不知道基列的拉末是属我们的吗。我们岂可静坐不动，不从亚兰王手里夺回来吗。
And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?
22:4 亚哈问约沙法说，你肯同我去攻取基列的拉末吗。约沙法对以色列王说，你我不分彼此，我的民与你的民一样，我的马与你的马一样。
And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.
22:5 约沙法对以色列王说，请你先求问耶和华。
And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
22:6 于是以色列王招聚先知，约有四百人，问他们说，我上去攻取基列的拉末可以不可以。他们说，可以上去，因为主必将那城交在王的手里。
Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king.
22:7 约沙法说，这里不是还有耶和华的先知，我们可以求问他吗。
And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
22:8 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他。因为他指着我所说的预言，不说吉语，单说凶言。约沙法说，王不必这样说。
And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
22:9 以色列王就召了一个太监来，说，你快去，将音拉的儿子米该雅召来。
Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.
22:10 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服，坐在位上，所有的先知都在他们面前说预言。
And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.
22:11 基拿拿的儿子西底家造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.
22:12 所有的先知也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。
And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.
22:13 那去召米该雅的使者对米该雅说。众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。
And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.
22:14 米该雅说，我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。
And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.
22:15 米该雅到王面前，王问他说，米该雅阿，我们上去攻取基列的拉末可以不可以。他回答说，可以上去，必然得胜，耶和华必将那城交在王的手中。
So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.
22:16 王对他说，我当嘱咐你几次，你才奉耶和华的名向我说实话呢。
And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?
22:17 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这民没有主人，他们可以平平安安地各归各家去。
And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.
22:18 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的预言，不说吉语单说凶言吗。
And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?
22:19 米该雅说，你要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
22:20 耶和华说，谁去引诱亚哈上基列的拉末去阵亡呢。这个就这样说，那个就那样说。
And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.
22:21 随后有一个神灵出来，站在耶和华面前，说，我去引诱他。
And there came forth a spirit, and stood before the LORD, and said, I will persuade him.
22:22 耶和华问他说，你用何法呢。他说，我去，要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他，你去如此行吧。
And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.
22:23 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。
Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.
22:24 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从哪里离开我与你说话呢。
But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
22:25 米该雅说，你进严密的屋子藏躲的那日，就必看见了。
And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.
22:26 以色列王说，将米该雅带回，交给邑宰亚们和王的儿子约阿施，说
And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
22:27 王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。
And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
22:28 米该雅说，你若能平平安安地回来，那就是耶和华没有藉我说这话了。又说，众民哪，你们都要听。
And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.
22:29 以色列王和犹大王约沙法上基列的拉末去了。
So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
22:30 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。以色列王就改装上阵。
And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
22:31 先是亚兰王吩咐他的三十二个车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
22:32 车兵长看见约沙法，便说，这必是以色列王。就转过去与他争战，约沙法便呼喊。
And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.
22:33 车兵长见不是以色列王，就转去不追他了。
And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.
22:34 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了重伤，你转过车来，拉我出阵吧。
And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.
22:35 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.
22:36 约在日落的时候，有号令传遍军中，说，各归本城，各归本地吧。
And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.
22:37 王既死了，众人将他送到撒马利亚，就葬在那里。
So the king died, and was brought to Samaria; and they buried the king in Samaria.
22:38 又有人把他的车洗在撒马利亚的池旁（妓女在那里洗澡），狗来舔他的血，正如耶和华所说的话。
And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.
22:39 亚哈其馀的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。
Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
22:40 亚哈与他列祖同睡。他儿子亚哈谢接续他作王。
So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
22:41 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
22:42 约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
22:43 约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事。只是邱坛还没有废去，百姓仍在那里献祭烧香。
And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.
22:44 约沙法与以色列王和好。
And Jehoshaphat made peace with the king of Israel.
22:45 约沙法其馀的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。
Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
22:46 约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。
And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.
22:47 那时以东没有王，有总督治理。
There was then no king in Edom: a deputy was king.
22:48 约沙法制造他施船只，要往俄斐去，将金子运来。只是没有去，因为船在以旬迦别破坏了。
Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.
22:49 亚哈的儿子亚哈谢对约沙法说，容我的仆人和你的仆人坐船同去吧。约沙法却不肯。
Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
22:50 约沙法与列祖同睡。葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.
22:51 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒马利亚登基，作以色列王共二年。
Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.
22:52 他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。
And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:
22:53 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列神的怒气。
For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.


列王记下(2 Kings) - 第 01 章

旧约 -- 列王记下(2 Kings) -- 第 1 章 ( 本篇共有 25 章 ) 　下一章8　目录
1:1 亚哈死后，摩押背叛以色列。
Then Moab rebelled against Israel after the death of Ahab.
1:2 亚哈谢在撒马利亚，一日从楼上的栏杆里掉下来，就病了。于是差遣使者说，你们去问以革伦的神巴力西卜，我这病能好不能好。
And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.
1:3 但耶和华的使者对提斯比人以利亚说，你起来，去迎着撒马利亚王的使者，对他们说，你们去问以革伦神巴力西卜，岂因以色列中没有神吗。
But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?
1:4 所以耶和华如此说，你必不下你所上的床，必定要死。以利亚就去了。
Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.
1:5 使者回来见王，王问他们说，你们为什么回来呢。
And when the messengers turned back unto him, he said unto them, Why are ye now turned back?
1:6 使者回答说，有一个人迎着我们来，对我们说，你们回去见差你们来的王，对他说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神吗。所以你必不下所上的床，必定要死。
And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.
1:7 王问他们说，迎着你们来告诉你们这话的，是怎样的人。
And he said unto them, What manner of man was he which came up to meet you, and told you these words?
1:8 回答说，他身穿毛衣，腰束皮带。王说，这必是提斯比人以利亚。
And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
1:9 于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里。以利亚正坐在山顶上。五十夫长对他说，神人哪，王吩咐你下来。
Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.
1:10 以利亚回答说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。于是有火从天上降下来，烧灭五十夫长和他那五十人。
And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
1:11 王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说，神人哪，王吩咐你快快下来。
Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.
1:12 以利亚回答说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。于是神的火从天上降下来，烧灭五十夫长和他那五十人。
And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
1:13 王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说，神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵。
And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
1:14 已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人。现在愿我的性命在你眼前看为宝贵。
Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.
1:15 耶和华的使者对以利亚说，你同着他下去，不要怕他。以利亚就起来，同着他下去见王，
And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.
1:16 对王说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神可以求问吗。所以你必不下所上的床，必定要死。
And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.
1:17 亚哈谢果然死了，正如耶和华藉以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。
So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
1:18 亚哈谢其馀所行的事都写在以色列诸王记上。
Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?


列王记下(2 Kings) - 第 02 章

旧约 -- 列王记下(2 Kings) -- 第 2 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
2:1 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。
And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.
2:2 以利亚对以利沙说，耶和华差我往伯特利去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人下到伯特利。
And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.
2:3 住伯特利的先知门徒出来见以利沙，对他说，耶和华今日要接你的师傅离开你，你知道不知道。他说，我知道，你们不要作声。
And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.
2:4 以利亚对以利沙说，耶和华差遣我往耶利哥去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人到了耶利哥。
And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.
2:5 住耶利哥的先知门徒就近以利沙，对他说，耶和华今日要接你的师傅离开你，你知道不知道。他说，我知道，你们不要作声。
And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.
2:6 以利亚对以利沙说，耶和华差遣我往约旦河去，你可以在这里等候。以利沙说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是二人一同前往。
And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.
2:7 有先知门徒去了五十人，远远地站在他们对面。二人在约旦河边站住。
And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.
2:8 以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走乾地而过。
And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
2:9 过去之后，以利亚对以利沙说，我未曾被接去离开你，你要我为你作什么，只管求我。以利沙说，愿感动你的灵加倍地感动我。
And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
2:10 以利亚说，你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着。不然，必得不着了。
And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.
2:11 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。
And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.
2:12 以利沙看见，就呼叫说，我父阿。我父阿。以色列的战车马兵阿。以后不再见他了。于是以利沙把自己的衣服撕为两片。
And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
2:13 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。
He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;
2:14 他用以利亚身上掉下来的外衣打水，说，耶和华以利亚的神在哪里呢。打水之后，水也左右分开，以利沙就过来了。
And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.
2:15 住耶利哥的先知门徒从对面看见他，就说，感动以利亚的灵感动以利沙了。他们就来迎接他，在他面前俯伏于地，
And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
2:16 对他说，仆人们这里有五十个壮士，求你容他们去寻梢你师傅，或者耶和华的灵将他提起来，投在某山某谷。以利沙说，你们不必打发人去。
And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
2:17 他们再三催促他，他难以推辞，就说，你们打发人去吧。他们便打发五十人去，寻梢了三天，也没有找着。
And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
2:18 以利沙仍然在耶利哥等候他们回到他那里。他对他们说，我岂没有告诉你们不必去吗。
And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?
2:19 耶利哥城的人对以利沙说，这城的地势美好，我主看见了。只是水恶劣，土产不熟而落。
And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.
2:20 以利沙说，你们拿一个新瓶来，装盐给我。他们就拿来给他。
And he said, Bring me a new cruse, and put salt therein. And they brought it to him.
2:21 他出到水源，将盐倒在水中，说，耶和华如此说，我治好了这水，从此必不再使人死，也不再使地土不生产。
And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.
2:22 于是那水治好了，直到今日，正如以利沙所说的。
So the waters were healed unto this day, according to the saying of Elisha which he spake.
2:23 以利沙从那里上伯特利去，正上去的时候，有些童子从城里出来，戏笑他说，秃头的上去吧。秃头的上去吧。
And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.
2:24 他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。
And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.
2:25 以利沙从伯特利上迦密山，又从迦密山回到撒马利亚。
And he went from thence to mount Carmel, and from thence he returned to Samaria.


列王记下(2 Kings) - 第 03 章

旧约 -- 列王记下(2 Kings) -- 第 3 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
3:1 犹大王约沙法十八年，亚哈的儿子约兰在撒马利亚登基作了以色列王十二年。
Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
3:2 他行耶和华眼中看为恶的事，但不至像他父母所行的，因为除掉他父所造巴力的柱像。
And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.
3:3 然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
3:4 摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。
And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.
3:5 亚哈死后，摩押王背叛以色列王。
But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
3:6 那时约兰王出撒马利亚，数点以色列众人。
And king Jehoram went out of Samaria the same time, and numbered all Israel.
3:7 前行的时候，差人去见犹大王约沙法，说，摩押王背叛我，你肯同我去攻打摩押吗。他说，我肯上去，你我不分彼此，我的民与你的民一样，我的马与你的马一样。
And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.
3:8 约兰说，我们从哪条路上去呢。回答说，从以东旷野的路上去。
And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.
3:9 于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程。军队和所带的牲畜没有水喝。
So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.
3:10 以色列王说，哀哉。耶和华招聚我们这三王，乃要交在摩押人的手里。
And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!
3:11 约沙法说，这里不是有耶和华的先知吗。我们可以托他求问耶和华。以色列王的一个臣子回答说，这里有沙法的儿子以利沙，就是从前服事以利亚的（原文作倒水在以利亚手上的）。
But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.
3:12 约沙法说，他必有耶和华的话。于是以色列王和约沙法，并以东王都下去见他。
And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
3:13 以利沙对以色列王说，我与你何干。去问你父亲的先知和你母亲的先知吧。以色列王对他说，不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。
And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.
3:14 以利沙说，我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。
And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.
3:15 现在你们给我找一个弹琴的来。弹琴的时候，耶和华的灵（原文作手）就降在以利沙身上。
But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.
3:16 他便说，耶和华如此说，你们要在这谷中满处挖沟。
And he said, Thus saith the LORD, Make this valley full of ditches.
3:17 因为耶和华如此说，你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。
For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.
3:18 在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。
And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.
3:19 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。
And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.
3:20 次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。
And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.
3:21 摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集站在边界上。
And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.
3:22 次日早晨，日光照在水上，摩押人起来，看见对面水红如血，
And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:
3:23 就说，这是血阿。必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧。
And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.
3:24 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内，
And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.
3:25 拆毁摩押的城邑，各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙。甩石的兵在四围攻打那城。
And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.
3:26 摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能。
And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.
3:27 便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（或作招人痛恨），于是三王离开摩押王，各回本国去了。
Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.


列王记下(2 Kings) - 第 04 章

旧约 -- 列王记下(2 Kings) -- 第 4 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
4:1 有一个先知门徒的妻哀求以利沙说，你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。
Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.
4:2 以利沙问她说，我可以为你作什么呢。你告诉我，你家里有什么。她说，婢女家中除了一瓶油之外，没有什么。
And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.
4:3 以利沙说，你去，向你众邻舍借空器皿，不要少借。
Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.
4:4 回到家里，关上门，你和你儿子在里面将油倒在所有的器皿里，倒满了的放在一边。
And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.
4:5 于是，妇人离开以利沙去了，关上门，自己和儿子在里面。儿子把器皿拿来，她就倒油。
So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.
4:6 器皿都满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了。油就止住了。
And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.
4:7 妇人去告诉神人，神人说，你去卖油还债，所剩的你和你儿子可以靠着度日。
Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.
4:8 一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过就进去吃饭。
And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.
4:9 妇人对丈夫说，我看出那常从我们这里经过的是圣洁的神人。
And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.
4:10 我们可以为他在墙上盖一间小楼，在其中安放床榻，桌子，椅子，灯台，他来到我们这里，就可以住在其间。
Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
4:11 一日，以利沙来到那里，就进了那楼躺卧。
And it fell on a day, that he came thither, and he turned into the chamber, and lay there.
4:12 以利沙吩咐仆人基哈西说，你叫这书念妇人来。他就把妇人叫了来，妇人站在以利沙面前。
And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.
4:13 以利沙吩咐仆人说，你对她说，你既为我们费了许多心思，可以为你作什么呢。你向王或元帅有所求的没有。她回答说，我在我本乡安居无事。
And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.
4:14 以利沙对仆人说，究竟当为她作什么呢。基哈西说，她没有儿子，她丈夫也老了。
And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.
4:15 以利沙说，再叫她来。于是叫了她来，她就站在门口。
And he said, Call her. And when he had called her, she stood in the door.
4:16 以利沙说，明年到这时候，你必抱一个儿子。她说，神人，我主阿，不要那样欺哄婢女。
And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.
4:17 妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。
And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.
4:18 孩子渐渐长大，一日到他父亲和收割的人那里，
And when the child was grown, it fell on a day, that he went out to his father to the reapers.
4:19 他对父亲说，我的头阿，我的头阿。他父亲对仆人说，把他抱到他母亲那里。
And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.
4:20 仆人抱去，交给他母亲。孩子坐在母亲的膝上，到晌午就死了。
And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.
4:21 他母亲抱他上了楼，将他放在神人的床上，关上门出来，
And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.
4:22 呼叫她丈夫说，你叫一个仆人给我牵一匹驴来，我要快快地去见神人，就回来。
And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.
4:23 丈夫说，今日不是月朔，也不是安息日，你为何要去见他呢。妇人说，平安无事。
And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.
4:24 于是备上驴，对仆人说，你快快赶着走，我若不吩咐你，就不要迟慢。
Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.
4:25 妇人就往迦密山去见神人。神人远远地看见她，对仆人基哈西说，看哪，书念的妇人来了。
So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:
4:26 你跑去迎接她，问她说，你平安吗。你丈夫平安吗。孩子平安吗。她说，平安。
Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.
4:27 妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说，由她吧。因为她心里愁苦，耶和华向我隐瞒，没有指示我。
And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.
4:28 妇人说，我何尝向我主求过儿子呢。我岂没有说过，不要欺哄我吗。
Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?
4:29 以利沙吩咐基哈西说，你束上腰，手拿我的杖前去。若遇见人，不要向他问安。人若向你问安，也不要回答。要把我的杖放在孩子脸上。
Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.
4:30 孩子的母亲说，我指着永生的耶和华，又敢在你面前起誓，我必不离开你。于是以利沙起身，随着她去了。
And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.
4:31 基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说，孩子还没有醒过来。
And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.
4:32 以利沙来到，进了屋子，看见孩子死了，放在自己的床上。
And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.
4:33 他就关上门，只有自己和孩子在里面，他便祈祷耶和华，
He went in therefore, and shut the door upon them twain, and prayed unto the LORD.
4:34 上床伏在孩子身上，口对口，眼对眼，手对手。既伏在孩子身上，孩子的身体就渐渐温和了。
And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.
4:35 然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。
Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
4:36 以利沙叫基哈西说，你叫这书念妇人来。于是叫了她来。以利沙说，将你儿子抱起来。
And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.
4:37 妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。
Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.
4:38 以利沙又来到吉甲，那地正有饥荒。先知门徒坐在他面前，他吩咐仆人说，你将大锅放在火上，给先知门徒熬汤。
And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.
4:39 有一个人去到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜回来，切了搁在熬汤的锅中，因为他们不知道是什么东西。
And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.
4:40 倒出来给众人吃，吃的时候，都喊叫说，神人哪，锅中有致死的毒物。所以众人不能吃了。
So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.
4:41 以利沙说，拿点面来，就把面撒在锅中，说，倒出来，给众人吃吧。锅中就没有毒了。
But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
4:42 有一个人从巴力沙利沙来，带着初熟大麦作的饼二十个，并新穗子，装在口袋里送给神人。神人说，把这些给众人吃。
And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.
4:43 仆人说，这一点岂可摆给一百人吃呢。以利沙说，你只管给众人吃吧。因为耶和华如此说，众人必吃了，还剩下。
And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.
4:44 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。
So he set it before them, and they did eat, and left thereof, according to the word of the LORD.


列王记下(2 Kings) - 第 05 章

旧约 -- 列王记下(2 Kings) -- 第 5 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
5:1 亚兰王的元帅乃缦在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜。他又是大能的勇士，只是长了大麻疯。
Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.
5:2 先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。
And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.
5:3 她对主母说，巴不得我主人去见撒马利亚的先知，必能治好他的大麻疯。
And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.
5:4 乃缦进去，告诉他主人说，以色列国的女子如此如此说。
And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.
5:5 亚兰王说，你可以去，我也达信于以色列王。于是乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了。
And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.
5:6 且带信给以色列王，信上说，我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。
And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
5:7 以色列王看了信就撕裂衣服，说，我岂是神，能使人死使人活呢。这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢。
And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.
5:8 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说，你为什么撕了衣服呢。可使那人到我这里来，他就知道以色列中有先知了。
And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
5:9 于是，乃缦带着车马到了以利沙的家，站在门前。
So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.
5:10 以利沙打发一个使者，对乃缦说，你去在约旦河中沭浴七回，你的肉就必复原，而得洁净。
And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
5:11 乃缦却发怒走了，说，我想他必定出来见我，站着求告耶和华他神的名，在患处以上摇手，治好这大麻疯。
But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.
5:12 大马士革的河亚吧拿和法珥法岂不比以色列的一切水更好吗。我在那里沭浴不得洁净吗。于是气忿忿地转身去了。
Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
5:13 他的仆人进前来，对他说，我父阿，先知若吩咐你作一件大事，你岂不作吗。何况说你去沭浴而得洁净呢。
And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?
5:14 于是乃缦下去，照着神人的话，在约旦河里沭浴七回。他的肉复原，好像小孩子的肉，他就洁净了。
Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.
5:15 乃缦带着一切跟随他的人，回到神人那里，站在他面前，说，如今我知道，除了以色列之外，普天下没有神。现在求你收点仆人的礼物。
And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.
5:16 以利沙说，我指着所事奉永生的耶和华起誓，我必不受。乃缦再三地求他，他却不受。
But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.
5:17 乃缦说，你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.
5:18 惟有一件事，愿耶和华饶恕你仆人，我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。
In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.
5:19 以利沙对他说，你可以平平安安地回去。乃缦就离开他去了。走了不远，
And he said unto him, Go in peace. So he departed from him a little way.
5:20 神人以利沙的仆人基哈西心里说，我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。
But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.
5:21 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他，说，都平安吗。
So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?
5:22 说，都平安。我主人打发我来说，刚才有两个少年人，是先知门徒，从以法莲山地来见我，请你赐他们一他连得银子，两套衣裳。
And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.
5:23 乃缦说，请受二他连得。再三地请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人。他们就在基哈西前头抬着走。
And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.
5:24 到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。
And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.
5:25 基哈西进去，站在他主人面前。以利沙问他说，基哈西你从哪里来。回答说，仆人没有往哪里去。
But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.
5:26 以利沙对他说，那人下车转回迎你的时候，我的心岂没有去呢。这岂是受银子，衣裳，买橄榄园，葡萄园，牛羊，仆婢的时候呢。
And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?
5:27 因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。基哈西从以利沙面前退出去，就长了大麻疯，像雪那样白。
The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.


列王记下(2 Kings) - 第 06 章

旧约 -- 列王记下(2 Kings) -- 第 6 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
6:1 先知门徒对以利沙说，看哪，我们同你所住的地方过于窄小，
And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.
6:2 求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。他说，你们去吧。
Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
6:3 有一人说，求你与仆人同去。回答说，我可以去。
And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.
6:4 于是以利沙与他们同去。到了约旦河，就砍伐树木。
So he went with them. And when they came to Jordan, they cut down wood.
6:5 有一人砍树的时候，斧头掉在水里，他就呼叫说，哀哉。我主阿，这斧子是借的。
But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.
6:6 神人问说，掉在哪里了。他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。
And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.
6:7 以利沙说，拿起来吧。那人就伸手拿起来了。
Therefore said he, Take it up to thee. And he put out his hand, and took it.
6:8 亚兰王与以色列人争战，和他的臣仆商议说，我要在某处某处安营。
Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.
6:9 神人打发人去见以色列王，说，你要谨慎，不要从某处经过，因为亚兰人从那里下来了。
And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.
6:10 以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。
And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.
6:11 亚兰王因这事心里惊疑，召了臣仆来，对他们说，我们这里有谁帮助以色列王，你们不指给我吗。
Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?
6:12 有一个臣仆说，我主，我王。无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话告诉以色列王了。
And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.
6:13 王说，你们去探他在哪里，我好打发人去捉拿他。有人告诉王说，他在多坍。
And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.
6:14 王就打发车马和大军往那里去，夜间到了，围困那城。
Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.
6:15 神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说，哀哉。我主阿，我们怎样行才好呢。
And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?
6:16 神人说，不要惧怕。与我们同在的比与他们同在的更多。
And he answered, Fear not: for they that be with us are more than they that be with them.
6:17 以利沙祷告说，耶和华阿，求你开这少年人的眼目，使他能看见。耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。
And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
6:18 敌人下到以利沙那里，以利沙祷告耶和华说，求你使这些人的眼目昏迷。耶和华就照以利沙的话，使他们的眼目昏迷。
And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
6:19 以利沙对他们说，这不是那道，也不是那城。你们跟我去，我必领你们到所寻梢的人那里。于是领他们到了撒马利亚。
And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.
6:20 他们进了撒马利亚，以利沙祷告说，耶和华阿，求你开这些人的眼目，使他们能看见。耶和华开他们的眼目，他们就看见了，不料，是在撒马利亚的城中。
And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
6:21 以色列王见了他们，就问以利沙说，我父阿，我可以击杀他们吗。
And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?
6:22 回答说，不可击杀他们。就是你用刀用弓掳来的，岂可击杀他们吗（或作也不可击杀，何况这些人呢）。当在他们面前设摆饮食，使他们吃喝回到他们的主人那里。
And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
6:23 王就为他们预备了许多食物。他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。
And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.
6:24 此后，亚兰王便哈达聚集他的全军，上来围困撒马利亚。
And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
6:25 于是撒马利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。
And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.
6:26 一日，以色列王在城上经过，有一个妇人向他呼叫说，我主，我王阿。求你帮助。
And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.
6:27 王说，耶和华不帮助你，我从何处帮助你。是从禾场，是从酒？？呢。
And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?
6:28 王问妇人说，你有什么苦处。她回答说，这妇人对我说，将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。
And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.
6:29 我们就煮了我的儿子吃了。次日我对她说，要将你的儿子取来，我们可以吃。她却将她的儿子藏起来了。
So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.
6:30 王听见妇人的话，就撕裂衣服。（王在城上经过）百姓看见王贴身穿着麻衣。
And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.
6:31 王说，我今日若容沙法的儿子以利沙的头仍在他项上，愿神重重地降罚与我。
Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.
6:32 那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去。他还没有到，以利沙对长老说，你们看这凶手之子，打发人来斩我的头。你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？
But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?
6:33 正说话的时候，使者来到，王也到了，说，这灾祸是从耶和华那里来的，我何必再仰望耶和华呢。
And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?


列王记下(2 Kings) - 第 07 章

旧约 -- 列王记下(2 Kings) -- 第 7 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
7:1 以利沙说，你们要听耶和华的话，耶和华如此说，明日约到这时候，在撒马利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。
Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
7:2 有一个搀扶王的军长对神人说，即便耶和华使天开了窗户，也不能有这事。以利沙说，你必亲眼看见，却不得吃。
Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
7:3 在城门那里有四个长大麻疯的人，他们彼此说，我们为何坐在这里等死呢。
And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?
7:4 我们若说，进城去吧。城里有饥荒，必死在那里。若在这里坐着不动，也必是死。来吧，我们去投降亚兰人的军队，他们若留我们的活命，就活着。若杀我们，就死了吧。
If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
7:5 黄昏的时候，他们起来往亚兰人的营盘去。到了营边，不见一人在那里。
And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.
7:6 因为主使亚兰人的军队听见车马的声音，是大军的声音。他们就彼此说，这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。
For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
7:7 所以，在黄昏的时候他们起来逃跑，撇下帐棚，马，驴，营盘照旧，只顾逃命。
Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.
7:8 那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了。回来又进了一座帐棚，从其中拿出财物来去收藏了。
And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.
7:9 那时，他们彼此说，我们所作的不好。今日是有好信息的日子，我们竟不作声。若等到天亮，罪必临到我们。来吧，我们与王家报信去。
Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.
7:10 他们就去叫守城门的，告诉他们说，我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。
So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.
7:11 守城门的叫了众守门的人来，他们就进去与王家报信。
And he called the porters; and they told it to the king's house within.
7:12 王夜间起来，对臣仆说，我告诉你们亚兰人向我们如何行。他们知道我们饥饿，所以离营，埋伏在田野，说，以色列人出城的时候，我们就活捉他们，得以进城。
And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.
7:13 有一个臣仆对王说，我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。
And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.
7:14 于是取了两辆车和马，王差人去追寻亚兰军，说，你们去窥探窥探。
They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.
7:15 他们就追寻到约旦河，看见满道上都是亚兰人急跑时丢弃的衣服器具，使者就回来报告王。
And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
7:16 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。
And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.
7:17 王派搀扶他的那军长在城门口弹压，众人在那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。
And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.
7:18 神人曾对王说，明日约到这时候，在撒马利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。
And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:
7:19 那军长对神人说，即便耶和华使天开了窗户，也不能有这事。神人说，你必亲眼看见，却不得吃。
And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
7:20 这话果然应验在他身上。因为众人在城门口将他践踏，他就死了。
And so it fell out unto him: for the people trode upon him in the gate, and he died.


列王记下(2 Kings) - 第 08 章

旧约 -- 列王记下(2 Kings) -- 第 8 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
8:1 以利沙曾对所救活之子的那妇人说，你和你的全家要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。
Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.
8:2 妇人就起身，照神人的话带着全家往非利士地去，住了七年。
And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.
8:3 七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。
And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.
8:4 那时王正与神人的仆人基哈西说，请你将以利沙所行的一切大事告诉我。
And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
8:5 基哈西告诉王以利沙如何使死人复活，恰巧以利沙所救活，她儿子的那妇人为自己的房屋田地来哀告王。基哈西说，我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。
And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
8:6 王问那妇人，她就把那事告诉王。于是王为她派一个太监，说，凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。
And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
8:7 以利沙来到大马士革，亚兰王便哈达正患病。有人告诉王说，神人来到这里了。
And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.
8:8 王就吩咐哈薛说，你带着礼物去见神人，托他求问耶和华，我这病能好不能好。
And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?
8:9 于是哈薛用四十个骆驼，驮着大马士革的各样美物为礼物，去见以利沙。到了他那里，站在他面前，说，你儿子亚兰王便哈达打发我来见你，他问说，我这病能好不能好。
So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?
8:10 以利沙对哈薛说，你回去告诉他说，这病必能好。但耶和华指示我，他必要死。
And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.
8:11 神人定睛看着哈薛，甚至他惭愧。神人就哭了。
And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.
8:12 哈薛说，我主为什么哭。回答说，因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。
And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.
8:13 哈薛说，你仆人算什么，不过是一条狗，焉能行这大事呢。以利沙回答说，耶和华指示我，你必作亚兰王。
And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.
8:14 哈薛离开以利沙，回去见他的主人。主人问他说，以利沙对你说什么。回答说，他告诉我你必能好。
So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.
8:15 次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。
And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.
8:16 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基作了犹大王。
And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign.
8:17 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
8:18 他行以色列诸王所行的，与亚哈家一样。因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.
8:19 耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。
Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.
8:20 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
In his days Edom revolted from under the hand of Judah, and made a king over themselves.
8:21 约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长。犹大兵就逃跑，各回各家去了。
So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.
8:22 这样，以东人背叛犹大，脱离他的权下，直到今日。那时立拿人也背叛了。
Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.
8:23 约兰其馀的事，凡他所行的，都写在犹大列王记上。
And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
8:24 约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。
And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.
8:25 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
8:26 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.
8:27 亚哈谢效法亚哈家行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。
And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.
8:28 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰，
And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.
8:29 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。
And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.


列王记下(2 Kings) - 第 09 章

旧约 -- 列王记下(2 Kings) -- 第 9 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
9:1 先知以利沙叫了一个先知门徒来，吩咐他说，你束上腰，手拿这瓶膏油往基列的拉末去。
And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:
9:2 到了那里，要寻梢宁示的孙子，约沙法的儿子耶户，使他从同僚中起来，带他进严密的屋子，
And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;
9:3 将瓶里的膏油倒在他头上，说，耶和华如此说，我膏你作以色列王。说完了，就开门逃跑，不要迟延。
Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
9:4 于是那少年先知往基列的拉末去了。
So the young man, even the young man the prophet, went to Ramothgilead.
9:5 到了那里，看见众军长都坐着，就说，将军哪，我有话对你说。耶户说，我们众人里，你要对哪一个说呢。回答说，将军哪，我要对你说。
And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.
9:6 耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说，耶和华以色列的神如此说，我膏你作耶和华民以色列的王。
And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.
9:7 你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。
And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.
9:8 亚哈全家必都灭亡，凡属亚哈的男丁，无论是困住的，自由的，我必从以色列中剪除，
For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:
9:9 使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。
And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:
9:10 耶洗别必在耶斯列田里被狗所吃，无人葬埋。说完了，少年人就开门逃跑了。
And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.
9:11 耶户出来，回到他主人的臣仆那里，有一人问他说，平安吗。这狂妄的人来见你有什么事呢。回答说，你们认得那人，也知道他说什么。
Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.
9:12 他们说，这是假话，你据实地告诉我们。回答说，他如此如此对我说。他说，耶和华如此说，我膏你作以色列王。
And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.
9:13 他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上。他们吹角，说，耶户作王了。
Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.
9:14 这样，宁示的孙子，约沙法的儿子耶户背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末。
So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.
9:15 但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说，若合你们的意思，就不容人逃出城往耶斯列报信去。
But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.
9:16 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.
9:17 有一个守望的人站在耶斯列的楼上，看见耶户带着一群人来，就说，我看见一群人。约兰说，打发一个骑马的去迎接他们，问说，平安不平安。
And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?
9:18 骑马的就去迎接耶户，说，王问说，平安不平安。耶户说，平安不平安与你何干。你转在我后头吧。守望的人又说，使者到了他们那里，却不回来。
So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.
9:19 王又打发一个骑马的去。这人到了他们那里，说，王问说，平安不平安。耶户说，平安不平安与你何干。你转在我后头吧。
Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
9:20 守望的人又说，他到了他们那里，也不回来。车赶得甚猛，像宁示的孙子耶户的赶法。
And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.
9:21 约兰吩咐说，套车。人就给他套车。以色列王约兰和犹大王亚哈谢各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。
And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.
9:22 约兰见耶户就说，耶户阿，平安吗。耶户说，你母亲耶洗别的淫行邪术这样多，焉能平安呢。
And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?
9:23 约兰就转车逃跑，对亚哈谢说，亚哈谢阿，反了。
And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.
9:24 耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。
And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.
9:25 耶户对他的军长毕甲说，你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言，
Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;
9:26 说，我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。这是耶和华说的，现在你要照着耶和华的话，把他抛在这田间。
Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.
9:27 犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他，说，把这人也杀在车上。到了靠近以伯莲的姑珥坡上击伤了他。他逃到米吉多，就死在那里。
But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.
9:28 他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。
And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
9:29 亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。
And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
9:30 耶户到了耶斯列。耶洗别听见就擦粉，梳头，从窗户里往外观看。
And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.
9:31 耶户进门的时候，耶洗别说，杀主人的心利阿，平安吗。
And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?
9:32 耶户抬头向窗户观看，说，谁顺从我。有两三个太监从窗户往外看他。
And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.
9:33 耶户说，把她扔下来。他们就把她扔下来。她的血溅在墙上和马上。于是把她践踏了。
And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.
9:34 耶户进去，吃了喝了，吩咐说，你们把这被咒诅的妇人葬埋了，因为她是王的女儿。
And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.
9:35 他们就去葬埋她，只寻得她的头骨和脚，并手掌。
And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.
9:36 他们回去告诉耶户，耶户说，这正应验耶和华藉他仆人提斯比人以利亚所说的话，说，在耶斯列田间，狗必吃耶洗别的肉。
Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:
9:37 耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说这是耶洗别。
And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.


列王记下(2 Kings) - 第 10 章

旧约 -- 列王记下(2 Kings) -- 第 10 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
10:1 亚哈有七十个儿子在撒马利亚。耶户写信送到撒马利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说，
And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,
10:2 你们那里既有你们主人的众子和车马，器械，坚固城，
Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;
10:3 接了这信，就可以在你们主人的众子中选择一个贤能合宜的，使他坐他父亲的位，你们也可以为你们主人的家争战。
Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.
10:4 他们却甚惧怕，彼此说，二王在他面前尚且站立不住，我们怎能站得住呢。
But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?
10:5 家宰，邑宰，和长老，并教养众子的人，打发人去见耶户，说，我们是你的仆人，凡你所吩咐我们的都必遵行，我们不立谁作王，你看怎样好就怎样行。
And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.
10:6 耶户又给他们写信说，你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。那时王的儿子七十人都住在教养他们那城中的尊贵人家里。
Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.
10:7 信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到在耶斯列的耶户那里。
And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.
10:8 有使者来告诉耶户说，他们将王众子的首级送来了。耶户说，将首级在城门口堆作两堆，搁到明日。
And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.
10:9 次日早晨，耶户出来，站着对众民说，你们都是公义的，我背叛我主人，将他杀了。这些人却是谁杀的呢。
And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?
10:10 由此可知，耶和华指着亚哈家所说的话一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。
Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.
10:11 凡亚哈家在耶斯列所剩下的人和他的大臣，密友，祭司，耶户尽都杀了，没有留下一个。
So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.
10:12 耶户起身往撒马利亚去。在路上，牧人剪羊毛之处，
And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,
10:13 遇见犹大王亚哈谢的弟兄，问他们说，你们是谁。回答说，我们是亚哈谢的弟兄，现在下去要问王和太后的众子安。
Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.
10:14 耶户吩咐说，活捉他们。跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。
And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.
10:15 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说，你诚心待我像我诚心待你吗。约拿达回答说，是。耶户说，若是这样，你向我伸手，他就伸手。耶户拉他上车。
And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.
10:16 耶户说，你和我同去，看我为耶和华怎样热心。于是请他坐在车上，
And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.
10:17 到了撒马利亚，就把撒马利亚的亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。
And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.
10:18 耶户招聚众民，对他们说，亚哈事奉巴力还冷淡，耶户却更热心。
And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.
10:19 现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个。凡不来的必不得活。耶户这样行，是用诡计要杀尽拜巴力的人。
Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.
10:20 耶户说，要为巴力宣告严肃会。于是宣告了。
And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.
10:21 耶户差人走遍以色列地。凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。
And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.
10:22 耶户吩咐掌管礼服的人说，拿出礼服来，给一切拜巴力的人穿。他就拿出礼服来给了他们。
And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.
10:23 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说，你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。
And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.
10:24 耶户和约拿达进去，献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说，我将这些人交在你们手中，若有一人脱逃，谁放的必叫他偿命。
And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.
10:25 耶户献完了燔祭，就出来吩咐护卫兵和众军长说，你们进去杀他们，不容一人出来。护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了，
And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
10:26 将巴力庙中的柱像都拿出来烧了。
And they brought forth the images out of the house of Baal, and burned them.
10:27 毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.
10:28 这样，耶户在以色列中灭了巴力。
Thus Jehu destroyed Baal out of Israel.
10:29 只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。
Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.
10:30 耶和华对耶户说，因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。
And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.
10:31 只是耶户不尽心遵守耶和华以色列神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。
But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.
10:32 在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界，
In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;
10:33 乃是约旦河东，基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人，流便人，玛拿西人之地。
From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.
10:34 耶户其馀的事，凡他所行的和他的勇力都写在以色列诸王记上。
Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
10:35 耶户与他列祖同睡，葬在撒马利亚。他儿子约哈斯接续他作王。
And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
10:36 耶户在撒马利亚作以色列王二十八年。
And the time that Jehu reigned over Israel in Samaria was twenty and eight years.


列王记下(2 Kings) - 第 11 章

旧约 -- 列王记下(2 Kings) -- 第 11 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
11:1 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭王室。
And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
11:2 但约兰王的女儿，亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚他利雅，免得被杀。
But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.
11:3 约阿施和他的乳母藏在耶和华的殿里六年。亚他利雅篡了国位。
And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.
11:4 第七年，耶何耶大打发人叫迦利人（或作亲兵）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.
11:5 吩咐他们说，你们当这样行，凡安息日进班的三分之一要看守王宫，
And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;
11:6 三分之一要在苏珥门，三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。
And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.
11:7 你们安息日所有出班的三分之二要在耶和华的殿里护卫王。
And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.
11:8 各人手拿兵器，四围护卫王。凡擅入你们班次的必当治死，王出入的时候，你们当跟随他。
And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.
11:9 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.
11:10 祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.
11:11 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.
11:12 祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王。众人就拍掌说，愿王万岁。
And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.
11:13 亚他利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿，
And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.
11:14 看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。亚他利雅就撕裂衣服，喊叫说，反了。反了。
And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.
11:15 祭司耶何耶大吩咐管辖军兵的百夫长说，将她赶出班外，凡跟随她的必用刀杀死。因为祭司说不可在耶和华殿里杀她，
But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.
11:16 众兵就闪开让她去。她从马路上王宫去，便在那里被杀。
And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.
11:17 耶何耶大使王和民与耶和华立约，作耶和华的民。又使王与民立约。
And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people.
11:18 于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.
11:19 又率领百夫长和迦利人（或作亲兵）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫，他就坐了王位。
And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.
11:20 国民都欢乐，合城都安静。众人已将亚他利雅在王宫那里用刀杀了。
And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.
11:21 约阿施登基的时候年方七岁。
Seven years old was Jehoash when he began to reign.


列王记下(2 Kings) - 第 12 章

旧约 -- 列王记下(2 Kings) -- 第 12 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
12:1 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.
12:2 约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事。
And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.
12:3 只是邱坛还没有废去，百姓仍在那里献祭烧香。
But the high places were not taken away: the people still sacrificed and burnt incense in the high places.
12:4 约阿施对众祭司说，凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子，
And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,
12:5 你们当从所认识的人收了来，修理殿的一切破坏之处。
Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.
12:6 无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。
But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
12:7 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说，你们怎吗不修理殿的破坏之处呢。从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。
Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.
12:8 众祭司答应不再收百姓的银子，也不修理殿的破坏之处。
And the priests consented to receive no more money of the people, neither to repair the breaches of the house.
12:9 祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边。守门的祭司将奉到耶和华殿的一切银子投在柜里。
But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.
12:10 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。
And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.
12:11 把所平的银子交给督工的，就是耶和华殿里办事的人。他们把银子转交修理耶和华殿的木匠和工人，
And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,
12:12 并瓦匠，石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。
And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.
12:13 但那奉到耶和华殿的银子，没有用以作耶和华殿里的银杯，腊剪，碗，号，和别样的金银器皿，
Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:
12:14 乃将那银子交给督工的人修理耶和华的殿。
But they gave that to the workmen, and repaired therewith the house of the LORD.
12:15 且将银子交给办事的人转交作工的人，不与他们算账，因为他们办事诚实。
Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.
12:16 惟有赎愆祭，赎罪祭的银子没有奉到耶和华的殿，都归祭司。
The trespass money and sin money was not brought into the house of the LORD: it was the priests'.
12:17 那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。
Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.
12:18 犹大王约阿施将他列祖犹大王约沙法，约兰，亚哈谢所分别为圣的物和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子都送给亚兰王哈薛。哈薛就不上耶路撒冷来了。
And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
12:19 约阿施其馀的事，凡他所行的都写在犹大列王记上。
And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
12:20 约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。
And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.
12:21 杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里。他儿子亚玛谢接续他作王。
For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.


列王记下(2 Kings) - 第 13 章

旧约 -- 列王记下(2 Kings) -- 第 13 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
13:1 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒马利亚登基作以色列王十七年。
In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.
13:2 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
13:3 于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.
13:4 约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.
13:5 耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手。于是以色列人仍旧安居在家里。
(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.
13:6 然而他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒马利亚留下亚舍拉。
Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)
13:7 亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。
Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.
13:8 约哈斯其馀的事，凡他所行的和他的勇力都写在以色列诸王记上。
Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
13:9 约哈斯与他列祖同睡，葬在撒马利亚。他儿子约阿施接续他作王。
And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
13:10 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒马利亚登基作以色列王十六年。
In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.
13:11 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。
And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.
13:12 约阿施其馀的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。
And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
13:13 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒马利亚。
And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
13:14 以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣，说，我父阿。我父阿。以色列的战车马兵阿。
Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.
13:15 以利沙对他说，你取弓箭来。王就取了弓箭来。
And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.
13:16 又对以色列王说，你用手拿弓。王就用手拿弓。以利沙按手在王的手上，
And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.
13:17 说，你开朝东的窗户。他就开了。以利沙说，射箭吧。他就射箭。以利沙说，这是耶和华的得胜箭，就是战胜亚兰人的箭。因为你必在亚弗攻打亚兰人，直到灭尽他们。
And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.
13:18 以利沙又说，取几枝箭来。他就取了来。以利沙说，打地吧。他打了三次，便止住了。
And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.
13:19 神人向他发怒，说，应当击打五六次，就能攻打亚兰人直到灭尽。现在只能打败亚兰人三次。
And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.
13:20 以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境，
And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.
13:21 有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰着以利沙的骸骨，死人就复活，站起来了。
And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.
13:22 约哈斯年间，亚兰王哈薛屡次欺压以色列人。
But Hazael king of Syria oppressed Israel all the days of Jehoahaz.
13:23 耶和华却因与亚伯拉罕，以撒，雅各所立的约，仍施恩给以色列人，怜恤他们，眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。
And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
13:24 亚兰王哈薛死了，他儿子便哈达接续他作王。
So Hazael king of Syria died; and Benhadad his son reigned in his stead.
13:25 从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑，现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。
And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.


列王记下(2 Kings) - 第 14 章

旧约 -- 列王记下(2 Kings) -- 第 14 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
14:1 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.
14:2 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
14:3 亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的。
And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.
14:4 只是邱坛还没有废去，百姓仍在那里献祭烧香。
Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.
14:5 国一坚定，就把杀他父王的臣仆杀了，
And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.
14:6 却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说，不可因子杀父，也不可因父杀子，各人要为本身的罪而死。
But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.
14:7 亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。
He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.
14:8 那时，亚玛谢差遣使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说，你来，我们二人相见于战场。
Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
14:9 以色列王约阿施差遣使者去见犹大王亚玛谢，说，黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树，说，将你的女儿给我儿子为妻。后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
14:10 你打败了以东人就心高气傲，你以此为荣耀，在家里安居就吧了，为何要惹祸，使自己和犹大国一同败亡呢。
Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
14:11 亚玛谢却不肯听这话。于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.
14:12 犹大人败在以色列人面前，各自逃回家里去了。
And Judah was put to the worse before Israel; and they fled every man to their tents.
14:13 以色列王约阿施在伯示麦擒住亚哈谢的孙子，约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门共四百肘，
And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
14:14 又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒马利亚去了。
And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.
14:15 约阿施其馀所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。
Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
14:16 约阿施与他列祖同睡，葬在撒马利亚，以色列诸王的坟地里。他儿子耶罗波安接续他作王。
And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
14:17 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
14:18 亚玛谢其馀的事都写在犹大列王记上。
And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
14:19 耶路撒冷有人背叛亚玛谢，他就逃到拉吉。叛党却打发人到拉吉将他杀了。
Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.
14:20 人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。
And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.
14:21 犹大众民立亚玛谢的儿子亚撒利雅（又名乌西雅）接续他父作王，那时他年十六岁。
And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.
14:22 亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他仍归犹大，又重新修理。
He built Elath, and restored it to Judah, after that the king slept with his fathers.
14:23 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒马利亚登基，作王四十一年。
In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.
14:24 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。
And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.
14:25 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的神，藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。
He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.
14:26 因为耶和华看见以色列人甚是艰苦，无论困住的，自由的都没有了，也无人帮助以色列人。
For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.
14:27 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。
And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.
14:28 耶罗波安其馀的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马士革和先前属犹大的哈马归以色列，都写在以色列诸王记上。
Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?
14:29 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。
And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.


列王记下(2 Kings) - 第 15 章

旧约 -- 列王记下(2 Kings) -- 第 15 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
15:1 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基，
In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
15:2 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.
15:3 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的。
And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;
15:4 只是邱坛还没有废去，百姓仍在那里献祭烧香。
Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.
15:5 耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。
And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.
15:6 亚撒利雅其馀的事，凡他所行的都写在犹大列王记上。
And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
15:7 亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。
So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
15:8 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒马利亚作以色列王六个月。
In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.
15:9 他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
15:10 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。
And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
15:11 撒迦利雅其馀的事都写在以色列诸王记上。
And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.
15:12 这是从前耶和华应许耶户说，你的子孙必坐以色列的国位直到四代。这话果然应验了。
This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.
15:13 犹大王乌西雅（就是亚撒利雅）三十九年，雅比的儿子沙龙登基在撒马利亚作王一个月。
Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.
15:14 迦底的儿子米拿现从得撒上撒马利亚，杀了雅比的儿子沙龙，篡了他的位。
For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
15:15 沙龙其馀的事和他背叛的情形都写在以色列诸王记上。
And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
15:16 那时米拿现从得撒起攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。
Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.
15:17 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒马利亚作以色列王十年。
In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.
15:18 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.
15:19 亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。
And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
15:20 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。
And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
15:21 米拿现其馀的事，凡他所行的都写在以色列诸王记上。
And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
15:22 米拿现与他列祖同睡。他儿子比加辖接续他作王。
And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
15:23 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒马利亚登基作以色列王二年。
In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.
15:24 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
15:25 比加辖的将军，利玛利的儿子比加背叛他，在撒马利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加。比加击杀他，篡了他的位。
But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.
15:26 比加辖其馀的事，凡他所行的都写在以色列诸王记上。
And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
15:27 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒马利亚登基作以色列王二十年。
In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.
15:28 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
15:29 以色列王比加年间，亚述王提革拉毗列色来夺了以云，亚伯伯玛迦，亚挪，基低斯，夏琐，基列，加利利，和拿弗他利全地，将这些地方的居民都掳到亚述去了。
In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.
15:30 乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。
And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
15:31 比加其馀的事，凡他所行的都写在以色列诸王记上。
And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
15:32 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
15:33 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.
15:34 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的。
And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.
15:35 只是邱坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。
Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.
15:36 约坦其馀的事，凡他所行的都写在犹大列王记上。
Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
15:37 在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。
In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
15:38 约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。
And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.


列王记下(2 Kings) - 第 16 章

旧约 -- 列王记下(2 Kings) -- 第 16 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
16:1 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
16:2 他登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华他神眼中看为正的事，
Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.
16:3 却效法以色列诸王所行的，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，
But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.
16:4 并在邱坛上，山冈上，各青翠树下献祭烧香。
And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
16:5 亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
16:6 当时亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（有作以东人的）就来到以拉他，住在那里，直到今日。
At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.
16:7 亚哈斯差遣使者去见亚述王提革拉毗列色，说，我是你的仆人，你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。
So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.
16:8 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。
And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
16:9 亚述王应允了他，就上去攻打大马士革，将城攻取，杀了利汛，把居民掳到吉珥。
And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.
16:10 亚哈斯王上大马士革去迎接亚述王提革拉毗列色，在大马士革看见一座坛，就照坛的规模样式作法画了图样，送到祭司乌利亚那里。
And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.
16:11 祭司乌利亚照着亚哈斯王从大马士革送来的图样，在亚哈斯王没有从大马士革回来之先，建筑一座坛。
And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.
16:12 王从大马士革回来看见坛，就近前来，在坛上献祭。
And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.
16:13 烧燔祭，素祭，浇奠祭，将平安祭牲的血洒在坛上，
And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.
16:14 又将耶和华面前的铜坛从耶和华殿和新坛的中间搬到新坛的北边。
And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.
16:15 亚哈斯王吩咐祭司乌利亚说，早晨的燔祭，晚上的素祭，王的燔祭，素祭，国内众民的燔祭，素祭，奠祭都要烧在大坛上。燔祭牲和平安祭牲的血也要洒在这坛上，只是铜坛我要用以求问耶和华。
And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.
16:16 祭司乌利亚就照着亚哈斯王所吩咐的行了。
Thus did Urijah the priest, according to all that king Ahaz commanded.
16:17 亚哈斯王打掉盆座四面镶着的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地。
And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.
16:18 又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。
And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.
16:19 亚哈斯其馀所行的事都写在犹大列王记上。
Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?
16:20 亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。
And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.


列王记下(2 Kings) - 第 17 章

旧约 -- 列王记下(2 Kings) -- 第 17 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
17:1 犹大王亚哈斯十二年，以拉的儿子何细亚在撒马利亚登基作以色列王九年。
In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.
17:2 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。
And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.
17:3 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。
Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.
17:4 何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。
And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
17:5 亚述王上来攻击以色列遍地，上到撒马利亚，围困三年。
Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
17:6 何细亚第九年亚述王攻取了撒马利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。
In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.
17:7 这是因以色列人得罪那领他们出埃及地，脱离埃及王法老手的耶和华他们的神，去敬畏别神，
For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,
17:8 随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。
And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.
17:9 以色列人暗中行不正的事，违背耶和华他们的神，在他们所有的城邑，从了望楼直到坚固城，建筑邱坛。
And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.
17:10 在各高冈上，各青翠树下立柱像和木偶。
And they set them up images and groves in every high hill, and under every green tree:
17:11 在邱坛上烧香，效法耶和华在他们面前赶出的外邦人所行的，又行恶事惹动耶和华的怒气。
And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:
17:12 且事奉偶像，就是耶和华警戒他们不可行的。
For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.
17:13 但耶和华藉众先知，先见劝戒以色列人和犹大人说，当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖，并藉我仆人众先知所传给你们的律法。
Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
17:14 他们却不听从，竟硬着颈项，效法他们列祖，不信服耶和华他们的神，
Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.
17:15 厌弃他的律例和他与他们列祖所立的约，并劝戒他们的话，随从虚无的神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的。
And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.
17:16 离弃耶和华他们神的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，
And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.
17:17 又使他们的儿女经火，用占卜，行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。
And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.
17:18 所以耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
17:19 犹大人也不遵守耶和华他们神的诫命，随从以色列人所立的条规。
Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.
17:20 耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前，
And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
17:21 将以色列国从大卫家夺回。他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。
For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.
17:22 以色列人犯耶罗波安所犯的一切罪，总不离开，
For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
17:23 以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。
Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.
17:24 亚述王从巴比伦，古他，亚瓦，哈马，和西法瓦音迁移人来，安置在撒马利亚的城邑，代替以色列人。他们就得了撒马利亚，住在其中。
And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.
17:25 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.
17:26 有人告诉亚述王说，你所迁移安置在撒马利亚各城的那些民，不知道那地之神的规矩，所以那神叫狮子进入他们中间，咬死他们。
Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.
17:27 亚述王就吩咐说，叫所掳来的祭司回去一个，使他住在那里，将那地之神的规矩指教那些民。
Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.
17:28 于是有一个从撒马利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.
17:29 然而，各族之人在所住的城里各为自己制造神像，安置在撒马利亚人所造有邱坛的殿中。
Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.
17:30 巴比伦人造疏割比讷像。古他人造匿甲像。哈马人造亚示玛像。
And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
17:31 亚瓦人造匿哈和他珥他像。西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.
17:32 他们惧怕耶和华，也从他们中间立邱坛的祭司，为他们在有邱坛的殿中献祭。
So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.
17:33 他们又惧怕耶和华，又事奉自己的神，从何邦迁移，就随何邦的风俗。
They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.
17:34 他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩，典章，也不遵守耶和华吩咐雅各后裔的律法，诫命。雅各，就是从前耶和华起名叫以色列的。
Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;
17:35 耶和华曾与他们立约，嘱咐他们说，不可敬畏别神，不可跪拜事奉他，也不可向他献祭。
With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
17:36 但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏，跪拜，向他献祭。
But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.
17:37 他给你们写的律例，典章，律法，诫命，你们应当永远谨守遵行，不可敬畏别神。
And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.
17:38 我耶和华与你们所立的约你们不可忘记，也不可敬畏别神。
And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.
17:39 但要敬畏耶和华你们的神，他必救你们脱离一切仇敌的手。
But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.
17:40 他们却不听从，仍照先前的风俗去行。
Howbeit they did not hearken, but they did after their former manner.
17:41 如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。
So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.


列王记下(2 Kings) - 第 18 章

旧约 -- 列王记下(2 Kings) -- 第 18 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
18:1 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
18:2 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.
18:3 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
And he did that which was right in the sight of the LORD, according to all that David his father did.
18:4 他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（或作人称铜蛇为铜像）。
He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.
18:5 希西家倚靠耶和华以色列的神，在他前后的犹大列王中没有一个及他的。
He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.
18:6 因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。
For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.
18:7 耶和华与他同在，他无论往何处去尽都亨通。他背叛，不肯事奉亚述王。
And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.
18:8 希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.
18:9 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒马利亚。
And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
18:10 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒马利亚被攻取了。
And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.
18:11 亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并米底亚人的城邑。
And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:
18:12 都因他们不听从耶和华他们神的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。
Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.
18:13 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.
18:14 犹大王希西家差人往拉吉去见亚述王，说，我有罪了，求你离开我。凡你罚我的，我必承当。于是亚述王罚犹大王希西家银子三百他连得，金子三十他连得。
And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
18:15 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.
18:16 那时，犹大王希西家将耶和华殿门上的金子，和他自己包在柱上的金子，都刮下来，给了亚述王。
At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
18:17 亚述王从拉吉差遣他珥探，拉伯撒利，和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。
And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
18:18 他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。
And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.
18:19 拉伯沙基说，你们去告诉希西家说，亚述大王如此说，你所倚靠的有什么可仗赖的呢。
And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
18:20 你说有打仗的计谋和能力，我看不过是虚话。你到底倚靠谁才背叛我呢。
Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?
18:21 看哪，你所倚靠的埃及是那压伤的苇杖人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.
18:22 你们若对我说，我们倚靠耶和华我们的神，希西家岂不是将神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在耶路撒冷这坛前敬拜吗。
But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?
18:23 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.
18:24 若不然，怎能打败我主臣仆中最小的军长呢。你竟倚靠埃及的战车马兵吗。
How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
18:25 现在我上来攻击毁灭这地，岂没有耶和华的意思吗。耶和华吩咐我说，你上去攻击毁灭这地吧。
Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.
18:26 希勒家的儿子以利亚敬和舍伯那，并约亚，对拉伯沙基说，求你用亚兰言语和仆人说话，因为我们懂得。不要用犹大言语和我们说话，达到城上百姓的耳中。
Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.
18:27 拉伯沙基说，我主差遣我来，岂是单对你和你的主说这些话吗。不也是对这些坐在城上，要与你们一同吃自己粪，喝自己尿的人说吗。
But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?
18:28 于是拉伯沙基站着，用犹大言语大声喊着说，你们当听亚述大王的话。
Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:
18:29 王如此说，你们不要被希西家欺哄了。因他不能救你们脱离我的手。
Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:
18:30 也不要听希西家使你们倚靠耶和华，说耶和华必要拯救我们，这城必不交在亚述王的手中。
Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.
18:31 不要听希西家的话。因亚述王如此说，你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:
18:32 等我来领你们到一个地方与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说耶和华必拯救我们；你们不要听他的话。
Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.
18:33 列国的神有哪一个救他本国脱离亚述王的手呢。
Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?
18:34 哈马，亚珥拔的神在哪里呢。西法瓦音，希拿，以瓦的神在哪里呢。他们曾救撒马利亚脱离我的手吗。
Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?
18:35 这些国的神有谁曾救自己的国脱离我的手呢。难道耶和华能救耶路撒冷脱离我的手吗。
Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?
18:36 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
18:37 当下，希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。
Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


列王记下(2 Kings) - 第 19 章

旧约 -- 列王记下(2 Kings) -- 第 19 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
19:1 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
19:2 使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚，
And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
19:3 对他说，希西家如此说，今日是急难，责罚，凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth.
19:4 或者耶和华你的神听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生神的话，耶和华你的神听见这话，就发斥责。故此，求你为馀剩的民扬声祷告。
It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.
19:5 希西家王的臣仆就去见以赛亚。
So the servants of king Hezekiah came to Isaiah.
19:6 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.
19:7 我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地。我必使他在那里倒在刀下。
Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.
19:8 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
19:9 亚述王听见人论古实王特哈加说，他出来要与你争战。于是亚述王又打发使者去见希西家，吩咐他们说，
And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,
19:10 你们对犹大王希西家如此说，不要听你所倚靠的神欺哄你说，耶路撒冷必不交在亚述王的手中。
Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
19:11 你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救吗。
Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
19:12 我列祖所毁灭的，就是歌散，哈兰，利色，和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢。
Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?
19:13 哈马的王，亚珥拔的王，西法瓦音城的王，希拿，和以瓦的王都在哪里呢。
Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?
19:14 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前晒开。
And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.
19:15 希西家向耶和华祷告说，坐在二基路伯上耶和华以色列的神阿，你是天下万国的神，你曾创造天地。
And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
19:16 耶和华阿，求你侧耳而听。耶和华阿，求你睁眼而看。要听西拿基立打发使者来辱骂永生神的话。
LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.
19:17 耶和华阿，亚述诸王果然使列国和列国之地变为荒凉，
Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,
19:18 将列国的神像都扔在火里。因为它本不是神，乃是人手所造的，是木头石头的，所以灭绝它。
And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
19:19 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是神。
Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.
19:20 亚摩斯的儿子以赛亚就打发人去见希西家，说，耶和华以色列的神如此说，你既然求我攻击亚述王西拿基立，我已听见了。
Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.
19:21 耶和华论他这样说，锡安的处女藐视你，嗤笑你。耶路撒冷的女子向你摇头。
This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
19:22 你辱骂谁。亵渎谁。扬起声来，高举眼目攻击谁呢。乃是攻击以色列的圣者。
Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
19:23 你藉你的使者辱骂主，并说，我率领许多战车上山顶，到黎巴嫩极深之处。我要砍伐其中高大的香柏树和佳美的松树。我必上极高之处，进入肥田的树林。
By thy messengers thou hast reproached the LORD, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.
19:24 我已经在外邦挖井喝水。我必用脚掌踏乾埃及的一切河。
I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.
19:25 耶和华说，我早先所作的，古时所立的，就是现在藉你使坚固城荒废，变为乱堆，这事你岂没有听见吗。
Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.
19:26 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如未长成而枯乾的禾稼。
Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up.
19:27 你坐下，你出去，你进来，你向我发烈怒，我都知道。
But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
19:28 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。
Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
19:29 以色列人哪，我赐你们一个证据，你们今年要吃自生的，明年也要吃自长的。至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.
19:30 犹大家所逃脱馀剩的，仍要往下扎根，向上结果。
And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.
19:31 必有馀剩的民从耶路撒冷而出。必有逃脱的人从锡安山而来。耶和华的热心必成就这事。
For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
19:32 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.
19:33 他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。
By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
19:34 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
For I will defend this city, to save it, for mine own sake, and for my servant David's sake.
19:35 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来，一看，都是死尸了。
And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
19:36 亚述王西拿基立就拔营回去，住在尼尼微。
So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
19:37 一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.


列王记下(2 Kings) - 第 20 章

旧约 -- 列王记下(2 Kings) -- 第 20 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
20:1 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说，耶和华如此说，你当留遗命与你的家，因为你必死，不能活了。
In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.
20:2 希西家就转脸朝墙，祷告耶和华说，
Then he turned his face to the wall, and prayed unto the LORD, saying,
20:3 耶和华阿，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的。希西家就痛哭了。
I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
20:4 以赛亚出来，还没有到中院（院或作城），耶和华的话就临到他，说，
And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,
20:5 你回去告诉我民的君希西家说，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪，我必医治你。到第三日，你必上到耶和华的殿。
Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.
20:6 我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。
And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.
20:7 以赛亚说，当取一块无花果饼来。人就取了来，贴在疮上，王便痊愈了。
And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.
20:8 希西家问以赛亚说，耶和华必医治我，到第三日，我能上耶和华的殿，有什么兆头呢。
And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?
20:9 以赛亚说，耶和华必成就他所说的。这是他给你的兆头，你要日影向前进十度呢。是要往后退十度呢。
And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?
20:10 希西家回答说，日影向前进十度容易，我要日影往后退十度。
And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.
20:11 先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。
And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.
20:12 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.
20:13 希西家听从使者的话，就把他宝库的金子，银子，香料，贵重的膏油，和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。
And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
20:14 于是先知以赛亚来见希西家王，问他说，这些人说什么。他们从哪里来见你。希西家说，他们从远方的巴比伦来。
Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.
20:15 以赛亚说，他们在你家里看见了什么。希西家说，凡我家中所有的，他们都看见了。我财宝中没有一样不给他们看的。
And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.
20:16 以赛亚对希西家说，你要听耶和华的话，
And Isaiah said unto Hezekiah, Hear the word of the LORD.
20:17 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.
20:18 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。
And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
20:19 希西家对以赛亚说，你所说耶和华的话甚好。若在我的年日中有太平和稳固的景况，岂不是好吗。
Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?
20:20 希西家其馀的事和他的勇力，他怎样挖池，挖沟，引水入城，都写在犹大列王记上。
And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?
20:21 希西家与他列祖同睡。他儿子玛拿西接续他作王。
And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.


列王记下(2 Kings) - 第 21 章

旧约 -- 列王记下(2 Kings) -- 第 21 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
21:1 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。
Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.
21:2 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。
And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.
21:3 重新建筑他父希西家所毁坏的邱坛，又为巴力筑坛，作亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象。
For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.
21:4 在耶和华殿宇中筑坛。耶和华曾指着这殿说，我必立我的名在耶路撒冷。
And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.
21:5 他在耶和华殿的两院中为天上的万象筑坛，
And he built altars for all the host of heaven in the two courts of the house of the LORD.
21:6 并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气。
And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.
21:7 又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说，我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。
And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:
21:8 以色列人若谨守遵行我一切所吩咐他们的，和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移离开我所赐给他们列祖之地。
Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
21:9 他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.
21:10 耶和华藉他仆人众先知说，
And the LORD spake by his servants the prophets, saying,
21:11 因犹大王玛拿西行这些可憎的恶事比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里。
Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:
21:12 所以耶和华以色列的神如此说，我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳呜。
Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
21:13 我必用量撒马利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。
And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.
21:14 我必弃掉所馀剩的子民（原文作产业），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物。
And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
21:15 是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。
Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.
21:16 玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。
Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.
21:17 玛拿西其馀的事，凡他所行的和他所犯的罪都写在犹大列王记上。
Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?
21:18 玛拿西与他列祖同睡，葬在自己宫院乌撒的园内。他儿子亚们接续他作王。
And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
21:19 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.
21:20 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。
And he did that which was evil in the sight of the LORD, as his father Manasseh did.
21:21 行他父亲一切所行的，敬奉他父亲所敬奉的偶像，
And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
21:22 离弃耶和华他列祖的神，不遵行耶和华的道。
And he forsook the LORD God of his fathers, and walked not in the way of the LORD.
21:23 亚们王的臣仆背叛他，在宫里杀了他。
And the servants of Amon conspired against him, and slew the king in his own house.
21:24 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
21:25 亚们其馀所行的事都写在犹大列王记上。
Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?
21:26 亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。
And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.


列王记下(2 Kings) - 第 22 章

旧约 -- 列王记下(2 Kings) -- 第 22 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
22:1 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.
22:2 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。
And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
22:3 约西亚王十八年，王差遣米书兰的孙子，亚萨利的儿子书记沙番上耶和华殿去，吩咐他说，
And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,
22:4 你去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算，
Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:
22:5 交给耶和华殿里办事的人，使他们转交耶和华殿里作工的人，好修理殿的破坏之处，
And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,
22:6 就是转交木匠和工人，并瓦匠，又买木料和凿成的石头修理殿宇，
Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.
22:7 将银子交在办事的人手里，不与他们算帐，因为他们办事诚实。
Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.
22:8 大祭司希勒家对书记沙番说，我在耶和华殿里得了律法书。希勒家将书递给沙番，沙番就看了。
And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.
22:9 书记沙番到王那里，回覆王说，你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。
And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.
22:10 书记沙番又对王说，祭司希勒家递给我一卷书。沙番就在王面前读那书。
And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
22:11 王听见律法书上的话，便撕裂衣服，
And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
22:12 吩咐祭司希勒家与沙番的儿子亚希甘，米该亚的儿子亚革波，书记沙番和王的臣仆亚撒雅，说，
And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,
22:13 你们去为我，为民，为犹大众人，以这书上的话求问耶和华。因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。
Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.
22:14 于是，祭司希勒家和亚希甘，亚革波，沙番，亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻。沙龙是哈珥哈斯的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.
22:15 她对他们说，耶和华以色列的神如此说，你们可以回覆那差遣你们来见我的人说，
And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,
22:16 耶和华如此说，我必照着犹大王所读那书上的一切话，降祸与这地和其上的居民。
Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:
22:17 因为他们离弃我，向别神烧香，用他们手所作的惹我发怒，所以我的忿怒必向这地发作，总不止息。
Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.
22:18 然而，差遣你们来求问耶和华的犹大王，你们要这样回覆他说，耶和华以色列的神如此说，至于你所听见的话，
But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;
22:19 就是听见我指着这地和其上的居民所说，要使这地变为荒场，民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.
22:20 我必使你平平安安地归到坟墓到你列祖那里。我要降与这地的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.


列王记下(2 Kings) - 第 23 章

旧约 -- 列王记下(2 Kings) -- 第 23 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
23:1 王差遣人招聚犹大和耶路撒冷的众长老来。
And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.
23:2 王和犹大众人与耶路撒冷的居民，并祭司，先知，和所有的百姓，无论大小，都一同上到耶和华的殿。王就把耶和华殿里所得的约书念给他们听。
And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.
23:3 王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命，法度，律例，成就这书上所记的约言。众民都服从这约。
And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.
23:4 王吩咐大祭司希勒家和副祭司，并把门的，将那为巴力和亚舍拉，并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。
And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.
23:5 从前犹大列王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去，又废去向巴力和日，月，行星（或作十二宫），并天上万象烧香的人。
And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
23:6 又从耶和华殿里将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上。
And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.
23:7 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子，
And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.
23:8 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴，又拆毁城门旁的邱坛，这邱坛在邑宰约书亚门前，进城门的左边。
And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
23:9 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.
23:10 又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛。
And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
23:11 又将犹大列王在耶和华殿门旁，太监拿单米勒靠近游廊的屋子，向日头所献的马废去，且用火焚烧日车。
And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.
23:12 犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。
And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.
23:13 从前以色列王所罗门在耶路撒冷前，邪僻山右边为西顿人可憎的神亚斯她录，摩押人可憎的神基抹，亚扪人可憎的神米勒公所筑的邱坛，王都污秽了，
And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.
23:14 又打碎柱像，砍下木偶，将人的骨头充满了那地方。
And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.
23:15 他将伯特利的坛，就是叫以色列人陷在罪里，尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。
Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.
23:16 约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人宣传耶和华的话。
And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.
23:17 约西亚问说，我所看见的是什么碑。那城里的人回答说，先前有神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。
Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.
23:18 约西亚说，由他吧。不要挪移他的骸骨。他们就不动他的骸骨，也不动从撒马利亚来那先知的骸骨。
And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
23:19 从前以色列诸王在撒马利亚的城邑建筑邱坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般。
And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.
23:20 又将邱坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。
And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.
23:21 王吩咐众民说，你们当照这约书上所写的，向耶和华你们的神守逾越节。
And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.
23:22 自从士师治理以色列人和以色列王，犹大王的时候，直到如今，实在没有守过这样的逾越节。
Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
23:23 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.
23:24 凡犹大国和耶路撒冷所有交鬼的，行巫术的，与家中的神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。
Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.
23:25 在约西亚以前没有王像他尽心，尽性，尽力地归向耶和华，遵行摩西的一切律法。在他以后也没有兴起一个王像他。
And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
23:26 然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。
Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.
23:27 耶和华说，我必将犹大人从我面前赶出，如同赶出以色列人一般。我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。
And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
23:28 约西亚其馀的事，凡他所行的都写在犹大列王记上。
Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
23:29 约西亚年间，埃及王法老尼哥上到幼发拉底河攻击亚述王。约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。
In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.
23:30 他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。
And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
23:31 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。
Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
23:32 约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。
And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
23:33 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得，金子一他连得。
And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.
23:34 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.
23:35 约雅敬将金银给法老，遵着法老的命向国民徵取金银，按着各人的力量派定，索要金银，好给法老尼哥。
And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.
23:36 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。
Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.
23:37 约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。
And he did that which was evil in the sight of the LORD, according to all that his fathers had done.


列王记下(2 Kings) - 第 24 章

旧约 -- 列王记下(2 Kings) -- 第 24 章 ( 本篇共有 25 章 ) 　7上一章　下一章8　目录
24:1 约雅敬年间，巴比伦王尼布甲尼撒上到犹大。约雅敬服事他三年，然后背叛他。
In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
24:2 耶和华使迦勒底军，亚兰军，摩押军，和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。
And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.
24:3 这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪。
Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;
24:4 又因他流无辜人的血，充满了耶路撒冷。耶和华决不肯赦免。
And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.
24:5 约雅敬其馀的事，凡他所行的都写在犹大列王记上。
Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
24:6 约雅敬与他列祖同睡。他儿子约雅斤接续他作王。
So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.
24:7 埃及王不再从他国中出来。因为巴比伦王将埃及王所管之地，从埃及小河直到幼发拉底河都夺去了。
And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.
24:8 约雅斤登基的时候年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。
Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.
24:9 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。
And he did that which was evil in the sight of the LORD, according to all that his father had done.
24:10 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。
At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.
24:11 当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。
And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.
24:12 犹大王约雅斤和他母亲，臣仆，首领，太监一同出城，投降巴比伦王。巴比伦王便拿住他。那时是巴比伦王第八年。
And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
24:13 巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的。
And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.
24:14 又将耶路撒冷的众民和众首领，并所有大能的勇士，共一万人，连一切木匠，铁匠都掳了去。除了国中极贫穷的人以外，没有剩下的。
And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.
24:15 并将约雅斤和王母，后妃，太监，与国中的大官，都从耶路撒冷掳到巴比伦去了。
And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.
24:16 又将一切勇士七千人和木匠，铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。
And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.
24:17 巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。
And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.
24:18 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。
Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
24:19 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.
24:20 因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。
For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.


列王记下(2 Kings) - 第 25 章

旧约 -- 列王记下(2 Kings) -- 第 25 章 ( 本篇共有 25 章 ) 　7上一章　目录
25:1 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.
25:2 于是城被围困，直到西底家王十一年。
And the city was besieged unto the eleventh year of king Zedekiah.
25:3 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.
25:4 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。
And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.
25:5 迦勒底的军队追赶王，在耶利哥的平原追上他。他的全军都离开他四散了。
And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.
25:6 迦勒底人就拿住王，带他到在利比拉的巴比伦王那里审判他。
So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.
25:7 在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.
25:8 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆，护卫长尼布撒拉旦来到耶路撒冷，
And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:
25:9 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.
25:10 跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。
And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.
25:11 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.
25:12 但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。
But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.
25:13 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了，
And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.
25:14 又带去锅，铲子，腊剪，调羹，并所用的一切铜器，
And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
25:15 火鼎，碗，无论金的银的，护卫长也都带去了。
And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.
25:16 所罗门为耶和华殿所造的两根铜柱，一个铜海，和几个盆座，这一切的铜，多得无法可称。
The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.
25:17 这一根柱子高十八肘，柱上有铜顶，高三肘。铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。
The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.
25:18 护卫长拿住大祭司西莱雅，副祭司西番亚，和三个把门的，
And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
25:19 又从城中拿住一个管理兵丁的官（或作太监），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。
And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:
25:20 护卫长尼布撒拉旦将这些人带到在利比拉的巴比伦王那里。
And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:
25:21 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.
25:22 至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子，亚希甘的儿子基大利作他们的省长。
And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.
25:23 众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利，加利亚的儿子约哈难，尼陀法人单户蔑的儿子西莱雅，玛迦人的儿子雅撒尼亚，和属他们的人都到米斯巴见基大利。
And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.
25:24 基大利向他们和属他们的人起誓说，你们不必惧怕迦勒底臣仆，只管住在这地服事巴比伦王，就可以得福。
And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.
25:25 七月间，宗室以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。
But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.
25:26 于是众民，无论大小，连众军长。因为惧怕迦勒底人，都起身往埃及去了。
And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.
25:27 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监。
And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;
25:28 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;
25:29 给他脱了囚服。他终身常在巴比伦王面前吃饭。
And changed his prison garments: and he did eat bread continually before him all the days of his life.
25:30 王赐他所需用的食物，日日赐他一分，终身都是这样。
And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.


历代记上(1 Chronicles) - 第 01 章

旧约 -- 历代记上(1 Chronicles) -- 第 1 章 ( 本篇共有 29 章 ) 　下一章8　目录
1:1 亚当生塞特。塞特生以挪士。
Adam, Sheth, Enosh,
1:2 以挪士生该南。该南生玛勒列。玛勒列生雅列。
Kenan, Mahalaleel, Jered,
1:3 雅列生以诺。以诺生玛土撒拉。玛土撒拉生拉麦。
Henoch, Methuselah, Lamech,
1:4 拉麦生挪亚。挪亚生闪，含，雅弗。
Noah, Shem, Ham, and Japheth.
1:5 雅弗的儿子是歌篾，玛各，玛代，雅完，土巴，米设，提拉。
The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
1:6 歌篾的儿子是亚实基拿，低法（低法创世记十章三节是利法），陀迦玛。
And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.
1:7 雅完的儿子是以利沙，他施，基提，多单（多单有作罗单的）。
And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
1:8 含的儿子是古实，麦西，弗，迦南。
The sons of Ham; Cush, and Mizraim, Put, and Canaan.
1:9 古实的儿子是西巴，哈腓拉，撒弗他，拉玛，撒弗提迦。拉玛的儿子是示巴，底但。
And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.
1:10 古实生宁录。他为世上英雄之首。
And Cush begat Nimrod: he began to be mighty upon the earth.
1:11 麦西生路低人，亚拿米人，利哈比人，拿弗土希人，
And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
1:12 帕斯鲁细人，迦斯路希人，迦斐托人。从迦斐托出来的有非利士人。
And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.
1:13 迦南生长子西顿，又生赫
And Canaan begat Zidon his firstborn, and Heth,
1:14 和耶布斯人，亚摩利人，革迦撒人，
The Jebusite also, and the Amorite, and the Girgashite,
1:15 希未人，亚基人，西尼人，
And the Hivite, and the Arkite, and the Sinite,
1:16 亚瓦底人，洗玛利人，并哈马人。
And the Arvadite, and the Zemarite, and the Hamathite.
1:17 闪的儿子是以拦，亚述，亚法撒，路德，亚兰，乌斯，户勒，基帖，米设（米设创世记十章二十三节作玛施）。
The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
1:18 亚法撒生沙拉。沙拉生希伯。
And Arphaxad begat Shelah, and Shelah begat Eber.
1:19 希伯生了两个儿子，一个名叫法勒（法勒就是分的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。
And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.
1:20 约坍生亚摩答，沙列，哈萨玛非，耶拉，
And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
1:21 哈多兰，乌萨，德拉，
Hadoram also, and Uzal, and Diklah,
1:22 以巴录，亚比玛利，示巴，
And Ebal, and Abimael, and Sheba,
1:23 阿斐，哈腓拉，约巴。这都是约坍的儿子。
And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
1:24 闪生亚法撒。亚法撒生沙拉。
Shem, Arphaxad, Shelah,
1:25 沙拉生希伯。希伯生法勒。法勒生拉吴。
Eber, Peleg, Reu,
1:26 拉吴生西鹿。西鹿生拿鹤。拿鹤生他拉。
Serug, Nahor, Terah,
1:27 他拉生亚伯兰，亚伯兰就是亚伯拉罕。
Abram; the same is Abraham.
1:28 亚伯拉罕的儿子是以撒，以实玛利。
The sons of Abraham; Isaac, and Ishmael.
1:29 以实玛利的儿子记在下面，以实玛利的长子是尼拜约，其次是基达，押德别，米比衫，
These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
1:30 米施玛，度玛，玛撒，哈达，提玛，
Mishma, and Dumah, Massa, Hadad, and Tema,
1:31 伊突，拿非施，基底玛。这都是以实玛利的儿子。
Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
1:32 亚伯拉罕的妾基土拉所生的儿子，就是心兰，约珊，米但，米甸，伊施巴，书亚。约珊的儿子是示巴，底但。
Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.
1:33 米甸的儿子是以法，以弗，哈诺，亚比大，以勒大。这都是基土拉的子孙。
And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.
1:34 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
And Abraham begat Isaac. The sons of Isaac; Esau and Israel.
1:35 以扫的儿子是以利法，流珥，耶乌施，雅兰，可拉。
The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
1:36 以利法的儿子是毯螅，阿抹，洗玻，迦坦，基纳斯，亭纳，亚玛力。
The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
1:37 流珥的儿子是拿哈，谢拉，沙玛，米撒。
The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.
1:38 西珥的儿子是罗坍，朔巴，祭便，亚拿，底顺，以察，底珊。
And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.
1:39 罗坍的儿子是何利，荷幔。罗坍的妹子是亭纳。
And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.
1:40 朔巴的儿子是亚勒文，玛拿辖，以巴录，示非，阿南。祭便的儿子是亚雅，亚拿。
The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.
1:41 亚拿的儿子是底顺。底顺的儿子是哈默兰，伊是班，益兰，基兰。
The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.
1:42 以察的儿子是辟罕，撒番，亚干。底珊的儿子是乌斯，亚兰。
The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.
1:43 以色列人未有君王治理之先，在以东地作王的记在下面，有比珥的儿子比拉，他的京城名叫亭哈巴。
Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.
1:44 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.
1:45 约巴死了，毯螅地的人户珊接续他作王。
And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.
1:46 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
1:47 哈达死了，玛士利加人桑拉接续他作王。
And when Hadad was dead, Samlah of Masrekah reigned in his stead.
1:48 桑拉死了，大河边的利河伯人扫罗接续他作王。
And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.
1:49 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.
1:50 巴勒哈南死了，哈达接续他作王。他的京城名叫巴伊，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
1:51 哈达死了，以东人的族长有亭纳族长，亚勒瓦族长，耶帖族长，
Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,
1:52 亚何利巴玛族长，以拉族长，比嫩族长，
Duke Aholibamah, duke Elah, duke Pinon,
1:53 基纳斯族长，毯螅族长，米比萨族长，
Duke Kenaz, duke Teman, duke Mibzar,
1:54 玛基叠族长，以兰族长。这都是以东人的族长。
Duke Magdiel, duke Iram. These are the dukes of Edom.


历代记上(1 Chronicles) - 第 02 章

旧约 -- 历代记上(1 Chronicles) -- 第 2 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
2:1 以色列的儿子是流便，西缅，利未，犹大，以萨迦，西布伦，
These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
2:2 但，约瑟，便雅悯，拿弗他利，迦得，亚设。
Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
2:3 犹大的儿子是珥，俄南，示拉，这三人是迦南人书亚女儿所生的。犹大的长子珥在耶和华眼中看为恶，耶和华就使他死了。
The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.
2:4 犹大的儿妇她玛给犹大生法勒斯和谢拉。犹大共有五个儿子。
And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five.
2:5 法勒斯的儿子是希斯仑，哈母勒。
The sons of Pharez; Hezron, and Hamul.
2:6 谢拉的儿子是心利，以探，希幔，甲各，大拉（大拉即达大），共五人。
And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.
2:7 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。
And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.
2:8 以探的儿子是亚撒利雅。
And the sons of Ethan; Azariah.
2:9 希斯仑所生的儿子是耶拉篾，兰，基路拜。
The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.
2:10 兰生亚米拿达。亚米拿达生拿顺。拿顺作犹大人的首领。
And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;
2:11 拿顺生撒门。撒门生波阿斯。
And Nahshon begat Salma, and Salma begat Boaz,
2:12 波阿斯生俄备得。俄备得生耶西。
And Boaz begat Obed, and Obed begat Jesse,
2:13 耶西生长子以利押，次子亚比拿达，三子示米亚（示米亚即沙玛，见撒母耳上十六章九节），
And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,
2:14 四子拿坦业，五子拉代，
Nethaneel the fourth, Raddai the fifth,
2:15 六子阿鲜，七子大卫。
Ozem the sixth, David the seventh:
2:16 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛，约押，亚撒黑，共三人。
Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.
2:17 亚比该生亚玛撒。亚玛撒的父亲是以实玛利人益帖。
And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.
2:18 希斯仑的儿子迦勒娶阿苏巴和耶略为妻，阿苏巴的儿子是耶设，朔吧，押墩。
And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.
2:19 阿苏巴死了，迦勒又娶以法她，生了户珥。
And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.
2:20 户珥生乌利。乌利生比撒列。
And Hur begat Uri, and Uri begat Bezaleel.
2:21 希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房。玛吉的女儿生了西割。
And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.
2:22 西割生睚珥。睚珥在基列地有二十三个城邑。
And Segub begat Jair, who had three and twenty cities in the land of Gilead.
2:23 后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。
And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.
2:24 希斯仑在迦勒以法他死后，他的妻亚比雅给他生了亚施户。亚施户是提哥亚的父亲。
And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.
2:25 希斯仑的长子耶拉篾生长子兰，又生布拿，阿连，阿鲜，亚希雅。
And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.
2:26 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。
Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.
2:27 耶拉篾长子兰的儿子是玛斯，雅悯，以结。
And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.
2:28 阿南的儿子是沙买，雅大。沙买的儿子是拿答，亚比述。
And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.
2:29 亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。
And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.
2:30 拿答的儿子是西列，亚遍。西列死了没有儿子。
And the sons of Nadab; Seled, and Appaim: but Seled died without children.
2:31 亚遍的儿子是以示。以示的儿子是示珊。示珊的儿子是亚来。
And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.
2:32 沙买兄弟雅大的儿子是益帖，约拿单。益帖死了没有儿子。
And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.
2:33 约拿单的儿子是比勒，撒萨。这都是耶拉篾的子孙。
And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.
2:34 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。
Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.
2:35 示珊将女儿给了仆人耶哈为妻，给他生了亚太。
And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.
2:36 亚太生拿单。拿单生撒拔。
And Attai begat Nathan, and Nathan begat Zabad,
2:37 撒拔生以弗拉。以弗拉生俄备得。
And Zabad begat Ephlal, and Ephlal begat Obed,
2:38 俄备得生耶户。耶户生亚撒利雅。
And Obed begat Jehu, and Jehu begat Azariah,
2:39 亚撒利雅生希利斯。希利斯生以利亚萨。
And Azariah begat Helez, and Helez begat Eleasah,
2:40 以利亚萨生西斯买。西斯买生沙龙。
And Eleasah begat Sisamai, and Sisamai begat Shallum,
2:41 沙龙生耶加米雅。耶加米雅生以利沙玛。
And Shallum begat Jekamiah, and Jekamiah begat Elishama.
2:42 耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。
Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.
2:43 希伯仑的儿子是可拉，他普亚，利肯，示玛。
And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.
2:44 示玛生拉含，是约干之祖。利肯生沙买。
And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.
2:45 沙买的儿子是玛云。玛云是伯夙之祖。
And the son of Shammai was Maon: and Maon was the father of Bethzur.
2:46 迦勒的妾以法生哈兰，摩撒，迦谢。哈兰生迦卸。
And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.
2:47 雅代的儿子是利健，约坦，基珊，毗力，以法，沙亚弗。
And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph.
2:48 迦勒的妾玛迦生示别，特哈拿，
Maachah, Caleb's concubine, bare Sheber, and Tirhanah.
2:49 又生麦玛拿之祖沙亚弗，抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa.
2:50 迦勒的子孙就是以法她的长子，户珥的儿子，记在下面，基列耶琳之祖朔巴，
These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,
2:51 伯利恒之祖萨玛，伯迦得之祖哈勒。
Salma the father of Bethlehem, Hareph the father of Bethgader.
2:52 基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（米努哈人即玛拿哈人）。
And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.
2:53 基列耶琳的诸族是以帖人，布特人，舒玛人，密来人，又从这些族中生出琐拉人和以实陶人来。
And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.
2:54 萨玛的子孙是伯利恒人，尼陀法人，亚他绿伯约押人，一半玛拿哈人，琐利人，
The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.
2:55 和住雅比斯众文士家的特拉人，示米押人，苏甲人。这都是基尼人利甲家之祖哈末所生的。
And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.


历代记上(1 Chronicles) - 第 03 章

旧约 -- 历代记上(1 Chronicles) -- 第 3 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
3:1 大卫在希伯仑所生的儿子记在下面，长子暗嫩是耶斯列人亚希暖生的。次子但以利是迦密人亚比该生的。
Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:
3:2 三子押沙龙是基述王达买的女儿玛迦生的。四子亚多尼雅是哈及生的。
The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:
3:3 五子示法提雅是亚比她生的。六子以特念是大卫的妻以格拉生的。
The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.
3:4 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.
3:5 大卫在耶路撒冷所生的儿子是示米亚，朔吧，拿单，所罗门。这四人是亚米利的女儿拔书亚生的。
And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:
3:6 还有益辖，以利沙玛，以利法列，
Ibhar also, and Elishama, and Eliphelet,
3:7 挪迦，尼斐，雅非亚，
And Nogah, and Nepheg, and Japhia,
3:8 以利沙玛，以利雅大，以利法列，共九人。
And Elishama, and Eliada, and Eliphelet, nine.
3:9 这都是大卫的儿子，还有他们的妹子她玛，妃嫔的儿子不在其内。
These were all the sons of David, beside the sons of the concubines, and Tamar their sister.
3:10 所罗门的儿子是罗波安。罗波安的儿子是亚比雅。亚比雅的儿子是亚撒。亚撒的儿子是约沙法。
And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,
3:11 约沙法的儿子是约兰。约兰的儿子是亚哈谢。亚哈谢的儿子是约阿施。
Joram his son, Ahaziah his son, Joash his son,
3:12 约阿施的儿子是亚玛谢。亚玛谢的儿子是亚撒利雅。亚撒利雅的儿子是约坦。
Amaziah his son, Azariah his son, Jotham his son,
3:13 约坦的儿子是亚哈斯。亚哈斯的儿子是希西家。希西家的儿子是玛拿西。
Ahaz his son, Hezekiah his son, Manasseh his son,
3:14 玛拿西的儿子是亚们。亚们的儿子是约西亚。
Amon his son, Josiah his son.
3:15 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。
And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
3:16 约雅敬的儿子是耶哥尼雅和西底家。
And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
3:17 耶哥尼雅被掳。他的儿子是撒拉铁，
And the sons of Jeconiah; Assir, Salathiel his son,
3:18 玛基兰，毗大雅，示拿萨，耶加米，何沙玛，尼大比雅。
Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.
3:19 毗大雅的儿子是所罗巴伯，示每。所罗巴伯的儿子是米书兰，哈拿尼雅，他们的妹子名叫示罗密。
And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:
3:20 米书兰的儿子是哈舒巴，阿黑，比利家，哈撒底，于沙希悉，共五人。
And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.
3:21 哈拿尼雅的儿子是毗拉提，耶筛亚。还有利法雅的众子，亚珥难的众子，俄巴底亚的众子，示迦尼的众子。
And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.
3:22 示迦尼的儿子是示玛雅。示玛雅的儿子是哈突，以甲，巴利亚，尼利雅，沙法，共六人。
And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.
3:23 尼利雅的儿子是以利约乃，希西家，亚斯利干，共三人。
And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.
3:24 以利约乃的儿子是何大雅，以利亚实，毗莱雅，阿谷，约哈难，第莱雅，阿拿尼，共七人。
And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.


历代记上(1 Chronicles) - 第 04 章

旧约 -- 历代记上(1 Chronicles) -- 第 4 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
4:1 犹大的儿子是法勒斯，希斯仑，迦米，户珥，朔巴。
The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.
4:2 朔巴的儿子利亚雅生雅哈。雅哈生亚户买和拉哈。这是琐拉人的诸族。
And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.
4:3 以坦之祖的儿子是耶斯列，伊施玛，伊得巴。他们的妹子名叫哈悉勒玻尼。
And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:
4:4 基多之祖是毗努伊勒。户沙之祖是以谢珥。这都是伯利恒之祖以法她的长子户珥所生的。
And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.
4:5 提哥亚之祖亚施户有两个妻子，一名希拉，一名拿拉。
And Ashur the father of Tekoa had two wives, Helah and Naarah.
4:6 拿拉给亚施户生亚户撒，希弗，提米尼，哈辖斯他利。这都是拿拉的儿子。
And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
4:7 希拉的儿子是洗列，琐辖，伊提南。
And the sons of Helah were, Zereth, and Jezoar, and Ethnan.
4:8 哥斯生亚诺，琐比巴，并哈仑儿子亚哈黑的诸族。
And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
4:9 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说，我生他甚是痛苦。
And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.
4:10 雅比斯求告以色列的神说，甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。神就应允他所求的。
And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.
4:11 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.
4:12 伊施屯生伯拉巴，巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。
And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.
4:13 基纳斯的儿子是俄陀聂，西莱雅。俄陀聂的儿子是哈塔。
And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.
4:14 悯挪太生俄弗拉。西莱雅生革夏纳欣人之祖约押。他们都是匠人。
And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.
4:15 耶孚尼的儿子是迦勒。迦勒的儿子是以路，以拉，拿安。以拉的儿子是基纳斯。
And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.
4:16 耶哈利勒的儿子是西弗，西法，提利，亚撒列。
And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.
4:17 *
And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.
4:18 以斯拉的儿子是益帖，米列，以弗，雅伦。米列娶法老女儿比提雅为妻，生米利暗，沙买，和以实提摩之祖益巴。米列又娶犹大女子为妻，生基多之祖雅列，梭哥之祖希伯，和撒挪亚之祖耶古铁。
And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.
4:19 荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.
4:20 示门的儿子是暗嫩，林拿，便哈南，提伦。以示的儿子是梭黑与便梭黑。
And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.
4:21 犹大的儿子是示拉。示拉的儿子是利迦之祖珥，玛利沙之祖拉大，和属亚实比族织细麻布的各家。
The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,
4:22 还有约敬，哥西巴人，约阿施，萨拉，就是在摩押地掌权的，又有雅叔比利恒。这都是古时所记载的。
And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.
4:23 这些人都是窑匠，是尼他应和基低拉的居民。与王同处，为王作工。
These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.
4:24 西缅的儿子是尼母利，雅悯，雅立，谢拉，扫罗。
The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:
4:25 扫罗的儿子是沙龙。沙龙的儿子是米比衫。米比衫的儿子是米施玛。
Shallum his son, Mibsam his son, Mishma his son.
4:26 米施玛的儿子是哈母利。哈母利的儿子是撒刻。撒刻的儿子是示每。
And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.
4:27 示每有十六个儿子，六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。
And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.
4:28 西缅人住在别是巴，摩拉大，哈萨书亚，
And they dwelt at Beersheba, and Moladah, and Hazarshual,
4:29 辟拉，以森，陀腊，
And at Bilhah, and at Ezem, and at Tolad,
4:30 彼土利，何珥玛，洗革拉，
And at Bethuel, and at Hormah, and at Ziklag,
4:31 伯玛嘉博，哈萨苏撒，伯比利，沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。
And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.
4:32 他们的五个城邑是以坦，亚因，临门，陀健，亚珊。
And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:
4:33 还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。
And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.
4:34 还有米所巴，雅米勒，亚玛谢的儿子约沙，
And Meshobab, and Jamlech, and Joshah, the son of Amaziah,
4:35 约珥，约示比的儿子耶户。约示比是西莱雅的儿子。西莱雅是亚薛的儿子。
And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,
4:36 还有以利约乃，雅哥巴，约朔海，亚帅雅，亚底业，耶西篾，比拿雅，
And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
4:37 示非的儿子细撒。示非是亚龙的儿子。亚龙是耶大雅的儿子。耶大雅是申利的儿子。申利是示玛雅的儿子。
And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
4:38 以上所记的人名都是作族长的，他们宗族的人数增多。
These mentioned by their names were princes in their families: and the house of their fathers increased greatly.
4:39 他们往平原东边基多口去，寻梢牧放羊群的草场，
And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.
4:40 寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。
And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.
4:41 以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。
And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.
4:42 这西缅人中，有五百人上西珥山，率领他们的是以示的儿子毗拉提，尼利雅，利法雅，和乌薛，
And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
4:43 杀了逃脱剩下的亚玛力人，就住在那里直到今日。
And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.


历代记上(1 Chronicles) - 第 05 章

旧约 -- 历代记上(1 Chronicles) -- 第 5 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
5:1 以色列的长子原是流便。因他污秽了父亲的床，他长子的名分就归了约瑟。只是按家谱他不算长子。
Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.
5:2 犹大胜过一切弟兄，君王也是从他而出。长子的名分却归约瑟。
For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)
5:3 以色列长子流便的儿子是哈诺，法路，希斯伦，迦米。
The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.
5:4 约珥的儿子是示玛雅。示玛雅的儿子是歌革。歌革的儿子是示每。
The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,
5:5 示每的儿子是米迦。米迦的儿子是利亚雅。利亚雅的儿子是巴力。
Micah his son, Reaia his son, Baal his son,
5:6 巴力的儿子是备拉。这备拉作流便支派的首领，被亚述王提革拉毗尼色掳去。
Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.
5:7 他的弟兄照着宗族，按着家谱作族长的是耶利，撒迦利雅，比拉。
And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,
5:8 比拉是亚撒的儿子。亚撒是示玛的儿子。示玛是约珥的儿子。约珥所住的地方是从亚罗珥直到尼波和巴力免，
And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:
5:9 又向东延到幼发拉底河这边的旷野，因为他们在基列地牲畜增多。
And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.
5:10 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。
And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.
5:11 迦得的子孙在流便对面，住在巴珊地，延到撒迦。
And the children of Gad dwelt over against them, in the land of Bashan unto Salcah:
5:12 他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。
Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.
5:13 他们族弟兄是米迦勒，米书兰，示巴，约赖，雅干，细亚，希伯，共七人。
And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.
5:14 这都是亚比孩的儿子。亚比孩是户利的儿子。户利是耶罗亚的儿子。耶罗亚是基列的儿子。基列是米迦勒的儿子。米迦勒是耶示筛的儿子。耶示筛是耶哈多的儿子。耶哈多是布斯的儿子。
These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
5:15 还有古尼的孙子，押比叠的儿子亚希。这都是作族长的。
Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.
5:16 他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。
And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.
5:17 这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。
All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
5:18 流便人，迦得人，和玛拿西半支派的人，能拿盾牌和刀剑，拉弓射箭，出征善战的勇士共有四万四千七百六十名。
The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.
5:19 他们与夏甲人，伊突人，拿非施人，挪答人争战。
And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.
5:20 他们得了神的帮助，夏甲人和跟随夏甲的人都交在他们手中。因为他们在阵上呼求神，倚赖神，神就应允他们。
And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.
5:21 他们掳掠了夏甲人的牲畜，有骆驼五万，羊二十五万，驴二千。又有人十万。
And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.
5:22 敌人被杀仆倒的甚多，因为这争战是出乎神。他们就住在敌人的地上，直到被掳的时候。
For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.
5:23 玛拿西半支派的人住在那地。从巴珊延到巴力黑们，示尼珥与黑门山。
And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.
5:24 他们的族长是以弗，以示，以列，亚斯列，耶利米，何达威雅，雅叠，都是大能的勇士，是有名的人，也是作族长的。
And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.
5:25 他们得罪了他们列祖的神，随从那地之民的神行邪淫。这民就是神在他们面前所除灭的。
And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.
5:26 故此，以色列的神激动亚述王普勒和亚述王提革拉毗尼色的心，他们就把吕便人，迦得人，玛拿西半支派的人掳到哈腊，哈博，哈拉与歌散河边，直到今日还在那里。
And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.


历代记上(1 Chronicles) - 第 06 章

旧约 -- 历代记上(1 Chronicles) -- 第 6 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
6:1 利未的儿子是革顺，哥辖，米拉利。
The sons of Levi; Gershon, Kohath, and Merari.
6:2 歌辖的儿子是暗兰，以斯哈，希伯伦，乌薛。
And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.
6:3 暗兰的儿子是亚伦，摩西，还有女儿米利暗。亚伦的儿子是拿答，亚比户，以利亚撒，以他玛。
And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
6:4 以利亚撒生非尼哈。非尼哈生亚比书。
Eleazar begat Phinehas, Phinehas begat Abishua,
6:5 亚比书生布基。布基生乌西。
And Abishua begat Bukki, and Bukki begat Uzzi,
6:6 乌西生西拉希雅。西拉希雅生米拉约。
And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
6:7 米拉约生亚玛利雅。亚玛利雅生亚希突。
Meraioth begat Amariah, and Amariah begat Ahitub,
6:8 亚希突生撒督。撒督生亚希玛斯。
And Ahitub begat Zadok, and Zadok begat Ahimaaz,
6:9 亚希玛斯生亚撒利雅。亚撒利雅生约哈难。
And Ahimaaz begat Azariah, and Azariah begat Johanan,
6:10 约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分）。
And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)
6:11 亚撒利雅生亚玛利雅。亚玛利雅生亚希突。
And Azariah begat Amariah, and Amariah begat Ahitub,
6:12 亚希突生撒督。撒督生沙龙。
And Ahitub begat Zadok, and Zadok begat Shallum,
6:13 沙龙生希勒家。希勒家生亚撒利雅。
And Shallum begat Hilkiah, and Hilkiah begat Azariah,
6:14 亚撒利雅生西莱雅。西莱雅生约萨答。
And Azariah begat Seraiah, and Seraiah begat Jehozadak,
6:15 当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。
And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
6:16 利未的儿子是革顺，哥辖，米拉利。
The sons of Levi; Gershom, Kohath, and Merari.
6:17 革顺的儿子名叫立尼，示每。
And these be the names of the sons of Gershom; Libni, and Shimei.
6:18 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛。
And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.
6:19 米拉利的儿子是抹利，母示。这是按着利未人宗族分的各家。
The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.
6:20 革顺的儿子是立尼。立尼的儿子是雅哈。雅哈的儿子是薪玛。
Of Gershom; Libni his son, Jahath his son, Zimmah his son,
6:21 薪玛的儿子是约亚。约亚的儿子是易多。易多的儿子是谢拉。谢拉的儿子是耶特赖。
Joah his son, Iddo his son, Zerah his son, Jeaterai his son.
6:22 哥辖的儿子是亚米拿达。亚米拿达的儿子是可拉。可拉的儿子是亚惜。
The sons of Kohath; Amminadab his son, Korah his son, Assir his son,
6:23 亚惜的儿子是以利加拿。以利加拿的儿子是以比雅撒。以比雅撒的儿子是亚惜。
Elkanah his son, and Ebiasaph his son, and Assir his son,
6:24 亚惜的儿子是他哈。他哈的儿子是乌列。乌列的儿子是乌西雅。乌西雅的儿子是少罗。
Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
6:25 以利加拿的儿子是亚玛赛和亚希摩。
And the sons of Elkanah; Amasai, and Ahimoth.
6:26 亚希摩的儿子是以利加拿。以利加拿的儿子是琐菲。琐菲的儿子是拿哈。
As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,
6:27 拿哈的儿子是以利押。以利押的儿子是耶罗罕。耶罗罕的儿子是以利加拿。以利加拿的儿子是撒母耳。
Eliab his son, Jeroham his son, Elkanah his son.
6:28 撒母耳的长子是约珥，次子是亚比亚。
And the sons of Samuel; the firstborn Vashni, and Abiah.
6:29 米拉利的儿子是抹利。抹利的儿子是立尼。立尼的儿子是示每。示每的儿子是乌撒。
The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,
6:30 乌撒的儿子是示米亚。示米亚的儿子是哈基雅。哈基雅的儿子是亚帅雅。
Shimea his son, Haggiah his son, Asaiah his son.
6:31 约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。
And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.
6:32 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。
And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.
6:33 供职的人和他们的子孙记在下面，哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子。约珥是撒母耳的儿子。
And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,
6:34 撒母耳是以利加拿的儿子。以利加拿是耶罗罕的儿子。耶罗罕是以列的儿子。以列是陀亚的儿子。
The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
6:35 陀亚是苏弗的儿子。苏弗是以利加拿的儿子。以利加拿是玛哈的儿子。玛哈是亚玛赛的儿子。
The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
6:36 亚玛赛是以利加拿的儿子。以利加拿是约珥的儿子。约珥是亚撒利雅的儿子。亚撒利雅是西番雅的儿子。
The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
6:37 西番雅是他哈的儿子。他哈是亚惜的儿子。亚惜是以比雅撒的儿子。以比雅撒是可拉的儿子。
The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
6:38 可拉是以斯哈的儿子。以斯哈是哥辖的儿子。哥辖是利未的儿子。利未是以色列的儿子。
The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
6:39 希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子。
And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,
6:40 示米亚是米迦勒的儿子。米迦勒是巴西雅的儿子。巴西雅是玛基雅的儿子。
The son of Michael, the son of Baaseiah, the son of Malchiah,
6:41 玛基雅是伊特尼的儿子。伊特尼是谢拉的儿子。谢拉是亚大雅的儿子。
The son of Ethni, the son of Zerah, the son of Adaiah,
6:42 亚大雅是以探的儿子。以探是薪玛的儿子。薪玛是示每的儿子。
The son of Ethan, the son of Zimmah, the son of Shimei,
6:43 示每是雅哈的儿子。雅哈是革顺的儿子。革顺是利未的儿子。
The son of Jahath, the son of Gershom, the son of Levi.
6:44 他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子。基示是亚伯底的儿子。亚伯底是玛鹿的儿子。
And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
6:45 玛鹿是哈沙比雅的儿子。哈沙比雅是亚玛谢的儿子。亚玛谢是希勒家的儿子。
The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
6:46 希勒家是暗西的儿子。暗西是巴尼的儿子。巴尼是沙麦的儿子。
The son of Amzi, the son of Bani, the son of Shamer,
6:47 沙麦是末力的儿子。末力是母示的儿子。母示是米拉利的儿子。米拉利是利未的儿子。
The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
6:48 他们的族弟兄利未人也被派办神殿中的一切事。
Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.
6:49 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照神仆人摩西所吩咐的。
But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.
6:50 亚伦的儿子是以利亚撒。以利亚撒的儿子是非尼哈。非尼哈的儿子是亚比书。
And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,
6:51 亚比书的儿子是布基。布基的儿子是乌西。乌西的儿子是西拉希雅。
Bukki his son, Uzzi his son, Zerahiah his son,
6:52 西拉希雅的儿子是米拉约。米拉约的儿子是亚玛利雅。亚玛利雅的儿子是亚希突。
Meraioth his son, Amariah his son, Ahitub his son,
6:53 亚希突的儿子是撒督。撒督的儿子是亚希玛斯。
Zadok his son, Ahimaaz his son.
6:54 他们的住处按着境内的营寨，记在下面。哥辖族亚伦的子孙先拈阄得地，
Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.
6:55 在犹大地中得了希伯仑和四围的郊野。
And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.
6:56 只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。
But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.
6:57 亚伦的子孙得了逃城希伯仑，又得了立拿与其郊野，雅提珥，以实提莫与其郊野。
And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,
6:58 希仑与其郊野，底璧与其郊野，
And Hilen with her suburbs, Debir with her suburbs,
6:59 亚珊与其郊野，伯示麦与其郊野。
And Ashan with her suburbs, and Bethshemesh with her suburbs:
6:60 在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。
And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.
6:61 哥辖族其馀的人又拈阄，在玛拿西半支派的地中得了十座城。
And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.
6:62 革顺族按着宗族，在以萨迦支派的地中，亚设支派的地中，拿弗他利支派的地中，巴珊内玛拿西支派的地中，得了十三座城。
And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
6:63 米拉利族按着宗族拈阄，在流便支派的地中，迦得支派的地中，西布伦支派的地中，得了十二座城。
Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
6:64 以色列人将这些城与其郊野给了利未人。
And the children of Israel gave to the Levites these cities with their suburbs.
6:65 这以上录名的城，在犹大，西缅，便雅悯三支派的地中，以色列人拈阄给了他们。
And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.
6:66 哥辖族中有几家在以法莲支派的地中也得了城邑，
And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.
6:67 在以法莲山地得了逃城示剑与其郊野，又得了基色与其郊野，
And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,
6:68 约缅与其郊野，伯和仑与其郊野，
And Jokmeam with her suburbs, and Bethhoron with her suburbs,
6:69 亚雅仑与其郊野，迦特临门与其郊野。
And Aijalon with her suburbs, and Gathrimmon with her suburbs:
6:70 哥辖族其馀的人在玛拿西半支派的地中得了亚乃与其郊野，比连与其郊野。
And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.
6:71 革顺族在玛拿西半支派的地中得了巴珊的哥兰与其郊野，亚斯他录与其郊野。
Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:
6:72 又在以萨迦支派的地中得了基低斯与其郊野，大比拉与其郊野，
And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,
6:73 拉末与其郊野，亚年与其郊野。
And Ramoth with her suburbs, and Anem with her suburbs:
6:74 在亚设支派的地中得了玛沙与其郊野，押顿与其郊野，
And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,
6:75 户割与其郊野，利合与其郊野。
And Hukok with her suburbs, and Rehob with her suburbs:
6:76 在拿弗他利支派的地中得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。
And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.
6:77 还有米拉利族的人在西布伦支派的地中得了临摩挪与其郊野，他泊与其郊野。
Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:
6:78 又在耶利哥的约旦河东，在流便支派的地中得了旷野的比悉与其郊野，雅哈撒与其郊野，
And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,
6:79 基底莫与其郊野，米法押与其郊野。
Kedemoth also with her suburbs, and Mephaath with her suburbs:
6:80 又在迦得支派的地中得了基列的拉末与其郊野，玛哈念与其郊野，
And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,
6:81 希实本与其郊野，雅谢与其郊野。
And Heshbon with her suburbs, and Jazer with her suburbs.


历代记上(1 Chronicles) - 第 07 章

旧约 -- 历代记上(1 Chronicles) -- 第 7 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
7:1 以萨迦的儿子是陀拉，普瓦，雅述（雅述创世记第四十六章十三节作约伯），伸仑，共四人。
Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four.
7:2 陀拉的儿子是乌西，利法雅，耶勒，雅买，易伯散，示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。
And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.
7:3 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒，俄巴底亚，约珥，伊示雅，共五人，都是族长。
And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.
7:4 他们所率领的，按着宗族出战的军队，共有三万六千人，因为他们的妻和子众多。
And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.
7:5 他们的族弟兄在以萨迦各族中都是大能的勇士，按着家谱计算共有八万七千人。
And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.
7:6 便雅悯的儿子是比拉，比结，耶叠，共三人。
The sons of Benjamin; Bela, and Becher, and Jediael, three.
7:7 比拉的儿子是以斯本，乌西，乌薛，耶利摩，以利，共五人，都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万二千零三十四人。
And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.
7:8 比结的儿子是细米拉，约阿施，以利以谢，以利约乃，暗利，耶利摩，亚比雅，亚拿突，亚拉篾。这都是比结的儿子。
And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.
7:9 他们都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万零二百人。
And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.
7:10 耶叠的儿子是比勒罕。比勒罕的儿子是耶乌施，便雅悯，以忽，基拿拿，细坦，他施，亚希沙哈。
The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.
7:11 这都是耶叠的儿子，都是族长，是大能的勇士。他们的子孙能上阵打仗的，共有一万七千二百人。
All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.
7:12 还有以珥的儿子书品，户品，并亚黑的儿子户伸。
Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.
7:13 拿弗他利的儿子是雅薛，沽尼，耶色，沙龙。这都是辟拉的子孙。
The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
7:14 玛拿西的儿子亚斯列是他妾亚兰人所生的，又生了基列之父玛吉。
The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:
7:15 玛吉娶的妻是户品，书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈。西罗非哈但有几个女儿。
And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.
7:16 玛吉的妻玛迦生了一个儿子，起名叫毗利施。毗利施的兄弟名叫示利施。示利施的儿子是乌兰和利金。
And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
7:17 乌兰的儿子是比但。这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。
And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.
7:18 基列的妹子哈摩利吉生了伊施荷，亚比以谢，玛拉。
And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.
7:19 示米大的儿子是亚现，示剑，利克希，阿尼安。
And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam.
7:20 以法莲的儿子是书提拉。书提拉的儿子是比列。比列的儿子是他哈。他哈的儿子是以拉大。以拉大的儿子是他哈。
And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
7:21 他哈的儿子是撒拔。撒拔的儿子是书提拉。以法莲又生以谢，以列。这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。
And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.
7:22 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
And Ephraim their father mourned many days, and his brethren came to comfort him.
7:23 以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。
And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.
7:24 他的女儿名叫舍伊拉，就是建筑上伯和仑，下伯和仑与乌羡舍伊拉的。
(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)
7:25 比利阿的儿子是利法和利悉。利悉的儿子是他拉。他拉的儿子是他罕。
And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,
7:26 他罕的儿子是拉但。拉但的儿子是亚米忽。亚米忽的儿子是以利沙玛。
Laadan his son, Ammihud his son, Elishama his son,
7:27 以利沙玛的儿子是嫩。嫩的儿子是约书亚。
Non his son, Jehoshuah his son,
7:28 以法莲人的地业和住处是伯特利与其村庄。东边拿兰，西边基色与其村庄。示剑与其村庄，直到迦萨与其村庄。
And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:
7:29 还有靠近玛拿西人的境界，伯善与其村庄。他纳与其村庄。米吉多与其村庄。多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。
And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.
7:30 亚设的儿子是音拿，亦施瓦，亦施韦，比利亚，还有他们的妹子西拉。
The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.
7:31 比利亚的儿子是希别，玛结。玛结是比撒威的父亲。
And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.
7:32 希别生雅弗勒，朔默，何坦，和他们的妹子书雅。
And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
7:33 雅弗勒的儿子是巴萨，宾哈，亚施法。这都是雅弗勒的儿子。
And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
7:34 朔默的儿子是亚希，罗迦，耶户巴，亚兰。
And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.
7:35 朔默兄弟希连的儿子是琐法，音那，示利斯，亚抹。
And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.
7:36 琐法的儿子是书亚，哈尼弗，书阿勒，比利，音拉，
The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,
7:37 比悉，河得，珊玛，施沙，益兰，比拉。
Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
7:38 益帖的儿子是耶孚尼，毗斯巴，亚拉。
And the sons of Jether; Jephunneh, and Pispah, and Ara.
7:39 乌拉的儿子是亚拉，汉尼业，利写。
And the sons of Ulla; Arah, and Haniel, and Rezia.
7:40 这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目，按着家谱计算，他们的子孙能出战的共有二万六千人。
All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.


历代记上(1 Chronicles) - 第 08 章

旧约 -- 历代记上(1 Chronicles) -- 第 8 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
8:1 便雅悯的长子比拉，次子亚实别，三子亚哈拉，
Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,
8:2 四子挪哈，五子拉法。
Nohah the fourth, and Rapha the fifth.
8:3 比拉的儿子是亚大，基拉，亚比忽，
And the sons of Bela were, Addar, and Gera, and Abihud,
8:4 亚比书，乃幔，亚何亚，
And Abishua, and Naaman, and Ahoah,
8:5 基拉，示孚汛，户兰。
And Gera, and Shephuphan, and Huram.
8:6 以忽的儿子作迦巴居民的族长，被掳到玛拿辖。
And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:
8:7 以忽的儿子乃幔，亚希亚，基拉也被掳去。基拉生乌撒，亚希忽。
And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.
8:8 沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。
And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.
8:9 他与妻贺得同房，生了约巴，洗比雅，米沙，玛拉干，
And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,
8:10 耶乌斯，沙迦，米玛。他这些儿子都是族长。
And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.
8:11 他的妻户伸给他生的儿子有亚比突，以利巴力。
And of Hushim he begat Abitub, and Elpaal.
8:12 以利巴力的儿子是希伯，米珊，沙麦。沙麦建立阿挪和罗德二城与其村庄。
The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:
8:13 又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。
Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:
8:14 亚希约，沙煞，耶利末，
And Ahio, Shashak, and Jeremoth,
8:15 西巴第雅，亚拉得，亚得，
And Zebadiah, and Arad, and Ader,
8:16 米迦勒，伊施巴，约哈都是比利亚的儿子。
And Michael, and Ispah, and Joha, the sons of Beriah;
8:17 西巴第雅，米书兰，希西基，希伯，
And Zebadiah, and Meshullam, and Hezeki, and Heber,
8:18 伊施米莱，伊斯利亚，约巴都是以利巴力的儿子。
Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;
8:19 雅金，细基利，撒底，
And Jakim, and Zichri, and Zabdi,
8:20 以利乃，洗勒太，以列，
And Elienai, and Zilthai, and Eliel,
8:21 亚大雅，比拉雅，申拉都是示每的儿子。
And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;
8:22 伊施班，希伯，以列，
And Ishpan, and Heber, and Eliel,
8:23 亚伯顿，细基利，哈难，
And Abdon, and Zichri, and Hanan,
8:24 哈拿尼雅，以拦，安陀提雅，
And Hananiah, and Elam, and Antothijah,
8:25 伊弗底雅，毗努伊勒都是沙煞的儿子。
And Iphedeiah, and Penuel, the sons of Shashak;
8:26 珊示莱，示哈利，亚他利雅，
And Shamsherai, and Shehariah, and Athaliah,
8:27 雅利西，以利亚，细基利都是耶罗罕的儿子。
And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.
8:28 这些人都是着名的族长，住在耶路撒冷。
These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.
8:29 在基遍住的有基遍的父亲耶利。他的妻名叫玛迦。
And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:
8:30 他长子是亚伯顿。他又生苏珥，基士，巴力，拿答，
And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,
8:31 基多，亚希约，撒迦，米基罗。
And Gedor, and Ahio, and Zacher.
8:32 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.
8:33 尼珥生基士。基士生扫罗。扫罗生约拿单，麦基舒亚，亚比拿达，伊施巴力。
And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
8:34 约拿单的儿子是米力巴力（米力巴力撒母耳下四章四节作米非波设）。米力巴力生米迦。
And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.
8:35 米迦的儿子是毗敦，米勒，他利亚，亚哈斯。
And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.
8:36 亚哈斯生耶何阿达。耶何阿达生亚拉篾，亚斯玛威，心利。心利生摩撒。
And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,
8:37 摩撒生比尼亚。比尼亚的儿子是拉法。拉法的儿子是以利亚萨。以利亚萨的儿子是亚悉。
And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:
8:38 亚悉有六个儿子，他们的名字是亚斯利干，波基路，以实玛利，示亚利雅，俄巴底雅，哈难。这都是亚悉的儿子。
And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
8:39 亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。
And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.
8:40 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。
And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.


历代记上(1 Chronicles) - 第 09 章

旧约 -- 历代记上(1 Chronicles) -- 第 9 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
9:1 以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。
So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.
9:2 先从巴比伦回来，住在自己地业城邑中的有以色列人，祭司，利未人，尼提宁的首领。
Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.
9:3 住在耶路撒冷的有犹大人，便雅悯人，以法莲人，玛拿西人。
And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;
9:4 犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子。亚米忽是暗利的儿子。暗利是音利的儿子。音利是巴尼的儿子。
Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.
9:5 示罗的子孙中有长子亚帅雅和他的众子。
And of the Shilonites; Asaiah the firstborn, and his sons.
9:6 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。
And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.
9:7 便雅悯人中有哈西努的曾孙，何达威雅的孙子，米书兰的儿子撒路，
And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,
9:8 又有耶罗罕的儿子伊比尼雅，米基立的孙子，乌西的儿子以拉，伊比尼雅的曾孙，流珥的孙子，示法提雅的儿子米书兰，
And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;
9:9 和他们的族弟兄，按着家谱计算共有九百五十六名。这些人都是他们的族长。
And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.
9:10 祭司中有耶大雅，耶何雅立，雅斤，
And of the priests; Jedaiah, and Jehoiarib, and Jachin,
9:11 还有管理神殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子。米书兰是撒督的儿子。撒督是米拉约的儿子。米拉约是亚希突的儿子。
And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
9:12 有玛基雅的曾孙，巴施户珥的孙子，耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛。亚第业是雅希细拉的儿子。雅希细拉是米书兰的儿子。米书兰是米实利密的儿子。米实利密是音麦的儿子。
And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
9:13 他们和众弟兄都是族长，共有一千七百六十人，是善于作神殿使用之工的。
And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.
9:14 利未人米拉利的子孙中，有哈沙比雅的曾孙，押利甘的孙子，哈述的儿子示玛雅。
And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
9:15 有拔巴甲，黑勒施，迦拉，并亚萨的曾孙，细基利的孙子，米迦的儿子玛探雅，
And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;
9:16 又有耶杜顿的曾孙，迦拉的孙子，示玛雅的儿子俄巴底，还有以利加拿的孙子，亚撒的儿子比利家。他们都住在尼陀法人的村庄。
And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
9:17 守门的是沙龙，亚谷，达们，亚希幔，和他们的弟兄。沙龙为长。
And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;
9:18 从前赦些人看守朝东的王门，如今是利未营中守门的。
Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.
9:19 可拉的曾孙，以比雅撒的孙子，可利的儿子沙龙，和他的族弟兄可拉人都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。
And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.
9:20 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.
9:21 米施利米雅的儿子撒迦利雅是看守会幕之门的。
And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.
9:22 被选守门的人共有二百一十二名。他们在自己的村庄，按着家谱计算，是大卫和先见撒母耳所派当这紧要职任的。
All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.
9:23 他们和他们的子孙按着班次看守耶和华殿的门，就是会幕的门。
So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.
9:24 在东西南北，四方都有守门的。
In four quarters were the porters, toward the east, west, north, and south.
9:25 他们的族弟兄住在村庄，每七日来与他们换班。
And their brethren, which were in their villages, were to come after seven days from time to time with them.
9:26 这四个门领都是利未人，各有紧要的职任，看守神殿的仓库。
For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.
9:27 他们住在神殿的四围，是因委托他们守殿，要每日早晨开门。
And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.
9:28 利未人中有管理使用器皿的，按着数目拿出拿入。
And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.
9:29 又有人管理器具和圣所的器皿，并细面，酒，油，乳香，香料。
Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.
9:30 祭司中有人用香料作膏油。
And some of the sons of the priests made the ointment of the spices.
9:31 利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。
And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.
9:32 他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。
And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.
9:33 歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不作别样的工。
And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.
9:34 以上都是利未人着名的族长，住在耶路撒冷。
These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.
9:35 在基遍住的有基遍的父亲耶利。他的妻名叫玛迦。
And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah,
9:36 他长子是亚伯顿。他又生苏珥，基士，巴力，尼珥，拿答，
And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,
9:37 基多，亚希约，撒迦利雅，米基罗。
And Gedor, and Ahio, and Zechariah, and Mikloth.
9:38 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.
9:39 尼珥生基士。基士生扫罗。扫罗生约拿单，麦基舒亚，亚比拿达，伊施巴力。
And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
9:40 约拿单的儿子是米力巴力（米力巴力即米非波设）。米力巴力生米迦。
And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.
9:41 米迦的儿子是毗敦，米勒，他利亚，亚哈斯。
And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.
9:42 亚哈斯生雅拉。雅拉生亚拉篾，亚斯玛威，心利。心利生摩撒。
And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
9:43 摩撒生比尼亚。比尼亚生利法雅。利法雅的儿子是以利亚萨。以利亚萨的儿子是亚悉。
And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
9:44 亚悉有六个儿子，他们的名字是亚斯利干，波基路，以实玛利，示亚利雅，俄巴底雅，哈难。这都是亚悉的儿子。
And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.


历代记上(1 Chronicles) - 第 10 章

旧约 -- 历代记上(1 Chronicles) -- 第 10 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
10:1 非利士人与以色列人争战，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
10:2 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。
And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.
10:3 势派甚大，扫罗被弓箭手追上，射伤甚重，
And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.
10:4 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。但拿兵器的人甚惧怕，不肯刺他。
Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.
10:5 扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。
And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.
10:6 这样，扫罗和他三个儿子，并他的全家都一同死亡。
So Saul died, and his three sons, and all his house died together.
10:7 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。
And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.
10:8 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山，
And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
10:9 就剥了他的军装，割下他的首级，打发人到（到或作送到）非利士地的四境报信与他们的偶像和众民，
And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.
10:10 又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.
10:11 基列雅比人听见非利士人向扫罗所行的一切事，
And when all Jabeshgilead heard all that the Philistines had done to Saul,
10:12 他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们的尸骨葬在雅比的橡树下，就禁食七日。
They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
10:13 这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命。又因他求问交鬼的妇人，
So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;
10:14 没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。
And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.


历代记上(1 Chronicles) - 第 11 章

旧约 -- 历代记上(1 Chronicles) -- 第 11 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
11:1 以色列众人聚集到希伯仑见大卫，说，我们原是你的骨肉。
Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.
11:2 从前扫罗作王的时候，率领以色列人出入的是你。耶和华你的神也曾应许你说，你必牧养我的民以色列，作以色列的君。
And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.
11:3 于是以色列的长老都来到希伯仑见大卫王。大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。
Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.
11:4 大卫和以色列众人到了耶路撒冷，就是耶布斯。那时耶布斯人住在那里。
And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.
11:5 耶布斯人对大卫说，你决不能进这地方。然而大卫攻取锡安的保障，就是大卫的城。
And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.
11:6 大卫说，谁先攻打耶布斯人，必作首领元帅。洗鲁雅的儿子约押先上去，就作了元帅。
And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.
11:7 大卫住在保障里，所以那保障叫作大卫城。
And David dwelt in the castle; therefore they called it the city of David.
11:8 大卫又从米罗起，四围建筑城墙，其馀的是约押修理。
And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.
11:9 大卫日见强盛，因为万军之耶和华与他同在。
So David waxed greater and greater: for the LORD of hosts was with him.
11:10 以下记录跟随大卫勇士的首领，就是奋勇帮助他得国，照着耶和华吩咐以色列人的话，与以色列人一同立他作王的。
These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.
11:11 大卫勇士的数目记在下面，哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。
And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.
11:12 其次是亚合人犰多的儿子以利亚撒，他是三个勇士里的一个。
And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.
11:13 他从前与大卫在巴斯达闵，非利士人聚集要打仗。那里有一块长满大麦的田，众民就在非利士人面前逃跑。
He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.
11:14 这勇士便站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.
11:15 三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫。非利士的军队在利乏音谷安营。
Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.
11:16 那时大卫在山寨，非利士人的防营在伯利恒。
And David was then in the hold, and the Philistines' garrison was then at Bethlehem.
11:17 大卫渴想，说，甚愿有人将伯利恒城门旁井里的水打来给我喝。
And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!
11:18 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,
11:19 说，我的神阿，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝。如此，大卫不肯喝。这是三个勇士所作的事。
And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.
11:20 约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。
And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.
11:21 他在这三个勇士里是最尊贵的，所以作他们的首领。只是不及前三个勇士。
Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.
11:22 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事，他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去杀了一个狮子，
Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.
11:23 又杀了一个埃及人。埃及人身高五肘，手里拿着枪，枪杆粗如织布的机轴。比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。
And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
11:24 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
These things did Benaiah the son of Jehoiada, and had the name among the three mighties.
11:25 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.
11:26 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,
11:27 哈律人沙玛，比伦人希利斯，
Shammoth the Harorite, Helez the Pelonite,
11:28 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,
11:29 户沙人西比该，亚合人以来，
Sibbecai the Hushathite, Ilai the Ahohite,
11:30 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，
Maharai the Netophathite, Heled the son of Baanah the Netophathite,
11:31 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，
Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,
11:32 迦实溪人户莱，亚拉巴人亚比，
Hurai of the brooks of Gaash, Abiel the Arbathite,
11:33 巴路米人押斯玛弗，沙本人以利雅哈巴，
Azmaveth the Baharumite, Eliahba the Shaalbonite,
11:34 基孙人哈深的众子，哈拉人沙基的儿子约拿单，
The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,
11:35 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
11:36 米基拉人希弗，比伦人亚希雅，
Hepher the Mecherathite, Ahijah the Pelonite,
11:37 迦密人希斯罗，伊斯拜的儿子拿莱，
Hezro the Carmelite, Naarai the son of Ezbai,
11:38 拿单的兄弟约珥，哈基利的儿子弥伯哈，
Joel the brother of Nathan, Mibhar the son of Haggeri,
11:39 亚扪人洗勒，比录人拿哈莱，拿哈莱是给洗鲁雅的儿子约押拿兵器的。
Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,
11:40 以帖人以拉，以帖人迦立，
Ira the Ithrite, Gareb the Ithrite,
11:41 赫人乌利亚，亚莱的儿子撒拔，
Uriah the Hittite, Zabad the son of Ahlai,
11:42 流便人示撒的儿子亚第拿，他是流便支派中的一个族长，率领三十人。
Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,
11:43 玛迦的儿子哈难，弥特尼人约沙法，
Hanan the son of Maachah, and Joshaphat the Mithnite,
11:44 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，
Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,
11:45 提洗人申利的儿子耶叠和他的兄弟约哈，
Jediael the son of Shimri, and Joha his brother, the Tizite,
11:46 玛哈未人以利业，伊利拿安的儿子耶利拜，约沙未雅，摩押人伊特玛，
Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
11:47 以利业，俄备得，并米琐八人雅西业。
Eliel, and Obed, and Jasiel the Mesobaite.


历代记上(1 Chronicles) - 第 12 章

旧约 -- 历代记上(1 Chronicles) -- 第 12 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
12:1 大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。
Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.
12:2 他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。
They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.
12:3 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户，
The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,
12:4 基遍人以实买雅，他在三十人中是勇士，管理他们，且有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，
And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,
12:5 伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，
Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
12:6 可拉人以利加拿，耶西亚，亚萨列，约以谢，雅朔班，
Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,
12:7 基多人耶罗罕的儿子犹拉和西巴第雅。
And Joelah, and Zebadiah, the sons of Jeroham of Gedor.
12:8 迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，快跑如同山上的鹿。
And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;
12:9 第一以薛，第二俄巴底雅，第三以利押，
Ezer the first, Obadiah the second, Eliab the third,
12:10 第四弥施玛拿，第五耶利米，
Mishmannah the fourth, Jeremiah the fifth,
12:11 第六亚太，第七以利业，
Attai the sixth, Eliel the seventh,
12:12 第八约哈难，第九以利萨巴，
Johanan the eighth, Elzabad the ninth,
12:13 第十耶利米，第十一末巴奈。
Jeremiah the tenth, Machbanai the eleventh.
12:14 这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.
12:15 正月，约旦河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。
These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
12:16 又有便雅悯和犹大人到山寨大卫那里。
And there came of the children of Benjamin and Judah to the hold unto David.
12:17 大卫出去迎接他们，对他们说，你们若是和和平平地来帮助我，我心就与你们相契。你们若是将我这无罪的人卖在敌人手里，愿我们列祖的神察看责罚。
And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.
12:18 那时神的灵感动那三十个勇士的首领亚玛撒，他就说，大卫阿，我们是归于你的。耶西的儿子阿，我们是帮助你的。愿你平平安安，愿帮助你的也都平安。因为你的神帮助你。大卫就收留他们，立他们作军长。
Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
12:19 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人。因为非利士人的首领商议，打发他们回去，说，恐怕大卫拿我们的首级，归降他的主人扫罗。
And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.
12:20 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿，约撒拔，耶叠，米迦勒，约撒拔，以利户，洗勒太都来投奔他。
As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.
12:21 这些人帮助大卫攻击群贼。他们都是大能的勇士，且作军长。
And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.
12:22 那时天天有人来帮助大卫，以致成了大军，如神的军一样。
For at that time day by day there came to David to help him, until it was a great host, like the host of God.
12:23 预备打仗的兵来到希伯仑见大卫，要照着耶和华的话将扫罗的国位归与大卫。他们的数目如下，
And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.
12:24 犹大支派，拿盾牌和枪预备打仗的有六千八百人。
The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.
12:25 西缅支派，能上阵大能的勇士有七千一百人。
Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.
12:26 利未支派有四千六百人。
Of the children of Levi four thousand and six hundred.
12:27 耶何耶大是亚伦家的首领，跟从他的有三千七百人。
And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;
12:28 还有少年大能的勇士撒督，同着他的有族长二十二人。
And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.
12:29 便雅悯支派，扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。
And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.
12:30 以法莲支派大能的勇士，在本族着名的有二万零八百人。
And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.
12:31 玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。
And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.
12:32 以萨迦支派，有二百族长都通达时务，知道以色列人所当行的。他们族弟兄都听从他们的命令。
And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.
12:33 西布伦支派，能上阵用各样兵器打仗，行伍整齐，不生二心的有五万人。
Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.
12:34 拿弗他利支派，有一千军长。跟从他们，拿盾牌和枪的有三万七千人。
And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
12:35 但支派，能摆阵的有二万八千六百人。
And of the Danites expert in war twenty and eight thousand and six hundred.
12:36 亚设支派，能上阵打仗的有四万人。
And of Asher, such as went forth to battle, expert in war, forty thousand.
12:37 约旦河东的流便支派，迦得支派，玛拿西半支派，拿着各样兵器打仗的有十二万人。
And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.
12:38 以上都是能守行伍的战士，他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其馀的人也都一心要立大卫作王。
All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
12:39 他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。
And there they were with David three days, eating and drinking: for their brethren had prepared for them.
12:40 靠近他们的人以及以萨迦，西布伦，拿弗他利人将许多面饼，无花果饼，乾葡萄，酒，油，用驴，骆驼，骡子，牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。
Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.


历代记上(1 Chronicles) - 第 13 章

旧约 -- 历代记上(1 Chronicles) -- 第 13 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
13:1 大卫与千夫长，百夫长，就是一切首领商议。
And David consulted with the captains of thousands and hundreds, and with every leader.
13:2 大卫对以色列全会众说，你们若以为美，见这事是出于耶和华我们的神，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。
And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:
13:3 我们要把神的约柜运到我们这里来。因为在扫罗年间，我们没有在约柜前求问神。
And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.
13:4 全会众都说可以如此行。这事在众民眼中都看为好。
And all the congregation said that they would do so: for the thing was right in the eyes of all the people.
13:5 于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将神的约柜运来。
So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.
13:6 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华神留名的约柜。
And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.
13:7 他们将神的约柜从亚比拿达的家里抬出来，放在新车上。乌撒和亚希约赶车。
And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.
13:8 大卫和以色列众人在神前用琴，瑟，锣，鼓，号作乐，极力跳舞歌唱。
And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
13:9 到了基顿（基顿撒母耳下六章六节作拿艮）的禾场。因为牛失前蹄（或作惊跳），乌撒就伸手扶住约柜。
And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
13:10 耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在神面前。
And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.
13:11 大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.
13:12 那日，大卫惧怕神，说，神的约柜怎可运到我这里来。
And David was afraid of God that day, saying, How shall I bring the ark of God home to me?
13:13 于是大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。
So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.
13:14 神的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。
And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.


历代记上(1 Chronicles) - 第 14 章

旧约 -- 历代记上(1 Chronicles) -- 第 14 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
14:1 推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠，木匠给大卫建造宫殿。
Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.
14:2 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。
And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.
14:3 大卫在耶路撒冷又立后妃，又生儿女。
And David took more wives at Jerusalem: and David begat more sons and daughters.
14:4 在耶路撒冷所生的众子是沙母亚，朔吧，拿单，所罗门，
Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,
14:5 益辖，以利书亚，以法列，
And Ibhar, and Elishua, and Elpalet,
14:6 挪迦，尼斐，雅非亚，
And Nogah, and Nepheg, and Japhia,
14:7 以利沙玛，比利雅大，以利法列。
And Elishama, and Beeliada, and Eliphalet.
14:8 非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。
And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.
14:9 非利士人来了，布散在利乏音谷。
And the Philistines came and spread themselves in the valley of Rephaim.
14:10 大卫求问神，说，我可以上去攻打非利士人吗。你将他们交在我手里吗。耶和华说，你可以上去，我必将他们交在你手里。
And David enquired of God, saying, Shall I go up against the Philistines? And wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.
14:11 非利士人来到巴力毗拉心，大卫在那里杀败他们。大卫说，神藉我的手冲破敌人，如同水冲去一般。因此称那地方为巴力毗拉心。
So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.
14:12 非利士人将神像撇在那里，大卫吩咐人用火焚烧了。
And when they had left their gods there, David gave a commandment, and they were burned with fire.
14:13 非利士人又布散在利乏音谷。
And the Philistines yet again spread themselves abroad in the valley.
14:14 大卫又求问神。神说，不要一直地上去，要转到他们后头，从桑林对面攻打他们。
Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.
14:15 你听见桑树梢上有脚步的声音，就要出战，因为神已经在你前头去攻打非利士人的军队。
And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.
14:16 大卫就遵着神所吩咐的，攻打非利士人的军队，从基遍直到基色。
David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.
14:17 于是大卫的名传扬到列国，耶和华使列国都惧怕他。
And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.


历代记上(1 Chronicles) - 第 15 章

旧约 -- 历代记上(1 Chronicles) -- 第 15 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
15:1 大卫在大卫城为自己建造宫殿，又为神的约柜预备地方，支搭帐幕。
And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.
15:2 那时大卫说，除了利未人之外，无人可抬神的约柜。因为耶和华拣选他们抬神的约柜，且永远事奉他。
Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.
15:3 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。
And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.
15:4 大卫又聚集亚伦的子孙和利未人。
And David assembled the children of Aaron, and the Levites:
15:5 哥辖子孙中有族长乌列和他的弟兄一百二十人。
Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:
15:6 米拉利子孙中有族长亚帅雅和他的弟兄二百二十人。
Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:
15:7 革顺子孙中有族长约珥和他的弟兄一百三十人。
Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:
15:8 以利撒反子孙中有族长示玛雅和他的弟兄二百人。
Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:
15:9 希伯仑子孙中有族长以列和他的弟兄八十人。
Of the sons of Hebron; Eliel the chief, and his brethren fourscore:
15:10 乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。
Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.
15:11 大卫将祭司撒督和亚比亚他，并利未人乌列，亚帅雅，约珥，示玛雅，以列，亚米拿达召来，
And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
15:12 对他们说，你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列神的约柜抬到我所预备的地方。
And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.
15:13 因你们先前没有抬这约柜，按定例求问耶和华我们的神，所以他刑罚（原文作闯杀）我们。
For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.
15:14 于是祭司利未人自洁，好将耶和华以色列神的约柜抬上来。
So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.
15:15 利未子孙就用杠，肩抬神的约柜，是照耶和华藉摩西所吩咐的。
And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.
15:16 大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。
And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.
15:17 于是利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
15:18 其次还有他们的弟兄撒迦利雅，便雅薛，示米拉末，耶歇，乌尼，以利押，比拿雅，玛西雅，玛他提雅，以利斐利户，弥克尼雅，并守门的俄别以东和耶利。
And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.
15:19 这样，派歌唱的希幔，亚萨，以探敲铜钹，大发响声。
So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;
15:20 派撒迦利雅，雅薛，示米拉末，耶歇，乌尼，以利押，玛西雅，比拿雅鼓瑟，调用女音。
And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;
15:21 又派玛他提雅，以利斐利户，弥克尼雅，俄别以东，耶利，亚撒西雅领首弹琴，调用第八。
And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.
15:22 利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。
And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.
15:23 比利家，以利加拿是约柜前守门的。
And Berechiah and Elkanah were doorkeepers for the ark.
15:24 祭司示巴尼，约沙法，拿坦业，亚玛赛，撒迦利雅，比拿亚，以利以谢在神的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。
And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.
15:25 于是，大卫和以色列的长老，并千夫长都去从俄别以东的家欢欢喜喜地将耶和华的约柜抬上来。
So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.
15:26 神赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。
And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.
15:27 大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅，以及歌唱的人，都穿着细麻布的外袍。大卫另外穿着细麻布的以弗得。
And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.
15:28 这样，以色列众人欢呼吹角，吹号，敲钹，鼓瑟，弹琴，大发响声，将耶和华的约柜抬上来。
Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.
15:29 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。
And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.


历代记上(1 Chronicles) - 第 16 章

旧约 -- 历代记上(1 Chronicles) -- 第 16 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
16:1 众人将神的约柜请进去，安放在大卫所搭的帐幕里，就在神面前献燔祭和平安祭。
So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.
16:2 大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福，
And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.
16:3 并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。
And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.
16:4 大卫派几个利未人在耶和华的约柜前事奉，颂扬，称谢，赞美耶和华以色列的神，
And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:
16:5 为首的是亚萨，其次是撒迦利雅，雅薛，示米拉末，耶歇，玛他提雅，以利押，比拿雅，俄别以东，耶利，鼓瑟弹琴。惟有亚萨敲钹，大发响声。
Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;
16:6 祭司比拿雅和雅哈悉常在神的约柜前吹号。
Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
16:7 那日，大卫初次藉亚萨和他的弟兄以诗歌称颂耶和华，说，
Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.
16:8 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
Give thanks unto the LORD, call upon his name, make known his deeds among the people.
16:9 要向他唱诗，歌颂，谈论他一切奇妙的作为。
Sing unto him, sing psalms unto him, talk ye of all his wondrous works.
16:10 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。
Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
16:11 要寻求耶和华与他的能力，时常寻求他的面。
Seek the LORD and his strength, seek his face continually.
16:12 *
Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;
16:13 他仆人以色列的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
O ye seed of Israel his servant, ye children of Jacob, his chosen ones.
16:14 他是耶和华我们的神，全地都有他的判断。
He is the LORD our God; his judgments are in all the earth.
16:15 你们要记念他的约，直到永远。他所吩咐的话，直到千代，
Be ye mindful always of his covenant; the word which he commanded to a thousand generations;
16:16 就是与亚伯拉罕所立的约，向以撒所起的誓。
Even of the covenant which he made with Abraham, and of his oath unto Isaac;
16:17 他又将这约向雅各定为律例，向以色列定为永远的约，
And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,
16:18 说，我必将迦南地赐给你，作你产业的分。
Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;
16:19 当时你们人丁有限，数目稀少，并且在那地为寄居的。
When ye were but few, even a few, and strangers in it.
16:20 他们从这邦游到那邦，从这国行到那国。
And when they went from nation to nation, and from one kingdom to another people;
16:21 耶和华不容什么人欺负他们，为他们的缘故责备君王，
He suffered no man to do them wrong: yea, he reproved kings for their sakes,
16:22 说，不可难为我受膏的人，也不可恶待我的先知。
Saying, Touch not mine anointed, and do my prophets no harm.
16:23 全地都要向耶和华歌唱。天天传扬他的救恩，
Sing unto the LORD, all the earth; shew forth from day to day his salvation.
16:24 在列邦中述说他的荣耀，在万民中述说他的奇事。
Declare his glory among the heathen; his marvellous works among all nations.
16:25 因耶和华为大，当受极大的赞美。他在万神之上，当受敬畏。
For great is the LORD, and greatly to be praised: he also is to be feared above all gods.
16:26 外邦的神都属虚无，惟独耶和华创造诸天。
For all the gods of the people are idols: but the LORD made the heavens.
16:27 有尊荣和威严在他面前，有能力和喜乐在他圣所。
Glory and honour are in his presence; strength and gladness are in his place.
16:28 民中的万族阿，你们要将荣耀能力归给耶和华，都归给耶和华。
Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.
16:29 要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前。当以圣洁的（的或作为）妆饰敬拜耶和华。
Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.
16:30 全地要在他面前山抖，世界也坚定不得动摇。
Fear before him, all the earth: the world also shall be stable, that it be not moved.
16:31 愿天欢喜，愿地快乐。愿人在列邦中说，耶和华作王了。
Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.
16:32 愿海和其中所充满的澎湃。愿田和其中所有的都欢乐。
Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.
16:33 那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。
Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.
16:34 应当称谢耶和华。因他本为善，他的慈爱永远长存。
O give thanks unto the LORD; for he is good; for his mercy endureth for ever.
16:35 要说，拯救我们的神阿，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。
And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.
16:36 耶和华以色列的神，从亘古直到永远，是应当称颂的。众民都说，阿们。并且赞美耶和华。
Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.
16:37 大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分。
So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:
16:38 又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的。
And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:
16:39 *
And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,
16:40 且派祭司撒督和他弟兄众祭司在基遍的邱坛，耶和华的帐幕前燔祭坛上，每日早晚，照着耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。
To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;
16:41 与他们一同被派的有希幔，耶杜顿，和其馀被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。
And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;
16:42 希幔，耶杜顿同着他们吹号，敲钹，大发响声，并用别的乐器随着歌颂神。耶杜顿的子孙作守门的。
And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.
16:43 于是众民各归各家。大卫也回去为家眷祝福。
And all the people departed every man to his house: and David returned to bless his house.


历代记上(1 Chronicles) - 第 17 章

旧约 -- 历代记上(1 Chronicles) -- 第 17 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
17:1 大卫住在自己宫中，对先知拿单说，看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。
Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.
17:2 拿单对大卫说，你可以照你的心意而行，因为神与你同在。
Then Nathan said unto David, Do all that is in thine heart; for God is with thee.
17:3 当夜，神的话临到拿单，说，
And it came to pass the same night, that the word of God came to Nathan, saying,
17:4 你去告诉我仆人大卫，说耶和华如此说，你不可建造殿宇给我居住。
Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:
17:5 自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。
For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.
17:6 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说，你为何不给我建造香柏木的殿宇呢。
Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?
17:7 现在你要告诉我仆人大卫，说万军之耶和华如此说，我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:
17:8 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。
And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.
17:9 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，
Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,
17:10 并不像我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。
And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.
17:11 你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。
And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.
17:12 他必为我建造殿宇。我必坚定他的国位直到永远。
He shall build me an house, and I will stablish his throne for ever.
17:13 我要作他的父，他要作我的子。并不使我的慈爱离开他，像离开在你以前的扫罗一样。
I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:
17:14 我却要将他永远坚立在我家里和我国里。他的国位也必坚定，直到永远。
But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.
17:15 拿单就按这一切话，照这默示告诉大卫。
According to all these words, and according to all this vision, so did Nathan speak unto David.
17:16 于是大卫王进去，坐在耶和华面前，说，耶和华神阿，我是谁，我的家算什么，你竟使我到这地步呢。
And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?
17:17 神阿，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华神阿，你看顾我好像看顾高贵的人。
And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.
17:18 你加于仆人的尊荣，我还有何言可说呢。因为你知道你的仆人。
What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.
17:19 耶和华阿，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。
O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.
17:20 耶和华阿，照我们耳中听见，没有可比你的，除你以外再无神。
O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
17:21 世上有何民能比你的民以色列呢。你神从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。
And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?
17:22 你使以色列人作你的子民，直到永远。你耶和华也作他们的神。
For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.
17:23 耶和华阿，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.
17:24 愿你的名永远坚立，被尊为大，说，万军之耶和华是以色列的神，是治理以色列的神。这样，你仆人大卫的家必在你面前坚立。
Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.
17:25 我的神阿，因你启示仆人说，我必为你建立家室，所以仆人大胆在你面前祈祷。
For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.
17:26 耶和华阿，惟有你是神，你也应许将这福气赐给仆人。
And now, LORD, thou art God, and hast promised this goodness unto thy servant:
17:27 现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华阿，你已经赐福，还要赐福到永远。
Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.


历代记上(1 Chronicles) - 第 18 章

旧约 -- 历代记上(1 Chronicles) -- 第 18 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
18:1 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄。
Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.
18:2 又攻打摩押，摩押人就归服大卫，给他进贡。
And he smote Moab; and the Moabites became David's servants, and brought gifts.
18:3 琐赐王哈大利谢（哈大利谢撒母耳下八章三节作哈大底谢）往幼发拉底河去，要坚定自己的国权，大卫就攻打他，直到哈马，
And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.
18:4 夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.
18:5 大马士革的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。
And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.
18:6 于是大卫在大马士革的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.
18:7 他夺了哈大利谢臣仆所拿的金盾牌带到耶路撒冷。
And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
18:8 大卫又从属哈大利谢的提巴（提巴或作比他）和均二城中夺取了许多的铜。后来所罗门用此制造铜海，铜柱，和一切的铜器。
Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.
18:9 哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军，
Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;
18:10 就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢，原来陀乌与哈大利谢常常争战。哈多兰带了金银铜的各样器皿来。
He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.
18:11 大卫王将这些器皿，并从各国夺来的金银，就是从以东，摩押，亚扪，非利士，亚玛力人所夺来的，都分别为圣献给耶和华。
Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
18:12 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.
18:13 大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。
And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.
18:14 大卫作以色列众人的王，又向众民秉公行义。
So David reigned over all Israel, and executed judgment and justice among all his people.
18:15 洗鲁雅的儿子约押作元帅。亚希律的儿子约沙法作史官。
And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.
18:16 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长。沙威沙作书记。
And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;
18:17 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都在王的左右作领袖。
And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.


历代记上(1 Chronicles) - 第 19 章

旧约 -- 历代记上(1 Chronicles) -- 第 19 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
19:1 此后，亚扪人的王拿辖死了，他儿子接续他作王。
Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
19:2 大卫说，我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他，
And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.
19:3 但亚扪人的首领对哈嫩说，大卫差人来安慰你，你想他是尊敬你父亲吗。他的臣仆来见你不是为详察窥探，倾覆这地吗。
But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?
19:4 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.
19:5 有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻。告诉他们说，可以住在耶利哥，等到胡须长起再回来。
Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
19:6 亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从美索不达米亚，亚兰，玛迦，琐巴雇战车和马兵，
And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.
19:7 于是雇了三万二千辆战车和玛迦王并他的军兵。他们来安营在米底巴前。亚扪人也从他们的城里出来，聚集交战。
So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.
19:8 大卫听见了，就差派约押统带勇猛的全军出去。
And when David heard of it, he sent Joab, and all the host of the mighty men.
19:9 亚扪人出来在城门前摆阵，所来的诸王另在郊野摆阵。
And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.
19:10 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.
19:11 其馀的兵交与他兄弟亚比筛，对着亚扪人摆阵。
And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.
19:12 约押对亚比筛说，亚兰人若强过我，你就来帮助我。亚扪人若强过你，我就去帮助你。
And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.
19:13 我们都当刚强，为本国的民和神的城邑作大丈夫，愿耶和华凭他的意旨而行。
Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.
19:14 于是约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。
So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.
19:15 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。
And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
19:16 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。
And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.
19:17 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎着他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。
And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
19:18 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人，四万步兵，又杀了亚兰的将军朔法。
But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.
19:19 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。
And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.


历代记上(1 Chronicles) - 第 20 章

旧约 -- 历代记上(1 Chronicles) -- 第 20 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
20:1 过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴。大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。
And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.
20:2 大卫夺了亚扪人之王所戴的金冠冕（王或作玛勒堪。玛勒堪即米勒公，亚扪族之神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.
20:3 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（或作强他们用锯，或用打粮食的铁器，或用铁斧作工），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。
And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
20:4 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。
And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.
20:5 又与非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米。这人的枪杆粗如织布的机轴。
And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.
20:6 又在迦特打仗。那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant.
20:7 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
But when he defied Israel, Jonathan the son of Shimea David's brother slew him.
20:8 这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。
These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.


历代记上(1 Chronicles) - 第 21 章

旧约 -- 历代记上(1 Chronicles) -- 第 21 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
21:1 撒但起来攻击以色列人，激动大卫数点他们。
And Satan stood up against Israel, and provoked David to number Israel.
21:2 大卫就吩咐约押和民中的首领说，你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。
And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.
21:3 约押说，愿耶和华使他的百姓比现在加增百倍。我主我王阿，他们不都是你的仆人吗。我主为何吩咐行这事，为何使以色列人陷在罪里呢。
And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?
21:4 但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷，
Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
21:5 将百姓的总数奏告大卫，以色列人拿刀的有一百一十万。犹大人拿刀的有四十七万。
And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.
21:6 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。
But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.
21:7 神不喜悦这数点百姓的事，便降灾给以色列人。
And God was displeased with this thing; therefore he smote Israel.
21:8 大卫祷告神说，我行这事大有罪了。现在求你除掉仆人的罪孽，因我所行的甚是愚昧。
And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.
21:9 耶和华吩咐大卫的先见迦得说，
And the LORD spake unto Gad, David's seer, saying,
21:10 你去告诉大卫说，耶和华如此说，我有三样灾，随你选择一样，我好降与你。
Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.
21:11 于是，迦得来见大卫，对他说，耶和华如此说，你可以随意选择，
So Gad came to David, and said unto him, Thus saith the LORD, Choose thee
21:12 或三年的饥荒。或败在你敌人面前，被敌人的刀追杀三个月。或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。现在你要想一想，我好回覆那差我来的。
Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.
21:13 大卫对迦得说，我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。
And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.
21:14 于是，耶和华降瘟疫与以色列人，以色列人就死了七万。
So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.
21:15 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说，够了，住手吧。那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。
And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.
21:16 大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.
21:17 大卫祷告神说，吩咐数点百姓的不是我吗。我犯了罪，行了恶，但这群羊作了什么呢。愿耶和华我神的手攻击我和我的父家，不要攻击你的民，降瘟疫与他们。
And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.
21:18 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上为耶和华筑一座坛。
Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.
21:19 大卫就照着迦得奉耶和华名所说的话上去了。
And David went up at the saying of Gad, which he spake in the name of the LORD.
21:20 那时阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.
21:21 大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。
And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.
21:22 大卫对阿珥楠说，你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。
Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.
21:23 阿珥楠对大卫说，你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。
And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.
21:24 大卫王对阿珥楠说，不然。我必要用足价向你买。我不用你的物献给耶和华，也不用白得之物献为燔祭。
And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.
21:25 于是大卫为那块地平了六百舍客勒金子给阿珥楠。
So David gave to Ornan for the place six hundred shekels of gold by weight.
21:26 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华。耶和华就应允他，使火从天降在燔祭坛上。
And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.
21:27 耶和华吩咐使者，他就收刀入鞘。
And the LORD commanded the angel; and he put up his sword again into the sheath thereof.
21:28 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.
21:29 摩西在旷野所造之耶和华的帐幕和燔祭坛都在基遍的高处。
For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.
21:30 只是大卫不敢前去求问神，因为惧怕耶和华使者的刀。
But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.
21:31 大卫说，这就是耶和华神的殿，为以色列人献燔祭的坛。
Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.


历代记上(1 Chronicles) - 第 22 章

旧约 -- 历代记上(1 Chronicles) -- 第 22 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
22:1 大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造神的殿。
And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
22:2 大卫预备许多铁作门上的钉子和钩子，又预备许多铜，多得无法可称。
And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;
22:3 又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.
22:4 大卫说，我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇必须高大辉煌，使名誉荣耀传遍万国。所以我要为殿预备材料。于是，大卫在未死之先预备的材料甚多。
And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.
22:5 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的神建造殿宇，
Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.
22:6 对所罗门说，我儿阿，我心里本想为耶和华我神的名建造殿宇，
And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:
22:7 只是耶和华的话临到我说，你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.
22:8 你要生一个儿子，他必作太平的人。我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（就是太平的意思）。他在位的日子，我必使以色列人平安康泰。
Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.
22:9 他必为我的名建造殿宇。他要作我的子。我要作他的父。他作以色列王。我必坚定他的国位，直到永远。
He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
22:10 我儿阿，现今愿耶和华与你同在，使你亨通，照他指着你说的话，建造耶和华你神的殿。
Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.
22:11 但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你神的律法。
Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.
22:12 你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.
22:13 我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称。我也预备了木头，石头，你还可以增添。
Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.
22:14 你有许多匠人，就是石匠，木匠，和一切能作各样工的巧匠，
Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.
22:15 并有无数的金银铜铁。你当起来办事，愿耶和华与你同在。
Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.
22:16 大卫又吩咐以色列的众首领帮助他儿子所罗门，说，
David also commanded all the princes of Israel to help Solomon his son, saying,
22:17 耶和华你们的神不是与你们同在吗。不是叫你们四围都平安吗。因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。
Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.
22:18 现在你们应当立定心意，寻求耶和华你们的神。也当起来建造耶和华神的圣所，好将耶和华的约柜和供奉神的圣器皿都搬进为耶和华名建造的殿里。
Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.


历代记上(1 Chronicles) - 第 23 章

旧约 -- 历代记上(1 Chronicles) -- 第 23 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
23:1 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
So when David was old and full of days, he made Solomon his son king over Israel.
23:2 大卫招聚以色列的众首领和祭司利未人。
And he gathered together all the princes of Israel, with the priests and the Levites.
23:3 利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千。
Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.
23:4 其中有二万四千人管理耶和华殿的事，有六千人作官长和士师，
Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:
23:5 有四千人作守门的，又有四千人用大卫所作的乐器颂赞耶和华。
Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.
23:6 大卫将利未人革顺，哥辖，米拉利的子孙分了班次。
And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.
23:7 革顺的子孙有拉但和示每。
Of the Gershonites were, Laadan, and Shimei.
23:8 拉但的长子是耶歇，还有细坦和约珥，共三人。
The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.
23:9 示每的儿子是示罗密，哈薛，哈兰三人。这是拉但族的族长。
The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.
23:10 示每的儿子是雅哈，细拿，耶乌施，比利亚共四人。
And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
23:11 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。
And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.
23:12 哥辖的儿子是暗兰，以斯哈，希伯伦，乌薛共四人。
The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.
23:13 暗兰的儿子是亚伦，摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香，事奉他，奉他的名祝福，直到永远。
The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.
23:14 至于神人摩西，他的子孙名字记在利未支派的册上。
Now concerning Moses the man of God, his sons were named of the tribe of Levi.
23:15 摩西的儿子是革舜和以利以谢。
The sons of Moses were, Gershom, and Eliezer.
23:16 革舜的长子是细布业。
Of the sons of Gershom, Shebuel was the chief.
23:17 以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。
And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.
23:18 以斯哈的长子是示罗密。
Of the sons of Izhar; Shelomith the chief.
23:19 希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。
Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.
23:20 乌薛的长子是米迦，次子是耶西雅。
Of the sons of Uzziel; Micah the first, and Jesiah the second.
23:21 米拉利的儿子是抹利，母示。抹利的儿子是以利亚撒，基士。
The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.
23:22 以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。
And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.
23:23 母示的儿子是末力，以得，耶利摩共三人。
The sons of Mushi; Mahli, and Eder, and Jeremoth, three.
23:24 以上利未子孙作族长的，照着男丁的数目，从二十岁以外，都办耶和华殿的事务。
These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.
23:25 大卫说，耶和华以色列的神已经使他的百姓平安，他永远住在耶路撒冷。
For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:
23:26 利未人不必再抬帐幕和其中所用的一切器皿了。
And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.
23:27 照着大卫临终所吩咐的，利未人从二十岁以外的都被数点。
For by the last words of David the Levites were numbered from twenty years old and above:
23:28 他们的职任是服事亚伦的子孙，在耶和华的殿和院子，并屋中办事，洁净一切圣物，就是办神殿的事务，
Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;
23:29 并管理陈设饼，素祭的细面，或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升斗尺度。
Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;
23:30 每日早晚，站立称谢赞美耶和华，
And to stand every morning to thank and praise the LORD, and likewise at even;
23:31 又在安息日，月朔，并节期，按数照例，将燔祭常常献给耶和华。
And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:
23:32 又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。
And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.


历代记上(1 Chronicles) - 第 24 章

旧约 -- 历代记上(1 Chronicles) -- 第 24 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
24:1 亚伦子孙的班次记在下面，亚伦的儿子是拿答，亚比户，以利亚撒，以他玛。
Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
24:2 拿答，亚比户死在他们父亲之先，没有留下儿子。故此，以利亚撒，以他玛供祭司的职分。
But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
24:3 以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同着大卫将他们的族弟兄分成班次。
And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.
24:4 以利亚撒子孙中为首的比以他玛子孙中为首的更多，分班如下，以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长。
And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.
24:5 都掣签分立，彼此一样。在圣所和神面前作首领的有以利亚撒的子孙，也有以他玛的子孙。
Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.
24:6 作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督，亚比亚他的儿子亚希米勒，并祭司利未人的族长面前记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。
And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.
24:7 掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅，
Now the first lot came forth to Jehoiarib, the second to Jedaiah,
24:8 第三是哈琳，第四是梭琳，
The third to Harim, the fourth to Seorim,
24:9 第五是玛基雅，第六是米雅民，
The fifth to Malchijah, the sixth to Mijamin,
24:10 第七是哈歌斯，第八是亚比雅，
The seventh to Hakkoz, the eighth to Abijah,
24:11 第九是耶书亚，第十是示迦尼，
The ninth to Jeshuah, the tenth to Shecaniah,
24:12 第十一是以利亚实，第十二是雅金，
The eleventh to Eliashib, the twelfth to Jakim,
24:13 第十三是胡巴，第十四是耶是比押，
The thirteenth to Huppah, the fourteenth to Jeshebeab,
24:14 第十五是璧迦，第十六是音麦，
The fifteenth to Bilgah, the sixteenth to Immer,
24:15 第十七是希悉，第十八是哈辟悉，
The seventeenth to Hezir, the eighteenth to Aphses,
24:16 第十九是毗他希雅，第二十是以西结，
The nineteenth to Pethahiah, the twentieth to Jehezekel,
24:17 第二十一是雅斤，第二十二是迦末，
The one and twentieth to Jachin, the two and twentieth to Gamul,
24:18 第二十三是第来雅，第二十四是玛西亚。
The three and twentieth to Delaiah, the four and twentieth to Maaziah.
24:19 这就是他们的班次，要照耶和华以色列的神藉他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。
These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.
24:20 利未其馀的子孙如下，暗兰的子孙里有书巴业。书巴业的子孙里有耶希底亚。
And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.
24:21 利哈比雅的子孙里有长子伊示雅。
Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.
24:22 以斯哈的子孙里有示罗摩。示罗摩的子孙里有雅哈。
Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.
24:23 希伯伦的子孙里有长子耶利雅，次子亚玛利亚，三子雅哈悉，四子耶加面。
And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.
24:24 乌薛的子孙里有米迦。米迦的子孙里有沙密。
Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.
24:25 米迦的兄弟是伊示雅。伊示雅的子孙里有撒迦利雅。
The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.
24:26 米拉利的儿子是抹利，母示，雅西雅。雅西雅的儿子有比挪。
The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.
24:27 米拉利的子孙里有雅西雅的儿子比挪，朔含，撒刻，伊比利。
The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.
24:28 抹利的儿子是以利亚撒。以利亚撒没有儿子。
Of Mahli came Eleazar, who had no sons.
24:29 基士的子孙里有耶拉篾。
Concerning Kish: the son of Kish was Jerahmeel.
24:30 母示的儿子是末力，以得，耶利摩。按着宗族这都是利未的子孙。
The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.
24:31 他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。
These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.


历代记上(1 Chronicles) - 第 25 章

旧约 -- 历代记上(1 Chronicles) -- 第 25 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
25:1 大卫和众首领分派亚萨，希幔，并耶杜顿的子孙弹琴，鼓瑟，敲钹，唱歌（唱歌原文作说预言本章同）。他们供职的人数记在下面，
Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:
25:2 亚萨的儿子撒刻，约瑟，尼探雅，亚萨利拉都归亚萨指教，遵王的旨意唱歌。
Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.
25:3 耶杜顿的儿子基大利，西利，耶筛亚，哈沙比雅，玛他提雅，示每共六人，都归他们父亲耶杜顿指教，弹琴，唱歌，称谢，颂赞耶和华。
Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.
25:4 希幔的儿子布基雅，玛探雅，乌薛，细布业，耶利摩，哈拿尼雅，哈拿尼，以利亚他，基大利提，罗幔提以谢，约施比加沙，玛罗提，何提，玛哈秀。
Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:
25:5 这都是希幔的儿子，吹角颂赞。希幔奉神之命作王的先见。神赐给希幔十四个儿子，三个女儿，
All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
25:6 都归他们父亲指教，在耶和华的殿唱歌，敲钹，弹琴，鼓瑟，办神殿的事务。亚萨，耶杜顿，希幔都是王所命定的。
All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.
25:7 他们和他们的弟兄学习颂赞耶和华。善于歌唱的共有二百八十八人。
So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.
25:8 这些人无论大小，为师的，为徒的，都一同掣签分了班次。
And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.
25:9 掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利。他和他弟兄并儿子共十二人。
Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:
25:10 第三是撒刻。他和他儿子并弟兄共十二人。
The third to Zaccur, he, his sons, and his brethren, were twelve:
25:11 第四是伊洗利。他和他儿子并弟兄共十二人。
The fourth to Izri, he, his sons, and his brethren, were twelve:
25:12 第五是尼探雅。他和他儿子并弟兄共十二人。
The fifth to Nethaniah, he, his sons, and his brethren, were twelve:
25:13 第六是布基雅。他和他儿子并弟兄共十二人。
The sixth to Bukkiah, he, his sons, and his brethren, were twelve:
25:14 第七是耶萨利拉。他和他儿子并弟兄共十二人。
The seventh to Jesharelah, he, his sons, and his brethren, were twelve:
25:15 第八是耶筛亚。他和他儿子并弟兄共十二人。
The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:
25:16 第九是玛探雅。他和他儿子并弟兄共十二人。
The ninth to Mattaniah, he, his sons, and his brethren, were twelve:
25:17 第十是示每。他和他儿子并弟兄共十二人。
The tenth to Shimei, he, his sons, and his brethren, were twelve:
25:18 第十一是亚萨烈。他和他儿子并弟兄共十二人。
The eleventh to Azareel, he, his sons, and his brethren, were twelve:
25:19 第十二是哈沙比雅。他和他儿子并弟兄共十二人。
The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:
25:20 第十三是书巴业。他和他儿子并弟兄共十二人。
The thirteenth to Shubael, he, his sons, and his brethren, were twelve:
25:21 第十四是玛他提雅。他和他儿子并弟兄共十二人。
The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:
25:22 第十五是耶利摩。他和他儿子并弟兄共十二人。
The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:
25:23 第十六是哈拿尼雅。他和他儿子并弟兄共十二人。
The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:
25:24 第十七是约施比加沙。他和他儿子并弟兄共十二人。
The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:
25:25 第十八是哈拿尼。他和他儿子并弟兄共十二人。
The eighteenth to Hanani, he, his sons, and his brethren, were twelve:
25:26 第十九是玛罗提。他和他儿子并弟兄共十二人。
The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:
25:27 第二十是以利亚他。他和他儿子并弟兄共十二人。
The twentieth to Eliathah, he, his sons, and his brethren, were twelve:
25:28 第二十一是何提。他和他儿子并弟兄共十二人。
The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:
25:29 第二十二是基大利提。他和他儿子并弟兄共十二人。
The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:
25:30 第二十三是玛哈秀。他和他儿子并弟兄共十二人。
The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:
25:31 第二十四是罗幔提以谢。他和他儿子并弟兄共十二人。
The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.


历代记上(1 Chronicles) - 第 26 章

旧约 -- 历代记上(1 Chronicles) -- 第 26 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
26:1 守门的班次记在下面，可拉族亚萨的子孙中，有可利的儿子米施利米雅。
Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.
26:2 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
26:3 五子是以拦，六子是约哈难，七子是以利约乃。
Elam the fifth, Jehohanan the sixth, Elioenai the seventh.
26:4 俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,
26:5 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为神赐福与俄别以东。
Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.
26:6 他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。
Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.
26:7 示玛雅的儿子是俄得尼，利法益，俄备得，以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。
The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.
26:8 这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。
All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.
26:9 米施利米雅的儿子和弟兄都是壮士，共十八人。
And Meshelemiah had sons and brethren, strong men, eighteen.
26:10 米拉利子孙何萨有几个儿子，长子是申利，他原不是长子，是他父亲立他作长子。
Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)
26:11 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。
Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
26:12 这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。
Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.
26:13 他们无论大小，都按着宗族掣签分守各门。
And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.
26:14 掣签守东门的是示利米雅。他的儿子撒迦利亚是精明的谋士，掣签守北门。
And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.
26:15 俄别以东守南门，他的儿子守库房。
To Obededom southward; and to his sons the house of Asuppim.
26:16 书聘与何萨守西门，在靠近沙利基门，通着往上去的街道上，班与班相对。
To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.
26:17 每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。
Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.
26:18 在西面街道上有四个，在游廊上有两个。
At Parbar westward, four at the causeway, and two at Parbar.
26:19 以上是可拉子孙和米拉利子孙守门的班次。
These are the divisions of the porters among the sons of Kore, and among the sons of Merari.
26:20 利未子孙中有亚希雅掌管神殿的府库和圣物的府库。
And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
26:21 革顺族，拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。
As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.
26:22 耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。
The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.
26:23 暗兰族，以斯哈族，希伯伦族，乌泄族也有职分。
Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:
26:24 摩西的孙子，革舜的儿子细布业掌管府库。
And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.
26:25 还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅。利哈比雅的儿子是耶筛亚。耶筛亚的儿子是约兰。约兰的儿子是细基利。细基利的儿子是示罗密。
And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
26:26 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长，千夫长，百夫长，并军长所分别为圣的物。
Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.
26:27 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
Out of the spoils won in battles did they dedicate to maintain the house of the LORD.
26:28 先见撒母耳，基士的儿子扫罗，尼珥的儿子押尼珥，洗鲁雅的儿子约押所分别为圣的物都归示罗密和他的弟兄掌管。
And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.
26:29 以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。
Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
26:30 希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约旦河西，以色列地办理耶和华与王的事。
And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.
26:31 希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。
Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.
26:32 耶利雅的弟兄有二千七百人，都是壮士，且作族长。大卫王派他们在流便支派，迦得支派，玛拿西半支派中办理神和王的事。
And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.


历代记上(1 Chronicles) - 第 27 章

旧约 -- 历代记上(1 Chronicles) -- 第 27 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
27:1 以色列人的族长，千夫长，百夫长，和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。
Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.
27:2 正月第一班的班长是撒巴第业的儿子雅朔班。他班内有二万四千人。
Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.
27:3 他是法勒斯的子孙，统管正月班的一切军长。
Of the children of Perez was the chief of all the captains of the host for the first month.
27:4 二月的班长是亚哈希人朵代，还有副官密基罗。他班内有二万四千人。
And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.
27:5 三月第三班的班长（原文作军长下同）是祭司耶何耶大的儿子比拿雅。他班内有二万四千人。
The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.
27:6 这比拿雅是那三十人中的勇士，管理那三十人。他班内又有他儿子暗米萨拔。
This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.
27:7 四月第四班的班长是约押的兄弟亚撒黑。接续他的是他儿子西巴第雅。他班内有二万四千人。
The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.
27:8 五月第五班的班长是伊斯拉人珊合。他班内有二万四千人。
The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.
27:9 六月第六班的班长是提哥亚人益吉的儿子以拉。他班内有二万四千人。
The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.
27:10 七月第七班的班长是以法莲族比伦人希利斯。他班内有二万四千人。
The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.
27:11 八月第八班的班长是谢拉族户沙人西比该。他班内有二万四千人。
The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.
27:12 九月第九班的班长是便雅悯族亚拿突人亚比以谢。他班内有二万四千人。
The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.
27:13 十月第十班的班长是谢拉族尼陀法人玛哈莱。他班内有二万四千人。
The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.
27:14 十一月第十一班的班长是以法莲族比拉顿人比拿雅。他班内有二万四千人。
The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.
27:15 十二月第十二班的班长是俄陀聂族尼陀法人黑玳。他班内有二万四千人。
The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
27:16 管理以色列众支派的记在下面，管流便人的是细基利的儿子以利以谢。管西缅人的是玛迦的儿子示法提雅。
Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:
27:17 管利未人的是基母利的儿子哈沙比雅。管亚伦子孙的是撒督。
Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:
27:18 管犹大人的是大卫的一个哥哥以利户，管以萨迦人的是米迦勒的儿子暗利。
Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:
27:19 管西布伦人的是俄巴第雅的儿子伊施玛雅。管拿弗他利人的是亚斯列的儿子耶利摩。
Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:
27:20 管以法莲人的是阿撒细雅的儿子何细亚。管玛拿西半支派的是毗大雅的儿子约珥。
Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:
27:21 管基列地玛拿西那半支派的是撒迦利亚的儿子易多。管便雅悯人的是押尼珥的儿子雅西业。
Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
27:22 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.
27:23 以色列人二十岁以内的，大卫没有记其数目。因耶和华曾应许说，必加增以色列人如天上的星那样多。
But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.
27:24 洗鲁雅的儿子约押动手数点，当时耶和华的烈怒临到以色列人。因此，没有点完，数目也没有写在大卫王记上。
Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.
27:25 掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。
And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:
27:26 掌管耕田种地的是基绿的儿子以斯利。
And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:
27:27 掌管葡萄园的是拉玛人示每。掌管葡萄园酒窖的是实弗米人撒巴底。
And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:
27:28 掌管高原橄榄树和桑树的是基第利人巴勒哈南。掌管油库的是约阿施。
And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:
27:29 掌管沙仑牧放牛群的是沙仑人施提赉。掌管山谷牧养牛群的是亚第赉的儿子沙法。
And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
27:30 掌管驼群的是以实玛利人阿比勒。掌管驴群的是米仑人耶希底亚。掌管羊群的是夏甲人雅悉。
Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:
27:31 这都是给大卫王掌管产业的。
And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.
27:32 大卫的叔叔约拿单作谋士。这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。
Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
27:33 亚希多弗也作王的谋士。亚基人户筛作王的陪伴。
And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:
27:34 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。
And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.


历代记上(1 Chronicles) - 第 28 章

旧约 -- 历代记上(1 Chronicles) -- 第 28 章 ( 本篇共有 29 章 ) 　7上一章　下一章8　目录
28:1 大卫招聚以色列各支派的首领和轮班服事王的军长，与千夫长，百夫长，掌管王和王子产业牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。
And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.
28:2 大卫王就站起来，说，我的弟兄，我的百姓阿，你们当听我言，我心里本想建造殿宇，安放耶和华的约柜，作为我神的脚凳。我已经预备建造的材料。
Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:
28:3 只是神对我说，你不可为我的名建造殿宇。因你是战士，流了人的血。
But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.
28:4 然而，耶和华以色列的神在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领。在犹大支派中拣选我父家，在我父的众子里喜悦我，立我作以色列众人的王。
Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:
28:5 耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。
And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.
28:6 耶和华对我说，你儿子所罗门必建造我的殿和院宇。因为我拣选他作我的子，我也必作他的父。
And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.
28:7 他若恒久遵行我的诫命典章如今日一样，我就必坚定他的国位，直到永远。
Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.
28:8 现今在耶和华的会中，以色列众人眼前所说的，我们的神也听见了。你们应当寻求耶和华你们神的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙，永远为业。
Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.
28:9 我儿所罗门哪，你当认识耶和华你父的神，诚心乐意地事奉他。因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见。你若离弃他，他必永远丢弃你。
And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.
28:10 你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。
Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.
28:11 大卫将殿的游廊，旁屋，府库，楼房，内殿，和施恩所的样式指示他儿子所罗门，
Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,
28:12 又将被灵感动所得的样式，就是耶和华神殿的院子，周围的房屋，殿的府库，和圣物府库的一切样式都指示他。
And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:
28:13 又指示他祭司和利未人的班次与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式，
Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.
28:14 以及各样应用金器的分两和各样应用银器的分两，
He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:
28:15 金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜。
Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.
28:16 陈设饼金桌子的分两，银桌子的分两，
And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:
28:17 精金的肉叉子，盘子，和爵的分两，各金碗与各银碗的分两，
Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:
28:18 精金香坛的分两，并用金子作基路伯（原文作用金子作车式的基路伯）。基路伯张开翅膀，遮掩耶和华的约柜。
And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.
28:19 大卫说，这一切工作的样式都是耶和华用手划出来使我明白的。
All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.
28:20 大卫又对他儿子所罗门说，你当刚强壮胆去行。不要惧怕，也不要惊惶。因为耶和华神就是我的神，与你同在。他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。
And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.
28:21 有祭司和利未人的各班，为要办理神殿各样的事，又有灵巧的人在各样的工作上乐意帮助你。并有众首领和众民一心听从你的命令。
And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.


历代记上(1 Chronicles) - 第 29 章

旧约 -- 历代记上(1 Chronicles) -- 第 29 章 ( 本篇共有 29 章 ) 　7上一章　目录
29:1 大卫王对会众说，我儿子所罗门是神特选的，还年幼娇嫩。这工程甚大，因这殿不是为人，乃是为耶和华神建造的。
Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.
29:2 我为我神的殿已经尽力，预备金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。
Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.
29:3 且因我心中爱慕我神的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我神的殿，
Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,
29:4 就是俄斐金三千他连得，精链的银子七千他连得，以贴殿墙。
Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:
29:5 金子作金器，银子作银器，并藉匠人的手制造一切。今日有谁乐意将自己献给耶和华呢。
The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?
29:6 于是，众族长和以色列各支派的首领，千夫长，百夫长，并监管王工的官长，都乐意献上。
Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,
29:7 他们为神殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.
29:8 凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。
And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.
29:9 因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。
Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.
29:10 所以，大卫在会众面前称颂耶和华说，耶和华我们的父，以色列的神是应当称颂，直到永永远远的。
Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.
29:11 耶和华阿，尊大，能力，荣耀，强胜，威严都是你的。凡天上地下的都是你的。国度也是你的，并且你为至高，为万有之首。
Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.
29:12 丰富尊荣都从你而来，你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。
Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.
29:13 我们的神阿，现在我们称谢你，赞美你荣耀之名。
Now therefore, our God, we thank thee, and praise thy glorious name.
29:14 我算什么，我的民算什么，竟能如此乐意奉献。因为万物都从你而来，我们把从你而得的献给你。
But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.
29:15 我们在你面前是客旅，是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（或作没有长存的指望）。
For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.
29:16 耶和华我们的神阿，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。
O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.
29:17 我的神阿，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。
I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.
29:18 耶和华我们列祖亚伯拉罕，以撒，以色列的神阿，求你使你的民常存这样的心思意念，坚定他们的心归向你，
O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:
29:19 又求你赐我儿子所罗门诚实的心，遵守你的命令，法度，律例，成就这一切的事，用我所预备的建造殿宇。
And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.
29:20 大卫对全会众说，你们应当称颂耶和华你们的神。于是会众称颂耶和华他们列祖的神，低头拜耶和华与王。
And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.
29:21 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭。又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。
And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:
29:22 他们奉耶和华的命再膏大卫的儿子所罗门作王，又膏撒督作祭司。
And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.
29:23 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通。以色列众人也都听从他。
Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.
29:24 众首领和勇士，并大卫王的众子，都顺服所罗门王。
And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.
29:25 耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。
And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
29:26 耶西的儿子大卫作以色列众人的王，
Thus David the son of Jesse reigned over all Israel.
29:27 作王共四十年，在希伯仑作王七年，在耶路撒冷作王三十三年。
And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
29:28 他年纪老迈，日子满足，享受丰富，尊荣，就死了。他儿子所罗门接续他作王。
And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.
29:29 大卫王始终的事都写在先见撒母耳的书上和先知拿单并先见迦得的书上。
Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,
29:30 他的国事和他的勇力，以及他和以色列并列国所经过的事都写在这书上。
With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.


历代记下(2 Chronicles) - 第 01 章

旧约 -- 历代记下(2 Chronicles) -- 第 1 章 ( 本篇共有 36 章 ) 　下一章8　目录
1:1 大卫的儿子所罗门国位坚固。耶和华他的神与他同在，使他甚为尊大。
And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.
1:2 所罗门吩咐以色列众人，就是千夫长，百夫长，审判官，首领与族长都来。
Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.
1:3 所罗门和会众都往基遍的邱坛去，因那里有神的会幕，就是耶和华仆人摩西在旷野所制造的。
So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.
1:4 只是神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，
But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.
1:5 并且户珥的孙子，乌利的儿子比撒列所造的铜坛也在基遍耶和华的会幕前。所罗门和会众都就近坛前。
Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.
1:6 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。
And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.
1:7 当夜，神向所罗门显现，对他说，你愿我赐你什么，你可以求。
In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.
1:8 所罗门对神说，你曾向我父大卫大施慈爱，使我接续他作王。
And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.
1:9 耶和华神阿，现在求你成就向我父大卫所应许的话。因你立我作这民的王，他们如同地上尘沙那样多。
Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.
1:10 求你赐我智慧聪明，我好在这民前出入。不然，谁能判断这众多的民呢。
Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?
1:11 神对所罗门说，我已立你作我民的王。你既有这心意，并不求资财，丰富，尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民。
And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
1:12 我必赐你智慧聪明，也必赐你资财，丰富，尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。
Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.
1:13 于是，所罗门从基遍邱坛会幕前回到耶路撒冷，治理以色列人。
Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.
1:14 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.
1:15 王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。
And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.
1:16 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
1:17 他们从埃及买来的车，每辆价银七百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。
And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.


历代记下(2 Chronicles) - 第 02 章

旧约 -- 历代记下(2 Chronicles) -- 第 2 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
2:1 所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。
And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.
2:2 所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。
And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.
2:3 所罗门差人去见推罗王希兰，说，你曾运香柏木与我父大卫建宫居住，求你也这样待我。
And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.
2:4 我要为耶和华我神的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚，安息日，月朔，并耶和华我们神所定的节期献燔祭。这是以色列人永远的定例。
Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.
2:5 我所要建造的殿宇甚大。因为我们的神至大，超乎诸神。
And the house which I build is great: for great is our God above all gods.
2:6 天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢。我是谁。能为他建造殿宇吗。不过在他面前烧香而已。
But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?
2:7 现在求你差一个巧匠来，就是善用金，银，铜，铁，和紫色，朱红色，蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同作工。
Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.
2:8 又求你从黎巴嫩运些香柏木，松木，檀香木到我这里来，因我知道你的仆人善于砍伐黎巴嫩的树木。我的仆人也必与你的仆人同工。
Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,
2:9 这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。
Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.
2:10 你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万吧特，油二万吧特。
And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
2:11 推罗王希兰写信回答所罗门说，耶和华因为爱他的子民，所以立你作他们的王。
Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.
2:12 又说，创造天地的耶和华以色列的神是应当称颂的。他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。
Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.
2:13 现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，
And now I have sent a cunning man, endued with understanding, of Huram my father's,
2:14 是但支派一个妇人的儿子。他父亲是推罗人，他善用金，银，铜，铁，石，木，和紫色，蓝色，朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人，与你的巧匠和你父，我主大卫的巧匠一同做工。
The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.
2:15 我主所说的小麦，大麦，酒，油，愿我主运来给众仆人。
Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:
2:16 我们必照你所需用的，从黎巴嫩砍伐树木，扎成筏子，浮海运到约帕。你可以从那里运到耶路撒冷。
And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.
2:17 所罗门仿照他父大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名。
And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.
2:18 使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。
And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.


历代记下(2 Chronicles) - 第 03 章

旧约 -- 历代记下(2 Chronicles) -- 第 3 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
3:1 所罗门就在耶路撒冷，耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所指定的地方预备好了，开工建造耶和华的殿。
Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.
3:2 所罗门作王第四年二月初二日开工建造。
And he began to build in the second day of the second month, in the fourth year of his reign.
3:3 所罗门建筑神殿的根基，乃是这样，长六十肘，宽二十肘，都按着古时的尺寸。
Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.
3:4 殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘。里面贴上精金。
And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.
3:5 大殿的墙都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子。
And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.
3:6 又用宝石装饰殿墙，使殿华美。所用的金子都是巴瓦音的金子。
And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
3:7 又用金子贴殿和殿的楝梁，门槛，墙壁，门扇。墙上雕刻基路伯。
He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.
3:8 又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘。贴上精金，共用金子六百他连得。
And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.
3:9 金钉重五十舍客勒。楼房都贴上金子。
And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.
3:10 在至圣所按造像的法子造两个基路伯，用金子包裹。
And in the most holy house he made two cherubims of image work, and overlaid them with gold.
3:11 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙。那一个翅膀也长五肘，与那基路伯翅膀相接。
And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.
3:12 那基路伯的一个翅膀长五肘，挨着殿那边的墙。那一个翅膀也长五肘，与这基路伯的翅膀相接。
And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.
3:13 两个基路伯张开翅膀，共长二十肘，面向外殿而立。
The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.
3:14 又用蓝色，紫色，朱红色线和细麻织幔子，在其上绣出基路伯来。
And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.
3:15 在殿前造了两根柱子，高三十五肘。每柱顶高五肘。
Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.
3:16 又照圣所内链子的样式作链子，安在柱顶上。又作一百石榴，安在链子上。
And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.
3:17 将两根柱子立在殿前，一根在右边，一根在左边。右边的起名叫雅斤，左边的起名叫波阿斯。
And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.


历代记下(2 Chronicles) - 第 04 章

旧约 -- 历代记下(2 Chronicles) -- 第 4 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
4:1 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。
Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.
4:2 又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.
4:3 海周围有野瓜（野瓜原文作牛）的样式，每肘十瓜，共有两行，是铸海的时候铸上的。
And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.
4:4 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾向内。
It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
4:5 海厚一掌，边如杯边，又如百合花，可容三千吧特。
And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.
4:6 又制造十个盆，五个放在右边，五个放在左边，献燔祭所用之物都洗在其内。但海是为祭司沭浴的。
He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.
4:7 他又照所定的样式造十个金灯台放在殿里，五个在右边，五个在左边。
And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.
4:8 又造十张桌子放在殿里，五张在右边，五张在左边。又造一百个金碗。
He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.
4:9 又建立祭司院和大院，并院门，用铜包裹门扇。
Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
4:10 将海安在殿门的右边，就是南边。
And he set the sea on the right side of the east end, over against the south.
4:11 户兰又造了盆，铲，碗。这样，他为所罗门王作完了神殿的工。
And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;
4:12 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，
To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;
4:13 和四百石榴，安在两个网子上，每网两行盖着两个柱上如球的顶。
And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.
4:14 盆座和其上的盆，
He made also bases, and lavers made he upon the bases;
4:15 海和海下的十二只牛，
One sea, and twelve oxen under it.
4:16 盆，铲子，肉锸子，与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的，
The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.
4:17 是在约旦平原疏割和撒利但中间藉胶泥铸成的。
In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.
4:18 所罗门制造的这一切甚多，铜的轻重无法可查。
Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
4:19 所罗门又造神殿里的金坛和陈设饼的桌子，
And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;
4:20 并精金的灯台和灯盏，可以照例点在内殿前。
Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;
4:21 灯台上的花和灯盏，并腊剪都是金的，且是纯金的。
And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;
4:22 又用精金制造镊子，盘子，调羹，火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。
And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.


历代记下(2 Chronicles) - 第 05 章

旧约 -- 历代记下(2 Chronicles) -- 第 5 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
5:1 所罗门作完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在神殿的府库里。
Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.
5:2 那时，所罗门将以色列的长老，各支派的首领，并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
5:3 于是以色列众人在七月节前都聚集到王那里。
Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.
5:4 以色列众长老来到，利未人便抬起约柜。
And all the elders of Israel came; and the Levites took up the ark.
5:5 祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。
And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.
5:6 所罗门王和聚集到他那里的以色列全会众都在约柜前献牛羊为祭，多得不可胜数。
Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.
5:7 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:
5:8 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
5:9 这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。
And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.
5:10 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.
5:11 当时，在那里所有的祭司都已自洁，并不分班供职。
And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:
5:12 他们出圣所的时候，歌唱的利未人亚萨，希幔，耶杜顿，和他们的众子众弟兄都穿细麻布衣服，站在坛的东边，敲钹，鼓瑟，弹琴，同着他们有一百二十个祭司吹号。
Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)
5:13 吹号的，歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号，敲钹，用各种乐器，扬声赞美耶和华说，耶和华本为善，他的慈爱永远长存。那时，耶和华的殿有云充满，
It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;
5:14 甚至祭司不能站立供职，因为耶和华的荣光充满了神的殿。
So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.


历代记下(2 Chronicles) - 第 06 章

旧约 -- 历代记下(2 Chronicles) -- 第 6 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
6:1 那时，所罗门说，耶和华曾说他必住在幽暗之处。
Then said Solomon, The LORD hath said that he would dwell in the thick darkness.
6:2 但我已经建造殿宇作你的居所，为你永远的住处。
But I have built an house of habitation for thee, and a place for thy dwelling for ever.
6:3 王转脸为以色列会众祝福，以色列会众就都站立。
And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.
6:4 所罗门说，耶和华以色列的神是应当称颂的。因他亲口向我父大卫所应许的，也亲手成就了。
And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,
6:5 他说，自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所，也未曾拣选一人作我民以色列的君。
Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:
6:6 但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。
But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
6:7 所罗门说，我父大卫曾立意要为耶和华以色列神的名建殿，
Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.
6:8 耶和华却对我父大卫说，你立意要为我的名建殿，这意思甚好。
But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:
6:9 只是你不可建殿，惟你所生的儿子必为我名建殿。
Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.
6:10 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列神的名建造了殿。
The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.
6:11 我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。
And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.
6:12 所罗门当着以色列会众，站在耶和华的坛前，举起手来，
And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:
6:13 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中。就站在台上，当着以色列的会众跪下，向天举手，
For Solomon had made a brasen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,
6:14 说，耶和华以色列的神阿，天上地下没有神可比你的。你向那尽心行在你面前的仆人守约施慈爱。
And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:
6:15 向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。
Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.
6:16 耶和华以色列的神阿，你所应许你仆人我父大卫的话说，你的子孙若谨慎自己的行为，遵守我的律法，像你在我面前所行的一样，就不断人坐以色列的国位。现在求你应验这话。
Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.
6:17 耶和华以色列的神阿，求你成就向你仆人大卫所应许的话。
Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.
6:18 神果真与世人同住在地上吗。看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢。
But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!
6:19 惟求耶和华我的神垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。
Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:
6:20 愿你昼夜看顾这殿，就是你应许立为你名的居所。求你垂听仆人向此处祷告的话。
That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.
6:21 你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。
Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.
6:22 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;
6:23 求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上。定义人有理，照他的义赏赐他。
Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.
6:24 你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告，
And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;
6:25 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.
6:26 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;
6:27 求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.
6:28 国中若有饥荒，瘟疫，旱风，霉烂，蝗虫，蚂蚱，或有仇敌犯境，围困城邑，无论遭遇什么灾祸疾病，
If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:
6:29 你的民以色列，或是众人，或是一人，自觉灾祸甚苦，向这殿举手，无论祈求什么，祷告什么，
Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:
6:30 求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)
6:31 使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。
That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.
6:32 论到不属你民以色列的外邦人，为你的大名和大能的手，并伸出来的膀臂，从远方而来，向这殿祷告，
Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;
6:33 求你从天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，像你的民以色列一样，又使他们知道我建造的这殿是称为你名下的。
Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.
6:34 你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告，
If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;
6:35 求你从天上垂听他们的祷告祈求，使他们得胜。
Then hear thou from the heavens their prayer and their supplication, and maintain their cause.
6:36 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地。
If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;
6:37 他们若在掳到之地想起罪来，回心转意，恳求你说，我们有罪了，我们悖逆了，我们作恶了。
Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;
6:38 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:
6:39 求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。
Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.
6:40 我的神阿，现在求你睁眼看，侧耳听在此处所献的祷告。
Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.
6:41 耶和华神阿，求你起来，和你有能力的约柜同入安息之所。耶和华神阿，愿你的祭司披上救恩。愿你的圣民蒙福欢乐。
Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.
6:42 耶和华神阿，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。
O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.


历代记下(2 Chronicles) - 第 07 章

旧约 -- 历代记下(2 Chronicles) -- 第 7 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
7:1 所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿。
Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.
7:2 因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。
And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house.
7:3 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说，耶和华本为善，他的慈爱永远长存。
And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.
7:4 王和众民在耶和华面前献祭。
Then the king and all the people offered sacrifices before the LORD.
7:5 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为神的殿行奉献之礼。
And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.
7:6 祭司侍立，各供其职。利未人也拿着耶和华的乐器，就是大卫王造出来，藉利未人颂赞耶和华的。（他的慈爱永远长存。）祭司在众人面前吹号，以色列人都站立。
And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.
7:7 所罗门因他所造的铜坛容不下燔祭，素祭，和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.
7:8 那时所罗门和以色列众人，就是从哈马口直到埃及小河，所有的以色列人都聚集成为大会，守节七日。
Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.
7:9 第八日设立严肃会，行奉献坛的礼七日，守节七日。
And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
7:10 七月二十三日，王遣散众民。他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。
And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.
7:11 所罗门造成了耶和华殿和王宫。在耶和华殿和王宫凡他心中所要作的，都顺顺利利地作成了。
Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.
7:12 夜间耶和华向所罗门显现，对他说，我已听了你的祷告，也选择这地方作为祭祀我的殿宇。
And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.
7:13 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，
If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;
7:14 这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。
If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
7:15 我必睁眼看，侧耳听在此处所献的祷告。
Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.
7:16 现在我已选择这殿，分别为圣，使我的名永在其中，我的眼，我的心也必常在那里。
For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.
7:17 你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，
And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;
7:18 我就必坚固你的国位，正如我与你父大卫所立的约，说，你的子孙必不断人作以色列的王。
Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.
7:19 倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别神，
But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;
7:20 我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈，被讥诮。
Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.
7:21 这殿虽然甚高，将来经过的人必惊讶说，耶和华为何向这地和这殿如此行呢。
And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?
7:22 人必回答说，是因此地的人离弃耶和华他们列祖的神，就是领他们出埃及地的神，去亲近别神，敬拜事奉他，所以耶和华使这一切灾祸临到他们。
And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.


历代记下(2 Chronicles) - 第 08 章

旧约 -- 历代记下(2 Chronicles) -- 第 8 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
8:1 所罗门建造耶和华殿和王宫，二十年才完毕了。
And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,
8:2 以后所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。
That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.
8:3 所罗门往哈马琐巴去，攻取了那地方。
And Solomon went to Hamathzobah, and prevailed against it.
8:4 所罗门建造旷野里的达莫，又建造哈马所有的积货城，
And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.
8:5 又建造上伯和仑，下伯和仑作为保障，都有墙，有门，有闩。
Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;
8:6 又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷，黎巴嫩，以及自己治理的全国中所愿意建造的。
And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.
8:7 至于国中所剩下不属以色列人的赫人，亚摩利人，比利洗人，希未人，耶布斯人，
As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,
8:8 就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.
8:9 惟有以色列人，所罗门不使他们当奴仆作工，乃是作他的战士，军长的统领，车兵长，马兵长。
But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.
8:10 所罗门王有二百五十督工的，监管工人。
And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.
8:11 所罗门将法老的女儿带出大卫城，上到为她建造的宫里。因所罗门说，耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。
And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.
8:12 所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭。
Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,
8:13 又遵着摩西的吩咐在安息日，月朔，并一年三节，就是除酵节，七七节，住棚节，献每日所当献的祭。
Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
8:14 所罗门照着他父大卫所定的例，派定祭司的班次，使他们各供己事，又使利未人各尽其职，赞美耶和华，在祭司面前作每日所当作的。又派守门的按着班次看守各门，因为神人大卫是这样吩咐的。
And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.
8:15 王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。
And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.
8:16 所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。
Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.
8:17 那时，所罗门往以东地靠海的以旬迦别和以禄去。
Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.
8:18 希兰差遣他的臣仆，将船只和熟悉泛海的仆人送到所罗门那里。他们同着所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。
And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.


历代记下(2 Chronicles) - 第 09 章

旧约 -- 历代记下(2 Chronicles) -- 第 9 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
9:1 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。跟随她的人甚多，又有骆驼驮着香料，宝石，和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。
And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
9:2 所罗门将她所问的都答上了，没有一句不明白，不能答的。
And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.
9:3 示巴女王见所罗门的智慧和他所建造的宫室，
And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
9:4 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰，酒政，和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得神不守舍，
And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.
9:5 对王说，我在本国里所听见论到你的事和你的智慧实在是真的。
And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:
9:6 我先不信那些话，及至我来亲眼见了，才知道你的大智慧。人所告诉我的，还不到一半。你的实迹越过我所听见的名声。
Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.
9:7 你的群臣，你的仆人常侍立在你面前听你智慧的话是有福的。
Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.
9:8 耶和华你的神是应当称颂的。他喜悦你，使你坐他的国位，为耶和华你的神作王。因为你的神爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。
Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.
9:9 于是示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王。她送给王的香料，以后再没有这样的。
And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.
9:10 希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（或作乌木。下同）和宝石来。
And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.
9:11 王用檀香木为耶和华殿和王宫作台，又为歌唱的人作琴瑟。犹大地从来没有见过这样的。
And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.
9:12 所罗门王按示巴女王所带来的，还她礼物，另外照她一切所要所求的，都送给她。于是女王和她臣仆转回本国去了。
And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.
9:13 所罗门每年所得的金子共有六百六十六他连得，
Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;
9:14 另外还有商人所进的金子，并且阿拉伯诸王与属国的省长都带金银给所罗门。
Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.
9:15 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒。
And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.
9:16 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在黎巴嫩林宫里。
And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.
9:17 王用象牙制造一个大宝座，用精金包裹。
Moreover the king made a great throne of ivory, and overlaid it with pure gold.
9:18 宝座有六层台阶，又有金脚凳，与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。
And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:
9:19 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样作的。
And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.
9:20 所罗门王一切的饮器都是金的，黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.
9:21 因为王的船只与希兰的仆人一同往他施去。他施船只三年一次装载金，银，象牙，猿猴，孔雀回来。
For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.
9:22 所罗门王的财宝与智慧胜过天下的列王。
And king Solomon passed all the kings of the earth in riches and wisdom.
9:23 普天下的王都求见所罗门，要听神赐给他智慧的话。
And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.
9:24 他们各带贡物，就是金器，银器，衣服，军械，香料，骡马，每年有一定之例。
And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.
9:25 所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。
And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.
9:26 所罗门统管诸王，从大河到非利士地，直到埃及的边界。
And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.
9:27 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.
9:28 有人从埃及和各国为所罗门赶马群来。
And they brought unto Solomon horses out of Egypt, and out of all lands.
9:29 所罗门其馀的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上吗。
Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?
9:30 所罗门在耶路撒冷作以色列众人的王共四十年。
And Solomon reigned in Jerusalem over all Israel forty years.
9:31 所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。
And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.


历代记下(2 Chronicles) - 第 10 章

旧约 -- 历代记下(2 Chronicles) -- 第 10 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
10:1 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.
10:2 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他听见这事，就从埃及回来。
And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.
10:3 以色列人打发人去请他，他就和以色列众人来见罗波安，对他说，
And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,
10:4 你父亲使我们负重轭作苦工，现在求你使我们作的苦工负的重轭轻松些，我们就事奉你。
Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.
10:5 罗波安对他们说，第三日再来见我吧。民就去了。
And he said unto them, Come again unto me after three days. And the people departed.
10:6 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个什么主意，我好回覆这民。
And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
10:7 老年人对他说，王若恩待这民，使他们喜悦，用好话回覆他们，他们就永远作王的仆人。
And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.
10:8 王却不用老年人给他出的主意，就和那些与他一同长大，在他面前侍立的少年人商议，
But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.
10:9 说，这民对我说，你父亲使我们负重轭，求你使我们轻松些。你们给我出个什么主意，我好回覆他们。
And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?
10:10 那同他长大的少年人说，这民对王说，你父亲使我们负重轭，求你使我们轻松些。王要对他们如此说，我的小拇指比我父亲的腰还粗。
And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
10:11 我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
10:12 耶罗波安和众百姓遵着罗波安王所说你们第三日再来见我的那话，第三日他们果然来了。
So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.
10:13 罗波安王用严厉的话回覆他们，不用老年人所出的主意，
And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
10:14 照着少年人所出的主意对他们说，我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.
10:15 王不肯依从百姓。这事乃出于神，为要应验耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。
So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.
10:16 以色列众民见王不依从他们，就对王说，我们与大卫有什么分儿呢。与耶西的儿子并没有关涉。以色列人哪，各回各家去吧。大卫家阿，自己顾自己吧。于是，以色列众人都回自己家里去了。
And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.
10:17 惟独住在犹大城邑的以色列人，罗波安仍作他们的王。
But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
10:18 罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
10:19 这样，以色列人背叛大卫家，直到今日。
And Israel rebelled against the house of David unto this day.


历代记下(2 Chronicles) - 第 11 章

旧约 -- 历代记下(2 Chronicles) -- 第 11 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
11:1 罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。
And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.
11:2 但耶和华的话临到神人示玛雅说，
But the word of the LORD came to Shemaiah the man of God, saying,
11:3 你去告诉所罗门的儿子犹大王罗波安和住犹大，便雅悯的以色列众人说，
Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
11:4 耶和华如此说，你们不可上去与你们的弟兄争战，各归各家去吧。因为这事出于我。众人就听从耶和华的话归回，不去与耶罗波安争战。
Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.
11:5 罗波安住在耶路撒冷，在犹大地修筑城邑，
And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
11:6 为保障修筑伯利恒，以坦，提哥亚，
He built even Bethlehem, and Etam, and Tekoa,
11:7 伯夙，梭哥，亚杜兰，
And Bethzur, and Shoco, and Adullam,
11:8 迦特，玛利沙，西弗，
And Gath, and Mareshah, and Ziph,
11:9 亚多莱音，拉吉，亚西加，
And Adoraim, and Lachish, and Azekah,
11:10 琐拉，亚雅仑，希伯仑。这都是犹大和便雅悯的坚固城。
And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.
11:11 罗波安又坚固各处的保障，在其中安置军长，又预备下粮食，油，酒。
And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.
11:12 他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。
And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.
11:13 以色列全地的祭司和利未人都从四方来归罗波安。
And the priests and the Levites that were in all Israel resorted to him out of all their coasts.
11:14 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。
For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:
11:15 耶罗波安为邱坛，为鬼魔（原文作公山羊），为自己所铸造的牛犊设立祭司。
And he ordained him priests for the high places, and for the devils, and for the calves which he had made.
11:16 以色列各支派中，凡立定心意寻求耶和华以色列神的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的神。
And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.
11:17 这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。
So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.
11:18 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻。
And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;
11:19 从她生了几个儿子，就是耶乌施，示玛利雅，撒罕。
Which bare him children; Jeush, and Shamariah, and Zaham.
11:20 后来又娶押沙龙的女儿玛迦（十三章二节作乌列的女儿米该雅），从她生了亚比雅，亚太，细撒，示罗密。
And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.
11:21 罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿。他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。
And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)
11:22 罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。
And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.
11:23 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。
And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.


历代记下(2 Chronicles) - 第 12 章

旧约 -- 历代记下(2 Chronicles) -- 第 12 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
12:1 罗波安的国坚立，他强盛的时候就离弃耶和华的律法，以色列人也都随从他。
And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.
12:2 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。
And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,
12:3 示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人，苏基人，和古实人，多得不可胜数。
With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.
12:4 他攻取了犹大的坚固城，就来到耶路撒冷。
And he took the fenced cities which pertained to Judah, and came to Jerusalem.
12:5 那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说，耶和华如此说，你们离弃了我，所以我使你们落在示撒手里。
Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.
12:6 于是王和以色列的众首领都自卑说，耶和华是公义的。
Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.
12:7 耶和华见他们自卑，耶和华的话就临到示玛雅说，他们既自卑，我必不灭绝他们。必使他们略得拯救，我不藉着示撒的手将我的怒气倒在耶路撒冷。
And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
12:8 然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。
Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.
12:9 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。
So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.
12:10 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.
12:11 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.
12:12 王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。
And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.
12:13 罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
12:14 罗波安行恶，因他不立定心意寻求耶和华。
And he did evil, because he prepared not his heart to seek the LORD.
12:15 罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上吗。罗波安与耶罗波安时常争战。
Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.
12:16 罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。
And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.


历代记下(2 Chronicles) - 第 13 章

旧约 -- 历代记下(2 Chronicles) -- 第 13 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
13:1 耶罗波安王十八年，亚比雅登基作犹大王，
Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.
13:2 在耶路撒冷作王三年。他母亲名叫米该亚（又作玛迦），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。
He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
13:3 有一次亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士。耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。
And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.
13:4 亚比雅站在以法莲山地中的洗玛脸山上，说，耶罗波安和以色列众人哪，要听我说。
And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;
13:5 耶和华以色列的神曾立盐约（盐即不废坏的意思），将以色列国永远赐给大卫和他的子孙，你们不知道吗。
Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?
13:6 无奈大卫儿子所罗门的臣仆，尼八儿子耶罗波安起来背叛他的主人。
Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.
13:7 有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安。那时罗波安还幼弱，不能抵挡他们。
And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.
13:8 现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作神的金牛犊。
And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.
13:9 你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗。不是照着外邦人的恶俗为自己立祭司吗。无论何人牵一只公牛犊，七只公绵羊将自己分别出来，就可作虚无之神的祭司。
Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.
13:10 至于我们，耶和华是我们的神，我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职，
But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:
13:11 每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼。又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们神的命。惟有你们离弃了他。
And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.
13:12 率领我们的是神，我们这里也有神的祭司拿号向你们吹出大声。以色列人哪，不要与耶和华你们列祖的神争战，因你们必不能亨通。
And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.
13:13 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.
13:14 犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。
And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.
13:15 于是犹大人呐喊。犹大人呐喊的时候，神就使耶罗波安和以色列众人败在亚比雅与犹大人面前。
Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
13:16 以色列人在犹大人面前逃跑，神将他们交在犹大人手里。
And the children of Israel fled before Judah: and God delivered them into their hand.
13:17 亚比雅和他的军兵大大杀戮以色列人，以色列人仆倒死亡的精兵有五十万。
And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
13:18 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的神。
Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.
13:19 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（或作以弗伦）和属以法拉音的镇市。
And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.
13:20 亚比雅在世的时候，耶罗波安不能再强盛。耶和华攻击他，他就死了。
Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.
13:21 亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。
But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.
13:22 亚比雅其馀的事和他的言行都写在先知易多的传上。
And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.


历代记下(2 Chronicles) - 第 14 章

旧约 -- 历代记下(2 Chronicles) -- 第 14 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
14:1 亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。
So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.
14:2 亚撒行耶和华他神眼中看为善为正的事，
And Asa did that which was good and right in the eyes of the LORD his God:
14:3 除掉外邦神的坛和邱坛，打碎柱像，砍下木偶，
For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:
14:4 吩咐犹大人寻求耶和华他们列祖的神，遵行他的律法，诫命。
And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.
14:5 又在犹大各城邑除掉邱坛和日像，那时国享太平。
Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.
14:6 又在犹大建造了几座坚固城。国中太平数年，没有战争，因为耶和华赐他平安。
And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.
14:7 他对犹大人说，我们要建造这些城邑，四围筑墙，盖楼，安门，作闩。地还属我们，是因寻求耶和华我们的神。我们既寻求他，他就赐我们四境平安。于是建造城邑，诸事亨通。
Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.
14:8 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人。出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。
And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.
14:9 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.
14:10 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。
Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.
14:11 亚撒呼求耶和华他的神说，耶和华阿，惟有你能帮助软弱的，胜过强盛的。耶和华我们的神阿，求你帮助我们。因为我们仰赖你，奉你的名来攻击这大军。耶和华阿，你是我们的神，不要容人胜过你。
And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.
14:12 于是耶和华使古实人败在亚撒和犹大人面前，古实人就逃跑了。
So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
14:13 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物，
And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.
14:14 又打破基拉耳四围的城邑。耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多，
And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.
14:15 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。
They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.


历代记下(2 Chronicles) - 第 15 章

旧约 -- 历代记下(2 Chronicles) -- 第 15 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
15:1 神的灵感动俄德的儿子亚撒利雅。
And the Spirit of God came upon Azariah the son of Oded:
15:2 他出来迎接亚撒，对他说，亚撒和犹大，便雅悯众人哪，要听我说，你们若顺从耶和华，耶和华必与你们同在。你们若寻求他，就必寻见。你们若离弃他，他必离弃你们。
And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
15:3 以色列人不信真神，没有训诲的祭司，也没有律法，已经好久了。
Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.
15:4 但他们在急难的时候归向耶和华以色列的神，寻求他，他就被他们寻见。
But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.
15:5 那时，出入的人不得平安，列国的居民都遭大乱。
And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.
15:6 这国攻击那国，这城攻击那城，互相破坏，因为神用各样灾难扰乱他们。
And nation was destroyed of nation, and city of city: for God did vex them with all adversity.
15:7 现在你们要刚强，不要手软，因你们所行的必得赏赐。
Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.
15:8 亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大，便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉，又在耶和华殿的廊前重新修筑耶和华的坛。
And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.
15:9 又招聚犹大，便雅悯的众人，并他们中间寄居的以法莲人，玛拿西人，西缅人。有许多以色列人归降亚撒，因见耶和华他的神与他同在。
And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.
15:10 亚撒十五年三月，他们都聚集在耶路撒冷。
So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
15:11 当日他们从所取的掳物中，将牛七百只，羊七千只献给耶和华。
And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
15:12 他们就立约，要尽心尽性地寻求耶和华他们列祖的神。
And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;
15:13 凡不寻求耶和华以色列神的，无论大小，男女，必被治死。
That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.
15:14 他们就大声欢呼，吹号吹角，向耶和华起誓。
And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.
15:15 犹大众人为所起的誓欢喜。因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。
And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.
15:16 亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。
And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.
15:17 只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。
But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
15:18 亚撒将他父所分别为圣，与自己所分别为圣的金银和器皿都奉到神的殿里。
And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
15:19 从这时直到亚撒三十五年，都没有争战的事。
And there was no more war unto the five and thirtieth year of the reign of Asa.


历代记下(2 Chronicles) - 第 16 章

旧约 -- 历代记下(2 Chronicles) -- 第 16 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
16:1 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.
16:2 于是亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马士革的亚兰王便哈达，说，
Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,
16:3 你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。
There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
16:4 便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云，但，亚伯玛音，和拿弗他利一切的积货城。
And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.
16:5 巴沙听见就停工，不修筑拉玛了。
And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.
16:6 于是亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头，木头都运去，用以修筑迦巴和米斯巴。
Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.
16:7 那时，先见哈拿尼来见犹大王亚撒，对他说，因你仰赖亚兰王，没有仰赖耶和华你的神，所以亚兰王的军兵脱离了你的手。
And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.
16:8 古实人，路比人的军队不是甚大吗。战车马兵不是极多吗。只因你仰赖耶和华，他便将他们交在你手里。
Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.
16:9 耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧。此后，你必有争战的事。
For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.
16:10 亚撒因此恼恨先见，将他囚在监里。那时亚撒也虐待一些人民。
Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.
16:11 亚撒所行的事，自思至终都写在犹大和以色列诸王记上。
And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.
16:12 亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。
And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.
16:13 他作王四十一年而死，与他列祖同睡，
And Asa slept with his fathers, and died in the one and fortieth year of his reign.
16:14 葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按作香的作法调和的香料，又为他烧了许多的物件。
And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.


历代记下(2 Chronicles) - 第 17 章

旧约 -- 历代记下(2 Chronicles) -- 第 17 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
17:1 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人，
And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
17:2 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。
And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
17:3 耶和华与约沙法同在。因为他行他祖大卫初行的道，不寻求巴力，
And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;
17:4 只寻求他父亲的神，遵行他的诫命，不效法以色列人的行为。
But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel.
17:5 所以耶和华坚定他的国，犹大众人给他进贡。约沙法大有尊荣资财。
Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.
17:6 他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。
And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.
17:7 他作王第三年，就差遣臣子便亥伊勒，俄巴底，撒迦利雅，拿坦业，米该亚往犹大各城去教训百姓。
Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.
17:8 同着他们有利未人示玛雅，尼探雅，西巴第雅，亚撒黑，示米拉末，约拿单，亚多尼雅，多比雅，驼巴多尼雅，又有祭司以利沙玛，约兰同着他们。
And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.
17:9 他们带着耶和华的律法书，走遍犹大各城教训百姓。
And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.
17:10 耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。
And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
17:11 有些非利士人与约沙法送礼物，纳贡银。阿拉伯人也送他公绵羊七千七百只，公山羊七千七百只。
Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.
17:12 约沙法日渐强大，在犹大建造营寨和积货城。
And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.
17:13 他在犹大城邑中有许多工程，又在耶路撒冷有战士，就是大能的勇士。
And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.
17:14 他们的数目，按着宗族，记在下面，犹大族的，千夫长押拿为首率领大能的勇士三十万。
And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.
17:15 其次是，千夫长约哈难率领大能的勇士二十八万。
And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.
17:16 其次是细基利的儿子亚玛斯雅，他为耶和华牺牲自己，率领大能的勇士二十万。
And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.
17:17 便雅悯族，是大能的勇士以利雅大率领，拿弓箭和盾牌的二十万。
And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.
17:18 其次是，约萨拔率领预备打仗的十八万。
And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.
17:19 这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。
These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.


历代记下(2 Chronicles) - 第 18 章

旧约 -- 历代记下(2 Chronicles) -- 第 18 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
18:1 约沙法大有尊荣资财，就与亚哈结亲。
Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.
18:2 过了几年，他下到撒马利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。
And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.
18:3 以色列王亚哈问犹大王约沙法说，你肯同我去攻取基列的拉末吗。他回答说，你我不分彼此，我的民与你的民一样，必与你同去争战。
And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.
18:4 约沙法对以色列王说，请你先求问耶和华。
And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
18:5 于是以色列王招聚先知四百人，问他们说，我们上去攻取基列的拉末可以不可以。他们说，可以上去，因为神必将那城交在王的手里。
Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.
18:6 约沙法说，这里不是还有耶和华的先知，我们可以求问他吗。
But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
18:7 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅。我们可以托他求问耶和华，只是我恨他。因为他指着我所说的预言，不说吉语，常说凶言。约沙法说，王不必这样说。
And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
18:8 以色列王就召了一个太监来，说，你快去将音拉的儿子米该雅召来。
And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.
18:9 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服坐在位上，所有的先知都在他们面前说预言。
And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.
18:10 基拿拿的儿子西底家造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.
18:11 所有的先知也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。
And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.
18:12 那去召米该雅的使者对米该雅说，众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。
And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.
18:13 米该雅说，我指着永生的耶和华起誓，我的神说什么，我就说什么。
And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.
18:14 米该雅到王面前，王问他说，米该雅阿，我们上去攻取基列的拉末可以不可以。他说，可以上去，必然得胜，敌人必交在你们手里。
And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.
18:15 王对他说，我当嘱咐你几次，你才奉耶和华的名向我说实话呢。
And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?
18:16 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这民没有主人，他们可以平平安安地各归各家去。
Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.
18:17 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗。
And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?
18:18 米该雅说，你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.
18:19 耶和华说，谁去引诱以色列王亚哈上基列的拉末去阵亡呢。这个就这样说，那个就那样说。
And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.
18:20 随后，有一个神灵出来，站在耶和华面前说，我去引诱他。耶和华问他说，你用何法呢。
Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?
18:21 他说，我去，要在他众先知口中作谎言的灵。耶和华说，这样，你必能引诱他，你去如此行吧。
And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.
18:22 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。
Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.
18:23 基拿拿的儿子西底家前来打米该雅的脸，说，耶和华的灵从哪里离开我与你说话呢。
Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
18:24 米该雅说，你进严密的屋子藏躲的那日，就必看见了。
And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.
18:25 以色列王说，将米该雅带回，交给邑宰亚们和王的儿子约阿施，说，
Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
18:26 王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。
And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
18:27 米该雅说，你若能平安回来，那就是耶和华没有藉我说这话了。又说，众民哪，你们都要听。
And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.
18:28 以色列王和犹大王约沙法上基列的拉末去了。
So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
18:29 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。于是以色列王改装，他们就上阵去了。
And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.
18:30 先是亚兰王吩咐车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.
18:31 车兵长看见约沙法便说，这必是以色列王，就转过去与他争战。约沙法一呼喊，耶和华就帮助他，神又感动他们离开他。
And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.
18:32 车兵长见不是以色列王，就转去不追他了。
For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.
18:33 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了重伤，你转过车来，拉我出阵吧。
And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.
18:34 那日阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。
And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.


历代记下(2 Chronicles) - 第 19 章

旧约 -- 历代记下(2 Chronicles) -- 第 19 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
19:1 犹大王约沙法平平安安地回耶路撒冷，到宫里去了。
And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
19:2 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说，你岂当帮助恶人，爱那恨恶耶和华的人呢。因此耶和华的忿怒临到你。
And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.
19:3 然而你还有善行，因你从国中除掉木偶，立定心意寻求神。
Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.
19:4 约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的神。
And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.
19:5 又在犹大国中遍地的坚固城里设立审判官，
And he set judges in the land throughout all the fenced cities of Judah, city by city,
19:6 对他们说，你们办事应当谨慎。因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。
And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.
19:7 现在你们应当敬畏耶和华，谨慎办事。因为耶和华我们的神没有不义，不偏待人，也不受贿赂。
Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.
19:8 约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。
Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.
19:9 约沙法嘱咐他们说，你们当敬畏耶和华，忠心诚实办事。
And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.
19:10 住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法，诫命，律例，典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄。这样行，你们就没有罪了。
And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.
19:11 凡属耶和华的事，有大祭司亚玛利雅管理你们。凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们。在你们面前有利未人作官长。你们应当壮胆办事，愿耶和华与善人同在。
And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.


历代记下(2 Chronicles) - 第 20 章

旧约 -- 历代记下(2 Chronicles) -- 第 20 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
20:1 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。
It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.
20:2 有人来报告约沙法说，从海外亚兰（又作以东）那边有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。
Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.
20:3 约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。
And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.
20:4 于是犹大人聚会，求耶和华帮助。犹大各城都有人出来寻求耶和华。
And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.
20:5 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,
20:6 说，耶和华我们列祖的神阿，你不是天上的神吗。你不是万邦万国的主宰吗。在你手中有大能大力，无人能抵挡你。
And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?
20:7 我们的神阿，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗。
Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?
20:8 他们住在这地，又为你的名建造圣所，说，
And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,
20:9 倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。
If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.
20:10 从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人，摩押人，和西珥山人，以色列人就离开他们，不灭绝他们。
And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;
20:11 看哪，他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。
Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
20:12 我们的神阿，你不惩罚他们吗。因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。
O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.
20:13 犹大众人和他们的婴孩，妻子，儿女都站在耶和华面前。
And all Judah stood before the LORD, with their little ones, their wives, and their children.
20:14 那时，耶和华的灵在会中临到利未人亚萨的后裔玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子雅哈悉。
Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;
20:15 他说，犹大众人，耶路撒冷的居民，和约沙法王，你们请听。耶和华对你们如此说，不要因这大军恐惧惊惶。因为胜败不在乎你们，乃在乎神。
And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.
20:16 明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。
To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.
20:17 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶。明日当出去迎敌，因为耶和华与你们同在。
Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.
20:18 约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。
And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.
20:19 哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的神。
And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.
20:20 次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站着说，犹大人和耶路撒冷的居民哪，要听我说，信耶和华你们的神就必立稳。信他的先知就必亨通。
And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.
20:21 约沙法既与民商议了，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说，当称谢耶和华，因他的慈爱永远长存。
And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.
20:22 众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人，摩押人，和西珥山人，他们就被打败了。
And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.
20:23 因为亚扪人和摩押人起来，击杀住西珥山的人，将他们灭尽。灭尽住西珥山的人之后，他们又彼此自相击杀。
For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
20:24 犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。
And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.
20:25 约沙法和他的百姓就来收取敌人的财物，在尸首中见了许多财物，珍宝，他们剥脱下来的多得不可携带。因为甚多，直收取了三日。
And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.
20:26 第四日众人聚集在比拉迦谷（就是称颂的意思），在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。
And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.
20:27 犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们。因为耶和华使他们战胜仇敌，就欢喜快乐。
Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.
20:28 他们弹琴，鼓瑟，吹号来到耶路撒冷，进了耶和华的殿。
And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.
20:29 列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。
And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.
20:30 这样，约沙法的国得享太平，因为神赐他四境平安。
So the realm of Jehoshaphat was quiet: for his God gave him rest round about.
20:31 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
20:32 约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事。
And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.
20:33 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的神。
Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.
20:34 约沙法其馀的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。
Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.
20:35 此后，犹大王约沙法与以色列王亚哈谢交好。亚哈谢行恶太甚。
And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:
20:36 二王合夥造船要往他施去，遂在以旬迦别造船。
And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongaber.
20:37 那时玛利沙人，多大瓦的儿子以利以谢向约沙法预言说，因你与亚哈谢交好，耶和华必破坏你所造的。后来那船果然破坏，不能往他施去了。
Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.


历代记下(2 Chronicles) - 第 21 章

旧约 -- 历代记下(2 Chronicles) -- 第 21 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
21:1 约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.
21:2 约兰有几个兄弟，就是约沙法的儿子亚撒利雅，耶歇，撒迦利雅，亚撒利雅，米迦勒，示法提雅。这都是犹大王约沙法的儿子。
And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.
21:3 他们的父亲将许多金银，财宝，和犹大地的坚固城赐给他们。但将国赐给约兰，因为他是长子。
And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.
21:4 约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.
21:5 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.
21:6 他行以色列诸王的道，与亚哈家一样。因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.
21:7 耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。
Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.
21:8 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.
21:9 约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。
Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.
21:10 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的神。
So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.
21:11 他又在犹大诸山建筑邱坛，使耶路撒冷的居民行邪淫，诱惑犹大人。
Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.
21:12 先知以利亚达信与约兰说，耶和华你祖大卫的神如此说，因为你不行你父约沙法和犹大王亚撒的道，
And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
21:13 乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，像亚哈家一样，又杀了你父家比你好的诸兄弟。
But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:
21:14 故此，耶和华降大灾与你的百姓和你的妻子，儿女，并你一切所有的。
Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:
21:15 你的肠子必患病，日加沉重，以致你的肠子坠落下来。
And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.
21:16 以后，耶和华激动非利士人和靠近古实的阿拉伯人来攻击约兰。
Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:
21:17 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子，儿女，除了他小儿子约哈斯（又名亚哈谢）之外，没有留下一个儿子。
And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
21:18 这些事以后，耶和华使约兰的肠子患不能医治的病。
And after all this the LORD smote him in his bowels with an incurable disease.
21:19 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，像从前为他列祖所烧的一样。
And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.
21:20 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。
Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.


历代记下(2 Chronicles) - 第 22 章

旧约 -- 历代记下(2 Chronicles) -- 第 22 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
22:1 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王。因为跟随阿拉伯人来攻营的军兵曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。
And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
22:2 亚哈谢登基的时候年四十二岁（列王下八章二十六节作二十二岁），在耶路撒冷作王一年。他母亲名叫亚他利雅，是暗利的孙女。
Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.
22:3 亚哈谢也行亚哈家的道。因为他母亲给他主谋，使他行恶。
He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.
22:4 他行耶和华眼中看为恶的事，像亚哈家一样。因他父亲死后有亚哈家的人给他主谋，以致败坏。
Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.
22:5 他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。
He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.
22:6 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤，犹大王约兰的儿子亚撒利雅（即亚哈谢）因为亚哈的儿子约兰病了，就下到耶斯列看望他。
And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.
22:7 亚哈谢去见约兰就被害了，这是出乎神。因为他到了，就同约兰出去攻击宁示的孙子耶户。这耶户是耶和华所膏，使他剪除亚哈家的。
And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.
22:8 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.
22:9 亚哈谢藏在撒马利亚，耶户寻梢他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋。因他们说，他是那尽心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保守国权。
And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.
22:10 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭犹大王室。
But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
22:11 但王的女儿约示巴将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚她利雅，免得被杀。
But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.
22:12 约阿施和她们一同藏在神殿里六年。亚他利雅篡了国位。
And he was with them hid in the house of God six years: and Athaliah reigned over the land.


历代记下(2 Chronicles) - 第 23 章

旧约 -- 历代记下(2 Chronicles) -- 第 23 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
23:1 第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅，约哈难的儿子以实玛利，俄备得的儿子亚撒利雅，亚大雅的儿子玛西雅，细基利的儿子以利沙法召来，与他们立约。
And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
23:2 他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。
And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.
23:3 会众在神殿里与王立约。耶何耶大对他们说，看哪，王的儿子必当作王，正如耶和华指着大卫子孙所应许的话。
And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.
23:4 又说，你们当这样行，祭司和利未人凡安息日进班的，三分之一要把守各门，
This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;
23:5 三分之一要在王宫，三分之一要在基址门。众百姓要在耶和华殿的院内。
And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.
23:6 除了祭司和供职的利未人之外，不准别人进耶和华的殿。惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。
But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.
23:7 利未人要手中各拿兵器，四围护卫王。凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。
And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.
23:8 利未人和犹大众人都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.
23:9 祭司耶何耶大便将神殿里所藏大卫王的枪，盾牌，挡牌交给百夫长，
Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.
23:10 又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.
23:11 于是领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说，愿王万岁。
Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.
23:12 亚他利雅听见民奔走赞美王的声音，就到民那里，进耶和华的殿，
Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:
23:13 看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器领人歌唱赞美。亚他利雅就撕裂衣服，喊叫说，反了。反了。
And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.
23:14 祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说，将她赶到班外，凡跟随她的必用刀杀死。因为祭司说，不可在耶和华殿里杀她。
Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.
23:15 众兵就闪开，让她去。她走到王宫的马门，便在那里把她杀了。
So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.
23:16 耶何耶大与众民和王立约，都要作耶和华的民。
And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people.
23:17 于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。
Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
23:18 耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中，照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱。
Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.
23:19 且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。
And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.
23:20 又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。
And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.
23:21 国民都欢乐，合城都安静。众人已将亚他利雅用刀杀了。
And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.


历代记下(2 Chronicles) - 第 24 章

旧约 -- 历代记下(2 Chronicles) -- 第 24 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
24:1 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.
24:2 祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。
And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.
24:3 耶何耶大为他娶了两个妻，并且生儿养女。
And Jehoiada took for him two wives; and he begat sons and daughters.
24:4 此后，约阿施有意重修耶和华的殿，
And it came to pass after this, that Joash was minded to repair the house of the LORD.
24:5 便召聚众祭司和利未人，吩咐他们说，你们要往犹大各城去，使以色列众人捐纳银子，每年可以修理你们神的殿。你们要急速办理这事。只是利未人不急速办理。
And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.
24:6 王召了大祭司耶何耶大来，对他说，从前耶和华的仆人摩西，为法柜的帐幕与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来作殿的费用呢。
And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?
24:7 因为那恶妇亚他利雅的众子曾拆毁神的殿，又用耶和华殿中分别为圣的物供奉巴力。
For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.
24:8 于是王下令，众人作了一柜，放在耶和华殿的门外，
And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.
24:9 又通告犹大和耶路撒冷的百姓，要将神仆人摩西在旷野所吩咐以色列人的捐项给耶和华送来。
And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.
24:10 众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。
And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
24:11 利未人见银子多了，就把柜抬到王所派的司事面前。王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。
Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.
24:12 王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠，木匠重修耶和华的殿，又雇了铁匠，铜匠修理耶和华的殿。
And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.
24:13 工人操作，渐渐修成，将神殿修造得与从前一样，而且甚是坚固。
So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.
24:14 工程完了，他们就把其馀的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。
And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.
24:15 耶何耶大年纪老迈，日子满足而死。死的时候年一百三十岁，
But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.
24:16 葬在大卫城列王的坟墓里。因为他在以色列人中行善，又事奉神，修理神的殿。
And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.
24:17 耶何耶大死后，犹大的众首领来朝拜王。王就听从他们。
Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.
24:18 他们离弃耶和华他们列祖神的殿，去事奉亚舍拉和偶像。因他们这罪，就有忿怒临到犹大和耶路撒冷。
And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.
24:19 但神仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。
Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.
24:20 那时，神的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说，神如此说，你们为何干犯耶和华的诫命，以致不得亨通呢。因为你们离弃耶和华，所以他也离弃你们。
And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.
24:21 众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内用石头打死他。
And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.
24:22 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说，愿耶和华鉴察伸冤。
Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.
24:23 满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马士革王那里。
And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.
24:24 亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的神，所以藉亚兰人惩罚约阿施。
For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.
24:25 亚兰人离开约阿施的时候，他患重病。臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。
And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.
24:26 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。
And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.
24:27 至于他的众子和他所受的警戒，并他重修神殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。
Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.


历代记下(2 Chronicles) - 第 25 章

旧约 -- 历代记下(2 Chronicles) -- 第 25 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
25:1 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
25:2 亚玛谢行耶和华眼中看为正的事，只是心不专诚。
And he did that which was right in the sight of the LORD, but not with a perfect heart.
25:3 国一坚定，就把杀他父王的臣仆杀了，
Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.
25:4 却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说，不可因子杀父，也不可因父杀子，各人要为本身的罪而死。
But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.
25:5 亚玛谢招聚犹大人，按着犹大和便雅悯的宗族设立千夫长，百夫长，又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵共有三十万。
Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.
25:6 又用银子一百他连得，从以色列招募了十万大能的勇士。
He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.
25:7 有一个神人来见亚玛谢，对他说，王阿，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。
But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.
25:8 你若一定要去，就奋勇争战吧。但神必使你败在敌人面前。因为神能助人得胜，也能使人倾败。
But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.
25:9 亚玛谢问神人说，我给了以色列军的那一百他连得银子怎吗样呢。神人回答说，耶和华能把更多的赐给你。
And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.
25:10 于是亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去。故此，他们甚恼怒犹大人，气忿忿地回家去了。
Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.
25:11 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.
25:12 犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。
And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.
25:13 但亚玛谢所打发回去，不许一同出征的那些军兵攻打犹大各城，从撒马利亚直到伯和仑，杀了三千人，抢了许多财物。
But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.
25:14 亚玛谢杀了以东人回来，就把西珥的神像带回，立为自己的神，在它面前叩拜烧香。
Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.
25:15 因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他，说，这些神不能救它的民脱离你的手，你为何寻求它呢。
Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?
25:16 先知与王说话的时候，王对他说，谁立你作王的谋士呢。你住口吧。为何找打呢。先知就止住了，又说，你行这事，不听从我的劝戒，我知道神定意要灭你。
And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.
25:17 犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子，约哈斯的儿子，以色列王约阿施，说，你来，我们二人相见于战场。
Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.
25:18 以色列王约阿施差遣使者去见犹大王亚玛谢，说，黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树，说，将你的女儿给我儿子为妻。后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
25:19 你说，看哪，我打败了以东人，你就心高气傲，以致矜夸。你在家里安居就吧了，为何要惹祸使自己和犹大国一同败亡呢。
Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?
25:20 亚玛谢却不肯听从。这是出乎神，好将他们交在敌人手里，因为他们寻求以东的神。
But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.
25:21 于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.
25:22 犹大人败在以色列人面前，各自逃回家里去了。
And Judah was put to the worse before Israel, and they fled every man to his tent.
25:23 以色列王约阿施在伯示麦擒住约哈斯（即亚哈谢）的孙子，约阿施的儿子，犹大王亚玛谢，将他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。
And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
25:24 又将俄别以东所看守神殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒马利亚去了。
And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.
25:25 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
25:26 亚玛谢其馀的事，自始至终不都写在犹大和以色列诸王记上吗。
Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
25:27 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉。叛党却打发人到拉吉，将他杀了。
Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.
25:28 人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。
And they brought him upon horses, and buried him with his fathers in the city of Judah.


历代记下(2 Chronicles) - 第 26 章

旧约 -- 历代记下(2 Chronicles) -- 第 26 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
26:1 犹大众民立亚玛谢的儿子乌西雅（又名亚撒利雅）接续他父作王，那时他年十六岁。
Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
26:2 亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。
He built Eloth, and restored it to Judah, after that the king slept with his fathers.
26:3 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.
26:4 乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。
And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.
26:5 通晓神默示，撒迦利亚在世的时候，乌西雅定意寻求神。他寻求耶和华，神就使他亨通。
And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.
26:6 他出去攻击非利士人，拆毁了迦特城，雅比尼城，和亚实突城。在非利士人中，在亚实突境内，又建筑了些城。
And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.
26:7 神帮助他攻击非利士人和住在姑珥巴力的阿拉伯人，并米乌尼人。
And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.
26:8 亚扪人给乌西雅进贡。他的名声传到埃及，因他甚是强盛。
And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.
26:9 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处，建筑城楼，且甚坚固。
Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.
26:10 又在旷野与高原和平原，建筑望楼，挖了许多井，因他的牲畜甚多。又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。
Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.
26:11 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。
Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.
26:12 族长，大能勇士的总数共有二千六百人，
The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.
26:13 他们手下的军兵共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
26:14 乌西雅为全军预备盾牌，枪，盔，甲，弓，和甩石的机弦，
And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.
26:15 又在耶路撒冷使巧匠作机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方。因为他得了非常的帮助，甚是强盛。
And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.
26:16 他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的神，进耶和华的殿，要在香坛上烧香。
But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.
26:17 祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。
And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:
26:18 他们就阻挡乌西雅王，对他说，乌西雅阿，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧。因为你犯了罪。你行这事，耶和华神必不使你得荣耀。
And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.
26:19 乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。
Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.
26:20 大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿。他自己也急速出去，因为耶和华降灾与他。
And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.
26:21 乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。
And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.
26:22 乌西雅其馀的事，自始至终都是亚摩斯的儿子先知以赛亚所记的。
Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
26:23 乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里。因为人说，他是长大麻疯的。他儿子约坦接续他作王。
So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.


历代记下(2 Chronicles) - 第 27 章

旧约 -- 历代记下(2 Chronicles) -- 第 27 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
27:1 约坦登基的时候年二十五岁，在耶路撒冷作王十六年，他母亲名叫耶路沙，是撒督的女儿。
Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.
27:2 约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。
And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.
27:3 约坦建立耶和华殿的上门，在俄斐勒城上多有建造，
He built the high gate of the house of the LORD, and on the wall of Ophel he built much.
27:4 又在犹大山地建造城邑，在树林中建筑营寨和高楼。
Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.
27:5 约坦与亚扪人的王打仗胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥。第二年，第三年也是这样。
He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.
27:6 约坦在耶和华他神面前行正道，以致日渐强盛。
So Jotham became mighty, because he prepared his ways before the LORD his God.
27:7 约坦其馀的事和一切争战，并他的行为，都写在以色列和犹大列王记上。
Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.
27:8 他登基的时候年二十五岁，在耶路撒冷作王十六年。
He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
27:9 约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。
And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.


历代记下(2 Chronicles) - 第 28 章

旧约 -- 历代记下(2 Chronicles) -- 第 28 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
28:1 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华眼中看为正的事，
Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:
28:2 却行以色列诸王的道，又铸造巴力的像，
For he walked in the ways of the kings of Israel, and made also molten images for Baalim.
28:3 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事。
Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.
28:4 并在邱坛上，山冈上，各青翠树下献祭烧香。
He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.
28:5 所以，耶和华他的神将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马士革去。神又将他交在以色列王手里，以色列王向他大行杀戮。
Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
28:6 利玛利的儿子比加一日杀了犹大人十二万，都是勇士，因为他们离弃了耶和华他们列祖的神。
For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.
28:7 有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。
And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.
28:8 以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒马利亚去了。
And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
28:9 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒马利亚去的军兵，对他们说，因为耶和华你们列祖的神恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮。
But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.
28:10 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不也有得罪耶和华你们神的事吗。
And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?
28:11 现在你们当听我说，要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。
Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.
28:12 于是，以法莲人的几个族长就是约哈难的儿子亚撒利雅，米实利末的儿子比利家，沙龙的儿子耶希西家，哈得莱的儿子亚玛撒起来拦挡出兵回来的人，
Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
28:13 对他们说，你们不可带进这被掳的人来。你们想要使我们得罪耶和华，加增我们的罪恶过犯。因为我们的罪过甚大，已经有烈怒临到以色列人了。
And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.
28:14 于是带兵器的人将掳来的人口和掠来的财物都留在众首领和会众的面前。
So the armed men left the captives and the spoil before the princes and all the congregation.
28:15 以上提名的那些人就站起，使被掳的人前来。其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿，又给他们吃喝，用膏抹他们。其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里，随后就回撒马利亚去了。
And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.
28:16 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助。
At that time did king Ahaz send unto the kings of Assyria to help him.
28:17 因为以东人又来攻击犹大，掳掠子民。
For again the Edomites had come and smitten Judah, and carried away captives.
28:18 非利士人也来侵占高原和犹大南方的城邑，取了伯示麦，亚雅仑，基低罗，梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。
The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.
28:19 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.
28:20 亚述王提革拉毗尼色上来，却没有帮助他，反倒欺凌他。
And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.
28:21 亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。
For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.
28:22 这亚哈斯王在急难的时候，越发得罪耶和华。
And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.
28:23 他祭祀攻击他的大马士革之神，说，因为亚兰王的神帮助他们，我也献祭与他，他好帮助我。但那些神使他和以色列众人败亡了。
For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
28:24 亚哈斯将神殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门。在耶路撒冷各处的拐角建筑祭坛，
And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.
28:25 又在犹大各城建立邱坛，与别神烧香，惹动耶和华他列祖神的怒气。
And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.
28:26 亚哈斯其馀的事和他的行为，自始至终都写在犹大和以色列诸王记上。
Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
28:27 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。
And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.


历代记下(2 Chronicles) - 第 29 章

旧约 -- 历代记下(2 Chronicles) -- 第 29 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
29:1 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.
29:2 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
And he did that which was right in the sight of the LORD, according to all that David his father had done.
29:3 元年正月，开了耶和华殿的门，重新修理。
He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.
29:4 他召众祭司和利未人来，聚集在东边的宽阔处，
And he brought in the priests and the Levites, and gathered them together into the east street,
29:5 对他们说，利未人哪，当听我说，现在你们要洁净自己，又洁净耶和华你们列祖神的殿，从圣所中除去污秽之物。
And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.
29:6 我们列祖犯了罪，行耶和华我们神眼中看为恶的事，离弃他，转脸背向他的居所，
For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.
29:7 封锁廊门，吹灭灯火，不在圣所中向以色列神烧香，或献燔祭。
Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.
29:8 因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇，嗤笑，正如你们亲眼所见的。
Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.
29:9 所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。
For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
29:10 现在我心中有意与耶和华以色列的神立约，好使他的烈怒转离我们。
Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.
29:11 我的众子阿，现在不要懈怠。因为耶和华拣选你们站在他面前事奉他，与他烧香。
My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.
29:12 于是，利未人哥辖的子孙，亚玛赛的儿子玛哈，亚撒利雅的儿子约珥。米拉利的子孙，亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅。革顺的子孙，薪玛的儿子约亚，约亚的儿子伊甸；
Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:
29:13 以利撒反的子孙申利和耶利。亚萨的子孙撒迦利雅和玛探雅。
And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:
29:14 希幔的子孙耶歇和示每。耶杜顿的子孙示玛雅和乌薛。
And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.
29:15 起来聚集他们的弟兄，洁净自己，照着王的吩咐，耶和华的命令，进去洁净耶和华的殿。
And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.
29:16 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。
And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.
29:17 从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。
Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.
29:18 于是，他们晋见希西家王，说，我们已将耶和华的全殿和燔祭坛，并坛的一切器皿，陈设饼的桌子，与桌子的一切器皿都洁净了。
Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.
29:19 并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。
Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.
29:20 希西家王清早起来，聚集城里的首领都上耶和华的殿。
Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.
29:21 牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国，为殿，为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上，
And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.
29:22 就宰了公牛，祭司接血洒在坛上，宰了公羊，把血洒在坛上，又宰了羊羔，也把血洒在坛上。
So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.
29:23 把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:
29:24 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.
29:25 王又派利未人在耶和华殿中敲钹，鼓瑟，弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华藉先知所吩咐的。
And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.
29:26 利未人拿大卫的乐器，祭司拿号，一同站立。
And the Levites stood with the instruments of David, and the priests with the trumpets.
29:27 希西家吩咐在坛上献燔祭，燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.
29:28 会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.
29:29 献完了祭，王和一切跟随的人都俯伏敬拜。
And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.
29:30 希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华。他们就欢欢喜喜地颂赞耶和华，低头敬拜。
Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.
29:31 希西家说，你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。
Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.
29:32 会众所奉的燔祭如下，公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的。
And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.
29:33 又有分别为圣之物，公牛六百只，绵羊三千只。
And the consecrated things were six hundred oxen and three thousand sheep.
29:34 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了。因为利未人诚心自洁，胜过祭司。
But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.
29:35 燔祭和平安祭牲的脂油，并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（或作就整顿了）。
And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.
29:36 这事办的甚速，希西家和众民都喜乐，是因神为众民所预备的。
And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.


历代记下(2 Chronicles) - 第 30 章

旧约 -- 历代记下(2 Chronicles) -- 第 30 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
30:1 希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的神守逾越节。
And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.
30:2 因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。
For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.
30:3 正月（原文作那时）间他们不能守。因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷。
For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.
30:4 王与全会众都以这事为善。
And the thing pleased the king and all the congregation.
30:5 于是定了命令，传遍以色列，从别是巴直到但，使他们都来，在耶路撒冷向耶和华以色列的神守逾越节。因为照所写的例，守这节的不多了（或作因为民许久没有照所写的例守节了）。
So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.
30:6 驿卒就把王和众首领的信，遵着王命传遍以色列和犹大。信内说，以色列人哪，你们当转向耶和华亚伯拉罕，以撒，以色列的神，好叫他转向你们这脱离亚述王手的馀民。
So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.
30:7 你们不要效法你们列祖和你们的弟兄。他们干犯耶和华他们列祖的神，以致耶和华丢弃他们，使他们败亡（或作令人惊骇），正如你们所见的。
And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.
30:8 现在不要像你们列祖硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所。又要事奉耶和华你们的神，好使他的烈怒转离你们。
Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.
30:9 你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的神有恩典，施怜悯。你们若转向他，他必不转脸不顾你们。
For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.
30:10 驿卒就由这城跑到那城，传遍了以法莲，玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。
So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.
30:11 然而亚设，玛拿西，西布伦中也有人自卑，来到耶路撒冷。
Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
30:12 神也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。
Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.
30:13 二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。
And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.
30:14 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。
And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
30:15 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中，
Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.
30:16 遵着神人摩西的律法，照例站在自己的地方。祭司从利未人手里接过血来，洒在坛上。
And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.
30:17 会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。
For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.
30:18 *
For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one
30:19 以法莲，玛拿西，以萨迦，西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说，凡专心寻求神，就是耶和华他列祖之神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。
That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.
30:20 耶和华垂听希西家的祷告，就饶恕（原文作医治）百姓。
And the LORD hearkened to Hezekiah, and healed the people.
30:21 在耶路撒冷的以色列人大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。
And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.
30:22 希西家慰劳一切善于事奉耶和华的利未人。于是众人吃节筵七日，又献平安祭，且向耶和华他们列祖的神认罪。
And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.
30:23 全会众商议，要再守节七日。于是欢欢喜喜地又守节七日。
And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.
30:24 犹大王希西家赐给会众公牛一千只，羊七千挚为祭物。众首领也赐给会众公牛一千只，羊一万只，并有许多的祭司洁净自己。
For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
30:25 犹大全会众，祭司，利未人，并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。
And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.
30:26 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
30:27 那时，祭司，利未人起来，为民祝福。他们的声音蒙神垂听，他们的祷告达到天上的圣所。
Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.


历代记下(2 Chronicles) - 第 31 章

旧约 -- 历代记下(2 Chronicles) -- 第 31 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
31:1 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像，砍断木偶，又在犹大，便雅悯，以法莲，玛拿西遍地将邱坛和祭坛拆毁净尽。于是以色列众人各回各城，各归各地。
Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
31:2 希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（原文作营）门内事奉，称谢颂赞耶和华。
And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.
31:3 王又从自己的产业中定出分来为燔祭，就是早晚的燔祭和安息日，月朔，并节期的燔祭，都是按耶和华律法上所载的。
He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.
31:4 又吩咐住耶路撒冷的百姓将祭司，利未人所应得的分给他们，使他们专心遵守耶和华的律法。
Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.
31:5 谕旨一出，以色列人就把初熟的五谷，新酒，油，蜜，和田地的出产多多送来，又把各物的十分之一送来的极多。
And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
31:6 住犹大各城的以色列人和犹大人也将牛羊的十分之一，并分别为圣归耶和华他们神之物，就是十分取一之物，尽都送来，积成堆垒。
And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.
31:7 从三月积起，到七月才完。
In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
31:8 希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。
And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.
31:9 希西家向祭司，利未人查问这堆垒。
Then Hezekiah questioned with the priests and the Levites concerning the heaps.
31:10 撒督家的大祭司亚撒利雅回答说，自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多。因为耶和华赐福给他的民，所剩下的才这样丰盛。
And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.
31:11 希西家吩咐在耶和华殿里预备仓房，他们就预备了。
Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,
31:12 他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。
And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.
31:13 耶歇，亚撒细雅，拿哈，亚撒黑，耶利末，约撒拔，以列，伊斯玛基雅，玛哈，比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理神殿的亚撒利雅所派的。
And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.
31:14 守东门的利未人音拿的儿子可利，掌管乐意献与神的礼物，发放献与耶和华的供物和至圣的物。
And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.
31:15 在他手下有伊甸，泯雅泯，耶书亚，示玛雅，亚玛利雅，示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按着班次分给他们。
And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:
31:16 按家谱，三岁以外的男丁，凡每日进耶和华殿，按班次供职的，也分给他。
Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;
31:17 又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人，
Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;
31:18 又按家谱计算，分给他们会中的妻子，儿女。因他们身供要职，自洁成圣。
And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:
31:19 按名派定的人要把应得的分给亚伦子孙，住在各城郊野，祭司所有的男丁和一切载入家谱的利未人。
Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.
31:20 希西家在犹大遍地这样办理，行耶和华他神眼中看为善为正为忠的事。
And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.
31:21 凡他所行的，无论是办神殿的事，是遵律法守诫命，是寻求他的神，都是尽心去行，无不亨通。
And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.


历代记下(2 Chronicles) - 第 32 章

旧约 -- 历代记下(2 Chronicles) -- 第 32 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
32:1 这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。
After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.
32:2 希西家见西拿基立来，定意要攻打耶路撒冷，
And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
32:3 就与首领和勇士商议，塞住城外的泉源。他们就都帮助他。
He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.
32:4 于是有许多人聚集，塞了一切泉源，并通流国中的小河，说，亚述王来，为何让他得着许多水呢。
So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
32:5 希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐。在城外又筑一城，坚固大卫城的米罗，制造了许多军器，盾牌。
Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.
32:6 设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们，说，
And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,
32:7 你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧，惊慌。因为与我们同在的，比与他们同在的更大。
Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:
32:8 与他们同在的是肉臂，与我们同在的是耶和华我们的神，他必帮助我们，为我们争战。百姓就靠犹大王希西家的话，安然无惧了。
With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
32:9 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人，说，
After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
32:10 亚述王西拿基立如此说，你们倚靠什么，还在耶路撒冷受困呢。
Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?
32:11 希西家对你们说耶和华我们的神必救我们脱离亚述王的手，这不是诱惑你们，使你们受饥渴而死吗。
Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?
32:12 这希西家岂不是废去耶和华的邱坛和祭坛，吩咐犹大与耶路撒冷的人说你们当在一个坛前敬拜，在其上烧香吗。
Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?
32:13 我与我列祖向列邦所行的，你们岂不知道吗。列邦的神何尝能救自己的国脱离我手呢。
Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?
32:14 我列祖所灭的国，那些神中谁能救自己的民脱离我手呢。难道你们的神能救你们脱离我手吗。
Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?
32:15 所以你们不要叫希西家这样欺哄诱惑你们，也不要信他。因为没有一国一邦的神能救自己的民脱离我手和我列祖的手，何况你们的神更不能救你们脱离我的手。
Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?
32:16 西拿基立的臣仆还有别的话毁谤耶和华神和他仆人希西家。
And his servants spake yet more against the LORD God, and against his servant Hezekiah.
32:17 西拿基立也写信毁谤耶和华以色列的神说，列邦的神既不能救他的民脱离我手，希西家的神也不能救他的民脱离我手了。
He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.
32:18 亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们，扰乱他们，以便取城。
Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.
32:19 他们论耶路撒冷的神，如同论世上人手所造的神一样。
And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.
32:20 希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。
And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.
32:21 耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长，将帅尽都灭了。亚述王满面含羞地回到本国，进了他神的庙中，有他亲生的儿子在那里用刀杀了他。
And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.
32:22 这样，耶和华救希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。
Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.
32:23 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。
And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.
32:24 那时希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。
In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.
32:25 希西家却没有照他所蒙的恩报答耶和华。因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。
But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
32:26 但希西家和耶路撒冷的居民觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。
Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.
32:27 希西家大有尊荣资财，建造府库，收藏金银，宝石，香料，盾牌，和各样的宝器，
And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;
32:28 又建造仓房，收藏五谷，新酒，和油，又为各类牲畜盖棚立圈。
Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.
32:29 并且建立城邑，还有许多的羊群牛群，因为神赐他极多的财产。
Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.
32:30 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事尽都亨通。
This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.
32:31 惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事。这件事神离开他，要试验他，好知道他心内如何。
Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
32:32 希西家其馀的事和他的善行，都写在亚摩斯的儿子先知以赛亚的默示书上，和犹大，以色列的诸王记上。
Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.
32:33 希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。
And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.


历代记下(2 Chronicles) - 第 33 章

旧约 -- 历代记下(2 Chronicles) -- 第 33 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
33:1 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:
33:2 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事，
But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.
33:3 重新建筑他父希西家所拆毁的邱坛，又为巴力筑坛，作木偶，且敬拜事奉天上的万象，
For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.
33:4 在耶和华的殿宇中筑坛耶和华曾指着这殿说，我的名必永远在耶路撒冷。
Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.
33:5 他在耶和华殿的两院中为天上的万象筑坛，
And he built altars for all the host of heaven in the two courts of the house of the LORD.
33:6 并在欣嫩子谷使他的儿女经火，又观兆，用法术，行邪术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气，
And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.
33:7 又在神殿内立雕刻的偶像。神曾对大卫和他儿子所罗门说，我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。
And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:
33:8 以色列人若谨守遵行我藉摩西所吩咐他们的一切法度，律例，典章，我就不再使他们挪移离开我所赐给他们列祖之地。
Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.
33:9 玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。
So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.
33:10 耶和华警戒玛拿西和他的百姓，他们却是不听。
And the LORD spake to Manasseh, and to his people: but they would not hearken.
33:11 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.
33:12 他在急难的时候，就恳求耶和华他的神，且在他列祖的神面前极其自卑。
And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,
33:13 他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是神。
And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.
33:14 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高。又在犹大各坚固城内设立勇敢的军长。
Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.
33:15 并除掉外邦人的神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁抛在城外。
And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.
33:16 重修耶和华的祭坛，在坛上献平安祭，感谢祭，吩咐犹大人事奉耶和华以色列的神。
And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.
33:17 百姓却仍在邱坛上献祭，只献给耶和华他们的神。
Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.
33:18 玛拿西其馀的事和祷告他神的话，并先见奉耶和华以色列神的名警戒他的言语，都写在以色列诸王记上。
Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.
33:19 他的祷告，与神怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑邱坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。
His prayer also, and how God was intreated of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.
33:20 玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。
So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
33:21 亚们登基的时候年二十二岁，在耶路撒冷作王二年。
Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.
33:22 他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像，
But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;
33:23 不在耶和华面前像他父玛拿西自卑。这亚们所犯的罪越犯越大。
And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.
33:24 他的臣仆背叛，在宫里杀了他。
And his servants conspired against him, and slew him in his own house.
33:25 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.


历代记下(2 Chronicles) - 第 34 章

旧约 -- 历代记下(2 Chronicles) -- 第 34 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
34:1 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.
34:2 他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。
And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.
34:3 他作王第八年，尚且年幼，就寻求他祖大卫的神。到了十二年才洁净犹大和耶路撒冷，除掉邱坛，木偶，雕刻的像，和铸造的像。
For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.
34:4 众人在他面前拆毁巴力的坛，砍断坛上高高的日像，又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上，
And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.
34:5 将他们祭司的骸骨烧在坛上，洁净了犹大和耶路撒冷。
And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.
34:6 又在玛拿西，以法莲，西缅，拿弗他利各城，和四围破坏之处，都这样行。
And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.
34:7 又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。
And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.
34:8 约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番，邑宰玛西雅，约哈斯的儿子史官约亚去修理耶和华他神的殿。
Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.
34:9 他们就去见大祭司希勒家，将奉到神殿的银子交给他。这银子是看守殿门的利未人从玛拿西，以法莲，和一切以色列剩下的人，以及犹大，便雅悯众人，并耶路撒冷的居民收来的。
And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.
34:10 又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠，
And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:
34:11 就是交给木匠，石匠，买凿成的石头和架木与楝梁，修犹大王所毁坏的殿。
Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.
34:12 这些人办事诚实，督工的是利未人米拉利的子孙雅哈，俄巴底。督催的是哥辖的子孙撒迦利亚，米书兰。还有善于作乐的利未人。
And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.
34:13 他们又监管扛抬的人，督催一切作工的。利未人中也有作书记，作司事，作守门的。
Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.
34:14 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。
And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.
34:15 希勒家对书记沙番说，我在耶和华殿里得了律法书。遂将书递给沙番。
And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.
34:16 沙番把书拿到王那里，回覆王说，凡交给仆人们办的都办理了。
And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.
34:17 耶和华殿里的银子倒出来，交给督工的和匠人的手里了。
And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.
34:18 书记沙番又对王说，祭司希勒家递给我一卷书。沙番就在王面前读那书。
Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.
34:19 王听见律法上的话，就撕裂衣服，
And it came to pass, when the king had heard the words of the law, that he rent his clothes.
34:20 吩咐希勒家与沙番的儿子亚希甘，米迦的儿子亚比顿，书记沙番，和王的臣仆亚撒雅说，
And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,
34:21 你们去为我，为以色列和犹大剩下的人，以这书上的话求问耶和华。因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。
Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.
34:22 于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.
34:23 她对他们说，耶和华以色列的神如此说，你们可以回覆那差遣你们来见我的人说，
And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,
34:24 耶和华如此说，我必照着在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民。
Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:
34:25 因为他们离弃我，向别神烧香，用他们手所作的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。
Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.
34:26 然而差遣你们来求问耶和华的犹大王，你们要这样回覆他说，耶和华以色列的神如此说，至于你所听见的话，
And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;
34:27 就是听见我指着这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.
34:28 我必使你平平安安地归到坟墓，到你列祖那里，我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.
34:29 王差遣人招聚犹大和耶路撒冷的众长老来。
Then the king sent and gathered together all the elders of Judah and Jerusalem.
34:30 王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿。王就把殿里所得的约书念给他们听。
And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.
34:31 王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命，法度，律例，成就这书上所记的约言。
And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.
34:32 又使住耶路撒冷和便雅悯的人都服从这约。于是耶路撒冷的居民都遵行他们列祖之神的约。
And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
34:33 约西亚从以色列各处将一切可憎之物尽都除掉，使以色列境内的人都事奉耶和华他们的神。约西亚在世的日子，就跟从耶和华他们列祖的神，总不离开。
And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.


历代记下(2 Chronicles) - 第 35 章

旧约 -- 历代记下(2 Chronicles) -- 第 35 章 ( 本篇共有 36 章 ) 　7上一章　下一章8　目录
35:1 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。
Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.
35:2 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。
And he set the priests in their charges, and encouraged them to the service of the house of the LORD,
35:3 又对那归耶和华为圣，教训以色列人的利未人说，你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的神，服事他的民以色列。
And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,
35:4 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。
And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
35:5 要按着你们的弟兄，这民宗族的班次，站在圣所，每班中要利未宗族的几个人。
And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.
35:6 要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华藉摩西所吩咐的话。
So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.
35:7 约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物。这都是出自王的产业中。
And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
35:8 约西亚的众首领也乐意将牺牲给百姓和祭司利未人。又有管理神殿的希勒家，撒迦利亚，耶歇将羊羔二千六百只，牛三百只，给祭司作逾越节的祭物。
And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.
35:9 利未人的族长歌楠雅和他两个兄弟示玛雅，拿坦业，与哈沙比雅，耶利，约撒拔将羊羔五千只，牛五百只，给利未人作逾越节的祭物。
Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.
35:10 这样，供献的事齐备了。祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。
So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.
35:11 利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上。利未人剥皮，
And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.
35:12 将燔祭搬来，按着宗族的班次分给众民，好照摩西书上所写的，献给耶和华。献牛也是这样。
And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.
35:13 他们按着常例，用火烤逾越节的羊羔。别的圣物用锅，用釜，用罐煮了，速速地送给众民。
And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.
35:14 然后为自己和祭司预备祭物。因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙，预备祭物。
And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
35:15 歌唱的亚萨之子孙，照着大卫，亚萨，希幔，和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。
And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.
35:16 当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.
35:17 当时在耶路撒冷的以色列人守逾越节，又守除酵节七日。
And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.
35:18 自从先知撒母耳以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过，像约西亚，祭司，利未人，在那里的犹大人，和以色列人，以及耶路撒冷居民所守的逾越节。
And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
35:19 这逾越节是约西亚作王十八年守的。
In the eighteenth year of the reign of Josiah was this passover kept.
35:20 这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近幼发拉底河的迦基米施。约西亚出去抵挡他。
After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him.
35:21 他差遣使者来见约西亚，说，犹大王阿，我与你何干。我今日来不是要攻击你，乃是要攻击与我争战之家，并且神吩咐我速行，你不要干预神的事，免得他毁灭你，因为神是与我同在。
But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.
35:22 约西亚却不肯转去离开他，改装要与他打仗，不听从神藉尼哥之口所说的话，便来到米吉多平原争战。
Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.
35:23 弓箭手射中约西亚王。王对他的臣仆说，我受了重伤，你拉我出阵吧。
And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
35:24 他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。
His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
35:25 耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日。而且在以色列中成了定例。这歌载在哀歌书上。
And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.
35:26 约西亚其馀的事和他遵着耶和华律法上所记而行的善事，
Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,
35:27 并他自始至终所行的，都写在以色列和犹大列王记上。
And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.


历代记下(2 Chronicles) - 第 36 章

旧约 -- 历代记下(2 Chronicles) -- 第 36 章 ( 本篇共有 36 章 ) 　7上一章　目录
36:1 国民立约西亚的儿子约哈斯在耶路撒冷接续他父作王。
Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
36:2 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。
Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.
36:3 埃及王在耶路撒冷废了他，又罚犹大国银子一百他连得，金子一他连得。
And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.
36:4 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。
And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
36:5 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他神眼中看为恶的事。
Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.
36:6 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去。
Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
36:7 尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他神的庙里（或作自己的宫里）。
Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.
36:8 约雅敬其馀的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。
Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.
36:9 约雅斤登基的时候年八岁（列王下二十四章八节作十八岁），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.
36:10 过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（原文作兄）西底家，作犹大和耶路撒冷的王。
And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.
36:11 西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.
36:12 行耶和华他神眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。
And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.
36:13 尼布甲尼撒曾使他指着神起誓，他却背叛，强项硬心，不归服耶和华以色列的神。
And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.
36:14 众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。
Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.
36:15 耶和华他们列祖的神因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。
And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:
36:16 他们却嘻笑神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。
But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.
36:17 所以，耶和华使迦勒底人的王来攻击他们，在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女，老人白叟。耶和华将他们都交在迦勒底王手里。
Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.
36:18 迦勒底王将神殿里的大小器皿与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.
36:19 迦勒底人焚烧神的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。
And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.
36:20 凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。
And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:
36:21 这就应验耶和华藉耶利米口所说的话，地享受安息。因为地土荒凉便守安息，直满了七十年。
To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.
36:22 波斯王居鲁士元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国，说，
Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
36:23 波斯王居鲁士如此说，耶和华天上的神已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的神与他同在。
Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.


以斯拉记(Ezra) - 第 01 章

旧约 -- 以斯拉记(Ezra) -- 第 1 章 ( 本篇共有 10 章 ) 　下一章8　目录
1:1 波斯王居鲁士元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王塞鲁士的心，使他下诏通告全国，说，
Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
1:2 波斯王居鲁士如此说，耶和华天上的神，已将天下万国赐给我。又嘱咐我在犹大的耶路撒冷，为他建造殿宇。
Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.
1:3 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列神的殿（只有他是神）。愿神与这人同在。
Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.
1:4 凡剩下的人，无论寄居何处，那地的人要用金银，财物，牲畜帮助他，另外也要为耶路撒冷神的殿甘心献上礼物。
And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.
1:5 于是，犹大和便雅悯的族长，祭司，利未人，就是一切被神激动他心的人，都起来要上耶路撒冷去建造耶和华的殿。
Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.
1:6 他们四围的人就拿银器，金子，财物，牲畜，珍宝帮助他们（原文是坚固他们的手），另外还有甘心献的礼物。
And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.
1:7 居鲁士王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来，放在自己神之庙中的。
Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;
1:8 波斯王居鲁士派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.
1:9 器皿的数目记在下面。金盘三十个，银盘一千个，刀二十九把，
And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,
1:10 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。
Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.
1:11 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。
All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.


以斯拉记(Ezra) - 第 02 章

旧约 -- 以斯拉记(Ezra) -- 第 2 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
2:1 巴比伦王尼布甲尼撒，从前掳到巴比伦之犹大省的人，现在他们的子孙，从被掳到之地，回耶路撒冷和犹大，各归本城。
Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;
2:2 他们是同着所罗巴伯，耶书亚，尼希米，西莱雅，利来雅，末底改，必珊，米斯拔，比革瓦伊，利宏，巴拿回来的。
Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
2:3 以色列人民的数目记在下面。巴录的子孙二千一百七十二名。
The children of Parosh, two thousand an hundred seventy and two.
2:4 示法提雅的子孙三百七十二名。
The children of Shephatiah, three hundred seventy and two.
2:5 亚拉的子孙七百七十五名。
The children of Arah, seven hundred seventy and five.
2:6 巴哈摩押的后裔，就是耶书亚，和约押的子孙二千八百一十二名。
The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.
2:7 以拦的子孙一千二百五十四名。
The children of Elam, a thousand two hundred fifty and four.
2:8 萨土的子孙九百四十五名。
The children of Zattu, nine hundred forty and five.
2:9 萨改的子孙七百六十名。
The children of Zaccai, seven hundred and threescore.
2:10 巴尼的子孙六百四十二名。
The children of Bani, six hundred forty and two.
2:11 比拜的子孙六百二十三名。
The children of Bebai, six hundred twenty and three.
2:12 押甲的子孙一千二百二十二名。
The children of Azgad, a thousand two hundred twenty and two.
2:13 亚多尼干的子孙六百六十六名；
The children of Adonikam, six hundred sixty and six.
2:14 比革瓦伊的子孙二千零五十六名。
The children of Bigvai, two thousand fifty and six.
2:15 亚丁的子孙四百五十四名。
The children of Adin, four hundred fifty and four.
2:16 亚特的后裔，就是希西家的子孙九十八名。
The children of Ater of Hezekiah, ninety and eight.
2:17 比赛的子孙三百二十三名。
The children of Bezai, three hundred twenty and three.
2:18 约拉的子孙一百一十二名。
The children of Jorah, an hundred and twelve.
2:19 哈顺的子孙二百二十三名。
The children of Hashum, two hundred twenty and three.
2:20 吉吧珥人九十五名。
The children of Gibbar, ninety and five.
2:21 伯利恒人一百二十三名。
The children of Bethlehem, an hundred twenty and three.
2:22 尼陀法人五十六名。
The men of Netophah, fifty and six.
2:23 亚拿突人一百二十八名。
The men of Anathoth, an hundred twenty and eight.
2:24 亚斯玛弗人四十二名。
The children of Azmaveth, forty and two.
2:25 基列耶琳人，基非拉人，比录人共七百四十三名。
The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.
2:26 拉玛人，迦巴人共六百二十一名。
The children of Ramah and Gaba, six hundred twenty and one.
2:27 默玛人一百二十二名。
The men of Michmas, an hundred twenty and two.
2:28 伯特利人，艾人共二百二十三名。
The men of Bethel and Ai, two hundred twenty and three.
2:29 尼波人五十二名。
The children of Nebo, fifty and two.
2:30 末必人一百五十六名。
The children of Magbish, an hundred fifty and six.
2:31 别的以拦子孙一千二百五十四名。
The children of the other Elam, a thousand two hundred fifty and four.
2:32 哈琳的子孙三百二十名。
The children of Harim, three hundred and twenty.
2:33 罗德人，哈第人，阿挪人共七百二十五名。
The children of Lod, Hadid, and Ono, seven hundred twenty and five.
2:34 耶利哥人三百四十五名。
The children of Jericho, three hundred forty and five.
2:35 西拿人三千六百三十名。
The children of Senaah, three thousand and six hundred and thirty.
2:36 祭司，耶书亚家耶大雅的子孙九百七十三名。
The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
2:37 音麦的子孙一千零五十二名。
The children of Immer, a thousand fifty and two.
2:38 巴施户珥的子孙一千二百四十七名。
The children of Pashur, a thousand two hundred forty and seven.
2:39 哈琳的子孙一千零一十七名。
The children of Harim, a thousand and seventeen.
2:40 利未人，何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。
The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
2:41 歌唱的，亚萨的子孙一百二十八名。
The singers: the children of Asaph, an hundred twenty and eight.
2:42 守门的，沙龙的子孙，亚特的子孙，达们的子孙，亚谷的子孙，哈底大的子孙，朔拜的子孙，共一百三十九名。
The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.
2:43 尼提宁（就是殿役），西哈的子孙，哈苏巴的子孙，答巴俄的子孙，
The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
2:44 基绿的子孙，西亚的子孙，巴顿的子孙，
The children of Keros, the children of Siaha, the children of Padon,
2:45 利巴拿的子孙，哈迦巴的子孙，亚谷的子孙，
The children of Lebanah, the children of Hagabah, the children of Akkub,
2:46 哈甲的子孙，萨买的子孙，哈难的子孙，
The children of Hagab, the children of Shalmai, the children of Hanan,
2:47 吉德的子孙，迦哈的子孙，利亚雅的子孙，
The children of Giddel, the children of Gahar, the children of Reaiah,
2:48 利汛的子孙，尼哥大的子孙，迦散的子孙，
The children of Rezin, the children of Nekoda, the children of Gazzam,
2:49 乌撒的子孙，巴西亚的子孙，比赛的子孙，
The children of Uzza, the children of Paseah, the children of Besai,
2:50 押拿的子孙，米乌宁的子孙，尼普心的子孙，
The children of Asnah, the children of Mehunim, the children of Nephusim,
2:51 巴卜的子孙，哈古巴的子孙，哈忽的子孙，
The children of Bakbuk, the children of Hakupha, the children of Harhur,
2:52 巴洗律的子孙，米希大的子孙，哈沙的子孙，
The children of Bazluth, the children of Mehida, the children of Harsha,
2:53 巴柯的子孙，西西拉的子孙，答玛的子孙，
The children of Barkos, the children of Sisera, the children of Thamah,
2:54 尼细亚的子孙，哈提法的子孙。
The children of Neziah, the children of Hatipha.
2:55 所罗门仆人的后裔，就是琐太的子孙，琐斐列的子孙，比路大的子孙，
The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,
2:56 雅拉的子孙，达昆的子孙，吉德的子孙，
The children of Jaalah, the children of Darkon, the children of Giddel,
2:57 示法提雅的子孙，哈替的子孙，玻黑列哈斯巴音的子孙，亚米的子孙。
The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.
2:58 尼提宁，和所罗门仆人的后裔，共三百九十二名。
All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
2:59 从特米拉，特哈萨，基绿，押但，音麦上来的，不能指明他们的宗族谱系是以色列人不是。
And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:
2:60 他们是第来雅的子孙，多比雅的子孙，尼哥大的子孙，共六百五十二名。
The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
2:61 祭司中，哈巴雅的子孙，哈哥斯的子孙，巴西莱的子孙。因为他们的先祖，娶了基列人，巴西莱的女儿为妻，所以起名叫巴西莱。
And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:
2:62 这三家的人在族谱之中，寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.
2:63 省长对他们说，不可吃至圣的物，直到有用乌陵和土明，决疑的祭司兴起来。
And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
2:64 会众共有四万二千三百六十名。
The whole congregation together was forty and two thousand three hundred and threescore,
2:65 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.
2:66 他们有马七百三十六匹，骡子二百四十五匹，
Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
2:67 骆驼四百三十五只，驴六千七百二十匹。
Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
2:68 有些族长到了耶路撒冷耶和华殿的地方，便为神的殿甘心献上礼物，要重新建造。
And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:
2:69 他们量力捐入工程库的金子六万一千达利克，银子五千弥拿，并祭司的礼服一百件。
They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.
2:70 于是祭司，利未人，民中的一些人，歌唱的，守门的，尼提宁，并以色列众人，各住在自己的城里。
So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.


以斯拉记(Ezra) - 第 03 章

旧约 -- 以斯拉记(Ezra) -- 第 3 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
3:1 到了七月，以色列人住在各城，那时他们如同一人，聚集在耶路撒冷。
And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
3:2 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯，与他的弟兄，都起来建筑以色列神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。
Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.
3:3 他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭。
And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.
3:4 又照律法书上所写的守住棚节，按数照例献每日所当献的燔祭。
They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;
3:5 其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。
And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.
3:6 从七月初一日起，他们就向耶和华献燔祭。但耶和华殿的根基尚未立定。
From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.
3:7 他们又将银子给石匠，木匠。把粮食，酒，油给西顿人，推罗人，使他们将香柏树从黎巴嫩运到海里，浮海运到约帕，是照波斯王居鲁士所允准的。
They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.
3:8 百姓到了耶路撒冷神殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子，耶书亚和其馀的弟兄，就是祭司，利未人，并一切被掳归回耶路撒冷的人，都兴工建造。又派利未人，从二十岁以外的，督理建造耶和华殿的工作。
Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.
3:9 于是犹大（拉02：40作何达威雅）的后裔，就是耶书亚和他的子孙与弟兄。甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在神殿做工的人。
Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.
3:10 匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。
And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.
3:11 他们彼此唱和，赞美称谢耶和华说，他本为善，他向以色列人永发慈爱。他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。
And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.
3:12 然而有许多祭司，利未人，族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼。
But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
3:13 甚至百姓不能分辨欢呼的声音，和哭号的声音。因为众人大声呼喊，声音听到远处。
So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.


以斯拉记(Ezra) - 第 04 章

旧约 -- 以斯拉记(Ezra) -- 第 4 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
4:1 犹大和便雅悯的敌人，听说被掳归回的人，为耶和华以色列的神建造殿宇，
Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;
4:2 就去见所罗巴伯和以色列的族长，对他们说，请容我们与你们一同建造。因为我们寻求你们的神，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀神。
Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.
4:3 但所罗巴伯，耶书亚，和其馀以色列的族长对他们说，我们建造神的殿与你们无干，我们自己为耶和华以色列的神协力建造，是照波斯王居鲁士所吩咐的。
But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.
4:4 那地的民，就在犹大人建造的时候，使他们的手发软，扰乱他们。
Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
4:5 从波斯王居鲁士年间，直到波斯王大流士登基的时候，贿买谋士，要败坏他们的谋算。
And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
4:6 在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。
And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.
4:7 亚达薛西年间，比施兰，米特利达，他别，和他们的同党，上本奏告波斯王亚达薛西。本章是用亚兰文字，亚兰方言。
And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.
4:8 省长利宏，书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。
Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
4:9 省长利宏，书记伸帅，和同党的底拿人，亚法萨提迦人，他毗拉人，亚法撒人，亚基卫人，巴比伦人，书珊迦人，底亥人，以拦人，
Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,
4:10 和尊大的亚斯那巴所迁移，安置在撒玛利亚城，并大河西一带地方的人等，
And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.
4:11 上奏亚达薛西王说，河西的臣民云云。
This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.
4:12 王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建，这反叛恶劣的城，筑立根基，建造城墙。
Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.
4:13 如今王该知道，他们若建造这城，城墙完毕就不再与王进贡，交课，纳税，终久王必受亏损。
Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.
4:14 我们既食御盐，不忍见王吃亏，因此奏告于王。
Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;
4:15 请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害。自古以来，其中常有悖逆的事，因此这城曾被拆毁。
That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.
4:16 我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。
We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.
4:17 那时王谕覆省长利宏，书记伸帅，和他们的同党，就是住撒玛利亚并河西一带地方的人，说，愿你们平安云云。
Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.
4:18 你们所上的本，已经明读在我面前。
The letter which ye sent unto us hath been plainly read before me.
4:19 我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。
And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.
4:20 从前耶路撒冷也有大君王统管河西全地，人就给他们进贡，交课，纳税。
There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.
4:21 现在你们要出告示命这些人停工，使这城不得建造，等我降旨。
Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.
4:22 你们当谨慎，不可迟延，为何容害加重，使王受亏损呢。
Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?
4:23 亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。
Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.
4:24 于是，在耶路撒冷神殿的工程就停止了，直停到波斯王大流士第二年。
Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.


以斯拉记(Ezra) - 第 05 章

旧约 -- 以斯拉记(Ezra) -- 第 5 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
5:1 那时，先知哈该，和易多的孙子撒迦利亚，奉以色列神的名向犹大和耶路撒冷的犹大人说劝勉的话。
Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.
5:2 于是撒拉铁的儿子所罗巴伯，和约萨达的儿子耶书亚，都起来动手建造耶路撒冷神的殿，有神的先知在那里帮助他们。
Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.
5:3 当时河西的总督达乃和示他波斯乃，并他们的同党来问说，谁降旨让你们建造这殿，修成这墙呢。
At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?
5:4 我们便告诉他们建造这殿的人叫什么名字。
Then said we unto them after this manner, What are the names of the men that make this building?
5:5 神的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大流士得着他的回谕。
But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.
5:6 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大流士王。
The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:
5:7 本上写着说，愿大流士王诸事平安。
They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.
5:8 王该知道，我们往犹大省去，到了至大神的殿，这殿是用大石建造的。梁木插入墙内，工作甚速，他们手下亨通。
Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.
5:9 我们就问那些长老说，谁降旨让你们建造这殿，修成这墙呢。
Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?
5:10 又问他们的名字，要记录他们首领的名字，奏告于王。
We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.
5:11 他们回答说，我们是天地之神的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。
And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.
5:12 只因我们列祖惹天上的神发怒，神把他们交在迦勒底人，巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。
But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
5:13 然而巴比伦王居鲁士元年，他降旨允准建造神的这殿。
But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.
5:14 神殿中的金，银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去，带到巴比伦庙里的，居鲁士王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨，
And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;
5:15 对他说可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造神的殿。
And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.
5:16 于是这设巴萨来建立耶路撒冷神殿的根基。这殿从那时直到如今尚未造成。
Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.
5:17 现在王若以为美，请察巴比伦王的府库，看居鲁士王降旨允准在耶路撒冷建造神的殿没有，王的心意如何。请降旨晓谕我们。
Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.


以斯拉记(Ezra) - 第 06 章

旧约 -- 以斯拉记(Ezra) -- 第 6 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
6:1 于是大流士王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处。
Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.
6:2 在米底亚省亚马他城的宫内寻得一卷，其中记着说，
And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:
6:3 居鲁士王元年，他降旨论到耶路撒冷神的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘，
In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;
6:4 用三层大石头，一层新木头，经费要出于王库。
With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:
6:5 并且神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在神的殿里。
And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.
6:6 现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们。
Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:
6:7 不要拦阻神殿的工作，任凭犹大人的省长，和犹大人的长老，在原处建造神的这殿。
Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.
6:8 我又降旨，吩咐你们向犹大人的长老为建造神的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。
Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.
6:9 他们与天上的神献燔祭所需用的公牛犊，公绵羊，绵羊羔，并所用的麦子，盐，酒，油，都要照耶路撒冷祭司的话，每日供给他们，不得有误。
And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:
6:10 好叫他们献馨香的祭给天上的神，又为王和王众子的寿命祈祷。
That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.
6:11 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。
Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.
6:12 若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的神将他们灭绝。我大流士降这旨意，当速速遵行。
And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.
6:13 于是，河西总督达乃和示他波斯乃，并他们的同党，因大流士王所发的命令，就急速遵行。
Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.
6:14 犹大长老，因先知哈该，和易多的孙子撒迦利亚，所说劝勉的话，就建造这殿，凡事亨通。他们遵着以色列神的命令，和波斯王居鲁士，大流士，亚达薛西的旨意，建造完毕。
And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.
6:15 大流士王第六年，亚达月初三日，这殿修成了。
And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
6:16 以色列的祭司和利未人，并其馀被掳归回的人，都欢欢喜喜地行奉献神殿的礼。
And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,
6:17 行奉献神殿的礼就献公牛一百只，公绵羊二百只，绵羊羔四百只，又照以色列支派的数目献公山羊十二只，为以色列众人作赎罪祭。
And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.
6:18 且派祭司和利未人按着班次在耶路撒冷事奉神，是照摩西律法书上所写的。
And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
6:19 正月十四日，被掳归回的人守逾越节。
And the children of the captivity kept the passover upon the fourteenth day of the first month.
6:20 原来，祭司和利未人一同自洁，无一人不洁净。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
6:21 从掳到之地归回的以色列人，和一切除掉所染外邦人污秽，归附他们，要寻求耶和华以色列神的人都吃这羊羔，
And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,
6:22 欢欢喜喜地守除酵节七日。因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，作以色列神殿的工程。
And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.


以斯拉记(Ezra) - 第 07 章

旧约 -- 以斯拉记(Ezra) -- 第 7 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
7:1 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。
Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
7:2 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
The son of Shallum, the son of Zadok, the son of Ahitub,
7:3 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
The son of Amariah, the son of Azariah, the son of Meraioth,
7:4 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
The son of Zerahiah, the son of Uzzi, the son of Bukki,
7:5 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。
The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
7:6 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列神所赐摩西的律法书。王允准他一切所求的，是因耶和华他神的手帮助他。
This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.
7:7 亚达薛西王第七年，以色列人，祭司，利未人，歌唱的，守门的，尼提宁，有上耶路撒冷的。
And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.
7:8 王第七年五月，以斯拉到了耶路撒冷。
And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
7:9 正月初一日，他从巴比伦起程。因他神施恩的手帮助他，五月初一日就到了耶路撒冷。
For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.
7:10 以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。
For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.
7:11 祭司以斯拉是通达耶和华诫命，和赐以色列之律例的文士。亚达薛西王赐给他们谕旨，上面写着说，
Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.
7:12 诸王之王亚达薛西，达于祭司以斯拉通达天上神律法大德的文士，云云。
Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.
7:13 住在我国中的以色列人，祭司，利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。
I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.
7:14 王与七个谋士既然差你去，照你手中神的律法书，察问犹大，和耶路撒冷的景况。
Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;
7:15 又带金银，就是王和谋士甘心献给住耶路撒冷，以色列神的，
And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,
7:16 并带你在巴比伦全省所得的金银，和百姓，祭司乐意献给耶路撒冷他们神殿的礼物。
And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:
7:17 所以你当用这金银，急速买公牛，公绵羊，绵羊羔，和同献的素祭奠祭之物，献在耶路撒冷你们神殿的坛上。
That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.
7:18 剩下的金银，你和你的弟兄看着怎样好，就怎样用，总要遵着你们神的旨意。
And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.
7:19 所交给你神殿中使用的器皿，你要交在耶路撒冷神面前。
The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.
7:20 你神殿里若再有需用的经费，你可以从王的府库里支取。
And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.
7:21 我亚达薛西王又降旨与河西的一切库官，说，通达天上神律法的文士祭司以斯拉，无论向你们要什么，你们要速速地备办，
And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,
7:22 就是银子直到一百他连得，麦子一百柯珥，酒一百吧特，油一百吧特，盐不计其数，也要给他。
Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.
7:23 凡天上之神所吩咐的，当为天上神的殿详细办理。为何使忿怒临到王和王众子的国呢。
Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?
7:24 我又晓谕你们，至于祭司，利未人，歌唱的，守门的，和尼提宁，并在神殿当差的人，不可叫他们进贡，交课，纳税。
Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.
7:25 以斯拉阿，要照着你神赐你的智慧，将所有明白你神律法的人立为士师，审判官，治理河西的百姓，使他们教训一切不明白神律法的人。
And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.
7:26 凡不遵行你神律法和王命令的人就当速速定他的罪，或治死，或充军，或抄家，或囚禁。
And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.
7:27 以斯拉说，耶和华我们列祖的神是应当称颂的。因他使王起这心意修饰耶路撒冷耶和华的殿，
Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:
7:28 又在王和谋士，并大能的军长面前施恩于我。因耶和华我神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。
And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.


以斯拉记(Ezra) - 第 08 章

旧约 -- 以斯拉记(Ezra) -- 第 8 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
8:1 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面。
These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.
8:2 属非尼哈的子孙有革顺，属以他玛的子孙有但以理，属大卫的子孙有哈突。
Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.
8:3 属巴录的后裔，就是示迦尼的子孙有撒迦利亚，同着他，按家谱计算，男丁一百五十人。
Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.
8:4 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百。
Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.
8:5 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百。
Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.
8:6 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十。
Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.
8:7 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十。
And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.
8:8 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十。
And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.
8:9 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八。
Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.
8:10 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十。
And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.
8:11 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八。
And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.
8:12 属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十。
And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.
8:13 属亚多尼干的子孙，就是末尾的，他们的名字是以利法列，耶利，示玛雅，同着他们有男丁六十。
And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.
8:14 属比革瓦伊的子孙有乌太和撒布，同着他们有男丁七十。
Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.
8:15 我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里，
And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
8:16 就召首领以利以谢，亚列，示玛雅，以利拿单，雅立，以利拿单，拿单，撒迦利亚，米书兰，又召教习约雅立和以利拿单。
Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.
8:17 我打发他们往迦西斐雅地方，去见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说什么话，叫他们为我们神的殿带使用的人来。
And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.
8:18 蒙我们神施恩的手帮助我们，他们在以色列的曾孙，利未的孙子，抹利的后裔中带一个通达人来。还有示利比和他的众子与弟兄共一十八人。
And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
8:19 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。
And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
8:20 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。
Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.
8:21 那时，我在亚哈瓦河边宣告禁食，为要在我们神面前克苦己心，求他使我们和妇人孩子，并一切所有的，都得平坦的道路。
Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.
8:22 我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻。因我曾对王说，我们神施恩的手必帮助一切寻求他的。但他的能力和忿怒，必攻击一切离弃他的。
For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.
8:23 所以我们禁食祈求我们的神，他就应允了我们。
So we fasted and besought our God for this: and he was intreated of us.
8:24 我分派祭司长十二人，就是示利比，哈沙比雅，和他们的弟兄十人，
Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,
8:25 将王和谋士，军长，并在那里的以色列众人为我们神殿所献的金银和器皿，都秤了交给他们。
And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:
8:26 我秤了交在他们手中的银子有六百五十他连得。银器重一百他连得。金子一百他连得。
I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;
8:27 金碗二十个，重一千达利克。上等光铜的器皿两个，宝贵如金。
Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.
8:28 我对他们说，你们归耶和华为圣，器皿也为圣。金银是甘心献给耶和华你们列祖之神的。
And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.
8:29 你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。
Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.
8:30 于是，祭司，利未人按着分量接受金银和器皿，要带到耶路撒冷我们神的殿里。
So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.
8:31 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们神的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。
Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.
8:32 我们到了耶路撒冷，在那里住了三日。
And we came to Jerusalem, and abode there three days.
8:33 第四日，在我们神的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中。同着他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。
Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;
8:34 当时都点了数目，按着分量写在册上。
By number and by weight of every one: and all the weight was written at that time.
8:35 从掳到之地归回的人向以色列的神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。
Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.
8:36 他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给神殿里所需用的。
And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.


以斯拉记(Ezra) - 第 09 章

旧约 -- 以斯拉记(Ezra) -- 第 9 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
9:1 这事做完了，众首领来见我，说，以色列民和祭司并利未人，没有离绝迦南人，赫人，比利洗人，耶布斯人，亚扪人，摩押人，埃及人，亚摩利人，仍效法这些国的民，行可憎的事。
Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
9:2 因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂。而且首领和官长在这事上为罪魁。
For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.
9:3 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.
9:4 凡为以色列神言语战兢的，都因这被掳归回之人所犯的罪聚集到我这里来。我就惊惧忧闷而坐，直到献晚祭的时候。
Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.
9:5 献晚祭的时候我起来，心中愁苦，穿着撕裂的衣袍，双膝跪下向耶和华我的神举手，
And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,
9:6 说，我的神阿，我抱愧蒙羞，不敢向我神仰面。因为我们的罪孽灭顶，我们的罪恶滔天。
And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.
9:7 从我们列祖直到今日，我们的罪恶甚重。因我们的罪孽，我们和君王，祭司都交在外邦列王的手中，杀害，掳掠，抢夺，脸上蒙羞正如今日的光景。
Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.
9:8 现在耶和华我们的神暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子钉在他的圣所，我们的神好光照我们的眼目，使我们在受辖制之中稍微复兴。
And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
9:9 我们是奴仆，然而在受辖制之中，我们的神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。
For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.
9:10 我们的神阿，既是如此，我们还有什么话可说呢。因为我们已经离弃你的命令，
And now, O our God, what shall we say after this? for we have forsaken thy commandments,
9:11 就是你藉你仆人众先知所吩咐的说，你们要去得为业之地是污秽之地。因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。
Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.
9:12 所以不可将你们的女儿嫁他们的儿子，也不可为你们的儿子娶他们的女儿，永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。
Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
9:13 神阿，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。
And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;
9:14 我们岂可再违背你的命令，与这行可憎之事的民结亲呢。若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人吗。
Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?
9:15 耶和华以色列的神阿，因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪，我们在你面前有罪恶，因此无人在你面前删立得住。
O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.


以斯拉记(Ezra) - 第 10 章

旧约 -- 以斯拉记(Ezra) -- 第 10 章 ( 本篇共有 10 章 ) 　7上一章　目录
10:1 以斯拉祷告，认罪，哭泣，俯伏在神殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。
Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.
10:2 属以拦的子孙，耶歇的儿子示迦尼对以斯拉说，我们在此地娶了外邦女子为妻，干犯了我们的神，然而以色列人还有指望。
And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.
10:3 现在当与我们的神立约，休这一切的妻，离绝她们所生的，照着我主和那因神命令战兢之人所议定的，按律法而行。
Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
10:4 你起来，这是你当办的事，我们必帮助你，你当奋勉而行。
Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.
10:5 以斯拉便起来，使祭司长和利未人，并以色列众人起誓说，必照这话去行。他们就起了誓。
Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.
10:6 以斯拉从神殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水。因为被掳归回之人所犯的罪，心里悲伤。
Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.
10:7 他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。
And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;
10:8 凡不遵首领和长老所议定，三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。
And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.
10:9 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在神殿前的宽阔处。因这事，又因下大雨，就都战兢。
Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.
10:10 祭司以斯拉站起来，对他们说，你们有罪了。因你们娶了外邦的女子为妻，增添以色列人的罪恶。。
And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.
10:11 现在当向耶和华你们列祖的神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。
Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.
10:12 会众都大声回答说，我们必照着你的话行，
Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.
10:13 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事，因我们在这事上犯了大罪。
But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.
10:14 不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事，神的烈怒就转离我们了。
Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.
10:15 惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢阻挡（或译总办）这事，并有米书兰和利未人沙比太帮助他们。
Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.
10:16 被掳归回的人如此而行。祭司以斯拉和些族长按着宗族都指名见派，在十月初一日，一同在座查办这事，
And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.
10:17 到正月初一日，才查清娶外邦女子的人数。
And they made an end with all the men that had taken strange wives by the first day of the first month.
10:18 在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅，以利以谢，雅立，基大利。
And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.
10:19 他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。
And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.
10:20 音麦的子孙中，有哈拿尼，西巴第雅。
And of the sons of Immer; Hanani, and Zebadiah.
10:21 哈琳的子孙中，有玛西雅，以利雅，示玛雅，耶歇，乌西雅。
And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
10:22 巴施户珥的子孙中，有以利约乃，玛西雅，以实玛利，拿坦业，约撒拔，以利亚撒。
And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
10:23 利未人中，有约撒拔，示每，基拉雅（基拉雅就是基利他）。还有毗他希雅，犹大，以利以谢。
Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.
10:24 歌唱的人中有以利亚实。守门的人中，有沙龙，提联，乌利。
Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.
10:25 以色列人巴录的子孙中，有拉米，耶西雅，玛基雅，米雅民，以利亚撒，玛基雅，比拿雅。
Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.
10:26 以拦的子孙中，有玛他尼，撒迦利亚，耶歇，押底，耶利末，以利雅。
And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.
10:27 萨土的子孙中，有以利约乃，以利亚实，玛他尼，耶利末，撒拔，亚西撒。
And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
10:28 比拜的子孙中，有约哈难，哈拿尼雅，萨拜，亚勒。
Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.
10:29 巴尼的子孙中，有米书兰，玛鹿，亚大雅，雅述，示押，耶利末。
And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
10:30 巴哈摩押的子孙中，有阿底拿，基拉，比拿雅，玛西雅，玛他尼，比撒列，宾内，玛拿西。
And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
10:31 哈琳的子孙中，有以利以谢，伊示雅，玛基雅，示玛雅，西缅，
And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,
10:32 便雅悯，玛鹿，示玛利雅。
Benjamin, Malluch, and Shemariah.
10:33 哈顺的子孙中，有玛特乃，玛达他，撒拔，以利法列，耶利买，玛拿西，示每。
Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.
10:34 巴尼的子孙中，有玛玳，暗兰，乌益，
Of the sons of Bani; Maadai, Amram, and Uel,
10:35 比拿雅，比底雅，基禄，
Benaiah, Bedeiah, Chelluh,
10:36 瓦尼雅，米利末，以利亚实，
Vaniah, Meremoth, Eliashib,
10:37 玛他尼，玛特乃，雅扫，
Mattaniah, Mattenai, and Jaasau,
10:38 巴尼，宾内，示每，
And Bani, and Binnui, Shimei,
10:39 示利米雅，拿单，亚大雅，
And Shelemiah, and Nathan, and Adaiah,
10:40 玛拿底拜，沙赛，沙赖，
Machnadebai, Shashai, Sharai,
10:41 亚萨利，示利米雅，示玛利雅，
Azareel, and Shelemiah, Shemariah,
10:42 沙龙，亚玛利雅，约瑟。
Shallum, Amariah, and Joseph.
10:43 尼波的子孙中，有耶利，玛他提雅，撒拔，西比拿，雅玳，约珥，比拿雅。
Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.
10:44 这些人都娶了外邦女子为妻，其中也有生了儿女的。
All these had taken strange wives: and some of them had wives by whom they had children.


尼希米记(Nehemiah) - 第 01 章

旧约 -- 尼希米记(Nehemiah) -- 第 1 章 ( 本篇共有 13 章 ) 　下一章8　目录
1:1 哈迦利亚的儿子尼希米的言语如下。亚达薛西王二十年基斯流月，我在书珊城的宫中。
The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,
1:2 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回，剩下逃脱的犹大人和耶路撒冷的光景。
That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.
1:3 他们对我说，那些被掳归回剩下的人，在犹大省遭大难，受凌辱。并且耶路撒冷的城墙拆毁，城门被火焚烧。
And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.
1:4 我听见这话，就坐下哭泣，悲哀几日。在天上的神面前禁食祈祷，说，
And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,
1:5 耶和华天上的神，大而可畏的神阿，你向爱你，守你诫命的人守约施慈爱。
And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:
1:6 愿你睁眼看，侧耳听，你仆人昼夜在你面前，为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪。我与我父家都有罪了。
Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.
1:7 我们向你所行的甚是邪恶，没有遵守你藉着仆人，摩西所吩咐的诫命，律例，典章。
We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.
1:8 求你记念所吩咐你仆人摩西的话，说，你们若犯罪，我就把你们分散在万民中。
Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:
1:9 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。
But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.
1:10 这都是你的仆人，你的百姓，就是你用大力，和大能的手所救赎的。
Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
1:11 主阿，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。我是作王酒政的。
O LORD, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.


尼希米记(Nehemiah) - 第 02 章

旧约 -- 尼希米记(Nehemiah) -- 第 2 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
2:1 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。
And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.
2:2 王对我说，你既没有病，为什么面带愁容呢。这不是别的，必是你心中愁烦。于是我甚惧怕。
Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,
2:3 我对王说，愿王万岁。我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗。
And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?
2:4 王问我说，你要求什么。于是我默祷天上的神。
Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.
2:5 我对王说，仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。
And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.
2:6 那时王后坐在王的旁边。王问我说，你去要多少日子。几时回来。我就定了日期。于是王喜欢差遣我去。
And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
2:7 我又对王说，王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大。
Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;
2:8 又赐诏书，通知管理王园林的亚萨，使他给我木料，做属殿营楼之门的横梁和城墙，与我自己房屋使用的。王就允准我，因我神施恩的手帮助我。
And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
2:9 王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。
Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.
2:10 和伦人叁巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.
2:11 我到了耶路撒冷，在那里住了三日。
So I came to Jerusalem, and was there three days.
2:12 我夜间起来，有几个人也一同起来，但神使我心里要为耶路撒冷做什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.
2:13 当夜我出了谷门，往野狗井去（野狗或作龙），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.
2:14 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.
2:15 于是夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.
2:16 我往哪里去，我做什么事，官长都不知道。我还没有告诉犹大平民，祭司，贵胄，官长，和其馀做工的人。
And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
2:17 以后，我对他们说，我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧，我们重建耶路撒冷的城墙，免得再受凌辱。
Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
2:18 我告诉他们我神施恩的手怎样帮助我，并王对我所说的话。他们就说，我们起来建造吧。于是他们奋勇做这善工。
Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.
2:19 但和伦人叁巴拉，并为奴的亚扪人多比雅，和阿拉伯人基善，听见就嗤笑我们，藐视我们，说，你们做什么呢。要背叛王吗。
But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?
2:20 我回答他们说，天上的神必使我们亨通。我们作他仆人的，要起来建造。你们却在耶路撒冷无分，无权，无纪念。
Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.


尼希米记(Nehemiah) - 第 03 章

旧约 -- 尼希米记(Nehemiah) -- 第 3 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
3:1 那时，大祭司以利亚实，和他的弟兄众祭司，起来建立羊门，分别为圣，安立门扇。又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.
3:2 其次是耶利哥人建造。其次是音利的儿子撒刻建造。
And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.
3:3 哈西拿的子孙建立鱼门，架横梁，安门扇，和闩锁。
But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.
3:4 其次是哈哥斯的孙子，乌利亚的儿子米利末修造。其次是米示萨别的孙子，比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。
And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.
3:5 其次是提哥亚人修造。但是他们的贵胄不用肩（肩原文作颈项）担他们主的工作。
And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD.
3:6 巴西亚的儿子，耶何耶大与比所玳的儿子，米书兰修造古门，架横梁，安门扇和闩锁。
Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.
3:7 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。
And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.
3:8 其次是银匠，哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.
3:9 其次是管理耶路撒冷一半，户珥的儿子利法雅修造。
And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.
3:10 其次是哈路抹的儿子，耶大雅对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。
And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.
3:11 哈琳的儿子玛基雅，和巴哈摩押的儿子哈述修造一段，并修造炉楼。
Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.
3:12 其次是管理耶路撒冷那一半，哈罗黑的儿子沙龙，和他的女儿们修造。
And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.
3:13 哈嫩和撒挪亚的居民修造谷门，立门，安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。
The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.
3:14 管理伯哈基琳，利甲的儿子玛基雅修造粪厂门，立门，安门扇和闩锁。
But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.
3:15 管理米斯巴，各荷西的儿子沙仑修造泉门，立门，盖门顶，安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.
3:16 其次是管理伯夙一半，押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。
After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.
3:17 其次是利未人，巴尼的儿子利宏修造。其次是管理基伊拉一半，哈沙比雅为他所管的本境修造。
After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.
3:18 其次是利未人弟兄中管理基伊拉那一半，希拿达的儿子巴瓦伊修造。
After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.
3:19 其次是管理米斯巴，耶书亚的儿子以谢修造一段，对着武库的上坡，城墙转弯之处。
And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.
3:20 其次是萨拜的儿子，巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。
After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.
3:21 其次是哈哥斯的孙子，乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。
After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.
3:22 其次是住平原的祭司修造。
And after him repaired the priests, the men of the plain.
3:23 其次是便雅悯与哈述，对着自己的房屋修造。其次是亚难尼的孙子，玛西雅的儿子，亚撒利雅在靠近自己的房屋修造。
After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.
3:24 其次是希拿达的儿子，宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.
3:25 乌赛的儿子，巴拉修造对着城墙的转弯，和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。
Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.
3:26 （尼提宁住在俄斐勒，直到朝东水门的对面，和凸出来的城楼
Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.
3:27 其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。
After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.
3:28 从马门往上，众祭司各对自己的房屋修造。
From above the horse gate repaired the priests, every one over against his house.
3:29 其次是音麦的儿子，撒督对着自己的房屋修造。其次是守东门，示迦尼的儿子示玛雅修造。
After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.
3:30 其次是示利米雅的儿子哈拿尼雅，和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子，米书兰对着自己的房屋修造。
After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.
3:31 其次是银匠玛基雅修造到尼提宁，和商人的房屋，对着哈米弗甲门，直到城的角楼。
After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.
3:32 银匠与商人在城的角楼，和羊门中间修造。
And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.


尼希米记(Nehemiah) - 第 04 章

旧约 -- 尼希米记(Nehemiah) -- 第 4 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
4:1 叁巴拉听见我们修造城墙就发怒，大大恼恨，嗤笑犹大人。
But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.
4:2 对他弟兄和撒玛利亚的军兵说，这些软弱的犹大人做什么呢。要保护自己吗。要献祭吗。要一日成功吗。要从土堆里拿出火烧的石头再立墙吗。
And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?
4:3 亚扪人多比雅站在旁边，说，他们所修造的石墙，就是狐狸上去也必？？倒。
Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.
4:4 我们的神阿，求你垂听，因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。
Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:
4:5 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。
And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.
4:6 这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。
So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.
4:7 叁巴拉，多比雅，阿拉伯人，亚扪人，亚实突人听见修造耶路撒冷城墙，着手进行堵塞破裂的地方，就甚发怒。
But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,
4:8 大家同谋要来攻击耶路撒冷，使城内扰乱。
And conspired all of them together to come and to fight against Jerusalem, and to hinder it.
4:9 然而，我们祷告我们的神，又因他们的缘故，就派人看守，昼夜防备。
Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.
4:10 犹大人说，灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。
And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
4:11 我们的敌人且说，趁他们不知，不见，我们进入他们中间，杀他们，使工作止住。
And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.
4:12 那靠近敌人居住的犹大人，十次从各处来见我们，说，你们必要回到我们那里。
And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.
4:13 嚣以我使百姓各按宗族拿刀，拿枪，拿弓站在城墙后边低洼的空处。
Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.
4:14 我察看了，就起来对贵胄，官长，和其馀的人说，不要怕他们。当记念主是大而可畏的。你们要为弟兄，儿女，妻子，家产争战。
And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
4:15 仇敌听见我们知道他们的心意，见神也破坏他们的计谋，就不来了。我们都回到城墙那里，各做各的工。
And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.
4:16 从那日起，我的仆人一半做工，一半拿枪，拿盾牌，拿弓，穿（穿或作拿）铠甲，官长都站在犹大众人的后边。
And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.
4:17 修造城墙的，扛抬材料的，都一手做工一手拿兵器。
They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.
4:18 修造的人都腰间佩刀修造，吹角的人在我旁边。
For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.
4:19 我对贵胄，官长，和其馀的人说，这工程浩大，我们在城墙上相离甚远。
And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.
4:20 你们听见角声在哪里，就聚集到我们那里去。我们的神必为我们争战。
In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.
4:21 于是，我们做工，一半拿兵器，从天亮直到星宿出现的时候。
So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.
4:22 那时，我又对百姓说，各人和他的仆人，当在耶路撒冷住宿，好在夜间保守我们，白昼做工。
Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.
4:23 这样，我和弟兄仆人，并跟从我的护兵都不脱衣服，出去打水也带兵器。
So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.


尼希米记(Nehemiah) - 第 05 章

旧约 -- 尼希米记(Nehemiah) -- 第 5 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
5:1 百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。
And there was a great cry of the people and of their wives against their brethren the Jews.
5:2 有的说，我们和儿女人口众多，要去得粮食度命。
For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.
5:3 有的说，我们典了田地，葡萄园，房屋，得粮食充饥。
Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.
5:4 有的说，我们已经指着田地，葡萄园，借了钱给王纳税。
There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.
5:5 我们的身体与我们弟兄的身体一样。我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地，葡萄园已经归了别人。
Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.
5:6 我听见他们呼号说这些话，便甚发怒。
And I was very angry when I heard their cry and these words.
5:7 我心里筹划，就斥责贵胄和官长说，你们各人向弟兄取利。于是我招聚大会攻击他们。
Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.
5:8 我对他们说，我们尽力赎回我们弟兄，就是卖与外邦的犹大人。你们还要卖弟兄，我们赎回来吗。他们就静默不语，无话可答。
And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.
5:9 我又说，你们所行的不善。你们行事不当敬畏我们的神吗。不然，难免我们的仇敌外邦人毁谤我们。
Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?
5:10 我和我的弟兄与仆人，也将银钱粮食借给百姓。我们大家都当免去利息。
I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.
5:11 如今我劝你们将他们的田地，葡萄园，橄榄园，房屋，并向他们所取的银钱，粮食，新酒，和油，百分之一的利息都归还他们。
Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.
5:12 众人说，我们必归还，不再向他们索要，必照你的话行。我就召了祭司来，叫众人起誓，必照着所应许的而行。
Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.
5:13 我也抖着胸前的衣襟，说，凡不成就这应许的，愿神照样抖他离开家产和他劳碌得来的，直到抖空了。会众都说，阿们。又赞美耶和华。百姓就照着所应许的去行。
Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.
5:14 自从我奉派作犹大地的省长，就是从亚达薛西王二十年，直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.
5:15 在我以前的省长加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓。但我因敬畏神不这样行。
But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.
5:16 并且我恒心修造城墙，并没有置买田地。我的仆人也都聚集在那里做工。
Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.
5:17 除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。
Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.
5:18 每日预备一只公牛，六只肥羊，又预备些飞禽。每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.
5:19 我的神阿，求你记念我为这百姓所行的一切事，施恩与我。
Think upon me, my God, for good, according to all that I have done for this people.


尼希米记(Nehemiah) - 第 06 章

旧约 -- 尼希米记(Nehemiah) -- 第 6 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
6:1 叁巴拉，多比雅，阿拉伯人基善，和我们其馀的仇敌，听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇）。
Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)
6:2 叁巴拉和基善就打发人来见我，说，请你来，我们在阿挪平原的一个村庄相会。他们却想害我。
That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.
6:3 于是我差遣人去见他们，说，我现在办理大工，不能下去。焉能停工下去见你们呢。
And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
6:4 他们这样四次打发人来见我，我都如此回答他们。
Yet they sent unto me four times after this sort; and I answered them after the same manner.
6:5 叁巴拉第五次打发仆人来见我，手里拿着未封的信，
Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;
6:6 信上写着说，外邦人中有风声，迦施慕（就是基善见二章十九节）也说，你和犹大人谋反，修造城墙，你要作他们的王。
Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.
6:7 你又派先知在耶路撒冷指着你宣讲，说在犹大有王。现在这话必传与王知。所以请你来，与我们彼此商议。
And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
6:8 我就差遣人去见他，说，你所说的这事，一概没有，是你心里捏造的。
Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
6:9 他们都要使我们惧怕，意思说，他们的手必软弱，以致工作不能成就。神阿，求你坚固我的手。
For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.
6:10 我到了米希大别的孙子，第来雅的儿子示玛雅家里。那时，他闭门不出。他说，我们不如在神的殿里会面，将殿门关锁。因为他们要来杀你，是夜里来杀你。
Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
6:11 我说，像我这样的人岂要逃跑呢。像我这样的人岂能进入殿里保全生命呢。我不进去。
And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.
6:12 我看明神没有差遣他，是他自己说这话攻击我，是多比雅和叁巴拉贿买了他。
And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.
6:13 贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。
Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
6:14 我的神阿，多比雅，叁巴拉，女先知挪亚底，和其馀的先知要叫我惧怕，求你记念他们所行的这些事。
My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
6:15 以禄月二十五日，城墙修完了，共修了五十二天。
So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.
6:16 我们一切仇敌，四围的外邦人听见了便惧怕，愁眉不展。因为见这工作完成是出乎我们的神。
And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.
6:17 在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.
6:18 在犹大有许多人与多比雅结盟。因他是亚拉的儿子，示迦尼的女婿，并且他的儿子，约哈难娶了比利迦儿子，米书兰的女儿为妻。
For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.
6:19 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。
Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.


尼希米记(Nehemiah) - 第 07 章

旧约 -- 尼希米记(Nehemiah) -- 第 7 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
7:1 城墙修完，我安了门扇，守门的，歌唱的，和利未人都已派定。
Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
7:2 我就派我的弟兄哈拿尼，和营楼的宰官哈拿尼雅，管理耶路撒冷。因为哈拿尼雅是忠信的，又敬畏神过于众人。
That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.
7:3 我吩咐他们说，等到太阳上升才可开耶路撒冷的城门。人尚看守的时候就要关门上闩。也当派耶路撒冷的居民，各按班次看守自己房屋对面之处。
And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
7:4 城是广大，其中的民却稀少，房屋还没有建造。
Now the city was large and great: but the people were few therein, and the houses were not builded.
7:5 我的神感动我心，招聚贵胄，官长，和百姓，要照家谱计算。我找着第一次上来之人的家谱，其上写着。
And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,
7:6 巴比伦王尼布甲尼撒，从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;
7:7 他们是同着所罗巴伯，耶书亚，尼希米，亚撒利雅，拉米，拿哈玛尼，末底改，必珊，米斯毗列，比革瓦伊，尼宏，巴拿回来的。
Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;
7:8 以色列人民的数目记在下面。巴录的子孙二千一百七十二名。
The children of Parosh, two thousand an hundred seventy and two.
7:9 示法提雅的子孙三百七十二名。
The children of Shephatiah, three hundred seventy and two.
7:10 亚拉的子孙六百五十二名。
The children of Arah, six hundred fifty and two.
7:11 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名。
The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.
7:12 以拦的子孙一千二百五十四名。
The children of Elam, a thousand two hundred fifty and four.
7:13 萨土的子孙八百四十五名。
The children of Zattu, eight hundred forty and five.
7:14 萨改的子孙七百六十名。
The children of Zaccai, seven hundred and threescore.
7:15 宾内的子孙六百四十八名。
The children of Binnui, six hundred forty and eight.
7:16 比拜的子孙六百二十八名。
The children of Bebai, six hundred twenty and eight.
7:17 押甲的子孙二千三百二十二名。
The children of Azgad, two thousand three hundred twenty and two.
7:18 亚多尼干的子孙六百六十七名。
The children of Adonikam, six hundred threescore and seven.
7:19 比革瓦伊的子孙二千零六十七名。
The children of Bigvai, two thousand threescore and seven.
7:20 亚丁的子孙六百五十五名。
The children of Adin, six hundred fifty and five.
7:21 亚特的后裔，就是希西家的子孙九十八名。
The children of Ater of Hezekiah, ninety and eight.
7:22 哈顺的子孙三百二十八名。
The children of Hashum, three hundred twenty and eight.
7:23 比赛的子孙三百二十四名。
The children of Bezai, three hundred twenty and four.
7:24 哈拉的子孙一百一十二名。
The children of Hariph, an hundred and twelve.
7:25 基遍人九十五名。
The children of Gibeon, ninety and five.
7:26 伯利恒人和尼陀法人共一百八十八名。
The men of Bethlehem and Netophah, an hundred fourscore and eight.
7:27 亚拿突人一百二十八名。
The men of Anathoth, an hundred twenty and eight.
7:28 伯亚斯玛弗人四十二名。
The men of Bethazmaveth, forty and two.
7:29 基列耶琳人，基非拉人，比录人共七百四十三名。
The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.
7:30 拉玛人和迦巴人共六百二十一名。
The men of Ramah and Gaba, six hundred twenty and one.
7:31 默玛人一百二十二名。
The men of Michmas, an hundred and twenty and two.
7:32 伯特利人和艾人共一百二十三名。
The men of Bethel and Ai, an hundred twenty and three.
7:33 别的尼波人五十二名。
The men of the other Nebo, fifty and two.
7:34 别的以拦子孙一千二百五十四名。
The children of the other Elam, a thousand two hundred fifty and four.
7:35 哈琳的子孙三百二十名。
The children of Harim, three hundred and twenty.
7:36 耶利哥人三百四十五名。
The children of Jericho, three hundred forty and five.
7:37 罗德人，哈第人，阿挪人共七百二十一名。
The children of Lod, Hadid, and Ono, seven hundred twenty and one.
7:38 西拿人三千九百三十名。
The children of Senaah, three thousand nine hundred and thirty.
7:39 祭司。耶书亚家，耶大雅的子孙九百七十三名。
The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
7:40 音麦的子孙一千零五十二名。
The children of Immer, a thousand fifty and two.
7:41 巴施户珥的子孙一千二百四十七名。
The children of Pashur, a thousand two hundred forty and seven.
7:42 哈琳的子孙一千零一十七名。
The children of Harim, a thousand and seventeen.
7:43 利未人。何达威的后裔，就是耶书亚和甲篾的子孙七十四名。
The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.
7:44 歌唱的。亚萨的子孙一百四十八名。
The singers: the children of Asaph, an hundred forty and eight.
7:45 守门的。沙龙的子孙，亚特的子孙，达们的子孙，亚谷的子孙，哈底大的子孙，朔拜的子孙，共一百三十八名。
The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.
7:46 尼提宁（就是殿役）。西哈的子孙，哈苏巴的子孙，答巴俄的子孙，
The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,
7:47 基绿的子孙，西亚的子孙，巴顿的子孙，
The children of Keros, the children of Sia, the children of Padon,
7:48 利巴拿的子孙，哈迦巴的子孙，萨买的子孙，
The children of Lebana, the children of Hagaba, the children of Shalmai,
7:49 哈难的子孙，吉德的子孙，迦哈的子孙，
The children of Hanan, the children of Giddel, the children of Gahar,
7:50 利亚雅的子孙，利汛的子孙，尼哥大的子孙，
The children of Reaiah, the children of Rezin, the children of Nekoda,
7:51 迦散的子孙，乌撒的子孙，巴西亚的子孙，
The children of Gazzam, the children of Uzza, the children of Phaseah,
7:52 比赛的子孙，米乌宁的子孙，尼普心的子孙，
The children of Besai, the children of Meunim, the children of Nephishesim,
7:53 巴卜的子孙，哈古巴的子孙，哈忽的子孙，
The children of Bakbuk, the children of Hakupha, the children of Harhur,
7:54 巴洗律的子孙，米希大的子孙，哈沙的子孙，
The children of Bazlith, the children of Mehida, the children of Harsha,
7:55 巴柯的子孙，西西拉的子孙，答玛的子孙，
The children of Barkos, the children of Sisera, the children of Tamah,
7:56 尼细亚的子孙，哈提法的子孙。
The children of Neziah, the children of Hatipha.
7:57 所罗门仆人的后裔，就是琐太的子孙，琐斐列的子孙，比路大的子孙，
The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
7:58 雅拉的子孙，达昆的子孙，吉德的子孙，
The children of Jaala, the children of Darkon, the children of Giddel,
7:59 示法提雅的子孙，哈替的子孙，玻黑列哈斯巴音的子孙，亚们的子孙。
The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.
7:60 尼提宁和所罗门仆人的后裔共三百九十二名。
All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
7:61 从特米拉，特哈萨，基绿，亚顿，音麦上来的，不能指明他们的宗族谱系是以色列人不是。
And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.
7:62 他们是第莱雅的子孙，多比雅的子孙，尼哥大的子孙，共六百四十二名。
The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.
7:63 祭司中，哈巴雅的子孙，哈哥斯的子孙，巴西莱的子孙。因为他们的先祖娶了基列人，巴西莱的女儿为妻，所以起名叫巴西莱。
And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.
7:64 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.
7:65 省长对他们说，不可吃至圣的物，直到有用乌陵和土明，决疑的祭司兴起来。
And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.
7:66 会众共有四万二千三百六十名。
The whole congregation together was forty and two thousand three hundred and threescore,
7:67 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.
7:68 他们有马七百三十六匹，骡子二百四十五匹，
Their horses, seven hundred thirty and six: their mules, two hundred forty and five:
7:69 骆驼四百三十五只，驴六千七百二十匹。
Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.
7:70 有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。
And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.
7:71 又有族长捐入工程库的金子，二万达利克，银子二千二百弥拿。
And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.
7:72 其馀百姓所捐的金子，二万达利克，银子二千弥拿，祭司的礼服六十七件。
And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.
7:73 于是祭司，利未人，守门的，歌唱的，民中的一些人，尼提宁，并以色列众人，各住在自己的城里。
So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.


尼希米记(Nehemiah) - 第 08 章

旧约 -- 尼希米记(Nehemiah) -- 第 8 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
8:1 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉，将耶和华藉摩西传给以色列人的律法书带来。
And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.
8:2 七月初一日，祭司以斯拉将律法书，带到听了能明白的男女会众面前。
And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.
8:3 在水门前的宽阔处，从清早到晌午，在众男女，一切听了能明白的人面前读这律法书。众民侧耳而听。
And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.
8:4 文士以斯拉站在为这事特备的木台上。玛他提雅，示玛，亚奈雅，乌利亚，希勒家，和玛西雅站在他的右边。毗大雅，米沙利，玛基雅，哈顺，哈拔大拿，撒迦利亚，和米书兰站在他的左边。
And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.
8:5 以斯拉站在众民以上，在众民眼前晒开这书。他一展开，众民就都站起来。
And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
8:6 以斯拉称颂耶和华至大的神。众民都举手应声说，阿们，阿们，就低头，面伏于地，敬拜耶和华。
And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.
8:7 耶书亚，巴尼，示利比，雅悯，亚谷，沙比太，荷第雅，玛西雅，基利他，亚撒利雅，约撒拔，哈难，毗莱雅，和利未人使百姓明白律法。百姓都站在自己的地方。
Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.
8:8 他们清清楚楚地念神的律法书，讲明意思，使百姓明白所念的。
So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.
8:9 省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说，今日是耶和华你们神的圣日，不要悲哀哭泣。这是因为众民听见律法书上的话都哭了。
And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
8:10 又对他们说，你们去吃肥美的，喝甘甜的，有不能豫备的，就分给他。因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。
Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be ye sorry; for the joy of the LORD is your strength.
8:11 于是利未人使众民静默，说，今日是圣日。不要作声，也不要忧愁。
So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.
8:12 众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。
And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.
8:13 次日，众民的族长，祭司，和利未人都聚集到文士以斯拉那里，要留心听律法上的话。
And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.
8:14 他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚，
And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:
8:15 并要在各城和耶路撒冷宣传报告说，你们当上山，将橄榄树，野橄榄树，番石榴树，棕树，和各样茂密树的枝子取来，照着所写的搭棚。
And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
8:16 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.
8:17 从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。
And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.
8:18 从头一天，直到末一天，以斯拉每日念神的律法书。众人守节七日，第八日照例有严肃会。
Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.


尼希米记(Nehemiah) - 第 09 章

旧约 -- 尼希米记(Nehemiah) -- 第 9 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
9:1 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。
Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.
9:2 以色列人（人原文作种类）就与一切外邦人离绝，站着承认自己的罪恶和列祖的罪孽。
And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.
9:3 那日的四分之一，站在自己的地方，念耶和华他们神的律法书，又四分之一认罪，敬拜耶和华他们的神。
And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.
9:4 耶书亚，巴尼，甲篾，示巴尼，布尼，示利比，巴尼，基拿尼站在利未人的台上，大声哀求耶和华他们的神。
Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.
9:5 利未人耶书亚，甲篾，巴尼，哈沙尼，示利比，荷第雅，示巴尼，毗他希雅说，你们要站起来称颂耶和华你们的神，永世无尽。耶和华阿，你荣耀之名是应当称颂的。超乎一切称颂和赞美。
Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.
9:6 你，惟独你是耶和华。你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的。这一切都是你所保存的。天军也都敬拜你。
Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.
9:7 你是耶和华神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。
Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;
9:8 你见他在你面前心里诚实，就与他立约。应许把迦南人，赫人，亚摩利人，比利洗人，耶布斯人，革迦撒人之地赐给他的后裔。且应验了你的话，因为你是公义的。
And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:
9:9 你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求。
And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;
9:10 就施行神迹奇事在法老，和他一切臣仆，并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。
And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.
9:11 你又在我们列祖面前把海分开，使他们在海中行走乾地，将追赶他们的人抛在深海，如石头抛在大水中。
And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.
9:12 并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。
Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.
9:13 你也降临在西奈山，从天上与他们说话，赐给他们正直的典章，真实的律法，美好的条例与诫命。
Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:
9:14 又使他们知道你的安息圣日，并藉你仆人摩西传给他们诫命，条例，律法。
And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:
9:15 从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。
And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.
9:16 但我们的列祖行事狂傲，硬着颈项不听从你的诫命。
But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,
9:17 不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人，有恩典，有怜悯，不轻易发怒，有丰盛慈爱的神，并不丢弃他们。
And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.
9:18 他们虽然铸了一只牛犊，彼此说，这是领你出埃及的神。因而大大惹动你的怒气。
Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;
9:19 你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路。黑夜，火柱也不离开他们，仍照亮他们当行的路。
Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.
9:20 你也赐下你良善的灵教训他们，未尝不赐吗哪使他们糊口，并赐水解他们的渴。
Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
9:21 在旷野四十年，你养育他们，他们就一无所缺。衣服没有穿破，脚也没有肿。
Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.
9:22 并且你将列国之地照分赐给他们，他们就得了西宏之地，希实本王之地，和巴珊王噩之地。
Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.
9:23 你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。
Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.
9:24 这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人。将迦南人和其君王，并那地的居民，都交在他们手里，让他们任意而待。
So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.
9:25 他们得了坚固的城邑，肥美的地土，充满各样美物的房屋，凿成的水井，葡萄园，橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。
And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.
9:26 然而，他们不顺从，竟背叛你，将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。
Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.
9:27 所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。
Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.
9:28 但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们。
But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;
9:29 又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活着），扭转肩头，硬着颈项，不肯听从。
And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.
9:30 但你多年宽容他们，又用你的灵藉众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。
Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.
9:31 然而你大发怜悯，不全然灭绝他们，也不丢弃他们。因为你是有恩典，有怜悯的神。
Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.
9:32 我们的神阿，你是至大，至能，至可畏，守约施慈爱的神。我们的君王，首领，祭司，先知，列祖，和你的众民。从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。
Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.
9:33 在一切临到我们的事上，你却是公义的。因你所行的是诚实，我们所做的是邪恶。
Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:
9:34 我们的君王，首领，祭司，列祖都不遵守你的律法。不听从你的诫命和你警戒他们的话。
Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.
9:35 他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上不事奉你，也不转离他们的恶行。
For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
9:36 我们现今作了奴仆。至于你所赐给我们列祖享受其上的土产，并美物之地，看哪，我们在这地上作了奴仆。
Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:
9:37 这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。
And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.
9:38 因这一切的事，我们立确实的约，写在册上。我们的首领，利未人，和祭司都签了名。
And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.


尼希米记(Nehemiah) - 第 10 章

旧约 -- 尼希米记(Nehemiah) -- 第 10 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
10:1 签名的是，哈迦利亚的儿子省长尼希米，和西底家。
Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,
10:2 祭司。西莱雅，亚撒利雅，耶利米，
Seraiah, Azariah, Jeremiah,
10:3 巴施户珥，亚玛利雅，玛基雅，
Pashur, Amariah, Malchijah,
10:4 哈突，示巴尼，玛鹿，
Hattush, Shebaniah, Malluch,
10:5 哈琳，米利末，俄巴底亚，
Harim, Meremoth, Obadiah,
10:6 但以理，近顿，巴录，
Daniel, Ginnethon, Baruch,
10:7 米书兰，亚比雅，米雅民，
Meshullam, Abijah, Mijamin,
10:8 玛西亚，璧该，示玛雅。
Maaziah, Bilgai, Shemaiah: these were the priests.
10:9 又有利未人，就是亚散尼的儿子耶书亚，希拿达的子孙宾内，甲篾。
And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
10:10 还有他们的弟兄示巴尼，荷第雅，基利他，毗莱雅，哈难，
And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
10:11 米迦，利合，哈沙比雅，
Micha, Rehob, Hashabiah,
10:12 撒刻，示利比，示巴尼，
Zaccur, Sherebiah, Shebaniah,
10:13 荷第雅，巴尼，比尼努。
Hodijah, Bani, Beninu.
10:14 又有民的首领，就是巴录，巴哈摩押，以拦，萨土，巴尼，
The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,
10:15 布尼，押甲，比拜，
Bunni, Azgad, Bebai,
10:16 亚多尼雅，比革瓦伊，亚丁，
Adonijah, Bigvai, Adin,
10:17 亚特，希西家，押朔，
Ater, Hizkijah, Azzur,
10:18 荷第雅，哈顺，比赛，
Hodijah, Hashum, Bezai,
10:19 哈拉，亚拿突，尼拜，
Hariph, Anathoth, Nebai,
10:20 抹比押，米书兰，希悉，
Magpiash, Meshullam, Hezir,
10:21 米示萨别，撒督，押杜亚，
Meshezabeel, Zadok, Jaddua,
10:22 毗拉提，哈难，亚奈雅，
Pelatiah, Hanan, Anaiah,
10:23 何细亚，哈拿尼雅，哈述，
Hoshea, Hananiah, Hashub,
10:24 哈罗黑，毗利哈，朔百，
Hallohesh, Pileha, Shobek,
10:25 利宏，哈沙拿，玛西雅，
Rehum, Hashabnah, Maaseiah,
10:26 亚希雅，哈难，亚难，
And Ahijah, Hanan, Anan,
10:27 玛鹿，哈琳，巴拿。
Malluch, Harim, Baanah.
10:28 其馀的民，祭司，利未人，守门的，歌唱的，尼提宁，和一切离绝邻邦居民归服神律法的，并他们的妻子，儿女，凡有知识能明白的。
And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;
10:29 都随从他们贵胄的弟兄，发咒起誓，必遵行神藉他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命，典章，律例。
They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;
10:30 并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。
And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:
10:31 这地的居民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。
And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.
10:32 我们又为自己定例，每年各人捐银一舍客勒三分之一，为我们神殿的使用，
Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
10:33 就是为陈设饼，常献的素祭，和燔祭，安息日，月朔，节期所献的与圣物，并以色列人的赎罪祭，以及我们神殿里一切的费用。
For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.
10:34 我们的祭司，利未人，和百姓都掣签，看每年是哪一族按定期将献祭的柴奉到我们神的殿里。照着律法上所写的，烧在耶和华我们神的坛上。
And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:
10:35 又定每年将我们地上初熟的土产，和各样树上初熟的果子，都奉到耶和华的殿里。
And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:
10:36 又照律法上所写的，将我们头胎的儿子，和首生的牛羊，都奉到我们神的殿，交给我们神的殿里供职的祭司。
Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:
10:37 并将初熟之麦子所磨的面和举祭，各样树上初熟的果子，新酒与油奉给祭司，收在我们神殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中当取十分之一。
And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.
10:38 利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中取十分之一，奉到我们神殿的屋子里，收在库房中。
And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.
10:39 以色列人和利未人要将五谷，新酒，和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司，守门的，歌唱的所住的屋子。这样，我们就不离弃我们神的殿。
For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.


尼希米记(Nehemiah) - 第 11 章

旧约 -- 尼希米记(Nehemiah) -- 第 11 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
11:1 百姓的首领住在耶路撒冷。其馀的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.
11:2 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。
And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.
11:3 以色列人，祭司，利未人，尼提宁，和所罗门仆人的后裔都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的，记在下面。
Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.
11:4 其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙，乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子。撒迦利雅是亚玛利雅的儿子。亚玛利雅是示法提雅的儿子。示法提雅是玛勒列的儿子。
And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;
11:5 又有巴录的儿子玛西雅。巴录是谷何西的儿子。谷何西是哈赛雅的儿子。哈赛雅是亚大雅的儿子。亚大雅是约雅立的儿子。约雅立是撒迦利雅的儿子。撒迦利雅是示罗尼的儿子。
And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.
11:6 住在耶路撒冷，法勒斯的子孙共四百六十八名，都是勇士。
All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.
11:7 便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子。约叶是毗大雅的儿子。毗大雅是哥赖雅的儿子。哥赖雅是玛西雅的儿子。玛西雅是以铁的儿子。以铁是耶筛亚的儿子。
And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.
11:8 其次有迦拜，撒来的子孙，共九百二十八名。
And after him Gabbai, Sallai, nine hundred twenty and eight.
11:9 细基利的儿子约珥是他们的长官。哈西努亚的儿子，犹大是耶路撒冷的副官。
And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.
11:10 祭司中有雅斤，又有约雅立的儿子耶大雅。
Of the priests: Jedaiah the son of Joiarib, Jachin.
11:11 还有管理神殿的西莱雅，西莱雅是希勒家的儿子。希勒家是米书兰的儿子。米书兰是撒督的儿子。撒督是米拉约的儿子。米拉约是亚希突的儿子。
Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.
11:12 还有他们的弟兄在殿里供职的，共八百二十二名。又有耶罗罕的儿子亚大雅。耶罗罕是毗拉利的儿子。毗拉利是暗洗的儿子。暗洗是撒迦利亚的儿子。撒迦利亚是巴施户珥的儿子。巴施户珥是玛基雅的儿子。
And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,
11:13 还有他的弟兄作族长的，二百四十二名。又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子。亚哈赛是米实利末的儿子。米实利末是音麦的儿子。
And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,
11:14 还有他们弟兄，大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。
And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.
11:15 利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子。押利甘是哈沙比雅的儿子。哈沙比雅是布尼的儿子。
Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
11:16 又有利未人的族长，沙比太和约撒拔管理神殿的外事。
And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.
11:17 祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子。撒底是亚萨的儿子。又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子。加拉是耶杜顿的儿子。
And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
11:18 在圣城的利未人共二百八十四名。
All the Levites in the holy city were two hundred fourscore and four.
11:19 守门的是亚谷和达们，并守门的弟兄，共一百七十二名。
Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.
11:20 其馀的以色列人，祭司，利未人都住在犹大的一切城邑，各在自己的地业中。
And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.
11:21 尼提宁却住在俄斐勒。西哈和基斯帕管理他们。
But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.
11:22 在耶路撒冷，利未人的长官，管理神殿事务的是歌唱者亚萨的子孙，巴尼的儿子乌西。巴尼是哈沙比雅的儿子。哈沙比雅是玛他尼的儿子。玛他尼是米迦的儿子。
The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.
11:23 王为歌唱的出命令，每日供给他们必有一定之粮。
For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.
11:24 犹大儿子谢拉的子孙，米示萨别的儿子毗他希雅，辅助王办理犹大民的事。
And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
11:25 至于村庄和属村庄的田地，有犹大人住在基列亚巴，和属基列亚巴的乡村。底本和属底本的乡村。叶甲薛和属叶甲薛的村庄。
And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,
11:26 耶书亚，摩拉大，伯帕列，
And at Jeshua, and at Moladah, and at Bethphelet,
11:27 哈萨书亚，别是巴，和属别是巴的乡村。
And at Hazarshual, and at Beersheba, and in the villages thereof,
11:28 洗革拉，米哥拿，和属米哥拿的乡村。
And at Ziklag, and at Mekonah, and in the villages thereof,
11:29 音临门，琐拉，耶末，
And at Enrimmon, and at Zareah, and at Jarmuth,
11:30 撒挪亚，亚杜兰，和属这两处的村庄。拉吉和属拉吉的田地。亚西加和属亚西加的乡村。他们所住的地方是从别是巴直到欣嫩谷。
Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.
11:31 便雅悯人从迦巴起，住在密抹，亚雅，伯特利和属伯特利的乡村。
The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,
11:32 亚拿突，挪伯，亚难雅，
And at Anathoth, Nob, Ananiah,
11:33 夏琐，拉玛，基他音，
Hazor, Ramah, Gittaim,
11:34 哈叠，洗编，尼八拉，
Hadid, Zeboim, Neballat,
11:35 罗德，阿挪，匠人之谷。
Lod, and Ono, the valley of craftsmen.
11:36 利未人中有几班曾住在犹大地归于便雅悯的。
And of the Levites were divisions in Judah, and in Benjamin.


尼希米记(Nehemiah) - 第 12 章

旧约 -- 尼希米记(Nehemiah) -- 第 12 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
12:1 同着撒拉铁的儿子所罗巴伯，和耶书亚回来的祭司，与利未人记在下面。祭司是西莱雅，耶利米，以斯拉，
Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
12:2 亚玛利雅，玛鹿，哈突，
Amariah, Malluch, Hattush,
12:3 示迦尼，利宏，米利末，
Shechaniah, Rehum, Meremoth,
12:4 易多，近顿，亚比雅，
Iddo, Ginnetho, Abijah,
12:5 米雅民，玛底雅，璧迦，
Miamin, Maadiah, Bilgah,
12:6 示玛雅，约雅立，耶大雅，
Shemaiah, and Joiarib, Jedaiah,
12:7 撒路，亚木，希勒家，耶大雅。这些人在耶书亚的时候作祭司，和他们弟兄的首领。
Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.
12:8 利未人是耶书亚，宾内，甲篾，示利比，犹大，玛他尼。这玛他尼和他的弟兄管理称谢的事。
Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.
12:9 他们的弟兄八布迦，和乌尼照自己的班次与他们相对。
Also Bakbukiah and Unni, their brethren, were over against them in the watches.
12:10 耶书亚生约雅金。约雅金生以利亚实。以利亚实生耶何耶大。
And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,
12:11 耶何耶大生约拿单。约拿单生押杜亚。
And Joiada begat Jonathan, and Jonathan begat Jaddua.
12:12 在约雅金的时候，祭司作族长的西莱雅族（或作班本段同）有米拉雅。耶利米族有哈拿尼雅。
And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;
12:13 以斯拉族有米书兰。亚玛利雅族有约哈难。
Of Ezra, Meshullam; of Amariah, Jehohanan;
12:14 米利古族有约拿单。示巴尼族有约瑟。
Of Melicu, Jonathan; of Shebaniah, Joseph;
12:15 哈琳族有押拿。米拉约族有希勒恺。
Of Harim, Adna; of Meraioth, Helkai;
12:16 易多族有撒迦利亚。近顿族有米书兰。
Of Iddo, Zechariah; of Ginnethon, Meshullam;
12:17 亚比雅族有细基利。米拿民族某。摩亚底族有毗勒太。
Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
12:18 璧迦族有沙母亚。示玛雅族有约拿单。
Of Bilgah, Shammua; of Shemaiah, Jehonathan;
12:19 约雅立族有玛特乃。耶大雅族有乌西。
And of Joiarib, Mattenai; of Jedaiah, Uzzi;
12:20 撒来族有加莱。亚木族有希伯。
Of Sallai, Kallai; of Amok, Eber;
12:21 希勒家族有哈沙比雅。耶大雅族有拿坦业。
Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.
12:22 至于利未人，当以利亚实，耶何耶大，约哈难，押杜亚的时候，他们的族长记在册上。波斯王大流士在位的时候，作族长的祭司也记在册上。
The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.
12:23 利未人作族长的记在历史上，直到以利亚实的儿子约哈难的时候。
The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
12:24 利未人的族长是哈沙比雅，示利比，甲篾的儿子耶书亚，与他们弟兄的班次相对，照着神人大卫的命令一班一班地赞美称谢。
And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.
12:25 玛他尼，八布迦，俄巴底亚，米书兰，达们，亚谷是守门的，就是在库房那里守门。
Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.
12:26 这都是在约撒达的孙子，耶书亚的儿子约雅金，和省长尼希米，并祭司文士以斯拉的时候，有职任的。
These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
12:27 耶路撒冷城墙告成的时候，众民就把各处的利未人，招到耶路撒冷，要称谢，歌唱，敲钹，鼓瑟，弹琴，欢欢喜喜地行告成之礼。
And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.
12:28 歌唱的人从耶路撒冷的周围，和尼陀法的村庄与伯吉甲，
And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;
12:29 又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围为自己立了村庄。
Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.
12:30 祭司和利未人就洁净自己，也洁净百姓和城门，并城墙。
And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.
12:31 我带犹大的首领上城，使称谢的人分为两大队，排列而行。第一队在城上往右边向粪厂门行走。
Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:
12:32 在他们后头的有何沙雅，与犹大首领的一半。
And after them went Hoshaiah, and half of the princes of Judah,
12:33 又有亚撒利雅，以斯拉，米书兰，
And Azariah, Ezra, and Meshullam,
12:34 犹大，便雅悯，示玛雅，耶利米。
Judah, and Benjamin, and Shemaiah, and Jeremiah,
12:35 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子。示玛雅是玛他尼的儿子。玛他尼是米该亚的儿子。米该亚是撒刻的儿子。撒刻是亚萨的儿子。
And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:
12:36 又有撒迦利亚的弟兄示玛雅，亚撒利，米拉莱，基拉莱，玛艾，拿坦业，犹大，哈拿尼，都拿着神人大卫的乐器，文士以斯拉引领他们。
And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.
12:37 他们经过泉门往前，从大卫城的台阶随地势而上，在大卫宫殿以上，直行到朝东的水门。
And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.
12:38 第二队称谢的人，要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙。
And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;
12:39 又过了以法莲门，古门，鱼门，哈楠业楼，哈米亚楼，直到羊门，就在护卫门站住。
And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.
12:40 于是，这两队称谢的人连我，和官长的一半，站在神的殿里。
So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:
12:41 还有祭司以利亚金，玛西雅，米拿民，米该雅，以利约乃，撒迦利亚，哈楠尼亚吹号。
And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
12:42 又有玛西雅，示玛雅，以利亚撒，乌西，约哈难，玛基雅，以拦，和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。
And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.
12:43 那日，众人献大祭而欢乐。因为神使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。
Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
12:44 当日，派人管理库房，将举祭，初熟之物，和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。
And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
12:45 祭司利未人遵守神所吩咐的，并守洁净的礼。歌唱的，守门的，照着大卫和他儿子所罗门的命令也如此行。
And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.
12:46 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢神的诗歌。
For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.
12:47 当所罗巴伯和尼希米的时候，以色列众人将歌唱的，守门的，每日所当得的分供给他们，又给利未人当得的分。利未人又给亚伦的子孙当得的分。
And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.


尼希米记(Nehemiah) - 第 13 章

旧约 -- 尼希米记(Nehemiah) -- 第 13 章 ( 本篇共有 13 章 ) 　7上一章　目录
13:1 当日，人念摩西的律法书给百姓听，遇见书上写着说，亚扪人和摩押人永不可入神的会。
On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;
13:2 因为他们没有拿食物，和水来迎接以色列人，且雇了巴兰咒诅他们，但我们的神使那咒诅变为祝福。
Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.
13:3 以色列民听见这律法，就与一切闲杂人绝交。
Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
13:4 先是蒙派管理我们神殿中库房，的祭司以利亚实与多比雅结亲。
And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:
13:5 便为他预备一间大屋子，就是从前收存素祭，乳香，器皿，和照命令供给利未人，歌唱的，守门的五谷，新酒，和油的十分之一，并归祭司举祭的屋子。
And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.
13:6 那时我不在耶路撒冷。因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。
But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:
13:7 我来到耶路撒冷，就知道以利亚实为多比雅在神殿的院内，预备屋子的那件恶事。
And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.
13:8 我甚恼怒，就把多比雅的一切家具从屋里都抛出去。
And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.
13:9 吩咐人洁净这屋子，遂将神殿的器皿和素祭，乳香又搬进去。
Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.
13:10 我见利未人所当得的分，无人供给他们，甚至供职的利未人与歌唱的，俱各奔回自己的田地去了。
And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.
13:11 我就斥责官长说，为何离弃神的殿呢。我便招聚利未人，使他们照旧供职。
Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.
13:12 犹大众人就把五谷，新酒，和油的十分之一送入库房。
Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.
13:13 我派祭司示利米雅，文士撒督，和利未人毗大雅作库官管理库房。副官是哈难。哈难是撒刻的儿子。撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。
And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.
13:14 我的神阿，求你因这事记念我，不要涂抹我为神的殿，与其中的礼节所行的善。
Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.
13:15 那些日子，我在犹大见有人在安息日榨酒（原文作踹酒榨），搬运禾捆驮在驴上。又把酒，葡萄，无花果，和各样的担子在安息日担入耶路撒冷，我就在他们卖食物的那日警戒他们。
In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.
13:16 又有推罗人住在耶路撒冷。他们把鱼和各样货物运进来，在安息日卖给犹大人。
There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.
13:17 我就斥责犹大的贵胄说，你们怎吗行这恶事犯了安息日呢。
Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?
13:18 从前你们列祖岂不是这样行，以致我们神使一切灾祸临到我们，和这城吗。现在你们还犯安息日，使忿怒越发临到以色列。
Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
13:19 在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担什么担子进城。
And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.
13:20 于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。
So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.
13:21 我就警戒他们说，你们为何在城外住宿呢。若再这样，我必下手拿办你们。从此以后，他们在安息日不再来了。
Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.
13:22 我吩咐利未人洁净自己，来守城门，使安息日为圣。我的神阿，求你因这事记念我，照你的大慈爱怜恤我。
And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.
13:23 那些日子，我也见犹大人娶了亚实突，亚扪，摩押的女子为妻。
In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:
13:24 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言。
And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
13:25 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着神起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。
And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.
13:26 我又说，以色列王所罗门不是在这样的事上犯罪吗。在多国中并没有一王像他，且蒙他神所爱，神立他作以色列全国的王。然而连他也被外邦女子引诱犯罪。
Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.
13:27 如此，我岂听你们行这大恶，娶外邦女子干犯我们的神呢。
Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?
13:28 大祭司以利亚实的孙子，耶何耶大的一个儿子是，和伦人叁巴拉的女婿，我就从我这里把他赶出去。
And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.
13:29 我的神阿，求你记念他们的罪。因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。
Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
13:30 这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。
Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;
13:31 我又派百姓按定期献柴，和初熟的土产。我的神阿，求你记念我，施恩与我。
And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.


以斯帖记(Esther) - 第 01 章

旧约 -- 以斯帖记(Esther) -- 第 1 章 ( 本篇共有 10 章 ) 　下一章8　目录
1:1 亚哈随鲁作王，从印度直到古实，统管一百二十七省。
Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)
1:2 亚哈随鲁王在书珊城的宫登基。
That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
1:3 在位第三年，他一切首领臣仆设摆筵席，有波斯和米底亚的权贵，就是各省的贵胄与首领，在他面前。
In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:
1:4 他把他荣耀之国的丰富，和他美好威严的尊贵，给他们看了许多日，就是一百八十日。
When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.
1:5 这日子满了，又为所有住书珊城的大小人民，在御园的院子里设摆筵席七日。
And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;
1:6 有白色，绿色，蓝色的帐子，用细麻绳，紫色绳从银环内系在白玉石柱上。有金银的床榻摆在红，白，黄，黑玉石铺的石地上。
Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.
1:7 用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。
And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.
1:8 喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。
And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
1:9 王后瓦实提在亚哈随鲁王的宫内，也为妇女设摆筵席。
Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
1:10 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监，米户幔，比斯他，哈波拿，比革他，亚拔他，西达，甲迦，
On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,
1:11 请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。
To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.
1:12 王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。
But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.
1:13 那时，在王左右常见王面，国中坐高位的，有波斯和米底亚的七个大臣，就是甲示拿，示达，押玛他，他施斯，米力，玛西拿，米母干，
Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:
1:14 都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说，
And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)
1:15 王后瓦实提不遵太监所传的王命，照例应当怎样办理呢。
What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?
1:16 米母干在王和众首领面前回答说，王后瓦实提这事，不但得罪王，并且有害于王各省的臣民。
And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.
1:17 因为王后这事必传到众妇人的耳中，说，亚哈随鲁王吩咐王后瓦实提到王面前，她却不来，她们就藐视自己的丈夫。
For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
1:18 今日波斯和米底亚的众夫人听见王后这事，必向王的大臣照样行。从此必大开藐视和忿怒之端。
Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.
1:19 王若以为美，就降旨写在波斯和米底亚人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。
If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.
1:20 所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。
And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.
1:21 王和众首领都以米母干的话为美，王就照这话去行，
And the saying pleased the king and the princes; and the king did according to the word of Memucan:
1:22 发诏书，用各省的文字，各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。
For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.


以斯帖记(Esther) - 第 02 章

旧约 -- 以斯帖记(Esther) -- 第 2 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
2:1 这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.
2:2 于是王的侍臣对王说，不如为王寻梢美貌的处女。
Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:
2:3 王可以派官在国中的各省，招聚美貌的处女到书珊城（或作宫）的女院，交给掌管女子的太监希该，给她们当用的香品。
And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:
2:4 王所喜爱的女子可以立为王后，代替瓦实提。王以这事为美，就如此行。
And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
2:5 书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子。
Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;
2:6 从前巴比伦王尼布甲尼撒，将犹大王耶哥尼雅（又名约雅斤）和百姓从耶路撒冷掳去，末底改也在其内。
Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
2:7 末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美，她父母死了，末底改就收她为自己的女儿。
And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.
2:8 王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该。以斯帖也送入王宫，交付希该。
So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.
2:9 希该喜悦以斯帖，就恩待她。急忙给她需用的香品和她所当得的分，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。
And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.
2:10 以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。
Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.
2:11 末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。
And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.
2:12 众女子照例先洁净身体十二个月。六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。
Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)
2:13 女子进去见王是这样。从女院到王宫的时候，凡她所要的都必给她。
Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.
2:14 晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲。除非王喜爱她，再提名召她，就不再进去见王。
In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.
2:15 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。
Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.
2:16 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。
So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
2:17 王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。
And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
2:18 王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。
Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.
2:19 第二次招聚处女的时候，末底改坐在朝门。
And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.
2:20 以斯帖照着末底改所嘱咐的，还没有将籍贯宗族告诉人。因为以斯帖遵末底改的命，如抚养她的时候一样。
Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
2:21 当那时候，末底改坐在朝门，王的太监中有两个守门的，辟探和提列，恼恨亚哈随鲁王，想要下手害他。
In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.
2:22 末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王。
And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.
2:23 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。
And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.


以斯帖记(Esther) - 第 03 章

旧约 -- 以斯帖记(Esther) -- 第 3 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
3:1 这事以后，亚哈随鲁王抬举，亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。
After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
3:2 在朝门的一切臣仆都跪拜哈曼，因为王如此吩咐。惟独末底改不跪不拜。
And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.
3:3 在朝门的臣仆问末底改说，你为何违背王的命令呢。
Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?
3:4 他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。
Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.
3:5 哈曼见末底改不跪不拜，他就怒气填胸。
And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.
3:6 他们已将末底改的本族告诉哈曼。他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
3:7 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。
In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.
3:8 哈曼对亚哈随鲁王说，有一种民，散居在王国各省的民中，他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。
And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.
3:9 王若以为美，请下旨意灭绝他们。我就捐一万他连得银子交给掌管国帑的人，纳入王的府库。
If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.
3:10 于是王从自己手上摘下戒指，给犹大人的仇敌亚甲族哈米大他的儿子哈曼。
And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.
3:11 王对哈曼说，这银子仍赐给你，这民也交给你，你可以随意待他们。
And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.
3:12 正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字，各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领。又用王的戒指盖印。
Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.
3:13 交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。
And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
3:14 抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。
The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.
3:15 驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民却都慌乱。
The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.


以斯帖记(Esther) - 第 04 章

旧约 -- 以斯帖记(Esther) -- 第 4 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
4:1 末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。
When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
4:2 到了朝门前停住脚步，因为穿麻衣的不可进朝门。
And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.
4:3 王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。
And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
4:4 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。
So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.
4:5 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是什么缘故。
Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.
4:6 于是哈他革出到朝门前的宽阔处见末底改。
So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.
4:7 末底改将自己所遇的拭，并哈曼为灭绝犹大人，应许捐入王库的银数都告诉了他。
And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
4:8 又将所抄写传遍书珊城，要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。
Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.
4:9 哈他革回来，将末底改的话告诉以斯帖。
And Hatach came and told Esther the words of Mordecai.
4:10 以斯帖就吩咐哈他革去见末底改，说，
Again Esther spake unto Hatach, and gave him commandment unto Mordecai;
4:11 王的一切臣仆和各省的人民，都知道有一个定例，若不蒙召，擅入内院见王的，无论男女必被治死。除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。
All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.
4:12 人就把以斯帖这话告诉末底改。
And they told to Mordecai Esther's words.
4:13 末底改托人回覆以斯帖说，你莫想在王宫里强过一切犹大人，得免这祸。
Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.
4:14 此时你若闭口不言，犹大人必从别处得解脱，蒙拯救，你和你父家，必至灭亡。焉知你得了王后的位分，不是为现今的机会吗。
For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?
4:15 以斯帖就吩咐人回报末底改说，
Then Esther bade them return Mordecai this answer,
4:16 你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝。我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧。
Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.
4:17 于是末底改照以斯帖一切所吩咐的去行。
So Mordecai went his way, and did according to all that Esther had commanded him.


以斯帖记(Esther) - 第 05 章

旧约 -- 以斯帖记(Esther) -- 第 5 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
5:1 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.
5:2 王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖，以斯帖便向前摸杖头。
And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.
5:3 王对她说，王后以斯帖阿，你要什么。你求什么，就是国的一半也必赐给你。
Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.
5:4 以斯帖说，王若以为美，就请王带着哈曼，今日赴我所预备的筵席。
And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.
5:5 王说，叫哈曼速速照以斯帖的话去行。于是王带着哈曼赴以斯帖所预备的筵席。
Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
5:6 在酒席筵前，王又问以斯帖说，你要什么，我必赐给你。你求什么，就是国的一半也必为你成就。
And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
5:7 以斯帖回答说，我有所要，我有所求。
Then answered Esther, and said, My petition and my request is;
5:8 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带着哈曼，再赴我所要预备的筵席。明日我必照王所问的说明。
If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.
5:9 那日哈曼心中快乐，欢欢喜喜地出来。但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。
Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.
5:10 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.
5:11 哈曼将他富厚的荣耀，众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。
And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
5:12 哈曼又说，王后以斯帖预备筵席，除了我之外不许别人随王赴席。明日王后又请我随王赴席。
Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.
5:13 只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。
Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
5:14 他的妻细利斯和他一切的朋友对他说，不如立一个五丈高的木架，明早求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。哈曼以这话为美，就叫人做了木架。
Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.


以斯帖记(Esther) - 第 06 章

旧约 -- 以斯帖记(Esther) -- 第 6 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
6:1 那夜王睡不着觉，就吩咐人取历史来，念给他听。
On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.
6:2 正遇见书上写着说，王的太监中有两个守门的，辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。
And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.
6:3 王说，末底改行了这事，赐他什么尊荣爵位没有。伺候王的臣仆回答说，没有赐他什么。
And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.
6:4 王说，谁在院子里。（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上
And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.
6:5 臣仆说，哈曼站在院内。王说，叫他进来。
And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.
6:6 哈曼就进去。王问他说，王所喜悦尊荣的人，当如何待他呢。哈曼心里说，王所喜悦尊荣的，不是我是谁呢。
So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?
6:7 哈曼就回答说，王所喜悦尊荣的人，
And Haman answered the king, For the man whom the king delighteth to honour,
6:8 当将王常穿的朝服和戴冠的御马，
Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:
6:9 都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说，王所喜悦尊荣的人，就如此待他。
And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.
6:10 王对哈曼说，你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。
Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
6:11 于是哈曼将朝服给末底改穿上，使他骑上马，走遍城里的街市，在他面前宣告说，王所喜悦尊荣的人，就如此待他。
Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.
6:12 末底改仍回到朝门，哈曼却忧忧闷闷地蒙着头，急忙回家去了。
And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.
6:13 将所遇的一切事，详细说给他的妻细利斯，和他的众朋友听。他的智慧人，和他的妻细利斯对他说，你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。
And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.
6:14 他们还与哈曼说话的时候，王的太监来催哈曼，快去赴以斯帖所预备的筵席。
And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.


以斯帖记(Esther) - 第 07 章

旧约 -- 以斯帖记(Esther) -- 第 7 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
7:1 王带着哈曼来赴王后以斯帖的筵席。
So the king and Haman came to banquet with Esther the queen.
7:2 这第二次在酒席筵前，王又问以斯帖说，王后以斯帖阿，你要什么，我必赐给你。你求什么，就是国的一半也必为你成就。
And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.
7:3 王后以斯帖回答说，我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我。我所求的，是求王将我的本族赐给我。
Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
7:4 因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言。但王的损失，敌人万不能补足。
For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.
7:5 亚哈随鲁王问王后以斯帖说，擅敢起意如此行的是谁。这人在哪里呢。
Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
7:6 以斯帖说，仇人敌人就是这恶人哈曼。哈曼在王和王后面前就甚惊惶。
And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.
7:7 王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。
And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
7:8 王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上。王说，他竟敢在宫内，在我面前凌辱王后吗。这话一出王口，人就蒙了哈曼的脸。
Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.
7:9 伺候王的一个太监名叫哈波拿，说，哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里。王说，把哈曼挂在其上。
And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.
7:10 于是人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。
So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.


以斯帖记(Esther) - 第 08 章

旧约 -- 以斯帖记(Esther) -- 第 8 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
8:1 当日，亚哈随鲁王把犹大人仇敌哈曼的家产，赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王，末底改是她的亲属。
On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.
8:2 王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。
And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.
8:3 以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。
And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
8:4 王向以斯帖伸出金杖，以斯帖就起来，站在王前。
Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,
8:5 说，亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。
And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:
8:6 我何忍见我本族的人受害。何忍见我同宗的人被灭呢。
For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?
8:7 亚哈随鲁王对王后以斯帖，和犹大人末底改说，因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
8:8 现在你们可以随意，奉王的名写谕旨给犹大人，用王的戒指盖印。因为奉王名所写，用王戒指盖印的谕旨，人都不能废除。
Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
8:9 三月，就是西弯月二十三日，将王的书记召来。按着末底改所吩咐的，用各省的文字，各族的方言，并犹大人的文字方言写谕旨。传给那从印度直到古实一百二十七省的犹大人和总督省长首领。
Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.
8:10 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马圈快马的驿卒，传到各处。
And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:
8:11 谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月十三日，聚集保护性命，
Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,
8:12 剪除杀戮灭绝那要攻击犹大人的一切仇敌，和他们的妻子儿女，夺取他们的财为掠物。
Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.
8:13 抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。
The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.
8:14 于是骑快马的驿卒被王命催促，急忙起行。谕旨也传遍书珊城。
So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.
8:15 末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来。书珊城的人民都欢呼快乐。
And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.
8:16 犹大人有光荣，欢喜快乐而得尊贵。
The Jews had light, and gladness, and joy, and honour.
8:17 王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。
And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.


以斯帖记(Esther) - 第 09 章

旧约 -- 以斯帖记(Esther) -- 第 9 章 ( 本篇共有 10 章 ) 　7上一章　下一章8　目录
9:1 十二月，乃亚达月十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。
Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)
9:2 犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。
The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.
9:3 各省的首领，总督，省长，和办理王事的人，因惧怕末底改，就都帮助犹大人。
And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.
9:4 末底改在朝中为大，名声传遍各省，日渐昌盛。
For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.
9:5 犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。
Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.
9:6 在书珊城，犹大人杀灭了五百人。
And in Shushan the palace the Jews slew and destroyed five hundred men.
9:7 又杀巴珊大他，达分，亚斯帕他，
And Parshandatha, and Dalphon, and Aspatha,
9:8 破拉他，亚大利雅，亚利大他，
And Poratha, and Adalia, and Aridatha,
9:9 帕玛斯他，亚利赛，亚利代，瓦耶撒他。
And Parmashta, and Arisai, and Aridai, and Vajezatha,
9:10 这十人都是哈米大他的孙子，犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。
The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.
9:11 当日，将书珊城被杀的人数呈在王前。
On that day the number of those that were slain in Shushan the palace was brought before the king.
9:12 王对王后以斯帖说，犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王各省不知如何呢。现在你要什么，我必赐给你。你还求什么，也必为你成就。
And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.
9:13 以斯帖说，王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。
Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.
9:14 王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。
And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.
9:15 亚达月十四日书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。
For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.
9:16 在王各省其馀的犹大人，也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。
But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,
9:17 亚达月十三日，行了这事。十四日安息，以这日为设筵欢乐的日子。
On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.
9:18 但书珊的犹大人，这十三日，十四日聚集杀戮仇敌。十五日安息，以这日为设筵欢乐的日子。
But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.
9:19 所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。
Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.
9:20 末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人，
And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,
9:21 嘱咐他们每年守亚达月十四，十五两日。
To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
9:22 以这月的两日为犹大人脱离仇敌得平安，转忧为喜，转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。
As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.
9:23 于是，犹大人按着末底改所写与他们的信，应承照初次所守的守为永例。
And the Jews undertook to do as they had begun, and as Mordecai had written unto them;
9:24 是因犹大人的仇敌，亚甲族哈米大他的儿子哈曼，设谋杀害犹大人，掣普珥，是掣签，为要杀尽灭绝他们。
Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;
9:25 这事报告于王，王便降旨使哈曼谋害犹大人的恶事，归到他自己的头上，并吩咐把他和他的众子都挂在木架上。
But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
9:26 照着普珥的名字，犹大人就称这两日为普珥日。他们因这信上的话，又因所看见所遇见的事，
Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,
9:27 就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。
The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;
9:28 各省各城，家家户户，世世代代纪念遵守这两日，使这普珥日在犹大人中不可废掉，在他们后裔中也不可忘记。
And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.
9:29 亚比孩的女儿王后以斯帖，和犹大人末底改以全权写第二封信，坚嘱犹大人守这普珥日。
Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.
9:30 用和平诚实话，写信给亚哈随鲁王国中，一百二十七省所有的犹大人，
And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,
9:31 劝他们按时守这普珥日，禁食呼求，是照犹大人末底改，和王后以斯帖，所嘱咐的。也照犹大人为自己与后裔所应承的。
To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.
9:32 以斯帖命定守普珥日，这事也记录在书上。
And the decree of Esther confirmed these matters of Purim; and it was written in the book.


以斯帖记(Esther) - 第 10 章

旧约 -- 以斯帖记(Esther) -- 第 10 章 ( 本篇共有 10 章 ) 　7上一章　目录
10:1 亚哈随鲁王使旱地，和海岛的人民都进贡。
And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.
10:2 他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代，和波斯王的历史上吗。
And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
10:3 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。
For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.


约伯记(Job) - 第 01 章

旧约 -- 约伯记(Job) -- 第 1 章 ( 本篇共有 42 章 ) 　下一章8　目录
1:1 乌斯地有一个人名叫约伯。那人完全正直，敬畏神，远离恶事。
There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.
1:2 他生了七个儿子，三个女儿。
And there were born unto him seven sons and three daughters.
1:3 他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。
His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.
1:4 他的儿子，按着日子，各在自己家里设摆筵宴，就打发人去，请了他们的三个姊妹来，与他们一同吃喝，
And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.
1:5 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭。因为他说，恐怕我儿子犯了罪，心中弃掉神。约伯常常这样行。
And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.
1:6 有一天，神的众子，来侍立在耶和华面前，撒但也来在其中。
Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.
1:7 耶和华问撒但说，你从那里来。撒但回答说，我从地上走来走去，往返而来。
And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
1:8 耶和华问撒但说，你曾用心察看我的仆人约伯没有。地上再没有人像他完全正直，敬畏神，远离恶事。
And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?
1:9 撒但回答耶和华说，约伯敬畏神，岂是无故呢。
Then Satan answered the LORD, and said, Doth Job fear God for nought?
1:10 你岂不是四面圈上篱笆，围护他和他的家，并他一切所有的吗。他手所做的都蒙你赐福。他的家产也在地上增多。
Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
1:11 你且伸手毁他一切所有的。他必当面弃掉你。
But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.
1:12 耶和华对撒但说，凡他所有的都在你手中。只是不可伸手加害于他。于是撒但从耶和华面前退去。
And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.
1:13 有一天，约伯的儿女正在他们长兄的家里，吃饭喝酒，
And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:
1:14 有报信的来见约伯，说，牛正耕地，驴在旁边吃草。
And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:
1:15 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人。惟有我一人逃脱，来报信给你。
And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
1:16 他还说话的时候，又有人来说，神从天上降下火来，将群羊和仆人都烧灭了。惟有我一人逃脱，来报信给你。
While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.
1:17 他还说话的时候，又有人来说，迦勒底人分作三队忽然闯来，把骆驼掳去，并用刀杀了仆人。惟有我一人逃脱，来报信给你。
While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
1:18 他还说话的时候，又有人来说，你的儿女正在他们长兄的家里吃饭喝酒。
While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:
1:19 不料，有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了。惟有我一人逃脱，来报信给你。
And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.
1:20 约伯便起来，撕裂外袍，剃了头，伏在地上下拜。
Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,
1:21 说，我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。
And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.
1:22 在这一切的事上约伯并不犯罪，也不以神为愚妄（或作也不妄评神）。
In all this Job sinned not, nor charged God foolishly.


约伯记(Job) - 第 02 章

旧约 -- 约伯记(Job) -- 第 2 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
2:1 又有一天，神的众子来侍立在耶和华面前，撒但也来在其中。
Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.
2:2 耶和华问撒但说，你从那里来。撒但回答说，我从地上走来走去，往返而来。
And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
2:3 耶和华问撒但说，你曾用心察看我的仆人约伯没有。地上再没有人像他完全正直，敬畏神，远离恶事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。
And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
2:4 撒但回答耶和华说，人以皮代皮，情愿舍去一切所有的，保全性命。
And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.
2:5 你且伸手伤他的骨头和他的肉，他必当面弃掉你。
But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.
2:6 耶和华对撒但说，他在你手中，只要存留他的性命。
And the LORD said unto Satan, Behold, he is in thine hand; but save his life.
2:7 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。
So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.
2:8 约伯就坐在炉灰中，拿瓦片刮身体。
And he took him a potsherd to scrape himself withal; and he sat down among the ashes.
2:9 他的妻子对他说，你仍然持守你的纯正吗。你弃掉神，死了吧。
Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.
2:10 约伯却对她说，你说话像愚顽的妇人一样。嗳，难道我们从神手里得福，不也受祸吗。在这一切的事上约伯并不以口犯罪。
But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
2:11 约伯的三个朋友毯螅人以利法，书亚人比勒达，拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.
2:12 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.
2:13 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。
So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.


约伯记(Job) - 第 03 章

旧约 -- 约伯记(Job) -- 第 3 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
3:1 此后，约伯开口咒诅自己的生日，说，
After this opened Job his mouth, and cursed his day.
3:2 愿我生的那日，
And Job spake, and said,
3:3 *和说怀了男胎的那夜都灭没。
Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.
3:4 愿那日变为黑暗。愿神不从上面寻梢它。愿亮光不照于其上。
Let that day be darkness; let not God regard it from above, neither let the light shine upon it.
3:5 愿黑暗和死荫索取那日。愿密云停在其上。愿日蚀恐吓它。
Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.
3:6 愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。
As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.
3:7 愿那夜没有生育，其间也没有欢乐的声音。
Lo, let that night be solitary, let no joyful voice come therein.
3:8 愿那咒诅日子且能惹动鳄鱼的，咒诅那夜。
Let them curse it that curse the day, who are ready to raise up their mourning.
3:9 愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（光线原文作眼皮）。
Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:
3:10 因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。
Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.
3:11 我为何不出母胎而死。为何不出母腹绝气。
Why died I not from the womb? why did I not give up the ghost when I came out of the belly?
3:12 为何有膝接收我。为何有奶哺养我。
Why did the knees prevent me? or why the breasts that I should suck?
3:13 不然，我就早已躺卧安睡。
For now should I have lain still and been quiet, I should have slept: then had I been at rest,
3:14 和地上为自己重造荒邱的君王，谋士。
With kings and counsellors of the earth, which built desolate places for themselves;
3:15 或与有金子，将银子装满了房屋的王子一同安息。
Or with princes that had gold, who filled their houses with silver:
3:16 或像隐而未现，不到期而落的胎，归于无有，如同未见光的婴孩。
Or as an hidden untimely birth I had not been; as infants which never saw light.
3:17 在那里恶人止息搅扰，困乏人得享安息。
There the wicked cease from troubling; and there the weary be at rest.
3:18 被囚的人同得安逸，不听见督工的声音。
There the prisoners rest together; they hear not the voice of the oppressor.
3:19 大小都在那里。奴仆脱离主人的辖制。
The small and great are there; and the servant is free from his master.
3:20 受患难的人，为何有光赐给他呢。心中愁苦的人，为何有生命赐给他呢。
Wherefore is light given to him that is in misery, and life unto the bitter in soul;
3:21 他们切望死，却不得死。求死，胜于求隐藏的珍宝。
Which long for death, but it cometh not; and dig for it more than for hid treasures;
3:22 他们寻见坟墓就快乐，极其欢喜。
Which rejoice exceedingly, and are glad, when they can find the grave?
3:23 人的道路既然遮隐，神又把他四面围困，为何有光赐给他呢。
Why is light given to a man whose way is hid, and whom God hath hedged in?
3:24 我未曾吃饭就发出叹息。我唉哼的声音涌出如水。
For my sighing cometh before I eat, and my roarings are poured out like the waters.
3:25 因我所恐惧的临到我身，我所惧怕的迎我而来。
For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.
3:26 我不得安逸，不得平静，也不得安息，却有患难来到。
I was not in safety, neither had I rest, neither was I quiet; yet trouble came.


约伯记(Job) - 第 04 章

旧约 -- 约伯记(Job) -- 第 4 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
4:1 毯螅人以利法回答说，
Then Eliphaz the Temanite answered and said,
4:2 人若想与你说话，你就厌烦吗。但谁能忍住不说呢。
If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?
4:3 你素来教导许多的人，又坚固软弱的手。
Behold, thou hast instructed many, and thou hast strengthened the weak hands.
4:4 你的言语曾扶助那将要跌倒的人。你又使软弱的膝稳固。
Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.
4:5 但现在祸患临到你，你就昏迷，挨近你，你便惊惶。
But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.
4:6 你的倚靠不是在你敬畏神吗。你的盼望不是在你行事纯正吗。
Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?
4:7 请你追想，无辜的人有谁灭亡。正直的人在何处剪除。
Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?
4:8 按我所见，耕罪孽，种毒害的人，都照样收割。
Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.
4:9 神一出气，他们就灭亡。神一发怒，他们就消没。
By the blast of God they perish, and by the breath of his nostrils are they consumed.
4:10 狮子的吼叫，和猛狮的声音，尽都止息。少壮狮子的牙齿，也都敲掉。
The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.
4:11 老狮子因绝食而死。母狮之子也都离散。
The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.
4:12 我暗暗地得了默示。我耳朵也听其细微的声音。
Now a thing was secretly brought to me, and mine ear received a little thereof.
4:13 在思念夜中，异象之间，世人沉睡的时候。
In thoughts from the visions of the night, when deep sleep falleth on men,
4:14 恐惧，战兢临到我身，使我百骨打战。
Fear came upon me, and trembling, which made all my bones to shake.
4:15 有灵从我面前经过，我身上的毫毛直立。
Then a spirit passed before my face; the hair of my flesh stood up:
4:16 那灵停住，我却不能辨其形状。有影像在我眼前。我在静默中听见有声音说，
It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,
4:17 必死的人岂能比神公义吗。人岂能比造他的主洁净吗。
Shall mortal man be more just than God? shall a man be more pure than his maker?
4:18 主不信靠他的臣仆，并且指他的使者为愚昧。
Behold, he put no trust in his servants; and his angels he charged with folly:
4:19 何况那住在土房，根基在尘土里，被蠹虫所毁坏的人呢。
How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?
4:20 早晚之间，就被毁灭，永归无有，无人理会。
They are destroyed from morning to evening: they perish for ever without any regarding it.
4:21 他帐棚的绳索岂不从中抽出来呢。他死，且是无智慧而死。
Doth not their excellency which is in them go away? they die, even without wisdom.


约伯记(Job) - 第 05 章

旧约 -- 约伯记(Job) -- 第 5 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
5:1 你且呼求，有谁答应你。诸圣者之中，你转向那一位呢。
Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?
5:2 忿怒害死愚妄人，嫉妒杀死痴迷人。
For wrath killeth the foolish man, and envy slayeth the silly one.
5:3 我曾见愚妄人扎下根，但我忽然咒诅他的住处。
I have seen the foolish taking root: but suddenly I cursed his habitation.
5:4 他的儿女远离稳妥的地步，在城门口被压，并无人搭救。
His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.
5:5 他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了。他的财宝有网罗张口吞灭了。
Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.
5:6 祸患原不是从土中出来。患难也不是从地里发生。
Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;
5:7 人生在世必遇患难，如同火星飞腾。
Yet man is born unto trouble, as the sparks fly upward.
5:8 至于我，我必仰望神，把我的事情托付他。
I would seek unto God, and unto God would I commit my cause:
5:9 他行大事不可测度，行奇事不可胜数。
Which doeth great things and unsearchable; marvellous things without number:
5:10 降雨在地上，赐水于田里。
Who giveth rain upon the earth, and sendeth waters upon the fields:
5:11 将卑微的安置在高处，将哀痛的举到稳妥之地。
To set up on high those that be low; that those which mourn may be exalted to safety.
5:12 破坏狡猾人的计谋，使他们所谋的不得成就。
He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.
5:13 他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。
He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.
5:14 他们白昼遇见黑暗，午间摸索如在夜间。
They meet with darkness in the day time, and grope in the noonday as in the night.
5:15 神拯救穷乏人，脱离他们口中的刀，和强暴人的手。
But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.
5:16 这样，贫寒的人有指望，罪孽之辈必塞口无言。
So the poor hath hope, and iniquity stoppeth her mouth.
5:17 神所惩治的人是有福的。所以你不可轻看全能者的管教。
Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:
5:18 因为他打破，又缠裹。他击伤，用手医治。
For he maketh sore, and bindeth up: he woundeth, and his hands make whole.
5:19 你六次遭难，他必救你。就是七次，灾祸也无法害你。
He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.
5:20 在饥荒中，他必救你脱离死亡。在争战中，他必救你脱离刀剑的权力。
In famine he shall redeem thee from death: and in war from the power of the sword.
5:21 你必被隐藏，不受口舌之害。灾殃临到，你也不惧怕。
Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.
5:22 你遇见灾害饥馑，就必嬉笑。地上的野兽，你也不惧怕。
At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.
5:23 因为你必与田间的石头立约，田里的野兽也必与你和好。
For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.
5:24 你必知道你帐棚平安，要查看你的羊圈，一无所失。
And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.
5:25 也必知道你的后裔将来发达，你的子孙像地上的青草。
Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.
5:26 你必寿高年迈才归坟墓，好像禾捆到时收藏。
Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.
5:27 这理，我们已经考察，本是如此。你须要听，要知道是与自己有益。
Lo this, we have searched it, so it is; hear it, and know thou it for thy good.


约伯记(Job) - 第 06 章

旧约 -- 约伯记(Job) -- 第 6 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
6:1 约伯回答说，
But Job answered and said,
6:2 惟愿我的烦恼称一称，我一切的灾害放在天平里。
Oh that my grief were throughly weighed, and my calamity laid in the balances together!
6:3 现今都比海沙更重，所以我的言语急躁。
For now it would be heavier than the sand of the sea: therefore my words are swallowed up.
6:4 因全能者的箭射入我身，其毒，我的灵喝尽了。神的惊吓摆阵攻击我。
For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.
6:5 野驴有草岂能叫唤，牛有料，岂能吼叫。
Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?
6:6 物淡而无盐岂可吃吗，蛋青有什么滋味呢。
Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?
6:7 看为可厌的食物，我心不肯挨近。
The things that my soul refused to touch are as my sorrowful meat.
6:8 惟愿我得着所求的，愿神赐我所切望的。
Oh that I might have my request; and that God would grant me the thing that I long for!
6:9 就是愿神把我压碎，伸手将我剪除。
Even that it would please God to destroy me; that he would let loose his hand, and cut me off!
6:10 我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。
Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.
6:11 我有什么气力使我等候。我有什么结局使我忍耐。
What is my strength, that I should hope? and what is mine end, that I should prolong my life?
6:12 我的气力岂是石头的气力。我的肉身岂是铜的呢。
Is my strength the strength of stones? or is my flesh of brass?
6:13 在我岂不是毫无帮助吗。智慧岂不是从我心中赶出净尽吗。
Is not my help in me? and is wisdom driven quite from me?
6:14 那将要灰心，离弃全能者，不敬畏神的人，他的朋友当以慈爱待他。
To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.
6:15 我的弟兄诡诈，好像溪水，又像溪水流乾的河道。
My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;
6:16 这河因结冰发黑，有雪藏在其中。
Which are blackish by reason of the ice, and wherein the snow is hid:
6:17 天气渐暖就随时消化，日头炎热便从原处乾涸。
What time they wax warm, they vanish: when it is hot, they are consumed out of their place.
6:18 结伴的客旅离弃大道，顺河偏行，到荒野之地死亡。
The paths of their way are turned aside; they go to nothing, and perish.
6:19 提玛结伴的客旅瞻望。示巴同夥的人等候。
The troops of Tema looked, the companies of Sheba waited for them.
6:20 他们因失了盼望就抱愧，来到那里便蒙羞。
They were confounded because they had hoped; they came thither, and were ashamed.
6:21 现在你们正是这样，看见惊吓的事便惧怕。
For now ye are nothing; ye see my casting down, and are afraid.
6:22 我岂说，请你们供给我，从你们的财物中送礼物给我。
Did I say, Bring unto me? or, Give a reward for me of your substance?
6:23 岂说，拯救我脱离敌人的手吗。救赎我脱离强暴人的手吗。
Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?
6:24 请你们教导我，我便不作声。使我明白在何事上有错。
Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.
6:25 正直的言语力量何其大。但你们责备是责备什么呢。
How forcible are right words! but what doth your arguing reprove?
6:26 绝望人的讲论既然如风，你们还想要驳正言语吗。
Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?
6:27 你们想为孤儿拈阄，以朋友当货物。
Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.
6:28 现在请你们看看我，我决不当面说谎。
Now therefore be content, look upon me; for it is evident unto you if I lie.
6:29 请你们转意，不要不公。请再转意，我的事有理。
Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.
6:30 我的舌上岂有不义吗。我的口里岂不辨奸恶吗。
Is there iniquity in my tongue? cannot my taste discern perverse things?


约伯记(Job) - 第 07 章

旧约 -- 约伯记(Job) -- 第 7 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
7:1 人在世上岂无争战吗。他的日子不像雇工人的日子吗。
Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?
7:2 像奴仆切慕黑影，像雇工人盼望工价。
As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:
7:3 我也照样经过困苦的日月，夜间的疲乏为我而定。
So am I made to possess months of vanity, and wearisome nights are appointed to me.
7:4 我躺卧的时候便说，我何时起来，黑夜就过去呢。我尽是反来覆去，直到天亮。
When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.
7:5 我的肉体以虫子和尘土为衣。我的皮肤才收了口又重新破裂。
My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.
7:6 我的日子比梭更快，都消耗在无指望之中。
My days are swifter than a weaver's shuttle, and are spent without hope.
7:7 求你想念我，我的生命不过是一口气。我的眼睛必不再见福乐。
O remember that my life is wind: mine eye shall no more see good.
7:8 观看我的人，他的眼必不再见我。你的眼目要看我，我却不在了。
The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.
7:9 云彩消散而过。照样，人下阴间也不再上来。
As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.
7:10 他不再回自己的家，故土也不再认识他。
He shall return no more to his house, neither shall his place know him any more.
7:11 我不禁止我口。我灵愁苦，要发出言语。我心苦恼，要吐露哀情。
Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
7:12 我对神说，我岂是洋海，岂是大鱼，你竟防守我呢。
Am I a sea, or a whale, that thou settest a watch over me?
7:13 若说，我的床必安慰我，我的榻必解释我的苦情。
When I say, My bed shall comfort me, my couch shall ease my complaint;
7:14 你就用梦惊骇我，用异象恐吓我。
Then thou scarest me with dreams, and terrifiest me through visions:
7:15 甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。
So that my soul chooseth strangling, and death rather than my life.
7:16 我厌弃性命，不愿永活。你任凭我吧，因我的日子都是虚空。
I loathe it; I would not live alway: let me alone; for my days are vanity.
7:17 人算什么，你竟看他为大，将他放在心上，
What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?
7:18 每早晨鉴察他，时刻试验他。
And that thou shouldest visit him every morning, and try him every moment?
7:19 你到何时才转眼不看我，才任凭我咽下唾沫呢。
How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?
7:20 鉴察人的主阿，我若有罪，于你何妨。为何以我当你的箭靶子，使我厌弃自己的性命。
I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?
7:21 为何不赦免我的过犯，除掉我的罪孽。我现今要躺卧在尘土中。你要殷勤地寻梢我，我却不在了。
And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.


约伯记(Job) - 第 08 章

旧约 -- 约伯记(Job) -- 第 8 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
8:1 书亚人比勒达回答说，
Then answered Bildad the Shuhite, and said,
8:2 这些话你要说到几时。口中的言语如狂风要到几时呢。
How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?
8:3 神岂能偏离公平。全能者岂能偏离公义。
Doth God pervert judgment? or doth the Almighty pervert justice?
8:4 或者你的儿女得罪了他，他使他们受报应。
If thy children have sinned against him, and he have cast them away for their transgression;
8:5 你若殷勤地寻求神，向全能者恳求。
If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;
8:6 你若清洁正直，他必定为你起来，使你公义的居所兴旺。
If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.
8:7 你起初虽然微小，终久必甚发达。
Though thy beginning was small, yet thy latter end should greatly increase.
8:8 请你考问前代，追念他们的列祖所查究的。
For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:
8:9 我们不过从昨日才有，一无所知。我们在世的日子好像影儿。
(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)
8:10 他们岂不指教你，告诉你，从心里发出言语来呢。
Shall not they teach thee, and tell thee, and utter words out of their heart?
8:11 蒲草没有泥，岂能发长。芦荻没有水，岂能生发。
Can the rush grow up without mire? can the flag grow without water?
8:12 尚青的时候，还没有割下，比百样的草先枯槁。
Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.
8:13 凡忘记神的人，景况也是这样。不虔敬人的指望要灭没。
So are the paths of all that forget God; and the hypocrite's hope shall perish:
8:14 他所仰赖的必折断，他所倚靠的是蜘蛛网。
Whose hope shall be cut off, and whose trust shall be a spider's web.
8:15 他要倚靠房屋，房屋却站立不住。他要抓住房屋，房屋却不能存留。
He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.
8:16 他在日光之下发青，蔓子爬满了园子。
He is green before the sun, and his branch shooteth forth in his garden.
8:17 他的根盘绕石堆，扎入石地。
His roots are wrapped about the heap, and seeth the place of stones.
8:18 他若从本地被拔出，那地就不认识他，说，我没有见过你。
If he destroy him from his place, then it shall deny him, saying, I have not seen thee.
8:19 看哪，这就是他道中之乐。以后必另有人从地而生。
Behold, this is the joy of his way, and out of the earth shall others grow.
8:20 神必不丢弃完全人，也不扶助邪恶人。
Behold, God will not cast away a perfect man, neither will he help the evil doers:
8:21 他还要以喜乐充满你的口，以欢呼充满你的嘴。
Till he fill thy mouth with laughing, and thy lips with rejoicing.
8:22 恨恶你的要披戴惭愧。恶人的帐棚，必归无有。
They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.


约伯记(Job) - 第 09 章

旧约 -- 约伯记(Job) -- 第 9 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
9:1 约伯回答说，
Then Job answered and said,
9:2 我真知道是这样。但人在神面前怎能成为义呢。
I know it is so of a truth: but how should man be just with God?
9:3 若愿意与他争辩，千中之一也不能回答。
If he will contend with him, he cannot answer him one of a thousand.
9:4 他心里有智慧，且大有能力。谁向神刚硬而得亨通呢。
He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?
9:5 他发怒，把山翻倒挪移，山并不知觉。
Which removeth the mountains, and they know not: which overturneth them in his anger.
9:6 他使地震动，离其本位，地的柱子就摇撼。
Which shaketh the earth out of her place, and the pillars thereof tremble.
9:7 他吩咐日头不出来，就不出来，又封闭众星。
Which commandeth the sun, and it riseth not; and sealeth up the stars.
9:8 他独自铺张苍天，步行在海浪之上。
Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.
9:9 他造北斗，叁星，昴星，并南方的密宫。
Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.
9:10 他行大事，不可测度，行奇事，不可胜数。
Which doeth great things past finding out; yea, and wonders without number.
9:11 他从我旁边经过，我却不看见。他在我面前行走，我倒不知觉。
Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.
9:12 他夺取，谁能阻挡。谁敢问他，你做什么。
Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?
9:13 神必不收回他的怒气。扶助拉哈伯的，屈身在他以下。
If God will not withdraw his anger, the proud helpers do stoop under him.
9:14 既是这样，我怎敢回答他，怎敢选择言语与他辩论呢。
How much less shall I answer him, and choose out my words to reason with him?
9:15 我虽有义，也不回答他。只要向那审判我的恳求。
Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.
9:16 我若呼吁，他应允我。我仍不信他真听我的声音。
If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.
9:17 他用暴风折断我，无故地加增我的损伤。
For he breaketh me with a tempest, and multiplieth my wounds without cause.
9:18 我就是喘一口气，他都不容，倒使我满心苦恼。
He will not suffer me to take my breath, but filleth me with bitterness.
9:19 若论力量，他真有能力。若论审判，他说谁能将我传来呢。
If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?
9:20 我虽有义，自己的口要定我为有罪。我虽完全，我口必显我为弯曲。
If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.
9:21 我本完全，不顾自己。我厌恶我的性命。
Though I were perfect, yet would I not know my soul: I would despise my life.
9:22 善恶无分，都是一样。所以我说，完全人和恶人，他都灭绝。
This is one thing, therefore I said it, He destroyeth the perfect and the wicked.
9:23 若忽然遭杀害之祸，他必戏笑无辜的人遇难。
If the scourge slay suddenly, he will laugh at the trial of the innocent.
9:24 世界交在恶人手中。蒙蔽世界审判官的脸，若不是他，是谁呢。
The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?
9:25 我的日子比跑信的更快，急速过去，不见福乐。
Now my days are swifter than a post: they flee away, they see no good.
9:26 我的日子过去如快船，如急落抓食的鹰。
They are passed away as the swift ships: as the eagle that hasteth to the prey.
9:27 我若说，我要忘记我的哀情，除去我的愁容，心中畅快。
If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:
9:28 我因愁苦而惧怕，知道你必不以我为无辜。
I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
9:29 我必被你定为有罪，我何必徒然劳苦呢。
If I be wicked, why then labour I in vain?
9:30 我若用雪水洗身，用硷洁净我的手。
If I wash myself with snow water, and make my hands never so clean;
9:31 你还要扔我在坑里，我的衣服都憎恶我。
Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.
9:32 他本不像我是人，使我可以回答他，又使我们可以同听审判。
For he is not a man, as I am, that I should answer him, and we should come together in judgment.
9:33 我们中间没有听讼的人，可以向我们两造按手。
Neither is there any daysman betwixt us, that might lay his hand upon us both.
9:34 愿他把杖离开我，不使惊惶威吓我。
Let him take his rod away from me, and let not his fear terrify me:
9:35 我就说话，也不惧怕他，现在我却不是那样。
Then would I speak, and not fear him; but it is not so with me.


约伯记(Job) - 第 10 章

旧约 -- 约伯记(Job) -- 第 10 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
10:1 我厌烦我的性命，必由着自己述说我的哀情。因心里苦恼，我要说话。
My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.
10:2 对神说，不要定我有罪。要指示我，你为何与我争辩。
I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.
10:3 你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美吗。
Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?
10:4 你的眼岂是肉眼，你查看岂像人查看吗。
Hast thou eyes of flesh? or seest thou as man seeth?
10:5 你的日子岂像人的日子，你的年岁岂像人的年岁。
Are thy days as the days of man? are thy years as man's days,
10:6 就追问我的罪孽，寻察我的罪过吗。
That thou enquirest after mine iniquity, and searchest after my sin?
10:7 其实，你知道我没有罪恶，并没有能救我脱离你手的。
Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.
10:8 你的手创造我，造就我的四肢百体，你还要毁灭我。
Thine hands have made me and fashioned me together round about; yet thou dost destroy me.
10:9 求你记念制造我如抟泥一般，你还要使我归于麈土吗。
Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?
10:10 你不是倒出我来好像奶，使我凝结如同奶饼吗。
Hast thou not poured me out as milk, and curdled me like cheese?
10:11 你以皮和肉为衣给我穿上，用骨与筋把我全体联络。
Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.
10:12 你将生命和慈爱赐给我，你也眷顾保全我的心灵。
Thou hast granted me life and favour, and thy visitation hath preserved my spirit.
10:13 然而，你待我的这些事早已藏在你心里，我知道你久有此意。
And these things hast thou hid in thine heart: I know that this is with thee.
10:14 我若犯罪，你就察看我，并不赦免我的罪孽。
If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.
10:15 我若行恶，便有了祸。我若为义，也不敢抬头。正是满心羞愧，眼见我的苦情。
If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;
10:16 我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。
For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.
10:17 你重立见证攻击我，向我加增恼怒，如军兵更换着攻击我。
Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.
10:18 你为何使我出母胎呢。不如我当时气绝，无人得见我。
Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!
10:19 这样，就如没有我一般，一出母胎就被送入坟墓。
I should have been as though I had not been; I should have been carried from the womb to the grave.
10:20 我的日子不是甚少吗。求你停手宽容我，叫我在往而不返之先，
Are not my days few? cease then, and let me alone, that I may take comfort a little,
10:21 就是往黑暗，和死荫之地以先，可以稍得畅快。
Before I go whence I shall not return, even to the land of darkness and the shadow of death;
10:22 那地甚是幽暗，是死荫混沌之地。那里的光好像幽暗。
A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.


约伯记(Job) - 第 11 章

旧约 -- 约伯记(Job) -- 第 11 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
11:1 拿玛人琐法回答说，
Then answered Zophar the Naamathite, and said,
11:2 这许多的言语岂不该回答吗。多嘴多舌的人岂可称为义吗。
Should not the multitude of words be answered? and should a man full of talk be justified?
11:3 你夸大的话，岂能使人不作声吗ⅶ你戏笑的时候，岂没有人叫你害羞吗。
Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?
11:4 你说，我的道理纯全，我在你眼前洁净。
For thou hast said, My doctrine is pure, and I am clean in thine eyes.
11:5 惟愿神说话，愿他开口攻击你。
But oh that God would speak, and open his lips against thee;
11:6 并将智慧的奥秘指示你，他有诸般的智识。所以当知道神追讨你，比你罪孽该得的还少。
And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.
11:7 你考察，就能测透神吗。你岂能尽情测透全能者吗。
Canst thou by searching find out God? canst thou find out the Almighty unto perfection?
11:8 他的智慧高于天，你还能做什么。深于阴间，你还能知道什么。
It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?
11:9 其量比地长，比海宽。
The measure thereof is longer than the earth, and broader than the sea.
11:10 他若经过，将人拘禁，招人受审，谁能阻挡他呢。
If he cut off, and shut up, or gather together, then who can hinder him?
11:11 他本知道虚妄的人。人的罪孽，他虽不留意，还是无所不见。
For he knoweth vain men: he seeth wickedness also; will he not then consider it?
11:12 空虚的人却毫无知识。人生在世好像野驴的驹子。
For vain man would be wise, though man be born like a wild ass's colt.
11:13 你若将心安正，又向主举手。
If thou prepare thine heart, and stretch out thine hands toward him;
11:14 你手里若有罪孽，就当远远地除掉，也不容非义住在你帐棚之中。
If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.
11:15 那时，你必仰起脸来毫无斑点。你也必坚固，无所惧怕。
For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:
11:16 你必忘记你的苦楚，就是想起也如流过去的水一样。
Because thou shalt forget thy misery, and remember it as waters that pass away:
11:17 你在世的日子要比正午更明，虽有黑暗仍像早晨。
And thine age shall be clearer than the noonday: thou shalt shine forth, thou shalt be as the morning.
11:18 你因有指望就必稳固，也必四围巡查，坦然安息。
And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.
11:19 你躺卧，无人惊吓，且有许多人向你求恩。
Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.
11:20 但恶人的眼目必要失明。他们无路可逃。他们的指望就是气绝。
But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.


约伯记(Job) - 第 12 章

旧约 -- 约伯记(Job) -- 第 12 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
12:1 约伯回答说，
And Job answered and said,
12:2 你们真是子民哪，你们死亡，智慧也就灭没了。
No doubt but ye are the people, and wisdom shall die with you.
12:3 但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢。
But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?
12:4 我这求告神，蒙他应允的人，竟成了朋友所讥笑的。公义完全人，竟受了人的讥笑。
I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.
12:5 安逸的人，心里藐视灾祸。这灾祸常常等待滑脚的人。
He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.
12:6 强盗的帐棚兴旺，惹神的人稳固，神多将财物送到他们手中。
The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.
12:7 你且问走兽，走兽必指教你。又问空中的飞鸟，飞鸟必告诉你。
But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:
12:8 或与地说话，地必指教你。海中的鱼也必向你说明。
Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.
12:9 看这一切，谁不知道是耶和华的手做成的呢。
Who knoweth not in all these that the hand of the LORD hath wrought this?
12:10 凡活物的生命，和人类的气息，都在他手中。
In whose hand is the soul of every living thing, and the breath of all mankind.
12:11 耳朵岂不试验言语，正如上膛尝食物吗。
Doth not the ear try words? and the mouth taste his meat?
12:12 年老的有智慧，寿高的有知识。
With the ancient is wisdom; and in length of days understanding.
12:13 在神有智慧和能力，他有谋略和知识。
With him is wisdom and strength, he hath counsel and understanding.
12:14 他拆毁的，就不能再建造。他捆住人，便不得开释。
Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.
12:15 他把水留住，水便枯乾。他再发出水来，水就翻地。
Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.
12:16 在他有能力和智慧。被诱惑的，与诱惑人的，都是属他。
With him is strength and wisdom: the deceived and the deceiver are his.
12:17 他把谋士剥衣掳去，又使审判官变成愚人。
He leadeth counsellors away spoiled, and maketh the judges fools.
12:18 他放松君王的绑，又用带子捆他们的腰。
He looseth the bond of kings, and girdeth their loins with a girdle.
12:19 他把祭司剥衣掳去，又使有能的人倾败。
He leadeth princes away spoiled, and overthroweth the mighty.
12:20 他废去忠信人的讲论，又夺去老人的聪明。
He removeth away the speech of the trusty, and taketh away the understanding of the aged.
12:21 他使君王蒙羞被辱，放松有力之人的腰带。
He poureth contempt upon princes, and weakeneth the strength of the mighty.
12:22 他将深奥的事从黑暗中彰显，使死荫显为光明。
He discovereth deep things out of darkness, and bringeth out to light the shadow of death.
12:23 他使邦国兴旺而又毁灭，他使邦国开广而又掳去。
He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.
12:24 他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流。
He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.
12:25 他们无光，在黑暗中摸索，又使他们东倒西歪，像醉酒的人一样。
They grope in the dark without light, and he maketh them to stagger like a drunken man.


约伯记(Job) - 第 13 章

旧约 -- 约伯记(Job) -- 第 13 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
13:1 这一切，我眼都见过。我耳都听过，而且明白。
Lo, mine eye hath seen all this, mine ear hath heard and understood it.
13:2 你们所知道的，我也知道，并非不及你们。
What ye know, the same do I know also: I am not inferior unto you.
13:3 我真要对全能者说话。我愿与神理论。
Surely I would speak to the Almighty, and I desire to reason with God.
13:4 你们是编造谎言的，都是无用的医生。
But ye are forgers of lies, ye are all physicians of no value.
13:5 惟愿你们全然不作声。这就算为你们的智慧。
O that ye would altogether hold your peace! and it should be your wisdom.
13:6 请你们听我的辩论，留心听我口中的分诉。
Hear now my reasoning, and hearken to the pleadings of my lips.
13:7 你们要为神说不义的话吗，为他说诡诈的言语吗。
Will ye speak wickedly for God? and talk deceitfully for him?
13:8 你们要为神徇情吗，要为他争论吗。
Will ye accept his person? will ye contend for God?
13:9 他查出你们来，这岂是好吗。人欺哄人，你们也要照样欺哄他吗。
Is it good that he should search you out? or as one man mocketh another, do ye so mock him?
13:10 你们若暗中徇情，他必要责备你们。
He will surely reprove you, if ye do secretly accept persons.
13:11 他的尊荣岂不叫你们惧怕吗。他的惊吓岂不临到你们吗。
Shall not his excellency make you afraid? and his dread fall upon you?
13:12 你们以为可记念的箴言是炉灰的箴言。你们以为可靠的坚垒是淤泥的坚垒。
Your remembrances are like unto ashes, your bodies to bodies of clay.
13:13 你们不要作声，任凭我吧。让我说话，无论如何我都承当。
Hold your peace, let me alone, that I may speak, and let come on me what will.
13:14 我何必把我的肉挂在牙上，将我的命放在手中。
Wherefore do I take my flesh in my teeth, and put my life in mine hand?
13:15 他必杀我。我虽无指望，然而我在他面前还要辩明我所行的。
Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.
13:16 这要成为我的拯救，因为不虔诚的人，不得到他面前。
He also shall be my salvation: for an hypocrite shall not come before him.
13:17 你们要细听我的言语，使我所辩论的入你们的耳中。
Hear diligently my speech, and my declaration with your ears.
13:18 我已陈明我的案，知道自己有义。
Behold now, I have ordered my cause; I know that I shall be justified.
13:19 有谁与我争论，我就情愿缄默不言，气绝而亡。
Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.
13:20 惟有两件不要向我施行，我就不躲开你的面。
Only do not two things unto me: then will I not hide myself from thee.
13:21 就是把你的手缩回，远离我身。又不使你的惊惶威吓我。
Withdraw thine hand far from me: and let not thy dread make me afraid.
13:22 这样，你呼叫，我就回答。或是让我说话，你回答我。
Then call thou, and I will answer: or let me speak, and answer thou me.
13:23 我的罪孽和罪过有多少呢。求你叫我知道我的过犯与罪愆。
How many are mine iniquities and sins? make me to know my transgression and my sin.
13:24 你为何掩面，拿我当仇敌呢。
Wherefore hidest thou thy face, and holdest me for thine enemy?
13:25 你要惊动被风吹的叶子吗。要追赶枯乾的碎秸吗。
Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?
13:26 你按罪状刑罚我，又使我担当幼年的罪孽。
For thou writest bitter things against me, and makest me to possess the iniquities of my youth.
13:27 也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。
Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.
13:28 我已经像灭绝的烂物，像虫蛀的衣裳。
And he, as a rotten thing, consumeth, as a garment that is moth eaten.


约伯记(Job) - 第 14 章

旧约 -- 约伯记(Job) -- 第 14 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
14:1 人为妇人所生，日子短少，多有患难。
Man that is born of a woman is of few days, and full of trouble.
14:2 出来如花，又被割下。飞去如影，不能存留。
He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.
14:3 这样的人你岂睁眼看他吗。又叫我来受审吗。
And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?
14:4 谁能使洁净之物出于污秽之中呢。无论谁也不能。
Who can bring a clean thing out of an unclean? not one.
14:5 人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过。
Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;
14:6 便求你转眼不看他，使他得歇息。直等他像雇工人完毕他的日子。
Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.
14:7 树若被砍下，还可指望发芽，嫩枝生长不息。
For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.
14:8 其根虽然衰老在地里，干也死在土中。
Though the root thereof wax old in the earth, and the stock thereof die in the ground;
14:9 及至得了水气，还要发芽，又长枝条，像新栽的树一样。
Yet through the scent of water it will bud, and bring forth boughs like a plant.
14:10 但人死亡而消灭。他气绝，竟在何处呢。
But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?
14:11 海中的水绝尽，江河消散乾涸。
As the waters fail from the sea, and the flood decayeth and drieth up:
14:12 人也是如此，躺下不再起来。等到天没有了，仍不得复醒，也不得从睡中唤醒。
So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.
14:13 惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去。愿你为我定了日期，记念我。
O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!
14:14 人若死了岂能再活呢。我只要在我一切争战的日子，等我被释放（被释放或作改变）的时候来到。
If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.
14:15 你呼叫，我便回答。你手所做的，你必羡慕。
Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.
14:16 但如今你数点我的脚步，岂不窥察我的罪过吗。
For now thou numberest my steps: dost thou not watch over my sin?
14:17 我的过犯被你封在囊中，也缝严了我的罪孽。
My transgression is sealed up in a bag, and thou sewest up mine iniquity.
14:18 山崩变为无有。磐石挪开原处。
And surely the mountain falling cometh to nought, and the rock is removed out of his place.
14:19 水流消磨石头，所流溢的洗去地上的尘土。你也照样灭绝人的指望。
The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.
14:20 你攻击人常常得胜，使他去世。你改变他的容貌，叫他往而不回。
Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.
14:21 他儿子得尊荣，他也不知道。降为卑，他也不觉得。
His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.
14:22 但知身上疼痛，心中悲哀。
But his flesh upon him shall have pain, and his soul within him shall mourn.


约伯记(Job) - 第 15 章

旧约 -- 约伯记(Job) -- 第 15 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
15:1 毯螅人以利法回答说，
Then answered Eliphaz the Temanite, and said,
15:2 智慧人岂可用虚空的知识回答，用东风充满肚腹呢。
Should a wise man utter vain knowledge, and fill his belly with the east wind?
15:3 他岂可用无益的话，和无济于事的言语，理论呢。
Should he reason with unprofitable talk? or with speeches wherewith he can do no good?
15:4 你是废弃敬畏的意，在神面前阻止敬虔的心。
Yea, thou castest off fear, and restrainest prayer before God.
15:5 你的罪孽指教你的口。你选用诡诈人的舌头。
For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.
15:6 你自己的口定你有罪，并非是我。你自己的嘴，见证你的不是。
Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.
15:7 你岂是头一个被生的人吗。你受造在诸山之先吗。
Art thou the first man that was born? or wast thou made before the hills?
15:8 你曾听见神的密旨吗。你还将智慧独自得尽吗。
Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?
15:9 你知道什么是我们不知道的呢。你明白什么是我们不明白的呢。
What knowest thou, that we know not? what understandest thou, which is not in us?
15:10 我们这里有白发的，和年纪老迈的，比你父亲还老。
With us are both the grayheaded and very aged men, much elder than thy father.
15:11 神用温和的话安慰你，你以为太小吗。
Are the consolations of God small with thee? is there any secret thing with thee?
15:12 你的心为何将你逼去。你的眼为何冒出火星。
Why doth thine heart carry thee away? and what do thy eyes wink at,
15:13 使你的灵反对神，也任你的口发这言语。
That thou turnest thy spirit against God, and lettest such words go out of thy mouth?
15:14 人是什么，竟算为洁净呢。妇人所生的是什么，竟算为义呢。
What is man, that he should be clean? and he which is born of a woman, that he should be righteous?
15:15 神不信靠他的众圣者。在他眼前，天也不洁净。
Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.
15:16 何况那污秽可憎，喝罪孽如水的世人呢。
How much more abominable and filthy is man, which drinketh iniquity like water?
15:17 我指示你，你要听。我要述说所看见的。
I will shew thee, hear me; and that which I have seen I will declare;
15:18 就是智慧人从列祖所受，传说而不隐瞒的。
Which wise men have told from their fathers, and have not hid it:
15:19 （这地惟独赐给他们，并没有外人从他们中间经过）。
Unto whom alone the earth was given, and no stranger passed among them.
15:20 恶人一生之日劬劳痛苦，强暴人一生的年数也是如此。
The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.
15:21 惊吓的声音常在他耳中。在平安时，抢夺的必临到他那里。
A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.
15:22 他不信自己能从黑暗中转回，他被刀剑等候。
He believeth not that he shall return out of darkness, and he is waited for of the sword.
15:23 他漂流在外求食，说，那里有食物呢。他知道黑暗的日子，在他手边预备好了。
He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.
15:24 急难困苦叫他害怕，而且胜了他，好像君王预备上阵一样。
Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.
15:25 他伸手攻击神，以骄傲攻击全能者。
For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.
15:26 挺着颈项，用盾牌的厚凸面，向全能者直闯。
He runneth upon him, even on his neck, upon the thick bosses of his bucklers:
15:27 是因他的脸蒙上脂油，腰积成肥肉。
Because he covereth his face with his fatness, and maketh collops of fat on his flanks.
15:28 他曾住在荒凉城邑，无人居住，将成乱堆的房屋。
And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.
15:29 他不得富足，财物不得常存，产业在地上也不加增。
He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.
15:30 他不得出离黑暗。火焰要将他的枝子烧乾。因神口中的气，他要灭亡（灭亡原文作走去）。
He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.
15:31 他不用倚靠虚假欺哄自己，因虚假必成为他的报应。
Let not him that is deceived trust in vanity: for vanity shall be his recompence.
15:32 他的日期未到之先，这事必成就。他的枝子不得青绿。
It shall be accomplished before his time, and his branch shall not be green.
15:33 他必像葡萄树的葡萄，未熟而落。又像橄榄树的花，一开而谢。
He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.
15:34 原来不敬虔之辈必无生育。受贿赂之人的帐棚必被火烧。
For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.
15:35 他们所怀的是毒害，所生的是罪孽，心里所豫备的是诡诈。
They conceive mischief, and bring forth vanity, and their belly prepareth deceit.


约伯记(Job) - 第 16 章

旧约 -- 约伯记(Job) -- 第 16 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
16:1 约伯回答说，
Then Job answered and said,
16:2 这样的话我听了许多。你们安慰人，反叫人愁烦。
I have heard many such things: miserable comforters are ye all.
16:3 虚空的言语有穷尽吗。有什么话惹动你回答呢。
Shall vain words have an end? or what emboldeneth thee that thou answerest?
16:4 我也能说你们那样的话。你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。
I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.
16:5 但我必用口坚固你们，用嘴消解你们的忧愁。
But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.
16:6 我虽说话，忧愁仍不得消解。我虽停住不说，忧愁就离开我吗。
Though I speak, my grief is not asswaged: and though I forbear, what am I eased?
16:7 但现在神使我困倦，使亲友远离我。
But now he hath made me weary: thou hast made desolate all my company.
16:8 又抓住我，作见证攻击我。我身体的枯瘦，也当面见证我的不是。
And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.
16:9 主发怒撕裂我，逼迫我，向我切齿。我的敌人怒目看我。
He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.
16:10 他们向我开口，打我的脸羞辱我，聚会攻击我。
They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.
16:11 神把我交给不敬虔的人，把我扔到恶人的手中。
God hath delivered me to the ungodly, and turned me over into the hands of the wicked.
16:12 我素来安逸，他折断我，掐住我的颈项，把我摔碎。又立我为他的箭靶子。
I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.
16:13 他的弓箭手四面围绕我。他破裂我的肺腑，并不留情，把我的胆倾倒在地上，
His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.
16:14 将我破裂又破裂，如同勇士向我直闯。
He breaketh me with breach upon breach, he runneth upon me like a giant.
16:15 我缝麻布在我皮肤上，把我的角放在尘土中。
I have sewed sackcloth upon my skin, and defiled my horn in the dust.
16:16 我的脸因哭泣发紫，在我的眼皮上有死荫。
My face is foul with weeping, and on my eyelids is the shadow of death;
16:17 我的手中却无强暴。我的祈祷也是清洁。
Not for any injustice in mine hands: also my prayer is pure.
16:18 地阿，不要遮盖我的血。不要阻挡我的哀求。
O earth, cover not thou my blood, and let my cry have no place.
16:19 现今，在天有我的见证，在上有我的中保。
Also now, behold, my witness is in heaven, and my record is on high.
16:20 我的朋友讥诮我，我却向神眼泪汪汪。
My friends scorn me: but mine eye poureth out tears unto God.
16:21 愿人得与神辩白，如同人与朋友辩白一样。
O that one might plead for a man with God, as a man pleadeth for his neighbour!
16:22 因为再过几年，我必走那往而不返之路。
When a few years are come, then I shall go the way whence I shall not return.


约伯记(Job) - 第 17 章

旧约 -- 约伯记(Job) -- 第 17 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
17:1 我的心灵消耗，我的日子灭尽。坟墓为我预备好了。
My breath is corrupt, my days are extinct, the graves are ready for me.
17:2 真有戏笑我的在我这里，我眼常见他们惹动我。
Are there not mockers with me? and doth not mine eye continue in their provocation?
17:3 愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢。
Lay down now, put me in a surety with thee; who is he that will strike hands with me?
17:4 因你使他们心不明理，所以你必不高举他们。
For thou hast hid their heart from understanding: therefore shalt thou not exalt them.
17:5 控告他的朋友，以朋友为可抢夺的，连他儿女的眼睛也要失明。
He that speaketh flattery to his friends, even the eyes of his children shall fail.
17:6 神使我作了民中的笑谈。他们也吐唾沫在我脸上。
He hath made me also a byword of the people; and aforetime I was as a tabret.
17:7 我的眼睛因忧愁昏花。我的百体好像影儿。
Mine eye also is dim by reason of sorrow, and all my members are as a shadow.
17:8 正直人因此必惊奇。无辜的人，要兴起攻击不敬虔之辈。
Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.
17:9 然而，义人要持守所行的道。手洁的人要力上加力。
The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.
17:10 至于你们众人，可以再来辩论吧。你们中间，我找不着一个智慧人。
But as for you all, do ye return, and come now: for I cannot find one wise man among you.
17:11 我的日子已经过了。我的谋算，我心所想望的已经断绝。
My days are past, my purposes are broken off, even the thoughts of my heart.
17:12 他们以黑夜为白昼，说，亮光近乎黑暗。
They change the night into day: the light is short because of darkness.
17:13 我若盼望阴间为我的房屋，若下榻在黑暗中，
If I wait, the grave is mine house: I have made my bed in the darkness.
17:14 若对朽坏说，你是我的父。对虫说，你是我的母亲姊妹。
I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.
17:15 这样，我的指望在那里呢。我所指望的谁能看见呢。
And where is now my hope? as for my hope, who shall see it?
17:16 等到安息在尘土中，这指望必下到阴间的门闩那里了。
They shall go down to the bars of the pit, when our rest together is in the dust.


约伯记(Job) - 第 18 章

旧约 -- 约伯记(Job) -- 第 18 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
18:1 书亚人比勒达回答说，
Then answered Bildad the Shuhite, and said,
18:2 你寻索言语要到几时呢。你可以揣摩思想，然后我们就说话。
How long will it be ere ye make an end of words? mark, and afterwards we will speak.
18:3 我们为何算为畜生，在你眼中看作污秽呢。
Wherefore are we counted as beasts, and reputed vile in your sight?
18:4 你这恼怒将自己撕裂的，难道大地为你见弃，磐石挪开原处吗。
He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?
18:5 恶人的亮光必要熄灭。他的火焰必不照耀。
Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.
18:6 他帐棚中的亮光要变为黑暗。他以上的灯也必熄灭。
The light shall be dark in his tabernacle, and his candle shall be put out with him.
18:7 他坚强的脚步必见狭窄。自己的计谋必将他绊倒。
The steps of his strength shall be straitened, and his own counsel shall cast him down.
18:8 因为他被自己的脚陷入网中，走在缠人的网罗上。
For he is cast into a net by his own feet, and he walketh upon a snare.
18:9 圈套必抓住他的脚跟。机关必擒获他。
The gin shall take him by the heel, and the robber shall prevail against him.
18:10 活扣为他藏在土内。羁绊为他藏在路上。
The snare is laid for him in the ground, and a trap for him in the way.
18:11 四面的惊吓要使他害怕，并且追赶他的脚跟。
Terrors shall make him afraid on every side, and shall drive him to his feet.
18:12 他的力量必因饥饿衰败，祸患要在他旁边等候。
His strength shall be hungerbitten, and destruction shall be ready at his side.
18:13 他本身的肢体要被吞吃，死亡的长子要吞吃他的肢体。
It shall devour the strength of his skin: even the firstborn of death shall devour his strength.
18:14 他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。
His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.
18:15 不属他的必住在他的帐棚里。硫磺必撒在他所住之处。
It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.
18:16 下边，他的根本要枯乾。上边，他的枝子要剪除。
His roots shall be dried up beneath, and above shall his branch be cut off.
18:17 他的记念在地上必然灭亡。他的名字在街上也不存留。
His remembrance shall perish from the earth, and he shall have no name in the street.
18:18 他必从光明中被撵到黑暗里，必被赶出世界。
He shall be driven from light into darkness, and chased out of the world.
18:19 在本民中必无子无孙。在寄居之地也无一人存留。
He shall neither have son nor nephew among his people, nor any remaining in his dwellings.
18:20 以后来的要惊奇他的日子，好像以前去的受了惊骇。
They that come after him shall be astonied at his day, as they that went before were affrighted.
18:21 不义之人的住处总是这样。此乃不认识神之人的地步。
Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.


约伯记(Job) - 第 19 章

旧约 -- 约伯记(Job) -- 第 19 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
19:1 约伯回答说，
Then Job answered and said,
19:2 你们搅扰我的心，用言语压碎我，要到几时呢。ⅶ
How long will ye vex my soul, and break me in pieces with words?
19:3 你们这十次羞辱我。你们苦待我也不以为耻。
These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.
19:4 果真我有错，这错乃是在我。
And be it indeed that I have erred, mine error remaineth with myself.
19:5 你们果然要向我夸大，以我的羞辱为证指责我。
If indeed ye will magnify yourselves against me, and plead against me my reproach:
19:6 就该知道是神倾覆我，用网罗围绕我。
Know now that God hath overthrown me, and hath compassed me with his net.
19:7 我因委曲呼叫，却不蒙应允。我呼求，却不得公断。
Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.
19:8 神用篱笆拦住我的道路，使我不得经过。又使我的路径黑暗。
He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.
19:9 他剥去我的荣光，摘去我头上的冠冕。
He hath stripped me of my glory, and taken the crown from my head.
19:10 他在四围攻击我，我便归于死亡，将我的指望如树拔出来。
He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.
19:11 他的忿怒向我发作，以我为敌人。
He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.
19:12 他的军旅一齐上来，修筑战路攻击我。在我帐棚的四围安营。
His troops come together, and raise up their way against me, and encamp round about my tabernacle.
19:13 他把我的弟兄隔在远处，使我所认识的，全然与我生疏。
He hath put my brethren far from me, and mine acquaintance are verily estranged from me.
19:14 我的亲戚与我断绝。我的密友都忘记我。
My kinsfolk have failed, and my familiar friends have forgotten me.
19:15 在我家寄居的，和我的使女都以我为外人。我在他们眼中看为外邦人。
They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.
19:16 我呼唤仆人，虽用口求他，他还是不回答。
I called my servant, and he gave me no answer; I intreated him with my mouth.
19:17 我口的气味，我妻子厌恶。我的恳求，我同胞也憎嫌。
My breath is strange to my wife, though I intreated for the children's sake of mine own body.
19:18 连小孩子也藐视我。我若起来，他们都嘲笑我。
Yea, young children despised me; I arose, and they spake against me.
19:19 我的密友都憎恶我。我平日所爱的人向我翻脸。
All my inward friends abhorred me: and they whom I loved are turned against me.
19:20 我的皮肉紧贴骨头。我只剩牙皮逃脱了。
My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.
19:21 我朋友阿，可怜我。可怜我。因为神的手攻击我。
Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.
19:22 你们为什么彷佛神逼迫我，吃我的肉还以为不足呢。
Why do ye persecute me as God, and are not satisfied with my flesh?
19:23 惟愿我的言语现在写上，都记录在书上。
Oh that my words were now written! oh that they were printed in a book!
19:24 用铁笔镌刻，用铅灌在磐石上，直存到永远。
That they were graven with an iron pen and lead in the rock for ever!
19:25 我知道我的救赎主活着，末了必站立在地上。
For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:
19:26 我这皮肉灭绝之后，我必在肉体之外得见神。
And though after my skin worms destroy this body, yet in my flesh shall I see God:
19:27 我自己要见他，亲眼要看他，并不像外人。我的心肠在我里面消灭了。
Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.
19:28 你们若说，我们逼迫他要何等地重呢。惹事的根乃在乎他。
But ye should say, Why persecute we him, seeing the root of the matter is found in me?
19:29 你们就当惧怕刀剑。因为忿怒惹动刀剑的刑罚，使你们知道有报应（原文作审判）。
Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.


约伯记(Job) - 第 20 章

旧约 -- 约伯记(Job) -- 第 20 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
20:1 拿玛人琐法回答说，
Then answered Zophar the Naamathite, and said,
20:2 我心中急躁，所以我的思念叫我回答。
Therefore do my thoughts cause me to answer, and for this I make haste.
20:3 我已听见那羞辱我，责备我的话。我的悟性叫我回答。
I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.
20:4 你岂不知亘古以来，自从人生在地。
Knowest thou not this of old, since man was placed upon earth,
20:5 恶人夸胜是暂时的，不敬虔人的喜乐，不过转眼之间吗。
That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?
20:6 他的尊荣虽达到天上，头虽顶到云中，
Though his excellency mount up to the heavens, and his head reach unto the clouds;
20:7 他终必灭亡，像自己的粪一样。素来见他的人要说，他在那里呢。
Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?
20:8 他必飞去如梦，不再寻见，速被赶去，如夜间的异象。
He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.
20:9 亲眼见过他的，必不再见他。他的本处也再见不着他。
The eye also which saw him shall see him no more; neither shall his place any more behold him.
20:10 他的儿女要求穷人的恩。他的手要赔还不义之财。
His children shall seek to please the poor, and his hands shall restore their goods.
20:11 他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。
His bones are full of the sin of his youth, which shall lie down with him in the dust.
20:12 他口内虽以恶为甘甜，藏在舌头底下。
Though wickedness be sweet in his mouth, though he hide it under his tongue;
20:13 爱恋不舍，含在口中。
Though he spare it, and forsake it not; but keep it still within his mouth:
20:14 他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。
Yet his meat in his bowels is turned, it is the gall of asps within him.
20:15 他吞了财宝，还要吐出。神要从他腹中掏出来。
He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.
20:16 他必吸饮虺蛇的毒气。蝮蛇的舌头也必杀他。
He shall suck the poison of asps: the viper's tongue shall slay him.
20:17 流奶与蜜之河，他不得再见。
He shall not see the rivers, the floods, the brooks of honey and butter.
20:18 他劳碌得来的要赔还，不得享用（原文作吞下），不能照所得的财货欢乐。
That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.
20:19 他欺压穷人，且又离弃。强取非自己所盖的房屋（或作强取房屋不得再建造）。
Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;
20:20 他因贪而无厌，所喜悦的连一样也不能保守。
Surely he shall not feel quietness in his belly, he shall not save of that which he desired.
20:21 其馀的没有一样他不吞灭，所以他的福乐不能长久。
There shall none of his meat be left; therefore shall no man look for his goods.
20:22 他在满足有馀的时候，必到狭窄的地步。凡受苦楚的人，都必加手在他身上。
In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.
20:23 他正要充满肚腹的时候，神必将猛烈的忿怒，降在他身上。正在他吃饭的时候，要将这忿怒像雨降在他身上。
When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.
20:24 他要躲避铁器。铜弓的箭要将他射透。
He shall flee from the iron weapon, and the bow of steel shall strike him through.
20:25 他把箭一抽，就从他身上出来。发光的箭头从他胆中出来，有惊惶临在他身上。
It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.
20:26 他的财宝归于黑暗。人所不吹的火要把他烧灭，要把他帐棚中所剩下的烧毁。
All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.
20:27 天要显明他的罪孽，地要兴起攻击他。
The heaven shall reveal his iniquity; and the earth shall rise up against him.
20:28 他的家产必然过去。神发怒的日子，他的货物都要消灭。
The increase of his house shall depart, and his goods shall flow away in the day of his wrath.
20:29 这是恶人从神所得的分，是神为他所定的产业。
This is the portion of a wicked man from God, and the heritage appointed unto him by God.


约伯记(Job) - 第 21 章

旧约 -- 约伯记(Job) -- 第 21 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
21:1 约伯回答说，
But Job answered and said,
21:2 你们要细听我的言语，就算是你们安慰我。
Hear diligently my speech, and let this be your consolations.
21:3 请宽容我，我又要说话。说了以后，任凭你们嗤笑吧。
Suffer me that I may speak; and after that I have spoken, mock on.
21:4 我岂是向人诉冤，为何不焦急呢。
As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?
21:5 你们要看着我而惊奇，用手捂口。
Mark me, and be astonished, and lay your hand upon your mouth.
21:6 我每逢思想，心就惊惶，浑身战兢。
Even when I remember I am afraid, and trembling taketh hold on my flesh.
21:7 恶人为何存活，享大寿数，势力强盛呢。
Wherefore do the wicked live, become old, yea, are mighty in power?
21:8 他们眼见儿孙，和他们一同坚立。
Their seed is established in their sight with them, and their offspring before their eyes.
21:9 他们的家宅平安无惧。神的杖也不加在他们身上。
Their houses are safe from fear, neither is the rod of God upon them.
21:10 他们的公牛孳生而不断绝。母牛下犊而不掉胎。
Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.
21:11 他们打发小孩子出去，多如羊群。他们的儿女踊跃跳舞。
They send forth their little ones like a flock, and their children dance.
21:12 他们随着琴鼓歌唱，又因箫声欢喜。
They take the timbrel and harp, and rejoice at the sound of the organ.
21:13 他们度日诸事亨通，转眼下入阴间。
They spend their days in wealth, and in a moment go down to the grave.
21:14 他们对神说，离开我们吧。我们不愿晓得你的道。
Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.
21:15 全能者是谁，我们何必事奉他呢。求告他有什么益处呢。
What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?
21:16 看哪，他们亨通不在乎自己。恶人所谋定的离我好远。
Lo, their good is not in their hand: the counsel of the wicked is far from me.
21:17 恶人的灯何尝熄灭。患难何尝临到他们呢。神何尝发怒，向他们分散灾祸呢。
How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.
21:18 他们何尝像风前的碎秸，如暴风刮去的糠秕呢。
They are as stubble before the wind, and as chaff that the storm carrieth away.
21:19 你们说，神为恶人的儿女积蓄罪孽。我说，不如本人受报，好使他亲自知道。
God layeth up his iniquity for his children: he rewardeth him, and he shall know it.
21:20 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.
21:21 他的岁月既尽，他还顾他本家吗。
For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?
21:22 神既审判那在高位的，谁能将知识教训他呢。
Shall any teach God knowledge? seeing he judgeth those that are high.
21:23 有人至死身体强壮，尽得平靖安逸。
One dieth in his full strength, being wholly at ease and quiet.
21:24 他的奶桶充满，他的骨髓滋润。
His breasts are full of milk, and his bones are moistened with marrow.
21:25 有人至死心中痛苦，终身未尝福乐的滋味。
And another dieth in the bitterness of his soul, and never eateth with pleasure.
21:26 他们一样躺卧在尘土中，都被虫子遮盖。
They shall lie down alike in the dust, and the worms shall cover them.
21:27 我知道你们的意思，并诬害我的计谋。
Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.
21:28 你们说，霸者的房屋在那里。恶人住过的帐棚在那里。
For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?
21:29 你们岂没有询问过路的人吗。不知道他们所引的证据吗。
Have ye not asked them that go by the way? and do ye not know their tokens,
21:30 就是恶人在祸患的日子得存留，在发怒的日子得逃脱。
That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.
21:31 他所行的，有谁当面给他说明。他所做的，有谁报应他呢。
Who shall declare his way to his face? and who shall repay him what he hath done?
21:32 然而他要被抬到茔地，并有人看守坟墓。
Yet shall he be brought to the grave, and shall remain in the tomb.
21:33 他要以谷中的土块为甘甜，在他以先去的无数，在他以后去的更多。
The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.
21:34 你们对答的话中既都错谬，怎吗徒然安慰我呢。
How then comfort ye me in vain, seeing in your answers there remaineth falsehood?


约伯记(Job) - 第 22 章

旧约 -- 约伯记(Job) -- 第 22 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
22:1 毯螅人以利法回答说，
Then Eliphaz the Temanite answered and said,
22:2 人岂能使神有益呢。智慧人但能有益于己。
Can a man be profitable unto God, as he that is wise may be profitable unto himself?
22:3 你为人公义，岂叫全能者喜悦呢。你行为完全，岂能使他得利呢。
Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?
22:4 岂是因你敬畏他，就责备你，审判你吗。
Will he reprove thee for fear of thee? will he enter with thee into judgment?
22:5 你的罪恶岂不是大吗。你的罪孽也没有穷尽。
Is not thy wickedness great? and thine iniquities infinite?
22:6 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。
For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.
22:7 困乏的人，你没有给他水喝。饥饿的人，你没有给他食物。
Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.
22:8 有能力的人就得地土。尊贵的人也住在其中。
But as for the mighty man, he had the earth; and the honourable man dwelt in it.
22:9 你打发寡妇空手回去，折断孤儿的膀臂。
Thou hast sent widows away empty, and the arms of the fatherless have been broken.
22:10 因此，有网罗环绕你，有恐惧忽然使你惊惶。
Therefore snares are round about thee, and sudden fear troubleth thee;
22:11 或有黑暗蒙蔽你，并有洪水淹没你。
Or darkness, that thou canst not see; and abundance of waters cover thee.
22:12 神岂不是在高天吗。你看星宿何其高呢。
Is not God in the height of heaven? and behold the height of the stars, how high they are!
22:13 你说，神知道什么。他岂能看透幽暗施行审判呢。
And thou sayest, How doth God know? can he judge through the dark cloud?
22:14 密云将他遮盖，使他不能看见。他周游穹苍。
Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.
22:15 你要依从上古的道吗。这道是恶人所行的。
Hast thou marked the old way which wicked men have trodden?
22:16 他们未到死期，忽然除灭。根基毁坏，好像被江河冲去。
Which were cut down out of time, whose foundation was overflown with a flood:
22:17 他们向神说，离开我们吧。又说，全能者能把我们怎吗样呢。
Which said unto God, Depart from us: and what can the Almighty do for them?
22:18 那知，神以美物充满他们的房屋。但恶人所谋定的离我好远。
Yet he filled their houses with good things: but the counsel of the wicked is far from me.
22:19 义人看见他们的结局就欢喜。无辜的人嗤笑他们。
The righteous see it, and are glad: and the innocent laugh them to scorn.
22:20 说，那起来攻击我们的果然被剪除，其馀的都被火烧灭。
Whereas our substance is not cut down, but the remnant of them the fire consumeth.
22:21 你若认识神，就得平安。福气也必临到你。
Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.
22:22 你当领受他口中的教训，将他的言语存在心里。
Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.
22:23 你若向全能者，从你帐棚中远除不义，就必得建立。
If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.
22:24 要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间。
Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.
22:25 全能者就必为你的珍宝，作你的宝银。
Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.
22:26 你就要以全能者为喜乐，向神仰起脸来。
For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.
22:27 你要祷告他，他就听你。你也要还你的愿。
Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.
22:28 你定意要作何事，必然给你成就。亮光也必照耀你的路。
Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.
22:29 人使你降卑，你仍可说，必得高升。谦卑的人神必拯救。
When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.
22:30 人非无辜，神且要搭救他。他因你手中清洁，必蒙拯救。
He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.


约伯记(Job) - 第 23 章

旧约 -- 约伯记(Job) -- 第 23 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
23:1 约伯回答说，
Then Job answered and said,
23:2 如今我的哀告还算为悖逆。我的责罚比我的唉哼还重。
Even to day is my complaint bitter: my stroke is heavier than my groaning.
23:3 惟愿我能知道在那里可以寻见神，能到他的台前。
Oh that I knew where I might find him! that I might come even to his seat!
23:4 我就在他面前将我的案件陈明，满口辩白。
I would order my cause before him, and fill my mouth with arguments.
23:5 我必知道他回答我的言语，明白他向我所说的话。
I would know the words which he would answer me, and understand what he would say unto me.
23:6 他岂用大能与我争辩吗。必不这样，他必理会我。
Will he plead against me with his great power? No; but he would put strength in me.
23:7 在他那里，正直人可以与他辩论。这样，我必永远脱离那审判我的。
There the righteous might dispute with him; so should I be delivered for ever from my judge.
23:8 只是，我往前行，他不在那里，往后退，也不能见他。
Behold, I go forward, but he is not there; and backward, but I cannot perceive him:
23:9 他在左边行事，我却不能看见，在右边隐藏，我也不能见他。
On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:
23:10 然而他知道我所行的路。他试炼我之后，我必如精金。
But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.
23:11 我脚追随他的步履。我谨守他的道，并不偏离。
My foot hath held his steps, his way have I kept, and not declined.
23:12 他嘴唇的命令，我未曾背弃。我看重他口中的言语，过于我需用的饮食。
Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.
23:13 只是他心志已定，谁能使他转意呢。他心里所愿的，就行出来。
But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.
23:14 他向我所定的，就必做成。这类的事他还有许多。
For he performeth the thing that is appointed for me: and many such things are with him.
23:15 所以我在他面前惊惶，我思念这事，便惧怕他。
Therefore am I troubled at his presence: when I consider, I am afraid of him.
23:16 神使我丧胆，全能者使我惊惶。
For God maketh my heart soft, and the Almighty troubleth me:
23:17 我的恐惧，不是因为黑暗，也不是因为幽暗蒙蔽我的脸。
Because I was not cut off before the darkness, neither hath he covered the darkness from my face.


约伯记(Job) - 第 24 章

旧约 -- 约伯记(Job) -- 第 24 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
24:1 全能者既定期罚恶，为何不使认识他的人看见那日子呢。
Why, seeing times are not hidden from the Almighty, do they that know him not see his days?
24:2 有人挪移地界，抢夺群畜而牧养。
Some remove the landmarks; they violently take away flocks, and feed thereof.
24:3 他们拉去孤儿的驴，强取寡妇的牛为当头。
They drive away the ass of the fatherless, they take the widow's ox for a pledge.
24:4 他们使穷人离开正道，世上的贫民尽都隐藏。
They turn the needy out of the way: the poor of the earth hide themselves together.
24:5 这些贫穷人，如同野驴出到旷野，殷勤寻梢食物。他们靠着野地给儿女糊口，
Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.
24:6 收割别人田间的禾稼，摘取恶人馀剩的葡萄。
They reap every one his corn in the field: and they gather the vintage of the wicked.
24:7 终夜赤身无衣，天气寒冷毫无遮盖，
They cause the naked to lodge without clothing, that they have no covering in the cold.
24:8 在山上被大雨淋湿，因没有避身之处就挨近磐石。
They are wet with the showers of the mountains, and embrace the rock for want of a shelter.
24:9 又有人从母怀中抢夺孤儿，强取穷人的衣服为当头。
They pluck the fatherless from the breast, and take a pledge of the poor.
24:10 使人赤身无衣，到处流行，且因饥饿扛抬禾捆，
They cause him to go naked without clothing, and they take away the sheaf from the hungry;
24:11 在那些人的围墙内造油，榨酒，自己还口渴。
Which make oil within their walls, and tread their winepresses, and suffer thirst.
24:12 在多民的城内有人唉哼，受伤的人哀号。神却不理会（那恶人的愚妄。
Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.
24:13 又有人背弃光明，不认识光明的道，不住在光明的路上。
They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.
24:14 杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。
The murderer rising with the light killeth the poor and needy, and in the night is as a thief.
24:15 奸夫等候黄昏，说，必无眼能见我，就把脸蒙蔽。
The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.
24:16 盗贼黑夜挖窟窿，白日躲藏，并不认识光明。
In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.
24:17 他们看早晨如幽暗，因为他们晓得幽暗的惊骇。
For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.
24:18 这些恶人犹如浮萍快快飘去。他们所得的分在世上被咒诅。他们不得再走葡萄园的路。
He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.
24:19 乾旱炎热消没雪水，阴间也如此消没犯罪之辈。
Drought and heat consume the snow waters: so doth the grave those which have sinned.
24:20 怀他的母（原文是胎）要忘记他。虫子要吃他，觉得甘甜。他不再被人记念。不义的人必如树折断。
The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.
24:21 他恶待（或作他吞灭）不怀孕不生养的妇人，不善待寡妇。
He evil entreateth the barren that beareth not: and doeth not good to the widow.
24:22 然而神用能力保全有势力的人，那性命难保的人仍然兴起。
He draweth also the mighty with his power: he riseth up, and no man is sure of life.
24:23 神使他们安稳，他们就有所倚靠。神的眼目也看顾他们的道路。
Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.
24:24 他们被高举，不过片时就没有了。他们降为卑，被除灭，与众人一样，又如谷穗被割。
They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.
24:25 若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢。
And if it be not so now, who will make me a liar, and make my speech nothing worth?


约伯记(Job) - 第 25 章

旧约 -- 约伯记(Job) -- 第 25 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
25:1 书亚人比勒达回答说，
Then answered Bildad the Shuhite, and said,
25:2 神有治理之权，有威严可畏。他在高处施行和平。
Dominion and fear are with him, he maketh peace in his high places.
25:3 他的诸军，岂能数算。他的光亮一发，谁不蒙照呢。
Is there any number of his armies? and upon whom doth not his light arise?
25:4 这样在神面前，人怎能称义。妇人所生的怎能洁净。
How then can man be justified with God? or how can he be clean that is born of a woman?
25:5 在神眼前，月亮也无光亮，星宿也不清洁。
Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.
25:6 何况如虫的人，如蛆的世人呢。
How much less man, that is a worm? and the son of man, which is a worm?


约伯记(Job) - 第 26 章

旧约 -- 约伯记(Job) -- 第 26 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
26:1 约伯回答说，
But Job answered and said,
26:2 无能的人，蒙你何等的帮助。膀臂无力的人，蒙你何等的拯救。
How hast thou helped him that is without power? how savest thou the arm that hath no strength?
26:3 无智慧的人，蒙你何等的指教。你向他多显大知识。
How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?
26:4 你向谁发出言语来。谁的灵从你而出。
To whom hast thou uttered words? and whose spirit came from thee?
26:5 在大水，和水族以下的阴魂，战兢。
Dead things are formed from under the waters, and the inhabitants thereof.
26:6 在神面前，阴间显露。灭亡也不得遮掩。
Hell is naked before him, and destruction hath no covering.
26:7 神将北极铺在空中，将大地悬在虚空。
He stretcheth out the north over the empty place, and hangeth the earth upon nothing.
26:8 将水包在密云中，云却不破裂。
He bindeth up the waters in his thick clouds; and the cloud is not rent under them.
26:9 遮蔽他的宝座，将云铺在其上。
He holdeth back the face of his throne, and spreadeth his cloud upon it.
26:10 在水面的周围划出界限，直到光明黑暗的交界。
He hath compassed the waters with bounds, until the day and night come to an end.
26:11 天的柱子，因他的斥责，震动惊奇。
The pillars of heaven tremble and are astonished at his reproof.
26:12 他以能力搅动（或作平静）大海，他藉知识打伤拉哈伯。
He divideth the sea with his power, and by his understanding he smiteth through the proud.
26:13 藉他的灵使天有妆饰，他的手刺杀快蛇。
By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.
26:14 看哪，这不过是神工作的些微。我们所听于他的，是何等细微的声音。他大能的雷声谁能明透呢。
Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?


约伯记(Job) - 第 27 章

旧约 -- 约伯记(Job) -- 第 27 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
27:1 约伯接着说，
Moreover Job continued his parable, and said,
27:2 神夺去我的理，全能者使我心中愁苦。我指着永生的神起誓。
As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;
27:3 我的生命尚在我里面，神所赐呼吸之气，仍在我的鼻孔内。
All the while my breath is in me, and the spirit of God is in my nostrils;
27:4 我的嘴决不说非义之言，我的舌也不说诡诈之语。
My lips shall not speak wickedness, nor my tongue utter deceit.
27:5 我断不以你们为是，我至死必不以自己为不正。
God forbid that I should justify you: till I die I will not remove mine integrity from me.
27:6 我持定我的义，必不放松。在世的日子，我心必不责备我。
My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.
27:7 愿我的仇敌如恶人一样。愿那起来攻击我的，如不义之人一般。
Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.
27:8 不敬虔的人虽然得利，神夺取其命的时候，还有什么指望呢。
For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?
27:9 患难临到他，神岂能听他的呼求。
Will God hear his cry when trouble cometh upon him?
27:10 他岂以全能者为乐，随时求告神呢。
Will he delight himself in the Almighty? will he always call upon God?
27:11 神的作为，我要指教你们。全能者所行的，我也不隐瞒。
I will teach you by the hand of God: that which is with the Almighty will I not conceal.
27:12 你们自己也都见过，为何全然变为虚妄呢。
Behold, all ye yourselves have seen it; why then are ye thus altogether vain?
27:13 神为恶人所定的分，强暴人从全能者所得的报（报原文作产业）乃是这样。
This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.
27:14 倘或他的儿女增多，还是被刀所杀。他的子孙必不得饱食。
If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.
27:15 他所遗留的人必死而埋葬，他的寡妇也不哀哭。
Those that remain of him shall be buried in death: and his widows shall not weep.
27:16 他虽积蓄银子如尘沙，预备衣服如泥土。
Though he heap up silver as the dust, and prepare raiment as the clay;
27:17 他只管预备，义人却要穿上。他的银子，无辜的人要分取。
He may prepare it, but the just shall put it on, and the innocent shall divide the silver.
27:18 他建造房屋如虫做窝，又如守望者所搭的棚。
He buildeth his house as a moth, and as a booth that the keeper maketh.
27:19 他虽富足躺卧，却不得收殓，转眼之间就不在了。
The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.
27:20 惊恐如波涛将他追上。暴风在夜间将他刮去。
Terrors take hold on him as waters, a tempest stealeth him away in the night.
27:21 东风把他飘去，又刮他离开本处。
The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.
27:22 神要向他射箭，并不留情。他恨不得逃脱神的手。
For God shall cast upon him, and not spare: he would fain flee out of his hand.
27:23 人要向他拍掌，并要发叱声，使他离开本处。
Men shall clap their hands at him, and shall hiss him out of his place.


约伯记(Job) - 第 28 章

旧约 -- 约伯记(Job) -- 第 28 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
28:1 银子有矿，炼金有方。
Surely there is a vein for the silver, and a place for gold where they fine it.
28:2 铁从地里挖出，铜从石中熔化。
Iron is taken out of the earth, and brass is molten out of the stone.
28:3 人为黑暗定界限，查究幽暗阴翳的石头，直到极处。
He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.
28:4 在无人居住之处刨开矿穴，过路的人也想不到他们。又与人远离，悬在空中摇来摇去。
The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.
28:5 至于地，能出粮食，地内好像被火翻起来。
As for the earth, out of it cometh bread: and under it is turned up as it were fire.
28:6 地中的石头有蓝宝石，并有金沙。
The stones of it are the place of sapphires: and it hath dust of gold.
28:7 矿中的路鸷鸟不得知道，鹰眼也未见过。
There is a path which no fowl knoweth, and which the vulture's eye hath not seen:
28:8 狂傲的野兽未曾行过。猛烈的狮子也未曾经过。
The lion's whelps have not trodden it, nor the fierce lion passed by it.
28:9 人伸手凿开坚石，倾倒山根。
He putteth forth his hand upon the rock; he overturneth the mountains by the roots.
28:10 在磐石中凿出水道，亲眼看见各样宝物。
He cutteth out rivers among the rocks; and his eye seeth every precious thing.
28:11 他封闭水不得滴流，使隐藏的物显露出来。
He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.
28:12 然而，智慧有何处可寻。聪明之处在那里呢。
But where shall wisdom be found? and where is the place of understanding?
28:13 智慧的价值无人能知，在活人之地也无处可寻。
Man knoweth not the price thereof; neither is it found in the land of the living.
28:14 深渊说，不在我内。沧海说，不在我中。
The depth saith, It is not in me: and the sea saith, It is not with me.
28:15 智慧非用黄金可得，也不能平白银为它的价值。
It cannot be gotten for gold, neither shall silver be weighed for the price thereof.
28:16 俄斐金，和贵重的红玛瑙，并蓝宝石，不足与较量。
It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.
28:17 黄金，和玻璃，不足与比较。精金的器皿，不足与兑换。
The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.
28:18 珊瑚，水晶都不足论。智慧的价值胜过珍珠（或作红宝石）。
No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.
28:19 古实的红璧玺，不足与比较。精金，也不足与较量。
The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.
28:20 智慧从何处来呢。聪明之处在那里呢。
Whence then cometh wisdom? and where is the place of understanding?
28:21 是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。
Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.
28:22 灭没和死亡说，我们风闻其名。
Destruction and death say, We have heard the fame thereof with our ears.
28:23 神明白智慧的道路，晓得智慧的所在。
God understandeth the way thereof, and he knoweth the place thereof.
28:24 因他鉴察直到地极，遍观普天之下。
For he looketh to the ends of the earth, and seeth under the whole heaven;
28:25 要为风定轻重，又度量诸水。
To make the weight for the winds; and he weigheth the waters by measure.
28:26 他为雨露定命令，为雷电定道路。
When he made a decree for the rain, and a way for the lightning of the thunder:
28:27 那时他看见智慧，而且述说。他坚定，并且查究。
Then did he see it, and declare it; he prepared it, yea, and searched it out.
28:28 他对人说，敬畏主就是智慧。远离恶便是聪明。
And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.


约伯记(Job) - 第 29 章

旧约 -- 约伯记(Job) -- 第 29 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
29:1 约伯又接着说，
Moreover Job continued his parable, and said,
29:2 惟愿我的景况如从前的月份，如神保守我的日子。
Oh that I were as in months past, as in the days when God preserved me;
29:3 那时他的灯照在我头上。我藉他的光行过黑暗。
When his candle shined upon my head, and when by his light I walked through darkness;
29:4 我愿如壮年的时候，那时我在帐棚中。神待我有密友之情。
As I was in the days of my youth, when the secret of God was upon my tabernacle;
29:5 全能者仍与我同在。我的儿女都环绕我。
When the Almighty was yet with me, when my children were about me;
29:6 奶多可洗我的脚。磐石为我出油成河。
When I washed my steps with butter, and the rock poured me out rivers of oil;
29:7 我出到城门，在街上设立座位。
When I went out to the gate through the city, when I prepared my seat in the street!
29:8 少年人见我而回避，老年人也起身站立。
The young men saw me, and hid themselves: and the aged arose, and stood up.
29:9 王子都停止说话，用手糊口。
The princes refrained talking, and laid their hand on their mouth.
29:10 首领静默无声，舌头贴住上膛。
The nobles held their peace, and their tongue cleaved to the roof of their mouth.
29:11 耳朵听我的，就称我有福。眼睛看我的，便称赞我。
When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:
29:12 因我拯救哀求的困苦人，和无人帮助的孤儿。
Because I delivered the poor that cried, and the fatherless, and him that had none to help him.
29:13 将要灭亡的为我祝福。我也使寡妇心中欢乐。
The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.
29:14 我以公义为衣服，以公平为外袍和冠冕。
I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.
29:15 我为瞎子的眼，瘸子的脚。
I was eyes to the blind, and feet was I to the lame.
29:16 我为穷乏人的父，素不认识的人，我查明他的案件。
I was a father to the poor: and the cause which I knew not I searched out.
29:17 我打破不义之人的牙床，从他牙齿中夺了所抢的。
And I brake the jaws of the wicked, and plucked the spoil out of his teeth.
29:18 我便说，我必死在家中（原文作窝中），必增添我的日子，多如尘沙。
Then I said, I shall die in my nest, and I shall multiply my days as the sand.
29:19 我的根长到水边，露水终夜沾在我的枝上。
My root was spread out by the waters, and the dew lay all night upon my branch.
29:20 我的荣耀在身上增新，我的弓在手中日强。
My glory was fresh in me, and my bow was renewed in my hand.
29:21 人听见我而仰望，静默等候我的指教。
Unto me men gave ear, and waited, and kept silence at my counsel.
29:22 我说话之后，他们就不再说。我的言语像雨露滴在他们身上。
After my words they spake not again; and my speech dropped upon them.
29:23 他们仰望我如仰望雨，又张开口如切慕春雨。
And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.
29:24 他们不敢自信，我就向他们含笑。他们不使我脸上的光改变。
If I laughed on them, they believed it not; and the light of my countenance they cast not down.
29:25 我为他们选择道路，又坐首位。我如君王在军队中居住，又如吊丧的安慰伤心的人。
I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.


约伯记(Job) - 第 30 章

旧约 -- 约伯记(Job) -- 第 30 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
30:1 但如今，比我年少的人戏笑我。其人之父我曾藐视，不肯安在看守我羊群的狗中。
But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.
30:2 他们壮年的气力既已衰败，其手之力与我何益呢。
Yea, whereto might the strength of their hands profit me, in whom old age was perished?
30:3 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中龈乾燥之地。
For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.
30:4 在草丛之中采咸草，罗腾（罗腾小树名松类）的根为他们的食物。
Who cut up mallows by the bushes, and juniper roots for their meat.
30:5 他们从人中被赶出，人追喊他们如贼一般。
They were driven forth from among men, (they cried after them as after a thief;)
30:6 以致他们住在荒谷之间，在地洞和岩穴中。
To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks.
30:7 在草丛中叫唤，在荆棘下聚集。
Among the bushes they brayed; under the nettles they were gathered together.
30:8 这都是愚顽下贱人的儿女，他们被鞭打，赶出境外。
They were children of fools, yea, children of base men: they were viler than the earth.
30:9 现在这些人以我为歌曲，以我为笑谈。
And now am I their song, yea, I am their byword.
30:10 他们厌恶我，躲在旁边站着，不住地吐唾沫在我脸上。
They abhor me, they flee far from me, and spare not to spit in my face.
30:11 松开他们的绳索苦待我，在我面前脱去辔头。
Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.
30:12 这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。
Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.
30:13 这些无人帮助的，毁坏我的道，加增我的灾。
They mar my path, they set forward my calamity, they have no helper.
30:14 他们来如同闯进大破口，在毁坏之间滚在我身上。
They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.
30:15 惊恐临到我，驱逐我的尊荣如风，我的福禄如云过去。
Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.
30:16 现在我心极其悲伤。困苦的日子将我抓住。
And now my soul is poured out upon me; the days of affliction have taken hold upon me.
30:17 夜间，我里面的骨头刺我，疼痛不止，好像龈我。
My bones are pierced in me in the night season: and my sinews take no rest.
30:18 因神的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。
By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.
30:19 神把我扔在淤泥中，我就像尘土和炉灰一般。
He hath cast me into the mire, and I am become like dust and ashes.
30:20 主阿，我呼求你，你不应允我。我站起来，你就定睛看我。
I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.
30:21 你向我变心，待我残忍，又用大能追逼我。
Thou art become cruel to me: with thy strong hand thou opposest thyself against me.
30:22 把我提在风中，使我驾风而行，又使我消灭在烈风中。
Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.
30:23 我知道要使我临到死地，到那为众生所定的阴宅。
For I know that thou wilt bring me to death, and to the house appointed for all living.
30:24 然而，人仆倒岂不伸手。遇灾难岂不求救呢。
Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.
30:25 人遭难，我岂不为他哭泣呢。人穷乏，我岂不为他忧愁呢。
Did not I weep for him that was in trouble? was not my soul grieved for the poor?
30:26 我仰望得好处，灾祸就到了。我等待光明，黑暗便来了。
When I looked for good, then evil came unto me: and when I waited for light, there came darkness.
30:27 我心里烦扰不安，困苦的日子临到我身。
My bowels boiled, and rested not: the days of affliction prevented me.
30:28 我没有日光就哀哭行去（或作我面发黑并非因日晒）。我在会中站着求救。
I went mourning without the sun: I stood up, and I cried in the congregation.
30:29 我与野狗为弟兄，与鸵鸟为同伴。
I am a brother to dragons, and a companion to owls.
30:30 我的皮肤黑而脱落，我的骨头因热烧焦。
My skin is black upon me, and my bones are burned with heat.
30:31 所以，我的琴音变为悲音，我的箫声变为哭声。
My harp also is turned to mourning, and my organ into the voice of them that weep.


约伯记(Job) - 第 31 章

旧约 -- 约伯记(Job) -- 第 31 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
31:1 我与眼睛立约，怎能恋恋瞻望处女呢。
I made a covenant with mine eyes; why then should I think upon a maid?
31:2 从至上的神所得之分，从至高全能者所得之业，是什么呢。
For what portion of God is there from above? and what inheritance of the Almighty from on high?
31:3 岂不是祸患临到不义的，灾害临到作孽的呢。
Is not destruction to the wicked? and a strange punishment to the workers of iniquity?
31:4 神岂不是察看我的道路，数点我的脚步呢。
Doth not he see my ways, and count all my steps?
31:5 我若与虚谎同行，脚若追随诡诈。
If I have walked with vanity, or if my foot hath hasted to deceit;
31:6 我若被公道的天平称度，使神可以知道我的纯正。
Let me be weighed in an even balance that God may know mine integrity.
31:7 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上。
If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;
31:8 就愿我所种的有别人吃，我田所产的被拔出来。
Then let me sow, and let another eat; yea, let my offspring be rooted out.
31:9 我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏。
If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;
31:10 就愿我的妻子给别人推磨，别人也与她同室。
Then let my wife grind unto another, and let others bow down upon her.
31:11 因为这是大罪，是审判官当罚的罪孽。
For this is an heinous crime; yea, it is an iniquity to be punished by the judges.
31:12 这本是火焚烧，直到毁灭，必拔除我所有的家产。
For it is a fire that consumeth to destruction, and would root out all mine increase.
31:13 我的仆婢与我争辩的时候，我若藐视不听他们的情节。
If I did despise the cause of my manservant or of my maidservant, when they contended with me;
31:14 神兴起，我怎样行呢。他察问，我怎样回答呢。
What then shall I do when God riseth up? and when he visiteth, what shall I answer him?
31:15 造我在腹中的，不也是造他吗。将他与我抟在腹中的，岂不是一位吗。
Did not he that made me in the womb make him? and did not one fashion us in the womb?
31:16 我若不容贫寒人得其所愿，或叫寡妇眼中失望，
If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;
31:17 或独自吃我一点食物，孤儿没有与我同吃。
Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;
31:18 （从幼年时孤儿与我同长，好像父子一样。我从出母腹就扶助寡妇）。（扶助原文作引领）
(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)
31:19 我若见人因无衣死亡，或见穷乏人身无遮盖。
If I have seen any perish for want of clothing, or any poor without covering;
31:20 我若不使他因我羊的毛得暖，为我祝福。
If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;
31:21 我若在城门口见有帮助我的，举手攻击孤儿。
If I have lifted up my hand against the fatherless, when I saw my help in the gate:
31:22 情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。
Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.
31:23 因神降的灾祸使我恐惧。因他的威严，我不能妄为。
For destruction from God was a terror to me, and by reason of his highness I could not endure.
31:24 我若以黄金为指望，对精金说，你是我的倚靠。
If I have made gold my hope, or have said to the fine gold, Thou art my confidence;
31:25 我若因财物丰裕，因我手多得资财而欢喜。
If I rejoiced because my wealth was great, and because mine hand had gotten much;
31:26 我若见太阳发光，明月行在空中，
If I beheld the sun when it shined, or the moon walking in brightness;
31:27 心就暗暗被引诱，口便亲手。
And my heart hath been secretly enticed, or my mouth hath kissed my hand:
31:28 这也是审判官当罚的罪孽，又是我背弃在上的神。
This also were an iniquity to be punished by the judge: for I should have denied the God that is above.
31:29 我若见恨我的遭报就欢喜，见他遭灾便高兴。
If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:
31:30 （我没有容口犯罪，咒诅他的生命）
Neither have I suffered my mouth to sin by wishing a curse to his soul.
31:31 若我帐棚的人未尝说，谁不以主人的食物吃饱呢。
If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.
31:32 （从来我没有容客旅在街上住宿，却开门迎接行路的人）
The stranger did not lodge in the street: but I opened my doors to the traveller.
31:33 我若像亚当（或作别人）遮掩我的过犯，将罪孽藏在怀中。
If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:
31:34 因惧怕大众，又因宗族藐视我使我惊恐，以致闭口无言，杜门不出。
Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?
31:35 惟愿有一位肯听我。（看哪，在这里有我所划的押，愿全能者回答我）
Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.
31:36 愿那敌我者，所写的状词在我这里，我必带在肩上，又绑在头上为冠冕。
Surely I would take it upon my shoulder, and bind it as a crown to me.
31:37 我必向他述说我脚步的数目，必如君王进到他面前。
I would declare unto him the number of my steps; as a prince would I go near unto him.
31:38 我若夺取田地，这地向我喊冤，犁沟一同哭泣。
If my land cry against me, or that the furrows likewise thereof complain;
31:39 我若吃地的出产不给价值，或叫原主丧命。
If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:
31:40 愿这地长蒺藜代替麦子，长恶草代替大麦。约伯的话说完了。
Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.


约伯记(Job) - 第 32 章

旧约 -- 约伯记(Job) -- 第 32 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
32:1 于是这三个人，因约伯自以为义就，不再回答他。
So these three men ceased to answer Job, because he was righteous in his own eyes.
32:2 那时有布西人，兰族巴拉迦的儿子，以利户向约伯发怒。因约伯自以为义，不以神为义。
Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.
32:3 他又向约伯的三个朋友发怒。因为他们想不出回答的话来，仍以约伯为有罪。
Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.
32:4 以利户要与约伯说话，就等候他们，因为他们比自己年老。
Now Elihu had waited till Job had spoken, because they were elder than he.
32:5 以利户见这三个人口中无话回答，就怒气发作。
When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.
32:6 布西人，巴拉迦的儿子，以利户回答说，我年轻，你们老迈。因此我退让，不敢向你们陈说我的意见。
And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.
32:7 我说，年老的当先说话。寿高的当以智慧教训人。
I said, Days should speak, and multitude of years should teach wisdom.
32:8 但在人里面有灵，全能者的气使趟有聪明。
But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.
32:9 尊贵的不都有智慧。寿高的不都能明白公平。
Great men are not always wise: neither do the aged understand judgment.
32:10 因此我说，你们要听我言，我也要陈说我的意见。
Therefore I said, Hearken to me; I also will shew mine opinion.
32:11 你们查究所要说的话。那时我等候你们的话，侧耳听你们的辩论。
Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.
32:12 留心听你们。谁知你们中间无一人折服约伯，驳倒他的话。
Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:
32:13 你们切不可说，我们寻得智慧。神能胜他，人却不能。
Lest ye should say, We have found out wisdom: God thrusteth him down, not man.
32:14 约伯没有向我争辩。我也不用你们的话回答他。
Now he hath not directed his words against me: neither will I answer him with your speeches.
32:15 他们惊奇不再回答，一言不发。
They were amazed, they answered no more: they left off speaking.
32:16 我岂因他们不说话，站住不再回答，仍旧等候呢。
When I had waited, (for they spake not, but stood still, and answered no more;)
32:17 我也要回答我的一分话，陈说我的意见。
I said, I will answer also my part, I also will shew mine opinion.
32:18 因为我的言语满怀。我里面的灵激动我。
For I am full of matter, the spirit within me constraineth me.
32:19 我的胸怀如盛酒之囊，没有出气之缝，又如新皮袋快要破裂。
Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.
32:20 我要说话，使我舒畅。我要开口回答。
I will speak, that I may be refreshed: I will open my lips and answer.
32:21 我必不看人的情面，也不奉承人。
Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.
32:22 我不晓得奉承。若奉承，造我的主必快快除灭我。
For I know not to give flattering titles; in so doing my maker would soon take me away.


约伯记(Job) - 第 33 章

旧约 -- 约伯记(Job) -- 第 33 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
33:1 约伯阿，请听我的话，留心听我一切的言语。
Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.
33:2 我现在开口，用舌发言。
Behold, now I have opened my mouth, my tongue hath spoken in my mouth.
33:3 我的言语要发明心中所存的正直。我所知道的，我嘴唇要诚实地说出。
My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.
33:4 神的灵造我，全能者的气使我得生。
The spirit of God hath made me, and the breath of the Almighty hath given me life.
33:5 你若回答我，就站起来，在我面前陈明。
If thou canst answer me, set thy words in order before me, stand up.
33:6 我在神面前与你一样，也是用土造成。
Behold, I am according to thy wish in God's stead: I also am formed out of the clay.
33:7 我不用威严惊吓你，也不用势力重压你。
Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.
33:8 你所说的，我听见了，也听见你的言语，说，
Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,
33:9 我是清洁无过的，我是无辜的。在我里面也没有罪孽。
I am clean without transgression, I am innocent; neither is there iniquity in me.
33:10 神找机会攻击我，以我为仇敌，
Behold, he findeth occasions against me, he counteth me for his enemy,
33:11 把我的脚上了木狗，窥察我一切的道路。
He putteth my feet in the stocks, he marketh all my paths.
33:12 我要回答你说，你这话无理，因神比世人更大。
Behold, in this thou art not just: I will answer thee, that God is greater than man.
33:13 你为何与他争论呢。因他的事都不对人解说。
Why dost thou strive against him? for he giveth not account of any of his matters.
33:14 神说一次，两次，世人却不理会。
For God speaketh once, yea twice, yet man perceiveth it not.
33:15 人躺在床上沉睡的时候，神就用梦，和夜间的异象，
In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;
33:16 开通他们的耳朵，将当受的教训印在他们心上，
Then he openeth the ears of men, and sealeth their instruction,
33:17 好叫人不从自己的谋算，不行骄傲的事。（原文作将骄傲向人隐藏）
That he may withdraw man from his purpose, and hide pride from man.
33:18 拦阻人不陷于坑里，不死在刀下。
He keepeth back his soul from the pit, and his life from perishing by the sword.
33:19 人在床上被惩治，骨头中不住地疼痛。
He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:
33:20 以致他的口厌弃食物，心厌恶美味。
So that his life abhorreth bread, and his soul dainty meat.
33:21 他的肉消瘦，不得再见。先前不见的骨头都凸出来。
His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.
33:22 他的灵魂临近深坑。他的生命近于灭命的。
Yea, his soul draweth near unto the grave, and his life to the destroyers.
33:23 一千天使中，若有一个作传话的与神同在，指示人所当行的事。
If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:
33:24 神就给他开恩，说，救赎他免得下坑。我已经得了赎价。
Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.
33:25 他的肉要比孩童的肉更嫩。他就返老还童。
His flesh shall be fresher than a child's: he shall return to the days of his youth:
33:26 他祷告神，神就喜悦他，使他欢呼朝见神的面。神又看他为义。
He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.
33:27 他在人前歌唱说，我犯了罪，颠倒是非，这竟与我无益。
He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;
33:28 神救赎我的灵魂免入深坑。我的生命也必见光。
He will deliver his soul from going into the pit, and his life shall see the light.
33:29 神两次，三次，向人行这一切的事。
Lo, all these things worketh God oftentimes with man,
33:30 为要从深坑救回人的灵魂，使他被光照耀与活人一样。
To bring back his soul from the pit, to be enlightened with the light of the living.
33:31 约伯阿，你当侧耳听我的话，不要作声，等我讲说。
Mark well, O Job, hearken unto me: hold thy peace, and I will speak.
33:32 你若有话说，就可以回答我。你只管说，因我愿以你为是。
If thou hast anything to say, answer me: speak, for I desire to justify thee.
33:33 若不然，你就听我说。你不要作声，我便将智慧教训你。
If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.


约伯记(Job) - 第 34 章

旧约 -- 约伯记(Job) -- 第 34 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
34:1 以利户又说，
Furthermore Elihu answered and said,
34:2 你们智慧人，要听我的话。有知识的人，要留心听我说。
Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.
34:3 因为耳朵试验话语，好像上膛尝食物。
For the ear trieth words, as the mouth tasteth meat.
34:4 我们当选择何为是，彼此知道何为善。
Let us choose to us judgment: let us know among ourselves what is good.
34:5 约伯曾说，我是公义，神夺去我的理。
For Job hath said, I am righteous: and God hath taken away my judgment.
34:6 我虽有理，还算为说谎言的。我虽无过，受的伤还不能医治。
Should I lie against my right? my wound is incurable without transgression.
34:7 谁像约伯，喝讥诮如同喝水呢。
What man is like Job, who drinketh up scorning like water?
34:8 他与作孽的结伴，和恶人同行。
Which goeth in company with the workers of iniquity, and walketh with wicked men.
34:9 他说，人以神为乐，总是无益。
For he hath said, It profiteth a man nothing that he should delight himself with God.
34:10 所以你们明理的人，要听我的话。神断旁不至行恶，全能者断不至作孽。
Therefore hearken unto me ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.
34:11 他必按人所作的报应人，使各人照所行的得报。
For the work of a man shall he render unto him, and cause every man to find according to his ways.
34:12 神必不作恶，全能者也不偏离公平。
Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.
34:13 谁派他治理地，安定全世界呢。
Who hath given him a charge over the earth? or who hath disposed the whole world?
34:14 他若专心为己，将灵和气收归自己。
If he set his heart upon man, if he gather unto himself his spirit and his breath;
34:15 凡有血气的就必一同死亡，世人必仍归尘土。
All flesh shall perish together, and man shall turn again unto dust.
34:16 你若明理，就当听我的话，留心听我言语的声音。
If now thou hast understanding, hear this: hearken to the voice of my words.
34:17 难道恨恶公平的可以掌权吗。那有公义的，有大能的，岂可定他有罪吗。
Shall even he that hateth right govern? and wilt thou condemn him that is most just?
34:18 他对君王说，你是鄙陋的。对贵臣说，你是邪恶的。
Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?
34:19 他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。
How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.
34:20 在转眼之间，半夜之中，他们就死亡。百姓被震动而去世。有权力的被夺去非借人手。
In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.
34:21 神注目观看人的道路，看明人的脚步。
For his eyes are upon the ways of man, and he seeth all his goings.
34:22 没有黑暗，阴翳能给作孽的藏身。
There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.
34:23 神审判人，不必使人到他面前再三鉴察。
For he will not lay upon man more than right; that he should enter into judgment with God.
34:24 他用难测之法，打破有能力的人，设立别人代替他们。
He shall break in pieces mighty men without number, and set others in their stead.
34:25 他原知道他们的行为，使他们在夜间倾倒灭亡。
Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.
34:26 他在众人眼前击打他们，如同击打恶人一样。
He striketh them as wicked men in the open sight of others;
34:27 因为他们偏行不跟从他，也不留心他的道，
Because they turned back from him, and would not consider any of his ways:
34:28 甚至使贫穷人的哀声，达到他那里。他也听了困苦人的哀声。
So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.
34:29 他使人安静，谁能扰乱（或作定罪）呢，他掩面谁能见他呢。无论待一国，或一人都是如此。
When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:
34:30 使不虔敬的人不得作王，免得有人牢宠百姓。
That the hypocrite reign not, lest the people be ensnared.
34:31 有谁对神说，我受了责罚，不再犯罪。
Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:
34:32 我所看不明的，求你指教我。我若作了孽，必不再作。
That which I see not teach thou me: if I have done iniquity, I will do no more.
34:33 他施行报应，岂要随你的心愿，叫你推辞不受吗。选定的是你，不是我。你所知道的只管说吧。
Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.
34:34 明理的人，和听我话的智慧人，必对我说。
Let men of understanding tell me, and let a wise man hearken unto me.
34:35 约伯说话没有知识，言语中毫无智慧。
Job hath spoken without knowledge, and his words were without wisdom.
34:36 愿约伯被试验到底，因他回答像恶人一样。
My desire is that Job may be tried unto the end because of his answers for wicked men.
34:37 他在罪上又加悖逆。在我们中间拍手，用许多言语轻慢神。
For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.


约伯记(Job) - 第 35 章

旧约 -- 约伯记(Job) -- 第 35 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
35:1 以利户又说，
Elihu spake moreover, and said,
35:2 你以为有理，或以为你的公义胜于神的公义，
Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?
35:3 才说这与我有什么益处。我不犯罪比犯罪有什么好处呢。
For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?
35:4 我要回答你，和在你这里的朋友。
I will answer thee, and thy companions with thee.
35:5 你要向天观看，瞻望那高于你的穹苍。
Look unto the heavens, and see; and behold the clouds which are higher than thou.
35:6 你若犯罪，能使神受何害呢。你的过犯加增，能使神受何损呢。
If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?
35:7 你若是公义，还能加增他什么呢。他从你手里还接受什么呢。
If thou be righteous, what givest thou him? or what receiveth he of thine hand?
35:8 你的过恶，或能害你这类的人。你的公义，或能叫世人得益处。
Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.
35:9 人因多受欺压就哀求，因受能者的辖制（辖制原文作膀臂）便求救。
By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.
35:10 却无人说，造我的神在那里。他使人夜间歌唱。
But none saith, Where is God my maker, who giveth songs in the night;
35:11 教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。
Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?
35:12 他们在那里，因恶人的骄傲呼求，却无人答应。
There they cry, but none giveth answer, because of the pride of evil men.
35:13 虚妄的呼求，神必不垂听。全能者也必不眷顾。
Surely God will not hear vanity, neither will the Almighty regard it.
35:14 何况你说，你不得见他。你的案件在他面前，你等候他吧。
Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.
35:15 但如今因他未曾发怒降罚，也不甚理会狂傲，
But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:
35:16 所以约伯开口说虚妄的话，多发无知识的言语。
Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.


约伯记(Job) - 第 36 章

旧约 -- 约伯记(Job) -- 第 36 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
36:1 以利户又接着说，
Elihu also proceeded, and said,
36:2 你再容我片时，我就指示你，因我还有话为神说。
Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.
36:3 我要将所知道的从远处引来，将公义归给造我的主。
I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.
36:4 我的言语真不虚谎。有知识全备的与你同在。
For truly my words shall not be false: he that is perfect in knowledge is with thee.
36:5 神有大能，并不藐视人。他的智慧甚广。
Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.
36:6 他不保护恶人的性命，却为困苦人伸冤。
He preserveth not the life of the wicked: but giveth right to the poor.
36:7 他时常看顾义人，使他们和君王同坐宝座，永远要被高举。
He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.
36:8 他们若被锁链捆住，被苦难的绳索缠住，
And if they be bound in fetters, and be holden in cords of affliction;
36:9 他就把他们的作为，和过犯指示他们，叫他们知道有骄傲的行动。
Then he sheweth them their work, and their transgressions that they have exceeded.
36:10 他也开通他们的耳朵，得受教训，吩咐他们离开罪孽转回。
He openeth also their ear to discipline, and commandeth that they return from iniquity.
36:11 他们若听从事奉他，就必度日亨通，历年福乐。
If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.
36:12 若不听从，就要被刀杀灭，无知无识而死。
But if they obey not, they shall perish by the sword, and they shall die without knowledge.
36:13 那心中不敬虔的人积蓄怒气。神捆绑他们，他们竟不求救。
But the hypocrites in heart heap up wrath: they cry not when he bindeth them.
36:14 必在青年时死亡，与污秽人一样丧命。
They die in youth, and their life is among the unclean.
36:15 神藉着困苦救拔困苦人，趁他们受欺压，开通他们的耳朵。
He delivereth the poor in his affliction, and openeth their ears in oppression.
36:16 神也必引你出离患难，进入宽阔不狭窄之地。摆在你席上的必满有肥甘。
Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.
36:17 但你满口有恶人批评的言语。判断和刑罚抓住你。
But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.
36:18 不可容忿怒触动你，使你不服责罚。也不可因赎价大就偏行。
Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.
36:19 你的呼求（或作资财），或是你一切的势力，果有灵验，叫你不受患难吗。
Will he esteem thy riches? no, not gold, nor all the forces of strength.
36:20 不要切慕黑夜，就是众民在本处被除灭的时候。
Desire not the night, when people are cut off in their place.
36:21 你要谨慎，不可重看罪孽，因你选择罪孽，过于选择苦难。
Take heed, regard not iniquity: for this hast thou chosen rather than affliction.
36:22 神行事有高大的能力。教训人的有谁像他呢。
Behold, God exalteth by his power: who teacheth like him?
36:23 谁派定他的道路。谁能说，你所行的不义。
Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?
36:24 你不可忘记称赞他所行的为大，就是人所歌颂的。
Remember that thou magnify his work, which men behold.
36:25 他所行的，万人都看见，世人也从远处观看。
Every man may see it; man may behold it afar off.
36:26 神为大，我们不能全知，他的年数不能测度。
Behold, God is great, and we know him not, neither can the number of his years be searched out.
36:27 他吸取水点，这水点从云雾中就变成雨。
For he maketh small the drops of water: they pour down rain according to the vapour thereof:
36:28 云彩将雨落下，沛然降与世人。
Which the clouds do drop and distil upon man abundantly.
36:29 谁能明白云彩如何铺张，和神行宫的雷声呢。
Also can any understand the spreadings of the clouds, or the noise of his tabernacle?
36:30 他将亮光普照在自己的四围。他又遮覆海底。
Behold, he spreadeth his light upon it, and covereth the bottom of the sea.
36:31 他用这些审判众民，且赐丰富的粮食。
For by them judgeth he the people; he giveth meat in abundance.
36:32 他以电光遮手，命闪电击中敌人（或作中了靶子）。
With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.
36:33 所发的雷声显明他的作为，又向牲畜指明要起暴风。
The noise thereof sheweth concerning it, the cattle also concerning the vapour.


约伯记(Job) - 第 37 章

旧约 -- 约伯记(Job) -- 第 37 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
37:1 因此我心战兢，从原处移动。
At this also my heart trembleth, and is moved out of his place.
37:2 听阿，神轰轰的声音，是他口中所发的响声。
Hear attentively the noise of his voice, and the sound that goeth out of his mouth.
37:3 他发响声震遍天下，发电光闪到地极。
He directeth it under the whole heaven, and his lightning unto the ends of the earth.
37:4 随后人听见有雷声轰轰，大发威严，雷电接连不断。
After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.
37:5 神发出奇妙的雷声，他行大事，我们不能测透。
God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.
37:6 他对雪说，要降在地上，对大雨和暴雨也是这样说。
For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.
37:7 他封住各人的手，叫所造的万人，都晓得他的作为。
He sealeth up the hand of every man; that all men may know his work.
37:8 百兽进入穴中，卧在洞内。
Then the beasts go into dens, and remain in their places.
37:9 暴风出于南宫。寒冷出于北方。
Out of the south cometh the whirlwind: and cold out of the north.
37:10 神嘘气成冰。宽阔之水也都凝结。
By the breath of God frost is given: and the breadth of the waters is straitened.
37:11 他使密云盛满水气，布散电光之云。
Also by watering he wearieth the thick cloud: he scattereth his bright cloud:
37:12 这云是藉他的指引游行旋转，得以在全地面上，行他一切所吩咐的，
And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.
37:13 或为责罚，或为润地，或为施行慈爱。
He causeth it to come, whether for correction, or for his land, or for mercy.
37:14 约伯阿，你要留心听，要站立思想神奇妙的作为。
Hearken unto this, O Job: stand still, and consider the wondrous works of God.
37:15 神如何吩咐这些，如何使云中的电光照耀，你知道吗。
Dost thou know when God disposed them, and caused the light of his cloud to shine?
37:16 云彩如何浮于空中，那知识全备者奇妙的作为，你知道吗。
Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?
37:17 南风使地寂静，你的衣服就如火热，你知道吗。
How thy garments are warm, when he quieteth the earth by the south wind?
37:18 你岂能与神同铺穹苍吗。这穹苍坚硬，如同铸成的镜子。
Hast thou with him spread out the sky, which is strong, and as a molten looking glass?
37:19 我们愚昧不能陈说。请你指教我们该对他说什么话。
Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.
37:20 人岂可说，我愿与他说话。岂有人自愿灭亡吗。
Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.
37:21 现在有云遮蔽，人不得见穹苍的光亮。但风吹过，天又发晴。
And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.
37:22 金光出于北方，在神那里有可怕的威严。
Fair weather cometh out of the north: with God is terrible majesty.
37:23 论到全能者，我们不能测度。他大有能力，有公平和大义，必不苦待人。
Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.
37:24 所以，人敬畏他。凡自以为心中有智慧的人，他都不顾念。
Men do therefore fear him: he respecteth not any that are wise of heart.


约伯记(Job) - 第 38 章

旧约 -- 约伯记(Job) -- 第 38 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
38:1 那时，耶和华从旋风中回答约伯说，
Then the LORD answered Job out of the whirlwind, and said,
38:2 谁用无知的言语，使我的旨意暗昧不明。
Who is this that darkeneth counsel by words without knowledge?
38:3 你要如勇士束腰。我问你，你可以指示我。
Gird up now thy loins like a man; for I will demand of thee, and answer thou me.
38:4 我立大地根基的时候，你在那里呢。你若有聪明，只管说吧。
Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.
38:5 你若晓得就说，是谁定地的尺度。是谁把准绳拉在其上。
Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?
38:6 地的根基安置在何处。地的角石是谁安放的。
Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;
38:7 那时晨星一同歌唱，神的众子也都欢呼。
When the morning stars sang together, and all the sons of God shouted for joy?
38:8 海水冲出，如出胎胞，那时谁将它关闭呢。
Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?
38:9 是我用云彩当海的衣服，用幽暗当包裹它的布，
When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,
38:10 为它定界限，又安门和闩，
And brake up for it my decreed place, and set bars and doors,
38:11 说，你只可到这里，不可越过。你狂傲的浪要到此止住。
And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?
38:12 你自生以来，曾命定晨光，使清晨的日光知道本位。
Hast thou commanded the morning since thy days; and caused the dayspring to know his place;
38:13 叫这光普照地的四极，将恶人从其中驱逐出来吗。
That it might take hold of the ends of the earth, that the wicked might be shaken out of it?
38:14 因这光，地面改变如泥上印印，万物出现如衣服一样。
It is turned as clay to the seal; and they stand as a garment.
38:15 亮光不照恶人，强横的膀臂也必折断。
And from the wicked their light is withholden, and the high arm shall be broken.
38:16 你曾进到海源，或在深渊的隐密处行走吗。
Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?
38:17 死亡的门曾向你显露吗。死荫的门你曾见过吗。
Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?
38:18 地的广大你能明透吗。你若全知道，只管说吧。
Hast thou perceived the breadth of the earth? declare if thou knowest it all.
38:19 光明的居所从何而至。黑暗的本位在于何处。
Where is the way where light dwelleth? and as for darkness, where is the place thereof,
38:20 你能带到本境，能看明其室之路吗。
That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?
38:21 你总知道，因为你早已生在世上，你日子的数目也多。
Knowest thou it, because thou wast then born? or because the number of thy days is great?
38:22 你曾进入雪库。或见过雹仓吗。
Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,
38:23 这雪雹乃是我为降灾，并打仗和争战的日子所预备的。
Which I have reserved against the time of trouble, against the day of battle and war?
38:24 光亮从何路分开。东风从何路分散遍地。
By what way is the light parted, which scattereth the east wind upon the earth?
38:25 谁为雨水分道。谁为雷电开路。
Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;
38:26 使雨降在无人之地，无人居住的旷野。
To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;
38:27 使荒废凄凉之地得以丰足，青草得以发生。
To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?
38:28 雨有父吗。露水珠是谁生的呢。
Hath the rain a father? or who hath begotten the drops of dew?
38:29 冰出于谁的胎。天上的霜是谁生的呢。
Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?
38:30 诸水坚硬（或作隐藏）如石头，深渊之面凝结成冰。
The waters are hid as with a stone, and the face of the deep is frozen.
38:31 你能系住昴星的结吗。能解开叁星的带吗。
Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?
38:32 你能按时领出十二宫吗。能引导北斗和随它的众星（星原文作子）吗。
Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?
38:33 你知道天的定例吗。能使地归在天的权下吗。
Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?
38:34 你能向云彩扬起声来，使倾盆的雨遮盖你吗。
Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?
38:35 你能发出闪电，叫它行去，使它对你说，我们在这里。
Canst thou send lightnings, that they may go, and say unto thee, Here we are?
38:36 谁将智慧放在怀中。谁将聪明赐于心内。
Who hath put wisdom in the inward parts? or who hath given understanding to the heart?
38:37 谁能用智慧数算云彩呢。尘土聚集成团，土块紧紧结连。
Who can number the clouds in wisdom? or who can stay the bottles of heaven,
38:38 那时，谁能倾倒天上的瓶呢。
When the dust groweth into hardness, and the clods cleave fast together?
38:39 母狮子在洞中蹲伏，少壮狮子在隐密处埋伏。
Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,
38:40 你能为它们抓取食物，使它们饱足吗。
When they couch in their dens, and abide in the covert to lie in wait?
38:41 乌鸦之雏因无食物飞来飞去，哀告神。那时，谁为它预备食物呢。
Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.


约伯记(Job) - 第 39 章

旧约 -- 约伯记(Job) -- 第 39 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
39:1 山岩间的野山羊几时生产，你知道吗。母鹿下犊之期，你能察定吗。
Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?
39:2 它们怀胎的月数，你能数算吗。它们几时生产，你能晓得吗。
Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?
39:3 它们屈身，将子生下，就除掉疼痛。
They bow themselves, they bring forth their young ones, they cast out their sorrows.
39:4 这子渐渐肥壮，在荒野长大，去而不回。
Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.
39:5 谁放野驴出去自由。谁解开快驴的绳索。
Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?
39:6 我使旷野作它的住处，使咸地当它的居所。
Whose house I have made the wilderness, and the barren land his dwellings.
39:7 它嗤笑城内的喧囔，不听赶牲口的喝声。
He scorneth the multitude of the city, neither regardeth he the crying of the driver.
39:8 遍山是它的草场。它寻梢各样青绿之物。
The range of the mountains is his pasture, and he searcheth after every green thing.
39:9 野牛岂肯服事你。岂肯住在你的槽旁。
Will the unicorn be willing to serve thee, or abide by thy crib?
39:10 你岂能用套绳将野牛笼在犁沟之间。它岂肯随你耙山谷之地。
Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?
39:11 岂可因它的力大就倚靠它。岂可把你的工交给它做吗。
Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?
39:12 岂可信靠它把你的粮食运到家，又收聚你禾场上的谷吗。
Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?
39:13 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛吗。
Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?
39:14 因它把蛋留在地上，在尘土中使得温暖。
Which leaveth her eggs in the earth, and warmeth them in dust,
39:15 却想不到被脚踹碎，或被野兽践踏。
And forgetteth that the foot may crush them, or that the wild beast may break them.
39:16 它忍心待雏，似乎不是自己的。虽然徒受劳苦，也不为雏惧怕。
She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;
39:17 因为神使它没有智慧，也未将悟性赐给它。
Because God hath deprived her of wisdom, neither hath he imparted to her understanding.
39:18 它几时挺身展开翅膀，就嗤笑马和骑马的人。
What time she lifteth up herself on high, she scorneth the horse and his rider.
39:19 马的大力是你所赐的吗。它颈项上？？挲的鬃是你给它披上的吗。
Hast thou given the horse strength? hast thou clothed his neck with thunder?
39:20 是你叫它跳跃像蝗虫吗。它喷气之威使人惊惶。
Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.
39:21 它在谷中刨地，自喜其力。它出去迎接佩带兵器的人。
He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.
39:22 它嗤笑可怕的事并不惊惶，也不因刀剑退回。
He mocketh at fear, and is not affrighted; neither turneth he back from the sword.
39:23 箭袋和发亮的枪，并短枪在它身上铮铮有声。
The quiver rattleth against him, the glittering spear and the shield.
39:24 它发猛烈的怒气将地吞下。一听角声就不耐站立。
He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.
39:25 角每发声，它说呵哈。它从远处闻着战气，又听见军长大发雷声，和兵丁呐喊。
He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.
39:26 鹰雀飞翔，展开翅膀一直向南，岂是藉你的智慧吗。
Doth the hawk fly by thy wisdom, and stretch her wings toward the south?
39:27 大鹰上腾在高处搭窝，岂是听你的吩咐吗。
Doth the eagle mount up at thy command, and make her nest on high?
39:28 它住在山岩，以山峰和坚固之所为家，
She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.
39:29 从那里窥看食物，眼睛远远观望。
From thence she seeketh the prey, and her eyes behold afar off.
39:30 它的雏也咂血。被杀的人在那里。它也在那里。
Her young ones also suck up blood: and where the slain are, there is she.


约伯记(Job) - 第 40 章

旧约 -- 约伯记(Job) -- 第 40 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
40:1 耶和华又对约伯说，
Moreover the LORD answered Job, and said,
40:2 强辩的岂可与全能者争论吗。与神辩驳的可以回答这些吧。
Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.
40:3 于是，约伯回答耶和华说，
Then Job answered the LORD, and said,
40:4 我是卑贱的。我用什么回答你呢。只好用手捂口。
Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.
40:5 我说了一次，再不回答。说了两次，就不再说。
Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.
40:6 于是，耶和华从旋风中回答约伯说，
Then answered the LORD unto Job out of the whirlwind, and said,
40:7 你要如勇士束腰。我问你，你可以指示我。
Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.
40:8 你岂可废弃我所拟定的。岂可定我有罪，好显自己为义吗。
Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?
40:9 你有神那样的膀臂吗。你能像他发雷声吗。
Hast thou an arm like God? or canst thou thunder with a voice like him?
40:10 你要以荣耀庄严为妆饰，以尊荣威严为衣服。
Deck thyself now with majesty and excellency; and array thyself with glory and beauty.
40:11 要发出你满溢的怒气，见一切骄傲的人，使他降卑。
Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.
40:12 见一切骄傲的人，将他制伏，把恶人践踏在本处。
Look on every one that is proud, and bring him low; and tread down the wicked in their place.
40:13 将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处。
Hide them in the dust together; and bind their faces in secret.
40:14 我就认你右手能以救自己。
Then will I also confess unto thee that thine own right hand can save thee.
40:15 你且观看河马。我造你也造它。它吃草与牛一样。
Behold now behemoth, which I made with thee; he eateth grass as an ox.
40:16 它的气力在腰间，能力在肚腹的筋上。
Lo now, his strength is in his loins, and his force is in the navel of his belly.
40:17 它摇动尾巴如香柏树。它大腿的筋互相联络。
He moveth his tail like a cedar: the sinews of his stones are wrapped together.
40:18 它的骨头好像铜管。它的肢体彷佛铁棍。
His bones are as strong pieces of brass; his bones are like bars of iron.
40:19 它在神所造的物中为首。创造它的给它刀剑。
He is the chief of the ways of God: he that made him can make his sword to approach unto him.
40:20 诸山给它出食物，也是百兽游玩之处。
Surely the mountains bring him forth food, where all the beasts of the field play.
40:21 它伏在莲叶之下，卧在芦苇隐密处和水洼子里。
He lieth under the shady trees, in the covert of the reed, and fens.
40:22 莲叶的阴凉遮蔽它。溪旁的柳树环绕它。
The shady trees cover him with their shadow; the willows of the brook compass him about.
40:23 河水泛滥，它不发战。就是约旦河的水涨到它口边，也是安然。
Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.
40:24 在它防备的时候，谁能捉拿它。谁能牢笼它穿它的鼻子呢。
He taketh it with his eyes: his nose pierceth through snares.


约伯记(Job) - 第 41 章

旧约 -- 约伯记(Job) -- 第 41 章 ( 本篇共有 42 章 ) 　7上一章　下一章8　目录
41:1 你能用鱼钩钓上鳄鱼吗。能用绳子压下它的舌头吗。
Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?
41:2 你能用绳索穿它的鼻子吗。能用钩穿它的腮骨吗。
Canst thou put an hook into his nose? or bore his jaw through with a thorn?
41:3 它岂向你连连恳求，说柔和的话吗。
Will he make many supplications unto thee? will he speak soft words unto thee?
41:4 岂肯与你立约，使你拿它永远作奴仆吗。
Will he make a covenant with thee? wilt thou take him for a servant for ever?
41:5 你岂可拿它当雀鸟玩耍吗。岂可为你的幼女将它拴住吗。
Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?
41:6 搭夥的渔夫岂可拿它当货物吗。能把它分给商人吗。
Shall the companions make a banquet of him? shall they part him among the merchants?
41:7 你能用倒钩枪扎满它的皮，能用鱼叉叉满它的头吗。
Canst thou fill his skin with barbed irons? or his head with fish spears?
41:8 你按手在它身上，想与它争战，就不再这样行吧。
Lay thine hand upon him, remember the battle, do no more.
41:9 人指望捉拿它是徒然的。一见它，岂不丧胆吗。
Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?
41:10 没有那吗凶猛的人敢惹它。这样，谁能在我面前删立得住呢。
None is so fierce that dare stir him up: who then is able to stand before me?
41:11 谁先给我什么，使我偿还呢。天下万物都是我的。
Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.
41:12 论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。
I will not conceal his parts, nor his power, nor his comely proportion.
41:13 谁能剥它的外衣。谁能进它上下牙骨之间呢。
Who can discover the face of his garment? or who can come to him with his double bridle?
41:14 谁能开它的腮颊。它牙齿四围是可畏的。
Who can open the doors of his face? his teeth are terrible round about.
41:15 它以坚固的鳞甲为可夸，紧紧合闭，封得严密。
His scales are his pride, shut up together as with a close seal.
41:16 这鳞甲一一相连，甚至气不得透入其间，
One is so near to another, that no air can come between them.
41:17 都是互相联络，胶结，不能分离。
They are joined one to another, they stick together, that they cannot be sundered.
41:18 它打喷嚏就发出光来。它眼睛好像早晨的光线（原文作眼皮）。
By his neesings a light doth shine, and his eyes are like the eyelids of the morning.
41:19 从它口中发出烧着的火把，与飞迸的火星。
Out of his mouth go burning lamps, and sparks of fire leap out.
41:20 从它鼻孔冒出烟来，如烧开的锅和点着的芦苇。
Out of his nostrils goeth smoke, as out of a seething pot or caldron.
41:21 它的气点着煤炭，有火焰从它口中发出。
His breath kindleth coals, and a flame goeth out of his mouth.
41:22 它颈项中存着劲力。在它面前的都恐吓蹦跳。
In his neck remaineth strength, and sorrow is turned into joy before him.
41:23 它的肉块互相联络，紧贴其身，不能摇动。
The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.
41:24 它的心结实如石头，如下磨石那样结实。
His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.
41:25 它一起来，勇士都惊恐，心里慌乱，便都昏迷。
When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.
41:26 人若用刀，用枪，用标枪，用尖枪扎它，都是无用。
The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.
41:27 它以铁为乾草，以铜为烂木。
He esteemeth iron as straw, and brass as rotten wood.
41:28 箭不能恐吓它使它逃避。弹石在它看为碎秸。
The arrow cannot make him flee: slingstones are turned with him into stubble.
41:29 棍棒算为禾秸。它嗤笑短枪飕的响声。
Darts are counted as stubble: he laugheth at the shaking of a spear.
41:30 它肚腹下如尖瓦片，它如钉耙经过淤泥。
Sharp stones are under him: he spreadeth sharp pointed things upon the mire.
41:31 它使深渊开滚如锅，使洋海如锅中的膏油。
He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.
41:32 它行的路随后发光，令人想深渊如同白发。
He maketh a path to shine after him; one would think the deep to be hoary.
41:33 在地上没有像它造的那样，无所惧怕。
Upon earth there is not his like, who is made without fear.
41:34 凡高大的，它无不藐视。它在骄傲的水族上作王。
He beholdeth all high things: he is a king over all the children of pride.


约伯记(Job) - 第 42 章

旧约 -- 约伯记(Job) -- 第 42 章 ( 本篇共有 42 章 ) 　7上一章　目录
42:1 约伯回答耶和华说，
Then Job answered the LORD, and said,
42:2 我知道，你万事都能做。你的旨意不能拦阻。
I know that thou canst do every thing, and that no thought can be withholden from thee.
42:3 谁用无知的言语，使你的旨意隐藏呢。我所说的，是我不明白的。这些事太奇妙，是我不知道的。
Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.
42:4 求你听我，我要说话。我问你，求你指示我。
Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.
42:5 我从前风闻有你，现在亲眼看见你。
I have heard of thee by the hearing of the ear: but now mine eye seeth thee.
42:6 因此我厌恶自己，（自己或作我的言语）在尘土和炉灰中懊悔。
Wherefore I abhor myself, and repent in dust and ashes.
42:7 耶和华对约伯说话以后，就对毯螅人以利法说，我的怒气向你和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的是。
And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.
42:8 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。
Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.
42:9 于是毯螅人以利法，书亚人比勒达，拿玛人琐法照着耶和华所吩咐的去行。耶和华就悦纳约伯。
So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.
42:10 约伯为他的朋友祈祷。耶和华就使约伯从苦境（原文作掳掠）转回，并且耶和华赐给他的，比他从前所有的加倍。
And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.
42:11 约伯的弟兄，姊妹，和以先所认识的人都来见他，在他家里一同吃饭。又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他。每人也送他一块银子和一个金环。
Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.
42:12 这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。
So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.
42:13 他也有七个儿子，三个女儿。
He had also seven sons and three daughters.
42:14 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.
42:15 在那全地的妇女中，找不着像约伯的女儿那样美貌。她们的父亲使她们在弟兄中得产业。
And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.
42:16 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.
42:17 这样，约伯年纪老迈，日子满足而死。
So Job died, being old and full of days.


诗篇(Psalms) - 第 01 章

旧约 -- 诗篇(Psalms) -- 第 1 章 ( 本篇共有 150 章 ) 　下一章8　目录
1:1 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。
Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.
1:2 惟喜爱耶和华的律法，昼夜思想，这人便为有福。
But his delight is in the law of the LORD; and in his law doth he meditate day and night.
1:3 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯乾。凡他所作的，尽都顺利。
And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.
1:4 恶人并不是这样，乃像糠毗被风吹散。
The ungodly are not so: but are like the chaff which the wind driveth away.
1:5 因此当审判的时候，恶人必站立不住，罪人在义人的会中，也是如此。
Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.
1:6 因为耶和华知道义人的道路。恶人的道路，却必灭亡。
For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.


诗篇(Psalms) - 第 02 章

旧约 -- 诗篇(Psalms) -- 第 2 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
2:1 外邦为什么争闹，万民为什么谋算虚妄的事。
Why do the heathen rage, and the people imagine a vain thing?
2:2 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并他的受膏者，
The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,
2:3 说，我们要挣开他们的捆绑，脱去他们的绳索。
Let us break their bands asunder, and cast away their cords from us.
2:4 那坐在天上的必发笑。主必嗤笑他们。
He that sitteth in the heavens shall laugh: the LORD shall have them in derision.
2:5 那时他要在怒中责备他们，在烈怒中惊吓他们，
Then shall he speak unto them in his wrath, and vex them in his sore displeasure.
2:6 说，我已立我的君在锡安我的圣山了。
Yet have I set my king upon my holy hill of Zion.
2:7 受膏者说，我要传圣旨。耶和华曾对我说，你是我的儿子，我今日生你。
I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.
2:8 你求我，我就将列国赐你为基业，将地极赐你为田产。
Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.
2:9 你必用铁杖打破他们。你必将他们如同窑匠的瓦器摔碎。
Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.
2:10 现在你们君王应当醒悟。你们世上的审判官该受管教。
Be wise now therefore, O ye kings: be instructed, ye judges of the earth.
2:11 当存畏惧事奉耶和华，又当存战兢而快乐。
Serve the LORD with fear, and rejoice with trembling.
2:12 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。
Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.


诗篇(Psalms) - 第 03 章

旧约 -- 诗篇(Psalms) -- 第 3 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
3:1 耶和华阿，我的敌人何其加增。有许多人起来攻击我。
Lord, how are they increased that trouble me! many are they that rise up against me.
3:2 有许多人议论我说，他得不着神的帮助。（细拉）
Many there be which say of my soul, There is no help for him in God. Selah.
3:3 但你耶和华是我四围的盾牌。是我的荣耀，又是叫我抬起头来的。
But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.
3:4 我用我的声音求告耶和华，他就从他的圣山上应允我。（细拉）
I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.
3:5 我躺下睡觉。我醒着。耶和华都保佑我。
I laid me down and slept; I awaked; for the LORD sustained me.
3:6 虽有成万的百姓来周围攻击我，我也不怕。
I will not be afraid of ten thousands of people, that have set themselves against me round about.
3:7 耶和华阿，求你起来。我的神阿，求你救我。因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.
3:8 救恩属乎耶和华。愿你赐福给你的百姓。（细拉）
Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.


诗篇(Psalms) - 第 04 章

旧约 -- 诗篇(Psalms) -- 第 4 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
4:1 显我为义的神阿，我呼吁的时候，求你应允我。我在困苦中，你曾使我宽广。现在求你怜恤我，听我的祷告。
Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.
4:2 你们这上流人哪，你们将我的尊荣变为羞辱，要到几时呢你们喜爱虚妄，寻梢虚假，要到几时呢。（细拉）
O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.
4:3 你们要知道耶和华已经分别虔诚人归他自己。我求告耶和华，他必听我。
But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.
4:4 你们应当畏惧，不可犯罪。在床上的时候，要心里思想，并要肃静。（细拉）
Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.
4:5 当献上公义的祭，又当倚靠耶和华。
Offer the sacrifices of righteousness, and put your trust in the LORD.
4:6 有许多人说，谁能指示我们什么好处。耶和华阿，求你仰起脸来，光照我们。
There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.
4:7 你使我心里快乐，胜过那丰收五谷新酒的人。
Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.
4:8 我必安然躺下睡觉，因为独有你耶和华使我安然居住。
I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.


诗篇(Psalms) - 第 05 章

旧约 -- 诗篇(Psalms) -- 第 5 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
5:1 耶和华阿，求你留心听我的言语，顾念我的心思。
Give ear to my words, O LORD, consider my meditation.
5:2 我的王我的神阿，求你垂听我呼求的声音。因为我向你祈祷。
Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.
5:3 耶和华阿，早晨你必听我的声音。早晨我必向你陈明我的心意，并要儆醒。
My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.
5:4 因为你不是喜悦恶事的神。恶人不能与你同居。
For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.
5:5 狂傲人不能站在你眼前。凡作孽的，都是你所恨恶的。
The foolish shall not stand in thy sight: thou hatest all workers of iniquity.
5:6 说谎言的，你必灭绝。好流人血弄诡诈的，都为耶和华所憎恶。
Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.
5:7 至于我，我必凭你丰盛的慈爱进入你的居所。我必存敬畏你的心向你的圣殿下拜。
But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.
5:8 耶和华阿，求你因我的仇敌，凭你的公义，引领我。使你的道路在我面前正直。
Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.
5:9 因为他们的口中没有诚实。他们的心里满有邪恶。他们的喉咙，是敞开的坟墓。他们用舌头谄媚人。
For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.
5:10 神阿，求你定他们的罪。愿他们因自己的计谋跌倒。愿你在他们许多的过犯中，把他们逐出。因为他们背叛了你。
Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.
5:11 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们。又愿那爱你名的人，都靠你欢欣。
But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.
5:12 因为你必赐福与义人。耶和华阿，你必用恩惠如同盾牌四面护卫他。
For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.


诗篇(Psalms) - 第 06 章

旧约 -- 诗篇(Psalms) -- 第 6 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
6:1 耶和华阿，求你不要在怒中责备我，也不要在烈怒中惩罚我。
O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.
6:2 耶和华阿，求你可怜我。因为我软弱。耶和华阿，求你医治我。因为我的骨头发战。
Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.
6:3 我心也大大的惊惶。耶和华阿，你要到几时才救我呢。
My soul is also sore vexed: but thou, O LORD, how long?
6:4 耶和华阿，求你转回，搭救我。因你的慈爱拯救我。
Return, O LORD, deliver my soul: oh save me for thy mercies' sake.
6:5 因为在死地无人记念你，在阴间有谁称谢你。
For in death there is no remembrance of thee: in the grave who shall give thee thanks?
6:6 我因唉哼而困乏。我每夜流泪，把床榻漂起，把褥子湿透。
I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.
6:7 我因忧愁眼睛乾瘪。又因我一切的敌人眼睛昏花。
Mine eye is consumed because of grief; it waxeth old because of all mine enemies.
6:8 你们一切作孽的人，离开我吧。因为耶和华听了我哀哭的声音。
Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.
6:9 耶和华听了我的恳求。耶和华必收纳我的祷告。
The LORD hath heard my supplication; the LORD will receive my prayer.
6:10 我的一切仇敌都必羞愧，大大惊惶。他们必要退后，忽然羞愧。
Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.


诗篇(Psalms) - 第 07 章

旧约 -- 诗篇(Psalms) -- 第 7 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
7:1 耶和华我的神阿，我投靠你。求你救我脱离一切追赶我的人，将我救拔出来。
O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:
7:2 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。
Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.
7:3 耶和华我的神阿，我若行了这事，若有罪孽在我手里，
O LORD my God, if I have done this; if there be iniquity in my hands;
7:4 我若以恶报那与我交好的人，连那无故与我为敌的，我也救了他，
If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)
7:5 就任凭仇敌追赶我，直到追上。将我的性命踏在地下，使我的荣耀归于灰尘。（细拉）
Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.
7:6 耶和华阿，求你在怒中起来，挺身而立，抵挡我敌人的暴怒。求你为我兴起。你已经命定施行审判。
Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.
7:7 愿众民的会环绕你。愿你从其上归于高位。
So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.
7:8 耶和华向众民施行审判。耶和华阿，求你按我的公义，和我心中的纯正，判断我。
The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.
7:9 愿恶人的恶断绝。愿你坚立义人。因为公义的神察验人的心肠肺腑。
Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.
7:10 神是我的盾牌。他拯救心里正直的人。
My defence is of God, which saveth the upright in heart.
7:11 神是公义的审判者，又是天天向恶人发怒的神。
God judgeth the righteous, and God is angry with the wicked every day.
7:12 若有人不回头，他的刀必磨快。弓必上弦，豫备妥当了。
If he turn not, he will whet his sword; he hath bent his bow, and made it ready.
7:13 他也豫备了杀人的器械。他所射的是火箭。
He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.
7:14 试看恶人因奸恶而劬劳。所怀的是毒害，所生的是虚假。
Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.
7:15 他掘了坑，又挖深了，竟掉在自己所挖的阱里。
He made a pit, and digged it, and is fallen into the ditch which he made.
7:16 他的毒害，必临到他自己的头上。他的强暴必落到他自己的脑袋上。
His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.
7:17 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。
I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.


诗篇(Psalms) - 第 08 章

旧约 -- 诗篇(Psalms) -- 第 8 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
8:1 耶和华我们的主阿，你的名在全地何其美。你将你的荣耀彰显于天。
O LORD, our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.
8:2 你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。
Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.
8:3 我观看你指头所造的天，并你所陈设的月亮星宿，
When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;
8:4 便说，人算什么，你竟顾念他。世人算什么，你竟眷顾他。
What is man, that thou art mindful of him? and the son of man, that thou visitest him?
8:5 你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。
For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.
8:6 你派他管理你手所造的，
Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:
8:7 *使万物，就是一切的牛羊，田野的兽，空中的鸟，海里的鱼，
All sheep and oxen, yea, and the beasts of the field;
8:8 *凡经行海道的，都服在他的脚下。
The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.
8:9 耶和华我们的主阿，你的名在全地何其美。
O LORD our Lord, how excellent is thy name in all the earth!


诗篇(Psalms) - 第 09 章

旧约 -- 诗篇(Psalms) -- 第 9 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
9:1 我要一心称谢耶和华。我要传扬你一切奇妙的作为。
I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.
9:2 我要因你欢喜快乐。至高者阿，我要歌颂你的名。
I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.
9:3 我的仇敌转身退去的时候，他们一见你的面，就跌倒灭亡。
When mine enemies are turned back, they shall fall and perish at thy presence.
9:4 因你已经为我伸冤，为我辨屈。你坐在宝座上，按公义审判。
For thou hast maintained my right and my cause; thou satest in the throne judging right.
9:5 你曾斥责外邦。你曾灭绝恶人。你曾涂抹他们名，直到永永远远。
Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.
9:6 仇敌到了尽头。他们被毁坏，直到永远。你拆毁他们的城邑。连他们的名号，都归于无有。
O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.
9:7 惟耶和华坐着为王，直到永远。他已经为审判设摆他的宝座。
But the LORD shall endure for ever: he hath prepared his throne for judgment.
9:8 他要按公义审判世界，按正直判断万民。
And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.
9:9 耶和华又要给受欺压的人作高台，在患难的时候作高台。
The LORD also will be a refuge for the oppressed, a refuge in times of trouble.
9:10 耶和华阿，认识你名的人要倚靠你。因你没有离弃寻求你的人。
And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.
9:11 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。
Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.
9:12 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。
When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.
9:13 耶和华阿，你是从死门把我提拔起来的。求你怜恤我。看那恨我的人所加给我的苦难。
Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:
9:14 好叫我述说你一切的美德。我必在锡安城的门因你的救恩欢乐。
That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.
9:15 外邦人陷在自己所掘的坑中。他们的脚，在自己暗设的网罗里缠住了。
The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.
9:16 耶和华已将自己显明了，他已施行审判。恶人被自己手所作的缠住了。
The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.
9:17 恶人，就是忘记神的外邦人，都必归到阴间。
The wicked shall be turned into hell, and all the nations that forget God.
9:18 穷乏人必不永久被忘，困苦人的指望，必不永远落空。
For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.
9:19 耶和华阿，求你起来，不容人得胜。愿外邦人在你面前受审判。
Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.
9:20 耶和华阿，求你使外邦人恐惧。愿他们知道自己不过是人。（细拉）
Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.


诗篇(Psalms) - 第 10 章

旧约 -- 诗篇(Psalms) -- 第 10 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
10:1 耶和华阿，你为什么站在远处。在患难的时候，为什么隐藏。
Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?
10:2 恶人在骄横中，把困苦人追得火急。愿他们陷在自己所设的计谋里。
The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.
10:3 因为恶人以心愿自夸。贪财的背弃耶和华，并且轻慢他。
For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.
10:4 恶人面带骄傲，说，耶和华必不追究。他一切所想的，都以为没有神。
The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.
10:5 凡他所作的，时常稳固。你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。
His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.
10:6 他心里说，我必不动摇，世世代代不遭灾难。
He hath said in his heart, I shall not be moved: for I shall never be in adversity.
10:7 他满口是咒骂，诡诈，欺压。舌底是毒害奸恶。
His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.
10:8 他在村庄埋伏等候。他在隐密处杀害无辜人。他的眼睛窥探无倚无靠的人。
He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.
10:9 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人。他拉网，就把困苦人掳去。
He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.
10:10 他屈身蹲伏，无倚无靠的人，就倒在他爪牙之下，
He croucheth, and humbleth himself, that the poor may fall by his strong ones.
10:11 他心里说，神竟忘记了。他掩面，永不观看。
He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.
10:12 耶和华阿，求你起来。神阿，求你举手。不要忘记困苦人。
Arise, O LORD; O God, lift up thine hand: forget not the humble.
10:13 恶人为何轻慢神，心里说，你必不追究。
Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.
10:14 其实你已经观看。因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人，把自己交托你。你向来是帮助孤儿的。
Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.
10:15 愿你打断恶人的膀臂。至于坏人，愿你追究他的恶，直到净尽。
Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.
10:16 耶和华永永远远为王。外邦人从他的地已经灭绝了。
The LORD is King for ever and ever: the heathen are perished out of his land.
10:17 耶和华阿，谦卑人的心愿，你早已知道。你必豫备他们的心，也必侧耳听他们的祈求。
LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:
10:18 为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。
To judge the fatherless and the oppressed, that the man of the earth may no more oppress.


诗篇(Psalms) - 第 100 章

旧约 -- 诗篇(Psalms) -- 第 100 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
100:1 （称谢诗）普天下当向耶和华欢呼。
Make a joyful noise unto the LORD, all ye lands.
100:2 你们当乐意事奉耶和华。当来向他歌唱。
Serve the LORD with gladness: come before his presence with singing.
100:3 你们当晓得耶和华是神。我们是他造的，也是属他的。我们是他的民，也是他草场的羊。
Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.
100:4 当称谢进入他的门，当赞美进入他的院。当感谢他，称颂他的名。
Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.
100:5 因为耶和华本为善，他的慈爱，存到永远，他的信实，直到万代。
For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.


诗篇(Psalms) - 第 101 章

旧约 -- 诗篇(Psalms) -- 第 101 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
101:1 （大卫的诗）我要歌唱慈爱和公平。耶和华阿，我要向你歌颂。
I will sing of mercy and judgment: unto thee, O LORD, will I sing.
101:2 我要用智慧行完全的道。你几时到我这里来呢。我要存完全的心，行在我家中。
I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.
101:3 邪僻的事，我都不摆在我眼前。悖逆人所做的事，我甚恨恶，不容沾在我身上。
I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.
101:4 弯曲的心思，我必远离。一切的恶人（或译恶事），我不认识。
A froward heart shall depart from me: I will not know a wicked person.
101:5 在暗中谗谤他邻居的，我必将他灭绝。眼目高傲，心里骄纵的，我必不容他。
Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.
101:6 我眼要看国中的诚实人，叫他们与我同住。行为完全的，他要伺候我。
Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.
101:7 行诡诈的，必不得住在我家里。说谎话的，必不得立在我眼前。
He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.
101:8 我每日早晨，要灭绝国中所有的恶人。好把一切作孽的，从耶和华的城里剪除。
I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.


诗篇(Psalms) - 第 102 章

旧约 -- 诗篇(Psalms) -- 第 102 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
102:1 （困苦人发昏的时候，在耶和华面前吐露苦情的祷告）耶和华阿，求你听我的祷告，容我的呼求达到你面前。
Hear my prayer, O LORD, and let my cry come unto thee.
102:2 我在急难的日子，求你向我侧耳，不要向我掩面。我呼求的日子，求你快快应允我。
Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.
102:3 因为，我的年日如烟云消灭，我的骨头，如火把烧着。
For my days are consumed like smoke, and my bones are burned as an hearth.
102:4 我的心被伤，如草枯乾，甚至我忘记吃饭。
My heart is smitten, and withered like grass; so that I forget to eat my bread.
102:5 因我唉哼的声音，我的肉紧贴骨头。
By reason of the voice of my groaning my bones cleave to my skin.
102:6 我如同旷野的鹈鹕。我好像荒场的？？鸟。
I am like a pelican of the wilderness: I am like an owl of the desert.
102:7 我儆醒不睡。我像房顶上孤单的麻雀。
I watch, and am as a sparrow alone upon the house top.
102:8 我的仇敌终日辱骂我。向我猖狂的人指着我赌咒。
Mine enemies reproach me all the day; and they that are mad against me are sworn against me.
102:9 我吃过炉灰，如同吃饭。我所喝的与眼泪搀杂。
For I have eaten ashes like bread, and mingled my drink with weeping,
102:10 这都因你的恼恨和忿怒。你把我拾起来，又把我摔下去。
Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.
102:11 我的年日，如日偏斜。我也如草枯乾。
My days are like a shadow that declineth; and I am withered like grass.
102:12 惟你耶和华必存到永远。你可记念的名，也存到万代。
But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.
102:13 你必起来怜恤锡安，因现在饲可怜她的时候。日期已经到了。
Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.
102:14 你的仆人原来喜悦她的石头，可怜她的尘土。
For thy servants take pleasure in her stones, and favour the dust thereof.
102:15 列国要敬畏耶和华的名。世上诸王都敬畏你的荣耀。
So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.
102:16 因为耶和华建造了锡安，在他荣耀里显现。
When the LORD shall build up Zion, he shall appear in his glory.
102:17 他垂听穷人的祷告，并不藐视他们的祈求。
He will regard the prayer of the destitute, and not despise their prayer.
102:18 这必为后代的人记下。将来受造的民，要赞美耶和华。
This shall be written for the generation to come: and the people which shall be created shall praise the LORD.
102:19 因为他从至高的圣所垂看。耶和华从天向地观察。
For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;
102:20 要垂听被囚之人的叹息。要释放将要死的人。
To hear the groaning of the prisoner; to loose those that are appointed to death;
102:21 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话。
To declare the name of the LORD in Zion, and his praise in Jerusalem;
102:22 就是在万民和列国聚会事奉耶和华的时候。
When the people are gathered together, and the kingdoms, to serve the LORD.
102:23 他使我的力量，中道衰弱，使我的年日短少。
He weakened my strength in the way; he shortened my days.
102:24 我说，我的神阿，不要使我中年去世。你的年数世世无穷。
I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.
102:25 你起初立了地的根基。天也是你手所造的。
Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.
102:26 天地都要灭没，你却要长存。天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就改变了。
They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:
102:27 惟有你永不改变。你的年数，没有穷尽。
But thou art the same, and thy years shall have no end.
102:28 你仆人的子孙要长存。他们的后裔，要坚立在你面前。
The children of thy servants shall continue, and their seed shall be established before thee.


诗篇(Psalms) - 第 103 章

旧约 -- 诗篇(Psalms) -- 第 103 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
103:1 （大卫的诗）。我的心哪，你要称颂耶和华。凡在我里面的，也要称颂他的圣名。
Bless the LORD, O my soul: and all that is within me, bless his holy name.
103:2 我的心哪，你要称颂耶和华，不可忘记他的一切恩惠。
Bless the LORD, O my soul, and forget not all his benefits:
103:3 他赦免你的一切罪孽，医治你的一切疾病。
Who forgiveth all thine iniquities; who healeth all thy diseases;
103:4 他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。
Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;
103:5 他用美物，使你所愿的得以知足，以致你如鹰反老还童。
Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.
103:6 耶和华施行公义，为一切受屈的人伸冤。
The LORD executeth righteousness and judgment for all that are oppressed.
103:7 他使摩西知道他的法则，叫以色列人晓得他的作为。
He made known his ways unto Moses, his acts unto the children of Israel.
103:8 耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。
The LORD is merciful and gracious, slow to anger, and plenteous in mercy.
103:9 他不长久责备，也不永远怀怒。
He will not always chide: neither will he keep his anger for ever.
103:10 他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。
He hath not dealt with us after our sins; nor rewarded us according to our iniquities.
103:11 天离地何等的高，他的慈爱向敬畏他的人，也是何等的大。
For as the heaven is high above the earth, so great is his mercy toward them that fear him.
103:12 东离西有多远，他叫我们的过犯，离我们也有多远。
As far as the east is from the west, so far hath he removed our transgressions from us.
103:13 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。
Like as a father pitieth his children, so the LORD pitieth them that fear him.
103:14 因为他知道我们的本体，思念我们不过是尘土。
For he knoweth our frame; he remembereth that we are dust.
103:15 至于世人，他的年日如草一样。他发旺如野地的花。
As for man, his days are as grass: as a flower of the field, so he flourisheth.
103:16 经风一吹，便归无有。他的原处，也不再认识他。
For the wind passeth over it, and it is gone; and the place thereof shall know it no more.
103:17 但耶和华的慈爱，归于敬畏他的人，从亘古到永远。他的公义，也归于子子孙孙。
But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;
103:18 就是那些遵守他的约，记念他的训词而遵行的人。
To such as keep his covenant, and to those that remember his commandments to do them.
103:19 耶和华在天上立定宝座。他的权柄（原文作国）统管万有。
The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.
103:20 听从他命令成全他旨意有大能的天使，都要称颂耶和华。
Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.
103:21 你们作他的诸军作他的仆役行他所喜悦的，都要称颂耶和华。
Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.
103:22 你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华。
Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.


诗篇(Psalms) - 第 104 章

旧约 -- 诗篇(Psalms) -- 第 104 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
104:1 我的心哪，你要称颂耶和华。耶和华我的神阿，你为至大。你以尊荣威严为衣服。
Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.
104:2 披上亮光，如披外袍，铺张穹苍，如铺幔子。
Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:
104:3 在水中立楼阁的楝梁，用云彩为车辇，藉着风的翅膀而行。
Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:
104:4 以风为使者，以火焰为仆役。
Who maketh his angels spirits; his ministers a flaming fire:
104:5 将地立在根基上，使地永不动摇。
Who laid the foundations of the earth, that it should not be removed for ever.
104:6 你用深水遮盖地面，犹如衣裳。诸水高过山岭。
Thou coveredst it with the deep as with a garment: the waters stood above the mountains.
104:7 你的斥责一发，水便奔逃。你的雷声一发，水便奔流。
At thy rebuke they fled; at the voice of thy thunder they hasted away.
104:8 （诸山升上，诸谷沉下（或作随山上翻，随谷下流），归你为它所安定之地
They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.
104:9 你定了界限，使水不能过去，不再转回遮盖地面。
Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.
104:10 耶和华使泉源涌在山谷，流在山间。
He sendeth the springs into the valleys, which run among the hills.
104:11 使野地的走兽有水喝，野驴得解其渴。
They give drink to every beast of the field: the wild asses quench their thirst.
104:12 天上的飞鸟在水旁住宿，在树枝上啼叫。
By them shall the fowls of the heaven have their habitation, which sing among the branches.
104:13 他从楼阁中浇灌山岭。因他作为的功效，地就丰足。
He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.
104:14 他使草生长，给六畜吃。使菜蔬发长，供给人用。使人从地里能得食物。
He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;
104:15 又得酒能悦人心，得油能润人面，得粮能养人心。
And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.
104:16 佳美的树木，就是黎巴嫩蹬香柏树，是耶和华所栽种的，都满了汁浆。
The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;
104:17 雀鸟在其上搭窝。至于鹤，松树是它的房屋。
Where the birds make their nests: as for the stork, the fir trees are her house.
104:18 高山为野山羊的住所。岩石为沙番的藏处。
The high hills are a refuge for the wild goats; and the rocks for the conies.
104:19 你安置月亮为定节令。日头自知沉落。
He appointed the moon for seasons: the sun knoweth his going down.
104:20 你造黑暗为夜，林中的百兽就都爬出来。
Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.
104:21 少壮狮子吼叫，要抓食，向神寻求食物。
The young lions roar after their prey, and seek their meat from God.
104:22 日头一出，兽便躲避，卧在洞里。
The sun ariseth, they gather themselves together, and lay them down in their dens.
104:23 人出去做工，劳碌直到晚上。
Man goeth forth unto his work and to his labour until the evening.
104:24 耶和华阿，你所造的何其多，都是你用智慧造成的。遍地满了你的丰富。
O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.
104:25 那里有海，又大又广。其中有无数的动物。大小活物都有。
So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.
104:26 那里有船行走。有你所造的鳄鱼游泳在其中。
There go the ships: there is that leviathan, whom thou hast made to play therein.
104:27 这都仰望你按时给它食物。
These wait all upon thee; that thou mayest give them their meat in due season.
104:28 你给它们，它们便拾起来；你张手，它们饱得美食。
That thou givest them they gather: thou openest thine hand, they are filled with good.
104:29 你掩面，它们便惊惶。你收回它们的气，它们就死亡，归于尘土。
Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.
104:30 你发出你的灵，它们便受造。你使地面更换为新。
Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.
104:31 愿耶和华的荣耀存到永远。愿耶和华喜悦自己所造的。
The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.
104:32 他看地，地便震动。他摸山，山就冒烟。
He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.
104:33 我要一生向耶和华唱诗。我还活的时候，要向我神歌颂。
I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.
104:34 愿他以我的默念为甘甜。我要因耶和华欢喜。
My meditation of him shall be sweet: I will be glad in the LORD.
104:35 愿罪人从世上消灭。愿恶人归于无有。我的心哪，要称颂耶和华。你们要赞美耶和华。（原文作哈利路亚下同）
Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.


诗篇(Psalms) - 第 105 章

旧约 -- 诗篇(Psalms) -- 第 105 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
105:1 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。
O give thanks unto the LORD; call upon his name: make known his deeds among the people.
105:2 要向他唱诗歌颂，谈论他一切奇妙的作为。
Sing unto him, sing psalms unto him: talk ye of all his wondrous works.
105:3 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。
Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
105:4 要寻求耶和华与他的能力，时常寻求他的面。
Seek the LORD, and his strength: seek his face evermore.
105:5 他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，
Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;
105:6 你们要记念他奇妙的作为和他的奇事，并他口中的判语。
O ye seed of Abraham his servant, ye children of Jacob his chosen.
105:7 他是耶和华我们的神。全地都有他的判断。
He is the LORD our God: his judgments are in all the earth.
105:8 他记念他的约，直到永远，他所吩咐的话，直到千代。
He hath remembered his covenant for ever, the word which he commanded to a thousand generations.
105:9 就是与亚伯拉罕所立的约，向以撒所起的誓。
Which covenant he made with Abraham, and his oath unto Isaac;
105:10 他又将这约向雅各定为律例，向以色列定为永远的约，
And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:
105:11 说，我必将迦南地赐给你，作你产业的分。
Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:
105:12 当时，他们人丁有限，数目稀少，并且在那地为寄居的。
When they were but a few men in number; yea, very few, and strangers in it.
105:13 他们从这邦游到那邦，从这国行到那国。
When they went from one nation to another, from one kingdom to another people;
105:14 他不容什么人欺负他们，为他们的缘故责备君王，
He suffered no man to do them wrong: yea, he reproved kings for their sakes;
105:15 说，不可难为我受膏的人，也不可恶待我的先知。
Saying, Touch not mine anointed, and do my prophets no harm.
105:16 他命饥荒降在那地上，将所倚靠的粮食全行断绝。
Moreover he called for a famine upon the land: he brake the whole staff of bread.
105:17 在他们以先打发一个人去。约瑟被卖为奴仆。
He sent a man before them, even Joseph, who was sold for a servant:
105:18 人用脚镣伤他的脚，他被铁链捆拘。
Whose feet they hurt with fetters: he was laid in iron:
105:19 耶和华的话试炼他，直等到他所说的应验了。
Until the time that his word came: the word of the LORD tried him.
105:20 王打发人把他解开，就是治理众民的，把他释放。
The king sent and loosed him; even the ruler of the people, and let him go free.
105:21 立他作王家之主，掌管他一切所有的。
He made him lord of his house, and ruler of all his substance:
105:22 使他随意捆绑他的臣宰，将智慧教导他的长老。
To bind his princes at his pleasure; and teach his senators wisdom.
105:23 以色列也到了埃及，雅各在含地寄居。
Israel also came into Egypt; and Jacob sojourned in the land of Ham.
105:24 耶和华使他的百姓生养众多，使他们比敌人强盛。
And he increased his people greatly; and made them stronger than their enemies.
105:25 使敌人的心转去恨他的百姓，并用诡计待他的仆人。
He turned their heart to hate his people, to deal subtilly with his servants.
105:26 他打发他的仆人摩西，和他所拣选的亚伦。
He sent Moses his servant; and Aaron whom he had chosen.
105:27 在敌人中间显他的神迹，在含地显他的奇事。
They shewed his signs among them, and wonders in the land of Ham.
105:28 他命黑暗，就有黑暗。没有违背他话的。
He sent darkness, and made it dark; and they rebelled not against his word.
105:29 他叫埃及的水变为血，叫他们的鱼死了。
He turned their waters into blood, and slew their fish.
105:30 在他们的地上，以及王宫的内室，青蛙多多滋生。
Their land brought forth frogs in abundance, in the chambers of their kings.
105:31 他说一声，苍蝇就成群而来，并有虱子进入他们四境。
He spake, and there came divers sorts of flies, and lice in all their coasts.
105:32 他给他们降下冰雹为雨，在他们的地上降下火焰。
He gave them hail for rain, and flaming fire in their land.
105:33 他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。
He smote their vines also and their fig trees; and brake the trees of their coasts.
105:34 他说一声，就有蝗虫蚂蚱上来，不计其数，
He spake, and the locusts came, and caterpillers, and that without number,
105:35 吃尽了他们地上各样的菜蔬，和田地的出产。
And did eat up all the herbs in their land, and devoured the fruit of their ground.
105:36 他又击杀他们国内一切的长子，就是他们强壮时头生的。
He smote also all the firstborn in their land, the chief of all their strength.
105:37 他领自己的百姓带银子金子出来。他支派中没有一个软弱的。
He brought them forth also with silver and gold: and there was not one feeble person among their tribes.
105:38 他们出来的时候，埃及人便欢喜。原来埃及人惧怕他们。
Egypt was glad when they departed: for the fear of them fell upon them.
105:39 他铺张云彩当遮盖，夜间使火光照。
He spread a cloud for a covering; and fire to give light in the night.
105:40 他们一求，他就使鹌鹑飞来，并用天上的粮食，叫他们饱足。
The people asked, and he brought quails, and satisfied them with the bread of heaven.
105:41 他打开磐石，水就涌出。在乾旱之处，水流成河。
He opened the rock, and the waters gushed out; they ran in the dry places like a river.
105:42 这都因他记念他的圣言，和他的仆人亚伯拉罕。
For he remembered his holy promise, and Abraham his servant.
105:43 他带领百姓欢乐而出，带领选民欢呼前往。
And he brought forth his people with joy, and his chosen with gladness:
105:44 他将列国的地赐给他们，他们便承受众民劳碌得来的。
And gave them the lands of the heathen: and they inherited the labour of the people;
105:45 好使他们遵他的律例，守他的律法。你们要赞美耶和华。
That they might observe his statutes, and keep his laws. Praise ye the LORD.


诗篇(Psalms) - 第 106 章

旧约 -- 诗篇(Psalms) -- 第 106 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
106:1 你们要赞美耶和华。要称谢耶和华，因他本为善。他的慈爱永远长存。
Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
106:2 谁能传说耶和华的大能，谁能表明他一切的美德。
Who can utter the mighty acts of the LORD? who can shew forth all his praise?
106:3 凡遵守公平，常行公义的，这人便为有福。
Blessed are they that keep judgment, and he that doeth righteousness at all times.
106:4 耶和华阿，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我，
Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;
106:5 使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。
That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.
106:6 我们与我们的祖宗一同犯罪。我们作了孽，行了恶。
We have sinned with our fathers, we have committed iniquity, we have done wickedly.
106:7 我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。
Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.
106:8 然而，他因自己的名拯救他们，为要彰显他的大能。
Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.
106:9 并且斥责红海，海便乾了；他带领他们经过深处，如同经过旷野。
He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.
106:10 他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。
And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.
106:11 水淹没他们的敌人，没有一个存留。
And the waters covered their enemies: there was not one of them left.
106:12 那时，他们才信了他的话，歌唱赞美他。
Then believed they his words; they sang his praise.
106:13 等不多时，他们就忘了他的作为，不仰望他的指教，
They soon forgat his works; they waited not for his counsel:
106:14 反倒在旷野大起欲心，在荒地试探神。
But lusted exceedingly in the wilderness, and tempted God in the desert.
106:15 他将他们所求的赐给他们，却使他们的心灵软弱。
And he gave them their request; but sent leanness into their soul.
106:16 他们又在营中嫉妒摩西，和耶和华的圣者亚伦。
They envied Moses also in the camp, and Aaron the saint of the LORD.
106:17 地裂开，吞下大坍，掩盖亚比兰一党的人。
The earth opened and swallowed up Dathan, and covered the company of Abiram.
106:18 有火在他们的党中发起，有火焰烧毁了恶人。
And a fire was kindled in their company; the flame burned up the wicked.
106:19 他们在何烈山造了牛犊，叩拜铸成的像。
They made a calf in Horeb, and worshipped the molten image.
106:20 如此将他们荣耀的主，换为吃草之牛的像。
Thus they changed their glory into the similitude of an ox that eateth grass.
106:21 忘了神他们的救主。他曾在埃及行大事。
They forgat God their saviour, which had done great things in Egypt;
106:22 在含地行奇事，在红海行可畏的事。
Wondrous works in the land of Ham, and terrible things by the Red sea.
106:23 所以，他说要灭绝他们。若非有他所拣选的摩西站在当中（原文作破口），使他的忿怒转消，恐怕他就灭绝他们。
Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.
106:24 他们又藐视那美地，不信他的话，
Yea, they despised the pleasant land, they believed not his word:
106:25 在自己帐棚内发怨言，不听耶和华的声音。
But murmured in their tents, and hearkened not unto the voice of the LORD.
106:26 所以，他对他们起誓，必叫他们倒在旷野，
Therefore he lifted up his hand against them, to overthrow them in the wilderness:
106:27 叫他们的后裔倒在列国之中，分散在各地。
To overthrow their seed also among the nations, and to scatter them in the lands.
106:28 他们又与巴力毗珥连合，且吃了祭死神（或作人）的物。
They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.
106:29 他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。
Thus they provoked him to anger with their inventions: and the plague brake in upon them.
106:30 那时，非尼哈站起，刑罚恶人，瘟疫这才止息。
Then stood up Phinehas, and executed judgment: and so the plague was stayed.
106:31 那就算为他的义，世世代代，直到永远。
And that was counted unto him for righteousness unto all generations for evermore.
106:32 他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损。
They angered him also at the waters of strife, so that it went ill with Moses for their sakes:
106:33 是因他们惹动他的灵，摩西（原文作他）用嘴说了急躁的话。
Because they provoked his spirit, so that he spake unadvisedly with his lips.
106:34 他们不照耶和华所吩咐的灭绝外邦人，
They did not destroy the nations, concerning whom the LORD commanded them:
106:35 反与他们混杂相合，学习他们的行为，
But were mingled among the heathen, and learned their works.
106:36 事奉他们的偶像，这就成了自己的网罗。
And they served their idols: which were a snare unto them.
106:37 把自己的儿女祭祀鬼魔，
Yea, they sacrificed their sons and their daughters unto devils,
106:38 流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。
And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.
106:39 这样，他们被自己所做的污秽了，在行为上犯了邪淫。
Thus were they defiled with their own works, and went a whoring with their own inventions.
106:40 所以，耶和华的怒气，向他的百姓发作，憎恶他的产业。
Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.
106:41 将他们交在外邦人的手里；恨他们的人就辖制他们。
And he gave them into the hand of the heathen; and they that hated them ruled over them.
106:42 他们的仇敌也欺压他们，他们就伏在敌人手下。
Their enemies also oppressed them, and they were brought into subjection under their hand.
106:43 他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。
Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.
106:44 然而，他听见他们哀告的时候，就眷顾他们的急难。
Nevertheless he regarded their affliction, when he heard their cry:
106:45 为他们记念他的约，照他丰盛的慈爱后悔。
And he remembered for them his covenant, and repented according to the multitude of his mercies.
106:46 他也使他们在凡掳掠他们的人面前蒙怜恤。
He made them also to be pitied of all those that carried them captives.
106:47 耶和华我们的神阿，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。
Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.
106:48 耶和华以色列的神是应当称颂的，从亘古直到永远。愿众民都说，阿们。你们要赞美耶和华。
Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.


诗篇(Psalms) - 第 107 章

旧约 -- 诗篇(Psalms) -- 第 107 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
107:1 你们要称谢耶和华，因他本为善。他的慈爱，永远长存。
O give thanks unto the LORD, for he is good: for his mercy endureth for ever.
107:2 愿耶和华的赎民说这话，就是他从敌人手中所救赎的，
Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;
107:3 从各地，从东从西，从南从北，所招聚来的。
And gathered them out of the lands, from the east, and from the west, from the north, and from the south.
107:4 他们在旷野荒地漂流，寻不见可住的城邑。
They wandered in the wilderness in a solitary way; they found no city to dwell in.
107:5 又饥又渴，心里发昏。
Hungry and thirsty, their soul fainted in them.
107:6 于是，他们在苦难中哀求耶和华，他从他们的祸患中搭救他们。
Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.
107:7 又领他们行走直路，使他们往可居住的城邑。
And he led them forth by the right way, that they might go to a city of habitation.
107:8 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
107:9 因他使心里渴慕的人，得以知足，使心里饥饿的人，得饱美物。
For he satisfieth the longing soul, and filleth the hungry soul with goodness.
107:10 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，
Such as sit in darkness and in the shadow of death, being bound in affliction and iron;
107:11 是因他们违背神的话语，藐视至高者的旨意。
Because they rebelled against the words of God, and contemned the counsel of the most High:
107:12 所以，他用劳苦治服他们的心。他们仆倒，无人扶助。
Therefore he brought down their heart with labour; they fell down, and there was none to help.
107:13 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
Then they cried unto the LORD in their trouble, and he saved them out of their distresses.
107:14 他从黑暗中，和死荫里，领他们出来，折断他们的绑索。
He brought them out of darkness and the shadow of death, and brake their bands in sunder.
107:15 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。
Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
107:16 因为他打破了铜门，砍断了铁闩。
For he hath broken the gates of brass, and cut the bars of iron in sunder.
107:17 愚妄人因自己的过犯，和自己的罪孽便受苦楚。
Fools because of their transgression, and because of their iniquities, are afflicted.
107:18 他们心里厌恶各样的食物，就临近死门。
Their soul abhorreth all manner of meat; and they draw near unto the gates of death.
107:19 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。
Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.
107:20 他发命医治他们，救他们脱离死亡。
He sent his word, and healed them, and delivered them from their destructions.
107:21 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。
Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
107:22 愿他们以感谢为祭献给他，欢呼述说他的作为。
And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.
107:23 在海上坐船，在大水中经理事务的。
They that go down to the sea in ships, that do business in great waters;
107:24 他们看见耶和华的作为，并他在深水中的奇事。
These see the works of the LORD, and his wonders in the deep.
107:25 因他一吩咐，狂风就起来，海中的波浪也扬起。
For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.
107:26 他们上到天空，下到海底，他们的心因患难便消化。
They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.
107:27 他们摇摇幌幌。东倒西歪，好像醉酒的人。他们的智慧无法可施。
They reel to and fro, and stagger like a drunken man, and are at their wit's end.
107:28 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。
Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.
107:29 他使狂风止息，波浪就平静。
He maketh the storm a calm, so that the waves thereof are still.
107:30 风息浪静，他们便欢喜。他就引他们到所愿去的海口。
Then are they glad because they be quiet; so he bringeth them unto their desired haven.
107:31 但愿人因耶和华的慈爱，和他向人所行的奇事都称赞他。
Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
107:32 愿他们在民的会中尊崇他，在长老的位上赞美他。
Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.
107:33 他使江河变为旷野，叫水泉变为乾渴之地。
He turneth rivers into a wilderness, and the watersprings into dry ground;
107:34 使肥地变为硷地。这都因其间居民的罪恶。
A fruitful land into barrenness, for the wickedness of them that dwell therein.
107:35 他使旷野变为水潭，叫旱地变为水泉。
He turneth the wilderness into a standing water, and dry ground into watersprings.
107:36 他使饥饿的人住在那里，好建造可住的城邑。
And there he maketh the hungry to dwell, that they may prepare a city for habitation;
107:37 又种田地，栽葡萄园，得享所出的土产。
And sow the fields, and plant vineyards, which may yield fruits of increase.
107:38 他又赐福给他们，叫他们生养众多。也不叫他们的牲畜减少。
He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.
107:39 他们又因暴虐，患难，愁苦，就减少且卑下。
Again, they are minished and brought low through oppression, affliction, and sorrow.
107:40 他使君王蒙羞被辱，使他们在荒废无路之地漂流。
He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.
107:41 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。
Yet setteth he the poor on high from affliction, and maketh him families like a flock.
107:42 正直人看见，就欢喜。罪孽之辈，必塞口无言。
The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.
107:43 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。
Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.


诗篇(Psalms) - 第 108 章

旧约 -- 诗篇(Psalms) -- 第 108 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
108:1 （大卫的诗歌）神阿，我心坚定。我口（原文作荣耀）要唱诗歌颂。
O God, my heart is fixed; I will sing and give praise, even with my glory.
108:2 琴瑟阿，你们当醒起。我自己要极早醒起。
Awake, psaltery and harp: I myself will awake early.
108:3 耶和华阿，我要在万民中称谢你，在列邦中歌颂你。
I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.
108:4 因为，你的慈爱，大过诸天；你的诚实，达到穹苍。
For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.
108:5 神阿，愿你崇高过于诸天。愿你的荣耀，高过全地。
Be thou exalted, O God, above the heavens: and thy glory above all the earth;
108:6 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
That thy beloved may be delivered: save with thy right hand, and answer me.
108:7 神已经指着他的圣洁说（说或作应许我），我要欢乐。我要分开示剑，丈量疏割谷。
God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
108:8 基列是我的。玛拿西是我的。以法莲是护卫我头的。犹大是我的杖。
Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
108:9 摩押是我的沭浴盆。我要向以东抛鞋。我必因胜非利士呼喊。
Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.
108:10 谁能领我进坚固城。谁能引我到以东地。
Who will bring me into the strong city? who will lead me into Edom?
108:11 神阿，你不是丢弃了我们吗。神阿，你不和我们的军兵同去吗。
Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?
108:12 求你帮助我们攻击敌人，因为人的帮助是枉然的。
Give us help from trouble: for vain is the help of man.
108:13 我们倚靠神，才得施展大能，因为践踏我们敌人的就是他。
Through God we shall do valiantly: for he it is that shall tread down our enemies.


诗篇(Psalms) - 第 109 章

旧约 -- 诗篇(Psalms) -- 第 109 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
109:1 （大卫的诗，交与伶长）我所赞美的神阿，求你不要闭口不言。
Hold not thy peace, O God of my praise;
109:2 因为恶人的嘴，和诡诈人的口，已经张开攻击我。他们用撒谎的舌头对我说话。
For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.
109:3 他们围绕我，说怨恨的话，又无故地攻打我。
They compassed me about also with words of hatred; and fought against me without a cause.
109:4 他们与我为敌以报我爱。但我专心祈祷。
For my love they are my adversaries: but I give myself unto prayer.
109:5 他们向我以恶报善，以恨报爱。
And they have rewarded me evil for good, and hatred for my love.
109:6 愿你派一个恶人辖制他，派一个对头站在他右边。
Set thou a wicked man over him: and let Satan stand at his right hand.
109:7 他受审判的时候，愿他出来担当罪名。愿他的祈祷反成为罪。
When he shall be judged, let him be condemned: and let his prayer become sin.
109:8 愿他的年日短少。愿别人得他的职分。
Let his days be few; and let another take his office.
109:9 愿他的儿女为孤儿，他的妻子为寡妇。
Let his children be fatherless, and his wife a widow.
109:10 愿他的儿女漂流讨饭，从他们荒凉之处出来求食。
Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.
109:11 愿强暴的债主牢笼他一切所有的。愿外人抢他劳碌得来的。
Let the extortioner catch all that he hath; and let the strangers spoil his labour.
109:12 愿无人向他延绵施恩。愿无人可怜他的孤儿。
Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.
109:13 愿他的后人断绝，名字被涂抹，不传于下代。
Let his posterity be cut off; and in the generation following let their name be blotted out.
109:14 愿他祖宗的罪孽被耶和华记念。愿他母亲的罪过不被涂抹。
Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.
109:15 愿这些罪常在耶和华面前，使他的名号断绝于世。
Let them be before the LORD continually, that he may cut off the memory of them from the earth.
109:16 因为他不想施恩，却逼迫困苦穷乏的，和伤心的人，要把他们治死。
Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.
109:17 他爱咒骂，咒骂就临到他。他不喜爱福乐，福乐就与他远离。
As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.
109:18 他拿咒骂当衣服穿上。这咒骂就如水进他里面，像油入他的骨头。
As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.
109:19 愿这咒骂当他遮身的衣服，当他常束的腰带。
Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.
109:20 这就是我对头，和用恶言议论我的人，从耶和华那里所受的报应。
Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.
109:21 主耶和华阿，求你为你的名恩待我。因你的慈爱美好，求你搭救我。
But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.
109:22 因为我困苦穷乏，内心受伤。
For I am poor and needy, and my heart is wounded within me.
109:23 我如日影渐渐偏斜而去。我如蝗虫被抖出来。
I am gone like the shadow when it declineth: I am tossed up and down as the locust.
109:24 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。
My knees are weak through fasting; and my flesh faileth of fatness.
109:25 我受他们的羞辱。他们看见我，便摇头。
I became also a reproach unto them: when they looked upon me they shaked their heads.
109:26 耶和华我的神阿，求你帮助我，照你的慈爱拯救我。
Help me, O LORD my God: O save me according to thy mercy:
109:27 使他们知道这是你的手，是你耶和华所行的事。
That they may know that this is thy hand; that thou, LORD, hast done it.
109:28 任凭他们咒骂。惟愿你赐福。他们几时起来就必蒙羞，你的仆人却要欢喜。
Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.
109:29 愿我的对头，披戴羞辱。愿他们以自己的羞愧为外袍遮身。
Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.
109:30 我要用口极力称谢耶和华。我要在众人中间赞美他。
I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.
109:31 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。
For he shall stand at the right hand of the poor, to save him from those that condemn his soul.


诗篇(Psalms) - 第 11 章

旧约 -- 诗篇(Psalms) -- 第 11 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
11:1 我是投靠耶和华。你们怎吗对我说，你当像鸟飞往你的山去。
In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?
11:2 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。
For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.
11:3 根基若毁坏，义人还能作什么呢。
If the foundations be destroyed, what can the righteous do?
11:4 耶和华在他的圣殿里，耶和华的宝座在天上。他的慧眼察看世人。
The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men.
11:5 耶和华试验义人。惟有恶人和喜爱强暴的人，他心里恨恶。
The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.
11:6 他要向恶人密布网罗。有烈火，琉璜，热风，作他们杯中的分。
Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.
11:7 因为耶和华是公义的。他喜爱公义。正直人必得见他的面。
For the righteous LORD loveth righteousness; his countenance doth behold the upright.


诗篇(Psalms) - 第 110 章

旧约 -- 诗篇(Psalms) -- 第 110 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
110:1 （大卫的诗）耶和华对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。
The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.
110:2 耶和华必使你从锡安伸出能力的杖来。你要在你仇敌中掌权。
The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.
110:3 当你掌权的日子（或作行军的日子），你的民要以圣洁的妆饰为衣（或作以圣洁为妆饰），甘心牺牲自己。你的民多如清晨的甘露（或作你少年时光耀如清晨的甘露）。
Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.
110:4 耶和华起了誓，决不后悔，说，你是照着麦基洗德的等次，永远为祭司。
The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.
110:5 在你右边的主，当他发怒的日子，必打伤列王。
The Lord at thy right hand shall strike through kings in the day of his wrath.
110:6 他要在列邦中刑罚恶人，尸首就遍满各处。他要在许多国中打破仇敌的头
He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.
110:7 他要喝路旁的河水，因此必抬起头来。
He shall drink of the brook in the way: therefore shall he lift up the head.


诗篇(Psalms) - 第 111 章

旧约 -- 诗篇(Psalms) -- 第 111 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
111:1 你们要赞美耶和华。我要在正直人的大会中，并公会中，一心称谢耶和华。
Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.
111:2 耶和华的作为本为大。凡喜爱的都必考察。
The works of the LORD are great, sought out of all them that have pleasure therein.
111:3 他所行的是尊荣和威严。他的公义存到永远。
His work is honourable and glorious: and his righteousness endureth for ever.
111:4 他行了奇事，使人记念。耶和华有恩惠，有怜悯。
He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.
111:5 他赐粮食给敬畏他的人。他必永远记念他的约。
He hath given meat unto them that fear him: he will ever be mindful of his covenant.
111:6 他向百姓显出大能的作为，把外邦的地赐给他们为业。
He hath shewed his people the power of his works, that he may give them the heritage of the heathen.
111:7 他手所行的，是诚实公平。他的训词都是确实的。
The works of his hands are verity and judgment; all his commandments are sure.
111:8 是永永远远坚定的，是按诚实正直设立的。
They stand fast for ever and ever, and are done in truth and uprightness.
111:9 他向百姓施行救赎，命定他的约，直到永远。他的名圣而可畏。
He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.
111:10 敬畏耶和华是智慧得开端。凡遵行。他命令的，便是聪明人。耶和华是永远当赞美的。
The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.


诗篇(Psalms) - 第 112 章

旧约 -- 诗篇(Psalms) -- 第 112 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
112:1 你们要赞美耶和华。敬畏耶和华，甚喜爱他命令的，这人便为有福。
Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.
112:2 他的后裔在世必强盛。正直人的后代，必要蒙福。
His seed shall be mighty upon earth: the generation of the upright shall be blessed.
112:3 他家中有货物，有钱财。他的公义存到永远。
Wealth and riches shall be in his house: and his righteousness endureth for ever.
112:4 正直人在黑暗中，有光向他发现。他有恩惠，有怜悯，有公义。
Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.
112:5 施恩与人，借贷与人的，这人事情顺利。他被审判的时候，要诉明自己的冤。
A good man sheweth favour, and lendeth: he will guide his affairs with discretion.
112:6 他永不动摇。义人被记念，直到永远。
Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.
112:7 他必不怕凶恶的信息。他心坚定，倚靠耶和华。
He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.
112:8 他心确定，总不惧怕，直到他看见敌人遭报。
His heart is established, he shall not be afraid, until he see his desire upon his enemies.
112:9 他施舍钱财，周济贫穷。他的仁义存到永远。他的角必被高举，大有荣耀。
He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.
112:10 恶人看见便恼恨。必咬牙而消化。恶人的心愿，要归灭绝。
The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.


诗篇(Psalms) - 第 113 章

旧约 -- 诗篇(Psalms) -- 第 113 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
113:1 你们要赞美耶和华。耶和华的仆人哪，你们要赞美，赞美耶和华的名。
Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.
113:2 耶和华的名，是应当称颂的，从今时直到永远。
Blessed be the name of the LORD from this time forth and for evermore.
113:3 从日出之地，到日落之处，耶和华的名是应当赞美的。
From the rising of the sun unto the going down of the same the LORD's name is to be praised.
113:4 耶和华超乎万民之上。他的荣耀高过诸天。
The LORD is high above all nations, and his glory above the heavens.
113:5 谁像耶和华我们的神呢。他坐在至高之处，
Who is like unto the LORD our God, who dwelleth on high,
113:6 自己谦卑，观看天上地下的事。
Who humbleth himself to behold the things that are in heaven, and in the earth!
113:7 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。
He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;
113:8 使他们与王子同坐，就是与本国的王子同坐。
That he may set him with princes, even with the princes of his people.
113:9 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华。
He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.


诗篇(Psalms) - 第 114 章

旧约 -- 诗篇(Psalms) -- 第 114 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
114:1 以色列出了埃及，雅各家离开说异言之民。
When Israel went out of Egypt, the house of Jacob from a people of strange language;
114:2 那时，犹大为主的圣所，以色列为他所治理的国度。
Judah was his sanctuary, and Israel his dominion.
114:3 沧海看见就奔逃。约旦河也倒流。
The sea saw it, and fled: Jordan was driven back.
114:4 大山踊跃，如公羊。小山跳舞，如羊羔。
The mountains skipped like rams, and the little hills like lambs.
114:5 沧海阿，你为何奔逃。约旦哪，你为何倒流。
What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?
114:6 大山哪，你为何踊跃，如公羊。小山哪，你为何跳舞，如羊羔。
Ye mountains, that ye skipped like rams; and ye little hills, like lambs?
114:7 大地阿，你因见主的面，就是雅各神的面，便要震动。
Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;
114:8 他叫磐石变为水池，叫坚石变为泉源。
Which turned the rock into a standing water, the flint into a fountain of waters.


诗篇(Psalms) - 第 115 章

旧约 -- 诗篇(Psalms) -- 第 115 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
115:1 耶和华阿，荣耀不要归与我们，不要归与我们。要因你的慈爱和诚实归在你的名下。
Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.
115:2 为何容外邦人说，他们的神在哪里呢。
Wherefore should the heathen say, Where is now their God?
115:3 然而，我们的神在天上。都随自己的意旨行事。
But our God is in the heavens: he hath done whatsoever he hath pleased.
115:4 他们的偶像，是金的，银的，是人手所造的。
Their idols are silver and gold, the work of men's hands.
115:5 有口却不能言，有眼却不能看。
They have mouths, but they speak not: eyes have they, but they see not:
115:6 有耳却不能听。有鼻却不能闻。
They have ears, but they hear not: noses have they, but they smell not:
115:7 有手却不能摸。有脚却不能走。有喉咙也不能出声。
They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.
115:8 造他的要和他一样。凡靠他的也要如此。
They that make them are like unto them; so is every one that trusteth in them.
115:9 以色列阿，你要倚靠耶和华。他是你的帮助，和你的盾牌。
O Israel, trust thou in the LORD: he is their help and their shield.
115:10 亚伦家阿，你们要倚靠耶和华。他是你们的帮助，和你们的盾牌。
O house of Aaron, trust in the LORD: he is their help and their shield.
115:11 你们敬畏耶和华的，要倚靠耶和华。他是你们的帮助，和你们的盾牌。
Ye that fear the LORD, trust in the LORD: he is their help and their shield.
115:12 耶和华向来眷念我们。他还要赐福给我们，要赐福给以色列的家，赐福给亚伦的家。
The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.
115:13 凡敬畏耶和华的，无论大小，主必赐福给他。
He will bless them that fear the LORD, both small and great.
115:14 愿耶和华叫你们和你们的子孙，日见加增。
The LORD shall increase you more and more, you and your children.
115:15 你们蒙了造天地之耶和华的福。
Ye are blessed of the LORD which made heaven and earth.
115:16 天，是耶和华的天。地，他却给了世人。
The heaven, even the heavens, are the LORD's: but the earth hath he given to the children of men.
115:17 死人不能赞美耶和华。下到寂静中的也都不能。
The dead praise not the LORD, neither any that go down into silence.
115:18 但我们要称颂耶和华，从今时直到永远。你们要赞美耶和华。
But we will bless the LORD from this time forth and for evermore. Praise the LORD.


诗篇(Psalms) - 第 116 章

旧约 -- 诗篇(Psalms) -- 第 116 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
116:1 我爱耶和华，因为他听了我的声音，和我的恳求。
I love the LORD, because he hath heard my voice and my supplications.
116:2 他既向我侧耳，我一生要求告他。
Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.
116:3 死亡的绳索缠绕我，阴间的痛苦抓住我。我遭遇患难愁苦。
The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.
116:4 那时，我便求告耶和华的名，说，耶和华阿，求你救我的灵魂。
Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.
116:5 耶和华有恩惠，有公义。我们的神以怜悯为怀。
Gracious is the LORD, and righteous; yea, our God is merciful.
116:6 耶和华保护愚人。我落到卑微的地步，他救了我。
The LORD preserveth the simple: I was brought low, and he helped me.
116:7 我的心哪，你要仍归安乐，因为耶和华用厚恩待你。
Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.
116:8 主阿，你救我的命，免了死亡，救我的眼，免了流泪，救我的脚，免了跌倒。
For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.
116:9 我要在耶和华面前，行活人之路。
I will walk before the LORD in the land of the living.
116:10 我因信，所以如此说话。我受了极大的困苦。
I believed, therefore have I spoken: I was greatly afflicted:
116:11 我曾急促地说，人都是说谎的。
I said in my haste, All men are liars.
116:12 我拿什么报答耶和华向我所赐的一切厚恩。
What shall I render unto the LORD for all his benefits toward me?
116:13 我要举起救恩的杯，称扬耶和华的名。
I will take the cup of salvation, and call upon the name of the LORD.
116:14 我要在他众民面前向耶和华还我的愿。
I will pay my vows unto the LORD now in the presence of all his people.
116:15 在耶和华眼中，看圣民之死，极为宝贵。
Precious in the sight of the LORD is the death of his saints.
116:16 耶和华阿，我真是你的仆人。我是你的仆人，是你婢女的儿子。你已经解开我的绑索。
O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.
116:17 我要以感谢为祭献给你，又要求告耶和华的名。
I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.
116:18 我要在他众民面前，在耶和华殿的院内，
I will pay my vows unto the LORD now in the presence of all his people,
116:19 在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华。
In the courts of the LORD's house, in the midst of thee, O Jerusalem. Praise ye the LORD.


诗篇(Psalms) - 第 117 章

旧约 -- 诗篇(Psalms) -- 第 117 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
117:1 万国阿，你们都当赞美耶和华。万民哪，你们都当颂赞他。
O Praise the LORD, all ye nations: praise him, all ye people.
117:2 因为他向我们大施慈爱。耶和华的诚实存到永远。你们要赞美耶和华。
For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.


诗篇(Psalms) - 第 118 章

旧约 -- 诗篇(Psalms) -- 第 118 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
118:1 你们要称谢耶和华，因他本为善。他的慈爱永远长存。
O give thanks unto the LORD; for he is good: because his mercy endureth for ever.
118:2 愿以色列说，他的慈爱永远长存。
Let Israel now say, that his mercy endureth for ever.
118:3 愿亚伦的家说，他的慈爱永远长存。
Let the house of Aaron now say, that his mercy endureth for ever.
118:4 愿敬畏耶和华的说，他的慈爱永远长存。
Let them now that fear the LORD say, that his mercy endureth for ever.
118:5 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。
I called upon the LORD in distress: the LORD answered me, and set me in a large place.
118:6 有耶和华帮助我。我必不惧怕。人能把我怎吗样呢。
The LORD is on my side; I will not fear: what can man do unto me?
118:7 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。
The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.
118:8 投靠耶和华，强似衣赖人。
It is better to trust in the LORD than to put confidence in man.
118:9 投靠耶和华，强似倚赖王子。
It is better to trust in the LORD than to put confidence in princes.
118:10 万民围绕我。我靠耶和华的名，必剿灭他们。
All nations compassed me about: but in the name of the LORD will I destroy them.
118:11 他们环绕我，围困我。我靠耶和华的名，必剿灭他们。
They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.
118:12 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭。我靠耶和华的名，必剿灭他们。
They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.
118:13 你推我，要叫我跌倒，但耶和华帮助了我。
Thou hast thrust sore at me that I might fall: but the LORD helped me.
118:14 耶和华是我的力量，是我的诗歌。他也成了我的拯救。
The LORD is my strength and song, and is become my salvation.
118:15 在义人的帐棚里，有欢呼拯救的声音。耶和华的右手施展大能。
The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.
118:16 耶和华的右手高举。耶和华的右手施展大能。
The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.
118:17 我必不致死，仍要存活，并要传扬耶和华的作为。
I shall not die, but live, and declare the works of the LORD.
118:18 耶和华虽严严地惩治我，却未曾将我交于死亡。
The LORD hath chastened me sore: but he hath not given me over unto death.
118:19 给我敞开义门。我要进去称谢耶和华。
Open to me the gates of righteousness: I will go into them, and I will praise the LORD:
118:20 这是耶和华的门。义人要进去。
This gate of the LORD, into which the righteous shall enter.
118:21 我要称谢你，因为你已经应允我，又成了我的拯救。
I will praise thee: for thou hast heard me, and art become my salvation.
118:22 匠人所弃的石头，已成了房角的头块石头。
The stone which the builders refused is become the head stone of the corner.
118:23 这是耶和华所做的，在我们眼中看为希奇。
This is the LORD's doing; it is marvellous in our eyes.
118:24 这是耶和华所定的日子。我们在其中要高兴欢喜。
This is the day which the LORD hath made; we will rejoice and be glad in it.
118:25 耶和华阿，求你拯救。耶和华阿，求你使我们亨通。
Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.
118:26 奉耶和华名来的，是应当称颂的。我们从耶和华的殿中，为你们祝福。
Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.
118:27 耶和华是神。他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。
God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.
118:28 你是我的神，我要称谢你。你是我的神，我要尊崇你。
Thou art my God, and I will praise thee: thou art my God, I will exalt thee.
118:29 你们要称谢耶和华，因他本为善。他的慈爱永远长存。
O give thanks unto the LORD; for he is good: for his mercy endureth for ever.


诗篇(Psalms) - 第 119 章

旧约 -- 诗篇(Psalms) -- 第 119 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
119:1 行为完全，遵行耶和华律法的，这人便为有福。
Blessed are the undefiled in the way, who walk in the law of the LORD.
119:2 遵守他的法度，一心寻求他的，这人便为有福。
Blessed are they that keep his testimonies, and that seek him with the whole heart.
119:3 这人不做非义的事，但遵行他的道。
They also do no iniquity: they walk in his ways.
119:4 耶和华阿，你曾将你的训词吩咐我们，为要我们殷勤遵守。
Thou hast commanded us to keep thy precepts diligently.
119:5 但愿我行事坚定，得以遵守你的律例。
O that my ways were directed to keep thy statutes!
119:6 我看重你的一切命令，就不至于羞愧。
Then shall I not be ashamed, when I have respect unto all thy commandments.
119:7 我学了你公义的判语，就要以正直的心称谢你。
I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.
119:8 我必守你的律例。求你总不要丢弃我。
I will keep thy statutes: O forsake me not utterly.
119:9 少年人用什么洁净他的行为呢。是要遵行你的话。
Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.
119:10 我一心寻求了你。求你不要叫我偏离你的命令。
With my whole heart have I sought thee: O let me not wander from thy commandments.
119:11 我将你的话藏在心里，免得我得罪你。
Thy word have I hid in mine heart, that I might not sin against thee.
119:12 耶和华阿，你是应当称颂的。求你将你的律例教训我。
Blessed art thou, O LORD: teach me thy statutes.
119:13 我用嘴唇传扬你口中的一切典章。
With my lips have I declared all the judgments of thy mouth.
119:14 我喜悦你的法度，如同喜悦一切的财物。
I have rejoiced in the way of thy testimonies, as much as in all riches.
119:15 我要默想你的训词，看重你的道路。
I will meditate in thy precepts, and have respect unto thy ways.
119:16 我要在你的律例中自乐。我不忘记你的话。
I will delight myself in thy statutes: I will not forget thy word.
119:17 求你用厚恩待你的仆人，使我存活。我就遵守你的话。
Deal bountifully with thy servant, that I may live, and keep thy word.
119:18 求你开我的眼睛，使我看出你律法中的奇妙。
Open thou mine eyes, that I may behold wondrous things out of thy law.
119:19 我是在地上作寄居的。求你不要向我隐瞒你的命令。
I am a stranger in the earth: hide not thy commandments from me.
119:20 我时常切慕你的典章，甚至心碎。
My soul breaketh for the longing that it hath unto thy judgments at all times.
119:21 受咒诅ⅱ偏离你命令的骄傲人，你已经责备他们。
Thou hast rebuked the proud that are cursed, which do err from thy commandments.
119:22 求你除掉我所受的羞辱和藐视。因我遵守你的法度。
Remove from me reproach and contempt; for I have kept thy testimonies.
119:23 虽有首领坐着妄论我。你仆人却思想你的律例。
Princes also did sit and speak against me: but thy servant did meditate in thy statutes.
119:24 你的法度，是我所喜乐的，是我的谋士。
Thy testimonies also are my delight and my counsellors.
119:25 我的性命几乎归于尘土。求你照你的话，将我救活。
My soul cleaveth unto the dust: quicken thou me according to thy word.
119:26 我述说我所行的，你应允了我。求你将你的律例教训我。
I have declared my ways, and thou heardest me: teach me thy statutes.
119:27 求你使我明白你的训词，我就思想你的奇事。
Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.
119:28 我的心因愁苦而消化。求你照你的话使我坚立。
My soul melteth for heaviness: strengthen thou me according unto thy word.
119:29 求你使我离开奸诈的道，开恩将你的律法赐给我。
Remove from me the way of lying: and grant me thy law graciously.
119:30 我拣选了忠信的道，将你的典章摆在我面前。
I have chosen the way of truth: thy judgments have I laid before me.
119:31 我持守你的法度。耶和华阿，求你不要叫我羞愧。
I have stuck unto thy testimonies: O LORD, put me not to shame.
119:32 你开广我心的时候，我就往你命令的道上直奔。
I will run the way of thy commandments, when thou shalt enlarge my heart.
119:33 耶和华阿，求你将你的律例指教我，我必遵守到底。
Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.
119:34 求你赐我悟性，我便遵守你的律法。且要一心遵守。
Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.
119:35 求你叫我遵行你的命令。因为这是我所喜乐的。
Make me to go in the path of thy commandments; for therein do I delight.
119:36 求你使我的心，趋向你的法度，不趋向非义之财。
Incline my heart unto thy testimonies, and not to covetousness.
119:37 求你叫我转眼不看虚假，又叫我在你的道中生活。
Turn away mine eyes from beholding vanity; and quicken thou me in thy way.
119:38 你向敬畏你的人所应许的话，求你向仆人坚定。
Stablish thy word unto thy servant, who is devoted to thy fear.
119:39 求你使我所怕的羞辱远离我，因你的典章本为美。
Turn away my reproach which I fear: for thy judgments are good.
119:40 我羡慕你的训词。求你使我在你的公义上生活。
Behold, I have longed after thy precepts: quicken me in thy righteousness.
119:41 耶和华阿，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上。
Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.
119:42 我就有话回答那羞辱我的。因我倚靠你的话。
So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.
119:43 求你叫真理的话，总不离开我口。因我仰望你的典章。
And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.
119:44 我要常守你的律法，直到永永远远。
So shall I keep thy law continually for ever and ever.
119:45 我要自由而行（或作我要行在宽阔之地）。因我素来考究你的训词。
And I will walk at liberty: for I seek thy precepts.
119:46 我也要在君王面前，论说你的法度，并不至于羞愧。
I will speak of thy testimonies also before kings, and will not be ashamed.
119:47 我要在你的命令中自乐。这命令素来是我所爱的。
And I will delight myself in thy commandments, which I have loved.
119:48 我又要遵行（原文作举手）你的命令。这命令素来是我所爱的。我也要思想你的律例。
My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.
119:49 求你记念向你仆人所应许的话，叫我有盼望。
Remember the word unto thy servant, upon which thou hast caused me to hope.
119:50 这话将我救活了。我在患难中，因此得安慰。
This is my comfort in my affliction: for thy word hath quickened me.
119:51 骄傲的人甚侮慢我。我却未曾偏离你的律法。
The proud have had me greatly in derision: yet have I not declined from thy law.
119:52 耶和华阿，我记念你从古以来的典章，就得了安慰。
I remembered thy judgments of old, O LORD; and have comforted myself.
119:53 我见恶人离弃你的律法，就怒气发作，犹如火烧。
Horror hath taken hold upon me because of the wicked that forsake thy law.
119:54 我在世寄居，素来以你的律例为诗歌。
Thy statutes have been my songs in the house of my pilgrimage.
119:55 耶和华阿，我夜间记念你的名，遵守你的律法。
I have remembered thy name, O LORD, in the night, and have kept thy law.
119:56 我所以如此，是因我守你的训词。
This I had, because I kept thy precepts.
119:57 耶和华是我的福分。我曾说，我要遵守你的言语。
Thou art my portion, O LORD: I have said that I would keep thy words.
119:58 我一心求过你的恩。愿你照你的话怜悯我。
I intreated thy favour with my whole heart: be merciful unto me according to thy word.
119:59 我思想我所行的道，就转步归向你的法度。
I thought on my ways, and turned my feet unto thy testimonies.
119:60 我急忙遵守你的命令，并不迟延。
I made haste, and delayed not to keep thy commandments.
119:61 恶人的绳索缠绕我。我却没有忘记你的律法。
The bands of the wicked have robbed me: but I have not forgotten thy law.
119:62 我因你公义的典章，半夜必起来称谢你。
At midnight I will rise to give thanks unto thee because of thy righteous judgments.
119:63 凡敬畏你，守你训词的人，我都与他作伴。
I am a companion of all them that fear thee, and of them that keep thy precepts.
119:64 耶和华阿，你的慈爱遍满大地。求你将你的律例教训我。
The earth, O LORD, is full of thy mercy: teach me thy statutes.
119:65 耶和华阿，你向来是照你的话善待仆人。
Thou hast dealt well with thy servant, O LORD, according unto thy word.
119:66 求你将精明和知识赐给我。因我信了你的命令。
Teach me good judgment and knowledge: for I have believed thy commandments.
119:67 我未受苦以先，走迷了路，现在却遵守你的话。
Before I was afflicted I went astray: but now have I kept thy word.
119:68 你本为善，所行的也善。求你将你的律例教训我。
Thou art good, and doest good; teach me thy statutes.
119:69 骄傲人编造谎言攻击我。我却要一心守你的训词。
The proud have forged a lie against me: but I will keep thy precepts with my whole heart.
119:70 他们心蒙脂油。我却喜爱你的律法。
Their heart is as fat as grease; but I delight in thy law.
119:71 我受苦是与我有益，为要使我学习你的律例。
It is good for me that I have been afflicted; that I might learn thy statutes.
119:72 你口中的训言（或作律法），与我有益，胜于千万的金银。
The law of thy mouth is better unto me than thousands of gold and silver.
119:73 你的手制造我，建立我。求你赐我悟性，可以学习你的命令。
Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.
119:74 敬畏你的人见我，就要欢喜。因我仰望你的话。
They that fear thee will be glad when they see me; because I have hoped in thy word.
119:75 耶和华阿，我知道你的判语是公义的。你使我受苦，是以诚实待我。
I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.
119:76 求你照着应许仆人的话，以慈爱安慰我。
Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.
119:77 愿你的慈悲临到我，使我存活。因你的律法是我所喜爱的。
Let thy tender mercies come unto me, that I may live: for thy law is my delight.
119:78 愿骄傲人蒙羞。因为他们无理地倾覆我。但我要思想你的训词。
Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.
119:79 愿敬畏你的人归向我，他们就知道你的法度。
Let those that fear thee turn unto me, and those that have known thy testimonies.
119:80 愿我的心在你的律例上完全，使我不致蒙羞。
Let my heart be sound in thy statutes; that I be not ashamed.
119:81 我心渴想你的救恩，仰望你的应许。
My soul fainteth for thy salvation: but I hope in thy word.
119:82 我因盼望你的应许，眼睛失明，说，你何时安慰我。
Mine eyes fail for thy word, saying, When wilt thou comfort me?
119:83 我好像烟薰的皮袋。却不忘记你的律例。
For I am become like a bottle in the smoke; yet do I not forget thy statutes.
119:84 你仆人的年日有多少呢。你几时向逼迫我的人施行审判呢。
How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?
119:85 不从你律法的骄傲人，为我掘了坑。
The proud have digged pits for me, which are not after thy law.
119:86 你的命令尽都诚实。他们无理地逼迫我，求你帮助我。
All thy commandments are faithful: they persecute me wrongfully; help thou me.
119:87 他们几乎把我从世上灭绝，但我没有离弃你的训词。
They had almost consumed me upon earth; but I forsook not thy precepts.
119:88 求你照你的慈爱将我救活。我就遵守你口中的法度。
Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.
119:89 耶和华阿，你的话安定在天，直到永远。
For ever, O LORD, thy word is settled in heaven.
119:90 你的诚实存到万代。你坚定了地，地就长存。
Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.
119:91 天地照你的安排，存到今日。万物都是你的仆役。
They continue this day according to thine ordinances: for all are thy servants.
119:92 我若不是喜爱你的律法，早就在苦难中灭绝了。
Unless thy law had been my delights, I should then have perished in mine affliction.
119:93 我永不忘记你的训词。因你用这训词将我救活了。
I will never forget thy precepts: for with them thou hast quickened me.
119:94 我是属你的，求你救我，因我寻求了你的训词。
I am thine, save me; for I have sought thy precepts.
119:95 恶人等待我，要灭绝我，我却要揣摩你的法度。
The wicked have waited for me to destroy me: but I will consider thy testimonies.
119:96 我看万事尽都有限。惟有你的命令，极其宽广。
I have seen an end of all perfection: but thy commandment is exceeding broad.
119:97 我何等爱慕你的律法，终日不住地思想。
O how love I thy law! it is my meditation all the day.
119:98 你的命令常存在我心里，使我比仇敌有智慧。
Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.
119:99 我比我的师傅更通达。因我思想你的法度。
I have more understanding than all my teachers: for thy testimonies are my meditation.
119:100 我比年老的更明白，因我守了你的训词。
I understand more than the ancients, because I keep thy precepts.
119:101 我禁止我脚走一切的邪路，为要遵守你的话。
I have refrained my feet from every evil way, that I might keep thy word.
119:102 我没有偏离你的典章，因为你教训了我。
I have not departed from thy judgments: for thou hast taught me.
119:103 你的言语，在我上膛何等甘美。在我口中比蜜更甜。
How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!
119:104 我藉着你的训词，得以明白。所以我恨一切的假道。
Through thy precepts I get understanding: therefore I hate every false way.
119:105 你的话是我脚前的灯，是我路上的光。
Thy word is a lamp unto my feet, and a light unto my path.
119:106 你公义的典章，我曾起誓遵守，我必按誓而行。
I have sworn, and I will perform it, that I will keep thy righteous judgments.
119:107 我甚是受苦。耶和华阿，求你照你的话将我救活。
I am afflicted very much: quicken me, O LORD, according unto thy word.
119:108 耶和华阿，求你悦纳我口中的赞美为供物，又将你的典章教训我。
Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.
119:109 我的性命常在危险之中，我却不忘记你的律法。
My soul is continually in my hand: yet do I not forget thy law.
119:110 恶人为我设下网罗。我却没有偏离你的训词。
The wicked have laid a snare for me: yet I erred not from thy precepts.
119:111 我以你的法度为永远的产业。因这是我心中所喜爱的。
Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.
119:112 我的心专向你的律例，永远遵行，一直到底。
I have inclined mine heart to perform thy statutes alway, even unto the end.
119:113 心怀二意的人，为我所恨。但你的律法，为我所爱。
I hate vain thoughts: but thy law do I love.
119:114 你是我藏身之处，又是我的盾牌。我甚仰望你的话语。
Thou art my hiding place and my shield: I hope in thy word.
119:115 作恶的人哪，你们离开我吧，我好遵守我神的命令。
Depart from me, ye evildoers: for I will keep the commandments of my God.
119:116 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。
Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.
119:117 求你扶持我，我便得救，时常看重你的律例。
Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.
119:118 凡偏离你律例的人，你都轻弃他们。因为他们的诡诈必归虚空。
Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.
119:119 凡地上的恶人，你除掉他，好像除掉渣滓。因此我爱你的法度。
Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.
119:120 我因惧怕你，肉就发抖。我也怕你的判语。
My flesh trembleth for fear of thee; and I am afraid of thy judgments.
119:121 我行过公平和公义。求你不要撇下我给欺压我的人。
I have done judgment and justice: leave me not to mine oppressors.
119:122 求你为仆人作保，使我得好处。不容骄傲人欺压我。
Be surety for thy servant for good: let not the proud oppress me.
119:123 我因盼望你的救恩，和你公义的话，眼睛失明。
Mine eyes fail for thy salvation, and for the word of thy righteousness.
119:124 求你照你的慈爱待仆人，将你的律例教训我。
Deal with thy servant according unto thy mercy, and teach me thy statutes.
119:125 我是你的仆人。求你赐我悟性，使我得知你的法度。
I am thy servant; give me understanding, that I may know thy testimonies.
119:126 这是耶和华降罚的时候，因人废了你的律法。
It is time for thee, LORD, to work: for they have made void thy law.
119:127 所以，我爱你的命令胜于金子，更胜于精金。
Therefore I love thy commandments above gold; yea, above fine gold.
119:128 你一切的训词，在万事上我都以为正直。我却恨恶一切假道。
Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.
119:129 你的法度奇妙，所以我一心谨守。
Thy testimonies are wonderful: therefore doth my soul keep them.
119:130 你的言语一解开，就发出亮光，使愚人通达。
The entrance of thy words giveth light; it giveth understanding unto the simple.
119:131 我张口而气喘。因我切慕你的命令。
I opened my mouth, and panted: for I longed for thy commandments.
119:132 求你转向我，怜悯我，好像你素常待那些爱你名的人。
Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.
119:133 求你用你的话，使我脚步稳当，不许什么罪孽辖制我。
Order my steps in thy word: and let not any iniquity have dominion over me.
119:134 求你救我脱离人的欺压。我要遵守你的训词。
Deliver me from the oppression of man: so will I keep thy precepts.
119:135 求你用脸光照仆人。又将你的律例教训我。
Make thy face to shine upon thy servant; and teach me thy statutes.
119:136 我的眼泪下流成河，因为他们不守你的律法。
Rivers of waters run down mine eyes, because they keep not thy law.
119:137 耶和华阿，你是公义的，你的判语也是正直的。
Righteous art thou, O LORD, and upright are thy judgments.
119:138 你所命定的法度，是凭公义和至诚。
Thy testimonies that thou hast commanded are righteous and very faithful.
119:139 我心焦急，如同火烧，因我敌人忘记你的言语。
My zeal hath consumed me, because mine enemies have forgotten thy words.
119:140 你的话极其精炼。所以你的仆人喜爱。
Thy word is very pure: therefore thy servant loveth it.
119:141 我微小，被人藐视。却不忘记你的训词。
I am small and despised: yet do not I forget thy precepts.
119:142 你的公义永远长存。你的律法尽都真实。
Thy righteousness is an everlasting righteousness, and thy law is the truth.
119:143 我遭遇患难愁苦。你的命令却是我所喜爱的。
Trouble and anguish have taken hold on me: yet thy commandments are my delights.
119:144 你的法度永远是公义的。求你赐我悟性，我就活了。
The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.
119:145 耶和华阿，我一心呼吁你。求你应允我，我必谨守你的律例。
I cried with my whole heart; hear me, O LORD: I will keep thy statutes.
119:146 我向你呼吁，求你救我。我要遵守你的法度。
I cried unto thee; save me, and I shall keep thy testimonies.
119:147 我趁天未亮呼求。我仰望了你的言语。
I prevented the dawning of the morning, and cried: I hoped in thy word.
119:148 我趁夜更未换，将眼睁开，为要思想你的话语。
Mine eyes prevent the night watches, that I might meditate in thy word.
119:149 求你照你的慈爱听我的声音。耶和华阿，求你照你的典章，将我救活。
Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.
119:150 追求奸恶的人临近了。他们远离你的律法。
They draw nigh that follow after mischief: they are far from thy law.
119:151 耶和华阿，你与我相近。你一切的命令尽都真实。
Thou art near, O LORD; and all thy commandments are truth.
119:152 我因学你的法度，久已知道是你永远立定的。
Concerning thy testimonies, I have known of old that thou hast founded them for ever.
119:153 求你看顾我的苦难，搭救我，因我不忘记你的律法。
Consider mine affliction, and deliver me: for I do not forget thy law.
119:154 求你为我辨屈，救赎我，照你的话将我救活。
Plead my cause, and deliver me: quicken me according to thy word.
119:155 救恩远离恶人。因为他们不寻求你的律例。
Salvation is far from the wicked: for they seek not thy statutes.
119:156 耶和华阿，你的慈悲本为大。求你照你的典章将我救活。
Great are thy tender mercies, O LORD: quicken me according to thy judgments.
119:157 逼迫我的，抵挡我的，很多，我却没有偏离你的法度。
Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.
119:158 我看见奸恶的人，就甚憎恶，因为他们不遵守你的话。
I beheld the transgressors, and was grieved; because they kept not thy word.
119:159 你看我怎样爱你的训词。耶和华阿，求你照你的慈爱将我救活。
Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.
119:160 你话的总纲是真实。你一切公义的典章是永远长存。
Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.
119:161 首领无故地逼迫我。但我的心畏惧你的言语。
Princes have persecuted me without a cause: but my heart standeth in awe of thy word.
119:162 我喜爱你的话，好像人得了许多掳物。
I rejoice at thy word, as one that findeth great spoil.
119:163 谎话是我所恨恶所憎嫌的。惟你的律法，是我所爱的。
I hate and abhor lying: but thy law do I love.
119:164 我因你公义的典章，一天七次赞美你。
Seven times a day do I praise thee because of thy righteous judgments.
119:165 爱你律法的人，有大平安。什么都不能使他们绊脚。
Great peace have they which love thy law: and nothing shall offend them.
119:166 耶和华阿，我仰望了你的救恩，遵行了你的命令。
LORD, I have hoped for thy salvation, and done thy commandments.
119:167 我心里守了你的法度。这法度我甚喜爱。
My soul hath kept thy testimonies; and I love them exceedingly.
119:168 我遵守了你的训词和法度。因我一切所行的，都在你面前。
I have kept thy precepts and thy testimonies: for all my ways are before thee.
119:169 耶和华阿，愿我的呼吁达到你面前，照你的话赐我悟性。
Let my cry come near before thee, O LORD: give me understanding according to thy word.
119:170 愿我的恳求达到你面前，照你的话搭救我。
Let my supplication come before thee: deliver me according to thy word.
119:171 愿我的嘴发出赞美的话。因为你将律例教训我。
My lips shall utter praise, when thou hast taught me thy statutes.
119:172 愿我的舌头歌唱你的话。因你一切的命令尽都公义。
My tongue shall speak of thy word: for all thy commandments are righteousness.
119:173 愿你用手帮助我。因我拣选了你的训词。
Let thine hand help me; for I have chosen thy precepts.
119:174 耶和华阿，我切慕你的救恩。你的律法也是我所喜爱的。
I have longed for thy salvation, O LORD; and thy law is my delight.
119:175 愿我的性命存活，得以赞美你。愿你的典章帮助我。
Let my soul live, and it shall praise thee; and let thy judgments help me.
119:176 我如亡羊走迷了路。求你寻梢仆人。因我不忘记你的命令。
I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.


诗篇(Psalms) - 第 12 章

旧约 -- 诗篇(Psalms) -- 第 12 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
12:1 耶和华阿，求你帮助，因虔诚人断绝了。世人中间的忠信人没有了。
Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.
12:2 人人向邻舍说谎。他们说话，是嘴唇油滑，心口不一。
They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.
12:3 凡油滑的嘴唇，和夸大的舌头，耶和华必要剪除。
The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:
12:4 他们曾说，我们必能以舌头得胜。我们的嘴唇是我们自己的。谁能作我们主呢。
Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?
12:5 耶和华说，因为困苦人的冤屈，和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。
For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.
12:6 耶和华的言语，是纯净的言语。如同银子在泥炉中炼过七次。
The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.
12:7 耶和华阿，你必保护他们。你必保佑他们永远脱离这世代的人。
Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.
12:8 下流人在世人中升高，就有恶人到处游行。
The wicked walk on every side, when the vilest men are exalted.


诗篇(Psalms) - 第 120 章

旧约 -- 诗篇(Psalms) -- 第 120 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
120:1 （上行（或作登阶下同）之诗我在急难中求告耶和华，他就应允我。
In my distress I cried unto the LORD, and he heard me.
120:2 耶和华阿，求你救我脱离说谎的嘴唇，和诡诈的舌头。
Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.
120:3 诡诈的舌头阿，要给你什么呢。要拿什么加给你呢。
What shall be given unto thee? or what shall be done unto thee, thou false tongue?
120:4 就是勇士的利箭，和罗腾木（小树名松类）的炭火。
Sharp arrows of the mighty, with coals of juniper.
120:5 我寄居在米设，住在基达帐棚之中，有祸了。
Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!
120:6 我与那恨恶和睦的人，许久同住。
My soul hath long dwelt with him that hateth peace.
120:7 我愿和睦。但我发言，他们就要争战。
I am for peace: but when I speak, they are for war.


诗篇(Psalms) - 第 121 章

旧约 -- 诗篇(Psalms) -- 第 121 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
121:1 （上行之诗）我要向山举目。我的帮助从何而来。
I will lift up mine eyes unto the hills, from whence cometh my help.
121:2 我的帮助从造天地的耶和华而来。
My help cometh from the LORD, which made heaven and earth.
121:3 他必不叫你的脚摇动。保护你的必不打盹。
He will not suffer thy foot to be moved: he that keepeth thee will not slumber.
121:4 保护以色列的，也不打盹，也不睡觉。
Behold, he that keepeth Israel shall neither slumber nor sleep.
121:5 保护你的是耶和华。耶和华在你的右边荫庇你。
The LORD is thy keeper: the LORD is thy shade upon thy right hand.
121:6 白日太阳必不伤你，夜间月亮必不害你。
The sun shall not smite thee by day, nor the moon by night.
121:7 耶和华要保护你，免受一切的灾害。他要保护你的性命。
The LORD shall preserve thee from all evil: he shall preserve thy soul.
121:8 你出你入耶和华要保护你，从今时直到永远。
The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.


诗篇(Psalms) - 第 122 章

旧约 -- 诗篇(Psalms) -- 第 122 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
122:1 （大卫上行之诗）人对我说，我们往耶和华的殿去，我就欢喜。
I was glad when they said unto me, Let us go into the house of the LORD.
122:2 耶路撒冷阿，我们的脚站在你的门内。
Our feet shall stand within thy gates, O Jerusalem.
122:3 耶路撒冷被建造，如同连络整齐的一座城。
Jerusalem is builded as a city that is compact together:
122:4 众支派，就是耶和华的支派，上那里去，按以色列的常例（或作作以色列的证据）称赞耶和华的名。
Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.
122:5 因为在那里设立审判的宝座，就是大卫家的宝座。
For there are set thrones of judgment, the thrones of the house of David.
122:6 你们要为耶路撒冷求平安。耶路撒冷阿，爱你的人必然兴旺。
Pray for the peace of Jerusalem: they shall prosper that love thee.
122:7 愿你城中平安，愿你宫内兴旺。
Peace be within thy walls, and prosperity within thy palaces.
122:8 因我弟兄和同伴的缘故，我要说，愿平安在你中间。
For my brethren and companions' sakes, I will now say, Peace be within thee.
122:9 因耶和华我们神殿的缘故，我要为你求福。
Because of the house of the LORD our God I will seek thy good.


诗篇(Psalms) - 第 123 章

旧约 -- 诗篇(Psalms) -- 第 123 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
123:1 （上行之诗）坐在天上的主阿，我向你举目。
Unto thee lift I up mine eyes, O thou that dwellest in the heavens.
123:2 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到他怜悯我们。
Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.
123:3 耶和华阿，求你怜悯我们，怜悯我们。因为我们被藐视，已到极处。
Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.
123:4 我们被那些安逸人的讥诮，和骄傲人的藐视，已到极处。
Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.


诗篇(Psalms) - 第 124 章

旧约 -- 诗篇(Psalms) -- 第 124 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
124:1 （大卫上行之诗）以色列人要说，若不是耶和华帮助我们，
If it had not been the LORD who was on our side, now may Israel say;
124:2 若不是耶和华帮助我们，当人起来攻击我们，
If it had not been the LORD who was on our side, when men rose up against us:
124:3 向我们发怒的时候，就把我们活活地吞了。
Then they had swallowed us up quick, when their wrath was kindled against us:
124:4 那时，波涛必漫过我们，河水必淹没我们。
Then the waters had overwhelmed us, the stream had gone over our soul:
124:5 狂傲的水必淹没我们。
Then the proud waters had gone over our soul.
124:6 耶和华是应当称颂的。他没有把我们当野食交给他们吞吃（原文作牙齿）。
Blessed be the LORD, who hath not given us as a prey to their teeth.
124:7 我们好像雀鸟，从捕鸟人的网罗里逃脱。网罗破裂，我们逃脱了。
Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.
124:8 我们得帮助，是在乎倚靠造天地之耶和华的名。
Our help is in the name of the LORD, who made heaven and earth.


诗篇(Psalms) - 第 125 章

旧约 -- 诗篇(Psalms) -- 第 125 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
125:1 （上行之诗）倚靠耶和华的人，好像锡安山，永不动摇。
They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.
125:2 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。
As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.
125:3 恶人的杖不常落在义人的分上，免得义人伸手作恶。
For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.
125:4 耶和华阿，求你善待那些为善，和心里正直的人。
Do good, O LORD, unto those that be good, and to them that are upright in their hearts.
125:5 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列。
As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.


诗篇(Psalms) - 第 126 章

旧约 -- 诗篇(Psalms) -- 第 126 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
126:1 （上行之诗）当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。
When the LORD turned again the captivity of Zion, we were like them that dream.
126:2 我们满口喜笑，满舌欢呼的时候，外邦中就有人说，耶和华为他们行了大事。
Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.
126:3 耶和华果然为我们行了大事，我们就欢喜。
The LORD hath done great things for us; whereof we are glad.
126:4 耶和华阿，求你使我们被掳的人归回，好像南地的河水复流。
Turn again our captivity, O LORD, as the streams in the south.
126:5 流泪撒种的，必欢呼收割。
They that sow in tears shall reap in joy.
126:6 那带种流泪出去的，必要欢欢乐乐地带禾捆回来。
He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.


诗篇(Psalms) - 第 127 章

旧约 -- 诗篇(Psalms) -- 第 127 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
127:1 （所罗门上行之诗）若不是耶和华建造房屋，建造的人就枉然劳力。若不是耶和华看守城池，看守的人就枉然警醒。
Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.
127:2 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然。惟有耶和华所亲爱的，必叫他安然睡觉。
It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.
127:3 儿女是耶和华所赐的产业。所怀的胎是他所给的赏赐。
Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.
127:4 少年时所生的儿女，好像勇士手中的箭。
As arrows are in the hand of a mighty man; so are children of the youth.
127:5 箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。
Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.


诗篇(Psalms) - 第 128 章

旧约 -- 诗篇(Psalms) -- 第 128 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
128:1 （上行之诗）凡敬畏耶和华，遵行他道的人便为有福。
Blessed is every one that feareth the LORD; that walketh in his ways.
128:2 你要吃劳碌得来的。你要享福，事情顺利。
For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.
128:3 你妻子在你的内室，好像多结果子的葡萄树。你儿女围绕你的桌子，好像橄榄栽子。
Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.
128:4 看哪，敬畏耶和华的人，必要这样蒙福。
Behold, that thus shall the man be blessed that feareth the LORD.
128:5 愿耶和华从锡安赐福给你。愿你一生一世，看见耶路撒冷的好处。
The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.
128:6 愿你看见你儿女的儿女。愿平安归于以色列。
Yea, thou shalt see thy children's children, and peace upon Israel.


诗篇(Psalms) - 第 129 章

旧约 -- 诗篇(Psalms) -- 第 129 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
129:1 （上行之诗）以色列当说，从我幼年以来，敌人屡次苦害我，
Many a time have they afflicted me from my youth, may Israel now say:
129:2 从我幼年以来，敌人屡次苦害我，却没有胜了我。
Many a time have they afflicted me from my youth: yet they have not prevailed against me.
129:3 如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。
The plowers plowed upon my back: they made long their furrows.
129:4 耶和华是公义的。他砍断了恶人的绳索。
The LORD is righteous: he hath cut asunder the cords of the wicked.
129:5 愿恨恶锡安的，都蒙羞退后。
Let them all be confounded and turned back that hate Zion.
129:6 愿他们像房顶上的草，未长成而枯乾。
Let them be as the grass upon the housetops, which withereth afore it groweth up:
129:7 收割的不够一把，捆禾的也不满怀。
Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.
129:8 过路的也不说，愿耶和华所赐的福，归与你们。我们奉耶和华的名，给你们祝福。
Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.


诗篇(Psalms) - 第 13 章

旧约 -- 诗篇(Psalms) -- 第 13 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
13:1 耶和华阿，你忘记我要到几时呢。要到永远吗。你掩面不顾我要到几时呢。
How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?
13:2 我心里筹算，终日愁苦，要到几时呢。我的仇敌升高压制我，要到几时呢。
How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?
13:3 耶和华我的神阿，求你看顾我，应允我，使我眼目光明，免得我沉睡至死。
Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;
13:4 免得我的仇敌说，我胜了他。免得我的敌人在我摇动的时候喜乐。
Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.
13:5 但我倚靠你的慈爱。我的心因你的救恩快乐。
But I have trusted in thy mercy; my heart shall rejoice in thy salvation.
13:6 我要向耶和华歌唱，因他用厚恩待我。
I will sing unto the LORD, because he hath dealt bountifully with me.


诗篇(Psalms) - 第 130 章

旧约 -- 诗篇(Psalms) -- 第 130 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
130:1 （上行之诗）耶和华阿，我从深处向你求告。
Out of the depths have I cried unto thee, O LORD.
130:2 主阿，求你听我的声音。愿你侧耳听我恳求的声音。
Lord, hear my voice: let thine ears be attentive to the voice of my supplications.
130:3 主耶和华阿，你若究察罪孽，谁能站得住呢。
If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?
130:4 但在你有赦免之恩，要叫人敬畏你。
But there is forgiveness with thee, that thou mayest be feared.
130:5 我等候耶和华，我的心等候。我也仰望他的话。
I wait for the LORD, my soul doth wait, and in his word do I hope.
130:6 我的心等候主，胜于守夜的，等候天亮，胜于守夜的，等候天亮。
My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.
130:7 以色列阿，你当仰望耶和华。因他有慈爱，有丰盛的救恩。
Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.
130:8 他必救赎以色列脱离一切的罪孽。
And he shall redeem Israel from all his iniquities.


诗篇(Psalms) - 第 131 章

旧约 -- 诗篇(Psalms) -- 第 131 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
131:1 （大卫上行之诗）耶和华阿，我的心不狂傲，我的眼不高大。重大和测不透的事，我也不敢行。
Lord, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.
131:2 我的心平稳安静，好像断过奶的孩子在他母亲的怀中。我的心在我里面真像断过奶的孩子。
Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.
131:3 以色列阿，你当仰望耶和华，从今时直到永远。
Let Israel hope in the LORD from henceforth and for ever.


诗篇(Psalms) - 第 132 章

旧约 -- 诗篇(Psalms) -- 第 132 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
132:1 （上行之诗）耶和华阿，求你记念大卫所受的一切苦难。
Lord, remember David, and all his afflictions:
132:2 他怎样向耶和华起誓，向雅各的大能者许愿，
How he sware unto the LORD, and vowed unto the mighty God of Jacob;
132:3 说，我必不进我的帐幕，也不上我的床榻。
Surely I will not come into the tabernacle of my house, nor go up into my bed;
132:4 我不容我的眼睛睡觉，也不容我的眼目打盹。
I will not give sleep to mine eyes, or slumber to mine eyelids,
132:5 直等我为耶和华寻得所在，为雅各的大能者寻得居所。
Until I find out a place for the LORD, an habitation for the mighty God of Jacob.
132:6 我们听说约柜在以法他，我们在基列耶琳就寻见了。
Lo, we heard of it at Ephratah: we found it in the fields of the wood.
132:7 我们要进他的居所，在他脚凳前下拜。
We will go into his tabernacles: we will worship at his footstool.
132:8 耶和华阿，求你兴起，和你有能力的约柜同入安息之所。
Arise, O LORD, into thy rest; thou, and the ark of thy strength.
132:9 愿你的祭司披上公义。愿你的圣民欢呼。
Let thy priests be clothed with righteousness; and let thy saints shout for joy.
132:10 求你因你仆人大卫的缘故，不要厌弃你的受膏者。
For thy servant David's sake turn not away the face of thine anointed.
132:11 耶和华向大卫，凭诚实起了誓，必不反覆，说，我要使你所生的坐在你的宝座上。
The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.
132:12 你的众子若守我的约，和我所教训他们的法度，他们的子孙，必永远坐在你的宝座上。
If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.
132:13 因为耶和华拣选了锡安，愿意当作自己的居所，
For the LORD hath chosen Zion; he hath desired it for his habitation.
132:14 说，这是我永远安息之所。我要住在这里，因为是我所愿意的。
This is my rest for ever: here will I dwell; for I have desired it.
132:15 我要使其中的粮食丰满，使其中的穷人饱足。
I will abundantly bless her provision: I will satisfy her poor with bread.
132:16 我要使祭司披上救恩，圣民大声欢呼。
I will also clothe her priests with salvation: and her saints shall shout aloud for joy.
132:17 我要叫大卫的角，在那里发生。我为我的受膏者，预备明灯。
There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
132:18 我要使他的仇敌披上羞耻。但他的冠冕，要在头上发光。
His enemies will I clothe with shame: but upon himself shall his crown flourish.


诗篇(Psalms) - 第 133 章

旧约 -- 诗篇(Psalms) -- 第 133 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
133:1 （大卫上行之诗）看哪，弟兄和睦同居，是何等地善，何等地美。
Behold, how good and how pleasant it is for brethren to dwell together in unity!
133:2 这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到他的衣襟。
It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;
133:3 又好比黑门的甘露，降在锡安山。因为在那里有耶和华所命定的福，就是永远的生命。
As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.


诗篇(Psalms) - 第 134 章

旧约 -- 诗篇(Psalms) -- 第 134 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
134:1 （上行之诗）耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华。
Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.
134:2 你们当向圣所举手，称颂耶和华。
Lift up your hands in the sanctuary, and bless the LORD.
134:3 愿造天地的耶和华，从锡安赐福给你们。
The LORD that made heaven and earth bless thee out of Zion.


诗篇(Psalms) - 第 135 章

旧约 -- 诗篇(Psalms) -- 第 135 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
135:1 你们要赞美耶和华。你们要赞美耶和华的名。
Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.
135:2 耶和华的仆人站在耶和华殿中，站在我们神殿院中的，你们要赞美他。
Ye that stand in the house of the LORD, in the courts of the house of our God,
135:3 你们要赞美耶和华。耶和华本为善。要歌颂他的名，因为这是美好的。
Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.
135:4 耶和华拣选雅各归自己，拣选以色列特作自己的子民。
For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.
135:5 原来我知道耶和华为大，也知道我们的主超乎万神之上。
For I know that the LORD is great, and that our Lord is above all gods.
135:6 耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。
Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.
135:7 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。
He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.
135:8 他将埃及头生的，连人带牲畜都击杀了。
Who smote the firstborn of Egypt, both of man and beast.
135:9 埃及阿，他施行神迹奇事，在你当中，在法老和他一切臣仆身上。
Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.
135:10 他击杀许多的民，又杀戮大能的王，
Who smote great nations, and slew mighty kings;
135:11 就是亚摩利王西宏，和巴珊王噩，并迦南一切的国王，
Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:
135:12 将他们的地，赏赐他的百姓以色列为业。
And gave their land for an heritage, an heritage unto Israel his people.
135:13 耶和华阿，你的名存到永远。耶和华阿，你可记念的名存到万代。
Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.
135:14 耶和华要为他的百姓伸冤，为他的仆人后悔。
For the LORD will judge his people, and he will repent himself concerning his servants.
135:15 外邦的偶像是金的，银的，是人手所造的。
The idols of the heathen are silver and gold, the work of men's hands.
135:16 有口却不能言，有眼却不能看，
They have mouths, but they speak not; eyes have they, but they see not;
135:17 有耳却不能听，口中也没有气息。
They have ears, but they hear not; neither is there any breath in their mouths.
135:18 造他的要和他一样，凡靠他的也要如此。
They that make them are like unto them: so is every one that trusteth in them.
135:19 以色列家阿，你们要称颂耶和华。亚伦家阿，你们要称颂耶和华。
Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:
135:20 利未家阿，你们要称颂耶和华。你们敬畏耶和华的，要称颂耶和华。
Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.
135:21 住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华。
Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.


诗篇(Psalms) - 第 136 章

旧约 -- 诗篇(Psalms) -- 第 136 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
136:1 你们要称谢耶和华，因他本为善。他的慈爱永远长存。
O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
136:2 你们要称谢万神之神，因他的慈爱永远长存。
O give thanks unto the God of gods: for his mercy endureth for ever.
136:3 你们要称谢万主之主，因他的慈爱永远长存。
O give thanks to the Lord of lords: for his mercy endureth for ever.
136:4 称谢那独行大奇事的，因他的慈爱永远长存。
To him who alone doeth great wonders: for his mercy endureth for ever.
136:5 称谢那用智慧造天的，因他的慈爱永远长存。
To him that by wisdom made the heavens: for his mercy endureth for ever.
136:6 称谢那铺地在水以上的，因他的慈爱永远长存。
To him that stretched out the earth above the waters: for his mercy endureth for ever.
136:7 称谢那造成大光的，因他的慈爱永远长存。
To him that made great lights: for his mercy endureth for ever:
136:8 他造日头管白昼，因他的慈爱永远长存。
The sun to rule by day: for his mercy endureth for ever:
136:9 他造月亮星宿管黑夜，因他的慈爱永远长存。
The moon and stars to rule by night: for his mercy endureth for ever.
136:10 称谢那击杀埃及人之长子的，因他的慈爱永远长存。
To him that smote Egypt in their firstborn: for his mercy endureth for ever:
136:11 他领以色列人从他们中间出来，因他的慈爱永远长存。
And brought out Israel from among them: for his mercy endureth for ever:
136:12 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存。
With a strong hand, and with a stretched out arm: for his mercy endureth for ever.
136:13 称谢那分裂红海的，因他的慈爱永远长存。
To him which divided the Red sea into parts: for his mercy endureth for ever:
136:14 他领以色列从其中经过，因他的慈爱永远长存。
And made Israel to pass through the midst of it: for his mercy endureth for ever:
136:15 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存。
But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.
136:16 称谢那引导自己的民行走旷野的，因他的慈爱永远长存。
To him which led his people through the wilderness: for his mercy endureth for ever.
136:17 称谢那击杀大君王的，因他的慈爱永远长存。
To him which smote great kings: for his mercy endureth for ever:
136:18 他杀戮有名的君王，因他的慈爱永远长存。
And slew famous kings: for his mercy endureth for ever:
136:19 就是杀戮亚摩利王西宏，因他的慈爱永远长存。
Sihon king of the Amorites: for his mercy endureth for ever:
136:20 又杀巴珊王噩，因他的慈爱永远长存。
And Og the king of Bashan: for his mercy endureth for ever:
136:21 他将他们的地赐他的百姓为业，因他的慈爱永远长存。
And gave their land for an heritage: for his mercy endureth for ever:
136:22 就是赐他的仆人以色列为业，因他的慈爱永远长存。
Even an heritage unto Israel his servant: for his mercy endureth for ever.
136:23 他顾念我们在卑微的地步，因他的慈爱永远长存。
Who remembered us in our low estate: for his mercy endureth for ever:
136:24 他救拔我们脱离敌人，因他的慈爱永远长存。
And hath redeemed us from our enemies: for his mercy endureth for ever.
136:25 他赐粮食给凡有血气的，因他的慈爱永远长存。
Who giveth food to all flesh: for his mercy endureth for ever.
136:26 你们要称谢天上的神，因他的慈爱永远长存。
O give thanks unto the God of heaven: for his mercy endureth for ever.


诗篇(Psalms) - 第 137 章

旧约 -- 诗篇(Psalms) -- 第 137 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
137:1 他们曾在巴比伦的河边坐下，一追想锡安就哭了。
By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.
137:2 我们把琴挂在那里的柳树上。
We hanged our harps upon the willows in the midst thereof.
137:3 因为在那里，掳掠我们的要我们唱歌，抢夺我们的，要我们作乐，说，给我们唱一首锡安歌吧。
For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.
137:4 我们怎能在外邦唱耶和华的歌呢。
How shall we sing the LORD's song in a strange land?
137:5 耶路撒冷阿，我若忘记你，情愿我的右手忘记技巧。
If I forget thee, O Jerusalem, let my right hand forget her cunning.
137:6 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛。
If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.
137:7 耶路撒冷遭难的日子，以东人说，拆毁，拆毁，直拆到根基。耶和华阿求你记念这仇。
Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.
137:8 将要被灭的巴比伦城阿（城原文是女子），报复你像你待我们的，那人便为有福。
O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.
137:9 拿你的婴孩摔在磐石上的，那人便为有福。
Happy shall he be, that taketh and dasheth thy little ones against the stones.


诗篇(Psalms) - 第 138 章

旧约 -- 诗篇(Psalms) -- 第 138 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
138:1 （大卫的诗）我要一心称谢你，在诸神面前歌颂你。
I will praise thee with my whole heart: before the gods will I sing praise unto thee.
138:2 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名。因你使你的话显为大，过于你所应许的（或作超乎你的名声）。
I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.
138:3 我呼求的日子，你就应允我，鼓励我，使我心里有能力。
In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.
138:4 耶和华阿，地上的君王，都要称谢你，因他们听见了你口中的言语。
All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.
138:5 他们要歌颂耶和华的作为，因耶和华大有荣耀。
Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.
138:6 耶和华虽高，仍看顾低微的人。他却从远处看出骄傲的人。
Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.
138:7 我虽行在患难中，你必将我救活。我的仇敌发怒，你必伸手抵挡他们。你的右手也必救我。
Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.
138:8 耶和华必成全关乎我的事。耶和华阿，你的慈爱永远长存。求你不要离弃你手所造的。
The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.


诗篇(Psalms) - 第 139 章

旧约 -- 诗篇(Psalms) -- 第 139 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
139:1 （大卫的诗，交与伶长）耶和华阿，你已经鉴察我，认识我。
O LORD, thou hast searched me, and known me.
139:2 我坐下，我起来，你都晓得。你从远处知道我的意念。
Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.
139:3 我行路，我躺卧，你都细察，你也深知我一切所行的。
Thou compassest my path and my lying down, and art acquainted with all my ways.
139:4 耶和华阿，我舌头上的话，你腔有一句不知道的。
For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.
139:5 你在我前后环绕我，按手在我身上。
Thou hast beset me behind and before, and laid thine hand upon me.
139:6 这样的知识奇妙，是我不能测的。至高，是我不能及的。
Such knowledge is too wonderful for me; it is high, I cannot attain unto it.
139:7 我往那里去躲避你的灵。我往那里逃躲避你的面。
Whither shall I go from thy spirit? or whither shall I flee from thy presence?
139:8 我若升到天上，你在那里。我若在阴间下榻，你也在那里。
If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.
139:9 我若展开清晨的翅膀，飞到海极居住。
If I take the wings of the morning, and dwell in the uttermost parts of the sea;
139:10 就是在那里，你的手必引导我，你的右手，也必扶持我。
Even there shall thy hand lead me, and thy right hand shall hold me.
139:11 我若说，黑夜必定遮蔽我，我周围的亮光必成为黑夜。
If I say, Surely the darkness shall cover me; even the night shall be light about me.
139:12 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。
Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.
139:13 我的肺腑是你所造的。我在母腹中，你已覆庇我。
For thou hast possessed my reins: thou hast covered me in my mother's womb.
139:14 我要称谢你，因我受造，奇妙可畏。你的作为奇妙，这是我心深知道的。
I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.
139:15 我在暗中受造，在地的深处被联络。那时，我的形体并不向你隐藏。
My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.
139:16 我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日（或作我被造的肢体尚未有其一），你都写在你的册上了。
Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.
139:17 神阿，你的意念向我何等宝贵。其数何等众多。
How precious also are thy thoughts unto me, O God! how great is the sum of them!
139:18 我若数点，比海沙更多。我睡醒的时候，仍和你同在。
If I should count them, they are more in number than the sand: when I awake, I am still with thee.
139:19 神阿，你必要杀戮恶人。所以，你们好流人血的，离开我去吧。
Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.
139:20 因为他们说恶言顶撞你。你的仇敌也妄称你的名。
For they speak against thee wickedly, and thine enemies take thy name in vain.
139:21 耶和华阿，恨恶你的，我岂不恨恶他们吗。攻击你的，我岂不憎嫌他们吗。
Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?
139:22 我切切地恨恶他们，以他们为仇敌。
I hate them with perfect hatred: I count them mine enemies.
139:23 神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念。
Search me, O God, and know my heart: try me, and know my thoughts:
139:24 看在我里面有什么恶行没有，引导我走永生的道路。
And see if there be any wicked way in me, and lead me in the way everlasting.


诗篇(Psalms) - 第 14 章

旧约 -- 诗篇(Psalms) -- 第 14 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
14:1 愚顽人心里说，没有神。他们都是邪恶，行了可憎恶的事。没有一个人行善。
The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.
14:2 耶和华从天上垂看世人，要看有明白的没有，有寻求神的没有。
The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.
14:3 他们都偏离正路，一同变为污秽。并没有行善的，连一个也没有。
They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.
14:4 作孽的都没有知识吗。他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。
Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.
14:5 他们在那里大大的害怕，因为神在义人的族类中。
There were they in great fear: for God is in the generation of the righteous.
14:6 你们叫困苦人的谋算，变为羞辱。然而耶和华是他的避难所。
Ye have shamed the counsel of the poor, because the LORD is his refuge.
14:7 但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民，那时雅各要快乐，以色列要欢喜。
Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.


诗篇(Psalms) - 第 140 章

旧约 -- 诗篇(Psalms) -- 第 140 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
140:1 （大卫的诗，交与伶长）耶和华阿，求你拯救我脱离凶恶的人，保护我脱离强暴的人。
Deliver me, O LORD, from the evil man: preserve me from the violent man;
140:2 他们心中图谋奸恶，常常聚集要争战。
Which imagine mischiefs in their heart; continually are they gathered together for war.
140:3 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉）
They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.
140:4 耶和华阿，求你拯救我脱离恶人的手，保护我脱离强暴的人。他们图谋推我跌倒。
Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.
140:5 骄傲人为我暗设网罗和绳索。他们在路旁铺下网，设下圈套。（细拉）
The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.
140:6 我曾对耶和华说，你是我的神。耶和华阿，求你留心听我恳求的声音。
I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.
140:7 主耶和华，我救恩的力量阿，在争战的日子，你遮蔽了我的头。
O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.
140:8 耶和华阿，求你不要遂恶人的心愿。不要成就他们的计谋，恐怕他们自高。（细拉）
Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.
140:9 至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害（原文是遮蔽）自己。
As for the head of those that compass me about, let the mischief of their own lips cover them.
140:10 愿火炭落在他们身上。愿他们被丢在火中，抛在深坑里，不能再起来。
Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.
140:11 说恶言的人，在地上必坚立不住。祸患必猎取强暴的人，将他打倒。
Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.
140:12 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
I know that the LORD will maintain the cause of the afflicted, and the right of the poor.
140:13 义人必要称赞你的名。正直人必住在你面前。
Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.


诗篇(Psalms) - 第 141 章

旧约 -- 诗篇(Psalms) -- 第 141 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
141:1 （大卫的诗）耶和华阿，我曾求告你，求你快快临到我这里。我求告你的时候，愿你留心听我的声音。
Lord, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.
141:2 愿我的祷告，如香陈列在你面前。愿我举手祈求，如献晚祭。
Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.
141:3 耶和华阿，求你禁止我的口，把守我的嘴。
Set a watch, O LORD, before my mouth; keep the door of my lips.
141:4 求你不叫我的心，偏向邪恶，以致我和作孽的人同行恶事。也不叫我吃他们的美食。
Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.
141:5 任凭义人击打我，这算为仁慈。任凭他责备我，这算为头上的膏油。我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。
Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.
141:6 他们的审判官，被扔在岩下。众人要听我的话，因为这话甘甜。
When their judges are overthrown in stony places, they shall hear my words; for they are sweet.
141:7 我们的骨头散在墓旁，好像人耕田，刨地的土块。
Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.
141:8 主耶和华阿，我的眼目仰望你。我投靠你，求你不要将我撇得孤苦。
But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.
141:9 求你保护我脱离恶人为我设的网罗，和作孽之人的圈套。
Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.
141:10 愿恶人落在自己的网里，我却得以逃脱。
Let the wicked fall into their own nets, whilst that I withal escape.


诗篇(Psalms) - 第 142 章

旧约 -- 诗篇(Psalms) -- 第 142 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
142:1 （大卫在洞里作的训诲诗，乃是祈祷）我发声哀告耶和华，发声恳求耶和华。
I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.
142:2 我在他面前吐露我的苦情，陈说我的患难。
I poured out my complaint before him; I shewed before him my trouble.
142:3 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。
When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.
142:4 求你向我右边观看，因为没有人认识我。我无处避难，也没有人眷顾我。
I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.
142:5 耶和华阿，我曾向你哀求。我说，你是我的避难所。在活人之地，你是我的福分。
I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.
142:6 求你侧耳听我的呼求，因我落到极卑之地。求你救我脱离逼迫我的人，因为他们比我强盛。
Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.
142:7 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。
Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.


诗篇(Psalms) - 第 143 章

旧约 -- 诗篇(Psalms) -- 第 143 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
143:1 （大卫的诗）耶和华阿，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。
Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.
143:2 求你不要审问仆人。因为在你面前，凡活着的人，没有一个是义的。
And enter not into judgment with thy servant: for in thy sight shall no man living be justified.
143:3 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。
For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.
143:4 所以，我的灵在我里面发昏。我的心在我里面凄惨。
Therefore is my spirit overwhelmed within me; my heart within me is desolate.
143:5 我追想古时之日，思想你的一切作为，默念你手的工作。
I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.
143:6 我向你举手。我的心渴想你，如乾旱之地盼雨一样。（细拉）
I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.
143:7 耶和华阿，求你速速应允我。我心神耗尽。不要向我掩面，免得我像那些下坑的人一样。
Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.
143:8 求你使我清晨得听你慈爱之言，因我倚靠你。求你使我知道当行的路，因我的心仰望你。
Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.
143:9 耶和华阿，求你救我脱离我的仇敌。我往你那里藏身。
Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.
143:10 求你指教我遵行你的旨意，因你是我的神。你的灵本为善。求你引我到平坦之地。
Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.
143:11 耶和华阿，求你为你的名将我救活。凭你的公义，将我从患难中领出来。
Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.
143:12 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。
And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.


诗篇(Psalms) - 第 144 章

旧约 -- 诗篇(Psalms) -- 第 144 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
144:1 （大卫的诗）耶和华我的磐石，是应当称颂的。他教导我的手争战，教导我的指头打仗。
Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:
144:2 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的。他使我的百姓服在我以下。
My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.
144:3 耶和华阿，人算什么，你竟认识他。世人算什么，你竟顾念他。
LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!
144:4 人好像一口气。他的年日，如同影儿快快过去。
Man is like to vanity: his days are as a shadow that passeth away.
144:5 耶和华阿，求你使天下垂，亲自降临，摸山，山就冒烟。
Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.
144:6 求你发出闪电，使他们四散，射出你的箭，使他们扰乱。
Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.
144:7 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。
Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;
144:8 他们的口说谎话。他们的右手起假誓。
Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.
144:9 神阿，我要向你唱新歌，用十弦瑟向你歌颂。
I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.
144:10 你是那拯救君王的。你是那救仆人大卫脱离害命之刀的。
It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.
144:11 求你救拔我，救我脱离外邦人的手。他们的口说谎话。他们的右手起假誓。
Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:
144:12 我们的儿子，从幼年好像树栽子长大。我们的女儿如同殿角石，是按建宫的样式凿成的。
That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:
144:13 我们的仓盈满，能出各样的粮食。我们的羊，在田间孳生千万。
That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:
144:14 我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战。我们的街市上，也没有哭号的声音。
That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.
144:15 遇见这光景的百姓，便为有福。有耶和华为他们的神，这百姓便为有福。
Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.


诗篇(Psalms) - 第 145 章

旧约 -- 诗篇(Psalms) -- 第 145 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
145:1 （大卫的赞美诗）我的神我的王阿，我要尊崇你。我要永永远远称颂你的名。
I will extol thee, my God, O king; and I will bless thy name for ever and ever.
145:2 我要天天称颂你，也要永永远远赞美你的名。
Every day will I bless thee; and I will praise thy name for ever and ever.
145:3 耶和华本为大，该受大赞美。其大无法测度。
Great is the LORD, and greatly to be praised; and his greatness is unsearchable.
145:4 这代要对那代颂赞你的作为，也要传扬你的大能。
One generation shall praise thy works to another, and shall declare thy mighty acts.
145:5 我要默念你威严的尊荣，和你奇妙的作为。
I will speak of the glorious honour of thy majesty, and of thy wondrous works.
145:6 人要传说你可畏之事的能力。我也要传扬你的大德。
And men shall speak of the might of thy terrible acts: and I will declare thy greatness.
145:7 他们记念你的大恩，就要传出来，并要歌唱你的公义。
They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.
145:8 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。
The LORD is gracious, and full of compassion; slow to anger, and of great mercy.
145:9 耶和华善待万民，他的慈悲，覆庇他一切所造的。
The LORD is good to all: and his tender mercies are over all his works.
145:10 耶和华阿，你一切所造，的都要称谢你。你的圣民也要称颂你，
All thy works shall praise thee, O LORD; and thy saints shall bless thee.
145:11 传说你国的荣耀，谈论你的大能，
They shall speak of the glory of thy kingdom, and talk of thy power;
145:12 好叫世人知道你大能的作为，并你国度威严的荣耀。
To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.
145:13 你的国是永远的国，你执掌的权柄，存到万代。
Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.
145:14 凡跌倒的，耶和华将他们扶持。凡被压下的，将他们扶起。
The LORD upholdeth all that fall, and raiseth up all those that be bowed down.
145:15 万民都举目仰望你。你随时给他们食物。
The eyes of all wait upon thee; and thou givest them their meat in due season.
145:16 你张手，使有生气的都随愿饱足。
Thou openest thine hand, and satisfiest the desire of every living thing.
145:17 耶和华在他一切所行的，无不公义。在他一切所做的，都有慈爱。
The LORD is righteous in all his ways, and holy in all his works.
145:18 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。
The LORD is nigh unto all them that call upon him, to all that call upon him in truth.
145:19 敬畏他的，他必成就他们的心愿。也必听他们的呼求，拯救他们。
He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.
145:20 耶和华保护一切爱他的人，却要灭绝一切的恶人。
The LORD preserveth all them that love him: but all the wicked will he destroy.
145:21 我的口要说出赞美耶和华的话。惟愿凡有血气的，都永永远远称颂他的圣名。
My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.


诗篇(Psalms) - 第 146 章

旧约 -- 诗篇(Psalms) -- 第 146 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
146:1 你们要赞美耶和华。我的心哪，你要赞美耶和华。
Praise ye the LORD. Praise the LORD, O my soul.
146:2 我一生要赞美耶和华。我还活的时候要歌颂我的神。
While I live will I praise the LORD: I will sing praises unto my God while I have any being.
146:3 你们不要倚靠君王，不要倚靠世人。他一点不能帮助。
Put not your trust in princes, nor in the son of man, in whom there is no help.
146:4 他的气一断，就归回尘土。他所打算的，当日就消灭了。
His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.
146:5 以雅各的神为帮助，仰望耶和华他神的，这人便为有福。
Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:
146:6 耶和华造天，地，海，和其中的万物。他守诚实，直到永远。
Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:
146:7 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的。
Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:
146:8 耶和华开了瞎子的眼睛。耶和华扶起被压下的人。耶和华喜爱义人。
The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:
146:9 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.
146:10 耶和华要作王，直到永远。锡安哪，你的神要作王，直到万代。你们要赞美耶和华。
The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.


诗篇(Psalms) - 第 147 章

旧约 -- 诗篇(Psalms) -- 第 147 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
147:1 你们要赞美耶和华，因歌颂我们的神为善为美。赞美的话是合宜的。
Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.
147:2 耶和华建造耶路撒冷，聚集以色列中被赶散的人。
The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.
147:3 他医好伤心的人，裹好他们的伤处。
He healeth the broken in heart, and bindeth up their wounds.
147:4 他数点星宿的数目，一一称它的名。
He telleth the number of the stars; he calleth them all by their names.
147:5 我们的主为大，最有能力。他的智慧无法测度。
Great is our Lord, and of great power: his understanding is infinite.
147:6 耶和华扶持谦卑人，将恶人倾覆于地。
The LORD lifteth up the meek: he casteth the wicked down to the ground.
147:7 你们要以感谢向耶和华歌唱，用琴向我们的神歌颂。
Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:
147:8 他用云遮天，为地降雨，使草生长在山上。
Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.
147:9 他赐食给走兽，和啼叫的小乌鸦。
He giveth to the beast his food, and to the young ravens which cry.
147:10 他不喜悦马的力大，不喜爱人的腿快。
He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.
147:11 耶和华喜爱敬畏他和盼望他慈爱的人。
The LORD taketh pleasure in them that fear him, in those that hope in his mercy.
147:12 耶路撒冷阿，你要颂赞耶和华。锡安哪，你要赞美你的神。
Praise the LORD, O Jerusalem; praise thy God, O Zion.
147:13 因为他坚固了你的门闩，赐福给你中间的儿女。
For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.
147:14 他使你境内平安。用上好的麦子使你满足。
He maketh peace in thy borders, and filleth thee with the finest of the wheat.
147:15 他发命在地。他的话颁行最快。
He sendeth forth his commandment upon earth: his word runneth very swiftly.
147:16 他降雪如羊毛，撒霜如炉灰。
He giveth snow like wool: he scattereth the hoarfrost like ashes.
147:17 他掷下冰雹如碎渣。他发出寒冷，谁能当得起呢。
He casteth forth his ice like morsels: who can stand before his cold?
147:18 他一出令，这些就都消化。他使风刮起，水便流动。
He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.
147:19 他将他的道指示雅各，将他的律例典章指示以色列。
He sheweth his word unto Jacob, his statutes and his judgments unto Israel.
147:20 别国他都没有这样待过。至于他的典章，他们向来没有知道。你们要赞美耶和华。
He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.


诗篇(Psalms) - 第 148 章

旧约 -- 诗篇(Psalms) -- 第 148 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
148:1 你们要赞美耶和华，从天上赞美耶和华，在高处赞美他。
Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.
148:2 他的众使者都要赞美他。他的诸军都要赞美他。
Praise ye him, all his angels: praise ye him, all his hosts.
148:3 日头月亮，你们要赞美他。放光的星宿，你们都要赞美他。
Praise ye him, sun and moon: praise him, all ye stars of light.
148:4 天上的天，和天上的水，你们都要赞美他。
Praise him, ye heavens of heavens, and ye waters that be above the heavens.
148:5 愿这些都赞美耶和华的名。因他一吩咐便都造成。
Let them praise the name of the LORD: for he commanded, and they were created.
148:6 他将这些立定，直到永永远远。他定了命，不能废去（或作越过）。
He hath also stablished them for ever and ever: he hath made a decree which shall not pass.
148:7 所有在地上的，大鱼和一切深洋，
Praise the LORD from the earth, ye dragons, and all deeps:
148:8 火与冰雹，雪和雾气，成就他命的狂风，
Fire, and hail; snow, and vapours; stormy wind fulfilling his word:
148:9 大山和小山，结果的树木，和一切香柏树，
Mountains, and all hills; fruitful trees, and all cedars:
148:10 野兽和一切牲畜，昆虫和飞鸟，
Beasts, and all cattle; creeping things, and flying fowl:
148:11 世上的君王和万民，首领和世上一切审判官，
Kings of the earth, and all people; princes, and all judges of the earth:
148:12 少年人和处女，老年人和孩童，都当赞美耶和华。
Both young men, and maidens; old men, and children:
148:13 愿这些都赞美耶和华的名。因为独有他的名被尊崇。他的荣耀在天地之上。
Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.
148:14 他将他百姓的角高举，因此他（因此他或作他使）一切圣民以色列人，就是与他相近的百姓，都赞美他。你们要赞美耶和华。
He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.


诗篇(Psalms) - 第 149 章

旧约 -- 诗篇(Psalms) -- 第 149 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
149:1 你们要赞美耶和华，向耶和华唱新歌，在圣民的会中赞美他。
Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.
149:2 愿以色列因造他的主欢喜。愿锡安的民，因他们的王快乐。
Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.
149:3 愿他们跳舞赞美他的名，击鼓弹琴歌颂他。
Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.
149:4 因为耶和华喜爱他的百姓。他要用救恩当作谦卑人的妆饰。
For the LORD taketh pleasure in his people: he will beautify the meek with salvation.
149:5 愿圣民因所得的荣耀高兴。愿他们在床上欢呼。
Let the saints be joyful in glory: let them sing aloud upon their beds.
149:6 愿他们口中称赞神为高，手里有两刃的刀。
Let the high praises of God be in their mouth, and a two-edged sword in their hand;
149:7 为要报复列邦，刑罚万民。
To execute vengeance upon the heathen, and punishments upon the people;
149:8 要用链子捆他们的君王，用铁镣锁他们的大臣。
To bind their kings with chains, and their nobles with fetters of iron;
149:9 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华。
To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.


诗篇(Psalms) - 第 15 章

旧约 -- 诗篇(Psalms) -- 第 15 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
15:1 耶和华阿，谁能寄居你的帐幕。能能住在你的圣山。
Lord, who shall abide in thy tabernacle? who shall dwell in thy holy hill?
15:2 就是行为正直，作事公义，心里说实话的人。
He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.
15:3 他不以舌头谗谤人，不恶待朋友，也不随夥毁谤邻里。
He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.
15:4 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。
In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.
15:5 他不放债取利，不受贿赂以害无辜。行这些事的人，必永不动摇。
He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.


诗篇(Psalms) - 第 150 章

旧约 -- 诗篇(Psalms) -- 第 150 章 ( 本篇共有 150 章 ) 　7上一章　目录
150:1 你们要赞美耶和华，在神的圣所赞美他，在他显能力的穹苍赞美他。
Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.
150:2 要因他大能的作为赞美他，按着他极美的大德赞美他。
Praise him for his mighty acts: praise him according to his excellent greatness.
150:3 要用角声赞美他，鼓瑟弹琴赞美他。
Praise him with the sound of the trumpet: praise him with the psaltery and harp.
150:4 击鼓跳舞赞美他，用丝弦的乐器，和箫的声音赞美他。
Praise him with the timbrel and dance: praise him with stringed instruments and organs.
150:5 用大响的钹赞美他，用高声的钹赞美他。
Praise him upon the loud cymbals: praise him upon the high sounding cymbals.
150:6 凡有气息的，都要赞美耶和华。你们要赞美耶和华。
Let every thing that hath breath praise the LORD. Praise ye the LORD.


诗篇(Psalms) - 第 16 章

旧约 -- 诗篇(Psalms) -- 第 16 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
16:1 神阿，求你保佑我，因为我投靠你。
Preserve me, O God: for in thee do I put my trust.
16:2 我的心哪，你曾对耶和华说，你是我的主。我的好处不在你以外。
O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;
16:3 论到世上的圣民，他们又美又善，是我最喜悦的。
But to the saints that are in the earth, and to the excellent, in whom is all my delight.
16:4 以别神代替耶和华的，他们的愁苦必加增。他们所浇奠的血我不献上，我嘴唇也不题别神的名号。
Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.
16:5 耶和华是我的产业，是我杯中的分。我所得的你为我持守。
The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.
16:6 用绳量给我的地界，坐落在佳美之处。我的产业实在美好。
The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.
16:7 我必称颂那指教我的耶和华。我的心肠在夜间也警戒我。
I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.
16:8 我将耶和华常摆在我面前。因他在我右边，我便不至摇动。
I have set the LORD always before me: because he is at my right hand, I shall not be moved.
16:9 因此我的心欢喜，我的灵快乐。我的肉身也要安然居住。
Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.
16:10 因为你必不将我的灵魂撇在阴间。也不叫你的圣者见朽坏。
For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.
16:11 你必将生命的道路指示我。在你的面前有满足的喜乐。在你右手中有永远的福乐。
Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.


诗篇(Psalms) - 第 17 章

旧约 -- 诗篇(Psalms) -- 第 17 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
17:1 耶和华阿，求你听闻公义，侧耳听我的呼吁。求你留心听我这不出于诡诈嘴唇的祈祷。
Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.
17:2 愿我的判语从你面前发出。愿你的眼睛观看公正。
Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.
17:3 你已经试验我的心。你在夜间鉴察我。你熬炼我，却找不着什么。我立志叫我口中没有过失。
Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.
17:4 论到人的行为，我藉着你嘴唇的言语，自己谨守，不行强暴人的道路。
Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.
17:5 我的脚踏定了你的路径，我的两脚未曾滑跌。
Hold up my goings in thy paths, that my footsteps slip not.
17:6 神阿，我曾求告你，因为你必应允我。求你向我侧耳，听我的言语。
I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.
17:7 求你显出你奇妙的慈爱来。你是那用右手拯救投靠你的，脱离起来攻击他们的人。
Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.
17:8 求你保护我，如同保护眼中的瞳人。将我隐藏在你翅膀的荫下，
Keep me as the apple of the eye, hide me under the shadow of thy wings,
17:9 使我脱离那欺压我的恶人，就是围困我，要害我命的仇敌。
From the wicked that oppress me, from my deadly enemies, who compass me about.
17:10 他们的心被脂油包裹。他们用口说骄傲的话。
They are inclosed in their own fat: with their mouth they speak proudly.
17:11 他们围困了我们的脚步。他们瞪着眼，要把我们推倒在地。
They have now compassed us in our steps: they have set their eyes bowing down to the earth;
17:12 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。
Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.
17:13 耶和华阿，求你起来，前去迎敌，将他打倒。用你的刀救护我命脱离恶人。
Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:
17:14 耶和华阿，求你用手救我脱离世人，脱离那只在今生有福分的世人。你把你的财宝充满他们的肚腹。他们因有儿女就心满意足，将其馀的财物留给他们的婴孩。
From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.
17:15 至于我，我必在义中见你的面。我醒了的时候，得见你的形像，就心满意足了。
As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.


诗篇(Psalms) - 第 18 章

旧约 -- 诗篇(Psalms) -- 第 18 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
18:1 耶和华我的力量阿，我爱你。
I will love thee, O LORD, my strength.
18:2 耶和华是我的岩石，我的山寨，我的救主，我的神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.
18:3 我要求告当赞美的耶和华。这样我必从仇敌手中被救出来。
I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
18:4 曾有死亡的绳索缠绕我。匪类的急流使我惊惧。
The sorrows of death compassed me, and the floods of ungodly men made me afraid.
18:5 阴间的绳索缠绕我。死亡的网罗临到我。
The sorrows of hell compassed me about: the snares of death prevented me.
18:6 我在急难中求告耶和华，向我的神呼求。他从殿中听了我的声音，我在他面前的呼求入了他的耳中。
In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.
18:7 那时因他发怒，地就摇撼战抖，山的根基也震动摇撼。
Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.
18:8 从他鼻孔冒烟上腾，从他口中发火焚烧。连炭也着了。
There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
18:9 他又使天下垂，亲自降临。有黑云在他脚下。
He bowed the heavens also, and came down: and darkness was under his feet.
18:10 他坐着基路伯飞行。他藉着风的翅膀快飞。
And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.
18:11 他以黑暗为藏身之处，以水的黑暗，天空的厚云，为他四围的行宫。
He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.
18:12 因他面前的光辉，他的厚云行过。便有冰雹火炭。
At the brightness that was before him his thick clouds passed, hail stones and coals of fire.
18:13 耶和华也在天上打雷。至高者发出声音，便有冰雹火炭。
The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.
18:14 他射出箭来，使仇敌四散。多多发出闪电，使他们扰乱。
Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.
18:15 耶和华阿，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。
Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.
18:16 他从高天伸手抓住我。把我从大水中拉上来。
He sent from above, he took me, he drew me out of many waters.
18:17 他救我脱离我的劲敌，和那些恨我的人。因为他们比我强盛。
He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.
18:18 我遭遇灾难的日子，他们来攻击我。但耶和华是我的倚靠。
They prevented me in the day of my calamity: but the LORD was my stay.
18:19 他又领我到宽阔之处。他救拔我，因他喜悦我。
He brought me forth also into a large place; he delivered me, because he delighted in me.
18:20 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.
18:21 因为我遵守了耶和华的道，未曾作恶离开我的神。
For I have kept the ways of the LORD, and have not wickedly departed from my God.
18:22 他的一切典章常在我面前。他的律例我也未曾丢弃。
For all his judgments were before me, and I did not put away his statutes from me.
18:23 我在他面前作了完全人。我也保守自己远离我的罪孽。
I was also upright before him, and I kept myself from mine iniquity.
18:24 所以耶和华按我的公义，按我在他眼前手中的清洁，偿还我。
Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.
18:25 慈爱的人，你以慈爱待他。完全的人，你以完全待他。
With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;
18:26 清洁的人，你以清洁待他。乖僻的人，你以弯曲待他。
With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.
18:27 困苦的百姓，你必拯救。高傲的眼目，你必使他降卑。
For thou wilt save the afflicted people; but wilt bring down high looks.
18:28 你必点着我的灯。耶和华我的神必照明我的黑暗。
For thou wilt light my candle: the LORD my God will enlighten my darkness.
18:29 我藉着你冲入敌军，藉着我的神跳过墙垣。
For by thee I have run through a troop; and by my God have I leaped over a wall.
18:30 至于神，他的道是完全的。耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.
18:31 除了耶和华，谁是神呢。除了我们的神，谁是磐石呢。
For who is God save the LORD? or who is a rock save our God?
18:32 惟有那以力量束我的腰，使我的行为完全的，他是神。
It is God that girdeth me with strength, and maketh my way perfect.
18:33 他使我的脚快如母鹿的蹄，又使我在高处安稳。
He maketh my feet like hinds' feet, and setteth me upon my high places.
18:34 他教导我的手能以争战，甚至我的膀臂能开铜弓。
He teacheth my hands to war, so that a bow of steel is broken by mine arms.
18:35 你把你的救恩给我作盾牌。你的右手扶持我。你的温和使我为大。
Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.
18:36 你使我脚下的地步宽阔。我的脚未曾滑跌。
Thou hast enlarged my steps under me, that my feet did not slip.
18:37 我要追赶我的仇敌，必要追上他们。不将他们灭绝，我总不归回。
I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.
18:38 我要打伤他们，使他们不能起来。他们必倒在我的脚下。
I have wounded them that they were not able to rise: they are fallen under my feet.
18:39 因为你曾以力量束我的腰，使我能争战。你也使那起来攻击我的，都服在我以下。
For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.
18:40 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.
18:41 他们呼求，却无人拯救，就是呼求耶和华，他也不应允。
They cried, but there was none to save them: even unto the LORD, but he answered them not.
18:42 我捣碎他们，如同风前的灰尘，倒出他们，如同街上的泥土。
Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.
18:43 你救我脱离百姓的争竞，立我作列国的元首。我素不认识的民必事奉我。
Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.
18:44 他们一听见我的名声，就必顺从我。外邦人要投降我。
As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.
18:45 外邦人要衰残，战战兢兢的出他们的营寨。
The strangers shall fade away, and be afraid out of their close places.
18:46 耶和华是活神。愿我的磐石被人称颂。愿救我的神被人尊崇。
The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.
18:47 这位神，就是那为我伸冤，使众民服在我以下的。
It is God that avengeth me, and subdueth the people under me.
18:48 你救我脱离仇敌。又把我举起，高过那些起来攻击我的。你救我脱离强暴的人。
He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.
18:49 耶和华阿，因此我要在外邦中称谢你，歌颂你的名。
Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.
18:50 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。
Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.


诗篇(Psalms) - 第 19 章

旧约 -- 诗篇(Psalms) -- 第 19 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
19:1 诸天述说神的荣耀，穹苍传扬他的手段。
The heavens declare the glory of God; and the firmament sheweth his handywork.
19:2 这日到那日发出言语。这夜到那夜传出知识。
Day unto day uttereth speech, and night unto night sheweth knowledge.
19:3 无言无语，也无声音可听。
There is no speech nor language, where their voice is not heard.
19:4 他的量带通遍天下，他的言语传到地极。神在其间为太阳安设帐幕。
Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,
19:5 太阳如同新郎出洞房，又如勇士欢然奔路。
Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.
19:6 他从天这边出来，绕到天那边。没有一物被隐藏不得他的热气。
His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.
19:7 耶和华的律法全备，能苏醒人心。耶和华的法度确定，能使愚人有智慧。
The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.
19:8 耶和华的训词正直，能快活人心。耶和华的命令清洁，能明亮人的眼目。
The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.
19:9 耶和华的道理洁净，存到永远。耶和华的典章真实，全然公义。
The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.
19:10 都比金子可羡慕，且比极多的精金可羡慕。比蜜甘甜，且比蜂房下滴的蜜甘甜。
More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.
19:11 况且你的仆人因此受警戒。守着这些便有大赏。
Moreover by them is thy servant warned: and in keeping of them there is great reward.
19:12 谁能知道自己的错失呢。愿你赦免我隐而未现的过错。
Who can understand his errors? cleanse thou me from secret faults.
19:13 求你拦阻仆人，不犯任意妄为的罪。不容这罪辖制我。我便完全，免犯大罪。
Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.
19:14 耶和华我的磐石，我的救赎主阿，愿我口中的言语，心中的意念，在你面前蒙悦纳。
Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.


诗篇(Psalms) - 第 20 章

旧约 -- 诗篇(Psalms) -- 第 20 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
20:1 愿耶和华在你遭难的日子应允你。愿名为雅各神的高举你。
The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;
20:2 愿他从圣所救助你，从锡安坚固你。
Send thee help from the sanctuary, and strengthen thee out of Zion;
20:3 记念你的一切供献，悦纳你的燔祭。（细拉）
Remember all thy offerings, and accept thy burnt sacrifice; Selah.
20:4 将你心所愿的赐给你，成就你的一切筹算。
Grant thee according to thine own heart, and fulfil all thy counsel.
20:5 我们要因你的救恩夸胜，要奉我们神的名竖立旌旗。愿耶和华成就你一切所求的。
We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.
20:6 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。
Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.
20:7 有人靠车，有人靠马。但我们要题到耶和华我们神的名。
Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.
20:8 他们都屈身仆倒，我们却起来，立得正直。
They are brought down and fallen: but we are risen, and stand upright.
20:9 求耶和华施行拯救。我们呼求的时候，愿王应允我们。
Save, LORD: let the king hear us when we call.


诗篇(Psalms) - 第 21 章

旧约 -- 诗篇(Psalms) -- 第 21 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
21:1 耶和华阿，王必因你的能力欢喜。因你的救恩，他的快乐何其大。
The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!
21:2 他心里所愿的，你已经赐给他。他嘴唇所求的，你未尝不应允。（细拉）
Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.
21:3 你以美福迎接他，把精金的冠冕戴在他头上。
For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.
21:4 他向你求寿，你便赐给他，就是日子长久，直到永远。
He asked life of thee, and thou gavest it him, even length of days for ever and ever.
21:5 他因你的救恩大有荣耀。你又将尊荣威严加在他身上。
His glory is great in thy salvation: honour and majesty hast thou laid upon him.
21:6 你使他有洪福，直到永远。又使他在你面前欢喜快乐。
For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.
21:7 王依靠耶和华，因至高者的慈爱必不摇动。
For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.
21:8 你的手要搜出你的一切仇敌。你的右手要搜出那些恨你的人。
Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.
21:9 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们。那火要把他们烧尽了。
Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.
21:10 你必从世上灭绝他们的子孙，从人间灭绝他们的后裔。
Their fruit shalt thou destroy from the earth, and their seed from among the children of men.
21:11 因为他们有意加害于你。他们想出计谋，却不能作成。
For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.
21:12 你必使他们转背逃跑，向他们的脸搭箭在弦。
Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.
21:13 耶和华阿，愿你因自己的能力显为至高。这样，我们就唱诗，歌颂你的大能。
Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.


诗篇(Psalms) - 第 22 章

旧约 -- 诗篇(Psalms) -- 第 22 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
22:1 我的神，我的神，为什么离弃我。为什么远离不救我，不听我唉哼的言语。
My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?
22:2 我的神阿，我白日呼求，你不应允。夜间呼求，必不住声。
O my God, I cry in the day time, but thou hearest not; and in the night season, and am not silent.
22:3 但你是圣洁的，是用以色列的赞美为宝座的。
But thou art holy, O thou that inhabitest the praises of Israel.
22:4 我们的祖宗倚靠你。他们倚靠你，你便解救他们。
Our fathers trusted in thee: they trusted, and thou didst deliver them.
22:5 他们哀求你，便蒙解救。他们倚靠你，就不羞愧。
They cried unto thee, and were delivered: they trusted in thee, and were not confounded.
22:6 但我是虫，不是人。被众人羞辱，被百姓藐视。
But I am a worm, and no man; a reproach of men, and despised of the people.
22:7 凡看见我的都嗤笑我。他们撇嘴摇头，说，
All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,
22:8 他把自己交托耶和华，耶和华可以救他吧。耶和华既喜悦他，可以搭救他吧。
He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.
22:9 但你是叫我出母腹的。我在母怀里，你就使我有倚靠的心。
But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.
22:10 我自出母胎就被交在你手里。从我母亲生我，你就是我的神。
I was cast upon thee from the womb: thou art my God from my mother's belly.
22:11 求你不要远离我。因为急难临近了，没有人帮助我。
Be not far from me; for trouble is near; for there is none to help.
22:12 有许多公牛围绕我。巴珊大力的公牛四面困住我。
Many bulls have compassed me: strong bulls of Bashan have beset me round.
22:13 他们向我张口，好像抓撕吼叫的狮子。
They gaped upon me with their mouths, as a ravening and a roaring lion.
22:14 我如水被倒出来。我的骨头都脱了节。我心在我里面如腊熔化。
I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.
22:15 我的精力枯乾，如同瓦片。我的舌头贴在我牙床上。你将我安置在死地的尘土中。
My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.
22:16 犬类围着我。恶党环绕我。他们扎了我的手，我的脚。
For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.
22:17 我的骨头，我都能数过。他们瞪着眼看我。
I may tell all my bones: they look and stare upon me.
22:18 他们分我的外衣，为我的里衣拈阄。
They part my garments among them, and cast lots upon my vesture.
22:19 耶和华阿，求你不要远离我。我的救主阿，求你快来帮助我。
But be not thou far from me, O LORD: O my strength, haste thee to help me.
22:20 求你救我的灵魂脱离刀剑，救我的生命脱离犬类。
Deliver my soul from the sword; my darling from the power of the dog.
22:21 救我脱离狮子的口。你已经应允我，使我脱离野牛的角。
Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.
22:22 我要将你的名传与我的弟兄。在会中我要赞美你。
I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.
22:23 你们敬畏耶和华的人，要赞美他。雅各的后裔，都要荣耀他。以色列的后裔，都要惧怕他。
Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.
22:24 因为他没有藐视憎恶受苦的人。也没有向他掩面。那受苦之人呼吁的时候，他就垂听。
For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.
22:25 我在大会中赞美你的话，是从你而来的。我要在敬畏耶和华的人面前还我的愿。
My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.
22:26 谦卑的人必吃得饱足。寻求耶和华的人必赞美他。愿你们的心永远活着。
The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.
22:27 地的四极，都要想念耶和华，并且归顺他。列国的万族，都要在你面前敬拜。
All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.
22:28 因为国权是耶和华的。他是管理万国的。
For the kingdom is the LORD's: and he is the governor among the nations.
22:29 地上一切丰肥的人，必吃喝而敬拜。凡下到尘土中不能存活自己性命的人，都要在他面前下拜。
All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.
22:30 他必有后裔事奉他。主所行的事，必传与后代。
A seed shall serve him; it shall be accounted to the Lord for a generation.
22:31 他们必来把他的公义传给将要生的民，言明这事是他所行的。
They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.


诗篇(Psalms) - 第 23 章

旧约 -- 诗篇(Psalms) -- 第 23 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
23:1 耶和华是我的牧者。我必不至缺乏。
The LORD is my shepherd; I shall not want.
23:2 他使我躺卧在青草地上，领我在可安歇的水边。
He maketh me to lie down in green pastures: he leadeth me beside the still waters.
23:3 他使我的灵魂苏醒，为自己的名引导我走义路。
He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.
23:4 我虽然行过死阴的幽谷，也不怕遭害。因为你与我同在。你的杖，你的竿，都安慰我。
Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.
23:5 在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。
Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.
23:6 我一生一世必有恩惠慈爱随着我。我且要住在耶和华的殿中，直到永远。
Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.


诗篇(Psalms) - 第 24 章

旧约 -- 诗篇(Psalms) -- 第 24 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
24:1 地和其中所充满的，世界和住在其间的，都属耶和华。
The earth is the LORD's, and the fulness thereof; the world, and they that dwell therein.
24:2 他把地建立在海上，安定在大水之上。
For he hath founded it upon the seas, and established it upon the floods.
24:3 谁能登耶和华的山。谁能站在他的圣所。
Who shall ascend into the hill of the LORD? or who shall stand in his holy place?
24:4 就是手洁心清，不向虚妄，起誓不怀诡诈的人。
He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.
24:5 他必蒙耶和华赐福，又蒙救他的神使他成义。
He shall receive the blessing from the LORD, and righteousness from the God of his salvation.
24:6 这是寻求耶和华的族类，是寻求你面的雅各（细拉）。
This is the generation of them that seek him, that seek thy face, O Jacob. Selah.
24:7 众城门哪，你们要抬起头来。永久的门户，你们要被举起。那荣耀的王将要进来。
Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.
24:8 荣耀的王是谁呢。就是有力有能的耶和华，在战场上有能的耶和华。
Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.
24:9 众城门哪，你们要抬起头来。永久的门户，你们要把头抬起。那荣耀的王将要进来。
Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.
24:10 荣耀的王是谁呢。万军之耶和华，他是荣耀的王。（细拉）
Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.


诗篇(Psalms) - 第 25 章

旧约 -- 诗篇(Psalms) -- 第 25 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
25:1 耶和华阿，我的心仰望你。
Unto thee, O LORD, do I lift up my soul.
25:2 我的神阿，我素来倚靠你。求你不要叫我羞愧。不要叫我的仇敌向我夸胜。
O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.
25:3 凡等候你的必不羞愧。惟有那无故行奸诈的，必要羞愧。
Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.
25:4 耶和华阿，求你将你的道指示我，将你的路教训我。
Shew me thy ways, O LORD; teach me thy paths.
25:5 求你以你的真理引导我，教训我。因为你是救我的神。我终日等候你。
Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.
25:6 耶和华阿，求你记念你的怜悯和慈爱。因为这是亘古以来所常有的。
Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.
25:7 求你不要记念我幼年的罪愆，和我的过犯。耶和华阿，求你因你的恩惠，按你的慈爱记念我。
Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.
25:8 耶和华是良善正直的。所以他必指示罪人走正路。
Good and upright is the LORD: therefore will he teach sinners in the way.
25:9 他必按公平引领谦卑人，将他的道教训他们。
The meek will he guide in judgment: and the meek will he teach his way.
25:10 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。
All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.
25:11 耶和华阿，求你因你的名赦免我的罪，因为我的罪重大。
For thy name's sake, O LORD, pardon mine iniquity; for it is great.
25:12 谁敬畏耶和华，耶和华必指示他当选择的道路。
What man is he that feareth the LORD? him shall he teach in the way that he shall choose.
25:13 他必安然居住。他的后裔必承受地土。
His soul shall dwell at ease; and his seed shall inherit the earth.
25:14 耶和华与敬畏他的人亲密。他必将自己的约指示他们。
The secret of the LORD is with them that fear him; and he will shew them his covenant.
25:15 我的眼目时常仰望耶和华。因为他必将我的脚从网里拉出来。
Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.
25:16 求你转向我，怜恤我，因为我是孤独困苦。
Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.
25:17 我心里的愁苦甚多。求你救我脱离我的祸患。
The troubles of my heart are enlarged: O bring thou me out of my distresses.
25:18 求你看顾我的困苦，我的艰难，赦免我一切的罪。
Look upon mine affliction and my pain; and forgive all my sins.
25:19 求你察看我的仇敌，因为他们人多。并且痛痛的恨我。
Consider mine enemies; for they are many; and they hate me with cruel hatred.
25:20 求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。
O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.
25:21 愿纯全正直保守我，因为我等候你。
Let integrity and uprightness preserve me; for I wait on thee.
25:22 神阿，求你救赎以色列脱离他一切的愁苦。
Redeem Israel, O God, out of all his troubles.


诗篇(Psalms) - 第 26 章

旧约 -- 诗篇(Psalms) -- 第 26 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
26:1 耶和华阿，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。
Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.
26:2 耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。
Examine me, O LORD, and prove me; try my reins and my heart.
26:3 因为你的慈爱常在我眼前。我也按你的真理而行。
For thy lovingkindness is before mine eyes: and I have walked in thy truth.
26:4 我没有和虚谎人同坐。也不与瞒哄人同群。
I have not sat with vain persons, neither will I go in with dissemblers.
26:5 我恨恶恶人的会，必不与恶人同坐。
I have hated the congregation of evil doers; and will not sit with the wicked.
26:6 耶和华阿，我要洗手表明无辜，才环绕你的祭坛。
I will wash mine hands in innocency: so will I compass thine altar, O LORD:
26:7 我好发称谢的声音。也要述说你一切奇妙的作为。
That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.
26:8 耶和华阿，我喜爱你所住的殿，和你显荣耀的居所。
LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.
26:9 不要把我的灵魂和罪人一同除掉，不要把我的性命和流人血的一同除掉。
Gather not my soul with sinners, nor my life with bloody men:
26:10 他们的手中有奸恶，右手满有贿赂。
In whose hands is mischief, and their right hand is full of bribes.
26:11 至于我，却要行事纯全。求你救赎我，怜恤我。
But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.
26:12 我的脚站在平坦地方。在众会中我要称颂耶和华。
My foot standeth in an even place: in the congregations will I bless the LORD.


诗篇(Psalms) - 第 27 章

旧约 -- 诗篇(Psalms) -- 第 27 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
27:1 耶和华是我的亮光，是我的拯救。我还怕谁呢。耶和华是我性命的保障，我还惧谁呢。
The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?
27:2 那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。
When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.
27:3 虽有军兵安营攻击我，我的心也不害怕。虽然兴起刀兵攻击我，我必仍旧安稳。
Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.
27:4 有一件事，我曾求耶和华，我仍要寻求。就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。
One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.
27:5 因为我遭遇患难，他必暗暗的保守我。在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。
For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.
27:6 现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭。我要唱诗，歌颂耶和华。
And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.
27:7 耶和华阿，我用声音呼吁的时候，求你垂听。并求你怜恤我，应允我。
Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.
27:8 你说，你们当寻求我的面。那时我心向你说，耶和华阿，你的面我正要寻求。
When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.
27:9 不要向我掩面，不要发怒赶逐仆人。你向来是帮助我的。救我的神阿，不要丢掉我，也不要离弃我。
Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.
27:10 我父母离弃我，耶和华必收留我。
When my father and my mother forsake me, then the LORD will take me up.
27:11 耶和华阿，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。
Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.
27:12 求你不要把我交给敌人，逐其所愿，因为妄作见证的，和吐凶言的，起来攻击我。
Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.
27:13 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了
I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.
27:14 要等候耶和华。当壮胆，坚固你的心。我再说，要等候耶和华。
Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.


诗篇(Psalms) - 第 28 章

旧约 -- 诗篇(Psalms) -- 第 28 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
28:1 耶和华阿，我要求告你。我的磐石阿，不要向我缄默。倘若你向我闭口，我就如将死的人一样。
Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.
28:2 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音。
Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.
28:3 不要把我和恶人，并作孽的，一同除掉。他们与邻舍说和平话，心里却是奸恶。
Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.
28:4 愿你按着他们所作的，并他们所行的恶事待他们。愿你照着他们手所作的待他们。将他们所应得的报应加给他们。
Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.
28:5 他们既然不留心耶和华所行的，和他手所作的，他就必毁坏他们，不建立他们。
Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.
28:6 耶和华是应当称颂的，因为他听了我恳求的声音。
Blessed be the LORD, because he hath heard the voice of my supplications.
28:7 耶和华是我的力量，是我的盾牌。我心里倚靠他，就得帮助。所以我心中欢乐。我必用诗歌颂赞他。
The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.
28:8 耶和华是他百姓的力量，又是他受膏者得救的保障。
The LORD is their strength, and he is the saving strength of his anointed.
28:9 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。
Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.


诗篇(Psalms) - 第 29 章

旧约 -- 诗篇(Psalms) -- 第 29 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
29:1 神的众子阿，你们要将荣耀能力，归给耶和华。归给耶和华。
Give unto the LORD, O ye mighty, give unto the LORD glory and strength.
29:2 要将耶和华的名所当得的荣耀归给他。以圣洁的妆饰敬拜耶和华。
Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.
29:3 耶和华的声音在水上。荣耀的神打雷，耶和华打雷在大水之上。
The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.
29:4 耶和华的声音大有能力。耶和华的声音满有威严。
The voice of the LORD is powerful; the voice of the LORD is full of majesty.
29:5 耶和华的声音震破香柏树。耶和华震碎黎巴嫩的香柏树。
The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.
29:6 他也使之跳跃如牛犊，使黎巴嫩和西连跳跃如野牛犊。
He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.
29:7 耶和华的声音使火焰分岔。
The voice of the LORD divideth the flames of fire.
29:8 耶和华的声音震动旷野。耶和华震动加低斯的旷野。
The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.
29:9 耶和华的声音惊动母鹿落胎，树木也脱落净光。凡在他殿中的，都称说他的荣耀。
The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.
29:10 洪水泛滥之时，耶和华坐着为王。耶和华坐着为王，直到永远。
The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.
29:11 耶和华必赐力量给他的百姓。耶和华必赐平安的福给他的百姓。
The LORD will give strength unto his people; the LORD will bless his people with peace.


诗篇(Psalms) - 第 30 章

旧约 -- 诗篇(Psalms) -- 第 30 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
30:1 耶和华阿，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。
I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.
30:2 耶和华我的神阿，我曾呼求你，你医治了我。
O LORD my God, I cried unto thee, and thou hast healed me.
30:3 耶和华阿，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。
O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.
30:4 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。
Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.
30:5 因为他的怒气不过是转眼之间。他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。
For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.
30:6 至于我，我凡事平顺，便说，我永不动摇。
And in my prosperity I said, I shall never be moved.
30:7 耶和华阿，你曾施恩，叫我的江山稳固。你掩了面，我就惊惶。
LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.
30:8 耶和华阿，我曾求告你。我向耶和华恳求，说，
I cried to thee, O LORD; and unto the LORD I made supplication.
30:9 我被害流血，下到坑中，有什么益处呢。尘土岂能称赞你，传说你的诚实吗。
What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
30:10 耶和华阿，求你应允我，怜恤我。耶和华阿，求你帮助我。
Hear, O LORD, and have mercy upon me: LORD, be thou my helper.
30:11 你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。
Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;
30:12 好叫我的灵（原文作荣耀）歌颂你，并不住声。耶和华我的神阿，我要称谢你，直到永远。
To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.


诗篇(Psalms) - 第 31 章

旧约 -- 诗篇(Psalms) -- 第 31 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
31:1 （大卫的诗交与伶长）耶和华阿，我投靠你，求你使我永不羞愧，凭你的公义搭救我。
In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.
31:2 求你侧耳而听，快快救我，作我坚固的磐石，拯救我的保障。
Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.
31:3 因为你是我的岩石，我的山寨。所以求你为你名的缘故，引导我，指点我。
For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.
31:4 求你救我脱离人为我暗设的网罗。因为你是我的保障。
Pull me out of the net that they have laid privily for me: for thou art my strength.
31:5 我将我的灵魂交在你手里。耶和华诚实的神阿，你救赎了我。
Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.
31:6 我恨恶那信奉虚无之神的人。我却倚靠耶和华。
I have hated them that regard lying vanities: but I trust in the LORD.
31:7 我要为你的慈爱高兴欢喜。因为你见过我的困苦，知道我心中的艰难。
I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;
31:8 你未曾把我交在仇敌手里。你使我的脚站在宽阔之处。
And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.
31:9 耶和华阿，求你怜恤我，因为我在急难之中。我的眼睛因忧愁而乾瘪，连我的身心，也不安舒。
Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.
31:10 我的生命为愁苦所消耗。我的年岁为叹息所旷废。我的力量因我的罪孽衰败。我的骨头也枯乾。
For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.
31:11 我因一切敌人成了羞辱，在我的邻舍跟前更甚。那认识我的都惧怕我。在外头看见我的都躲避我。
I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.
31:12 我被人忘记，如同死人，无人记念。我好像破碎的器皿。
I am forgotten as a dead man out of mind: I am like a broken vessel.
31:13 我听见了许多人的谗谤，四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。
For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.
31:14 耶和华阿，我仍旧倚靠你。我说，你是我的神。
But I trusted in thee, O LORD: I said, Thou art my God.
31:15 我终身的事在你手中。求你救我脱离仇敌的手，和那些逼迫我的人。
My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.
31:16 求你使你的脸光照仆人，凭你的慈爱拯救我。
Make thy face to shine upon thy servant: save me for thy mercies' sake.
31:17 耶和华阿，求你叫我不至羞愧。因为我曾呼吁你。求你使恶人羞愧，使他们在阴间缄默无声。
Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.
31:18 那撒谎的人，逞骄傲轻慢，出狂妄的话攻击义人。愿他的嘴哑而无言。
Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.
31:19 敬畏你投靠你的人，你为他们所积存的，在世人面前所施行的恩惠，是何等大呢。
Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!
31:20 你必把他们藏在你面前的隐密处，免得遇见人的计谋。你必暗暗的保守他们在亭子里，免受口舌的争闹。
Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.
31:21 耶和华是应当称颂的。因为他在坚固城里，向我施展奇妙的慈爱。
Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.
31:22 至于我，我曾急促的说，我从你眼前被隔绝。然而我呼求你的时候，你仍听我恳求的声音。
For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.
31:23 耶和华的圣民哪，你们都要爱他。耶和华保护诚实人，足足报应行事骄傲的人。
O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.
31:24 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。
Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.


诗篇(Psalms) - 第 32 章

旧约 -- 诗篇(Psalms) -- 第 32 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
32:1 （大卫的训诲诗）得赦免其过，遮盖其罪的，这人是有福的。
Blessed is he whose transgression is forgiven, whose sin is covered.
32:2 凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。
Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.
32:3 我闭口不认罪的时候，因终日唉哼，而骨头枯乾。
When I kept silence, my bones waxed old through my roaring all the day long.
32:4 黑夜白日，你的手在我身上沉重。我的精液耗尽，如同夏天的乾旱。（细拉）
For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.
32:5 我向你陈明我的罪，不隐瞒我的恶。我说，我要向耶和华承认我的过犯，你就赦免我的罪。（细拉）
I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.
32:6 为此，凡虔诚人，都当趁你可寻梢的时候祷告你。大水泛溢的时候，必不能到他那里。
For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.
32:7 你是我藏身之处。你必保佑我脱离苦难，以得救的乐歌，四面环绕我。（细拉）
Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.
32:8 我要教导你，指示你当行的路。我要定睛在你身上劝戒你。
I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.
32:9 你不可像那无知的骡马，必用嚼环辔头勒住他，不然，就不能顺服。
Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.
32:10 恶人必多受苦楚。唯独倚靠耶和华的，必有慈爱四面环绕他。
Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.
32:11 你们义人应当靠耶和华欢喜快乐。你们心里正直的人，都当欢呼。
Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.


诗篇(Psalms) - 第 33 章

旧约 -- 诗篇(Psalms) -- 第 33 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
33:1 义人哪，你们应当靠耶和华欢乐。正直人的赞美是合宜的。
Rejoice in the LORD, O ye righteous: for praise is comely for the upright.
33:2 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。
Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.
33:3 应当向他唱新歌，弹得巧妙，声音洪亮。
Sing unto him a new song; play skilfully with a loud noise.
33:4 因为耶和华的言语正直。凡他所作的，尽都诚实。
For the word of the LORD is right; and all his works are done in truth.
33:5 他喜爱仁义公平。遍地满了耶和华的慈爱。
He loveth righteousness and judgment: the earth is full of the goodness of the LORD.
33:6 诸天藉耶和华的命而造，万象藉他口中的气而成。
By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.
33:7 他聚集海水如垒，收藏深洋在库房。
He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.
33:8 愿全地都敬畏耶和华。愿世上的居民，都惧怕他。
Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.
33:9 因为他说有，就有。命立，就立。
For he spake, and it was done; he commanded, and it stood fast.
33:10 耶和华使列国的寿算归于无有，使众民的思念无有功效。
The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.
33:11 耶和华的寿算永远立定，他心中的思念万带常存。
The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.
33:12 以耶和华为神的，那国是有福的。他所拣选为自己产业的，那民是有福的。
Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.
33:13 耶和华从天上观看。他看见一切的世人。
The LORD looketh from heaven; he beholdeth all the sons of men.
33:14 从他的居所，往外察看地上的居民。
From the place of his habitation he looketh upon all the inhabitants of the earth.
33:15 他是那造成他们众人心的，留意他们一切作为的。
He fashioneth their hearts alike; he considereth all their works.
33:16 君王不能因兵多得胜。勇士不能因力大得救。
There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.
33:17 靠马得救是枉然的。马也不能因力大救人。
An horse is a vain thing for safety: neither shall he deliver any by his great strength.
33:18 耶和华的眼目，看顾敬畏他的人，和仰望他慈爱的人，
Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;
33:19 要救他们的命脱离死亡，并使他们在饥荒中存活。
To deliver their soul from death, and to keep them alive in famine.
33:20 我们的心向来等候耶和华。他是我们的帮助，我们的盾牌。
Our soul waiteth for the LORD: he is our help and our shield.
33:21 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。
For our heart shall rejoice in him, because we have trusted in his holy name.
33:22 耶和华阿，求你照着我们所仰望你的，向我们施行慈爱。
Let thy mercy, O LORD, be upon us, according as we hope in thee.


诗篇(Psalms) - 第 34 章

旧约 -- 诗篇(Psalms) -- 第 34 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
34:1 我要时时称颂耶和华。赞美他的话必常在我口中。
I will bless the LORD at all times: his praise shall continually be in my mouth.
34:2 我的心必因耶和华夸耀。谦卑人听见，就要喜乐。
My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.
34:3 你们和我当称耶和华为大，一同高举他的名。
O magnify the LORD with me, and let us exalt his name together.
34:4 我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。
I sought the LORD, and he heard me, and delivered me from all my fears.
34:5 凡仰望他的，便有光荣。他们的脸，必不蒙羞。
They looked unto him, and were lightened: and their faces were not ashamed.
34:6 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。
This poor man cried, and the LORD heard him, and saved him out of all his troubles.
34:7 耶和华的使者，在敬畏他的人四围安营，搭救他们。
The angel of the LORD encampeth round about them that fear him, and delivereth them.
34:8 你们要尝尝主恩的滋味，便知道他是美善。投靠他的人有福了。
O taste and see that the LORD is good: blessed is the man that trusteth in him.
34:9 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。
O fear the LORD, ye his saints: for there is no want to them that fear him.
34:10 少壮狮子，还缺食忍饿。但寻求耶和华的。什么好处都不缺。
The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.
34:11 众弟子阿，你们当来听我的话。我要将敬畏耶和华的道教训你们。
Come, ye children, hearken unto me: I will teach you the fear of the LORD.
34:12 有何人喜好存活，爱慕长寿，得享美福。
What man is he that desireth life, and loveth many days, that he may see good?
34:13 就要禁止舌头不出恶言，嘴唇不说诡诈的话。
Keep thy tongue from evil, and thy lips from speaking guile.
34:14 要离恶行善，寻求和睦，一心追赶。
Depart from evil, and do good; seek peace, and pursue it.
34:15 耶和华的眼目，看顾义人，他的耳朵，听他们的呼求。
The eyes of the LORD are upon the righteous, and his ears are open unto their cry.
34:16 耶和华向行恶的人变脸，要从世上除灭他们的名号。
The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.
34:17 义人呼求，耶和华听见了，便救他们脱离一切患难。
The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.
34:18 耶和华靠近伤心的人，拯救灵性痛悔的人。
The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.
34:19 义人多有苦难。但耶和华救他脱离这一切。
Many are the afflictions of the righteous: but the LORD delivereth him out of them all.
34:20 又要保全他一身的骨头，连一根也不折断。
He keepeth all his bones: not one of them is broken.
34:21 恶必害死恶人。恨恶义人的，必被定罪。
Evil shall slay the wicked: and they that hate the righteous shall be desolate.
34:22 耶和华救赎他仆人的灵魂。凡投靠他的，必不至定罪。
The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.


诗篇(Psalms) - 第 35 章

旧约 -- 诗篇(Psalms) -- 第 35 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
35:1 耶和华阿，与我相争的，求你与他们相争。与我相战的，求你与他们相战。
Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.
35:2 拿着大小的盾牌，起来帮助我。
Take hold of shield and buckler, and stand up for mine help.
35:3 抽出枪来，挡住那追赶我的。求你对我的灵魂说，我是拯救你的。
Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.
35:4 愿那寻索我命的，蒙羞受辱。愿那谋害我的，退后羞愧。
Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.
35:5 愿他们像风前的糠，有耶和华的使者赶逐他们。
Let them be as chaff before the wind: and let the angel of the LORD chase them.
35:6 愿他们的道路，又暗又滑，有耶和华的使者追赶他们。
Let their way be dark and slippery: and let the angel of the LORD persecute them.
35:7 因他们无故的为我暗设网罗。无故的挖坑要害我的性命。
For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.
35:8 愿灾祸忽然临到他身上。愿他暗设的网缠住自己。愿他落在其中遭灾祸。
Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.
35:9 我的心必靠耶和华快乐，靠他的救恩高兴。
And my soul shall be joyful in the LORD: it shall rejoice in his salvation.
35:10 我的骨头都要说，耶和华阿，谁能像你救护困苦人，脱离那比他强壮的，救护困苦穷乏人，脱离那抢夺他的。
All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?
35:11 凶恶的见证人起来，盘问我所不知道的事。
False witnesses did rise up; they laid to my charge things that I knew not.
35:12 他们向我以恶报善，使我的灵魂孤苦。
They rewarded me evil for good to the spoiling of my soul.
35:13 至于我，当他们有病的时候，我便穿麻衣，禁食刻苦己心。我所求的都归到自己的怀中。
But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.
35:14 我这样行，好像他是我的朋友，我的弟兄。我屈身悲哀，如同人为母亲哀痛。
I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.
35:15 我在患难中，他们却欢喜，大家聚集。我所不认识的那些下流人，聚集攻击我。他们不住的把我撕裂。
But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:
35:16 他们如同席上好嬉笑的狂妄人，向我咬牙。
With hypocritical mockers in feasts, they gnashed upon me with their teeth.
35:17 主阿，你看着不理，要到几时呢。求你救我的灵魂，脱离他们的残害，救我的生命，脱离少壮狮子。（生命原文作独一者）
Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.
35:18 我在大会中要称谢你，在众民中要赞美你。
I will give thee thanks in the great congregation: I will praise thee among much people.
35:19 求你不容那无理与我为仇的，向我夸耀。不容那无故恨我的，向我挤眼。
Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.
35:20 因为他们不说和平话。倒想出诡诈的言语，害地上的安静人。
For they speak not peace: but they devise deceitful matters against them that are quiet in the land.
35:21 他们大大张口攻击我，说，阿哈，阿哈，我们的眼已经看见了。
Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.
35:22 耶和华阿，你已经看见了。求你不要闭口。主阿，求你不要远离我。
This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.
35:23 我的神我的主阿，求你奋兴醒起，判清我的事，伸明我的冤。
Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.
35:24 耶和华我的神阿，求你按你的公义判断我，不容他们向我夸耀。
Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.
35:25 不容他们心里说，阿哈，逐我们的心愿了。不容他们说，我们已经把他吞了。
Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.
35:26 愿那喜欢我遭难的，一同抱愧蒙羞。愿那向我妄自尊大的，披惭愧，蒙羞辱。
Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.
35:27 愿那喜悦我冤屈得伸的，（冤屈得伸原文作公义），欢呼快乐。愿他们常说，当尊耶和华为大。耶和华喜悦他的仆人平安。
Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.
35:28 我的舌头，要终日论说你的公义，时常赞美你。
And my tongue shall speak of thy righteousness and of thy praise all the day long.


诗篇(Psalms) - 第 36 章

旧约 -- 诗篇(Psalms) -- 第 36 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
36:1 （耶和华的仆人大卫的诗，交与伶长）恶人的罪过，在他心里说，我眼中不怕神。
The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.
36:2 他自夸自媚，以为他的罪孽终不显露，不被恨恶。
For he flattereth himself in his own eyes, until his iniquity be found to be hateful.
36:3 他口中的言语，尽是罪孽诡诈。他与智慧善行，已经断绝。
The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.
36:4 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。
He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.
36:5 耶和华阿，你的慈爱，上及诸天。你的信实，达到穹苍。
Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.
36:6 你的公义，好像高山。你的判断，如同深渊。耶和华阿，人民牲畜，你都救护。
Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.
36:7 神阿，你的慈爱，何其宝贵。世上投靠在你翅膀的荫下。
How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.
36:8 他们必因你殿里的肥甘，得以饱足。你也必叫他们喝你乐河的水
They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.
36:9 因为在你那里，有生命的源头。在你的光中，我们必得见光
For with thee is the fountain of life: in thy light shall we see light.
36:10 愿你常施慈爱给认识你的人。常以公义待心里正直的人。
O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.
36:11 不容骄傲人的脚踏我，不容凶恶人的手赶逐我。
Let not the foot of pride come against me, and let not the hand of the wicked remove me.
36:12 在那里作孽的人，已经仆倒。他们被推倒，不能再起来。
There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.


诗篇(Psalms) - 第 37 章

旧约 -- 诗篇(Psalms) -- 第 37 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
37:1 （大卫的诗）不要为作恶的，心怀不平，也不要向那行不义的，生出嫉妒。
Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.
37:2 因为他们如草快被割下，又如青菜快要枯乾。
For they shall soon be cut down like the grass, and wither as the green herb.
37:3 你当倚靠耶和华而行善。住在地上，以他的信实为粮。
Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.
37:4 又要以耶和华为乐。他就将你心里所求的赐给你。
Delight thyself also in the LORD: and he shall give thee the desires of thine heart.
37:5 当将你的事交托耶和华，并倚靠他，他就必成全。
Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.
37:6 他要使你的公义，如光发出，使你的公平，明如正午。
And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.
37:7 你当默然倚靠耶和华，耐性等候他。不要因那道路通达的，和那恶谋成就的，心怀不平。
Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.
37:8 当止住怒气，离弃忿怒。不要心怀不平，以致作恶。
Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.
37:9 因为作恶的，必被剪除。惟有等候耶和华的，必承受地土。
For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.
37:10 还有片时，恶人要归于无有。你就细察他的住处，也要归于无有。
For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.
37:11 但谦卑人必承受地土，以丰盛的平安为乐。
But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.
37:12 恶人设谋害义人，又向他咬牙。
The wicked plotteth against the just, and gnasheth upon him with his teeth.
37:13 主要笑他，因见他受罚的日子将要来到。
The LORD shall laugh at him: for he seeth that his day is coming.
37:14 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。
The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.
37:15 他们的刀，必刺入自己的心，他们的弓，必被折断。
Their sword shall enter into their own heart, and their bows shall be broken.
37:16 一个义人所有的虽少，强过许多恶人的富馀。
A little that a righteous man hath is better than the riches of many wicked.
37:17 因为恶人的膀臂，必被折断。但耶和华是扶持义人。
For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.
37:18 耶和华知道完全人的日子。他们的产业，要存到永远。
The LORD knoweth the days of the upright: and their inheritance shall be for ever.
37:19 他们在急难的时候，不至羞愧，在饥荒的日子，必得饱足。
They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.
37:20 恶人却要灭亡。耶和华的仇敌，要像羊羔的脂油。（或作像草地的华美）他们要消灭，要如烟消灭。
But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.
37:21 恶人借货而不偿还。义人却恩待人，并且施舍。
The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.
37:22 蒙耶和华赐福的，必承受地土。被他咒诅的，必被剪除。
For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.
37:23 义人的脚步，被耶和华立定。他的道路，耶和华也喜爱。
The steps of a good man are ordered by the LORD: and he delighteth in his way.
37:24 他虽失脚，也不至全身仆倒。因为耶和华用手搀扶他。（或作搀扶他的手）
Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.
37:25 我从前年幼，现在年老，却未见过义人被弃。也未见过他的后裔讨饭。
I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.
37:26 他终日恩待人，借给人。他的后裔也蒙福。
He is ever merciful, and lendeth; and his seed is blessed.
37:27 你当离恶行善，就可永远安居。
Depart from evil, and do good; and dwell for evermore.
37:28 因为耶和华喜爱公平，不撇弃他的圣民。他们永蒙保佑。但恶人的后裔，必被剪除。
For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.
37:29 义人必承受地土，永居其上。
The righteous shall inherit the land, and dwell therein for ever.
37:30 义人的口谈论智慧，他的舌头讲说公平。
The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.
37:31 神的律法在他心里。他的脚总不滑跌。
The law of his God is in his heart; none of his steps shall slide.
37:32 恶人窥探义人，想要杀他。
The wicked watcheth the righteous, and seeketh to slay him.
37:33 耶和华必不撇他在恶人手中，当审判的时候，也不定他的罪。
The LORD will not leave him in his hand, nor condemn him when he is judged.
37:34 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土。恶人被剪除的时候，你必看见。
Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.
37:35 我见过恶人大有势力，好像一根青翠树在本土生发。
I have seen the wicked in great power, and spreading himself like a green bay tree.
37:36 有人从那里经过，不料，他没有了。我也寻梢他，却寻不着。
Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.
37:37 你要细察那完全人，观看那正直人。因为和平人有好结局。
Mark the perfect man, and behold the upright: for the end of that man is peace.
37:38 至于犯法的人，必一同灭绝。恶人终必剪除。
But the transgressors shall be destroyed together: the end of the wicked shall be cut off.
37:39 但义人得救，是由于耶和华。他在患难时作他们的营寨。
But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.
37:40 耶和华帮助他们，解救他们。他解救他们脱离恶人，把他们救出来，因为他们投靠他。
And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.


诗篇(Psalms) - 第 38 章

旧约 -- 诗篇(Psalms) -- 第 38 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
38:1 （大卫的记念诗）耶和华阿，求你不要在怒中责备我。不要在烈怒中惩罚我。
O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.
38:2 因为你的箭射入我身，你的手压住我。
For thine arrows stick fast in me, and thy hand presseth me sore.
38:3 因你的脑怒，我的肉无一完全。因我的罪过，我的骨头也不安宁。
There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.
38:4 我的罪孽高过我的头，如同重担叫我担当不起。
For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.
38:5 因我的愚昧，我的伤发臭流脓。
My wounds stink and are corrupt because of my foolishness.
38:6 我疼痛，大大拳曲，终日哀痛。
I am troubled; I am bowed down greatly; I go mourning all the day long.
38:7 我满腰是火。我的肉无一完全。
For my loins are filled with a loathsome disease: and there is no soundness in my flesh.
38:8 我被压伤，身体疲倦。因心里不安，我就唉哼。
I am feeble and sore broken: I have roared by reason of the disquietness of my heart.
38:9 主阿，我的心愿都在你面前。我的叹息不向你隐瞒。
Lord, all my desire is before thee; and my groaning is not hid from thee.
38:10 我心跳动，我力衰微，连我眼中的光，也没有了。
My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.
38:11 我的良朋密友，因我的灾病，都躲在旁边站着。我的亲戚本家，也远远的站立。
My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.
38:12 那寻索我命的，设下网罗。那想要害我的，口出恶言，终日思想诡计。
They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.
38:13 但我如聋子不听，像哑吧不开口。
But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.
38:14 我如不听见的人，口中没有回话。
Thus I was as a man that heareth not, and in whose mouth are no reproofs.
38:15 耶和华阿，我仰望你。主我的神阿，你必应允我。
For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.
38:16 我曾说，恐怕他们向我夸耀。我失脚的时候，他们向我夸大。
For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.
38:17 我几乎跌倒，我的痛苦常在我面前。
For I am ready to halt, and my sorrow is continually before me.
38:18 我要承认我的罪孽。我要因我的罪忧愁。
For I will declare mine iniquity; I will be sorry for my sin.
38:19 但我的仇敌又活泼又强壮。无理恨我的增多了。
But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.
38:20 以恶报善的与我作对，因我是追求良善。
They also that render evil for good are mine adversaries; because I follow the thing that good is.
38:21 耶和华阿，求你不要撇弃我。我的神阿，求你不要远离我。
Forsake me not, O LORD: O my God, be not far from me.
38:22 拯救我的主阿，求你快快帮助我。
Make haste to help me, O Lord my salvation.


诗篇(Psalms) - 第 39 章

旧约 -- 诗篇(Psalms) -- 第 39 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
39:1 （大卫的诗，交与伶长耶杜顿）我曾说，我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼回环勒住我的口。
I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.
39:2 我默然无声，连好话也不出口。我的愁苦就发动了。
I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.
39:3 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话。
My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,
39:4 耶和华阿，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。
LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am.
39:5 你使我的年日，窄如手掌。我一生的年数，在你面前，如同无有。各人最稳妥的时候，真是全然虚幻。（细拉）
Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.
39:6 世人行动实系幻影。他们忙乱，真是枉然。积蓄财宝，不知将来有谁收取。
Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.
39:7 主阿，如今我等什么呢。我的指望在乎你。
And now, Lord, what wait I for? my hope is in thee.
39:8 求你救我脱离一切的过犯。不要使我受愚顽人的羞辱。
Deliver me from all my transgressions: make me not the reproach of the foolish.
39:9 因我所遭遇的是出于你，我默然不语。
I was dumb, I opened not my mouth; because thou didst it.
39:10 求你把你的责罚，从我身上免去。因你手的责打，我便消灭。
Remove thy stroke away from me: I am consumed by the blow of thine hand.
39:11 你因人的罪恶，惩罚他的时候，叫他的笑容消灭，（的笑容或作所喜爱的）如衣被虫所咬。世人真是虚幻。（细拉）
When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.
39:12 耶和华阿。求你听我的祷告，留心听我的呼求。我流泪，求你不要静默无声。因为我在你面前是客旅，是寄居的，像我列祖一般。
Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.
39:13 求你宽容我，使我在去而不返之先，可以力量复原。
O spare me, that I may recover strength, before I go hence, and be no more.


诗篇(Psalms) - 第 40 章

旧约 -- 诗篇(Psalms) -- 第 40 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
40:1 （大卫的诗，交与伶长）我曾耐性等候耶和华。他垂听我的呼求。
I waited patiently for the LORD; and he inclined unto me, and heard my cry.
40:2 他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。
He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.
40:3 他使我口唱新歌，就是赞美我们神的话。许多人必看见而惧怕，并要倚靠耶和华。
And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.
40:4 那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福。
Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.
40:5 耶和华我的神阿，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。若要陈明，其事不可胜数。
Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.
40:6 祭物和礼物，你不喜悦。你已经开通我的耳朵。燔祭和赎罪祭，非你所要。
Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.
40:7 那时我说，看哪，我来了。我的事在经卷上已经记载了。
Then said I, Lo, I come: in the volume of the book it is written of me,
40:8 我的神阿，我乐意照你的旨意行。你的律法在我心里。
I delight to do thy will, O my God: yea, thy law is within my heart.
40:9 我在大会中宣传公义的佳音。我必不止住我的嘴唇。耶和华阿，这是你所知道的。
I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.
40:10 我未曾把你的公义藏在心里。我已陈明你的信实，和你的救恩。我在大会中未曾隐瞒你的慈爱，和诚实。
I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.
40:11 耶和华阿，求你不要向我止住你的慈悲。愿你的慈爱和诚实，常常保佑我。
Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.
40:12 因有无数的祸患围困我。我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多。我就心寒胆战。
For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.
40:13 耶和华阿，求你开恩搭救我。耶和华阿，求你速速帮助我。
Be pleased, O LORD, to deliver me: O LORD, make haste to help me.
40:14 愿那些寻梢我，要灭我命的，一同抱愧蒙羞。愿那些喜悦我受害的，退后受辱。
Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.
40:15 愿那些对我说，阿哈，阿哈的，因羞愧而败亡。
Let them be desolate for a reward of their shame that say unto me, Aha, aha.
40:16 愿一切寻求你的，因你高兴欢喜。愿那些喜爱你救恩的，常说，当尊耶和华为大。
Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.
40:17 但我是困苦穷乏的，主仍顾念我。你是帮助我的，搭救我的。神阿，求你不要耽延。
But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.


诗篇(Psalms) - 第 41 章

旧约 -- 诗篇(Psalms) -- 第 41 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
41:1 （大卫的诗，交与伶长）眷顾贫穷的有福了。他遭难的日子，耶和华必搭救他。
Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.
41:2 耶和华必保全他，使他存活。他必在地上享福。求你不要把他交给仇敌，逐其所愿。
The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.
41:3 他病重在榻，耶和华必扶持他。他在病中，你必给他铺床。
The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.
41:4 我曾说，耶和华阿，求你怜恤我，医治我。因为我得罪了你。
I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.
41:5 我的仇敌用恶言议论我，说，他几时死，他的名才灭亡呢。
Mine enemies speak evil of me, When shall he die, and his name perish?
41:6 他来看我，就说假话。他心存奸恶，走到外边才说出来。
And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.
41:7 一切恨我的，都交头接耳的议论我。他们设计要害我。
All that hate me whisper together against me: against me do they devise my hurt.
41:8 他们说，有怪病贴在他身上。他已躺卧，必不能再起来。
An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.
41:9 连我知己的朋友，我所倚靠吃过我饭的，也用脚踢我。
Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.
41:10 耶和华阿，求你怜恤我，使我起来，好报复他们。
But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.
41:11 因我的仇敌不得向我夸胜。我从此便知道你喜爱我。
By this I know that thou favourest me, because mine enemy doth not triumph over me.
41:12 你因我纯正，就扶持我，使我永远站在你的面前。
And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.
41:13 耶和华以色列的神，是应当称颂的，从亘古直到永远。阿们，阿们。
Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.


诗篇(Psalms) - 第 42 章

旧约 -- 诗篇(Psalms) -- 第 42 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
42:1 （可拉后裔的训悔诗，交给伶长）神阿，我的心切慕你，如鹿切慕溪水。
As the hart panteth after the water brooks, so panteth my soul after thee, O God.
42:2 我的心渴想神，就是永生神。我几时得朝见神呢。
My soul thirsteth for God, for the living God: when shall I come and appear before God?
42:3 我昼夜以眼泪当饮食。人不住的对我说，你的神在那里呢。
My tears have been my meat day and night, while they continually say unto me, Where is thy God?
42:4 我从前与众人同往，用欢呼称赞的声音，领他们到神的殿里，大家守节。我追想这些事，我的心极其悲伤。
When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.
42:5 我的心哪，你为何忧闷，为何在我里面烦躁。因当仰望神。因他笑脸帮助我，我还要称赞他。
Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.
42:6 我的神阿，我的心在我里面忧闷。所以我从约旦地，从黑门岭，从米萨山，记念你。
O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.
42:7 你的瀑布发声，深渊就与深渊响应。你的波浪洪涛漫过我身。
Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.
42:8 白昼耶和华必向我施慈爱。黑夜我要歌颂祷告赐我生命的神。
Yet the LORD will command his lovingkindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life.
42:9 我要对神我的磐石说，你为何忘记我呢。我为何因仇敌的欺压时常哀痛呢。
I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?
42:10 我的仇敌辱骂我，好像打碎我的骨头，不住的对我说，你的神在那里呢。
As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?
42:11 我的心哪，你为何忧闷，为何在我里面烦躁。应当仰望神。因我还要称赞他。他是我脸上的光荣，（原文作帮助），是我的神。
Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.


诗篇(Psalms) - 第 43 章

旧约 -- 诗篇(Psalms) -- 第 43 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
43:1 神阿，求你伸我的冤，向不虔诚的国，为我辨屈。求你救我脱离诡诈不义的人。
Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.
43:2 因为你是赐我力量的神，为何丢弃我呢。我为何因仇敌的欺压时常哀痛呢。
For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?
43:3 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。
O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.
43:4 我就走到神的祭坛，到我最喜乐的神那里。神阿，我的神，我要弹琴称赞你。
Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.
43:5 我的心哪，你为何忧闷，为何在我里面烦躁。因当仰望神。因我还要称赞他。他是我脸上的光荣，（原文作帮助）是我的神。
Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.


诗篇(Psalms) - 第 44 章

旧约 -- 诗篇(Psalms) -- 第 44 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
44:1 （可拉后裔的训诲诗，交与伶长）神阿，你在古时，我们列祖的日子，所行的事，我们亲耳听见了，我们的列祖，也给我们述说过。
We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.
44:2 你曾用手赶出外邦人，却栽培了我们列祖。你苦待列邦，却叫我们列祖发达。
How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.
44:3 因为他们不是靠自己的刀剑得土地，也不是靠自己的膀臂得胜。乃是靠你的右手，你的膀臂，和你脸上的亮光，因为你喜悦他们。
For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.
44:4 神阿，你是我的王，求你出令，使雅各得胜。
Thou art my King, O God: command deliverances for Jacob.
44:5 我们靠你要推倒我们的敌人。靠你的名要践踏那起来攻击我们的人。
Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.
44:6 因为我必不靠我的弓，我的刀也不能使我得胜。
For I will not trust in my bow, neither shall my sword save me.
44:7 惟你救了我们脱离敌人，使恨我们的人羞愧。
But thou hast saved us from our enemies, and hast put them to shame that hated us.
44:8 我们终日因神夸耀，还要永远称谢你的名。（细拉）
In God we boast all the day long, and praise thy name for ever. Selah.
44:9 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。
But thou hast cast off, and put us to shame; and goest not forth with our armies.
44:10 你使我们向敌人转身退后。那恨我们的人任意抢夺。
Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.
44:11 你使我们当作快要被吃的羊，把我们分散在列邦中。
Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.
44:12 你卖了你的子民，也不赚利。所得的价值，并不加添你的资财。
Thou sellest thy people for nought, and dost not increase thy wealth by their price.
44:13 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.
44:14 你使我们在列邦中作了笑谈，使众民向我们摇头。
Thou makest us a byword among the heathen, a shaking of the head among the people.
44:15 我的凌辱，终日在我面前。我脸上的羞愧，将我遮蔽。
My confusion is continually before me, and the shame of my face hath covered me,
44:16 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。
For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.
44:17 这都临到我们身上。我们却没有忘记你。也没有违背你的约。
All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.
44:18 我们的心没有退后，我们的脚也没有偏离你的路。
Our heart is not turned back, neither have our steps declined from thy way;
44:19 你在野狗之处压伤我们，用死荫遮蔽我们。
Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.
44:20 倘若我们忘了神的名，或向别神举手，
If we have forgotten the name of our God, or stretched out our hands to a strange god;
44:21 神岂不鉴察这事吗。因为他晓得人心里的隐秘。
Shall not God search this out? for he knoweth the secrets of the heart.
44:22 我们为你的缘故终日被杀，人看我们如将宰的羊。
Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.
44:23 主阿，求你睡醒，为何尽睡呢。求你兴起，不要永远丢弃我们。
Awake, why sleepest thou, O Lord? arise, cast us not off for ever.
44:24 你为何掩面，不顾我们所遭的苦难，和所受的欺压。
Wherefore hidest thou thy face, and forgettest our affliction and our oppression?
44:25 我们的性命伏于尘土。我们的肚腹紧贴地面。
For our soul is bowed down to the dust: our belly cleaveth unto the earth.
44:26 求你起来帮助我们，凭你的慈爱救赎我们。
Arise for our help, and redeem us for thy mercies' sake.


诗篇(Psalms) - 第 45 章

旧约 -- 诗篇(Psalms) -- 第 45 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
45:1 （可拉后裔的训诲诗，又是爱慕歌，交与伶长，调用百合花）。我心里涌出美辞。我论到我为王作的事。我的舌头是快手笔。
My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.
45:2 你比世人更美，在你嘴里满有恩惠。所以神赐福给你，直到永远。
Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.
45:3 大能者阿，愿你腰间佩刀，大有荣耀和威严。
Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.
45:4 为真理，谦卑，公义，赫然坐车前往，无不得胜。你的右手必显明可畏的事。
And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.
45:5 你的箭锋快，射中王敌之心。万民仆倒在你以下。
Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.
45:6 神阿，你的宝座是永永远远的，你的国权是正直的。
Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.
45:7 你喜爱公义，恨恶罪恶。所以神，就是你的神，用喜乐油膏你，胜过膏你的同伴。
Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.
45:8 你的衣服，都有没药沉香肉桂的香气。象牙宫中有丝弦乐器的声音，使你欢喜。
All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.
45:9 有君王的女儿，在你尊贵妇女之中。王后佩戴俄斐金饰，站在你右边。
Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.
45:10 女子阿，你要听，要想，要侧耳而听。不要记念你的民，和你的父家。
Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;
45:11 王就羡慕你的美貌。因为他是你的主。你当敬拜他。
So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.
45:12 推罗的民，（民原文作女子），必来送礼。民中富足人，也必向你求恩。
And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.
45:13 王女在宫里，极其荣华。他的衣服是用金线绣的。
The king's daughter is all glorious within: her clothing is of wrought gold.
45:14 他要穿锦绣的衣服，被引到王前。随从他的陪伴童女，也要被带到你面前。
She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.
45:15 他们要欢喜快乐被引导。他们要进入王宫。
With gladness and rejoicing shall they be brought: they shall enter into the king's palace.
45:16 你的子孙要接续你的列祖。你要立他们在全地作王。
Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.
45:17 我必叫你的名被万代记念。所以万民要永永远远称谢你。
I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.


诗篇(Psalms) - 第 46 章

旧约 -- 诗篇(Psalms) -- 第 46 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
46:1 （可拉后裔的诗歌，交给伶长，调用女音）神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。
God is our refuge and strength, a very present help in trouble.
46:2 所以地虽改变，山虽摇动到海心，
Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;
46:3 其中水虽？？訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）。
Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.
46:4 有一道河。这河的分汊，使神的城欢喜。这城就是至高者居住的圣所。
There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.
46:5 神在其中。城必不动摇。到天一亮，神必帮助这城。
God is in the midst of her; she shall not be moved: God shall help her, and that right early.
46:6 外邦喧囔，列国动摇。神发声，地便熔化。
The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.
46:7 万君之耶和华与我们同在。雅各的神是我们的避难所。（细拉）。
The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
46:8 你们来看耶和华的作为，看他使地怎样荒凉。
Come, behold the works of the LORD, what desolations he hath made in the earth.
46:9 他止息刀兵，直到地极。他折弓断枪，把战车焚烧在火中。
He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.
46:10 你们要休息，要知道我是神。我必在外邦中被尊崇，在遍地上也被尊崇。
Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.
46:11 万君之耶和华与我们同在。雅各的神，是我们的避难所。
The LORD of hosts is with us; the God of Jacob is our refuge. Selah.


诗篇(Psalms) - 第 47 章

旧约 -- 诗篇(Psalms) -- 第 47 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
47:1 （可拉后裔的诗，交与伶长）万民哪，你们都要拍掌。要用夸胜的声音向神呼喊。
O clap your hands, all ye people; shout unto God with the voice of triumph.
47:2 因为耶和华至高者是可畏的。他是治理全地的大君王。
For the LORD most high is terrible; he is a great King over all the earth.
47:3 他叫万民服在我们以下，又叫列邦服在我们脚下。
He shall subdue the people under us, and the nations under our feet.
47:4 他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）。
He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.
47:5 神上升，有喊声相送。耶和华上升，有角声相送。
God is gone up with a shout, the LORD with the sound of a trumpet.
47:6 你们要向神歌颂，歌颂，向我们王歌颂，歌颂。
Sing praises to God, sing praises: sing praises unto our King, sing praises.
47:7 因为神是全地的王。你们要用悟性歌颂。
For God is the King of all the earth: sing ye praises with understanding.
47:8 神作王治理万国。神坐在他的圣宝座上。
God reigneth over the heathen: God sitteth upon the throne of his holiness.
47:9 列邦的君王聚集，要作亚伯拉罕之神的民。因为世界的盾牌，是属神的。他为至高。
The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.


诗篇(Psalms) - 第 48 章

旧约 -- 诗篇(Psalms) -- 第 48 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
48:1 （可拉后裔的诗歌）耶和华本为大，在我们神的城中，在他的圣山上，该受大赞美。
Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.
48:2 锡安山，大君王的城，在北面居高华美，为全地所喜悦。
Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.
48:3 神在其宫中自显为避难所。
God is known in her palaces for a refuge.
48:4 看哪，众王会合，一同经过。
For, lo, the kings were assembled, they passed by together.
48:5 他们见了这城，就惊奇丧胆，急忙逃跑。
They saw it, and so they marvelled; they were troubled, and hasted away.
48:6 他们在那里被战兢疼痛抓住，好像产难的妇人一样。
Fear took hold upon them there, and pain, as of a woman in travail.
48:7 神阿，你用东风打破他施的船只。
Thou breakest the ships of Tarshish with an east wind.
48:8 我们在万君之耶和华的城中，就是我们神的城中，所看见的，正如我们所听见的。神必坚立这城，直到永远。（细拉）。
As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.
48:9 神阿，我们在你的殿中，想念你的慈爱。
We have thought of thy lovingkindness, O God, in the midst of thy temple.
48:10 神阿，你受的赞美，正与你的名相称，直到地极。你的右手满了公义。
According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.
48:11 因你的判断，锡安山应当欢喜，犹大的城邑，应当快乐。（城邑原文作女子）
Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.
48:12 你们当周游锡安，四围旋绕，数点城楼，
Walk about Zion, and go round about her: tell the towers thereof.
48:13 细看他的外郭，察看他的宫殿，为要传说到后代。
Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.
48:14 因为这神永永远远为我们的神。他必作我们引路的，直到死时。
For this God is our God for ever and ever: he will be our guide even unto death.


诗篇(Psalms) - 第 49 章

旧约 -- 诗篇(Psalms) -- 第 49 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
49:1 （可拉后裔的诗，交与伶长）万民哪，你们都当听这话，世上一切的居民，
Hear this, all ye people; give ear, all ye inhabitants of the world:
49:2 无论上流下流，富足贫穷，都当留心听。
Both low and high, rich and poor, together.
49:3 我口要说智慧的言语。我必要想通达的道理。
My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.
49:4 我要侧耳听比喻，用琴解谜语。
I will incline mine ear to a parable: I will open my dark saying upon the harp.
49:5 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕。
Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?
49:6 那些倚仗财货自夸钱财多的人，
They that trust in their wealth, and boast themselves in the multitude of their riches;
49:7 一个也无法赎自己的弟兄，也不能替他将赎价给神，
None of them can by any means redeem his brother, nor give to God a ransom for him:
49:8 叫他长远活着，不见朽坏。
(For the redemption of their soul is precious, and it ceaseth for ever:)
49:9 因为赎他生命的价值极贵，只可永远吧休。
That he should still live for ever, and not see corruption.
49:10 他必见智慧人死。又见愚顽人和畜类人，一同灭亡，将他们的财货留给别人。
For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.
49:11 他们心里思想，他们的家室必永存，住宅必留到万代。他们以自己的名，称自己的地。
Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.
49:12 但人居尊贵中不能长久，如同死亡的畜类一样。
Nevertheless man being in honour abideth not: he is like the beasts that perish.
49:13 他们行的这道，本为自己的愚昧。但他们以后的人，还佩服他们的话语。（细拉）。
This their way is their folly: yet their posterity approve their sayings. Selah.
49:14 他们如同羊群派定下阴间。死亡必作他们的牧者。到了早晨，正直人必管辖他们。他们的美容，必被阴间所灭，以致无处可存。
Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.
49:15 只是神必救赎我的灵魂，脱离阴间的权柄，因他必收纳我。（细拉）
But God will redeem my soul from the power of the grave: for he shall receive me. Selah.
49:16 见人发财家室增荣的时候，你不要惧怕。
Be not thou afraid when one is made rich, when the glory of his house is increased;
49:17 因为他死的时候，什么也不能带去。他的荣耀不能随他下去。
For when he dieth he shall carry nothing away: his glory shall not descend after him.
49:18 他活着的时候，虽然自夸为有福，（你若利己，人必夸奖你）。
Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.
49:19 他仍必归到他历代的祖宗那里，永不见光。
He shall go to the generation of his fathers; they shall never see light.
49:20 人在尊贵中，而不醒悟，就如死亡的畜类一样。
Man that is in honour, and understandeth not, is like the beasts that perish.


诗篇(Psalms) - 第 50 章

旧约 -- 诗篇(Psalms) -- 第 50 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
50:1 （亚萨的诗）大能者神耶和华，已经发言招呼天下，从日出之地到日落之处。
The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.
50:2 从全美的锡安中，神已经发光了。
Out of Zion, the perfection of beauty, God hath shined.
50:3 我们的神要来，决不闭口。有烈火在他们面前吞灭，有暴风在他四围大刮。
Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.
50:4 他招呼上天下地，为要审判他的民，
He shall call to the heavens from above, and to the earth, that he may judge his people.
50:5 说，招聚我的圣民到我这里来，就是那些用祭物与我立约的人。
Gather my saints together unto me; those that have made a covenant with me by sacrifice.
50:6 诸天必表明他的公义。因为神是施行审判的。（细拉）
And the heavens shall declare his righteousness: for God is judge himself. Selah.
50:7 我的民哪，你们当听我的话。以色列阿，我要劝戒你。我是神，是你的神。
Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.
50:8 我并不因你的祭物责备你。你的燔祭常在我面前。
I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.
50:9 我不从你家中取公牛，也不从你圈内取山羊。
I will take no bullock out of thy house, nor he goats out of thy folds.
50:10 因为树林中的百兽是我的，千山的牲畜也是我的。
For every beast of the forest is mine, and the cattle upon a thousand hills.
50:11 山中的飞鸟，我都知道。野地的走兽，也都属我。
I know all the fowls of the mountains: and the wild beasts of the field are mine.
50:12 我若是饥饿，我不用告诉你。因为世界，和其中所充满的，都是我的。
If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.
50:13 我岂吃公牛的肉呢。我岂喝山羊的血呢。
Will I eat the flesh of bulls, or drink the blood of goats?
50:14 你们要以感谢为祭献与神。又要向至高者还你的愿。
Offer unto God thanksgiving; and pay thy vows unto the most High:
50:15 并要在患难之日求告我，我必搭救你。你也要荣耀我。
And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.
50:16 但神对恶人说，你怎敢传说我的律例，口中题到我的约呢。
But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?
50:17 其实你恨恶管教，将我的言语丢在背后。
Seeing thou hatest instruction, and casteth my words behind thee.
50:18 你见了盗贼，就乐意与他同夥，又与行奸淫的人，一同有分。
When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.
50:19 你口任说恶言，你舌编造诡诈。
Thou givest thy mouth to evil, and thy tongue frameth deceit.
50:20 你坐着毁谤你的兄弟，谗毁你亲母的儿子。
Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.
50:21 你行了这些事，我还闭口不言。你想我恰和你一样。其实我要责备你，将这些事摆在你眼前。
These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.
50:22 你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救。
Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.
50:23 凡以剐谢献上为祭的，便是荣耀我。那按正路而行的，我便使他得着我的救恩。
Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.


诗篇(Psalms) - 第 51 章

旧约 -- 诗篇(Psalms) -- 第 51 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
51:1 （大卫与拔示巴同室以候，先知拿单来见他。他作这诗，交与伶长）神阿，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯。
Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.
51:2 求你将我的罪孽洗除净尽并洁除我的罪。
Wash me throughly from mine iniquity, and cleanse me from my sin.
51:3 因为我知道我的过犯我的罪常在我面前
For I acknowledge my transgressions: and my sin is ever before me.
51:4 我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候，显为公义。判断我的时候，显为清正。
Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.
51:5 我是在罪孽里生的。在我母胎的时候，就有了罪。
Behold, I was shapen in iniquity; and in sin did my mother conceive me.
51:6 你所洗爱的，是内里诚实。你在我隐密处，必使我得智慧。
Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.
51:7 求你用牛膝草洁净我，我就乾净，求你洗涤我，我就比雪更白。
Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.
51:8 求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。
Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.
51:9 求你掩面不看我的罪，涂抹我一切的罪孽。
Hide thy face from my sins, and blot out all mine iniquities.
51:10 神阿，求你为我造清洁的心，使我里面重新有正直的灵。（正直或作坚定）。
Create in me a clean heart, O God; and renew a right spirit within me.
51:11 不要丢弃我，使我离开你的面。不要从我收回你的圣灵。
Cast me not away from thy presence; and take not thy holy spirit from me.
51:12 求你使我仍得救恩之乐，赐我乐意的灵扶持我。
Restore unto me the joy of thy salvation; and uphold me with thy free spirit.
51:13 我就把你的道指教有过犯的人。罪人必归顺你。
Then will I teach transgressors thy ways; and sinners shall be converted unto thee.
51:14 神阿，你是拯救我的神。求你救我脱离流人血的罪。我的舌头就高声歌唱你的公义。
Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.
51:15 主阿，求你使我的嘴唇张开，我的口便传扬赞美你的话。
O Lord, open thou my lips; and my mouth shall shew forth thy praise.
51:16 你本不喜爱祭物。若喜爱，我就献上。燔祭你也不喜悦。
For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.
51:17 神所要的祭，就是忧伤的灵。神阿，忧伤痛悔的心，你必不轻看。
The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.
51:18 求你随你的美意善待锡安，建造耶路撒冷的城墙。
Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.
51:19 那时，你必喜爱公义的祭，和燔祭并全牲的燔祭。那时，人必将公牛献在你坛上。
Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.


诗篇(Psalms) - 第 52 章

旧约 -- 诗篇(Psalms) -- 第 52 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
52:1 （以东人多益来告诉扫罗说，大卫到了亚希米勒家。那时，大卫作这训诲诗交与伶长）勇士们阿，你为何以作恶自夸。神的慈爱是常存的。
Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.
52:2 你的舌头邪恶诡诈，好像剃头刀，快利伤人。
Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.
52:3 你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉）
Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.
52:4 诡诈的舌头阿，你爱说一切毁灭的话。
Thou lovest all devouring words, O thou deceitful tongue.
52:5 神也要毁灭你，直到永远。他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉）
God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.
52:6 义人要看见而惧怕，并要笑他。
The righteous also shall see, and fear, and shall laugh at him:
52:7 说，看哪，这就是那不以神为他力量的人。只倚仗他丰富的财物，在邪恶上坚立自己。
Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.
52:8 至于我，就像神殿中的青橄榄树。我永永远远倚靠神的慈爱。
But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.
52:9 我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的名。这名本为美好。
I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.


诗篇(Psalms) - 第 53 章

旧约 -- 诗篇(Psalms) -- 第 53 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
53:1 （大卫的训诲诗，交与伶长，调用麻哈拉）。愚顽的人心里说，没有神。他们都是邪恶，行了可憎恶的罪孽。没有一个人行善。
The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.
53:2 神从天上垂看世人，要看有明白的没有，有寻求他的没有。
God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.
53:3 他们各人都退后，一同变为污秽。并没有行善的。连一个也没有。
Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.
53:4 作孽的没有知识吗。他们吞吃我的百姓如同吃饭一样。并不求靠神。
Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.
53:5 他们在无可惧怕之处，就大大害怕。因为神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为神弃绝了他们。
There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.
53:6 但愿以色列的救恩从锡安而出。神救回他被掳的子民，那时，雅各要快乐，以色列要欢喜。
Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.


诗篇(Psalms) - 第 54 章

旧约 -- 诗篇(Psalms) -- 第 54 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
54:1 （西弗人来对扫罗说，大卫岂不是在我们那里藏身吗。那时大卫作这训诲诗，交与伶长调用丝的乐器）。神阿，求你以你的名救我，凭你的大能为我伸冤。
Save me, O God, by thy name, and judge me by thy strength.
54:2 神阿，求你听我的祷告，留心听我口中的言语。
Hear my prayer, O God; give ear to the words of my mouth.
54:3 因为外人起来攻击我，强暴人寻索我的命。他们眼中没有神。（细拉）
For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.
54:4 神是帮助我的，是扶持我命的。
Behold, God is mine helper: the Lord is with them that uphold my soul.
54:5 他要报应我仇敌所行的恶。求你凭你的诚实灭绝他们。
He shall reward evil unto mine enemies: cut them off in thy truth.
54:6 我要把甘心祭献给你。耶和华阿，我要称赞你的名。这名本为美好。
I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.
54:7 他从一切的急难中，把我救出来。我的眼睛也看见了我仇敌遭报。
For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.


诗篇(Psalms) - 第 55 章

旧约 -- 诗篇(Psalms) -- 第 55 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
55:1 （大卫的训诲诗，交与伶长，用丝弦的乐器）神阿，求你留心听我的祷告。不要隐藏不听我的恳求。
Give ear to my prayer, O God; and hide not thyself from my supplication.
55:2 求你侧耳听我，应允我。我哀叹不安，发声唉哼。
Attend unto me, and hear me: I mourn in my complaint, and make a noise;
55:3 都因仇敌的声音，恶人的欺压。因为他们将罪孽加在我身上，发怒气逼迫我。
Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.
55:4 我心在我里面甚是疼痛。死的惊惶临到我身。
My heart is sore pained within me: and the terrors of death are fallen upon me.
55:5 恐惧战兢归到我身，惊恐漫过了我。
Fearfulness and trembling are come upon me, and horror hath overwhelmed me.
55:6 我说，但愿我有翅膀像鸽子，我就飞去得享安息。
And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.
55:7 我必远游宿在旷野。（细拉）
Lo, then would I wander far off, and remain in the wilderness. Selah.
55:8 我必速速逃到避所，脱离狂风暴雨。
I would hasten my escape from the windy storm and tempest.
55:9 主阿，求你吞灭他们，变乱他们的舌头。因为我在城中见了强暴争竞的事。
Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.
55:10 他们在城墙上昼夜绕行。在城内也有罪孽和奸恶。
Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.
55:11 邪恶在其中，欺压和诡诈不离街市。
Wickedness is in the midst thereof: deceit and guile depart not from her streets.
55:12 原来不是仇敌辱骂我。若是仇敌，还可忍耐。也不是恨我的人向我狂大。若是恨我的人，就必躲避他。
For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:
55:13 不料是你，你原与我平等，是我的同伴，是我知己的朋友。
But it was thou, a man mine equal, my guide, and mine acquaintance.
55:14 我们素常彼此谈论，以为甘甜。我们与群众在神的殿中同行。
We took sweet counsel together, and walked unto the house of God in company.
55:15 愿死亡忽然临到他们。愿他们活活的下入阴间。因为他们的住处，他们的心中，都是邪恶。
Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.
55:16 至于我，我要求告神。耶和华必拯救我。
As for me, I will call upon God; and the LORD shall save me.
55:17 我要晚上，早晨，晌午，哀声悲叹。他也必听我的声音。
Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.
55:18 他救赎我命脱离攻击我的人，使我得享平安。因为与我相争的人甚多。
He hath delivered my soul in peace from the battle that was against me: for there were many with me.
55:19 那没有更变，不敬畏神的人，从太古常存的神，必听见而苦待他。
God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.
55:20 他背了约，伸手攻击与他和好的人。
He hath put forth his hands against such as be at peace with him: he hath broken his covenant.
55:21 他的口如奶油光滑，他的心却怀着争战。他的话比油柔和，其实是拔出来的刀。
The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.
55:22 你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。
Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.
55:23 神阿，你必使恶人下入灭亡的坑。流人血行诡诈的人，必活不到半世，但我要倚靠你。
But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.


诗篇(Psalms) - 第 56 章

旧约 -- 诗篇(Psalms) -- 第 56 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
56:1 （非利士人在迦特拿住大卫。那时他作这金诗，交与伶长，调用远方无声鸽）神阿，求你怜悯我，因为人要把我吞了，终日攻击欺压我。
Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.
56:2 我的仇敌终日要把我吞了。因逞骄傲攻击我的人甚多。
Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.
56:3 我惧怕的时候要倚靠你。
What time I am afraid, I will trust in thee.
56:4 我倚靠神。我要赞美他的话。我倚靠神，必不惧怕。血气之辈能把我怎吗样呢。
In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.
56:5 他们终日颠倒我的话。他们一切的心思，都是要害我。
Every day they wrest my words: all their thoughts are against me for evil.
56:6 他们聚集，埋伏窥探我的脚踪。等候要害我的命。
They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.
56:7 他们岂能因罪孽逃脱吗。神阿，求你在怒中使众民堕落。
Shall they escape by iniquity? in thine anger cast down the people, O God.
56:8 我几次流离，你都记数。求你把我眼泪装在你的皮袋里。这不都记在你册子上吗。
Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?
56:9 我呼求的日子，我的仇敌都要转身退后。神帮助我，这是我所知道的。
When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.
56:10 我倚靠神。我要赞美他的话。我倚靠耶和华。我要赞美他的话。
In God will I praise his word: in the LORD will I praise his word.
56:11 我倚靠神，必不惧怕。人能把我怎吗样呢。
In God have I put my trust: I will not be afraid what man can do unto me.
56:12 神阿，我向你所许的愿在我身上。我要将感谢祭献给你。
Thy vows are upon me, O God: I will render praises unto thee.
56:13 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒，使我在生命光中行在神面前吗。
For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?


诗篇(Psalms) - 第 57 章

旧约 -- 诗篇(Psalms) -- 第 57 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
57:1 （大卫逃避扫罗，藏在洞里。那时他作这金诗，交与伶长，调用休要毁坏）神阿，求你怜悯我，怜悯我。因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。
Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.
57:2 我要求告至高的神，就是为我成全诸事的神。
I will cry unto God most high; unto God that performeth all things for me.
57:3 那要吞我的人辱骂我的时候，神从天上必施恩救我。也必向我发出慈爱和诚实。
He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.
57:4 我的性命在狮子中间。我躺卧在性如烈火的世人当中。他们的牙齿是枪，箭。他们的舌头是快刀。
My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.
57:5 神阿，愿你崇高，过于诸天。愿你的荣耀，高过全地。
Be thou exalted, O God, above the heavens; let thy glory be above all the earth.
57:6 他们为我的脚设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。（细拉）
They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.
57:7 神阿，我心坚定，我心坚定。我要唱诗，我要歌颂。
My heart is fixed, O God, my heart is fixed: I will sing and give praise.
57:8 我的灵阿，（原文作荣耀）你当醒起，琴瑟阿，你们当醒起。我自己要极早醒起。
Awake up, my glory; awake, psaltery and harp: I myself will awake early.
57:9 主阿，我要在万民中称谢你。在列邦中歌颂你。
I will praise thee, O Lord, among the people: I will sing unto thee among the nations.
57:10 因为你的慈爱，高及诸天。你的诚实，达到穹苍。
For thy mercy is great unto the heavens, and thy truth unto the clouds.
57:11 神阿，愿你崇高，过于诸天。愿你的荣耀，高过全地。
Be thou exalted, O God, above the heavens: let thy glory be above all the earth.


诗篇(Psalms) - 第 58 章

旧约 -- 诗篇(Psalms) -- 第 58 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
58:1 （大卫的金诗，交与伶长，调用休要毁坏）世人哪，你们默然不语，真合公义吗。施行审判，岂按正直吗。
Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?
58:2 不然，你们是心中作恶。你们在地上秤出你们手所行的强暴。
Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.
58:3 恶人一出母胎，就与神疏远。一离母腹，便走错路，说谎话。
The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.
58:4 他们的毒气，好像蛇的毒气。他们好像塞耳的聋虺，
Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;
58:5 不听行法术的声音。虽用极灵的咒语，也是不听。
Which will not hearken to the voice of charmers, charming never so wisely.
58:6 神阿，求你敲碎他们口中的牙。耶和华阿，求你敲掉少壮狮子的大牙。
Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.
58:7 愿他们消灭如急流的水一般。他们瞅准射箭的时候，愿箭头彷佛砍断。
Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.
58:8 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。
As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.
58:9 你们用荆棘烧火。锅还未热，他要用旋风把青的和烧着的一齐刮去。
Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.
58:10 义人见仇敌遭报，就欢喜，要在恶人的血中洗脚。
The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.
58:11 因此，人必说，义人诚然有善报。在地上果有施行判断的神。
So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.


诗篇(Psalms) - 第 59 章

旧约 -- 诗篇(Psalms) -- 第 59 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
59:1 （扫罗打发人窥探大卫的房屋，要杀他。那时大卫用这金诗，交与伶长，调用休要毁坏）我的神阿，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。
Deliver me from mine enemies, O my God: defend me from them that rise up against me.
59:2 求你救我脱离作孽的人，和喜爱流人血的人。
Deliver me from the workers of iniquity, and save me from bloody men.
59:3 因为他们埋伏，要害我的命，有能力的人聚集来攻击我。耶和华阿，这不是为我的过犯，也不是为我的罪愆。
For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.
59:4 我虽然无过，他们豫备整齐，跑来攻击我。求你兴起鉴察帮助我。
They run and prepare themselves without my fault: awake to help me, and behold.
59:5 万军之神耶和华以色列的神阿，求你兴起，惩治万邦。不要怜悯行诡诈的恶人。（细拉）
Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.
59:6 他们晚上转回，叫号如狗，围城绕行。
They return at evening: they make a noise like a dog, and go round about the city.
59:7 他们口中喷吐恶言，嘴里有刀，他们说有谁听见。
Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?
59:8 但你耶和华必笑话他们。你要嗤笑万邦。
But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.
59:9 我的力量阿，我必仰望你。因为神是我的高台。
Because of his strength will I wait upon thee: for God is my defence.
59:10 我的神要以慈爱迎接我。神要叫我看见我仇敌遭报。
The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.
59:11 不要杀他们，恐怕我的民忘记。主阿，你是我们的盾牌。求你用你的能力使他们四散，且降为卑。
Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.
59:12 因他们口中的罪，和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。
For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.
59:13 求你发怒，使他们消灭，以至归于无有，叫他们知道神在雅各中间掌权，直到地极。（细拉）
Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.
59:14 到了晚上，任凭他们转回。任凭他们叫号如狗，围城绕行。
And at evening let them return; and let them make a noise like a dog, and go round about the city.
59:15 他们必走来走去，寻梢食物。若不得饱，就终夜在外。
Let them wander up and down for meat, and grudge if they be not satisfied.
59:16 但我要歌颂你的力量，早晨要高唱你的慈爱。因为你作过我的高台。在我急难的日子，作过我的避难所。
But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.
59:17 我的力量阿，我要歌颂你。因为神是我的高台，是赐恩与我的神。
Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.


诗篇(Psalms) - 第 60 章

旧约 -- 诗篇(Psalms) -- 第 60 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
60:1 （大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时大卫作这金诗，叫人学习，交与伶长，调用为证的百合花）神阿，你丢弃了我们，使我们破坏；你向我们发怒，求你使我们复兴。
O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.
60:2 你使地震动，而且崩裂。求你将裂口医好。因为地摇动。
Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.
60:3 你叫你的民遇见艰难。你叫我们喝那使人东倒西歪的酒。
Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.
60:4 你把旌旗赐给敬畏你的人，可以为真理杨起来。（细拉）
Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.
60:5 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
That thy beloved may be delivered; save with thy right hand, and hear me.
60:6 神已经指着他的圣洁说，（说或作应许我）我要欢乐。我要分开示剑，丈量疏割谷。
God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
60:7 基列是我的。玛拿西也是我的。以法莲是护卫我头的。犹大是我的杖。
Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
60:8 摩押是我的沭浴盆。我要向以东抛鞋。非利士阿，你还能因我欢呼吗。
Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.
60:9 谁能领我进坚固城。谁能引我到以东地。
Who will bring me into the strong city? who will lead me into Edom?
60:10 神阿，你不是丢弃了我们吗。神阿，你不和我们的军兵同去吗。
Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?
60:11 求你帮助我们攻击敌人，因为人的帮助是枉然的。
Give us help from trouble: for vain is the help of man.
60:12 我们倚靠神，才得施展大能，因为践踏我们敌人的就是他。
Through God we shall do valiantly: for he it is that shall tread down our enemies.


诗篇(Psalms) - 第 61 章

旧约 -- 诗篇(Psalms) -- 第 61 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
61:1 （大卫的诗，交与伶长，用丝弦的乐器）神阿，求你听我的呼求，侧耳听我的祷告。
Hear my cry, O God; attend unto my prayer.
61:2 我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的磐石。
From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.
61:3 因为你作过我的避难所，作过我的坚固台，脱离仇敌。
For thou hast been a shelter for me, and a strong tower from the enemy.
61:4 我要永远住在你的帐幕里。我要投靠在你翅膀下的隐密处。（细拉）
I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.
61:5 神阿，你原是听了我所许的愿。你将产业赐给敬畏你名的人。
For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.
61:6 你要加添王的寿数。他的年岁必存到世世。
Thou wilt prolong the king's life: and his years as many generations.
61:7 他必永远坐在神面前。愿你豫备慈爱和诚实保佑他。
He shall abide before God for ever: O prepare mercy and truth, which may preserve him.
61:8 这样，我要歌颂你的名直到永远，好天天还我所许的愿。
So will I sing praise unto thy name for ever, that I may daily perform my vows.


诗篇(Psalms) - 第 62 章

旧约 -- 诗篇(Psalms) -- 第 62 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
62:1 （大卫的诗，照耶杜顿的作法，交与伶长）我的心默默无声，专等候神。我的救恩是从他而来。
Truly my soul waiteth upon God: from him cometh my salvation.
62:2 惟独他是我的磐石，我的拯救。他是我的高台。我必不很动摇。
He only is my rock and my salvation; he is my defence; I shall not be greatly moved.
62:3 你们大家攻击一人，把他毁坏。如同毁坏歪斜的墙，将倒的壁，要到几时呢。
How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.
62:4 他们彼此商议，专要从他的尊位上把他推下。他们喜爱谎话。口虽祝福，心却咒诅。（细拉）
They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.
62:5 我的心哪，你当默默无声，专等候神。因为我的盼望是从他而来。
My soul, wait thou only upon God; for my expectation is from him.
62:6 惟独他是我的磐石，我的拯救。他是我的高台。我必不动摇。
He only is my rock and my salvation: he is my defence; I shall not be moved.
62:7 我的拯救，我的荣耀，都在乎神。我力量的磐石，我的避难所，都在乎神。
In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.
62:8 你们众民当时时倚靠他，在他面前倾心吐意。神是我们的避难所。（细拉）
Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.
62:9 下流人真是虚空，上流人也是虚假。放在天平里就必浮起。他们一共比空气还轻。
Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.
62:10 不要仗势欺人，也不要因抢夺而骄傲。若财宝加增，不要放在心上。
Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.
62:11 神说了一次，两次，我都听见，就是能力都属乎神。
God hath spoken once; twice have I heard this; that power belongeth unto God.
62:12 主阿，慈爱也是属乎你。因为你照着各人所行的报应他。
Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.


诗篇(Psalms) - 第 63 章

旧约 -- 诗篇(Psalms) -- 第 63 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
63:1 （大卫在犹大旷野的时候，作了这诗）神阿，你是我的神，我要切切的寻求你。在乾旱疲乏无水之地，我渴想你，我的心切慕你。
O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;
63:2 我在圣所中曾如此瞻仰你，为要见你的能力，和你的荣耀。
To see thy power and thy glory, so as I have seen thee in the sanctuary.
63:3 因你的慈爱比生命更好，我的嘴唇要颂赞你。
Because thy lovingkindness is better than life, my lips shall praise thee.
63:4 我还活的时候，要这样称颂你。我要奉你的名举手。
Thus will I bless thee while I live: I will lift up my hands in thy name.
63:5 我在床上记念你，在夜更的时候思想你，我的心就像饱足了骨髓肥油。
My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:
63:6 我也要以欢乐的嘴唇赞美你。
When I remember thee upon my bed, and meditate on thee in the night watches.
63:7 因为你曾帮助我，我就在你翅膀的荫下欢呼。
Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.
63:8 我心紧紧的跟随你。你的右手扶持我。
My soul followeth hard after thee: thy right hand upholdeth me.
63:9 但那些寻索要灭我命的人，必往地底下去。
But those that seek my soul, to destroy it, shall go into the lower parts of the earth.
63:10 他们必被刀剑所杀，被野狗所吃。
They shall fall by the sword: they shall be a portion for foxes.
63:11 但是王必因神欢喜。凡指着他发誓的，必要夸口。因为说谎之人的口，必被塞住。
But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.


诗篇(Psalms) - 第 64 章

旧约 -- 诗篇(Psalms) -- 第 64 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
64:1 （大卫的诗，交与伶长）神阿，我哀叹的时候，求你听我的声音。求你保护我的性命，不受仇敌的惊恐。
Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.
64:2 求你把我隐藏，使我脱离恶之人的暗谋，和作孽之人的扰乱。
Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:
64:3 他们磨舌如刀，发出苦毒的言语，好像比准了的箭。
Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:
64:4 要在暗地射完全人。他们忽然射他，并不惧怕。
That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.
64:5 他们彼此勉励设下恶计。他们商量暗设网罗，说，谁能看见。
They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?
64:6 他们图谋奸恶，说，我们是极力图谋的。他们各人的意念心思是深的。
They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.
64:7 但神要射他们。他们忽然被箭射伤。
But God shall shoot at them with an arrow; suddenly shall they be wounded.
64:8 他们必然绊跌，被自己的舌头所害。凡看见他们的，必都摇头。
So they shall make their own tongue to fall upon themselves: all that see them shall flee away.
64:9 众人都要害怕，要传杨神的工作，并且明白他的作为。
And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.
64:10 义人必因耶和华欢喜，并要投靠他。凡心里正直的人，都要夸口。
The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.


诗篇(Psalms) - 第 65 章

旧约 -- 诗篇(Psalms) -- 第 65 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
65:1 （大卫的诗歌，交与伶长）神阿，锡安的人都等候赞美你，所许的愿，也要向你偿还。
Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.
65:2 听祷告的主阿，凡有血气的，都要来就你。
O thou that hearest prayer, unto thee shall all flesh come.
65:3 罪孽胜了我。至于我们的过犯，你都要赦免。
Iniquities prevail against me: as for our transgressions, thou shalt purge them away.
65:4 你所拣选，使他亲近你，住在你院中的，这人便为有福。我们必因你居所，你圣殿的美福知足了。
Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.
65:5 拯救我们的神阿，你必以威严秉公义应允我们。你本是一切地极，和海上远处的人所倚靠的。
By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:
65:6 他既以大能束腰，就用力量安定诸山。
Which by his strength setteth fast the mountains; being girded with power:
65:7 使诸海的响声，和其中波浪的响声，并万民的喧哗，都平静了。
Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.
65:8 住在地极的人，因你的神迹惧怕。你使日出日落之地都欢呼。
They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.
65:9 你眷顾地，降下透雨，使地大得肥美。神的河满了水。你这样浇灌了地，好为人豫备五谷。
Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.
65:10 你浇透地的犁沟，润平犁脊。降甘霖，使地软和。其中发长的，蒙你赐福。
Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.
65:11 你以恩典为年岁的冠冕。你的路径都滴下脂油。
Thou crownest the year with thy goodness; and thy paths drop fatness.
65:12 滴在旷野的草场上。小山以欢乐束腰。
They drop upon the pastures of the wilderness: and the little hills rejoice on every side.
65:13 草场以羊群为衣。谷中也长满了五谷。这一切都欢呼歌唱。
The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.


诗篇(Psalms) - 第 66 章

旧约 -- 诗篇(Psalms) -- 第 66 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
66:1 （一篇诗歌，交与伶长）全地都当向神欢呼。
Make a joyful noise unto God, all ye lands:
66:2 歌颂他名的荣耀。用赞美的言语，将他的荣耀发明。
Sing forth the honour of his name: make his praise glorious.
66:3 当对神说，你的作为何等可畏。因你的大能仇敌要投降你。
Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.
66:4 全地要敬拜你，歌颂你，要歌颂你的名。（细拉）
All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.
66:5 你们来看神所行的。他向世人所作的事，是可畏的。
Come and see the works of God: he is terrible in his doing toward the children of men.
66:6 他将海变成乾地。众民步行过河。我们在那里因他欢喜。
He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.
66:7 他用权能治理万民，直到永远。他的眼睛鉴察列邦。悖逆的人不可自高。（细拉）
He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.
66:8 万民哪，你们应当称颂我们的神。使人得听赞美他的声音。
O bless our God, ye people, and make the voice of his praise to be heard:
66:9 他使我们的生命存活，也不叫我们的脚摇动。
Which holdeth our soul in life, and suffereth not our feet to be moved.
66:10 神阿，你曾试验我们，熬炼我们，如熬炼银子一样。
For thou, O God, hast proved us: thou hast tried us, as silver is tried.
66:11 你使我们进入网罗，把重担放在我们的身上。
Thou broughtest us into the net; thou laidst affliction upon our loins.
66:12 你使人坐车轧我们的头。我们经过水火。你却使我们到丰富之地。
Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.
66:13 我要用燔祭进你的殿，向你还我的愿。
I will go into thy house with burnt offerings: I will pay thee my vows,
66:14 就是在急难时我嘴唇所发的，口中所许的。
Which my lips have uttered, and my mouth hath spoken, when I was in trouble.
66:15 我要把肥牛作燔祭，将公羊的香祭献给你。又把公牛和山羊献上。（细拉）
I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.
66:16 凡敬畏神的人，你们都来听。我要述说他为我所行的事。
Come and hear, all ye that fear God, and I will declare what he hath done for my soul.
66:17 我曾用口求告他，我的舌头，也称他为高。
I cried unto him with my mouth, and he was extolled with my tongue.
66:18 我若心里注重罪孽，主必不听。
If I regard iniquity in my heart, the Lord will not hear me:
66:19 但神实在听见了。他侧耳听了我祷告的声音。
But verily God hath heard me; he hath attended to the voice of my prayer.
66:20 神是应当称颂的。他并没有推却我的祷告，也没有叫他的慈爱离开我。
Blessed be God, which hath not turned away my prayer, nor his mercy from me.


诗篇(Psalms) - 第 67 章

旧约 -- 诗篇(Psalms) -- 第 67 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
67:1 （一篇诗歌，交与伶长。用丝弦的乐器）愿神怜悯我们，赐福与我们，用脸光照我们。（细拉）
God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.
67:2 好叫世界得知你的道路，万国得知你的救恩。
That thy way may be known upon earth, thy saving health among all nations.
67:3 神阿，愿列邦称赞你，愿万民都称赞你。
Let the people praise thee, O God; let all the people praise thee.
67:4 愿万国都快乐欢呼。因为你必按公正审判万民，引导世上的万国。（细拉）
O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.
67:5 神阿，愿列邦称赞你。愿万民都称赞你。
Let the people praise thee, O God; let all the people praise thee.
67:6 地已经出了土产。神，就是我们的神，要赐福与我们。
Then shall the earth yield her increase; and God, even our own God, shall bless us.
67:7 神要赐福与我们。地的四极都要敬畏他。
God shall bless us; and all the ends of the earth shall fear him.


诗篇(Psalms) - 第 68 章

旧约 -- 诗篇(Psalms) -- 第 68 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
68:1 （大卫的诗歌，交与伶长）愿神兴起，使他的仇敌四散，叫那恨他的人，从他面前逃跑。
Let God arise, let his enemies be scattered: let them also that hate him flee before him.
68:2 他们被躯逐，如烟被风吹散。恶人见神之面而消灭，如腊被火熔化。
As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.
68:3 惟有义人必然欢喜，在神面前高兴快乐。
But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.
68:4 你们当向神唱诗，歌颂他的名。为那坐车行过旷野的，修平大路。他的名是耶和华。要在他面前欢乐。
Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.
68:5 神在他的圣所作孤儿的父，作寡妇的伸冤者。
A father of the fatherless, and a judge of the widows, is God in his holy habitation.
68:6 神叫孤独的有家，使被囚的出来享福。惟有悖逆的住在乾燥之地。
God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.
68:7 神阿，你曾在你百姓前头出来，在旷野行走。（细拉）
O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:
68:8 那时地见神的面而震动，天也落雨。西奈山见以色列神的面也震动。
The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.
68:9 神阿，你降下大雨。你产业以色列疲乏的时候，你使他坚固。
Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.
68:10 你的会众住在其中。神阿，你的恩惠是为困苦人豫备的。
Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.
68:11 主发命令，传好信息的妇女成了大群。
The Lord gave the word: great was the company of those that published it.
68:12 统兵的君王逃跑了，逃跑了。在家等候的妇女，分受所夺的。
Kings of armies did flee apace: and she that tarried at home divided the spoil.
68:13 你们安卧在洋圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。
Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.
68:14 全能者在境内赶散列王的时候，势如飘雪在撒们。
When the Almighty scattered kings in it, it was white as snow in Salmon.
68:15 巴删山是神的山。巴珊山是多峰多岭的山。
The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.
68:16 你们多峰多岭的山哪，为何斜看神所愿居住的山。耶和华必住这山。直到永远。
Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.
68:17 神的车辇累万盈千。主在其中，好像在西奈圣山一样。
The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.
68:18 你已经升上高天，掳掠仇敌，你在人间，就是在悖逆的人间，受了供献，叫耶和华神可以与他们同住。
Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.
68:19 天天背负我们重担的主，就是拯救我们的神。是应当称颂的。（细拉）
Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.
68:20 神是为我们施行诸般救恩的神。人能脱离死亡，是在乎主耶和华。
He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.
68:21 但神要打破他仇敌的头，就是那常犯罪之人的发顶。
But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.
68:22 主说，我要使众民从巴珊而归，使他们从深海而回。
The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:
68:23 使你打碎仇敌，你的脚踹在血中，使你狗的舌头，从其中得分。
That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.
68:24 神阿，你是我的神，我的王。人已经看见你行走，进入圣所。
They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.
68:25 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。
The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.
68:26 从以色列源头而来的，当在各会中称颂主神。
Bless ye God in the congregations, even the Lord, from the fountain of Israel.
68:27 在那里有统管他们的小便雅悯，有犹大的首领，和他们的群众。有西布伦的首领。有拿弗他利的首领。
There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.
68:28 以色列的能力，是神所赐的。神阿，求你坚固你为我们所成全的事。
Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.
68:29 因你耶路撒冷的殿，列王必带贡物献给你。
Because of thy temple at Jerusalem shall kings bring presents unto thee.
68:30 求你叱喝芦苇中的野兽，和群公牛，并列邦中的牛犊，把银块踹在脚下。神已经赶散好争战的列邦。
Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.
68:31 埃及的公侯要出来朝见神。古实人要急忙举手祷告。
Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.
68:32 世上的列国阿，你们要向神歌唱。愿你们歌颂主，
Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:
68:33 歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。
To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.
68:34 你们要将能力归给神。他的威荣在以色列之上，他的能力是在穹苍。
Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.
68:35 神阿，你从圣所显为可畏。以色列的神，是那将力量权能赐给他白姓的。神是应当称颂的。
O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.


诗篇(Psalms) - 第 69 章

旧约 -- 诗篇(Psalms) -- 第 69 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
69:1 （大卫的诗，交与伶长，调用百合花）神阿，求你救我。因为众水要淹没我。
Save me, O God; for the waters are come in unto my soul.
69:2 我陷在深淤泥中，没有立脚之地。我到了深水中。大水漫过我身。
I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.
69:3 我因呼求困乏，喉咙发乾。我因等候神，眼睛失明。
I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.
69:4 无故恨我的，比我头发还多。无理与我为仇，要把我剪除的甚为强盛。我没有抢夺的，要叫我偿还。
They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.
69:5 神阿，我的愚昧你原知道。我的罪愆不能隐瞒。
O God, thou knowest my foolishness; and my sins are not hid from thee.
69:6 万军的主耶和华阿，求你叫那等候你的，不要因我蒙羞。以色列的神阿，求你叫那寻求你的，不要因我受辱。
Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.
69:7 因我为你的缘故受了辱骂，满面羞愧。
Because for thy sake I have borne reproach; shame hath covered my face.
69:8 我的弟兄看我为外路人。我的同胞看我为外邦人。
I am become a stranger unto my brethren, and an alien unto my mother's children.
69:9 因我为你的殿心里焦急，如同火烧。并且辱骂你人的辱骂，都落在我身上。
For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.
69:10 我哭泣，以禁食刻苦我心，这倒算为我的羞辱。
When I wept, and chastened my soul with fasting, that was to my reproach.
69:11 我拿麻布当衣裳。就成了他们的笑谈。
I made sackcloth also my garment; and I became a proverb to them.
69:12 坐在城门口的谈论我。酒徒也以我为歌曲。
They that sit in the gate speak against me; and I was the song of the drunkards.
69:13 但我在悦纳的时候，向你耶和华祈祷。神阿，求你按你丰盛的慈爱，凭你拯救的诚实，应允我。
But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.
69:14 求你搭救我出离淤泥，不叫我陷在其中。求你使我脱离那些恨我的人，使我出离深水。
Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.
69:15 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。
Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.
69:16 耶和华阿，求你应允我，因为你的慈爱本为美好。求你按你丰盛的慈悲，回转眷顾我。
Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.
69:17 不要掩面不顾你的仆人。我是在急难之中。求你速速的应允我。
And hide not thy face from thy servant; for I am in trouble: hear me speedily.
69:18 求你亲近我，救赎我。求你因我的仇敌把我赎回。
Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.
69:19 你知道我受的辱骂，欺凌，羞辱。我的敌人都在你面前。
Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.
69:20 辱骂伤破了我的心。我又满了忧愁。我指望有人体恤，却没有一个。我指望有人安慰，却找不着一个。
Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.
69:21 他们拿苦胆给我当食物。我渴了，他们拿醋给我喝。
They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.
69:22 愿他们的筵席，在他们面前变为网罗，在他们平安的时候，变为机槛。
Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.
69:23 愿他们的眼睛昏蒙，不得看见。愿你使他们的腰常常战抖。
Let their eyes be darkened, that they see not; and make their loins continually to shake.
69:24 求你将你的恼恨，倒在他们身上，叫你的烈怒追上他们。
Pour out thine indignation upon them, and let thy wrathful anger take hold of them.
69:25 愿他们的住处，变为荒场。愿他们的帐棚，无人居住。
Let their habitation be desolate; and let none dwell in their tents.
69:26 因为你所击打的，他们就逼迫。你所击伤的他们戏说他的愁苦。
For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.
69:27 愿你在他们的罪上加罪，不容他们在你面前称义。
Add iniquity unto their iniquity: and let them not come into thy righteousness.
69:28 愿他们从生命册上被涂抹，不得记录在义人之中。
Let them be blotted out of the book of the living, and not be written with the righteous.
69:29 但我是困苦忧伤的。神阿，你的救恩，将我安置在高处。
But I am poor and sorrowful: let thy salvation, O God, set me up on high.
69:30 我要以诗歌赞美神的名，以感谢称他为大。
I will praise the name of God with a song, and will magnify him with thanksgiving.
69:31 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。
This also shall please the LORD better than an ox or bullock that hath horns and hoofs.
69:32 谦卑的人看见了，就喜乐。寻求神的人，愿你们的心苏醒。
The humble shall see this, and be glad: and your heart shall live that seek God.
69:33 因为耶和华听了穷乏人，不藐视被囚的人。
For the LORD heareth the poor, and despiseth not his prisoners.
69:34 愿天和地，洋海，和其中一切的动物，都赞美他。
Let the heaven and earth praise him, the seas, and every thing that moveth therein.
69:35 因为神要拯救锡安，建造犹大的城邑。他的民要在那里居住，得以为业。
For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.
69:36 他仆人的后裔，要承受为业。爱他名的人，也要住在其中。
The seed also of his servants shall inherit it: and they that love his name shall dwell therein.


诗篇(Psalms) - 第 70 章

旧约 -- 诗篇(Psalms) -- 第 70 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
70:1 （大卫的记念诗，交与伶长）神阿，求你快快搭救我。耶和华阿，求你速速帮助我。
MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD.
70:2 愿那些寻索我命的，抱愧蒙羞。愿那些喜悦我遭害的，退后受辱。
Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.
70:3 愿那些对我说，阿哈，阿哈的，因羞愧退后。
Let them be turned back for a reward of their shame that say, Aha, aha.
70:4 愿一切寻求你的，因你高兴欢喜。愿那些喜爱你救恩的常说，当尊神为大。
Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.
70:5 但我是困苦穷乏的。神阿，求你速速到我这里来。你是帮助我的，搭救我的。耶和华阿，求你不要耽延。
But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.


诗篇(Psalms) - 第 71 章

旧约 -- 诗篇(Psalms) -- 第 71 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
71:1 耶和华阿，我投靠你。求你叫我永不羞愧。
In thee, O LORD, do I put my trust: let me never be put to confusion.
71:2 求你凭你的公义搭救我，救拔我，侧耳听我，拯救我。
Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.
71:3 求你作我常住的磐石。你已经命定要救我。因为你是我的岩石，我的山寨。
Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.
71:4 我的神阿，求你救我脱离恶人的手，脱离不义和残暴之人的手。
Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.
71:5 主耶和华阿，你是我所盼望的。从我年幼你是我所倚靠的。
For thou art my hope, O Lord GOD: thou art my trust from my youth.
71:6 我从出母胎被你扶持。使我出母腹的是你。我必常常赞美你。
By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.
71:7 许多人以我为怪。但你是我坚固的避难所。
I am as a wonder unto many; but thou art my strong refuge.
71:8 你的赞美，你的荣耀，终日必满了我的口。
Let my mouth be filled with thy praise and with thy honour all the day.
71:9 我年老的时候，求你不要丢弃我。我力气衰弱的时候，求你不要离弃我。
Cast me not off in the time of old age; forsake me not when my strength faileth.
71:10 我的仇敌议论我。那些窥探要害我命的彼此商议，
For mine enemies speak against me; and they that lay wait for my soul take counsel together,
71:11 说，神已经离弃他。我们追赶他，捉拿他吧。因为没有人搭救。
Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.
71:12 神阿，求你不要远离我。我的神阿，求你速速帮助我。
O God, be not far from me: O my God, make haste for my help.
71:13 愿那与我性命为敌的，羞愧被灭。愿那谋害我的，受辱蒙羞。
Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.
71:14 我却要常常盼望，并要越发赞美你。
But I will hope continually, and will yet praise thee more and more.
71:15 我的口终日要述说你的公义，和你的救恩。因我不计其数。
My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.
71:16 我要来说主耶和华大能的事。我单要题说你的公义。
I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.
71:17 神阿，自我年幼时，你就教训我。直到如今，我传扬你奇妙的作为。
O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.
71:18 神阿，我到年老发白的时候，求你不要离弃我，等我将你的能力指示下代，将你的大能指示后世的人。
Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.
71:19 神阿，你的公义甚高。行过大事的神阿，谁能像你。
Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!
71:20 你是叫我们多经历重大急难的，必使我们复活。从地的深处救上来。
Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.
71:21 求你使我越发昌大，又转来安慰我。
Thou shalt increase my greatness, and comfort me on every side.
71:22 我的神阿，我要鼓瑟称赞你，称赞你的诚实。以色列的圣者阿，我要弹琴歌颂你。
I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.
71:23 我歌颂你的时候，我的嘴唇，和你所赎我的灵魂，都必欢呼。
My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.
71:24 并且我的舌头，必终日讲论你的公义，因为那些谋害我的人，已经蒙羞受辱了。
My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.


诗篇(Psalms) - 第 72 章

旧约 -- 诗篇(Psalms) -- 第 72 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
72:1 （所罗门的诗）神阿，求你将判断的权柄赐给王，将公义赐给王的儿子。
Give the king thy judgments, O God, and thy righteousness unto the king's son.
72:2 他要按公义审判你的民，按公平审判你的困苦人。
He shall judge thy people with righteousness, and thy poor with judgment.
72:3 大山小山，都要因公义使民得享平安。
The mountains shall bring peace to the people, and the little hills, by righteousness.
72:4 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.
72:5 太阳还存，月亮还在，人要敬畏你，直到万代。
They shall fear thee as long as the sun and moon endure, throughout all generations.
72:6 他必降临，像雨降在已割的草地上，如甘霖滋润田地。
He shall come down like rain upon the mown grass: as showers that water the earth.
72:7 在他的日子义人要发旺，大有平安，好像月亮长存。
In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.
72:8 他要执掌权柄，从这海直到那海，从大河直到地极。
He shall have dominion also from sea to sea, and from the river unto the ends of the earth.
72:9 住在旷野的，必在他面前下拜。他的仇敌，必要舔土。
They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.
72:10 他施和海岛的王要进贡。示巴和西巴的王要献礼物。
The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.
72:11 诸王都要叩拜他，万国都要事奉他。
Yea, all kings shall fall down before him: all nations shall serve him.
72:12 因为穷乏人呼求的时候，他要搭救，没有人帮助的困苦人，他也要搭救。
For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.
72:13 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。
He shall spare the poor and needy, and shall save the souls of the needy.
72:14 他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵。
He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.
72:15 他们要存活。示巴的金子要奉给他。人要常常为他祷告，终日称颂他。
And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.
72:16 在地的山顶上，五谷必然茂盛。（五谷必然茂盛或作有一把五谷）所结的谷实，要响动如黎巴嫩的树林。城里的人，要发旺如地上的草。
There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.
72:17 他的名要存到永远，要留传如日之久。人要因他蒙福。万国要称他有福。
His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.
72:18 独行奇事的耶和华以色列的神，是应当称颂的。
Blessed be the LORD God, the God of Israel, who only doeth wondrous things.
72:19 他荣耀的名，也当称颂，直到永远。愿他的荣耀，充满全地。阿们，阿们。
And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.
72:20 耶西的儿子大卫的祈祷完毕。
The prayers of David the son of Jesse are ended.


诗篇(Psalms) - 第 73 章

旧约 -- 诗篇(Psalms) -- 第 73 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
73:1 （亚萨的诗）神实在恩待以色列那些清心的人。
Truly God is good to Israel, even to such as are of a clean heart.
73:2 至于我，我的脚几乎失闪。我的脚险些滑跌。
But as for me, my feet were almost gone; my steps had well nigh slipped.
73:3 我见恶人和狂傲人享平安，就心怀不平。
For I was envious at the foolish, when I saw the prosperity of the wicked.
73:4 他们死的时候，没有疼痛。他们的力气，却也壮实。
For there are no bands in their death: but their strength is firm.
73:5 他们不像别人受苦，也不像别人遭灾。
They are not in trouble as other men; neither are they plagued like other men.
73:6 所以骄傲如链子戴在他们的项上。强暴像衣裳遮住他们的身体。
Therefore pride compasseth them about as a chain; violence covereth them as a garment.
73:7 他们的眼睛，因体胖而凸出。他们所得的，过于心里所想的。
Their eyes stand out with fatness: they have more than heart could wish.
73:8 他们讥笑人，凭恶意说欺压人的话。他们说话自高。
They are corrupt, and speak wickedly concerning oppression: they speak loftily.
73:9 他们的口亵渎上天，他们的舌毁谤全地。
They set their mouth against the heavens, and their tongue walketh through the earth.
73:10 所以神的民归到这里，喝尽了满杯的苦水。
Therefore his people return hither: and waters of a full cup are wrung out to them.
73:11 他们说，神怎能晓得。至高者岂有知识呢。
And they say, How doth God know? and is there knowledge in the most High?
73:12 看哪，这就是恶人。他们既是常享安逸，财宝便加增。
Behold, these are the ungodly, who prosper in the world; they increase in riches.
73:13 我实在徒然洁净了我的心，徒然洗手表明无辜。
Verily I have cleansed my heart in vain, and washed my hands in innocency.
73:14 因为我终日遭灾难，每早晨受惩治。
For all the day long have I been plagued, and chastened every morning.
73:15 我若说，我要这样讲，这就是以奸诈待你的众子。
If I say, I will speak thus; behold, I should offend against the generation of thy children.
73:16 我思索怎能明白这事，眼看实系为难。
When I thought to know this, it was too painful for me;
73:17 等我进了神的圣所，思想他们的结局。
Until I went into the sanctuary of God; then understood I their end.
73:18 你实在把他们安在滑地，使他们掉在沉沦之中。
Surely thou didst set them in slippery places: thou castedst them down into destruction.
73:19 他们转眼之间，成了何等的荒凉。他们被惊恐灭尽了。
How are they brought into desolation, as in a moment! they are utterly consumed with terrors.
73:20 人睡醒了怎样看梦，主阿，你醒了，也必照样轻看他们的影像。
As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.
73:21 因而我心里发酸，肺腑被刺。
Thus my heart was grieved, and I was pricked in my reins.
73:22 我这样愚昧无知，在你面前如畜类一般。
So foolish was I, and ignorant: I was as a beast before thee.
73:23 然而我常与你同在。你搀着我的右手。
Nevertheless I am continually with thee: thou hast holden me by my right hand.
73:24 你要以你的训言引导我，以后必接我到荣耀里。
Thou shalt guide me with thy counsel, and afterward receive me to glory.
73:25 除你以外，在天上我有谁呢。除你以外，在地上我也没有所爱慕的。
Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.
73:26 我的肉体，和我的心肠衰残。但神是我心里的力量，又是我的福分，直到永远。
My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.
73:27 远离你的，必要死亡。凡离弃你行邪淫的，你都灭绝了。
For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.
73:28 但我亲近神是与我有益。我以主耶和华为我的避难所，好叫我述说你一切的作为。
But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.


诗篇(Psalms) - 第 74 章

旧约 -- 诗篇(Psalms) -- 第 74 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
74:1 （亚萨的训诲诗）神阿，你为何永远丢弃我们呢。你为何向你草场的羊发怒如烟冒出呢。
O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?
74:2 求你记念你古时所得来的会众，就是你所赎作你产业支派的。并记念你向来所居住的锡安山。
Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.
74:3 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。
Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.
74:4 你的敌人在你会中吼叫。他们竖了自己的旗为记号。
Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.
74:5 他们好像人扬起斧子，砍伐林中的树。
A man was famous according as he had lifted up axes upon the thick trees.
74:6 圣所中一切雕刻的，他们现在用斧子锤子打坏了。
But now they break down the carved work thereof at once with axes and hammers.
74:7 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。
They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.
74:8 他们心里说，我们要尽行毁灭，他们就在遍地把神的会所都烧毁了。
They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.
74:9 我们不见我们的标帜。不再有先知。我们内中也没有人知道这灾祸要到几时呢。
We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.
74:10 神阿，敌人辱骂要到几时呢。仇敌亵渎你的名，要到永远吗。
O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?
74:11 你为什么缩回你的右手。求你从怀中伸出来，毁灭他们。
Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.
74:12 神自古以来为我的王，在地上施行拯救。
For God is my King of old, working salvation in the midst of the earth.
74:13 你曾用能力将海分开，将水中大鱼的头打破。
Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.
74:14 你曾砸碎鳄鱼的头，把他给旷野的禽兽为食物。（禽兽原文作民）
Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.
74:15 你曾分裂磐石，水便成了溪河，你使长流的江河乾了。
Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.
74:16 白昼属你，黑夜也属你。亮光和日头，是你所豫备的。
The day is thine, the night also is thine: thou hast prepared the light and the sun.
74:17 地的一切疆界，是你所立的。夏天和冬天是你所定的。
Thou hast set all the borders of the earth: thou hast made summer and winter.
74:18 耶和华阿，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。
Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.
74:19 不要将你班鸠的性命交给野兽。不要永远忘记你困苦人的性命。
O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.
74:20 求你顾念所立的约。因为地上黑暗之处，都满了强暴的居所。
Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.
74:21 不要叫受欺压的人蒙羞回去。要叫困苦穷乏的人赞美你的名。
O let not the oppressed return ashamed: let the poor and needy praise thy name.
74:22 神阿，求你起来，为自己伸诉。要记念愚顽人怎样终日辱骂你。
Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.
74:23 不要忘记你敌人的声音。那起来敌你之人的喧哗时常上升。
Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.


诗篇(Psalms) - 第 75 章

旧约 -- 诗篇(Psalms) -- 第 75 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
75:1 （亚萨的诗歌，交与伶长，调用休要毁坏）神阿，我们称谢你，我们称谢你，因为你的名相近，人都述说你奇妙的作为。
Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.
75:2 我到了所定的日期，必按正直施行审判。
When I shall receive the congregation I will judge uprightly.
75:3 地和其上的居民，都消化了。我曾立了地的柱子。（细拉）
The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.
75:4 我对狂傲人说，不要行事狂傲。对凶恶的人说，不要举角。
I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:
75:5 不要把你们的角高举。不要挺着颈项说话。
Lift not up your horn on high: speak not with a stiff neck.
75:6 因为高举非从东，非从西，也非从南而来。
For promotion cometh neither from the east, nor from the west, nor from the south.
75:7 惟有神断定。他使这人降卑，使那人升高。
But God is the judge: he putteth down one, and setteth up another.
75:8 耶和华手里有杯。其中的酒起沫。杯内满了搀杂的酒。他倒出来。地上的恶人必都喝这酒的渣滓，而且喝尽。
For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.
75:9 但我要宣扬，直到永远。我要歌颂雅各的神。
But I will declare for ever; I will sing praises to the God of Jacob.
75:10 恶人一切的角，我要砍断。惟有义人的角，必被高举。
All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.


诗篇(Psalms) - 第 76 章

旧约 -- 诗篇(Psalms) -- 第 76 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
76:1 （亚萨的诗歌，交与伶长，用丝弦的乐器）在犹大神为人所认识。在以色列他的名为大。
In Judah is God known: his name is great in Israel.
76:2 在撒冷有他的帐幕，在锡安有他的居所。
In Salem also is his tabernacle, and his dwelling place in Zion.
76:3 他在那里折断弓上的火箭，并盾牌，刀剑，和争战的兵器。（细拉）
There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.
76:4 你从有野食之山而来，有光华和荣美。
Thou art more glorious and excellent than the mountains of prey.
76:5 心中勇敢的人，都被抢夺。他们睡了长觉。没有一个英雄能措手。
The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.
76:6 雅各的神阿，你的斥责一发坐车的，骑马的，都沉睡了。
At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.
76:7 惟独你是可畏的。你怒气一发，谁能在你面前删得住呢。
Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?
76:8 你从天上使人听判断。
Thou didst cause judgment to be heard from heaven; the earth feared, and was still,
76:9 神起来施行审判，要救地上一切谦卑的人。那时地就惧怕而静默。（细拉）
When God arose to judgment, to save all the meek of the earth. Selah.
76:10 人的忿怒，要成全你的荣美。人的馀怒，你要禁止。
Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.
76:11 你们许愿，当向耶和华你们的神还愿。在他四面的人，都当拿贡物献给那可畏的主。
Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.
76:12 他要挫折王子的骄气。他向地上的君王，显威可畏。
He shall cut off the spirit of princes: he is terrible to the kings of the earth.


诗篇(Psalms) - 第 77 章

旧约 -- 诗篇(Psalms) -- 第 77 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
77:1 （亚萨的诗，照耶杜顿的作法，交与伶长）我要向神发声呼求。我向神发声，他必留心听我。
I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.
77:2 我在患难之日寻求主。我在夜间不住的举手祷告。我的心不肯受安慰。
In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.
77:3 我想念神，就烦躁不安。我沉吟悲伤，心便发昏。（细拉）
I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.
77:4 你叫我不能闭眼。我烦乱不安，甚至不能说话。
Thou holdest mine eyes waking: I am so troubled that I cannot speak.
77:5 我追想古时之日，上古之年。
I have considered the days of old, the years of ancient times.
77:6 我想起我夜间的歌曲，扪心自问。我心里也仔细省察。
I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.
77:7 难道主要永远丢弃我，不再施恩吗。
Will the Lord cast off for ever? and will he be favourable no more?
77:8 难道他的慈爱永远穷尽，他的应许世世废弃吗。
Is his mercy clean gone for ever? doth his promise fail for evermore?
77:9 难道神忘记开恩。因发怒就止住他的慈悲吗。（细拉）
Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.
77:10 我便说，这是我的懦弱。但我要追念至高者显出右手之年代。
And I said, This is my infirmity: but I will remember the years of the right hand of the most High.
77:11 我要题说耶和华所行的。我要记念你古时的奇事。
I will remember the works of the LORD: surely I will remember thy wonders of old.
77:12 我也要思想你的经营，默念你的作为。
I will meditate also of all thy work, and talk of thy doings.
77:13 神阿，你的作为是洁净的。有何神大如神呢。
Thy way, O God, is in the sanctuary: who is so great a God as our God?
77:14 你是行奇事的神。你曾在列邦中彰显你的能力。
Thou art the God that doest wonders: thou hast declared thy strength among the people.
77:15 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。（细拉）
Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.
77:16 神阿，诸水见你，一见就都惊惶。深渊也都战抖。
The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.
77:17 云中倒出水来。天空发出响声。你的箭也飞行四方。
The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.
77:18 你的雷声在旋风中。电光照亮世界。大地战抖震动。
The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.
77:19 你的道在海中，你的路在大水中，你的脚踪无人知道。
Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.
77:20 你曾藉摩西和亚伦的手，引导你的百姓，好像羊群一般。
Thou leddest thy people like a flock by the hand of Moses and Aaron.


诗篇(Psalms) - 第 78 章

旧约 -- 诗篇(Psalms) -- 第 78 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
78:1 （亚萨的训诲诗）我的民哪，你门要留心听我的训诲，侧耳听我口中的话。
Give ear, O my people, to my law: incline your ears to the words of my mouth.
78:2 我要开口说比喻。我要说出古时的谜语。
I will open my mouth in a parable: I will utter dark sayings of old:
78:3 是我们所听见所知道的，也是我们的祖宗告诉我们的。
Which we have heard and known, and our fathers have told us.
78:4 我们不将这些事向他们的子孙隐瞒。要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。
We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.
78:5 因为他在雅各中立法度，在以色列中设律法，是他吩咐我们祖宗，要传给子孙的。
For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:
78:6 使将要生的后代子孙，可以晓得。他们也要起来告诉他们的子孙。
That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:
78:7 好叫他们仰望神，不忘记神的作为。惟要守他的命令。
That they might set their hope in God, and not forget the works of God, but keep his commandments:
78:8 不要像他们的祖宗，是顽梗悖逆居心不正之辈，向着神心不诚实。
And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.
78:9 以法莲的子孙，带着兵器，拿着弓，临阵之日，转身退后。
The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.
78:10 他们不遵守神的约，不肯照他的律法行。
They kept not the covenant of God, and refused to walk in his law;
78:11 又忘记他所行的，和他显给他们奇妙的作为。
And forgat his works, and his wonders that he had shewed them.
78:12 他在埃及地，在琐安田，在他们祖宗的眼前，施行奇事。
Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.
78:13 他将海分裂，使他们过去。又叫水立起如垒。
He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.
78:14 他白日用云彩，终夜用火光，引导他们。
In the daytime also he led them with a cloud, and all the night with a light of fire.
78:15 他在旷野分裂磐石，多多的给他们水喝，如从深渊而出。
He clave the rocks in the wilderness, and gave them drink as out of the great depths.
78:16 他使水从磐石涌出，叫水如江河下流。
He brought streams also out of the rock, and caused waters to run down like rivers.
78:17 他们却仍旧得罪他，在乾燥之地悖逆至高者。
And they sinned yet more against him by provoking the most High in the wilderness.
78:18 他们心中试探神，随自己所欲的求食物。
And they tempted God in their heart by asking meat for their lust.
78:19 并且妄论神，说，神在旷野岂能摆设筵席吗。
Yea, they spake against God; they said, Can God furnish a table in the wilderness?
78:20 他曾击打磐石，使水涌出，成了江河。他还能赐粮食吗。还能为他的百姓豫备肉吗。
Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?
78:21 所以耶和华听见，就发怒。有烈火向雅各烧起，有怒气向以色列上腾。
Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;
78:22 因为他们不信服神，不倚赖他的救恩。
Because they believed not in God, and trusted not in his salvation:
78:23 他却吩咐天空，又敞开天上的门。
Though he had commanded the clouds from above, and opened the doors of heaven,
78:24 降吗哪像雨给他们吃，将天上的粮食赐给他们。
And had rained down manna upon them to eat, and had given them of the corn of heaven.
78:25 各人或作人吃大能者的食物。他赐下粮食，使他们饱足。
Man did eat angels' food: he sent them meat to the full.
78:26 他领东风起在天空，又用能力引了南风来。
He caused an east wind to blow in the heaven: and by his power he brought in the south wind.
78:27 他降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙。
He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:
78:28 落在他们的营中，在他们住处的四面。
And he let it fall in the midst of their camp, round about their habitations.
78:29 他们吃了，而且饱足。这样，就随了他们所欲的。
So they did eat, and were well filled: for he gave them their own desire;
78:30 他们贪而无厌，食物还在他们口中的时候，
They were not estranged from their lust. But while their meat was yet in their mouths,
78:31 神的怒气，就向他们上腾，杀了他们内中的肥壮人。打倒以色列的少年人。
The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.
78:32 虽是这样，他们仍旧犯罪，不信他奇妙的作为。
For all this they sinned still, and believed not for his wondrous works.
78:33 因此他叫他们的日子，全归虚空，叫他们的年岁，尽属惊恐。
Therefore their days did he consume in vanity, and their years in trouble.
78:34 他杀他们的时候，他们才求问他，回心转意，切切的寻求神。
When he slew them, then they sought him: and they returned and enquired early after God.
78:35 他们也追念神是他们的磐石，至高的神，是他们的救赎主。
And they remembered that God was their rock, and the high God their redeemer.
78:36 他们却用口馅媚他，用舌向他说谎。
Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.
78:37 因他们的心向他不正，在他的约上，也不忠心。
For their heart was not right with him, neither were they stedfast in his covenant.
78:38 但他有怜悯，赦免他们的罪孽，不灭绝他们。而且屡次消他的怒气，不发尽他的忿怒。
But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.
78:39 他想到他们不过是血气，是一阵去而不返的风。
For he remembered that they were but flesh; a wind that passeth away, and cometh not again.
78:40 他们在旷野悖逆他，在荒地叫他担忧，何其多呢。
How oft did they provoke him in the wilderness, and grieve him in the desert!
78:41 他们再三试探神，惹动以色列的圣者。
Yea, they turned back and tempted God, and limited the Holy One of Israel.
78:42 他们不追念他的能力（原文作手），和赎他们脱离敌人的日子。
They remembered not his hand, nor the day when he delivered them from the enemy.
78:43 他怎样在埃及地显神迹，在琐安田显奇事。
How he had wrought his signs in Egypt, and his wonders in the field of Zoan:
78:44 把他们的江河，并河汊的水，都变为血，使他们不能喝。
And had turned their rivers into blood; and their floods, that they could not drink.
78:45 他叫苍蝇成群，落在他们当中，吸尽他们。又叫青蛙灭了他们。
He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.
78:46 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。
He gave also their increase unto the caterpiller, and their labour unto the locust.
78:47 他降冰雹打坏他们的葡萄树。下严霜打坏他们的桑树。
He destroyed their vines with hail, and their sycomore trees with frost.
78:48 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
He gave up their cattle also to the hail, and their flocks to hot thunderbolts.
78:49 他使猛烈的怒气，和忿怒，恼恨，苦难，成了一群降灾的使者，临到他们。
He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.
78:50 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡。
He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;
78:51 在埃及击杀一切长子，在含的帐棚中，击杀他们强壮时头生的。
And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:
78:52 他却领出自己的民如羊，在旷野引他们如羊群。
But made his own people to go forth like sheep, and guided them in the wilderness like a flock.
78:53 他领他们稳稳妥妥的，使他们不至害怕。海却淹没他们的仇敌。
And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.
78:54 他带他们到自己圣地的边界，到他右手所得的这山地。
And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.
78:55 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人，住在他们的帐棚里。
He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.
78:56 他们仍旧试探悖逆至高的神，不守他的法度。
Yet they tempted and provoked the most high God, and kept not his testimonies:
78:57 反倒退后，行诡诈，像他们的祖宗一样。他们改变，如同翻背的弓。
But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.
78:58 因他们的邱坛，惹了他的怒气，因他们雕刻的偶像，触动他的愤恨。
For they provoked him to anger with their high places, and moved him to jealousy with their graven images.
78:59 神听见，就发怒，极其憎恶以色列人。
When God heard this, he was wroth, and greatly abhorred Israel:
78:60 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚。
So that he forsook the tabernacle of Shiloh, the tent which he placed among men;
78:61 又将他的约柜原文作能力交与人掳去，将他的荣耀交在敌人手中。
And delivered his strength into captivity, and his glory into the enemy's hand.
78:62 并将他的百姓交与刀剑，向他的产业发怒。
He gave his people over also unto the sword; and was wroth with his inheritance.
78:63 少年人被火烧灭。处女也无喜歌。
The fire consumed their young men; and their maidens were not given to marriage.
78:64 祭司倒在刀下。寡妇却不哀哭。
Their priests fell by the sword; and their widows made no lamentation.
78:65 那时主像世人睡醒，像勇士饮酒呼喊。
Then the LORD awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.
78:66 他就打退了他的敌人，叫他们永蒙羞辱。
And he smote his enemies in the hinder parts: he put them to a perpetual reproach.
78:67 并且他弃掉约瑟的帐棚，不拣选以法莲支派，
Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:
78:68 却拣选犹大支派，他所喜爱的锡安山。
But chose the tribe of Judah, the mount Zion which he loved.
78:69 盖造他的圣所，好像高峰，又像他建立永存之地。
And he built his sanctuary like high palaces, like the earth which he hath established for ever.
78:70 又拣选他的仆人大卫，从羊圈中将他召来。
He chose David also his servant, and took him from the sheepfolds:
78:71 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各，和自己的产业以色列。
From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.
78:72 于是他按心中的纯正，牧养他们，用手中的巧妙，引导他们。
So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.


诗篇(Psalms) - 第 79 章

旧约 -- 诗篇(Psalms) -- 第 79 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
79:1 （亚萨的诗）神阿，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。
O GOD, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.
79:2 把你仆人的尸首，交与天空的飞鸟为食，把你圣民的肉，交与地上的野兽。
The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.
79:3 在耶路撒冷周围流他们的血如水，无人葬埋。
Their blood have they shed like water round about Jerusalem; and there was none to bury them.
79:4 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。
We are become a reproach to our neighbours, a scorn and derision to them that are round about us.
79:5 耶和华阿，这到几时呢。你要动怒到永远吗。你的愤怒要如火焚烧吗。
How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?
79:6 愿你将你的愤怒倒在那不认识你的外邦，和那不求告你名的国度。
Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.
79:7 因为他们吞了雅各，把他的住处变为荒场。
For they have devoured Jacob, and laid waste his dwelling place.
79:8 求你不要记念我们先祖的罪孽，向我们追讨。愿你的慈悲快迎着我们。因为我们落到极卑微的地步。
O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.
79:9 拯救我们的神阿，求你因你名的荣耀，帮助我们，为你名的缘故，搭救我们，赦免我们的罪。
Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.
79:10 为何容外邦人说，他们的神在那里呢。愿你使外邦人知道你在我们眼前，伸你仆人流血的冤。
Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.
79:11 愿被囚之人的叹息，达到你面前。愿你按你的大能力，存留那些将要死的人。
Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;
79:12 主阿，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们的身上。
And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.
79:13 这样，你的民，你草场的羊，要称谢你，直到永远。要述说赞美你的话，直到万代。
So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.


诗篇(Psalms) - 第 80 章

旧约 -- 诗篇(Psalms) -- 第 80 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
80:1 （亚萨的诗，交与伶长，调用为证的百合花）领约瑟如领羊群的以色列的牧者阿，求你留心听。坐在二基路伯上的阿，求你发出光来。
Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.
80:2 在以法莲便雅悯玛拿西前面施展你的大能，来救我们。
Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.
80:3 神阿，求你使我们回转（回转或作复兴），使你的脸发光，我们便要得救。
Turn us again, O God, and cause thy face to shine; and we shall be saved.
80:4 耶和华万军之神阿，你向你百姓的祷告发怒，要到几时呢。
O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?
80:5 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
Thou feedest them with the bread of tears; and givest them tears to drink in great measure.
80:6 你使邻邦因我们分争。我们的仇敌彼此戏笑。
Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.
80:7 万军之神阿，求你使我们回转，使你的脸发光，我们便要得救。
Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.
80:8 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。
Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.
80:9 你在这树根前豫备了地方，他就深深扎根，爬满了地。
Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.
80:10 他的影子遮满了山，枝子好像佳美的香柏树。
The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.
80:11 他发出枝子，长到大海，发出蔓子，延到大河。
She sent out her boughs unto the sea, and her branches unto the river.
80:12 你为何拆毁这树的篱笆，任凭一切过路的人摘取。
Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?
80:13 林中出来的野猪，把他糟踏，野地的走兽，拿他当食物。
The boar out of the wood doth waste it, and the wild beast of the field doth devour it.
80:14 万军之神阿，求你回转，从天上垂看，眷顾这葡萄树，
Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;
80:15 保护你右手所栽的，和你为自己所坚固的枝子。
And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.
80:16 这树已经被火焚烧被刀砍伐，他们因你脸上的怒容就灭亡了。
It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.
80:17 愿你的手杖扶持你右边的人，就是你为自己所坚固的人子。
Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.
80:18 这样，我们便不退后离开你。求你救活我们，我们就要求告你的名。
So will not we go back from thee: quicken us, and we will call upon thy name.
80:19 耶和华万军之神阿，求你使我们回转，使你的脸发光，我们便要得救。
Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.


诗篇(Psalms) - 第 81 章

旧约 -- 诗篇(Psalms) -- 第 81 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
81:1 （亚萨的诗，交与伶长，用迦特乐器）你们当向神我们的力量大声欢呼，向雅各的神发声欢乐，
Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.
81:2 唱起诗歌，打手鼓，弹美琴与瑟。
Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.
81:3 当在月朔，并月望，我们过节的日期，吹角。
Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.
81:4 因这是为以色列定的律例，是雅各神的典章。
For this was a statute for Israel, and a law of the God of Jacob.
81:5 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。
This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.
81:6 神说，我使你的肩得脱重担，你的手放下筐子。
I removed his shoulder from the burden: his hands were delivered from the pots.
81:7 你在急难中呼求，我就搭救你。我在雷的隐密处应允你，在米利巴水那里试验你。（细拉）
Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.
81:8 我的民哪，你当听。我要劝戒你。以色列阿，甚愿你肯听从我。
Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;
81:9 在你当中不可有别的神。外邦的神，你也不可下拜。
There shall no strange god be in thee; neither shalt thou worship any strange god.
81:10 我是耶和华你的神，曾把你从埃及地领上来。你要大大张口，我就给你充满。
I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.
81:11 无奈我的民不听我的声音。以色列全不理我。
But my people would not hearken to my voice; and Israel would none of me.
81:12 我便任凭他们心里刚硬，随自己的计谋而行。
So I gave them up unto their own hearts' lust: and they walked in their own counsels.
81:13 甚愿我的民肯听从我，以色列肯行我的道。
Oh that my people had hearkened unto me, and Israel had walked in my ways!
81:14 我便速速治服他们的仇敌，反手攻击他们的敌人。
I should soon have subdued their enemies, and turned my hand against their adversaries.
81:15 恨耶和华的人必来投降，但他的百姓，必永久长存。
The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.
81:16 他也必拿上好的麦子给他们吃。有拿从磐石出的蜂蜜，叫他们饱足。
He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.


诗篇(Psalms) - 第 82 章

旧约 -- 诗篇(Psalms) -- 第 82 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
82:1 （亚萨的诗）神站在有权力者的会中。在诸神中行审判。
God standeth in the congregation of the mighty; he judgeth among the gods.
82:2 说，你们审判不秉公义，徇恶人的情面，要到几时呢。（细拉）
How long will ye judge unjustly, and accept the persons of the wicked? Selah.
82:3 你们当为贫寒的人和孤儿伸冤。当为困苦和穷乏的人施行公义。
Defend the poor and fatherless: do justice to the afflicted and needy.
82:4 当保护贫寒和穷乏的人，救他们脱离恶人的手。
Deliver the poor and needy: rid them out of the hand of the wicked.
82:5 你们仍不知道，也不明白，在黑暗中走来走去。地的根基都摇动了。
They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.
82:6 我曾说，你们是神，都是至高者的儿子。
I have said, Ye are gods; and all of you are children of the most High.
82:7 然而你们要死，与世人一样。要仆倒，像王子中的一位。
But ye shall die like men, and fall like one of the princes.
82:8 神阿，求你起来，审判世界。因为你要得万邦为业。
Arise, O God, judge the earth: for thou shalt inherit all nations.


诗篇(Psalms) - 第 83 章

旧约 -- 诗篇(Psalms) -- 第 83 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
83:1 （亚萨的诗歌）神阿，求你不要静默。神阿，求你不要闭口，也不要不作声。
Keep not thou silence, O God: hold not thy peace, and be not still, O God.
83:2 因为你的仇敌喧囔。恨你的抬起头来。
For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.
83:3 他们同谋奸诈，要害你的百姓，彼此商议，要害你所隐藏的人。
They have taken crafty counsel against thy people, and consulted against thy hidden ones.
83:4 他们说，来吧，我们将他们剪灭，使他们不再成国。使以色列的名，不再被人记念。
They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.
83:5 他们同心商议，彼此结盟，要抵挡你。
For they have consulted together with one consent: they are confederate against thee:
83:6 就是住帐棚的以东人，和以实玛利人。摩押和夏甲人。
The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;
83:7 迦巴勒，亚扪，和亚玛力，非利士，并推罗的居民。
Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;
83:8 亚述也与他们连合。他们作罗得子孙的帮手。（细拉）
Assur also is joined with them: they have holpen the children of Lot. Selah.
83:9 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样。
Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:
83:10 他们在隐多珥灭亡，成了地上的粪土。
Which perished at Endor: they became as dung for the earth.
83:11 求你叫他们的首领，像俄立和西伊伯，叫他们的王子，都像西巴和撒慕拿。
Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:
83:12 他们说，我们要得神的住处，作为自己的产业。
Who said, Let us take to ourselves the houses of God in possession.
83:13 我的神阿，求你叫他们像旋风的尘土，像风前的碎秸。
O my God, make them like a wheel; as the stubble before the wind.
83:14 火怎样焚烧树林，火焰怎样烧着山岭。
As the fire burneth a wood, and as the flame setteth the mountains on fire;
83:15 求你也照样用狂风追赶他们，用暴雨恐吓他们。
So persecute them with thy tempest, and make them afraid with thy storm.
83:16 愿你使他们满面羞耻，好叫他们寻求你耶和华的名。
Fill their faces with shame; that they may seek thy name, O LORD.
83:17 愿他们永远羞愧惊惶。愿他们惭愧灭亡。
Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:
83:18 使他们知道惟独你名为耶和华的，是全地以上的至高者。
That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.


诗篇(Psalms) - 第 84 章

旧约 -- 诗篇(Psalms) -- 第 84 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
84:1 （可拉后裔的诗，交与伶长，用迦特乐器）万军之耶和华阿，你的居所何等可爱。
How amiable are thy tabernacles, O LORD of hosts!
84:2 我羡慕渴想耶和华的院宇。我的心肠，我的肉体，向永生神呼吁（或作欢呼）。
My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.
84:3 万军之耶和华我的王，我的神阿，在你祭坛那里，麻雀为自己找着房屋。燕子为自己找着抱雏之窝。
Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.
84:4 如此住在你殿中的，便为有福。他们仍要赞美你。（细拉）
Blessed are they that dwell in thy house: they will be still praising thee. Selah.
84:5 靠你有力量心中想往锡安大道的，这人便为有福。
Blessed is the man whose strength is in thee; in whose heart are the ways of them.
84:6 他们经过流泪谷，叫这谷变为泉源之地。并有秋雨之福，盖满了全谷。
Who passing through the valley of Baca make it a well; the rain also filleth the pools.
84:7 他们行走，力上加力，各人到锡安朝见神。
They go from strength to strength, every one of them in Zion appeareth before God.
84:8 耶和华万军之神阿，求你听我的祷告。雅各的神阿，求你留心听。（细拉）
O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.
84:9 神阿，你是我们的盾牌。求你垂顾观看你受膏者的面。
Behold, O God our shield, and look upon the face of thine anointed.
84:10 在你院宇住一日，胜似在别处住千日。宁可在我神殿中看门，不愿住在恶人的帐棚里。
For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.
84:11 因为耶和华神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处，不给那些行动正直的人。
For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.
84:12 万军之耶和华阿，倚靠你的人，便为有福。
O LORD of hosts, blessed is the man that trusteth in thee.


诗篇(Psalms) - 第 85 章

旧约 -- 诗篇(Psalms) -- 第 85 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
85:1 （可拉后裔的诗，交与伶长）耶和华阿，你已经向你的地施恩，救回被掳的雅各。
Lord, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.
85:2 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉）
Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.
85:3 你收转了所发的忿怒，和你猛烈的怒气。
Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.
85:4 拯救我们的神阿，求你使我们回转，叫你的恼恨向我们止息。
Turn us, O God of our salvation, and cause thine anger toward us to cease.
85:5 你要向我们发怒到永远吗，你要将你的怒气延留到万代吗。
Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?
85:6 你不再将我们救活，使你的百姓靠你欢喜吗。
Wilt thou not revive us again: that thy people may rejoice in thee?
85:7 耶和华阿，求你使我们得见你的慈爱，又将你的救恩赐给我们。
Shew us thy mercy, O LORD, and grant us thy salvation.
85:8 我要听神耶和华所说的话。因为他必应许将平安赐给他的百姓，他的圣民。他们却不可再转去妄行。
I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.
85:9 他的救恩，诚然与敬畏他的人相近，叫荣耀住在我们的地上。
Surely his salvation is nigh them that fear him; that glory may dwell in our land.
85:10 慈爱和诚实，彼此相遇。公义和平安，彼此相亲。
Mercy and truth are met together; righteousness and peace have kissed each other.
85:11 诚实从地而生，公义从天而现。
Truth shall spring out of the earth; and righteousness shall look down from heaven.
85:12 耶和华必将好处赐给我们。我们的地，也要多出土产。
Yea, the LORD shall give that which is good; and our land shall yield her increase.
85:13 公义要行在他面前，叫他的脚踪，成为可走的路。
Righteousness shall go before him; and shall set us in the way of his steps.


诗篇(Psalms) - 第 86 章

旧约 -- 诗篇(Psalms) -- 第 86 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
86:1 （大卫的祈祷）耶和华阿，求你侧耳应允我，因我是困苦穷乏的。
Bow down thine ear, O LORD, hear me: for I am poor and needy.
86:2 求你保存我的性命。因我是虔诚人。我的神阿，求你拯救这倚靠你的仆人。
Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.
86:3 主阿，求你怜悯我，因我终日求告你。
Be merciful unto me, O Lord: for I cry unto thee daily.
86:4 主阿，求你使仆人心里欢喜。因为我的心仰望你。
Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.
86:5 主阿，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。
For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.
86:6 耶和华阿，求你留心听我的祷告，垂听我恳求的声音。
Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.
86:7 我在患难之日要求告你。因为你必应允我。
In the day of my trouble I will call upon thee: for thou wilt answer me.
86:8 主阿，诸神之中，没有可比你的。你的作为也无可比。
Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.
86:9 主阿，你所造的万民，都要来敬拜你。他们也要荣耀你的名。
All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.
86:10 因你为大，且行奇妙的事。惟独你是神。
For thou art great, and doest wondrous things: thou art God alone.
86:11 耶和华阿，求你将你的道指教我。我要照你的真理行。求你使我专心敬畏你的名。
Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.
86:12 主我的神阿，我要一心称赞你。我要荣耀你的名，直到永远。
I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.
86:13 因为你向我发的慈爱是大的。你救了我的灵魂，免入极深的阴间。
For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.
86:14 神阿，骄傲的人起来攻击我，又有一党强横的人寻索我的命。他们没有将你放在眼中。
O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.
86:15 主阿，你是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。
But thou, O Lord, art a God full of compassion, and gracious, long suffering, and plenteous in mercy and truth.
86:16 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。
O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.
86:17 求你向我显出恩待我的凭据，叫恨我的人看见，便羞愧，因为你耶和华帮助我，安慰我。
Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.


诗篇(Psalms) - 第 87 章

旧约 -- 诗篇(Psalms) -- 第 87 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
87:1 （可拉后裔的诗歌）耶和华所立的根基在圣山上。
His foundation is in the holy mountains.
87:2 他爱锡安的门，胜于爱雅各一切的住处。
The LORD loveth the gates of Zion more than all the dwellings of Jacob.
87:3 神的城阿，有荣耀的事乃指着你说的。（细拉）
Glorious things are spoken of thee, O city of God. Selah.
87:4 我要题起拉哈伯，和巴比伦人是在认识我之中的，看哪，非利士，和推罗，并古实人，个个生在那里。
I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.
87:5 论到锡安必说，这一个那一个都生在其中。而且至高者必亲自坚立这城。
And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.
87:6 当耶和华记录万民的时候，他要点出这一个生在那里。（细拉）
The LORD shall count, when he writeth up the people, that this man was born there. Selah.
87:7 歌唱的，跳舞的，都要说，我的泉源都在你这里。
As well the singers as the players on instruments shall be there: all my springs are in thee.


诗篇(Psalms) - 第 88 章

旧约 -- 诗篇(Psalms) -- 第 88 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
88:1 （可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长，调用麻哈拉利暗俄）耶和华拯救我的神阿，我昼夜在你面前呼吁。
O LORD God of my salvation, I have cried day and night before thee:
88:2 愿我的祷告达到你面前。求你侧耳听我的呼求。
Let my prayer come before thee: incline thine ear unto my cry;
88:3 因为我心里满了患难，我的性命临近阴间。
For my soul is full of troubles: and my life draweth nigh unto the grave.
88:4 我算和下坑的人同列，如无力的人一样。（无力或作没有帮助）
I am counted with them that go down into the pit: I am as a man that hath no strength:
88:5 我被丢在死人中，好像被杀的人，躺在坟墓里。他们是你不再记念的，与你隔绝了。
Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.
88:6 你把我放在极深的坑里，在黑暗地方，在深处。
Thou hast laid me in the lowest pit, in darkness, in the deeps.
88:7 你的忿怒重压我身。你用一切的波浪困住我。（细拉）
Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.
88:8 你把我所认识的隔在远处，使我为他们所憎恶。我被拘困，不得出来。
Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
88:9 我的眼睛，因困苦而乾瘪。耶和华阿，我天天求告你，向你举手。
Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.
88:10 你岂要行奇事给死人看吗。难道阴魂还能起来称赞你吗。（细拉）
Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.
88:11 岂能在坟墓里述说你的慈爱吗。岂能在灭亡中述说你的信实吗。
Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?
88:12 你的奇事，岂能在幽暗里被知道吗。你的公义，岂能在忘记之地被知道吗。
Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?
88:13 耶和华阿，我呼求你。我早晨的祷告要达到你面前。
But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.
88:14 耶和华阿，你为何丢弃我。为何掩面不顾我。
LORD, why castest thou off my soul? why hidest thou thy face from me?
88:15 我自幼受苦，几呼死亡。我受你的惊恐，甚至慌张。
I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.
88:16 你的烈怒漫过我身。你的惊吓，把我剪除。
Thy fierce wrath goeth over me; thy terrors have cut me off.
88:17 这些终日如水环绕我，一齐都来围困我。
They came round about me daily like water; they compassed me about together.
88:18 你把我的良朋密友隔在远处，使我所认识的人，进入黑暗里。
Lover and friend hast thou put far from me, and mine acquaintance into darkness.


诗篇(Psalms) - 第 89 章

旧约 -- 诗篇(Psalms) -- 第 89 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
89:1 （以斯拉人以探的训诲诗）我要歌唱耶和华的慈爱，直到永远。我要用口将你的信实传与万代。
I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.
89:2 因我曾说，你的慈悲，必建立到永远。你的信实，必坚立在天上。
For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.
89:3 我与我所拣选的人立了约，向我的仆人大卫起了誓。
I have made a covenant with my chosen, I have sworn unto David my servant,
89:4 我要建立你的后裔，直到永远，要建立你的宝座，直到万代。
Thy seed will I establish for ever, and build up thy throne to all generations. Selah.
89:5 耶和华阿，诸天要称赞你的奇事。在圣者的会中，要称赞你的信实。
And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.
89:6 在天空谁能比耶和华呢。神的众子中，谁能像耶和华呢。
For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?
89:7 他在圣者的会中，是大有威严的神，比一切在他四围的更可畏惧。
God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.
89:8 耶和华万军之神阿，那一个大能者像你耶和华。你的信实，是在你的四围。
O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?
89:9 你管辖海的狂傲。波浪翻腾，你就使他平静了。
Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.
89:10 你打碎了拉哈伯似乎是已杀的人。你用有能的膀臂打散了你的仇敌。
Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.
89:11 天属你，地也属你。世界和其中所充满的，都为你所建立。
The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.
89:12 南北为你所创造。他泊和黑门都因你的名欢呼。
The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.
89:13 你有大能的膀臂。你的手有力，你的右手也高举。
Thou hast a mighty arm: strong is thy hand, and high is thy right hand.
89:14 公义和公平，是你宝座的根基。慈爱和诚实，行在你前面。
Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.
89:15 知道向你欢呼的，那民是有福的。耶和华阿，他们在你脸上的光里行走。
Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.
89:16 他们因你的名终日欢乐，因你的公义得以高举。
In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.
89:17 你是他们力量的荣耀。因为你喜悦我们，我们的角必被高举。
For thou art the glory of their strength: and in thy favour our horn shall be exalted.
89:18 我们的盾牌属耶和华。我们的王属以色列的圣者。
For the LORD is our defence; and the Holy One of Israel is our king.
89:19 当时你在异象中晓谕你的圣民，说，我以把救助之力，加在有能者的身上。我高举那从民中所拣选的
Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.
89:20 我寻得我的仆人大卫，用我的圣膏膏他。
I have found David my servant; with my holy oil have I anointed him:
89:21 我的手必使他竖立。我的膀臂也必坚固他。
With whom my hand shall be established: mine arm also shall strengthen him.
89:22 仇敌必不勒索他，凶恶之子，也不苦害他。
The enemy shall not exact upon him; nor the son of wickedness afflict him.
89:23 我要在他面前打碎他的敌人，击杀那恨他的人。
And I will beat down his foes before his face, and plague them that hate him.
89:24 只是我的信实，和我的慈爱，要与他同在。因我的名，他的角必被高举。
But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.
89:25 我要使他的左手伸到海上，右手伸到河上。
I will set his hand also in the sea, and his right hand in the rivers.
89:26 他要称呼我说，你是我的父是我的神，是拯救我的磐石。
He shall cry unto me, Thou art my father, my God, and the rock of my salvation.
89:27 我也要立他为长子，为世上最高的君王。
Also I will make him my firstborn, higher than the kings of the earth.
89:28 我要为他存留我的慈爱，直到永远。我与他立的约，必要坚定。
My mercy will I keep for him for evermore, and my covenant shall stand fast with him.
89:29 我也要使他的后裔，存到永远，使他的宝座，如天之久。
His seed also will I make to endure for ever, and his throne as the days of heaven.
89:30 倘若他的子孙离弃我的律法，不照我的典章行。
If his children forsake my law, and walk not in my judgments;
89:31 背弃我的律例，不遵守我的诫命。
If they break my statutes, and keep not my commandments;
89:32 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
Then will I visit their transgression with the rod, and their iniquity with stripes.
89:33 只是我必不将我的慈爱，全然收回，也必不叫我的信实废弃。
Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.
89:34 我必不背弃我的约，也不改变我口中所出的。
My covenant will I not break, nor alter the thing that is gone out of my lips.
89:35 我一次指着自己的圣洁起誓。我决不向大卫说谎。
Once have I sworn by my holiness that I will not lie unto David.
89:36 他的后裔要存到永远，他的宝座在我面前，如日之恒一般。
His seed shall endure for ever, and his throne as the sun before me.
89:37 又如月亮永远坚立，如天上确实的见证。（细拉）
It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.
89:38 但你恼怒你的受膏者，就丢掉弃绝他。
But thou hast cast off and abhorred, thou hast been wroth with thine anointed.
89:39 你厌恶了与仆人所立的约，将他的冠冕践踏于地。
Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.
89:40 你拆毁了他一切的篱笆。使他的保障，变为荒场。
Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.
89:41 凡过路的人，都抢夺他。他成为邻邦的羞辱。
All that pass by the way spoil him: he is a reproach to his neighbours.
89:42 你高举了他敌人的右手。你叫他一切的仇敌欢喜。
Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.
89:43 你叫他的刀剑卷刃，叫他在争战之中站立不住。
Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.
89:44 你使他的光辉止息，将他的宝座推倒于地。
Thou hast made his glory to cease, and cast his throne down to the ground.
89:45 你减少他青年的日子。又使他蒙羞。（细拉）
The days of his youth hast thou shortened: thou hast covered him with shame. Selah.
89:46 耶和华阿，这要到几时呢。你要将自己隐藏到永远吗。你的忿怒如火焚烧，要到几时呢。
How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?
89:47 求你想念我的时候是何等的短少。你创造世人，要使他们归何等的虚空呢。（细拉）
Remember how short my time is: wherefore hast thou made all men in vain?
89:48 谁能常活免死，救他的灵魂脱离阴间的权柄呢。（细拉）
What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.
89:49 主阿，你从前凭你的信实向大卫立誓，要施行的慈爱在那里呢。
Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?
89:50 主阿，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。
Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;
89:51 耶和华阿，你的仇敌，用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。
Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.
89:52 耶和华是应当称颂的，直到永远。阿们，阿们。
Blessed be the LORD for evermore. Amen, and Amen.


诗篇(Psalms) - 第 90 章

旧约 -- 诗篇(Psalms) -- 第 90 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
90:1 （神人摩西的祈祷）主阿，你世世代代作我们的居所。
Lord, thou hast been our dwelling place in all generations.
90:2 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。
Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.
90:3 你使人归于尘土，说，你们世人要归回。
Thou turnest man to destruction; and sayest, Return, ye children of men.
90:4 在你看来，千年如已过的昨日，又如夜间的一更。
For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.
90:5 你教他们如水冲去。他们如睡一觉。早晨他们如生长的草。
Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.
90:6 早晨发芽生长，晚上割下枯乾。
In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.
90:7 我们因你的怒气而消灭，因你的忿怒而惊惶。
For we are consumed by thine anger, and by thy wrath are we troubled.
90:8 你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。
Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.
90:9 我们经过的日子，都在你震怒之下。我们度尽的年岁好像一声叹息。
For all our days are passed away in thy wrath: we spend our years as a tale that is told.
90:10 我们一生的年日是七十岁。若是强壮可到八十岁。但其中所矜夸的，不过是劳苦愁烦。转眼成空，我们便如飞而去。
The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.
90:11 谁晓得你怒气的权势，谁按着你该受的敬畏晓得你的忿怒呢。
Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.
90:12 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。
So teach us to number our days, that we may apply our hearts unto wisdom.
90:13 耶和华阿，我们要等到几时呢。求你转回，为你的仆人后悔。
Return, O LORD, how long? and let it repent thee concerning thy servants.
90:14 求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。
O satisfy us early with thy mercy; that we may rejoice and be glad all our days.
90:15 求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。
Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.
90:16 愿你的作为向你仆人显现。愿你的荣耀向他们子孙显明。
Let thy work appear unto thy servants, and thy glory unto their children.
90:17 愿主我们神的荣美，归与我们身上。愿你坚立我们手所作的工。我们手所作的工，愿你坚立。
And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.


诗篇(Psalms) - 第 91 章

旧约 -- 诗篇(Psalms) -- 第 91 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
91:1 住在至高者隐密处的，必住在全能者的荫下。
He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.
91:2 我要论到耶和华说，他是我的避难所，是我的山寨，是我的神，是我所倚靠的。
I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.
91:3 他必救你脱离捕鸟人的网罗，和毒害的瘟疫。
Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.
91:4 他必用自己的翎毛遮蔽你。你要投靠在他的翅膀底下。他的诚实，是大小的盾牌。
He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.
91:5 你必不怕黑夜的惊骇，或是白日飞的箭。
Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;
91:6 也不怕黑夜行的瘟疫，或是午间灭人的毒病。
Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.
91:7 虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。
A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.
91:8 你惟亲眼观看，见恶人遭报。
Only with thine eyes shalt thou behold and see the reward of the wicked.
91:9 耶和华是我的避难所。你已将至高者当你的居所。
Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;
91:10 祸患必不临到你，灾害也不挨近你的帐棚。
There shall no evil befall thee, neither shall any plague come nigh thy dwelling.
91:11 因他要为你吩咐他的使者，在你行的一切道路上保护你。
For he shall give his angels charge over thee, to keep thee in all thy ways.
91:12 他们要用手托着你，免得你的脚碰在石头上。
They shall bear thee up in their hands, lest thou dash thy foot against a stone.
91:13 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。
Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.
91:14 神说，因为他专心爱我，我就搭救他。因为他知道我的名，我要把他安置在高处。
Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
91:15 他若求告我，我就应允他。他在急难中，我要与他同在。我要搭救他，使他尊贵。
He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.
91:16 我要使他足享长寿，将我的救恩显明给他。
With long life will I satisfy him, and shew him my salvation.


诗篇(Psalms) - 第 92 章

旧约 -- 诗篇(Psalms) -- 第 92 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
92:1 （安息日的诗歌）称谢耶和华，歌颂你至高者的名。
IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO THY NAME, O MOST HIGH:
92:2 用十弦的乐器和瑟，用琴弹幽雅的声音，
To shew forth thy lovingkindness in the morning, and thy faithfulness every night,
92:3 早晨传杨你的慈爱，每夜传杨你的信实，这本为美事。
Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.
92:4 因你耶和华藉着你的作为，叫我高兴。我要因你手的工作欢呼。
For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.
92:5 耶和华阿，你的工作何其大，你的心思极其深。
O LORD, how great are thy works! and thy thoughts are very deep.
92:6 畜类人不晓得，愚顽人也不明白。
A brutish man knoweth not; neither doth a fool understand this.
92:7 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:
92:8 惟你耶和华是至高，直到永远。
But thou, LORD, art most high for evermore.
92:9 耶和华阿，你的仇敌都要灭亡，一切作孽的也要离散。
For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.
92:10 你却高举了我的角，如野牛的角。我是被新油膏了的。
But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.
92:11 我眼睛看见仇敌遭报，我耳朵听见那些起来攻击我的恶人受罚。
Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.
92:12 义人要发旺如棕树，生长如黎巴嫩的香柏树。
The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.
92:13 他们栽于耶和华的殿中，发旺在我们神的院里。
Those that be planted in the house of the LORD shall flourish in the courts of our God.
92:14 他们年老的时候，仍要结果子。要满了汁浆而常发青。
They shall still bring forth fruit in old age; they shall be fat and flourishing;
92:15 好显明耶和华是正直的，他是我的磐石，在他毫无不义。
To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.


诗篇(Psalms) - 第 93 章

旧约 -- 诗篇(Psalms) -- 第 93 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
93:1 耶和华作王。他以威严为衣穿上。耶和华以能力为衣，以能力束腰。世界就坚定，不得动摇。
The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.
93:2 你的宝座从太初立定。你从亘古就有。
Thy throne is established of old: thou art from everlasting.
93:3 耶和华阿，大水杨起，大水发声，波浪澎湃。
The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.
93:4 耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。
The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.
93:5 耶和华阿，你的法度最的确。你的殿永称为圣，是合宜的。
Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.


诗篇(Psalms) - 第 94 章

旧约 -- 诗篇(Psalms) -- 第 94 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
94:1 耶和华阿，你是伸冤的神。伸冤的神阿，求你发出光来。
O Lord God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.
94:2 审判世界的主阿，求你挺身而立，使骄傲人受应得的报应。
Lift up thyself, thou judge of the earth: render a reward to the proud.
94:3 耶和华阿，恶人夸胜要到几时呢，要到几时呢。
LORD, how long shall the wicked, how long shall the wicked triumph?
94:4 他们絮絮叨叨，说傲慢的话。一切作孽的人，都自己夸张。
How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?
94:5 耶和华阿，他们强压你的百姓，苦害你的产业。
They break in pieces thy people, O LORD, and afflict thine heritage.
94:6 他们杀死寡妇和寄居的，又杀害孤儿。
They slay the widow and the stranger, and murder the fatherless.
94:7 他们说，耶和华必不看见，雅各的神必不思念。
Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.
94:8 你们民间的畜类人当思想。你们愚顽人，到几时才有智慧呢。
Understand, ye brutish among the people: and ye fools, when will ye be wise?
94:9 造耳朵的，难道自己不听见吗。造眼睛的，难道自己不看见吗。
He that planted the ear, shall he not hear? he that formed the eye, shall he not see?
94:10 管教列邦的，就是叫人得知识的，难道自己不惩治人吗。
He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?
94:11 耶和华知道人的意念是虚妄的。
The LORD knoweth the thoughts of man, that they are vanity.
94:12 耶和华阿，你所管教，用律法所教训的人，是有福的。
Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;
94:13 你使他在遭难的日子，得享平安。惟有恶人陷在所挖的坑中。
That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.
94:14 因为耶和华必不丢弃他的百姓，也不离弃他的产业。
For the LORD will not cast off his people, neither will he forsake his inheritance.
94:15 审判要转向公义。心里正直的，必都随从。
But judgment shall return unto righteousness: and all the upright in heart shall follow it.
94:16 谁肯为我起来攻击作恶的。谁肯为我站起抵挡作孽的。
Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?
94:17 若不是耶和华帮助我，我就住在寂静之中了。
Unless the LORD had been my help, my soul had almost dwelt in silence.
94:18 我正说我失了脚，耶和华阿，那时你的慈爱扶助我。
When I said, My foot slippeth; thy mercy, O LORD, held me up.
94:19 我心里多忧多疑，你安慰我，就使我欢乐。
In the multitude of my thoughts within me thy comforts delight my soul.
94:20 那藉着律例架弄残害，在位上行奸恶的，岂能与你相交吗。
Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?
94:21 他们大家聚集攻击义人，将无辜的人定为死罪。
They gather themselves together against the soul of the righteous, and condemn the innocent blood.
94:22 但耶和华向来作了我的高台。我的神作了我投靠的磐石。
But the LORD is my defence; and my God is the rock of my refuge.
94:23 他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们。耶和华我们的神要把他们剪除。
And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.


诗篇(Psalms) - 第 95 章

旧约 -- 诗篇(Psalms) -- 第 95 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
95:1 来阿，我们要向耶和华歌唱，向拯救我们的磐石欢呼。
O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.
95:2 我们要来感谢他，用诗歌向他欢呼。
Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.
95:3 因耶和华为大神，为大王，超乎万神之上。
For the LORD is a great God, and a great King above all gods.
95:4 地的深处在他手中。山的高峰也属他。
In his hand are the deep places of the earth: the strength of the hills is his also.
95:5 海洋属他。是他造的。旱地也是他手造成的。
The sea is his, and he made it: and his hands formed the dry land.
95:6 来阿，我们要屈身敬拜，在造我们的耶和华面前跪下。
O come, let us worship and bow down: let us kneel before the LORD our maker.
95:7 因为他是我们的神。我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。
For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,
95:8 你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。
Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:
95:9 那时你们的祖宗试我探我，并且观看我的作为。
When your fathers tempted me, proved me, and saw my work.
95:10 四十年之久，我厌烦那世代，说，这是心里迷糊的百姓，竟不晓得我的作为。
Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:
95:11 所以我在怒中起誓，说，他们断不可进入我的安息。
Unto whom I sware in my wrath that they should not enter into my rest.


诗篇(Psalms) - 第 96 章

旧约 -- 诗篇(Psalms) -- 第 96 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
96:1 你们要向耶和华唱新歌。全地都要向耶和华歌唱。
O sing unto the LORD a new song: sing unto the LORD, all the earth.
96:2 要向耶和华歌唱，称颂他的名，天天传杨他的救恩。
Sing unto the LORD, bless his name; shew forth his salvation from day to day.
96:3 在列邦中述说他的荣耀，在万民中述说他的奇事。
Declare his glory among the heathen, his wonders among all people.
96:4 因耶和华为大，当受极大的赞美。他在万神之上当受敬畏。
For the LORD is great, and greatly to be praised: he is to be feared above all gods.
96:5 外邦的神都属虚无。惟独耶和华创造诸天。
For all the gods of the nations are idols: but the LORD made the heavens.
96:6 有尊荣和威严在他面前。有能力与华美在他圣所。
Honour and majesty are before him: strength and beauty are in his sanctuary.
96:7 民中的万族阿，你们要将荣耀能力归给耶和华，都归给耶和华。
Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.
96:8 要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。
Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.
96:9 当以圣洁的妆饰的或作为，敬拜耶和华。全地要在他面前山抖。
O worship the LORD in the beauty of holiness: fear before him, all the earth.
96:10 人在列邦中要说，耶和华作王，世界就坚定，不得动摇。他要按公正审判众民。
Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.
96:11 愿天欢喜，愿地快乐。愿海和其中所充满的澎湃。
Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.
96:12 愿田和其中所有的都欢乐。那时林中的树木，都要在耶和华面前欢呼。
Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice
96:13 因为他来了。他来要审判全地。他要按公义审判世界，按他的信实审判万民。
Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.


诗篇(Psalms) - 第 97 章

旧约 -- 诗篇(Psalms) -- 第 97 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
97:1 耶和华作王。愿地快乐，愿众海岛欢喜。
The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.
97:2 密云和幽暗，在他的四围。公义和公平，是他宝座的根基。
Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.
97:3 有烈火在他前头行，烧灭他四围的敌人。
A fire goeth before him, and burneth up his enemies round about.
97:4 他的闪电光照世界。大地看见便震动。
His lightnings enlightened the world: the earth saw, and trembled.
97:5 诸山见耶和华的面，就是全地之主的面，便消化如腊。
The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.
97:6 诸天表明他的公义，万民看见他的荣耀。
The heavens declare his righteousness, and all the people see his glory.
97:7 愿一切事奉雕刻的偶像，靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。
Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.
97:8 耶和华阿，锡安听见你的判断，就欢喜，犹大的城邑原文作女子，也都快乐。
Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.
97:9 因为你耶和华至高超乎全地。你被尊崇，远超万神之上。
For thou, LORD, art high above all the earth: thou art exalted far above all gods.
97:10 你们爱耶和华的，都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。
Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.
97:11 散布亮光，是为义人。预备喜乐，是为正直人。
Light is sown for the righteous, and gladness for the upright in heart.
97:12 你们义人当靠耶和华欢喜，称谢他可记念的圣名。
Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.


诗篇(Psalms) - 第 98 章

旧约 -- 诗篇(Psalms) -- 第 98 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
98:1 （一篇诗）你们要向耶和华唱新歌。因为他行过奇妙的事。他的右手和圣臂，施行救恩。
O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.
98:2 耶和华发明了他的救恩，在列邦人眼前显出公义。
The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.
98:3 记念他向以色列家所发的慈爱，所凭的信实。地的四极，都看见我们神的救恩。
He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.
98:4 全地都要向耶和华欢乐。要发起大声欢呼歌颂。
Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.
98:5 要用琴歌颂耶和华，用琴和诗歌的声音歌颂他。
Sing unto the LORD with the harp; with the harp, and the voice of a psalm.
98:6 用号和角声，在大君王耶和华面前欢呼。
With trumpets and sound of cornet make a joyful noise before the LORD, the King.
98:7 愿海和其中所充满的澎湃。世界和住在其间的，也要发声。
Let the sea roar, and the fulness thereof; the world, and they that dwell therein.
98:8 愿大水拍手。愿诸山在耶和华面前一同欢呼。
Let the floods clap their hands: let the hills be joyful together
98:9 因为他来，要审判遍地。他要按公义审判世界，按公正审判万民。
Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.


诗篇(Psalms) - 第 99 章

旧约 -- 诗篇(Psalms) -- 第 99 章 ( 本篇共有 150 章 ) 　7上一章　下一章8　目录
99:1 耶和华作王，万民当战抖。他坐在二基路伯上，地当动摇。
The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.
99:2 耶和华在锡安为大。他超乎万民之上。
The LORD is great in Zion; and he is high above all the people.
99:3 他们当称赞他大而可畏的名。他本为圣。
Let them praise thy great and terrible name; for it is holy.
99:4 王有能力喜爱公平，竖立公正，在雅各中施行公平和公义。
The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.
99:5 你们当尊崇耶和华我们的神，在他脚凳前下拜。他本为圣。
Exalt ye the LORD our God, and worship at his footstool; for he is holy.
99:6 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳，他们求告耶和华，他就应允他们。
Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.
99:7 他在云柱中对他们说话。他们遵守他的法度，和他所赐给他们的律例。
He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.
99:8 耶和华我们的神阿，你应允他们。你是赦免他们的神，却按他们所行的报应他们。
Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.
99:9 你们要尊崇耶和华我们的神，在他的圣山下拜。因为耶和华我们的神本为圣。
Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.


箴言(Proverbs) - 第 01 章

旧约 -- 箴言(Proverbs) -- 第 1 章 ( 本篇共有 31 章 ) 　下一章8　目录
1:1 以色列王大卫儿子所罗门的箴言。
The proverbs of Solomon the son of David, king of Israel;
1:2 要使人晓得智慧和训诲。分辨通达的言语。
To know wisdom and instruction; to perceive the words of understanding;
1:3 使人处世，领受智慧，仁义，公平，正直的训诲。
To receive the instruction of wisdom, justice, and judgment, and equity;
1:4 使愚人灵明，使少年人有知识和谋略。
To give subtilty to the simple, to the young man knowledge and discretion.
1:5 使智慧人听见，增长学问。使聪明人得着智谋。
A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:
1:6 使人明白箴言和譬喻，懂得智慧人的言词和谜语。
To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.
1:7 敬畏耶和华是知识的开端。愚妄人藐视智慧和训诲。
The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.
1:8 我儿，要听你父亲的训诲，不可离弃你母亲的法则。（或作指教）
My son, hear the instruction of thy father, and forsake not the law of thy mother:
1:9 因为这要作为你头上的华冠，项上的金链。
For they shall be an ornament of grace unto thy head, and chains about thy neck.
1:10 我儿，恶人若引诱你，你不可随从。
My son, if sinners entice thee, consent thou not.
1:11 他们若说，你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人。
If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:
1:12 我们好像阴间，把他们活活吞下。他们如同下坑的人，被我们囫囵吞了。
Let us swallow them up alive as the grave; and whole, as those that go down into the pit:
1:13 我们必得各样宝物，将所掳来的装满房屋。
We shall find all precious substance, we shall fill our houses with spoil:
1:14 你与我们大家同分。我们共用一各囊袋。
Cast in thy lot among us; let us all have one purse:
1:15 我儿，不要与他们同行一道。禁止你脚走他们的路。
My son, walk not thou in the way with them; refrain thy foot from their path:
1:16 因为他们的脚奔跑行恶，他们急速流人的血。
For their feet run to evil, and make haste to shed blood.
1:17 好像飞鸟，网罗设在眼前仍不躲避。
Surely in vain the net is spread in the sight of any bird.
1:18 这些人埋伏，是为自流己血。蹲伏是为自害己命。
And they lay wait for their own blood; they lurk privily for their own lives.
1:19 凡贪恋财利的，所行之路，都是如此。这贪恋之心，乃夺去得财者之命。
So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.
1:20 智慧在街市上呼喊，在宽阔处发声。
Wisdom crieth without; she uttereth her voice in the streets:
1:21 在热闹街头喊叫，在城门口，在城中发出言语。
She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,
1:22 说你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢。
How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?
1:23 你们当因我的责备回转。我要将我的灵浇灌你们，将我的话指示你们。
Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.
1:24 我呼唤你们不肯听从。我伸手，无人理会。
Because I have called, and ye refused; I have stretched out my hand, and no man regarded;
1:25 反轻弃我一切的劝戒，不肯受我的责备。
But ye have set at nought all my counsel, and would none of my reproof:
1:26 你们遭灾难，我就发笑惊恐临到你们，我必嗤笑。
I also will laugh at your calamity; I will mock when your fear cometh;
1:27 惊恐临到你们，好像狂风，灾难来到，如同暴风。急难痛苦临到你们身上。
When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.
1:28 那时，你们必呼求我，我却不答应，恳切的寻梢我，却寻不见。
Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:
1:29 因为你们恨恶知识，不喜爱敬畏耶和华，
For that they hated knowledge, and did not choose the fear of the LORD:
1:30 不听我的劝戒，藐视我一切的责备，
They would none of my counsel: they despised all my reproof.
1:31 所以必吃自结的果子，充满自设的计谋。
Therefore shall they eat of the fruit of their own way, and be filled with their own devices.
1:32 愚昧人背道，必杀己身，愚顽人安逸，必害己命。
For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.
1:33 惟有听从我的，必安然居住，得享安静，不怕灾祸。
But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.


箴言(Proverbs) - 第 02 章

旧约 -- 箴言(Proverbs) -- 第 2 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
2:1 我儿，你若领受我的言语，存记我得命令，
My son, if thou wilt receive my words, and hide my commandments with thee;
2:2 侧耳听智慧，专心求聪明。
So that thou incline thine ear unto wisdom, and apply thine heart to understanding;
2:3 呼求明哲，扬声求聪明，
Yea, if thou criest after knowledge, and liftest up thy voice for understanding;
2:4 寻梢他如寻梢银子，搜求他如搜求隐藏的珍宝，
If thou seekest her as silver, and searchest for her as for hid treasures;
2:5 你就明白敬畏耶和华，得以认识神。
Then shalt thou understand the fear of the LORD, and find the knowledge of God.
2:6 因为耶和华赐人智慧。知识和聪明，都由他口而出。
For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.
2:7 他给正直人存留真智慧，给行为纯正的人作盾牌。
He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.
2:8 为要保守公平人的路，护庇虔敬人的道。
He keepeth the paths of judgment, and preserveth the way of his saints.
2:9 你也必明白仁义，公平，正直，一切的善道。
Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.
2:10 智慧必入你心。你的灵要以知识为美。
When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;
2:11 谋略必护卫你。聪明必保守你。
Discretion shall preserve thee, understanding shall keep thee:
2:12 要救你脱离恶道，（恶道或作恶人的道）脱离说乖谬话的人。
To deliver thee from the way of the evil man, from the man that speaketh froward things;
2:13 那等人舍弃正直的路，行走黑暗的道，
Who leave the paths of uprightness, to walk in the ways of darkness;
2:14 喜欢作恶，喜爱恶人的乖僻。
Who rejoice to do evil, and delight in the frowardness of the wicked;
2:15 在他们的道中弯曲，在他们的路上偏僻。
Whose ways are crooked, and they froward in their paths:
2:16 智慧要救你拖离淫妇，就是那油嘴滑舌的外女。
To deliver thee from the strange woman, even from the stranger which flattereth with her words;
2:17 他离弃幼年的配偶，忘了神的盟约。
Which forsaketh the guide of her youth, and forgetteth the covenant of her God.
2:18 他的家陷入死地，他的路偏向阴间。
For her house inclineth unto death, and her paths unto the dead.
2:19 凡到他那里去的不得转回，也得不着生命的路。
None that go unto her return again, neither take they hold of the paths of life.
2:20 智慧必使你行善人的道，守义人的路。
That thou mayest walk in the way of good men, and keep the paths of the righteous.
2:21 正直人必在世上居住。完全人必在地上存留。
For the upright shall dwell in the land, and the perfect shall remain in it.
2:22 惟有恶人必然剪除。奸诈的必然拔出。
But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.


箴言(Proverbs) - 第 03 章

旧约 -- 箴言(Proverbs) -- 第 3 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
3:1 我儿，不要忘记我的法则。（或作指教）你心要谨守我的诫命。
My son, forget not my law; but let thine heart keep my commandments:
3:2 因为他必将长久的日子，生命的年数，与平安，加给你。
For length of days, and long life, and peace, shall they add to thee.
3:3 不可使慈爱诚实离开你。要系在你颈项上，刻在你心版上。
Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:
3:4 这样，你必在神和世人眼前蒙恩宠，有聪明。
So shalt thou find favour and good understanding in the sight of God and man.
3:5 你要专心仰赖耶和华，不可倚靠自己的聪明。
Trust in the LORD with all thine heart; and lean not unto thine own understanding.
3:6 在你一切所行的事上，都要认定他，他必指引你的路。
In all thy ways acknowledge him, and he shall direct thy paths.
3:7 不要自以为有智慧。要敬畏耶和华，远离恶事。
Be not wise in thine own eyes: fear the LORD, and depart from evil.
3:8 这便医治你的肚脐，滋润你的百骨。
It shall be health to thy navel, and marrow to thy bones.
3:9 你要以财物，和一切初熟的土产，尊荣耶和华。
Honour the LORD with thy substance, and with the firstfruits of all thine increase:
3:10 这样，你的仓房，必充满有馀，你的酒榨，有新酒盈溢。
So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.
3:11 我儿，你不可轻看耶和华的管教，（或作惩治）也不可厌烦他的责备。
My son, despise not the chastening of the LORD; neither be weary of his correction:
3:12 因为耶和华所爱的，他必责备。正如父亲责备所喜爱的儿子。
For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.
3:13 得智慧，得聪明的，这人便为有福。
Happy is the man that findeth wisdom, and the man that getteth understanding.
3:14 因为得智慧胜过得银子，其利益强如精金。
For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.
3:15 比珍珠（或作红宝石）宝贵。你一切所喜爱的，都不足比较。
She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.
3:16 他右手有长寿。左手有富贵。
Length of days is in her right hand; and in her left hand riches and honour.
3:17 他的道是安乐，他的路全是平安。
Her ways are ways of pleasantness, and all her paths are peace.
3:18 他与持守他的作生命树。持定他的俱各有福。
She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.
3:19 耶和华以智慧立地。以聪明定天。
The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.
3:20 以知识使深渊裂开，使天空滴下甘露。
By his knowledge the depths are broken up, and the clouds drop down the dew.
3:21 我儿，要谨守真智慧和谋略。不可使他离开你的眼目。
My son, let not them depart from thine eyes: keep sound wisdom and discretion:
3:22 这样，他必作你的生命，颈项的美饰。
So shall they be life unto thy soul, and grace to thy neck.
3:23 你就坦然行路，不至碰脚。
Then shalt thou walk in thy way safely, and thy foot shall not stumble.
3:24 你躺下，必不惧怕。你躺卧，睡得香甜。
When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.
3:25 忽然来的惊恐，不要害怕。恶人遭毁灭，也不要恐惧。
Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.
3:26 因为耶和华是你所倚靠的。他必保守你的脚不陷入网罗。
For the LORD shall be thy confidence, and shall keep thy foot from being taken.
3:27 你手若有行善的力量，不可推辞，就当向那应得的人施行。
Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.
3:28 你那里若有现成的，不可对邻舍说，去吧，明天再来，我必给你。
Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.
3:29 你的邻舍，既在你附近安居，你不可设计害他。
Devise not evil against thy neighbour, seeing he dwelleth securely by thee.
3:30 人未曾加害与你，不可无故与他相争。
Strive not with a man without cause, if he have done thee no harm.
3:31 不可嫉妒强暴的人，也不可选择他所行的路。
Envy thou not the oppressor, and choose none of his ways.
3:32 因为乖僻人为耶和华所憎恶。正直人为他所亲密。
For the froward is abomination to the LORD: but his secret is with the righteous.
3:33 耶和华咒诅恶人的家庭，赐福与义人的居所。
The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.
3:34 他讥诮那好讥诮的人，赐恩给谦卑的人。
Surely he scorneth the scorners: but he giveth grace unto the lowly.
3:35 智慧人必承受尊荣。愚昧人高升也成为羞辱。
The wise shall inherit glory: but shame shall be the promotion of fools.


箴言(Proverbs) - 第 04 章

旧约 -- 箴言(Proverbs) -- 第 4 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
4:1 众子阿，要听父亲的教训，留心得知聪明。
Hear, ye children, the instruction of a father, and attend to know understanding.
4:2 因我所给你们的，是好教训。不可离弃我的法则。（或作指教）
For I give you good doctrine, forsake ye not my law.
4:3 我在父亲面前为孝子，在母亲眼中为独一的娇儿。
For I was my father's son, tender and only beloved in the sight of my mother.
4:4 父亲教训我说，你心要存记我的言语，遵守我的命令，便得存活。
He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.
4:5 要得智慧，要得聪明。不可忘记，也不可偏离我口中的言语。
Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.
4:6 不可离弃智慧，智慧就护卫你。要爱他，他就保守你。
Forsake her not, and she shall preserve thee: love her, and she shall keep thee.
4:7 智慧为首。所以要得智慧。在你一切所得之内，必得聪明。（或作用你一切所得的去换聪明）
Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.
4:8 高举智慧，他就使你高升。怀抱智慧，他就使你尊荣。
Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.
4:9 他必将华冠加在你头上，把荣冕交给你。
She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.
4:10 我儿，你要听受我的言语，就必延年益寿。
Hear, O my son, and receive my sayings; and the years of thy life shall be many.
4:11 我已指教你走智慧的道，引导你行正直的路。
I have taught thee in the way of wisdom; I have led thee in right paths.
4:12 你行走，脚步必不致狭窄。你奔跑，也不致跌倒。
When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.
4:13 要持定训诲，不可放松。必当谨守，因为他是你的生命。
Take fast hold of instruction; let her not go: keep her; for she is thy life.
4:14 不可行恶人的路。不可走坏人的道。
Enter not into the path of the wicked, and go not in the way of evil men.
4:15 要躲避，不可轻过。要转身而去。
Avoid it, pass not by it, turn from it, and pass away.
4:16 这等人若不行恶，不得睡觉。不使人跌倒，睡卧不安。
For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.
4:17 因为他们以奸恶吃饼，以强暴喝酒。
For they eat the bread of wickedness, and drink the wine of violence.
4:18 但义人的路，好像黎明的光，越照越明，直到日午。
But the path of the just is as the shining light, that shineth more and more unto the perfect day.
4:19 恶人的道好像幽暗。自己不知因什吗跌倒。
The way of the wicked is as darkness: they know not at what they stumble.
4:20 我儿，要留心听我的言词，侧耳听我的话语。
My son, attend to my words; incline thine ear unto my sayings.
4:21 都不可离你的眼目。要存记在你心中。
Let them not depart from thine eyes; keep them in the midst of thine heart.
4:22 因为得着他的，就得了生命，又得了医全体的良药。
For they are life unto those that find them, and health to all their flesh.
4:23 你要保守你心，胜过保守一切。（或作你要切切保守你心）因为一生的果效，是由心发出。
Keep thy heart with all diligence; for out of it are the issues of life.
4:24 你要除掉邪僻的口，弃绝乖谬的嘴。
Put away from thee a froward mouth, and perverse lips put far from thee.
4:25 你的眼目，要向前升看，你的眼睛，（原文作皮）当向前直观。
Let thine eyes look right on, and let thine eyelids look straight before thee.
4:26 要修平你脚下的路，坚定你一切的道。
Ponder the path of thy feet, and let all thy ways be established.
4:27 不可偏向左右。要使你的脚离开邪恶。
Turn not to the right hand nor to the left: remove thy foot from evil.


箴言(Proverbs) - 第 05 章

旧约 -- 箴言(Proverbs) -- 第 5 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
5:1 我儿，要留心我智慧的话语，侧耳听我聪明的言词。
My son, attend unto my wisdom, and bow thine ear to my understanding:
5:2 为要使你谨守谋略，嘴唇保存知识。
That thou mayest regard discretion, and that thy lips may keep knowledge.
5:3 因为淫妇的嘴滴下蜂蜜，他的口比油更滑。
For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:
5:4 至终却苦似茵？？，快如两刃的刀。
But her end is bitter as wormwood, sharp as a two-edged sword.
5:5 他的脚，下入死地。他脚步，踏住阴间。
Her feet go down to death; her steps take hold on hell.
5:6 以致他找不着生命平坦的道。他的路变迁不定，自己还不知道。
Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.
5:7 众子阿，现在要听从我，不可离弃我口中的话。
Hear me now therefore, O ye children, and depart not from the words of my mouth.
5:8 你所行的道要离他远，不可就近他的房门。
Remove thy way far from her, and come not nigh the door of her house:
5:9 恐怕将你的尊荣给别人，将你的岁月给残忍的人。
Lest thou give thine honour unto others, and thy years unto the cruel:
5:10 恐怕外人满得你的力量，你劳碌得来的，归入外人的家。
Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;
5:11 终久你皮肉和身体消毁，你就悲叹，
And thou mourn at the last, when thy flesh and thy body are consumed,
5:12 说，我怎吗恨恶训诲，心中藐视责备，
And say, How have I hated instruction, and my heart despised reproof;
5:13 也不听从我师父的话，又不侧耳听那教训我的人。
And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!
5:14 我在圣会里，几乎落在诸般恶中。
I was almost in all evil in the midst of the congregation and assembly.
5:15 你要喝自己池中的水，饮自己井里的活水。
Drink waters out of thine own cistern, and running waters out of thine own well.
5:16 你的泉源岂可涨溢在外。你的河水岂可流在街上。
Let thy fountains be dispersed abroad, and rivers of waters in the streets.
5:17 惟独归你一人，不可与外人同用。
Let them be only thine own, and not strangers' with thee.
5:18 要使你的泉源蒙福。要喜悦你幼年所娶的妻。
Let thy fountain be blessed: and rejoice with the wife of thy youth.
5:19 他如可爱的麀鹿，可喜的母鹿。愿他的胸怀，使你时时知足。他的爱情，使你常常恋慕。
Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.
5:20 我儿，你为何恋慕淫妇，为何抱外女的胸怀。
And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?
5:21 因为人所行的道，都在耶和华眼前。他也修平人一切的路。
For the ways of man are before the eyes of the LORD, and he pondereth all his goings.
5:22 恶人必被自己的罪孽捉住。他必被自己的罪恶如绳索缠绕。
His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.
5:23 他因不受训诲，就必死亡。又因愚昧过甚，必走差了路。
He shall die without instruction; and in the greatness of his folly he shall go astray.


箴言(Proverbs) - 第 06 章

旧约 -- 箴言(Proverbs) -- 第 6 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
6:1 我儿，你若为朋友作保，替外人击掌，
My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,
6:2 你就被口中的话语缠住，被嘴里的言语捉住。
Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.
6:3 我儿，你既落在朋友手中，就当这样行，才可救自己。你要自卑，去恳求你的朋友。
Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.
6:4 不要容你的眼睛睡觉，不要容你的眼皮打盹。
Give not sleep to thine eyes, nor slumber to thine eyelids.
6:5 要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。
Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.
6:6 懒惰人哪，你去察看蚂蚁的动作，就可得智慧。
Go to the ant, thou sluggard; consider her ways, and be wise:
6:7 蚂蚁没有元帅，没有官长，没有君王，
Which having no guide, overseer, or ruler,
6:8 尚且在夏天豫备食物，在收割时聚敛粮食。
Provideth her meat in the summer, and gathereth her food in the harvest.
6:9 懒惰人哪，你要睡到几时呢。你何时睡醒呢。
How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?
6:10 再睡片时，打盹片时，抱着手躺卧片时，
Yet a little sleep, a little slumber, a little folding of the hands to sleep:
6:11 你的贪穷就必如强盗速来，你的缺乏仿佛拿兵器的人来到。
So shall thy poverty come as one that travelleth, and thy want as an armed man.
6:12 无赖的恶徒，行动就用乖僻的口。
A naughty person, a wicked man, walketh with a froward mouth.
6:13 用眼传神，用脚示意，用指点划。
He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;
6:14 心中乖僻，常设恶谋，布散分争。
Frowardness is in his heart, he deviseth mischief continually; he soweth discord.
6:15 所以灾难必忽然临到他身。他必顷刻败坏无法可治。
Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.
6:16 耶和华所恨恶的有六样，连他心所憎恶的共有七样。
These six things doth the LORD hate: yea, seven are an abomination unto him:
6:17 就是高傲的眼，撒谎的舌，流无辜人血的手，
A proud look, a lying tongue, and hands that shed innocent blood,
6:18 图谋恶计的心，飞跑行恶的脚，
An heart that deviseth wicked imaginations, feet that be swift in running to mischief,
6:19 吐谎言的假见证，并弟兄中布散分争的人。
A false witness that speaketh lies, and he that soweth discord among brethren.
6:20 我儿，要谨守你父亲的诫命，不可离弃你母亲的法则。（或作指教）
My son, keep thy father's commandment, and forsake not the law of thy mother:
6:21 要常系在你心上，挂在你项上。
Bind them continually upon thine heart, and tie them about thy neck.
6:22 你行走，他必引导你。你躺卧，他必保守你。你睡醒，他必与你谈论。
When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.
6:23 因为诫命是灯，法则（或作指教）是光。训诲的责备是生命的道。
For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:
6:24 能保你远离恶妇，远离外女谄媚的舌头。
To keep thee from the evil woman, from the flattery of the tongue of a strange woman.
6:25 你心中不要恋慕他的美色，也不要被他的眼皮勾引。
Lust not after her beauty in thine heart; neither let her take thee with her eyelids.
6:26 因为妓女能使人只剩一块饼，淫妇猎取人宝贵的生命。
For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.
6:27 人若怀里搋火，衣服岂能不烧呢。
Can a man take fire in his bosom, and his clothes not be burned?
6:28 人若在火炭上走，脚岂能不烫呢。
Can one go upon hot coals, and his feet not be burned?
6:29 亲近邻舍之妻的，也是如此。凡挨近他的，不免受罚。
So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.
6:30 贼因饥饿偷窃充饥，人不藐视他。
Men do not despise a thief, if he steal to satisfy his soul when he is hungry;
6:31 若被找着，他必赔还七倍。必将家中所有的，尽都偿还。
But if he be found, he shall restore sevenfold; he shall give all the substance of his house.
6:32 与妇人行淫的，便是无知，行这事的，必丧掉生命。
But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.
6:33 他必受伤损，必被凌辱。他的羞耻不得涂抹。
A wound and dishonour shall he get; and his reproach shall not be wiped away.
6:34 因为人的嫉恨，成了烈怒。报仇的时候，决不留情。
For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.
6:35 什吗赎价，他都不顾。你虽送许多礼物，他也不肯干休。
He will not regard any ransom; neither will he rest content, though thou givest many gifts.


箴言(Proverbs) - 第 07 章

旧约 -- 箴言(Proverbs) -- 第 7 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
7:1 我儿，你要遵守我的言语，将我的命令存记在心。
My son, keep my words, and lay up my commandments with thee.
7:2 遵守我的命令，就得存活。保守我的法则，（或作指教）好像保守眼中的瞳人。
Keep my commandments, and live; and my law as the apple of thine eye.
7:3 系在你指头上，刻在你心版上。
Bind them upon thy fingers, write them upon the table of thine heart.
7:4 对智慧说，你是我的姊妹。称呼聪明为你的亲人。
Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:
7:5 他就保你远离淫妇，远离说谄媚话的外女。
That they may keep thee from the strange woman, from the stranger which flattereth with her words.
7:6 我曾在我房屋的窗户内，从我窗棂之间，往外观看。
For at the window of my house I looked through my casement,
7:7 见愚昧人内，少年人中，分明有一个无知的少年人，
And beheld among the simple ones, I discerned among the youths, a young man void of understanding,
7:8 从街上经过，走近淫妇的巷口，直往通他家的路去，
Passing through the street near her corner; and he went the way to her house,
7:9 在黄昏，或晚上，或半夜，或黑暗之中，
In the twilight, in the evening, in the black and dark night:
7:10 看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。
And, behold, there met him a woman with the attire of an harlot, and subtil of heart.
7:11 这妇人喧囔不守约束，在家里停不住脚。
(She is loud and stubborn; her feet abide not in her house:
7:12 有时在街市上，有时在宽阔处，或在各巷口蹲伏。
Now is she without, now in the streets, and lieth in wait at every corner.)
7:13 拉住那少年人，与他亲嘴，脸无羞耻对他说，
So she caught him, and kissed him, and with an impudent face said unto him,
7:14 平安祭在我这里。今日才还了我所许的愿。
I have peace offerings with me; this day have I payed my vows.
7:15 因此，我出来迎接你，恳求见你的面，恰巧遇见了你。
Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.
7:16 我以经用绣花毯子，和埃及线织的花纹布，铺了我的床。
I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.
7:17 我又用没药，沉香，桂皮，薰了我的榻。
I have perfumed my bed with myrrh, aloes, and cinnamon.
7:18 你来，我们可以饱享爱情，直到早晨。我们可以彼此亲爱欢乐。
Come, let us take our fill of love until the morning: let us solace ourselves with loves.
7:19 因为我丈夫不在家，出门行远路。
For the goodman is not at home, he is gone a long journey:
7:20 他手拿银囊。必到月望才回家。
He hath taken a bag of money with him, and will come home at the day appointed.
7:21 淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。
With her much fair speech she caused him to yield, with the flattering of her lips she forced him.
7:22 少年人立刻跟随他，好像牛往宰杀之地，又像愚昧人带锁链，去受刑罚。
He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;
7:23 直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。
Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.
7:24 众子阿，现在要听从我，留心听我口中的话。
Hearken unto me now therefore, O ye children, and attend to the words of my mouth.
7:25 你的心，不可偏向淫妇的道。不要入他的迷途。
Let not thine heart decline to her ways, go not astray in her paths.
7:26 因为被他伤害仆倒的不少。被他杀戳的而且甚多。
For she hath cast down many wounded: yea, many strong men have been slain by her.
7:27 他的家是在阴间之路，下到死亡之宫。
Her house is the way to hell, going down to the chambers of death.


箴言(Proverbs) - 第 08 章

旧约 -- 箴言(Proverbs) -- 第 8 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
8:1 智慧岂不呼叫，聪明岂不发声。
Doth not wisdom cry? and understanding put forth her voice?
8:2 他在道旁高处的顶上，在十字路口站立。
She standeth in the top of high places, by the way in the places of the paths.
8:3 在城门旁，在城门口，在城门洞，大声说，
She crieth at the gates, at the entry of the city, at the coming in at the doors.
8:4 众人哪，我呼叫你们。我向世人发声，
Unto you, O men, I call; and my voice is to the sons of man.
8:5 说，愚昧人哪，你们要会悟灵明。愚昧人哪，你们当心里明白。
O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.
8:6 你们当听，因我要说极美的话。我张嘴要论正直的事。
Hear; for I will speak of excellent things; and the opening of my lips shall be right things.
8:7 我的口要发出真理。我的嘴憎恶邪恶。
For my mouth shall speak truth; and wickedness is an abomination to my lips.
8:8 我口中的言语，都是公义，并无弯曲乖僻。
All the words of my mouth are in righteousness; there is nothing froward or perverse in them.
8:9 有聪明的以为明显，得知识的以为正直。
They are all plain to him that understandeth, and right to them that find knowledge.
8:10 你们当受我的教训，不受白银。宁得知识，胜过黄金。
Receive my instruction, and not silver; and knowledge rather than choice gold.
8:11 因为智慧比珍珠（或作红宝石）更美。一切可喜爱的，都不足与比较。
For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.
8:12 我智慧以灵明为居所，又寻得知识和谋略。
I wisdom dwell with prudence, and find out knowledge of witty inventions.
8:13 敬畏耶和华，在乎恨恶邪恶。那骄傲，狂妄，并恶道，以及乖谬的口，都为我所恨恶。
The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.
8:14 我有谋略，和真知识。我乃聪明。我有能力。
Counsel is mine, and sound wisdom: I am understanding; I have strength.
8:15 帝王藉我坐国位。君王藉我定公平。
By me kings reign, and princes decree justice.
8:16 王子和首领，世上一切的审判官，都是藉我掌权。
By me princes rule, and nobles, even all the judges of the earth.
8:17 爱我的，我也爱他。恳切寻求我的，必寻得见。
I love them that love me; and those that seek me early shall find me.
8:18 丰富尊荣在我。恒久的财并公义也在我。
Riches and honour are with me; yea, durable riches and righteousness.
8:19 我的果实胜过黄金。强如精金，我的出产超乎高银。
My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.
8:20 我在公义道上走，在公平的路上中行。
I lead in the way of righteousness, in the midst of the paths of judgment:
8:21 使爱我的承受货财，并充满他们的府库。
That I may cause those that love me to inherit substance; and I will fill their treasures.
8:22 在耶和华造化的起头，在太初创造万物之先，就有了我。
The LORD possessed me in the beginning of his way, before his works of old.
8:23 从亘古，从太初，未有世界以前，我已被立。
I was set up from everlasting, from the beginning, or ever the earth was.
8:24 没有深渊，没有大水的泉源，我已生出。
When there were no depths, I was brought forth; when there were no fountains abounding with water.
8:25 大山未曾奠定，小山未有之先，我已生出。
Before the mountains were settled, before the hills was I brought forth:
8:26 耶和华还没有创造大地，和田野，并世上的土质，我已生出。
While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.
8:27 他立高天，我在那里。他在渊面的周围，划出圆圈，
When he prepared the heavens, I was there: when he set a compass upon the face of the depth:
8:28 上使穹苍坚硬，下使渊源稳固，
When he established the clouds above: when he strengthened the fountains of the deep:
8:29 为沧海定出界限，使水不越过他的命令，立定大地的根基。
When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:
8:30 那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，
Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;
8:31 踊跃在他为人豫备可住之地，也喜悦住在世人之间。
Rejoicing in the habitable part of his earth; and my delights were with the sons of men.
8:32 众子阿，现在要听从我。因为谨守我道的，便为有福。
Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.
8:33 要听教训，就得智慧，不可弃绝。
Hear instruction, and be wise, and refuse it not.
8:34 听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。
Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.
8:35 因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。
For whoso findeth me findeth life, and shall obtain favour of the LORD.
8:36 得罪我的，却害了自己的性命。恨恶我的，都喜爱死亡。
But he that sinneth against me wrongeth his own soul: all they that hate me love death.


箴言(Proverbs) - 第 09 章

旧约 -- 箴言(Proverbs) -- 第 9 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
9:1 智慧建造房屋，凿成七根柱子，
Wisdom hath builded her house, she hath hewn out her seven pillars:
9:2 宰杀牲畜，调和旨酒，设摆筵席。
She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.
9:3 打发使女出去，自己在城中至高处呼叫，
She hath sent forth her maidens: she crieth upon the highest places of the city,
9:4 说，谁是愚蒙人，可以转到这里来。又对那无知的人说，
Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,
9:5 你们来，吃我的饼，喝我调和的酒。
Come, eat of my bread, and drink of the wine which I have mingled.
9:6 你们愚蒙人，要舍弃愚蒙，就得存活。并要走光明的道。
Forsake the foolish, and live; and go in the way of understanding.
9:7 指斥亵慢人的，必受辱骂。责备恶人的，必被玷污。
He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.
9:8 不要责备亵慢人，恐怕他恨你。要责备智慧人，他必爱你。
Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.
9:9 教导智慧人，他就越发有智慧。指示义人，他就增长学问。
Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.
9:10 敬畏耶和华，是智慧的开端。认识至圣者，便是聪明。
The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.
9:11 你藉着我，日子必增多，年岁也必加添。
For by me thy days shall be multiplied, and the years of thy life shall be increased.
9:12 你若有智慧，是与自己有益。你若亵慢，就必独自担当。
If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.
9:13 愚昧的妇人喧囔。他是愚蒙，一无所知。
A foolish woman is clamorous: she is simple, and knoweth nothing.
9:14 他坐在自己的家门口，坐在城中高处的座位上，
For she sitteth at the door of her house, on a seat in the high places of the city,
9:15 呼叫过路的，就是直行其道的人，
To call passengers who go right on their ways:
9:16 说，谁是愚蒙人，可以转到这里来。又对那无知的人说，
Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,
9:17 偷来的水是甜的，暗吃的饼是好的。
Stolen waters are sweet, and bread eaten in secret is pleasant.
9:18 人却不知有阴魂在他那里。他的客在阴间的深处。
But he knoweth not that the dead are there; and that her guests are in the depths of hell.


箴言(Proverbs) - 第 10 章

旧约 -- 箴言(Proverbs) -- 第 10 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
10:1 所罗门的箴言。智慧之子，使父亲欢乐。愚昧之子，叫母亲担忧。
The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.
10:2 不义之财，毫无益处。惟有公义，能救人脱离死亡。
Treasures of wickedness profit nothing: but righteousness delivereth from death.
10:3 耶和华不使义人受饥饿。恶人所欲的他必推开。
The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.
10:4 手懒的要受贫穷。手勤的却要富足。
He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.
10:5 夏天聚敛的，是智慧之子。收割时沉睡的，是贻羞之子。
He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.
10:6 福祉临到义人的头。强暴蒙蔽恶人的口。
Blessings are upon the head of the just: but violence covereth the mouth of the wicked.
10:7 义人的纪念被称赞。恶人的名字必朽烂。
The memory of the just is blessed: but the name of the wicked shall rot.
10:8 心中智慧的，必受命令。口里愚妄的，必致倾倒。
The wise in heart will receive commandments: but a prating fool shall fall.
10:9 行正直路的，步步安稳。走弯曲道的，必致败露。
He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.
10:10 以眼传神的，使人忧患。口里愚妄的，必致倾倒。
He that winketh with the eye causeth sorrow: but a prating fool shall fall.
10:11 义人的口是生命的泉源。强暴蒙蔽恶人的口。
The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.
10:12 恨能挑启争端。爱能遮掩一切过错。
Hatred stirreth up strifes: but love covereth all sins.
10:13 明哲人嘴里有智慧。无知人背上受刑杖。
In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.
10:14 智慧人积存知识。愚妄人的口速致败坏。
Wise men lay up knowledge: but the mouth of the foolish is near destruction.
10:15 富户的财物，是他的坚城。穷人的贫乏，是他的败坏。
The rich man's wealth is his strong city: the destruction of the poor is their poverty.
10:16 义人的勤劳致生。恶人的进项致死。（死原文作罪）
The labour of the righteous tendeth to life: the fruit of the wicked to sin.
10:17 谨守训诲的，乃在生命的道上。违弃责备的，便失迷了路。
He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.
10:18 隐藏怨恨的，有说谎的嘴。口出谗谤的，是愚妄的人。
He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.
10:19 多言多语难免有过。禁止嘴唇是有智慧。
In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.
10:20 义人的舌，乃似高银。恶人的心，所值无几。
The tongue of the just is as choice silver: the heart of the wicked is little worth.
10:21 义人的口教养多人。愚昧人因无知而死亡。
The lips of the righteous feed many: but fools die for want of wisdom.
10:22 耶和华所赐的福，使人富足。并不加上忧虑。
The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.
10:23 愚妄人以行恶为戏耍。明哲人却以智慧为乐。
It is as sport to a fool to do mischief: but a man of understanding hath wisdom.
10:24 恶人所怕的必临到他。义人所愿的必蒙应允。
The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.
10:25 暴风一过，恶人归于无有。义人的根基却是永久。
As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.
10:26 懒惰人叫差他的人，如醋倒牙，如烟薰目。
As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.
10:27 敬畏耶和华，使人日子加多。但恶人的年岁必被减少。
The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.
10:28 义人的盼望，必得喜乐。恶人的指望，必至灭没。
The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.
10:29 耶和华的道，是正直人的保障。却成了作孽人的败坏。
The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.
10:30 义人永不挪移。恶人不得住在地上。
The righteous shall never be removed: but the wicked shall not inhabit the earth.
10:31 义人的口，滋生智慧。乖谬的舌，必被割断。
The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.
10:32 义人的嘴，能令人喜悦。恶人的口，说乖谬的话。
The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.


箴言(Proverbs) - 第 11 章

旧约 -- 箴言(Proverbs) -- 第 11 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
11:1 诡诈的天平，为耶和华所憎恶。公平的法码，为他所喜悦。
A false balance is abomination to the LORD: but a just weight is his delight.
11:2 骄傲来，羞耻也来。谦逊人却有智慧。
When pride cometh, then cometh shame: but with the lowly is wisdom.
11:3 正直人的纯正，必引导自己。奸诈人的乖僻，必毁灭自己。
The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.
11:4 发怒的日子，赀财无益。惟有公义能救人脱离死亡。
Riches profit not in the day of wrath: but righteousness delivereth from death.
11:5 完全人的义，必指引他的路。但恶人必因自己的恶跌倒。
The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.
11:6 正直人的义，必拯救自己。奸诈人必陷在自己的罪孽中。
The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.
11:7 恶人一死，他的指望必灭绝。罪人的盼望，也必灭没。
When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.
11:8 义人得脱离患难，有恶人来代替他。
The righteous is delivered out of trouble, and the wicked cometh in his stead.
11:9 不虔敬的人用口败坏邻舍。义人却因知识得救。
An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.
11:10 义人享福合城喜乐。恶人灭亡，人都欢呼。
When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.
11:11 城因正直人祝福便高举。却因邪恶人的口就倾覆。
By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.
11:12 藐视邻舍的，毫无智慧。明哲人却静默不言。
He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.
11:13 往来传舌的，泄漏密事。心中诚实的，遮隐事情。
A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.
11:14 无智谋，民就败落。谋士多，人便安居。
Where no counsel is, the people fall: but in the multitude of counsellors there is safety.
11:15 外人作保的，必受亏损。恨恶击掌的，却得安稳。
He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.
11:16 恩德的妇女得尊荣。强暴的男子得赀财。
A gracious woman retaineth honour: and strong men retain riches.
11:17 仁慈的人，善待自己。残忍的人，扰害己身。
The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.
11:18 恶人经营，得虚浮的工价。撒义种的，得实在的果效。
The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.
11:19 恒心为义的，必得生命。追求邪恶的，必致死亡。
As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.
11:20 心中乖僻的，为耶和华所憎恶。行事完全的，为他所喜悦。
They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.
11:21 恶人虽然连手，必不免受罚。义人的后裔，必得拯救。
Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.
11:22 妇女美貌而无见识，如同金环带在猪鼻上。
As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.
11:23 义人的心愿，尽得好处。恶人的指望，致干忿怒。
The desire of the righteous is only good: but the expectation of the wicked is wrath.
11:24 有施散的，却更增添。有吝惜过度的，反致穷乏。
There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.
11:25 好施舍的，必得丰裕。滋润人的，必得滋润。
The liberal soul shall be made fat: and he that watereth shall be watered also himself.
11:26 屯粮不卖的，民必咒诅他。情愿出卖的，人必为他祝福。
He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.
11:27 恳切求善的，就求得恩惠。惟独求恶的，恶必临到他身。
He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.
11:28 依仗自己财物的，必跌倒。义人必发旺如青叶。
He that trusteth in his riches shall fall; but the righteous shall flourish as a branch.
11:29 扰害己家的，必承受清风。愚昧人必作慧心人的仆人。
He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.
11:30 义人所结的果子，就是生命树。有智慧的必能得人。
The fruit of the righteous is a tree of life; and he that winneth souls is wise.
11:31 看哪，义人在世尚且受报，何况恶人和罪人呢。
Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.


箴言(Proverbs) - 第 12 章

旧约 -- 箴言(Proverbs) -- 第 12 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
12:1 喜爱管教的，就是喜爱知识。恨恶责备的，却是畜类。
Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.
12:2 善人必蒙耶和华的嗯惠。设诡计的人，耶和华必定他得罪。
A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.
12:3 人靠恶行不能坚立。义人的根，必不动摇。
A man shall not be established by wickedness: but the root of the righteous shall not be moved.
12:4 才德的妇人，是丈夫的冠冕。贻羞的妇人，如同朽烂在他丈夫的骨中。
A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.
12:5 义人的思念是公平。恶人的计谋是诡诈。
The thoughts of the righteous are right: but the counsels of the wicked are deceit.
12:6 恶人的言论，是埋伏流人的血。正直人的口，必拯救人。
The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.
12:7 恶人倾覆，归于无有。义人的家，必站得住。
The wicked are overthrown, and are not: but the house of the righteous shall stand.
12:8 人必按自己的智慧被称赞。心中乖谬的，必被藐视。
A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.
12:9 被人轻贱，却有仆人，强如自尊，缺少食物。
He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.
12:10 义人顾惜他牲畜的命。恶人的怜悯，也是残忍。
A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.
12:11 耕种自己田地的，必得饱食。追随虚浮的，却是无知。
He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.
12:12 恶人想得坏人的网罗。义人的根，得以结实。
The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.
12:13 恶人嘴中的过错，是自己的网罗。但义人必脱离患难。
The wicked is snared by the transgression of his lips: but the just shall come out of trouble.
12:14 人因口所结的果子，必饱得美福。人手所作的，必为自己的报应。
A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.
12:15 愚妄人所行的，在自己的眼中看为正直。惟智慧人，肯听人的劝教。
The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.
12:16 愚妄人的恼怒，立时显露。通达人能忍辱藏羞。
A fool's wrath is presently known: but a prudent man covereth shame.
12:17 说出真话的，显明公义。作假见证的，显出诡诈。
He that speaketh truth sheweth forth righteousness: but a false witness deceit.
12:18 说话浮躁的，如刀刺人。智慧人的舌头，却为医人的良药。
There is that speaketh like the piercings of a sword: but the tongue of the wise is health.
12:19 口吐真言，永远坚立。舌说谎话，只存片时。
The lip of truth shall be established for ever: but a lying tongue is but for a moment.
12:20 图谋恶事的，心存诡诈。劝人和睦的，便得喜乐。
Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.
12:21 义人不遭灾害恶人满受祸患。
There shall no evil happen to the just: but the wicked shall be filled with mischief.
12:22 说谎言的嘴，为耶和华所憎恶。行事诚实的，为他所喜悦。
Lying lips are abomination to the LORD: but they that deal truly are his delight.
12:23 通达人隐藏知识。愚昧人的心，彰显愚昧。
A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.
12:24 殷勤人的手必掌权。懒惰的人必服苦。
The hand of the diligent shall bear rule: but the slothful shall be under tribute.
12:25 人心忧虑，屈而不伸。一句良言，使心欢乐。
Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.
12:26 义人引导他的邻舍。恶人的道，叫人失迷。
The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.
12:27 懒惰的人，不烤打猎所得的。殷勤的人，却得宝贵的财物。
The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.
12:28 在公义的道上有生命。其路之中，并无死亡。
In the way of righteousness is life: and in the pathway thereof there is no death.


箴言(Proverbs) - 第 13 章

旧约 -- 箴言(Proverbs) -- 第 13 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
13:1 智慧子听父亲的教训。亵慢人不听责备。
A wise son heareth his father's instruction: but a scorner heareth not rebuke.
13:2 人因口所结的果子，必享美福。奸诈人必遭强暴。
A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.
13:3 谨守口的，得保生命。大张嘴的，必致败亡。
He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.
13:4 懒惰人羡慕，却无所得。殷勤人必得丰裕。
The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.
13:5 义人恨恶谎言。恶人有臭名，且致惭愧。
A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.
13:6 行为正直的，有公义保守。犯罪的被邪恶倾覆。
Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.
13:7 假作富足的，却一无所有。装作穷乏的，却广有财物。
There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.
13:8 人的赀财，是他生命的赎价。穷乏人却听不见威吓的话。
The ransom of a man's life are his riches: but the poor heareth not rebuke.
13:9 义人的光明亮。（明亮原文作喜欢）恶人的灯要熄灭。
The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.
13:10 骄傲只启争竞。听劝言的，却有智慧。
Only by pride cometh contention: but with the well advised is wisdom.
13:11 不劳而得之财，必然消耗。勤劳积蓄的，必见加增。
Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.
13:12 所盼望的迟延未得，令人心忧。所愿意的临到，却是生命树。
Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.
13:13 藐视训言的，自取灭亡。敬畏诫命的，必得善报。
Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.
13:14 智慧人的法则，（或作指教）是生命的泉源，可以使人离开死亡的网罗。
The law of the wise is a fountain of life, to depart from the snares of death.
13:15 美好的聪明，使人蒙恩。奸诈人的道路，崎岖难行。
Good understanding giveth favour: but the way of transgressors is hard.
13:16 凡通达人都凭知识行事。愚昧人张扬自己的愚昧。
Every prudent man dealeth with knowledge: but a fool layeth open his folly.
13:17 奸恶的使者，必陷在祸患里。忠信的使臣，乃医人的良药。
A wicked messenger falleth into mischief: but a faithful ambassador is health.
13:18 弃绝教管的，必致贫受辱。领受责备的，必得尊荣。
Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.
13:19 所欲的成就，心觉甘甜。远离恶事，为愚昧人所憎恶。
The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.
13:20 与智慧人同行的，必得智慧。和愚昧人作伴的，必受亏损。
He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.
13:21 祸患追赶罪人。义人必得善报。
Evil pursueth sinners: but to the righteous good shall be repayed.
13:22 善人给子孙遗留产业。罪人为义人积存赀财。
A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.
13:23 穷人耕种多得粮食，但因不义有消灭的。
Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.
13:24 不忍用杖打儿子的，是恨恶他。疼爱儿子的，随时管教。
He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.
13:25 义人吃得饱足。恶人肚腹缺粮。
The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.


箴言(Proverbs) - 第 14 章

旧约 -- 箴言(Proverbs) -- 第 14 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
14:1 智慧妇人，建立家室。愚妄妇人，亲手拆毁。
Every wise woman buildeth her house: but the foolish plucketh it down with her hands.
14:2 行动正直的，敬畏耶和华。乖僻的，却藐视他。
He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.
14:3 愚妄人口中骄傲，如杖责打己身。智慧人的嘴，必保守自己。
In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.
14:4 家里无牛，槽头乾净。土产加多，乃凭牛力。
Where no oxen are, the crib is clean: but much increase is by the strength of the ox.
14:5 诚实见证人，不说谎话。假见证人，吐出谎言。
A faithful witness will not lie: but a false witness will utter lies.
14:6 亵慢人寻智慧，却寻不着。聪明人易得知识。
A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.
14:7 到愚昧人面前，不见他嘴中有知识。
Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.
14:8 通达人的智慧，在乎明白己道。愚昧人的愚妄，乃是诡诈。（或作自欺）
The wisdom of the prudent is to understand his way: but the folly of fools is deceit.
14:9 愚妄人犯罪，以为戏耍。（或作赎愆祭愚弄愚妄人）正直人互相喜悦。
Fools make a mock at sin: but among the righteous there is favour.
14:10 心中的苦楚，自己知道。心里的喜乐，外人无干。
The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.
14:11 奸恶人的房屋必倾倒。正直人的帐棚必兴盛。
The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.
14:12 有一条路人以为正。至终成为死亡之路。
There is a way which seemeth right unto a man, but the end thereof are the ways of death.
14:13 人在喜笑中，心也忧愁。快乐至极，就生愁苦。
Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.
14:14 心中背道的，必满得自己的结果。善人必从自己（的行为，得以知足）
The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.
14:15 愚蒙人是话都信。通达人处处谨慎。
The simple believeth every word: but the prudent man looketh well to his going.
14:16 智慧人惧怕，就远离恶事。愚妄人却狂傲自恃。
A wise man feareth, and departeth from evil: but the fool rageth, and is confident.
14:17 轻易发怒的，行事愚妄。设立诡计的，被人恨恶。
He that is soon angry dealeth foolishly: and a man of wicked devices is hated.
14:18 愚蒙人得愚昧为产业。通达人得知识为冠冕。
The simple inherit folly: but the prudent are crowned with knowledge.
14:19 坏人俯伏在善人面前。恶人俯伏在义人门口。
The evil bow before the good; and the wicked at the gates of the righteous.
14:20 贫穷人连邻舍也恨他。富足人朋友最多。
The poor is hated even of his own neighbour: but the rich hath many friends.
14:21 藐视邻舍的，这人有罪。怜悯贫穷的，这人有福。
He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.
14:22 谋恶的岂非走入迷途吗。谋善的必得慈爱和诚实。
Do they not err that devise evil? but mercy and truth shall be to them that devise good.
14:23 诸般勤劳，都有益处。嘴上多言，乃致穷乏。
In all labour there is profit: but the talk of the lips tendeth only to penury.
14:24 智慧人的财，为自己的冠冕。愚妄人的愚昧，终是愚昧。
The crown of the wise is their riches: but the foolishness of fools is folly.
14:25 作真见证的，救人性命。吐出谎言的，施行诡诈。
A true witness delivereth souls: but a deceitful witness speaketh lies.
14:26 敬畏耶和华的，大有依靠。他的儿女，也有避难所。
In the fear of the LORD is strong confidence: and his children shall have a place of refuge.
14:27 敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。
The fear of the LORD is a fountain of life, to depart from the snares of death.
14:28 帝王荣耀在乎民多。君王衰败在乎民少。
In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.
14:29 不轻易发怒的，大有聪明。性情暴躁的，大显愚妄。
He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.
14:30 心中安静，是肉体的生命。嫉妒是骨中的朽烂。
A sound heart is the life of the flesh: but envy the rottenness of the bones.
14:31 欺压贫寒的，是辱没造他的主。怜悯穷乏的，乃是尊敬主
He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.
14:32 恶人在所行的恶上，必被推倒。义人临死，有所投靠。
The wicked is driven away in his wickedness: but the righteous hath hope in his death.
14:33 智慧存在聪明人心中。愚昧人心里所存的，显而易见。
Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.
14:34 公义使邦国高举。罪恶是人民的羞辱。
Righteousness exalteth a nation: but sin is a reproach to any people.
14:35 智慧的臣子，蒙王恩惠。贻羞的仆人，遭其震怒。
The king's favour is toward a wise servant: but his wrath is against him that causeth shame.


箴言(Proverbs) - 第 15 章

旧约 -- 箴言(Proverbs) -- 第 15 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
15:1 回答柔和，使怒消退。言语暴戾，触动怒气。
A soft answer turneth away wrath: but grievous words stir up anger.
15:2 智慧人的舌，善发知识。愚昧人的口，吐出愚昧。
The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.
15:3 耶和华的眼目，无处不在。恶人善人，他都鉴察。
The eyes of the LORD are in every place, beholding the evil and the good.
15:4 温良的舌，是生命树。乖谬的嘴，使人心碎。
A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.
15:5 愚妄人藐视父亲的管教。领受责备的，得着见识。
A fool despiseth his father's instruction: but he that regardeth reproof is prudent.
15:6 义人家中，多有财宝。恶人得利，反受扰害。
In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.
15:7 智慧人的嘴，播扬知识。愚昧人的心，并不如此。
The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.
15:8 恶人献祭，为耶和华所憎恶。正直人祈祷，为他所喜悦。
The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.
15:9 恶人的道路，为耶和华所憎恶。追求公义的，为他所喜爱。
The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.
15:10 舍弃正路的，必受严刑。恨恶责备的，必致死亡。
Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.
15:11 阴间和死亡，尚在耶和华眼前，何况世人的心呢。
Hell and destruction are before the LORD: how much more then the hearts of the children of men?
15:12 亵慢人不爱受责备。他也不就近智慧人。
A scorner loveth not one that reproveth him: neither will he go unto the wise.
15:13 心中喜乐，面带笑容。心里忧愁，灵被损伤。
A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.
15:14 聪明人心求知识。愚昧人口吃愚昧。
The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.
15:15 困苦人的日子，都是愁苦。心中欢畅的，常享丰筵。
All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.
15:16 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
Better is little with the fear of the LORD than great treasure and trouble therewith.
15:17 吃素菜，彼此相爱，强如吃肥牛，彼此相恨。
Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.
15:18 暴怒的人，挑启争端。忍怒的人，止息分争。
A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.
15:19 懒惰人的道，像荆棘的篱笆。正直人的路，是平坦的大道。
The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.
15:20 智慧子使父亲喜乐。愚昧人藐视母亲。
A wise son maketh a glad father: but a foolish man despiseth his mother.
15:21 无知的人，以愚妄为乐。聪明的人，按正直而行。
Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.
15:22 不先商议，所谋无效。谋士众多，所谋乃成。
Without counsel purposes are disappointed: but in the multitude of counsellors they are established.
15:23 口善应对，自觉喜乐。话合其时，何等美好。
A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!
15:24 智慧人从生命的道上升，使他远离在下的阴间。
The way of life is above to the wise, that he may depart from hell beneath.
15:25 耶和华必拆毁骄傲人的家。却要立定寡妇的地界。
The LORD will destroy the house of the proud: but he will establish the border of the widow.
15:26 恶谋为耶和华所憎恶。良言乃为纯净。
The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.
15:27 贪恋财利的，扰害己家。恨恶贿赂的，必得存活。
He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.
15:28 义人的心，思量如何回答。恶人的口，吐出恶言。
The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.
15:29 耶和华远离恶人。却听义人的祷告。
The LORD is far from the wicked: but he heareth the prayer of the righteous.
15:30 眼有光使心喜乐。好信息使骨滋润。
The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.
15:31 听从生命责备的，必常在智慧人中。
The ear that heareth the reproof of life abideth among the wise.
15:32 弃绝管教的，轻看自己的生命。听从责备的，却得智慧。
He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.
15:33 敬畏耶和华，是智慧的训诲。尊荣以前，必有谦卑。
The fear of the LORD is the instruction of wisdom; and before honour is humility.


箴言(Proverbs) - 第 16 章

旧约 -- 箴言(Proverbs) -- 第 16 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
16:1 心中的谋算在乎人。舌头的应对，由于耶和华。
The preparations of the heart in man, and the answer of the tongue, is from the LORD.
16:2 人一切所行的，在自己眼中看为清洁。惟有耶和华衡量人心。
All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.
16:3 你所作的，要交托耶和华，你所谋的，就必成立。
Commit thy works unto the LORD, and thy thoughts shall be established.
16:4 耶和华所造的，各适其用。就是恶人，也为祸患的日子所造。
The LORD hath made all things for himself: yea, even the wicked for the day of evil.
16:5 凡心里骄傲的，为耶和华所憎恶。虽然连手，他必不免受罚。
Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.
16:6 因怜悯诚实，罪孽得赎。敬畏耶和华的，远离恶事。
By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.
16:7 人所行的若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。
When a man's ways please the LORD, he maketh even his enemies to be at peace with him.
16:8 多有财利，行事不义，不如少有财利，行事公义。
Better is a little with righteousness than great revenues without right.
16:9 人心筹算自己的道路。惟耶和华指引他的脚步。
A man's heart deviseth his way: but the LORD directeth his steps.
16:10 王的嘴中有神语。审判之时，他的口，必不差错。
A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.
16:11 公道的天平和秤，都属耶和华。囊中一切法码，都为他所定。
A just weight and balance are the LORD's: all the weights of the bag are his work.
16:12 作恶为王所憎恶。因国位是靠公义坚立。
It is an abomination to kings to commit wickedness: for the throne is established by righteousness.
16:13 公义的嘴，为王所喜悦。说正直话的，为王所喜爱。
Righteous lips are the delight of kings; and they love him that speaketh right.
16:14 王的震怒，如杀人的使者。但智慧人能止息王怒。
The wrath of a king is as messengers of death: but a wise man will pacify it.
16:15 王的脸光，使人有生命。王的恩典，好像春云时雨。
In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.
16:16 得智慧胜似得金子。选聪明强如选银子。
How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!
16:17 正直人的道，是远离恶事。谨守己路的，是保全性命。
The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.
16:18 骄傲在败坏以先，狂心在跌倒之前。
Pride goeth before destruction, and an haughty spirit before a fall.
16:19 心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。
Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.
16:20 谨守训言的，必得好处。依靠耶和华的，便为有福。
He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.
16:21 心中有智慧，必称为通达人。嘴中的甜言，加增人的学问。
The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.
16:22 人有智慧就有生命的泉源。愚昧人必被愚昧惩治。
Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.
16:23 智慧人的心，教训他的口，又使他的嘴，增长学问。
The heart of the wise teacheth his mouth, and addeth learning to his lips.
16:24 良言如同蜂房，使心觉甘甜，使骨得医治。
Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.
16:25 有一条路，人以为正，至终成为死亡之路。
There is a way that seemeth right unto a man, but the end thereof are the ways of death.
16:26 劳力人的胃口，使他劳力，因为他的口腹催逼他。
He that laboureth laboureth for himself; for his mouth craveth it of him.
16:27 匪徒图谋奸恶，嘴上彷佛有烧焦的火。
An ungodly man diggeth up evil: and in his lips there is as a burning fire.
16:28 乖僻人播散分争。传舌的离间密友。
A froward man soweth strife: and a whisperer separateth chief friends.
16:29 强暴人诱惑邻舍，领他走不善之道。
A violent man enticeth his neighbour, and leadeth him into the way that is not good.
16:30 眼目紧合的，图谋乖僻，嘴唇紧闭的，成就邪恶。
He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.
16:31 白发是荣耀的冠冕。在公义的道上，必能得着。
The hoary head is a crown of glory, if it be found in the way of righteousness.
16:32 不轻易发怒的，胜过勇士。治服己心的，强如取城。
He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.
16:33 签放在怀里。定事由耶和华。
The lot is cast into the lap; but the whole disposing thereof is of the LORD.


箴言(Proverbs) - 第 17 章

旧约 -- 箴言(Proverbs) -- 第 17 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
17:1 设筵满屋，大家相争，不如有块乾饼，大家相安。
Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.
17:2 仆人办事聪明，必管辖贻羞之子，又在众子中，同分产业。
A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.
17:3 鼎为炼银，炉为炼金。惟有耶和华熬炼人心。
The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.
17:4 行恶的留心听奸诈之言。说谎的侧耳听邪恶之语。
A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.
17:5 戏笑穷人的，是辱没造他的主。幸灾乐祸的，必不免受罚。
Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.
17:6 子孙为老人的冠冕。父亲是儿女的荣耀。
Children's children are the crown of old men; and the glory of children are their fathers.
17:7 愚顽人说美言本不相宜，何况君王说谎话呢。
Excellent speech becometh not a fool: much less do lying lips a prince.
17:8 贿赂在馈送人的眼中，看为宝玉。随处运动，都得顺利。
A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.
17:9 遮掩人过的，寻求人爱。屡次挑错的，离间密友。
He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.
17:10 一句责备话，深入聪明人的心，强如责打愚昧人一百下。
A reproof entereth more into a wise man than an hundred stripes into a fool.
17:11 恶人只寻背叛，所以必有严厉的使者，奉差攻击他。
An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.
17:12 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
Let a bear robbed of her whelps meet a man, rather than a fool in his folly.
17:13 以恶报善的，祸患必不离他的家。
Whoso rewardeth evil for good, evil shall not depart from his house.
17:14 分争的起头，如水放开。所以在争闹之先，必当止息争竞。
The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.
17:15 定恶人为义的，定义人为恶的，这都为耶和华所憎恶。
He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.
17:16 愚昧人既无聪明，为何手拿价银买智慧呢。
Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?
17:17 朋友乃时常亲爱。弟兄为患难而生。
A friend loveth at all times, and a brother is born for adversity.
17:18 在邻舍面前击掌作保，乃是无知的人。
A man void of understanding striketh hands, and becometh surety in the presence of his friend.
17:19 喜爱争竞的，是喜爱过犯。高立家门的，乃自取败坏。
He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.
17:20 心存邪僻的，寻不着好处。舌弄是非的，陷在祸患中。
He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.
17:21 生愚昧子的，必自愁苦。愚顽人的父，毫无喜乐。
He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.
17:22 喜乐的心，乃是良药。忧伤的灵，使骨枯乾。
A merry heart doeth good like a medicine: but a broken spirit drieth the bones.
17:23 恶人暗中受贿赂，为要倾倒判断。
A wicked man taketh a gift out of the bosom to pervert the ways of judgment.
17:24 明哲人眼前有智慧。愚昧人眼望地极。
Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.
17:25 愚昧子使父亲愁烦，使母亲忧苦。
A foolish son is a grief to his father, and bitterness to her that bare him.
17:26 判罚义人为不善。责打君子为不义。
Also to punish the just is not good, nor to strike princes for equity.
17:27 寡少言语的有知识。性情温良的有聪明。
He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.
17:28 愚昧人若静默不言，也可算为智慧。闭口不说，也可算为聪明。
Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.


箴言(Proverbs) - 第 18 章

旧约 -- 箴言(Proverbs) -- 第 18 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
18:1 与众寡合的，独自寻求心愿，并恼恨一切真智慧。
Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.
18:2 愚昧人不喜爱明哲，只喜爱显露心意。
A fool hath no delight in understanding, but that his heart may discover itself.
18:3 恶人来，藐视随来。羞耻到，辱骂同到。
When the wicked cometh, then cometh also contempt, and with ignominy reproach.
18:4 人口中的言语，如同深水。智慧的泉源，好像涌流的河水。
The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.
18:5 瞻徇恶人的情面，偏断义人的案件，都为不善。
It is not good to accept the person of the wicked, to overthrow the righteous in judgment.
18:6 愚昧人张嘴启争端，开口招鞭打。
A fool's lips enter into contention, and his mouth calleth for strokes.
18:7 愚昧人的口，自取败坏。他的嘴，是他生命的网罗。
A fool's mouth is his destruction, and his lips are the snare of his soul.
18:8 传舌人的言语，如同美食，深入人的心腹。
The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
18:9 作工懈怠的，与浪费人为弟兄。
He also that is slothful in his work is brother to him that is a great waster.
18:10 耶和华的名，是坚固台。义人奔入，便得安稳。
The name of the LORD is a strong tower: the righteous runneth into it, and is safe.
18:11 富足人的财物，是他的坚城，在他心想，犹如高墙。
The rich man's wealth is his strong city, and as an high wall in his own conceit.
18:12 败坏之先，人心骄傲。尊荣以前，必有谦卑。
Before destruction the heart of man is haughty, and before honour is humility.
18:13 未曾听完先回答的，便是他的愚昧，和羞辱。
He that answereth a matter before he heareth it, it is folly and shame unto him.
18:14 人有疾病，心能忍耐。心灵忧伤，谁能承当呢。
The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?
18:15 聪明人的心得知识。智慧人的耳求知识。
The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.
18:16 人的礼物，为他开路，引他到高位的人面前。
A man's gift maketh room for him, and bringeth him before great men.
18:17 先诉情由的，似乎有理。但邻舍来到，就察出实情。
He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.
18:18 掣签能止息争竞，也能解散强胜的人。
The lot causeth contentions to cease, and parteth between the mighty.
18:19 弟兄结怨，劝他和好，比取坚固城还难。这样的争竞，如同坚寨的门闩。
A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.
18:20 人口中所结的果子，必充满肚腹。他嘴所出的，必使他饱足。
A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.
18:21 生死在舌头的权下。喜爱他的，必吃他所结的果子。
Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.
18:22 得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。
Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.
18:23 贫穷人说哀求的话。富足人用威吓的话回答。
The poor useth intreaties; but the rich answereth roughly.
18:24 滥交朋友的，自取败坏。但有一朋友，比弟兄更亲密。
A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.


箴言(Proverbs) - 第 19 章

旧约 -- 箴言(Proverbs) -- 第 19 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
19:1 行为纯正的贫穷人，胜过乖谬愚妄的富足人。
Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.
19:2 心无知识的，乃为不善。脚步急快的难免犯罪。
Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.
19:3 人的愚昧，倾败他的道。他的心也抱怨耶和华。
The foolishness of man perverteth his way: and his heart fretteth against the LORD.
19:4 财物使朋友增多。但穷人朋友远离。
Wealth maketh many friends; but the poor is separated from his neighbour.
19:5 作假见证的，必不免受罚。吐出谎言的，终不能逃脱。
A false witness shall not be unpunished, and he that speaketh lies shall not escape.
19:6 好施散的，有多人求他的恩情。爱送礼的，人都为他的朋友。
Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.
19:7 贫穷人弟兄都恨他，何况他的朋友，更远离他。他用言语追随，他们却走了。
All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.
19:8 得着智慧的，爱惜生命，保守聪明的，必得好处。
He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.
19:9 作假见证的，不免受罚。吐出谎言的，也必灭亡。
A false witness shall not be unpunished, and he that speaketh lies shall perish.
19:10 愚昧人宴乐度日，是不合宜的，何况仆人管辖王子呢。
Delight is not seemly for a fool; much less for a servant to have rule over princes.
19:11 人有见识，就不轻易发怒。宽恕人的过失，便是自己的荣耀。
The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.
19:12 王的忿怒，好像狮子吼叫。他的恩典，却如草上的甘露。
The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.
19:13 愚昧的儿子，是父亲的祸患。妻子的争吵，如雨连连滴漏。
A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.
19:14 房屋钱财。是祖宗所遗留的。惟有贤慧的妻，是耶和华所赐的。
House and riches are the inheritance of fathers: and a prudent wife is from the LORD.
19:15 懒惰使人沉睡。懈怠的人，必受饥饿。
Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.
19:16 谨守诫命的，保全生命。轻忽己路的，必致死亡。
He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.
19:17 怜悯贫穷的，就是借给耶和华。他的善行，耶和华必偿还。
He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.
19:18 趁有指望，管教你的儿子。你的心不可任他死亡。
Chasten thy son while there is hope, and let not thy soul spare for his crying.
19:19 暴怒的人，必受刑罚。你若救他，必须再救。
A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.
19:20 你要听劝教，受训诲，使你终久有智慧。
Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.
19:21 人心多有计谋。惟有耶和华的筹算，才能立定。
There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.
19:22 施行仁慈的，令人爱慕。穷人强如说谎言的。
The desire of a man is his kindness: and a poor man is better than a liar.
19:23 敬畏耶和华的，得着生命。他必恒久知足，不遭祸患。
The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.
19:24 懒惰人放手在盘子里。就是向口撤回，他也不肯。
A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.
19:25 鞭打亵慢人，愚蒙人必长见识。责备明哲人，他就明白知识。
Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.
19:26 虐待父亲，撵出母亲的，是贻羞致辱之子。
He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.
19:27 我儿，不可听了教训，而又偏离知识的言语。
Cease, my son, to hear the instruction that causeth to err from the words of knowledge.
19:28 匪徒作见证戏笑公平。恶人的口吞下罪孽。
An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.
19:29 刑罚是为亵慢人豫备的。鞭打是为愚昧人的背豫备的。
Judgments are prepared for scorners, and stripes for the back of fools.


箴言(Proverbs) - 第 20 章

旧约 -- 箴言(Proverbs) -- 第 20 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
20:1 酒能使人亵慢，浓酒使人喧囔。凡因酒错误的，就无智慧。
Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.
20:2 王的威吓，如同狮子吼叫。惹动他怒的，是自害己命。
The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.
20:3 远离分争，是人的尊荣。愚妄人都爱争闹。
It is an honour for a man to cease from strife: but every fool will be meddling.
20:4 懒惰人因冬寒不肯耕种。到收割的时候，他必讨饭，而无所得。
The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.
20:5 人心怀藏谋略，好像深水。惟明哲人，才能汲引出来。
Counsel in the heart of man is like deep water; but a man of understanding will draw it out.
20:6 人多述说自己的仁慈。但忠信人谁能遇着呢。
Most men will proclaim every one his own goodness: but a faithful man who can find?
20:7 行为纯正的义人，他的子孙，是有福的。
The just man walketh in his integrity: his children are blessed after him.
20:8 王坐在审判的位上，以眼目驱散诸恶。
A king that sitteth in the throne of judgment scattereth away all evil with his eyes.
20:9 谁能说，我洁净了我的心。我脱净了我的罪。
Who can say, I have made my heart clean, I am pure from my sin?
20:10 两样的法码，两样的升斗，都为耶和华所憎恶。
Divers weights, and divers measures, both of them are alike abomination to the LORD.
20:11 孩童的动作，是清洁，是正直，都显明他的本性。
Even a child is known by his doings, whether his work be pure, and whether it be right.
20:12 能听的耳，能看的眼，都是耶和华所造的。
The hearing ear, and the seeing eye, the LORD hath made even both of them.
20:13 不要贪睡，免致贫穷。眼要睁开，你就吃饱。
Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.
20:14 买物的说，不好，不好。及至买去，他便自夸。
It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.
20:15 有金子，和许多珍珠。（或作红宝石）惟有知识的嘴，乃为贵重的珍宝。
There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.
20:16 谁为生人作保，就拿谁的衣服。谁为外人作保，谁就要承当。
Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.
20:17 以虚谎而得的食物，人觉甘甜。但后来他的口，必充满尘沙。
Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.
20:18 计谋都凭筹算立定。打仗要凭智谋。
Every purpose is established by counsel: and with good advice make war.
20:19 往来传舌的，泄漏密事。大张嘴的不可与他结交。
He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.
20:20 咒骂父母的，他的灯必灭，变为漆黑的黑暗。
Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.
20:21 起初速得的产业，终久却不为福。
An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.
20:22 你不要说，我要以恶报恶。要等候耶和华，他必拯救你。
Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.
20:23 两样的法码，为耶和华所憎恶。诡诈的天平，也为不善。
Divers weights are an abomination unto the LORD; and a false balance is not good.
20:24 人的脚步，为耶和华所定。人岂能明白自己的路呢。
Man's goings are of the LORD; how can a man then understand his own way?
20:25 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.
20:26 智慧的王，簸散恶人，用碌碡辊轧他们。
A wise king scattereth the wicked, and bringeth the wheel over them.
20:27 人的灵是耶和华的灯，鉴察人的心腹。
The spirit of man is the candle of the LORD, searching all the inward parts of the belly.
20:28 王因仁慈和诚实，得以保全他的国位，也因仁慈立稳。
Mercy and truth preserve the king: and his throne is upholden by mercy.
20:29 强壮乃少年的荣耀。白发为老年人的尊荣。
The glory of young men is their strength: and the beauty of old men is the grey head.
20:30 鞭伤除净人的罪恶。责打能入人的心腹。
The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.


箴言(Proverbs) - 第 21 章

旧约 -- 箴言(Proverbs) -- 第 21 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
21:1 王的心在耶和华手中，好像陇沟的水，随意流转。
The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.
21:2 人所行的，在自己的眼中都看为正，惟有耶和华衡量人心。
Every way of a man is right in his own eyes: but the LORD pondereth the hearts.
21:3 行仁义公平，比献祭更蒙耶和华悦纳。
To do justice and judgment is more acceptable to the LORD than sacrifice.
21:4 恶人发达，眼高心傲，这乃是罪。（发达原文是灯）
An high look, and a proud heart, and the plowing of the wicked, is sin.
21:5 殷勤筹画的，足致丰裕。行事急躁的，都必缺乏。
The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.
21:6 用诡诈之舌求财的，就是自己取死。所得之财，乃是吹来吹去的浮云。
The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.
21:7 恶人的强暴，必将自己扫除。因他们不肯按公平行事。
The robbery of the wicked shall destroy them; because they refuse to do judgment.
21:8 负罪之人的路，甚是弯曲。至于清洁的人，他所行的乃是正直。
The way of man is froward and strange: but as for the pure, his work is right.
21:9 宁可住在房顶的角上，不在宽阔的房屋，与争吵的妇人同住。
It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.
21:10 恶人的心，乐人受祸。他眼并不怜恤邻舍。
The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.
21:11 亵慢的人受刑罚，愚蒙的人就得智慧。智慧人受训诲，便得知识。
When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.
21:12 义人思想恶人的家，知道恶人倾倒，必至灭亡。
The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.
21:13 塞耳不听穷人哀求的，他将来呼吁也不蒙应允。
Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.
21:14 暗中送的礼物，挽回怒气。怀中搋的贿赂，止息暴怒。
A gift in secret pacifieth anger: and a reward in the bosom strong wrath.
21:15 秉公行义，使义人喜乐，使作孽的人败坏。
It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.
21:16 迷离通达道路的，必住在阴魂的会中。
The man that wandereth out of the way of understanding shall remain in the congregation of the dead.
21:17 爱宴乐的，必致穷乏。好酒爱膏油的，必不富足。
He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.
21:18 恶人作了义人的赎价。奸诈人代替正直人。
The wicked shall be a ransom for the righteous, and the transgressor for the upright.
21:19 宁可住在旷野，不与争吵使气的妇人同住。
It is better to dwell in the wilderness, than with a contentious and an angry woman.
21:20 智慧人家中积蓄宝物膏油。愚昧人随得来随吞下。
There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.
21:21 追求公义仁慈的，就寻得生命，公义，和尊荣。
He that followeth after righteousness and mercy findeth life, righteousness, and honour.
21:22 智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。
A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.
21:23 谨守口与舌的，就保守自己免受灾难。
Whoso keepeth his mouth and his tongue keepeth his soul from troubles.
21:24 心骄气傲的人，名叫亵慢。他行事狂妄，都出于骄傲。
Proud and haughty scorner is his name, who dealeth in proud wrath.
21:25 懒惰人的心愿，将他杀害，因为他手不肯作工。
The desire of the slothful killeth him; for his hands refuse to labour.
21:26 有终日贪得无厌的，义人施舍而不吝惜。
He coveteth greedily all the day long: but the righteous giveth and spareth not.
21:27 恶人的祭物是可憎的，何况他存恶意来献呢。
The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?
21:28 作假见证的必灭亡，惟有听真情而言的，其言长存。
A false witness shall perish: but the man that heareth speaketh constantly.
21:29 恶人脸无羞耻，正直人行事坚定。
A wicked man hardeneth his face: but as for the upright, he directeth his way.
21:30 没有人能以智慧，聪明，谋略，敌挡耶和华。
There is no wisdom nor understanding nor counsel against the LORD.
21:31 马是为打仗之日豫备的。得胜乃在乎耶和华。
The horse is prepared against the day of battle: but safety is of the LORD.


箴言(Proverbs) - 第 22 章

旧约 -- 箴言(Proverbs) -- 第 22 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
22:1 美名胜过大财，恩宠强如金银。
A GOOD name is rather to be chosen than great riches, and loving favour rather than silver and gold.
22:2 富户穷人，在世相遇，都为耶和华所造。
The rich and poor meet together: the LORD is the maker of them all.
22:3 通达人见祸藏躲。愚蒙人前往受害。
A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.
22:4 敬畏耶和华心存谦卑，就得富有，尊荣，生命，为赏赐。
By humility and the fear of the LORD are riches, and honour, and life.
22:5 乖僻人的路上，有荆棘和网罗。保守自己生命的。必要远离。
Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.
22:6 教养孩童，使他走当行的道，就是到老他也不偏离。
Train up a child in the way he should go: and when he is old, he will not depart from it.
22:7 富户管辖穷人，欠债的是债主的仆人。
The rich ruleth over the poor, and the borrower is servant to the lender.
22:8 撒罪孽的，必收灾祸。他逞怒的杖，也必废掉。
He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.
22:9 眼目慈善的，就必蒙福。因他将食物分给穷人。
He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.
22:10 赶出亵慢人，争端就消除，分争和羞辱，也必止息。
Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.
22:11 喜爱清心的人，因他嘴上的恩言，王必与他为友。
He that loveth pureness of heart, for the grace of his lips the king shall be his friend.
22:12 耶和华的眼目，眷顾聪明人。却倾败奸诈人的言语。
The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.
22:13 懒惰人说，外头有狮子，我在街上，就必被杀。
The slothful man saith, There is a lion without, I shall be slain in the streets.
22:14 淫妇的口为深坑，耶和华所憎恶的，必陷在其中。
The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.
22:15 愚蒙迷住孩童的心，用管教的杖可以远远赶除。
Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.
22:16 欺压贫穷为要利己的，并送礼与富户的，都必缺乏。
He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.
22:17 你须侧耳听受智慧人的言语，留心领会我的知识，
Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.
22:18 你若心中存记，嘴上咬定，这便为美。
For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.
22:19 我今日以此特特指教你，为要使你倚靠耶和华。
That thy trust may be in the LORD, I have made known to thee this day, even to thee.
22:20 谋略和知识的美事，我岂没有写给你吗。
Have not I written to thee excellent things in counsels and knowledge,
22:21 要使你知道真言的实理，你好将真言回覆那打发你来的人。
That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?
22:22 贫穷人，你不可因他贫穷，就抢夺他的物。也不可在城门口欺压困苦人。
Rob not the poor, because he is poor: neither oppress the afflicted in the gate:
22:23 因耶和华必为他辨屈。抢夺他的，耶和华必夺取那人的命。
For the LORD will plead their cause, and spoil the soul of those that spoiled them.
22:24 好生气的人，不可与他结交。暴怒的人，不可与他来往。
Make no friendship with an angry man; and with a furious man thou shalt not go:
22:25 恐怕你效法他的行为，自己就陷在网罗里。
Lest thou learn his ways, and get a snare to thy soul.
22:26 不要与人击掌，不要为欠债的作保。
Be not thou one of them that strike hands, or of them that are sureties for debts.
22:27 你若没有什么偿还，何必使人夺去你睡卧的床呢。
If thou hast nothing to pay, why should he take away thy bed from under thee?
22:28 你先祖所立的地界，你不可挪移。
Remove not the ancient landmark, which thy fathers have set.
22:29 你看见办事殷勤的人吗，他必站在君王面前，必不站在下贱人面前。
Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.


箴言(Proverbs) - 第 23 章

旧约 -- 箴言(Proverbs) -- 第 23 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
23:1 你若与官长坐席，要留意在你面前的是谁。
When thou sittest to eat with a ruler, consider diligently what is before thee:
23:2 你若是贪食的，就当拿刀放在喉咙上。
And put a knife to thy throat, if thou be a man given to appetite.
23:3 不可贪恋他的美食，因为是哄人的食物。
Be not desirous of his dainties: for they are deceitful meat.
23:4 不要劳碌求富。休仗自己的聪明。
Labour not to be rich: cease from thine own wisdom.
23:5 你岂要定睛在虚无的钱财上吗。因钱财必长翅膀，如鹰向天飞去。
Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.
23:6 不要吃恶眼人的饭。也不要贪他的美味。
Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:
23:7 因为他心怎样思量，他为人就是怎样。他虽对你说，请吃，请喝。他的心却与你向背。
For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.
23:8 你所吃的那点食物，必吐出来。你所说的甘美言语，也必落空。
The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.
23:9 你不要说话给愚昧人听。因他必藐视你智慧的言语。
Speak not in the ears of a fool: for he will despise the wisdom of thy words.
23:10 不可挪移古时的地界。也不可侵入孤儿的田地。
Remove not the old landmark; and enter not into the fields of the fatherless:
23:11 因为他们的救赎主，大有能力。他必向你为他们辨屈。
For their redeemer is mighty; he shall plead their cause with thee.
23:12 你要留心领受训诲。侧耳听从知识的言语。
Apply thine heart unto instruction, and thine ears to the words of knowledge.
23:13 不可不管教孩童，你用杖打他，他必不至于死。
Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.
23:14 你要用杖打他，就可以救他的灵魂免下阴间。
Thou shalt beat him with the rod, and shalt deliver his soul from hell.
23:15 我儿你心若存智慧，我的心也甚欢喜。
My son, if thine heart be wise, my heart shall rejoice, even mine.
23:16 你的嘴若说正直话，我的心肠也必快乐。
Yea, my reins shall rejoice, when thy lips speak right things.
23:17 你心中不要嫉妒罪人。只要终日敬畏耶和华。
Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.
23:18 因为至终必有善报。你的指望也不至断绝。
For surely there is an end; and thine expectation shall not be cut off.
23:19 我儿，你当听，当存智慧，好在正道上引导你的心。
Hear thou, my son, and be wise, and guide thine heart in the way.
23:20 好饮酒的，好吃肉的，不要与他们来往。
Be not among winebibbers; among riotous eaters of flesh:
23:21 因为好酒贪食的，必至贫穷。好睡觉的，必穿破烂衣服。
For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.
23:22 你要听从生你的父亲。你母亲老了，也不可藐视他。
Hearken unto thy father that begat thee, and despise not thy mother when she is old.
23:23 你当买真理。就是智慧，训诲，和聪明，也都不可卖。
Buy the truth, and sell it not; also wisdom, and instruction, and understanding.
23:24 义人的父亲，必大得快乐。人生智慧的儿子，必因他欢喜。
The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.
23:25 你要使父母欢喜。使生你的快乐。
Thy father and thy mother shall be glad, and she that bare thee shall rejoice.
23:26 我儿，要将你的心归我。你的眼目，也要喜悦我的道路。
My son, give me thine heart, and let thine eyes observe my ways.
23:27 妓女是深坑。外女是窄阱。
For a whore is a deep ditch; and a strange woman is a narrow pit.
23:28 他埋伏好像强盗，他使人中多有奸诈的。
She also lieth in wait as for a prey, and increaseth the transgressors among men.
23:29 谁有祸患，谁有忧愁，谁有争斗，谁有哀叹，（或作怨言）谁无故受伤，谁眼目红赤。
Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?
23:30 就是那流连饮酒，常去寻梢调和酒的人。
They that tarry long at the wine; they that go to seek mixed wine.
23:31 酒发红，在杯中闪烁，你不可观看，虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。
Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.
23:32 *
At the last it biteth like a serpent, and stingeth like an adder.
23:33 你眼必看见异怪的事。（异怪的事或作淫妇）你心必发出乖谬的话。
Thine eyes shall behold strange women, and thine heart shall utter perverse things.
23:34 你必像躺在海中，或像卧在桅杆上。
Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.
23:35 你必说，人打我，我却未受伤，人鞭打我，我竟不觉得，我几时清醒，我仍去寻酒。
They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.


箴言(Proverbs) - 第 24 章

旧约 -- 箴言(Proverbs) -- 第 24 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
24:1 你不要嫉妒恶人，也不要起意与他们相处。
Be not thou envious against evil men, neither desire to be with them.
24:2 因为他们的心，图谋强暴。他们的口谈论奸恶。
For their heart studieth destruction, and their lips talk of mischief.
24:3 房屋因智慧建造，又因聪明立稳。
Through wisdom is an house builded; and by understanding it is established:
24:4 其中因知识充满各样美好宝贵的财物。
And by knowledge shall the chambers be filled with all precious and pleasant riches.
24:5 智慧人大有能力。有知识的人，力上加力。
A wise man is strong; yea, a man of knowledge increaseth strength.
24:6 你去打仗，要凭智谋。谋士众多，人便得胜。
For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.
24:7 智慧极高，非愚昧人所能及，所以在城门内，不敢开口。
Wisdom is too high for a fool: he openeth not his mouth in the gate.
24:8 设计作恶的，必称为奸人。
He that deviseth to do evil shall be called a mischievous person.
24:9 愚妄人的思念，乃是罪恶。亵慢者为人所憎恶。
The thought of foolishness is sin: and the scorner is an abomination to men.
24:10 你在患难之日若胆怯，你的力量就微小。
If thou faint in the day of adversity, thy strength is small.
24:11 人被拉到死地，你要解救。人将被杀，你须拦阻。
If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;
24:12 你若说，这事我未曾知道。那衡量人心的，岂不明白吗。保守你命的，岂不知道吗。他岂不按各人所行的，报应各人吗。
If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?
24:13 我儿，你要吃蜜，因为是好的。吃蜂房下滴的蜜，更觉甘甜。
My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:
24:14 你心得了智慧，也必觉的如此。你若找着，至终必有善报。你的指望，也不至断绝。
So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.
24:15 你这恶人，不要埋伏攻击义人的家。不要毁坏他安居之所。
Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:
24:16 因为义人虽七次跌倒，仍必兴起。恶人却被祸患倾倒。
For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.
24:17 你仇敌跌倒，你不要欢喜。他倾倒，你心不要快乐。
Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:
24:18 恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。
Lest the LORD see it, and it displease him, and he turn away his wrath from him.
24:19 不要为作恶的心怀不平。也不要嫉妒恶人。
Fret not thyself because of evil men, neither be thou envious at the wicked;
24:20 因为恶人终不得善报。恶人的灯也必熄灭。
For there shall be no reward to the evil man; the candle of the wicked shall be put out.
24:21 我儿，你要敬畏耶和华与君王。不要与反覆无常的人结交。
My son, fear thou the LORD and the king: and meddle not with them that are given to change:
24:22 因为他们的灾难，必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢。
For their calamity shall rise suddenly; and who knoweth the ruin of them both?
24:23 以下也是智慧人的箴言。审判时看人的情面，是不好的。
These things also belong to the wise. It is not good to have respect of persons in judgment.
24:24 对恶人说，你是义人的，这人万民必咒诅，列邦必憎恶。
He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:
24:25 责备恶人的，必得喜悦。美好的福，也必临到他。
But to them that rebuke him shall be delight, and a good blessing shall come upon them.
24:26 应对正直的，犹如与人亲嘴。
Every man shall kiss his lips that giveth a right answer.
24:27 你要在外头豫备工料，在田间办理整齐，然后建造房屋。
Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.
24:28 不可无故作见证，陷害邻舍。也不可用嘴欺骗人。
Be not a witness against thy neighbour without cause; and deceive not with thy lips.
24:29 不可说，人怎样对待我，我也怎样待他，我必照他所行的报复他。
Say not, I will do so to him as he hath done to me: I will render to the man according to his work.
24:30 我经过懒惰人的田地，无知人的葡萄园。
I went by the field of the slothful, and by the vineyard of the man void of understanding;
24:31 荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。
And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.
24:32 我看见就留心思想，我看着就领了训诲。
Then I saw, and considered it well: I looked upon it, and received instruction.
24:33 再睡片时，打盹片时，抱着手躺卧片时，
Yet a little sleep, a little slumber, a little folding of the hands to sleep:
24:34 你的贫穷，就必如强盗速来，你的缺乏，彷佛拿兵器的人来到。
So shall thy poverty come as one that travelleth; and thy want as an armed man.


箴言(Proverbs) - 第 25 章

旧约 -- 箴言(Proverbs) -- 第 25 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
25:1 以下也是所罗门的箴言。是犹大王希西家的人所誊录的。
These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
25:2 将事隐秘，乃神的荣耀。将事察清，乃君王的荣耀。
It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.
25:3 天之高，地之厚，君王之心也测不透。
The heaven for height, and the earth for depth, and the heart of kings is unsearchable.
25:4 除去银子的渣滓，就有银子出来，银匠能以作器皿。
Take away the dross from the silver, and there shall come forth a vessel for the finer.
25:5 除去王面前的恶人，国位就靠公义坚立。
Take away the wicked from before the king, and his throne shall be established in righteousness.
25:6 不要在王面前妄自尊大。不要在大人的位上站立。
Put not forth thyself in the presence of the king, and stand not in the place of great men:
25:7 宁可有人说，请你上来，强如在你觐见的王子面前，叫你退下。
For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.
25:8 不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。
Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.
25:9 你与邻舍争讼，要与他ㄧ人辩论。不可泄漏人的密事。
Debate thy cause with thy neighbour himself; and discover not a secret to another:
25:10 恐怕听见的人骂你，你的臭名就难以脱离。
Lest he that heareth it put thee to shame, and thine infamy turn not away.
25:11 一句话说得合宜，就如金苹果在银网子里。
A word fitly spoken is like apples of gold in pictures of silver.
25:12 智慧人的劝戒，在顺从的人耳中，好像金耳环，和精金的妆饰。
As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.
25:13 忠信的使者，叫差他的人心里舒畅，就如在收割时，有冰雪的凉气。
As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.
25:14 空夸赠送礼物的，好像无雨的风云。
Whoso boasteth himself of a false gift is like clouds and wind without rain.
25:15 恒常忍耐，可以劝动君王。柔和的舌头，能折断骨头。
By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.
25:16 你得了蜜吗，只可吃够而已。恐怕你过饱就呕吐出来。
Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.
25:17 你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。
Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.
25:18 作假见证陷害邻舍的，就是大槌，是利刀，是快箭。
A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.
25:19 患难时倚靠不忠诚的人，好像破坏的牙，错骨缝的脚。
Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.
25:20 对伤心的人唱歌，就如冷天脱衣服，又如硷上倒醋。
As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.
25:21 你的仇敌，若饿了就给他饭吃。若渴了就给他水喝。
If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:
25:22 因为你这样行，就是把炭火堆在他的头上。耶和华也必赏赐你。
For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.
25:23 北风生雨，谗谤人的舌头也生怒容。
The north wind driveth away rain: so doth an angry countenance a backbiting tongue.
25:24 宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。
It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.
25:25 有好消息从远方来，就如拿凉水给口渴的人喝。
As cold waters to a thirsty soul, so is good news from a far country.
25:26 义人在恶人面前退缩，好像Y1浑之泉，弄浊之井。
A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.
25:27 吃蜜过多，是不好的。考究自己的荣耀，也是可厌的。
It is not good to eat much honey: so for men to search their own glory is not glory.
25:28 人不制服自己的心，好像毁坏的城邑，没有墙垣。
He that hath no rule over his own spirit is like a city that is broken down, and without walls.


箴言(Proverbs) - 第 26 章

旧约 -- 箴言(Proverbs) -- 第 26 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
26:1 夏天落雪，收割时下雨，都不相宜。愚昧人得尊荣，也是如此。
As snow in summer, and as rain in harvest, so honour is not seemly for a fool.
26:2 麻雀往来，燕子翻飞，这样，无故的咒诅，也必不临到。
As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.
26:3 鞭子是为打马。辔头是为勒驴。刑杖是为打愚昧人的背。
A whip for the horse, a bridle for the ass, and a rod for the fool's back.
26:4 不要照愚昧人的愚妄话回答他，恐怕你与他一样。
Answer not a fool according to his folly, lest thou also be like unto him.
26:5 要照愚昧人的愚妄话回答他，免得他自以为有智慧。
Answer a fool according to his folly, lest he be wise in his own conceit.
26:6 藉愚昧人手寄的，是砍断自己的脚，自受损害。（自受原作喝）
He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.
26:7 瘸子的脚，空存无用。箴言在愚昧人的口中，也是如此。
The legs of the lame are not equal: so is a parable in the mouth of fools.
26:8 将尊荣给愚昧人的，好像人把石子包在机弦里。
As he that bindeth a stone in a sling, so is he that giveth honour to a fool.
26:9 箴言在愚昧人的口中，好像荆棘刺入醉汉的手。
As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.
26:10 雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手。
The great God that formed all things both rewardeth the fool, and rewardeth transgressors.
26:11 愚昧人行愚妄事，行了又行，就如狗转过来吃他所吐的。
As a dog returneth to his vomit, so a fool returneth to his folly.
26:12 你见自以为有智慧的人吗，愚昧人比他更有指望。
Seest thou a man wise in his own conceit? there is more hope of a fool than of him.
26:13 懒惰人说，道上有猛狮，街上有壮狮。
The slothful man saith, There is a lion in the way; a lion is in the streets.
26:14 门在枢纽转动，懒惰人在床上也是如此。
As the door turneth upon his hinges, so doth the slothful upon his bed.
26:15 懒惰人放手在盘子里，就是向口撤回，也以为劳乏。
The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.
26:16 懒惰人看自己，比七个善于应对的人更有智慧。
The sluggard is wiser in his own conceit than seven men that can render a reason.
26:17 过路被事激动，管理不干己的争竞，好像人揪住狗耳。
He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.
26:18 人欺凌邻舍，却说，我岂不是戏耍吗。他就像疯狂的人，抛掷火把，利箭，与杀人的兵器。（杀人的兵器原文作死亡）
As a mad man who casteth firebrands, arrows, and death,
26:19 *
So is the man that deceiveth his neighbour, and saith, Am not I in sport?
26:20 火缺了柴，就必熄灭。无人传舌，争竞便止息。
Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.
26:21 好争竞的人煽惑争端，就如馀火加炭，火上加柴一样。
As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.
26:22 传舌人的言语，如同美食，深入人的心腹。
The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
26:23 火热的嘴，奸恶的心，好像银渣包的瓦器。
Burning lips and a wicked heart are like a potsherd covered with silver dross.
26:24 怨恨人的用嘴粉饰，心里却藏着诡诈。
He that hateth dissembleth with his lips, and layeth up deceit within him;
26:25 他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。
When he speaketh fair, believe him not: for there are seven abominations in his heart.
26:26 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.
26:27 挖陷坑的，自己必掉在其中。辊石头的，石头必反辊在他身上。
Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.
26:28 虚谎的舌，恨他所压伤的人。谄媚的口，败坏人的事。
A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.


箴言(Proverbs) - 第 27 章

旧约 -- 箴言(Proverbs) -- 第 27 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
27:1 不要为明日自夸，因为一日要生何事，你尚且不能知道。
Boast not thyself of to morrow; for thou knowest not what a day may bring forth.
27:2 要别人夸奖你，不可用口自夸。等外人称赞你，不可用嘴自称。
Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.
27:3 石头重，沙土沉，愚妄人的恼怒，比这两样更重。
A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.
27:4 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢。
Wrath is cruel, and anger is outrageous; but who is able to stand before envy?
27:5 当面的责备，强如背地的爱情。
Open rebuke is better than secret love.
27:6 朋友加的伤痕，出于忠诚，仇敌连连亲嘴，却是多馀。
Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.
27:7 人吃饱了，厌恶蜂房的蜜。人饥饿了，一切苦物都觉甘甜。
The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.
27:8 人离本处飘流，好像雀鸟离窝游飞。
As a bird that wandereth from her nest, so is a man that wandereth from his place.
27:9 膏油与香料，使人心喜悦。朋友诚实的劝教，也是如此甘美。
Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.
27:10 你的朋友，和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去。向近的邻舍，强如远方的弟兄。
Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.
27:11 我儿，你要作智慧人，好叫我的心喜欢，使我可以回答那讥笑我的人。
My son, be wise, and make my heart glad, that I may answer him that reproacheth me.
27:12 通达人见祸藏躲。愚蒙人前往受害。
A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.
27:13 谁为生人作保，就拿谁的衣服。谁为外女作保，谁就承当。
Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.
27:14 清晨起来，大声给朋友祝福的，就算是咒诅他。
He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.
27:15 大雨之日连连滴漏，和争吵的妇人一样。
A continual dropping in a very rainy day and a contentious woman are alike.
27:16 想拦阻他的，便是拦阻风，也是右手抓油。
Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.
27:17 铁磨铁，磨出刃来。朋友相感，（原文作磨朋友的脸）也是如此。
Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.
27:18 看守无花果树的，必吃树上的果子。敬奉主人的，必得尊荣。
Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.
27:19 水中照脸，彼此相符。人与人，心也相对。
As in water face answereth to face, so the heart of man to man.
27:20 阴间和灭亡，永不满足。人的眼目，也是如此。
Hell and destruction are never full; so the eyes of man are never satisfied.
27:21 鼎为炼银，炉为炼金，人的称赞也试炼人。
As the fining pot for silver, and the furnace for gold; so is a man to his praise.
27:22 你虽用杵，将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.
27:23 你要详细知道你羊群的景况。留心料理你的牛群。
Be thou diligent to know the state of thy flocks, and look well to thy herds.
27:24 因为赀财不能永有。冠冕岂能存到万代。
For riches are not for ever: and doth the crown endure to every generation?
27:25 乾草割去，嫩草发现，山上的菜蔬，也被收敛。
The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.
27:26 羊羔之毛，是为你作衣服。山羊是为作田地的价值。
The lambs are for thy clothing, and the goats are the price of the field.
27:27 有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。
And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.


箴言(Proverbs) - 第 28 章

旧约 -- 箴言(Proverbs) -- 第 28 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
28:1 恶人虽无人追赶也逃跑，义人却胆壮像狮子。
The wicked flee when no man pursueth: but the righteous are bold as a lion.
28:2 邦国因有罪过，君王就多更换。因有聪明知识的人，国必长存。
For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.
28:3 穷人欺压贫民，好像暴雨冲没粮食。
A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.
28:4 违弃律法的，夸奖恶人。遵守律法的，却与恶人相争。
They that forsake the law praise the wicked: but such as keep the law contend with them.
28:5 坏人不明白公义。惟有寻求耶和华的，无不明白。
Evil men understand not judgment: but they that seek the LORD understand all things.
28:6 行为纯正的穷乏人，胜过行事乖僻的富足人。
Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.
28:7 谨守律法的是智慧之子。与贪食人作伴的，却羞辱其父。
Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.
28:8 人以厚利加增财物，是给那怜悯穷人者积蓄的。
He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.
28:9 转耳不听律法的，他的祈祷也为可憎。
He that turneth away his ear from hearing the law, even his prayer shall be abomination.
28:10 诱惑正直人行恶道的，必掉在自己的坑里。惟有完全人，必承受福分。
Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.
28:11 富足人自以为有智慧。但聪明的贫穷人，能将他查透。
The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.
28:12 义人得志有大荣耀。恶人兴起人就躲藏。
When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.
28:13 遮掩自己罪过的，必不享通。承认离弃罪过的，必蒙怜恤。
He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.
28:14 常存敬畏的，便为有福。心存刚硬的，必陷在祸患里。
Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.
28:15 暴虐的君王辖制贫民。好像吼叫的狮子，觅食的熊。
As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.
28:16 无知的君多行暴虐。以贪财为可恨的，必年长日久。
The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.
28:17 背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。
A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.
28:18 行动正直的，必蒙拯救。行事弯曲的，立时跌倒。
Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.
28:19 耕种自己田地的，必得饱食。追随虚浮的，足受穷乏。
He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.
28:20 诚实人必多得福，想要急速发财的，不免受罚。
A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.
28:21 看人的情面，乃为不好。人因一块饼枉法，也为不好。
To have respect of persons is not good: for for a piece of bread that man will transgress.
28:22 人有恶眼想要急速发财，却不知穷乏必临到他身。
He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.
28:23 责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。
He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.
28:24 偷窃父母的，说，这不是罪。此人就是与强盗同类。
Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.
28:25 心中贪婪的，挑起争端。倚靠耶和华的，必得丰裕。
He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.
28:26 心中自是的，便是愚昧人。凭智慧行事的，必蒙拯救。
He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.
28:27 周济贫穷的，不致缺乏。佯为不见的，必多受咒诅。
He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.
28:28 恶人兴起，人就躲藏。恶人败亡，义人增多。
When the wicked rise, men hide themselves: but when they perish, the righteous increase.


箴言(Proverbs) - 第 29 章

旧约 -- 箴言(Proverbs) -- 第 29 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
29:1 人屡次受责罚，仍然硬着颈项，他必顷刻败坏，无法可治。
He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.
29:2 义人增多，民就喜乐。恶人掌权，民就叹息。
When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.
29:3 爱慕智慧的，使父亲喜乐。与妓女结交的，却浪费钱财。
Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.
29:4 王藉公平，使国坚定。索要贿赂，使国倾败。
The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.
29:5 谄媚邻舍的，就是设网罗绊他的脚。
A man that flattereth his neighbour spreadeth a net for his feet.
29:6 恶人犯罪，自陷网罗。惟独义人，欢呼喜乐。
In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.
29:7 义人知道查明穷人的案。恶人没有聪明，就不得而知。
The righteous considereth the cause of the poor: but the wicked regardeth not to know it.
29:8 亵慢人煽惑通城。智慧人止息众怒。
Scornful men bring a city into a snare: but wise men turn away wrath.
29:9 智慧人与愚妄人相争，或怒，或笑，总不能使他止息。
If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.
29:10 好流人血的，恨恶完全人。索取正直人的性命。
The bloodthirsty hate the upright: but the just seek his soul.
29:11 愚妄人怒气全发。智慧人忍气含怒。
A fool uttereth all his mind: but a wise man keepeth it in till afterwards.
29:12 君王若听谎言，他一切臣仆都是奸恶。
If a ruler hearken to lies, all his servants are wicked.
29:13 贫穷人，强暴人，在世相遇，他们的眼目，都蒙耶和华光照。
The poor and the deceitful man meet together: the LORD lighteneth both their eyes.
29:14 君王凭诚实判断穷人，他的国位，必永远坚立。
The king that faithfully judgeth the poor, his throne shall be established for ever.
29:15 杖打和责备，能加增智慧。放纵的儿子，使母亲羞愧。
The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.
29:16 恶人加多，过犯也加多。义人必看见他们跌倒。
When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.
29:17 管教你的儿子，他就使你得安息，也必使你心里喜乐。
Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.
29:18 没有异象，（或作默示）民就放肆。惟遵守律法的，便为有福。
Where there is no vision, the people perish: but he that keepeth the law, happy is he.
29:19 只用言语，仆人不肯受管教，他虽然明白，也不留意。
A servant will not be corrected by words: for though he understand he will not answer.
29:20 你见言语急躁的人吗。愚昧人比他更有指望。
Seest thou a man that is hasty in his words? there is more hope of a fool than of him.
29:21 人将仆人从小娇养，这仆人终久必成了他的儿子。
He that delicately bringeth up his servant from a child shall have him become his son at the length.
29:22 好气的人，挑启争端。暴怒的人，多多犯罪。
An angry man stirreth up strife, and a furious man aboundeth in transgression.
29:23 人的高傲，必使他卑下。心里谦逊的，必得尊荣。
A man's pride shall bring him low: but honour shall uphold the humble in spirit.
29:24 人与盗贼分赃，是恨恶自己的性命。他听见叫人发誓的声音，却不言语。
Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.
29:25 惧怕人的陷入网罗。惟有倚靠耶和华的，必得安稳。
The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.
29:26 求王恩的人多。定人事乃在耶和华。
Many seek the ruler's favour; but every man's judgment cometh from the LORD.
29:27 为非作歹的，被义人憎嫌。行事正直的，被恶人憎恶。
An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.


箴言(Proverbs) - 第 30 章

旧约 -- 箴言(Proverbs) -- 第 30 章 ( 本篇共有 31 章 ) 　7上一章　下一章8　目录
30:1 雅基的儿子亚古珥的言语，就是真言。
The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,
30:2 这人对以铁和乌甲说，我比众人更蠢笨，也没有人的聪明。
Surely I am more brutish than any man, and have not the understanding of a man.
30:3 我没有学好智慧。也不认识至圣者。
I neither learned wisdom, nor have the knowledge of the holy.
30:4 谁升天又降下来。谁聚风在掌中。谁包水在衣服里。谁立定地的四极。他名叫什么。他儿子叫名叫什么。你知道吗。
Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?
30:5 神的言语，句句都是炼净的，投靠他的，他便作他们的盾牌。
Every word of God is pure: he is a shield unto them that put their trust in him.
30:6 他的言语，你不可加添。恐怕他责备你，你就显为说谎言的。
Add thou not unto his words, lest he reprove thee, and thou be found a liar.
30:7 我求你两件事，在我未死之先，不要不赐给我。
Two things have I required of thee; deny me them not before I die:
30:8 求你使虚假和谎言远离我。使我也不贫穷，也不富足，赐给我需用的饮食。
Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:
30:9 恐怕我饱足不认你，说，耶和华是谁呢。又恐怕我贫穷就偷窃，以致亵渎我神的名。
Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.
30:10 你不要向主人谗谤仆人。恐怕他咒诅你，你便算为有罪。
Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.
30:11 有一宗人，（宗原文作代下同）咒诅父亲，不给母亲祝福。
There is a generation that curseth their father, and doth not bless their mother.
30:12 有一宗人，自以为清洁，却没有洗去自己的污秽。
There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.
30:13 有一宗人，眼目何其高傲，眼皮也是高举。
There is a generation, O how lofty are their eyes! and their eyelids are lifted up.
30:14 有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人，和世间的穷乏人。
There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.
30:15 蚂蟥有两个女儿，常说，给呀给呀。有三样不知足的，连不说够的共有四样。
The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:
30:16 就是阴间，和石胎，浸水不足的地，并火。
The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.
30:17 戏笑父亲，藐视而不听从母亲的，他的眼睛，必为谷中的乌鸦啄出来，为鹰雏所吃。
The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.
30:18 我所测不透的奇妙有三样，连我所不知道的共有四样。
There be three things which are too wonderful for me, yea, four which I know not:
30:19 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。
The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.
30:20 淫妇的道，也是这样，他吃了把嘴一擦，就说，我没有行恶。
Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.
30:21 使地震动的有三样，连地担不起的共有四样。
For three things the earth is disquieted, and for four which it cannot bear:
30:22 就是仆人作王。愚顽人吃饱。
For a servant when he reigneth; and a fool when he is filled with meat;
30:23 丑恶的女子出嫁。婢女接续主母。
For an odious woman when she is married; and an handmaid that is heir to her mistress.
30:24 地上有四样小物，却甚聪明。
There be four things which are little upon the earth, but they are exceeding wise:
30:25 蚂蚁是无力之类，却在夏天豫备粮食。
The ants are a people not strong, yet they prepare their meat in the summer;
30:26 沙番是软弱之类，却在磐石中造房。
The conies are but a feeble folk, yet make they their houses in the rocks;
30:27 蝗虫没有君王，却分队而出。
The locusts have no king, yet go they forth all of them by bands;
30:28 守宫用爪抓墙，却住在王宫。
The spider taketh hold with her hands, and is in kings' palaces.
30:29 步行威武的有三样，连行走威武的共有四样。
There be three things which go well, yea, four are comely in going:
30:30 就是狮子乃百兽中最为猛烈，无所躲避的。
A lion which is strongest among beasts, and turneth not away for any;
30:31 猎狗，公山羊，和无人能敌的君王。
A greyhound; an he goat also; and a king, against whom there is no rising up.
30:32 你若行事愚顽，自高自傲，或是坏了恶念，就当用手捂口。
If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.
30:33 摇牛奶必成奶油。扭鼻子必出血。照样，激动怒气必起争端。
Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.


箴言(Proverbs) - 第 31 章

旧约 -- 箴言(Proverbs) -- 第 31 章 ( 本篇共有 31 章 ) 　7上一章　目录
31:1 利慕伊勒王的言语，是他母亲教训他的真言。
The words of king Lemuel, the prophecy that his mother taught him.
31:2 我的儿阿，我腹中生的儿阿，我许愿得的儿阿，我当怎样教训你呢。
What, my son? and what, the son of my womb? and what, the son of my vows?
31:3 不要将你的精力给妇女，也不要有败坏君王的行为。
Give not thy strength unto women, nor thy ways to that which destroyeth kings.
31:4 利慕伊勒阿，君王喝酒，君王喝酒不相宜。王子说，浓酒在那里也不相宜。
It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:
31:5 恐怕喝了就忘记律例，颠倒一切困苦人的是非。
Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.
31:6 可以把浓酒给将亡的人喝。把清酒给苦心的人喝。
Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.
31:7 让他们喝了，就忘记他的贫穷，不在记念他的苦楚。
Let him drink, and forget his poverty, and remember his misery no more.
31:8 你当为哑吧（或作不能自辨的）开口，为一切孤独的伸冤。
Open thy mouth for the dumb in the cause of all such as are appointed to destruction.
31:9 你当开口按公义判断，为困苦和穷乏的辨屈。
Open thy mouth, judge righteously, and plead the cause of the poor and needy.
31:10 才德的妇人，谁能得着呢，他的价值胜过珍珠。
Who can find a virtuous woman? for her price is far above rubies.
31:11 他丈夫心里倚靠他，必不缺少利益。
The heart of her husband doth safely trust in her, so that he shall have no need of spoil.
31:12 他一生使丈夫有益无损。
She will do him good and not evil all the days of her life.
31:13 他寻梢羊绒和麻，甘心用手作工。
She seeketh wool, and flax, and worketh willingly with her hands.
31:14 他好像商船从远方运粮来。
She is like the merchants' ships; she bringeth her food from afar.
31:15 未到黎明他就起来，把食物分给家中的人。将当作的工分派婢女。
She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.
31:16 他想得田地，就买来。用手所的之利，栽种葡萄园。
She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.
31:17 他以能力束腰，使膀臂有力。
She girdeth her loins with strength, and strengtheneth her arms.
31:18 他觉得所经营的有利，他的灯终夜不灭。
She perceiveth that her merchandise is good: her candle goeth not out by night.
31:19 他手拿捻线竿。手把纺线车。
She layeth her hands to the spindle, and her hands hold the distaff.
31:20 他张手周济困苦人，伸手帮补穷乏人。
She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.
31:21 他不因下雪为家里的人担心，因为全家都穿着朱红衣服。
She is not afraid of the snow for her household: for all her household are clothed with scarlet.
31:22 他为自己制作绣花毯子，他的衣服，是细麻和紫色布作的。
She maketh herself coverings of tapestry; her clothing is silk and purple.
31:23 他丈夫在城门口与本地的长老同坐，为众人所认识。
Her husband is known in the gates, when he sitteth among the elders of the land.
31:24 他作细麻衣裳出卖。又将腰带卖与商家。
She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.
31:25 能力和威仪，是他的衣服。他想到日后的景况就喜笑。
Strength and honour are her clothing; and she shall rejoice in time to come.
31:26 他开口就发智慧。他舌上有仁慈的法则。
She openeth her mouth with wisdom; and in her tongue is the law of kindness.
31:27 他观察家务，并不吃闲饭。
She looketh well to the ways of her household, and eateth not the bread of idleness.
31:28 他的儿女起来称他有福。他的丈夫也称赞他，
Her children arise up, and call her blessed; her husband also, and he praiseth her.
31:29 说，才德的女子很多，惟独你超过一切。
Many daughters have done virtuously, but thou excellest them all.
31:30 艳丽是虚假的。美容是虚浮的。惟敬畏耶和华的妇女，必得称赞。
Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.
31:31 愿他享受操作所得的。愿他的工作，在城门口荣耀他。
Give her of the fruit of her hands; and let her own works praise her in the gates.


传道书(Ecclesiastes) - 第 01 章

旧约 -- 传道书(Ecclesiastes) -- 第 1 章 ( 本篇共有 12 章 ) 　下一章8　目录
1:1 在耶路撒冷作王，大卫的儿子，传道者的言语。
The words of the Preacher, the son of David, king in Jerusalem.
1:2 传道者说，虚空的虚空，虚空的虚空。凡事都是虚空。
Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.
1:3 人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢。
What profit hath a man of all his labour which he taketh under the sun?
1:4 一代过去，一代又来。地却永远长存。
One generation passeth away, and another generation cometh: but the earth abideth for ever.
1:5 日头出来，日头落下，急归所出之地。
The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.
1:6 风往南刮，又向北转，不住的旋转，而且返回转行原道。
The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.
1:7 江河都往海里流，海却不满。江河从何处流，仍归何处。
All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.
1:8 万事令人厌烦。（或作万物满有困乏）人不能说尽。眼看，看不饱，耳听，听不足。
All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.
1:9 已有的事，后必再有。已行的事，后必再行。日光之下并无新事。
The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.
1:10 岂有一件事人能指着说，这是新的。那知，在我们以前的世代，早已有了。
Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.
1:11 已过的世代，无人记念，将来的世代，后来的人也不记念。
There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.
1:12 我传道者在耶路撒冷作过以色列的王。
I the Preacher was king over Israel in Jerusalem.
1:13 我专心用智慧寻求查究天下所作的一切事，乃知神叫世人所经练的，是极重的劳苦。
And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.
1:14 我见日光之下所作的一切事，都是虚空，都是捕风。
I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.
1:15 弯曲的不能变直，缺少的不能足数。
That which is crooked cannot be made straight: and that which is wanting cannot be numbered.
1:16 我心里议论，说，我得了大智慧，胜过我以前在耶路撒冷的众人。而且我心中多经历智慧，和知识的事。
I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.
1:17 我又专心察明智慧，狂妄，和愚昧。乃知道也是捕风。
And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.
1:18 因为多有智慧，就多有愁烦。加增知识的，就加增忧伤。
For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.


传道书(Ecclesiastes) - 第 02 章

旧约 -- 传道书(Ecclesiastes) -- 第 2 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
2:1 我心里说，来吧，我以喜乐试试你，你好享福。谁知道，这也是虚空。
I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.
2:2 我指嬉笑说，这是狂妄。论喜乐说，有何功效呢。
I said of laughter, It is mad: and of mirth, What doeth it?
2:3 我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我。又如何持住愚昧，等我看明世人，在天下一生当行何事为美。
I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.
2:4 我为自己动大工程，建造房屋，栽种葡萄园，
I made me great works; I builded me houses; I planted me vineyards:
2:5 修造园囿，在其中栽种各样果木树，
I made me gardens and orchards, and I planted trees in them of all kind of fruits:
2:6 挖造水池，用以浇灌嫩小的树木。
I made me pools of water, to water therewith the wood that bringeth forth trees:
2:7 我买了仆婢，也有生在家中的仆婢。又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。
I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:
2:8 我又为自己积蓄金银，和君王的财宝，并各省的财宝。又得唱歌的男女，和世人所喜爱的物，并许多的妃嫔。
I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.
2:9 这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。
So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
2:10 凡我眼所求的，我没有留下不给他的。我心所乐的，我没有禁止不享受的。因我的心为我一切所劳碌的快乐。这就是我从劳碌中所得的分。
And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.
2:11 后来我察看我手所经营的一切事，和我劳碌所成的功。谁知都是虚空，都是捕风，在日光之下毫无益处。
Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.
2:12 我转念观看智慧，狂妄，和愚昧。在王以后而来的人，还能作什么呢。也不过行早先所行的就是了。
And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.
2:13 我便看出智慧胜过愚昧，如同光明胜过黑暗。
Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
2:14 智慧人的眼目光明，（光明原文作在他头上）愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。
The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.
2:15 我就心里说，愚昧人所遇见的，我也必遇见。我为何更有智慧呢。我心里说，这也是虚空。
Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.
2:16 智慧人，和愚昧人一样，永远无人记念。因为日后都被忘记。可叹智慧人死亡，与愚昧人无异。
For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.
2:17 我所以恨恶生命，因为在日光之下所行的事我都以为烦恼。都是虚空，都是捕风。
Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.
2:18 我恨恶一切的劳碌，就是我在日光之下的劳碌。因为我得来的必留给我以后的人。
Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.
2:19 那人是智慧，是愚昧，谁能知道。他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。
And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.
2:20 故此，我转想我在日光之下所劳碌的一切工作，心便绝望。
Therefore I went about to cause my heart to despair of all the labour which I took under the sun.
2:21 因为有人用智慧知识灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患。
For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.
2:22 人在日光之下劳碌累心，在他一切的劳碌人得着什么呢。
For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?
2:23 因为他日日忧虑，他的劳苦成为愁烦。连夜间心也不安。这也是虚空。
For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.
2:24 人莫强如吃喝，且在劳碌中享福。我看这也是出于神的手。
There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.
2:25 论到吃用，享福，谁能胜过我呢。
For who can eat, or who else can hasten hereunto, more than I?
2:26 神喜悦谁，就给谁智慧，知识，和喜乐。惟有罪人，神使他劳苦，叫他将所收聚的，所堆积的，归给神所喜悦的人。这也是虚空，也是捕风。
For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.


传道书(Ecclesiastes) - 第 03 章

旧约 -- 传道书(Ecclesiastes) -- 第 3 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
3:1 凡事都有定期，天下万务都有定时。
To every thing there is a season, and a time to every purpose under the heaven:
3:2 生有时，死有时。栽种有时，拔出所栽种的，也有时。
A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;
3:3 杀戮有时，医治有时。拆毁有时，建造有时。
A time to kill, and a time to heal; a time to break down, and a time to build up;
3:4 哭有时，笑有时。哀恸有时，跳舞有时。
A time to weep, and a time to laugh; a time to mourn, and a time to dance;
3:5 抛掷石头有时，堆聚石头有时。怀抱有时，不怀抱有时。
A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
3:6 寻梢有时，失落有时。保守有时，舍弃有时。
A time to get, and a time to lose; a time to keep, and a time to cast away;
3:7 撕裂有时，缝补有时。静默有时，言语有时。
A time to rend, and a time to sew; a time to keep silence, and a time to speak;
3:8 喜爱有时，恨恶有时。争战有时，和好有时。
A time to love, and a time to hate; a time of war, and a time of peace.
3:9 这样看来，作事的人在他的劳碌上有什么益处呢。
What profit hath he that worketh in that wherein he laboureth?
3:10 我见神叫世人劳苦，使他们在其中受经练。
I have seen the travail, which God hath given to the sons of men to be exercised in it.
3:11 神造万物，各按其时成为美好。又将永生安置在世人心里。（永生原文作永远）然而神从始至终的作为，人不能叁透。
He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.
3:12 我知道世人，莫强如终身喜乐行善。
I know that there is no good in them, but for a man to rejoice, and to do good in his life.
3:13 并且人人吃喝，在他一切劳碌中享福。这也是神的恩赐。
And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.
3:14 我知道神一切所作的，都必永存，无所增添，无所减少。神这样行，是要人在他面前存敬畏的心。
I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.
3:15 现今的事早先就有了。经来的事早已也有了。并且神使已过的事重新再来。（或作并且神再寻回已过的事）
That which hath been is now; and that which is to be hath already been; and God requireth that which is past.
3:16 我又见日光之下，在审判之处有奸恶。在公义之处也有奸恶。
And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.
3:17 我心里说，神必审判义人和恶人。因为在那里，各样事务，一切工作，都有定时。
I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.
3:18 我心里说，这乃为世人的缘故，是神要试验他们，使他们觉得自己不过像兽一样。
I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.
3:19 因为世人遭遇的，兽也遭遇。所遭遇的都是一样。这个怎样死，那个也怎样死。气息都是一样。人不能强于兽。都是虚空。
For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.
3:20 都归一处。都是出于尘土，也都归于尘土。
All go unto one place; all are of the dust, and all turn to dust again.
3:21 谁知道人的灵是往上升，兽的魂是下入地呢。
Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?
3:22 故此，我见人，莫强如他经营的事上喜乐。因为这是他的分。他身后的事，谁能使他回来得见呢。
Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?


传道书(Ecclesiastes) - 第 04 章

旧约 -- 传道书(Ecclesiastes) -- 第 4 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
4:1 我又转念，见日光之下所行的一切欺压。看哪，受欺压的流泪，且无人安慰。欺压他们的有势力，也无人安慰他们。
So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
4:2 因此，我赞叹那早已死的死人，胜过那还活着的活人。
Wherefore I praised the dead which are already dead more than the living which are yet alive.
4:3 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。
Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.
4:4 我又见人为一切的劳碌，和各样灵巧的工作，就被邻舍嫉妒。这也是虚空，也是捕风。
Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.
4:5 愚昧人抱着手，吃自己的肉。
The fool foldeth his hands together, and eateth his own flesh.
4:6 满了一把，得享安静，强如满了两把，劳碌捕风。
Better is an handful with quietness, than both the hands full with travail and vexation of spirit.
4:7 我又转念，见日光之下有一件虚空的事。
Then I returned, and I saw vanity under the sun.
4:8 有人孤单无二，无子，无兄，竟劳碌不息，眼目也不以钱财为足。（他说）我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢。这也是虚空，是极重的劳苦。
There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.
4:9 两个人总比一个人好，因为二人劳碌同得美好的果效。
Two are better than one; because they have a good reward for their labour.
4:10 若是跌倒，这人可以扶起他的同伴。若是孤身跌倒，没有别人扶起他来。这人就有祸了。
For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.
4:11 再者，二人同睡，就都暖和。一人独睡，怎能暖和呢。
Again, if two lie together, then they have heat: but how can one be warm alone?
4:12 有人功胜孤身一人，若有二人便能敌挡他。三股合成的绳子，不容易折断。
And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.
4:13 贫穷而有智慧的少年人，胜过年老不肯纳谏的愚昧王。
Better is a poor and a wise child than an old and foolish king, who will no more be admonished.
4:14 这人是从监牢中出来作王。在他国中，生来原是贫穷的。
For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.
4:15 我见日光之下一切行动的活人，都随从那第二位，就是起来替老王的少年人。
I considered all the living which walk under the sun, with the second child that shall stand up in his stead.
4:16 他所治理的众人，就是他的百姓，多得无数。在他后来的人，尚且不喜悦他。这是虚空，也是捕风。
There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.


传道书(Ecclesiastes) - 第 05 章

旧约 -- 传道书(Ecclesiastes) -- 第 5 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
5:1 你到神的殿，要谨慎脚步。因为近前听，胜过愚昧人献祭，（或作胜过献愚昧人的祭）他们本不知道所作的是恶。
Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.
5:2 你在神面前不可冒失开口，也不可心急发言。因为神在天上，你在地下，所以你的言语要寡少。
Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.
5:3 事务多，就令人作梦，言语多，就显出愚昧。
For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.
5:4 你向神许愿，偿还不可迟延。因他不喜悦愚昧人。所以你许的愿应当偿还。
When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.
5:5 你许愿不还，不如不许。
Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
5:6 不可任你的口使肉体犯罪。也不可在祭司（原文作使者）面前说是错许了。为何使神因你的声音发怒，败坏你手所作的呢。
Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?
5:7 多梦和多言，其中多有虚幻。你只要敬畏神。
For in the multitude of dreams and many words there are also divers vanities: but fear thou God.
5:8 你若在一省之中见穷人受人欺压，并夺去公义公平的事，不要因此诧异。因有一位高过居高位的鉴察。在他们以上还有更高的。
If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.
5:9 况且地的益处归众人。就是君王也受田地的供应。
Moreover the profit of the earth is for all: the king himself is served by the field.
5:10 贪爱银子的，不因得银子知足。贪爱丰富的，也不因得利益知足。这也是虚空。
He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.
5:11 货物增添，吃的人也增添。物主得什么呢，不过眼看而已。
When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?
5:12 劳碌的人，不拘吃多吃少，睡得香甜。富足的丰满，却不容他睡觉。
The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.
5:13 我见日光之下，有一宗大祸患，就是财主积存赀财，反害自己。
There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.
5:14 因遭遇祸患，这些赀财就消灭。那人若生了儿子，手里也一无所有。
But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.
5:15 他怎样从母胎赤身而来，也必照样赤身而去。他所劳碌得来的。手中分毫不能带去。
As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.
5:16 他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有什么益处呢。
And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?
5:17 并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。
All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.
5:18 我所见为善为美的，就是人在神赐他一生的日子吃喝，享受日光之下劳碌得来的好处。因为这是他的分。
Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.
5:19 神赐人赀财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐。这乃是神的恩赐。
Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.
5:20 他不多思念自己一生的年日。因为神应他的心使他喜乐。
For he shall not much remember the days of his life; because God answereth him in the joy of his heart.


传道书(Ecclesiastes) - 第 06 章

旧约 -- 传道书(Ecclesiastes) -- 第 6 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
6:1 我见日光之下有一宗祸患，重压在人身上。
There is an evil which I have seen under the sun, and it is common among men:
6:2 就是人蒙神赐他赀财，丰富，尊荣，以致他心里所愿的一样都不缺，只是神使他不能吃用，反有外人来吃用。这是虚空，也是祸患。
A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.
6:3 人若生一百个儿子，活了许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬。据我说，那不到期而落的胎比他倒好。
If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.
6:4 因为虚虚而来，暗暗而去，名字被黑暗遮蔽。
For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.
6:5 并且没有见过天日，也无知觉。这胎，比那人倒享安息。
Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.
6:6 那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去吗。
Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?
6:7 人的劳碌都为口腹，心里却不知足。
All the labour of man is for his mouth, and yet the appetite is not filled.
6:8 这样看来，智慧人比愚昧人有什么长处呢。穷人在众人面前知道如何行，有什么长处呢。
For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?
6:9 眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。
Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.
6:10 先前所有的，早已起了名。并知道何为人。他也不能与那比自己力大的相争。
That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.
6:11 加增虚浮的事既多，这与人有什么益处呢。
Seeing there be many things that increase vanity, what is man the better?
6:12 人一生虚度的日子，就如影儿经过。谁知道什么与他有益呢。谁能告诉他身后在日光之下有什么事呢。
For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?


传道书(Ecclesiastes) - 第 07 章

旧约 -- 传道书(Ecclesiastes) -- 第 7 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
7:1 名誉强如美好的膏油。人死的日子，胜过人生的日子。
A good name is better than precious ointment; and the day of death than the day of one's birth.
7:2 往遭丧的家去，强如往宴乐的家去，因为死是众人的结局。活人也必将这事放在心上。
It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.
7:3 忧愁强如喜笑，因为面带愁容，终必使心喜乐。
Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.
7:4 智慧人的心，在遭丧之家。愚昧人的心，在快乐之家。
The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
7:5 听智慧人的责备，强如听愚昧人的歌唱。
It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
7:6 愚昧人的笑声，好像锅下烧荆棘的爆声，这也是虚空。
For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.
7:7 勒索使智慧人变为愚妄。贿赂能败坏人的慧心。
Surely oppression maketh a wise man mad; and a gift destroyeth the heart.
7:8 事情的终局，强如事情的起头。存心忍耐的，胜过居心骄傲的。
Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.
7:9 你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。
Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.
7:10 不要说，先前的日子强过如今的日子，是什么缘故呢。你这样问，不是出于智慧。
Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.
7:11 智慧和产业并好。而且见天日的人，得智慧更为有益。
Wisdom is good with an inheritance: and by it there is profit to them that see the sun.
7:12 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命，这就是知识的益处。
For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.
7:13 你要察看神的作为，因为神使为曲的，谁能变为直呢。
Consider the work of God: for who can make that straight, which he hath made crooked?
7:14 遇亨通的日子，你当喜乐。遭患难的日子，你当思想。因为神使这两样并列，为的是叫人查不出身后有什么事。
In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.
7:15 有义人行义，反致灭亡。有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。
All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.
7:16 不要行义过分。也不要过于自逞智慧。何必自取败亡呢。
Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself ?
7:17 不要行恶过分。也不要为人愚昧。何必不到期而死呢。
Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?
7:18 你持守这个为美。那个也不要松手。因为敬畏神的人，必从这两样出来。
It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.
7:19 智慧使有智慧的人，比城中十个官长更有能力。
Wisdom strengtheneth the wise more than ten mighty men which are in the city.
7:20 时常行善而不犯罪的义人，世上实在没有。
For there is not a just man upon earth, that doeth good, and sinneth not.
7:21 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:
7:22 因为你心里知道，自己也曾屡次咒诅别人。
For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.
7:23 我曾用智慧试验这一切事。我说，要得智慧，智慧却离我远。
All this have I proved by wisdom: I said, I will be wise; but it was far from me.
7:24 万事之理离我甚远，而且最深，谁能测透呢。
That which is far off, and exceeding deep, who can find it out?
7:25 我转念，一心要知道，要考察，要寻求智慧，和万事的理由。又要知道邪恶为愚昧，愚昧为狂妄。
I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:
7:26 我得知有等妇人，比死还苦，她的心是网罗，手是锁练。凡蒙神喜悦的人，必能躲避她。
And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.
7:27 有罪的人，却被她缠住了。
Behold, this have I found, saith the preacher, counting one by one, to find out the account:
7:28 传道者说，看哪，一千男子中，我找到一个正直人。但众女子中，没有找到一个。我将这事一一比较，要寻求其理，我心仍要寻梢，却未曾找到。
Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.
7:29 我所找到的，只有一件，就是神造人原是正直，但他们寻出许多巧计。
Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.


传道书(Ecclesiastes) - 第 08 章

旧约 -- 传道书(Ecclesiastes) -- 第 8 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
8:1 谁如智慧人呢。谁知道事情的解释呢。人的智慧使他的脸发光，并使他的脸上的暴气改变。
Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.
8:2 我劝你遵守王的命令。既指神起誓，理当如此。
I counsel thee to keep the king's commandment, and that in regard of the oath of God.
8:3 不要急躁离开王的面前。不要固执行恶。因为他凡事都随自己的心意而行。
Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.
8:4 王的话本有权力，谁敢问他说，你作什么呢。
Where the word of a king is, there is power: and who may say unto him, What doest thou?
8:5 凡遵守命令的，必不经历祸患。智慧人的心，能辨明时候和定理。（原文作审判下节同）
Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.
8:6 各样事务成就，都有时候和定理。因为人的苦难，重压在他身上。
Because to every purpose there is time and judgment, therefore the misery of man is great upon him.
8:7 他不知道将来的事，因为将来如何，谁能告诉他呢。
For he knoweth not that which shall be: for who can tell him when it shall be?
8:8 无人有权力掌管生命，将生命留住。也无人有权力掌管死期。这场争战，无人能免，邪恶也不能救那好行邪恶的人。
There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.
8:9 这一切我都见过。也专心查考日光之下所作的一切事。有时这人管辖那人，令人受害。
All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.
8:10 我见恶人埋葬，归入坟墓。又见行正直事的，离开圣地，在城中被人忘记。这也是虚空。
And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.
8:11 因为断定罪名，不立刻施刑，所以世人满心作恶。
Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
8:12 罪人虽然作恶百次，倒享长久的年日。然而我准知道，敬畏神的，就是在他面前敬畏的人，终久必得福乐。
Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:
8:13 恶人却不得福乐，也不得长久的年日。这年日好像影儿，因他不敬畏神。
But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.
8:14 世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的。又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。
There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.
8:15 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐。因为他在日光之下，神赐他的年日，要从劳碌中，时常享受所得的。
Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.
8:16 我专心求智慧，要看世上所作的事。（有昼夜不睡觉，不合眼的）。
When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)
8:17 我就看明神一切的作为。知道人查不出日光之下所作的事。任凭他费多少力寻查，都查不出来。就是智慧人虽想知道，也是查不出来。
Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea farther; though a wise man think to know it, yet shall he not be able to find it.


传道书(Ecclesiastes) - 第 09 章

旧约 -- 传道书(Ecclesiastes) -- 第 9 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
9:1 我将一切事放在心上，详细考究，就知道义人和智慧人，并他们的作为，都在神手中。或是爱，或是恨，都在他们的前面，人不能知道。
For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.
9:2 凡临到众人的事，都是一样。义人和恶人，都遭遇一样的事。好人，洁净人和不洁净人，献祭的与不献祭的，也是一样。好人如何，罪人也如何。起誓的如何，怕起誓的也如何。
All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.
9:3 在日光之下所行的一切事上，有一件祸患，就是众人所遭遇的，都是一样。并且世人的心，充满了恶。活着的时候心里狂妄，后来就归死人那里去了。
This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
9:4 与一切活人相连的，那人还有指望。因为活着的狗，比死了的狮子更强。
For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.
9:5 活着的人，知道必死。死了的人，毫无所知。也不在得赏赐，他们的名无人记念。
For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.
9:6 他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。
Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.
9:7 你只管去欢欢喜喜吃你的饭。心中快乐喝你的酒。因为神已经悦纳你的作为。
Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.
9:8 你的衣服当时常洁白。你头上也不要缺少膏油。
Let thy garments be always white; and let thy head lack no ointment.
9:9 在你一生虚空的年日，就是神赐你在日光之下虚空的年日，当同你所爱的妻，快活度日。因为那是你生前，在日光之下劳碌的事上所得的分。
Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.
9:10 凡你手所当作的事，要尽力去作。因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.
9:11 我又转念，见日光之下，快跑的未必能嬴，力战的未必得胜，智慧的未必得粮食，明哲的未必得赀财，灵巧的未必得喜悦。所临到众人的，是在乎当时的机会。
I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.
9:12 原来人也不知道自己的定期。鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中，也是如此。
For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.
9:13 我见日光之下有一样智慧，据我看乃是广大，
This wisdom have I seen also under the sun, and it seemed great unto me:
9:14 就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。
There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:
9:15 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
9:16 我就说，智慧胜过勇力。然而那贫穷人的智慧，被人藐视，他的话也无人听从。
Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.
9:17 宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。
The words of wise men are heard in quiet more than the cry of him that ruleth among fools.
9:18 智慧胜过打仗的兵器。但一个罪人，能败坏许多善事。
Wisdom is better than weapons of war: but one sinner destroyeth much good.


传道书(Ecclesiastes) - 第 10 章

旧约 -- 传道书(Ecclesiastes) -- 第 10 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
10:1 死苍蝇，使作香的膏油发出臭气。这样，一点愚昧，也能败坏智慧和尊荣。
Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.
10:2 智慧人的心居右。愚昧人的心居左。
A wise man's heart is at his right hand; but a fool's heart at his left.
10:3 并且愚昧人行路，显出无知。对众人说，他是愚昧人。
Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.
10:4 掌权者的心，若向你发怒，不要离开你的本位，因为柔和能免大过。
If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.
10:5 我见日光之下，有一件祸患，似乎出于掌权的错误，
There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:
10:6 就是愚昧人立在高位。富足人坐在低位。
Folly is set in great dignity, and the rich sit in low place.
10:7 我见过仆人骑马，王子像仆人在地上步行。
I have seen servants upon horses, and princes walking as servants upon the earth.
10:8 挖陷坑的，自己必掉在其中。拆墙垣的，必被蛇所咬。
He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.
10:9 凿开（或作挪移）石头的，必受损伤。擘开木头的，必遭危险。
Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.
10:10 铁器钝了，若不将刃磨快，就必多费气力。但得智慧指教，便有益处。
If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.
10:11 未行法术以先，蛇若咬人，后行法术也是无益。
Surely the serpent will bite without enchantment; and a babbler is no better.
10:12 智慧人的口，说出恩言。愚昧人的嘴，吞灭自己。
The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.
10:13 他口中的言语，起头是愚昧。他话的末尾，是奸恶的狂妄。
The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.
10:14 愚昧人多有言语，人却不知将来有什么事。他身后的事，谁能告诉他呢。
A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?
10:15 凡愚昧人，他的劳碌使自己困乏。因为连进城的路他也不知道。
The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.
10:16 邦国阿，你的王若是孩童，你的群臣早晨宴乐，你就有祸了。
Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
10:17 邦国阿，你的王若是贵胄之子，你的群臣按时吃喝，为要捕力，不为酒醉，你就有福了。
Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
10:18 因人懒惰，房顶塌下。因人手懒，房屋滴漏。
By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.
10:19 设摆筵席，是为喜笑。酒能使人快活，钱能叫万事应心。
A feast is made for laughter, and wine maketh merry: but money answereth all things.
10:20 你不可咒诅君王，也不可心怀此念。在你卧房也不可咒诅富户。因为空中的鸟，必传扬这声音。有翅膀的，也必述说这事。
Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.


传道书(Ecclesiastes) - 第 11 章

旧约 -- 传道书(Ecclesiastes) -- 第 11 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
11:1 当将你的粮食撒在水面，因为日久必能得着。
Cast thy bread upon the waters: for thou shalt find it after many days.
11:2 你要分给七人，或分给八人，因为你不知道将来有什么灾祸临到地上。
Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.
11:3 云若满了雨，就必倾倒在地上。树若向南倒，或向北倒，树倒在何处，就存在何处。
If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.
11:4 看风的必不撒种。望云的必不收割。
He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
11:5 风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道，这样，行万事之神的作为，你更不得知道。
As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.
11:6 早晨要撒你的种，晚上也不歇你的手，因为你不知那一样发旺，或是早撒的，或是晚撒的，或是两样都好。
In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.
11:7 光本是佳美的，眼见日光也是可悦的。
Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:
11:8 人活多年，就当快乐多年。然而也当想到黑暗的日子，因为这日子必多，所要来的都是虚空。
But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.
11:9 少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的，却要知道，为这一切的事，神必审问你。
Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.
11:10 所以你当从心中除掉愁烦。从肉体克去邪恶。因为一生的开端，和幼年之时，都是虚空的。
Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.


传道书(Ecclesiastes) - 第 12 章

旧约 -- 传道书(Ecclesiastes) -- 第 12 章 ( 本篇共有 12 章 ) 　7上一章　目录
12:1 你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。
Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;
12:2 不要等到日头，光明，月亮，星宿，变为黑暗，雨后云彩反回，
While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:
12:3 看守房屋的发颤，有力的屈身，推磨的稀少就止息，从窗户往外看的都昏暗，
In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,
12:4 街门关闭，推磨的响声微小，雀鸟一叫，人就起来，唱歌的女子，也都衰微，
And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;
12:5 人怕高处，路上有惊慌，杏树开花，蚱蜢成为重担，人所愿的也都废掉，因为人归他永远的家，吊丧的在街上往来，
Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:
12:6 银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂，
Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.
12:7 尘土仍归于地，灵仍归于赐灵的神。
Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.
12:8 传道者说，虚空的虚空，凡事都是虚空。
Vanity of vanities, saith the preacher; all is vanity.
12:9 在者，传道者因为有智慧，仍将知识教训众人。又默想，又考查，又陈说许多箴言。
And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.
12:10 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。
The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.
12:11 智慧人的言语，好像刺棍。会中之师的言语，又像钉稳的钉子。都是一个牧者所赐的。
The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.
12:12 我儿，还有一层，你当受劝戒。着书多，没有穷尽。读书多，身体疲倦。
And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
12:13 这些事都已听见了。总意就是敬畏神，谨守他的诫命，这是人所当尽的本分。（或作这是众人的本分）
Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.
12:14 因为人所作的事，连一切隐藏的事，无论是善是恶，神都必审问。
For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.


雅歌(Song of Songs) - 第 01 章

旧约 -- 雅歌(Song of Songs) -- 第 1 章 ( 本篇共有 8 章 ) 　下一章8　目录
1:1 所罗门的歌，是歌中的雅歌。
The song of songs, which is Solomon's.
1:2 愿他用口与我亲嘴。因你的爱情比酒更美。
Let him kiss me with the kisses of his mouth: for thy love is better than wine.
1:3 你的膏油馨香。你的名如同倒出来的香膏，所以众童女都爱你。
Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.
1:4 愿你吸引我，我们就快跑跟随你。王带我进了内室，我们必因你欢喜快乐。我们要称赞你的爱情，胜似称赞美酒。他们爱你是理所当然的。
Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.
1:5 耶路撒冷的众女子阿，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
1:6 不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园，我自己的葡萄园却没有看守。
Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.
1:7 我心所爱的阿，求你告诉我，你在何处牧羊，晌午在何处使羊歇卧。我何必在你同伴的羊群旁边，好像蒙着脸的人呢。
Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?
1:8 你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。
If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.
1:9 我的佳偶，我将你比法老车上套的骏马。
I have compared thee, O my love, to a company of horses in Pharaoh's chariots.
1:10 你的两腮因发辫而秀美，你的颈项因珠串而华丽。
Thy cheeks are comely with rows of jewels, thy neck with chains of gold.
1:11 我们要为你编上金辫，镶上银钉。
We will make thee borders of gold with studs of silver.
1:12 王正坐席的时候，我的哪哒香膏发出香味。
While the king sitteth at his table, my spikenard sendeth forth the smell thereof.
1:13 我以我的良人为一袋没药，常在我怀中。
A bundle of myrrh is my well-beloved unto me; he shall lie all night betwixt my breasts.
1:14 我以我的良人为一棵凤仙花，在隐基底葡萄园中。
My beloved is unto me as a cluster of camphire in the vineyards of Engedi.
1:15 我的佳偶，你甚美丽，你甚美丽，你的眼好像鸽子眼。
Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.
1:16 我的良人哪，你甚美丽可爱，我们以青草为床榻，
Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.
1:17 以香柏树为房屋的楝梁，以松树为椽子。
The beams of our house are cedar, and our rafters of fir.


雅歌(Song of Songs) - 第 02 章

旧约 -- 雅歌(Song of Songs) -- 第 2 章 ( 本篇共有 8 章 ) 　7上一章　下一章8　目录
2:1 我是沙仑的玫瑰花（或作水仙花），是谷中的百合花。
I am the rose of Sharon, and the lily of the valleys.
2:2 我的佳偶在女子中，好像百合花在荆棘内。
As the lily among thorns, so is my love among the daughters.
2:3 我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。
As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.
2:4 他带我入筵宴所，以爱为旗在我以上。
He brought me to the banqueting house, and his banner over me was love.
2:5 求你们给我葡萄乾增补我力，给我苹果畅快我心，因我思爱成病。
Stay me with flagons, comfort me with apples: for I am sick of love.
2:6 他的左手在我头下，他的右手将我抱住。
His left hand is under my head, and his right hand doth embrace me.
2:7 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿，嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。
I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
2:8 听阿，是我良人的声音。看哪，他蹿山越岭而来。
The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.
2:9 我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。
My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.
2:10 我良人对我说，我的佳偶，我的美人，起来，与我同去。
My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.
2:11 因为冬天已往。雨水止住过去了。
For, lo, the winter is past, the rain is over and gone;
2:12 地上百花开放。百鸟呜叫的时候（或作修理葡萄树的时候）已经来到，斑鸠的声音在我们境内也听见了。
The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;
2:13 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人，起来，与我同去。
The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.
2:14 我的鸽子阿，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音。因为你的声音柔和，你的面貌秀美。
O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.
2:15 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸。因为我们的葡萄正在开花。
Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.
2:16 良人属我，我也属他。他在百合花中牧放群羊
My beloved is mine, and I am his: he feedeth among the lilies.
2:17 我的良人哪，求你等到天起凉风，日影飞去的时候，你要转回，好像羚羊，或像小鹿在比特山上。
Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.


雅歌(Song of Songs) - 第 03 章

旧约 -- 雅歌(Song of Songs) -- 第 3 章 ( 本篇共有 8 章 ) 　7上一章　下一章8　目录
3:1 我夜间躺卧在床上，寻梢我心所爱的。我寻梢他，却寻不见。
By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
3:2 我说，我要起来，游行城中，在街市上，在宽阔处，寻梢我心所爱的。我寻梢他，却寻不见。
I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
3:3 城中巡逻看守的人遇见我。我问他们，你们看见我心所爱的没有。
The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?
3:4 我刚离开他们，就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。
It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.
3:5 耶路撒冷的众女子阿，我指着羚羊，或田野的母鹿嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。
I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
3:6 那从旷野上来，形状如烟柱，没药和乳香并商人各样香粉薰的是谁呢。
Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?
3:7 看哪，是所罗门的轿。四围有六十个勇士，都是以色列中的勇士。
Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.
3:8 手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。
They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.
3:9 所罗门王用黎巴嫩木，为自己制造一乘华轿。
King Solomon made himself a chariot of the wood of Lebanon.
3:10 轿柱是用银做的，轿底是用金做的。坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。
He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.
3:11 锡安的众女子阿，你们出去观看所罗门王，头戴冠冕，是在他婚筵的日子，心中喜乐的时候，他母亲给他戴上的。
Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.


雅歌(Song of Songs) - 第 04 章

旧约 -- 雅歌(Song of Songs) -- 第 4 章 ( 本篇共有 8 章 ) 　7上一章　下一章8　目录
4:1 我的佳偶，你甚美丽，你甚美丽。你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。
Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.
4:2 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.
4:3 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内，如同一块石榴。
Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.
4:4 你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的藤牌。
Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.
4:5 你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。
Thy two breasts are like two young roes that are twins, which feed among the lilies.
4:6 我要往没药山和乳香冈去，直等到天起凉风，日影飞去的时候回来。
Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.
4:7 我的佳偶，你全然美丽，毫无瑕疵。
Thou art all fair, my love; there is no spot in thee.
4:8 我的新妇，求你与我一同离开黎巴嫩，与我一同离开黎巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。
Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.
4:9 我妹子，我新妇，你夺了我的心。你用眼一看，用你项上的一条金链，夺了我的心。
Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.
4:10 我妹子，我新妇，你的爱情何其美。你的爱情比酒更美。你膏油的香气胜过一切香品。
How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!
4:11 我新妇，你的嘴唇滴蜜。好像蜂房滴蜜。你的舌下有蜜，有奶。你衣服的香气如黎巴嫩的香气。
Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.
4:12 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。
A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.
4:13 你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。
Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,
4:14 有哪哒和番红花，菖蒲和桂树，并各样乳香木，没药，沉香，与一切上等的果品。
Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:
4:15 你是园中的泉，活水的井，从黎巴嫩流下来的溪水。
A fountain of gardens, a well of living waters, and streams from Lebanon.
4:16 北风阿，兴起。南风阿，吹来。吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。
Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.


雅歌(Song of Songs) - 第 05 章

旧约 -- 雅歌(Song of Songs) -- 第 5 章 ( 本篇共有 8 章 ) 　7上一章　下一章8　目录
5:1 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜。喝了我的酒和奶。我的朋友们，请吃，我所亲爱的，请喝，且多多的喝。
I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.
5:2 我身睡卧，我心却醒。这是我良人的声音。他敲门，说，我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。
I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.
5:3 我回答说，我脱了衣裳，怎能再穿上呢。我洗了脚，怎能再玷污呢。
I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?
5:4 我的良人从门孔里伸进手来，我便因他动了心。
My beloved put in his hand by the hole of the door, and my bowels were moved for him.
5:5 我起来，要给我良人开门。我的两手滴下没药，我的指头有没药汁滴在门闩上。
I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.
5:6 我给我的良人开了门。我的良人却已转身走了。他说话的时候，我神不守舍。我寻梢他，竟寻不见。我呼叫他，他却不回答。
I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.
5:7 城中巡逻看守的人遇见我，打了我，伤了我。看守城墙的人夺去我的披肩。
The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.
5:8 耶路撒冷的众女子阿，我嘱咐你们。若遇见我的良人，要告诉他，我因思爱成病。
I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.
5:9 你这女子中极美丽的，你的良人，比别人的良人有何强处。你的良人，比别人的良人有何强处，你就这样嘱咐我们。
What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?
5:10 我的良人，白而且红，超乎万人之上。
My beloved is white and ruddy, the chiefest among ten thousand.
5:11 他的头像至精的金子。他的头发厚密累垂，黑如乌鸦。
His head is as the most fine gold, his locks are bushy, and black as a raven.
5:12 他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。
His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.
5:13 他的两腮如香花畦，如香草台。他的嘴唇像百合花，且滴下没药汁。
His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.
5:14 他的两手好像金管，镶嵌水苍玉。他的身体如同雕刻的象牙，周围镶嵌蓝宝石。
His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.
5:15 他的腿好像白玉石柱，安在精金座上。他的形状如黎巴嫩，且佳美如香柏树。
His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.
5:16 他的口极其甘甜。他全然可爱。耶路撒冷的众女子阿，这是我的良人，这是我的朋友。
His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.


雅歌(Song of Songs) - 第 06 章

旧约 -- 雅歌(Song of Songs) -- 第 6 章 ( 本篇共有 8 章 ) 　7上一章　下一章8　目录
6:1 你这女子中极美丽的，你的良人往何处去了。你的良人转向何处去了，我们好与你同去寻梢他。
Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.
6:2 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。
My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.
6:3 我属我的良人，我的良人也属我。他在百合花中牧放群羊。
I am my beloved's, and my beloved is mine: he feedeth among the lilies.
6:4 我的佳偶阿，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。
Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.
6:5 求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群卧在基列山旁。
Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.
6:6 你的牙齿如一群母羊，洗净上来。个个都有双生，没有一只丧掉子的。
Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.
6:7 你的两太阳在帕子内，如同一块石榴。
As a piece of a pomegranate are thy temples within thy locks.
6:8 有六十王后八十妃嫔，并有无数的童女。
There are threescore queens, and fourscore concubines, and virgins without number.
6:9 我的鸽子，我的完全人，只有这一个是她母亲独生的。是生养她者所宝爱的。众女子见了，就称她有福。王后妃嫔见了，也赞美她。
My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.
6:10 那向外观看，如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢。
Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?
6:11 我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.
6:12 不知不觉，我的心将我安置在我尊长的车中。
Or ever I was aware, my soul made me like the chariots of Amminadib.
6:13 回来，回来，书拉密女。你回来，你回来，使我们得观看你。你们为何要观看书拉密女，像观看玛哈念跳舞的呢。
Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.


雅歌(Song of Songs) - 第 07 章

旧约 -- 雅歌(Song of Songs) -- 第 7 章 ( 本篇共有 8 章 ) 　7上一章　下一章8　目录
7:1 王女阿，你的脚在鞋中何其美好。你的大腿圆润，好像美玉，是巧匠的手做成的。
How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.
7:2 你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。
Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.
7:3 你的两乳好像一对小鹿，就是母鹿双生的。
Thy two breasts are like two young roes that are twins.
7:4 你的颈项如象牙台。你的眼目像希实本，巴特拉并门旁的水池。你的鼻子彷佛朝大马士革的黎巴嫩塔。
Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.
7:5 你的头在你身上好像迦密山。你头上的发是紫黑色。王的心因这下垂的发绺系住了。
Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.
7:6 我所爱的，你何其美好。何其可悦，使人欢畅喜乐。
How fair and how pleasant art thou, O love, for delights!
7:7 你的身量好像棕树。你的两乳如同其上的果子，累累下垂。
This thy stature is like to a palm tree, and thy breasts to clusters of grapes.
7:8 我说，我要上这棕树，抓住枝子。愿你的两乳好像葡萄累累下垂，你鼻子的气味香如苹果。
I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;
7:9 你的口如上好的酒，女子说，为我的良人下咽舒畅，流入睡觉人的嘴中。
And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.
7:10 我属我的良人，他也恋慕我。
I am my beloved's, and his desire is toward me.
7:11 我的良人，来吧，你我可以往田间去。你我可以在村庄住宿。
Come, my beloved, let us go forth into the field; let us lodge in the villages.
7:12 我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有。我在那里要将我的爱情给你。
Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.
7:13 风茄放香，在我们的门内有各样新陈佳美的果子。我的良人，这都是我为你存留的。
The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.


雅歌(Song of Songs) - 第 08 章

旧约 -- 雅歌(Song of Songs) -- 第 8 章 ( 本篇共有 8 章 ) 　7上一章　目录
8:1 巴不得你像我的兄弟，像吃我母亲奶的兄弟。我在外头遇见你就与你亲嘴，谁也不轻看我。
O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.
8:2 我必引导你，领你进我母亲的家。我可以领受教训，也就使你喝石榴汁酿的香酒。
I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.
8:3 他的左手必在我头下，他的右手必将我抱住。
His left hand should be under my head, and his right hand should embrace me.
8:4 耶路撒冷的众女子阿，我嘱咐你们，不要惊动，不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云或作不要激动爱情等它自发）。
I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.
8:5 那靠着良人从旷野上来的，是谁呢。我在苹果树下叫醒你。你母亲在那里为你劬劳，生养你的在那里为你劬劳。
Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.
8:6 求你将我放在心上如印记，带在你臂上如戳记。因为爱情如死之坚强。嫉恨如阴间之残忍。所发的电光，是火焰的电光，是耶和华的烈焰。
Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.
8:7 爱情众水不能息灭，大水也不能淹没。若有人拿家中所有的财宝要换爱情，就全被藐视。
Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.
8:8 我们有一小妹，她的两乳尚未长成。人来提亲的日子，我们当为她怎样办理。
We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?
8:9 她若是墙，我们要在其上建造银塔。她若是门，我们要用香柏木板围护她。
If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.
8:10 我是墙，我两乳像其上的楼。那时，我在他眼中像得平安的人。
I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.
8:11 所罗门在巴力哈们有一葡萄园。他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。
Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.
8:12 我自己的葡萄园在我面前。所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.
8:13 你这住在园中的，同伴都要听你的声音，求你使我也得听见。
Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.
8:14 我的良人哪，求你快来。如羚羊或小鹿在香草山上。
Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.


以赛亚书(Isaiah) - 第 01 章

旧约 -- 以赛亚书(Isaiah) -- 第 1 章 ( 本篇共有 66 章 ) 　下一章8　目录
1:1 当乌西雅，约坦，亚哈斯，希西家，作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
1:2 天哪，要听，地阿，侧耳而听。因为耶和华说，我养育儿女，将他们养大，他们竟悖逆我。
Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.
1:3 牛认识主人，驴认识主人得的槽。以色列却不认识，我的民却不留意。
The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.
1:4 ？？，犯罪的国民，担着罪孽的百姓，行恶的种类，败坏的儿女。他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。
Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.
1:5 你们为什么屡次悖逆，还要受责打吗。你们已经满头疼痛，全心发昏。
Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.
1:6 从脚掌到头顶，没有一处完全的。竟是伤口，青肿，与新打的伤痕。都没有收口，没有缠裹，也没有用膏滋润。
From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.
1:7 你们的地土已经荒凉。你们的城邑被火焚毁。你们的田地，在你们的眼前为外邦人所侵吞，既被外邦人倾覆，就成为荒凉。
Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.
1:8 仅存锡安城（城原文作女子），好像葡萄园的草棚，瓜田的茅屋，被围困的城邑。
And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
1:9 若不是万军之耶和华给我们稍留馀种，我们早以像所多玛，蛾摩拉的样子了。
Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.
1:10 你们这所多玛的官长阿，要听耶和华的话。你们这蛾摩拉的百姓阿，要侧耳听我们的神的训诲。
Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.
1:11 耶和华说，你们所献的许多祭物，与我何益呢。公绵羊的燔祭，和肥畜的脂油，我已经彀了。公牛的血，羊羔的血，公山羊的血，我都不喜悦。
To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.
1:12 你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢。
When ye come to appear before me, who hath required this at your hand, to tread my courts?
1:13 你们不要再献虚浮的供物。香品是我所憎恶的。月朔，和安息日，并宣召的大会，也是我所憎恶的。作罪孽，又守严肃会，我也不能容忍。
Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.
1:14 你们的月朔，和节期，我心里恨恶，我都以为麻烦。我担当，便不耐烦。
Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.
1:15 你们举手祷告，我必遮眼不看。就是你们多多的祈祷，我也不听。你们的手都满了杀人的血。
And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.
1:16 你们要洗濯，自洁。从我眼前除掉你们的恶行。要止住作恶，
Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;
1:17 学习行善。寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。
Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.
1:18 耶和华说，你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。
Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
1:19 你们若甘心听从，必吃地上的美物。
If ye be willing and obedient, ye shall eat the good of the land:
1:20 若不听从，反倒悖逆，必被刀剑吞灭。这是耶和华亲口说的。
But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.
1:21 可叹忠信的城，变为妓女。从前充满了公平，公义居住在其中，现今却有凶手居住。
How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.
1:22 你的银子，变为渣滓，你的酒，用水搀对。
Thy silver is become dross, thy wine mixed with water:
1:23 你的官长居心悖逆，与盗贼作伴。各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件，也不得呈到他们面前。
Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.
1:24 因此主万军之耶和华以色列的大能者说，我要向我的对头雪恨，向我的敌人报仇。
Therefore saith the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:
1:25 我必反手加在你身上，炼尽你的渣滓，除尽你的杂质。
And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:
1:26 我也必复还你的审判官，像起初一样，复还你的谋士，像起先一般。然后你必称为公义之城，忠信之邑。
And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.
1:27 锡安必因公平得蒙救赎，其中归正的人，必因公义得蒙救赎。
Zion shall be redeemed with judgment, and her converts with righteousness.
1:28 但悖逆的，和犯罪的，必一同败亡，离弃耶和华的，必致消灭。
And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.
1:29 那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。
For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
1:30 因为你们必如叶子枯乾的橡树，好像无水浇灌的园子。
For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
1:31 有权势的必如麻瓤，他的工作，好像火星，都要一同焚毁，无人扑灭。
And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.


以赛亚书(Isaiah) - 第 02 章

旧约 -- 以赛亚书(Isaiah) -- 第 2 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
2:1 亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
2:2 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭。万民都要流归这山。
And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.
2:3 必有许多国的民前往，说，来吧，我们登耶和华的山。奔雅各神的殿。主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安，耶和华的言语，必出于耶路撒冷。
And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
2:4 他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习山事。
And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.
2:5 雅各家阿，来吧，我们在耶和华的光明中行走。
O house of Jacob, come ye, and let us walk in the light of the LORD.
2:6 耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人击掌。
Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.
2:7 他们的国满了金银，财宝也无穷，他们的地满了马匹，车辆也无数。
Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:
2:8 他们的地满了偶像。他们跪拜自己手所造的，就是自己指头所作的。
Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:
2:9 卑贱人屈膝，尊贵人下跪。所以不可饶恕他们。
And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.
2:10 你当进入岩穴，藏在土中，躲避耶和华的惊吓，和他威严的荣光。
Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.
2:11 到那日，眼目高傲的必降为卑，性情狂傲的都必屈膝。惟独耶和华被尊崇。
The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.
2:12 必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的，都必降为卑。
For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:
2:13 又临到黎巴嫩高大的香柏树，和巴珊的橡树。
And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,
2:14 又临到一切高山的峻岭。
And upon all the high mountains, and upon all the hills that are lifted up,
2:15 又临到高台和坚固城墙。
And upon every high tower, and upon every fenced wall,
2:16 又临到他施的船只，并一切可爱的美物。
And upon all the ships of Tarshish, and upon all pleasant pictures.
2:17 骄傲的必屈膝，狂妄的必降卑。在那日，惟独耶和华被尊崇。
And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.
2:18 偶像必全然废弃
And the idols he shall utterly abolish.
2:19 耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓，和他威严的荣光。
And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
2:20 到那日，人必将为拜而造的金偶像，银偶像，抛给田鼠和蝙蝠。
In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;
2:21 到耶和华兴起使地大震动的时候，人好进入磐石洞中，和岩石穴里，躲避耶和华的惊吓，和他威严的荣光。
To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
2:22 你们休要依靠世人，他鼻孔里不过有气息。他在一切事上可算什么呢。
Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of ?


以赛亚书(Isaiah) - 第 03 章

旧约 -- 以赛亚书(Isaiah) -- 第 3 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
3:1 主万军之耶和华，从耶路撒冷和犹大，除掉众人所依靠的，所仗赖的，就是所依靠的粮，所仗赖的水。
For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water.
3:2 除掉勇士，和战士，审判官，和先知，占卜的，和长老。
The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,
3:3 五十夫长，和尊贵人。谋士，和有巧艺的，以及妙行法术的。
The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.
3:4 主说，我必使孩童作他们的首领，使婴孩辖管他们。
And I will give children to be their princes, and babes shall rule over them.
3:5 百姓要彼此欺压，各人受邻舍的欺压。少年人必侮慢老年人，卑贱人必侮慢尊贵人。
And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.
3:6 人在父家拉住弟兄，说，你有衣服，可以作我们的官长，这败落的事归在你手下吧。
When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:
3:7 那时他必扬声说，我不作医治你们的人。因我家中没有粮食，也没有衣服。你们不可立我作百姓的官长。
In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.
3:8 耶路撒冷败落，犹大倾倒。因为他们的舌头，和行为，与耶和华反对，惹了他荣光的眼目。
For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.
3:9 他们的面色证明自己的不正。他们述说自己的罪恶，并不隐瞒，好像所多玛一样。他们有祸了。因为作恶自害。
The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.
3:10 你们要论义人说，他必享福乐。因为要吃自己行为所结的果子。
Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.
3:11 恶人有祸了。他必遭灾难。因为要照自己手所行的受报应。
Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.
3:12 至于我的百姓，孩童欺压他们，妇女管辖他们。我的百姓阿，引导你的，使你走错，并毁坏你所行的道路。
As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.
3:13 耶和华起来辩论，站着审判众民。
The LORD standeth up to plead, and standeth to judge the people.
3:14 耶和华必审问他民中的长老，和首领，说，吃尽葡萄园果子的，就是你们。向贫穷人所夺的，都在你们家中。
The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.
3:15 主万军之耶和华说，你们为何压治我的百姓，搓磨贫穷人的脸呢。
What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.
3:16 耶和华又说，因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎铛。
Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:
3:17 所以主必使锡安的女子头长秃疮，耶和华又使他们赤露下体。
Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.
3:18 到那日，主必除掉他们华美的脚钏，发网，月牙圈。
In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,
3:19 耳环，手镯，蒙脸的帕子。
The chains, and the bracelets, and the mufflers,
3:20 华冠，足链，华带，香盒，符囊。
The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,
3:21 戒指，鼻环。
The rings, and nose jewels,
3:22 吉服，外套，云肩，荷包。
The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,
3:23 手镜，细麻衣，裹头巾，蒙身的帕子。
The glasses, and the fine linen, and the hoods, and the vails.
3:24 必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.
3:25 你的男丁，必倒在刀下，你的勇士，必死在阵上。
Thy men shall fall by the sword, and thy mighty in the war.
3:26 锡安（原文作他）的城门必悲伤，哀号。他必荒凉坐在地上。
And her gates shall lament and mourn; and she being desolate shall sit upon the ground.


以赛亚书(Isaiah) - 第 04 章

旧约 -- 以赛亚书(Isaiah) -- 第 4 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
4:1 在那日，七个女人必拉住一个男人，说，我们吃自己的食物，穿自己的衣服。但求你许我们归你名下。求你除掉我们的羞耻。
And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.
4:2 到那日，耶和华发生的苗，必华美尊荣，地的出产，必为以色列逃脱的人显为荣华茂盛。
In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.
4:3 主以公义的灵，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净，
And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:
4:4 *那时，剩在锡安留在耶路撒冷的，就是一切住耶路撒冷，在生命册上记名的，必称为圣。
When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.
4:5 耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光。因为在全荣耀之上必有遮蔽。
And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.
4:6 必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。
And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.


以赛亚书(Isaiah) - 第 05 章

旧约 -- 以赛亚书(Isaiah) -- 第 5 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
5:1 我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事。我所亲爱的有葡萄园，在肥美的山冈上。
Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:
5:2 他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池。指望结好葡萄，反倒结了野葡萄。
And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
5:3 耶路撒冷的居民，和犹大人哪，请你们现今在我与我的葡萄园中断定是非。
And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.
5:4 现在我告诉你们，我要向我葡萄园甚样行。
What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?
5:5 我必撤去篱笆，使他被吞灭，拆毁墙垣，使他被践踏。
And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:
5:6 我必使他荒废，不再修理，不再锄刨。荆棘蒺？？倒要生长。我也必命云不降雨在其上。
And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
5:7 万军之耶和华的葡萄园，就是以色列家，他所喜爱的树，就是犹大人。他指望的是公平，谁知倒有暴虐（或作倾流人血）。指望的是公义，谁知倒有冤声。
For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.
5:8 祸哉，那些以房接房，以地连地，以致不留馀地的，只顾自己独居境内。
Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!
5:9 我耳闻万军之耶和华说，必有许多又大又美的房屋，成为荒凉，无人居住。
In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.
5:10 三十亩葡萄园只出一吧特酒，一贺梅珥谷种只结一伊法粮食。
Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.
5:11 祸哉，那些清早起来，追求浓酒，留连到夜深，甚至因酒发烧的人。
Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!
5:12 他们在筵席上弹琴，鼓瑟，击鼓，吹笛，饮酒，却不顾念耶和华的作为，也不留心他手所作的。
And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.
5:13 所以我的百姓，因无知就被掳去。他们的尊贵人甚是饥饿，群众极其乾渴。
Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.
5:14 故此，阴间扩张其欲，开了无限量的口。他们的荣耀，群众，繁华，并快乐的人，都落在其中。
Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.
5:15 卑贱人被压服，尊贵人降为卑，高傲的人也降为卑。
And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:
5:16 惟有万军之耶和华，因公平而崇高，圣者神，因公义显为圣。
But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.
5:17 那时羊羔必来吃草，如同在自己的草场，丰肥人的荒场被游行的人吃尽。
Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.
5:18 祸哉，那些以虚假之细绳牵罪孽的人，他们又像以套绳拉罪恶。
Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:
5:19 说，任他急速行，赶快成就他的作为，使我们看看。任以色列圣者所谋划的临近成就，使我们知道。
That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
5:20 祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。
Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
5:21 祸哉，那些自以为有智慧，自看为通达的人。
Woe unto them that are wise in their own eyes, and prudent in their own sight!
5:22 祸哉，那些勇于饮酒，以能力调浓酒的人。
Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:
5:23 他们因受贿赂，就称恶人为义，将义人的义夺去。
Which justify the wicked for reward, and take away the righteousness of the righteous from him!
5:24 火苗怎样吞灭碎楷，乾草怎样落在火焰之中，照样，他们的根必像朽物，他们的花，必像灰尘飞腾。因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.
5:25 所以耶和华的怒气向他的百姓发作，他的手伸出攻击他们，山岭就震动，他们的尸首在街市上好像粪土。虽然如此，他的怒气还未转消，他的手仍伸不缩。
Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
5:26 他必竖立大旗，招远方的国民，发丝声叫他们从地极而来。看哪，他们必急速奔来。
And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:
5:27 其中没有疲倦的，绊跌的，没有打盹的，睡觉的。腰带并不放松，鞋带也不折断。
None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
5:28 他们的箭快利，弓也上了弦。马蹄算如坚石，车轮好像旋风。
Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:
5:29 他们要吼叫像母狮子，咆哮像少壮狮子。他们要咆哮抓食，坦然叼去，无人救回。
Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.
5:30 那日他们要向以色列人吼叫，向海浪？？訇。人若望地，只见黑暗艰难。光明在云中变为昏暗。
And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.


以赛亚书(Isaiah) - 第 06 章

旧约 -- 以赛亚书(Isaiah) -- 第 6 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
6:1 当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。
In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple.
6:2 其上有撒拉弗侍立。各有六个翅膀。用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.
6:3 彼此呼喊说，圣哉，圣哉，圣哉，万军之耶和华。他的荣光充满全地。
And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.
6:4 因呼喊蛇的声音，门槛的根基震动，殿充满了烟云。
And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.
6:5 那时我说，祸哉，我灭亡了。因为我是嘴唇不洁的人，又住在嘴唇不洁的民中。又因我眼见大军王万军之耶和华。
Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.
6:6 有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。
Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:
6:7 将炭沾我的口，说，看哪，这炭沾了你的嘴。你的罪孽便除掉，你的罪恶就赦免了。
And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.
6:8 我又听见主的声音，说，我可以差遣谁呢，谁能为我们去呢。我说，我在这里，请差遣我。
Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.
6:9 他说，你去告诉这百姓说，你们听是要听见，却不明白。看是要看见，却不晓得。
And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
6:10 要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷。恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。
Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.
6:11 我就说，主阿，这到几时为止呢。他说，直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。
Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,
6:12 并且耶和华将人迁到远方，在这境内撇下的地土很多。
And the LORD have removed men far away, and there be a great forsaking in the midst of the land.
6:13 境内剩下的人，若还有十分之一，也必被吞灭。像栗树，橡树，虽被砍伐，树？？子，却仍存留。这圣洁的种类在国中也是如此。
But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.


以赛亚书(Isaiah) - 第 07 章

旧约 -- 以赛亚书(Isaiah) -- 第 7 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
7:1 乌西雅的孙子约坦的儿子犹大王亚哈斯在位的时候，亚兰王利汛，和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。
And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.
7:2 有人告诉大卫家说，亚兰与以法莲已经同盟。王的心和百姓的心就都跳动，好像林中的树被风吹动一样。
And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.
7:3 耶和华对以赛亚说，你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上，去迎接亚哈斯。
Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;
7:4 对他说，你要谨慎安静。不要因亚兰王利汛，和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。
And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.
7:5 因为亚兰，和以法莲，并利玛利的儿子，设恶谋害你，
Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,
7:6 说，我们可以上去，攻击犹太，扰乱他，攻破他，在其中立他比勒的儿子为王。
Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:
7:7 所以主耶和华如此说，这所谋的必立不住，也不得成就。
Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.
7:8 原来亚兰的首城是大马士革，大马士革的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。
For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.
7:9 以法莲的受首城是撒玛利亚，撒玛利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。
And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
7:10 耶和华又晓谕亚哈斯说，
Moreover the LORD spake again unto Ahaz, saying,
7:11 你向耶和华你的神求一个兆头。或求显在深处，或求显在高处。
Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.
7:12 亚哈斯说，我不求，我不试探耶和华。
But Ahaz said, I will not ask, neither will I tempt the LORD.
7:13 以赛亚说，大卫家阿，你们当听。你们使人厌烦岂算小事，还要使我的神厌烦吗。
And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?
7:14 因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利。（就是神与我们同在的意思）
Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
7:15 到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。
Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.
7:16 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那两王之地，必致见弃。
For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.
7:17 耶和华必使亚述王攻击你的日子临到，你和你的百姓，并你的父家，自从以法莲离开犹太以来，未曾有这样的日子。
The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.
7:18 那时，耶和华要发丝声，使埃及江河源头的苍蝇，和亚述地的蜂子飞来。
And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
7:19 都必飞来，落在荒凉的谷内，磐石的穴里，和一切荆棘篱笆中，并一切的草场上。
And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.
7:20 那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发，和脚上的毛，并要剃净胡须。
In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.
7:21 那时，一个人要养活一只母牛犊，两只母绵羊。
And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;
7:22 因为出的奶多，他就得吃奶油。在境内所剩的人，都要吃奶油与蜂蜜。
And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.
7:23 从前凡种一千棵葡萄树，值银一千舍客勒的地方，到那时，必长荆棘和蒺藜。
And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.
7:24 人上那里去，必带弓剑，因为遍地满了荆棘和蒺藜。
With arrows and with bows shall men come thither; because all the land shall become briers and thorns.
7:25 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去。只可成了放牛之处，为羊践踏之地。
And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.


以赛亚书(Isaiah) - 第 08 章

旧约 -- 以赛亚书(Isaiah) -- 第 8 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
8:1 耶和华对我说，你取一个大牌，拿人所用的笔，（或作人常用的字）写上玛黑珥沙拉勒哈斯吧斯。（就是掳掠速临抢夺快到的意思）
Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.
8:2 我要用诚实的见证人，祭司乌利亚，和耶比利家的儿子撒迦利亚，记录这事。
And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
8:3 我以赛亚与妻子（原文作女先知）同室。他怀孕生子，耶和华就对我说，给他起名叫玛黑珥沙拉勒哈斯吧斯。
And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.
8:4 因为在这小孩子不晓得叫父叫母之先，大马士革的财宝，和撒玛利亚的掳物，必在亚述王面前搬了去。
For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.
8:5 耶和华又晓谕我说，
The LORD spake also unto me again, saying,
8:6 这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子。
Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
8:7 因此，主必使大河翻腾的水猛然冲来，就是亚述王，和他所有的威势。必漫过一切的水道，涨过两岸。
Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:
8:8 必冲入犹大。涨溢泛滥，直到颈项。以马内利阿，他展开翅膀，遍满你的地。
And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.
8:9 列国的人民哪，任凭你们喧囔，终必破坏。远方的众人哪，当侧耳而听。任凭你们束起腰来，终必破坏。你们束起腰来，终必破坏。
Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.
8:10 任凭你们同谋，终归无有。任凭你们言定，终不成立。因为神与我们同在。
Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.
8:11 耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说，
For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,
8:12 这百姓说，同谋背叛，你们不要说，同谋背叛。他们所怕的，你们不要怕，也不要畏惧。
Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.
8:13 但要尊万军之耶和华为圣。以他为你们所当怕的，所当畏惧的。
Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.
8:14 他必作为圣所。却向以色列两家作绊脚的石头，跌人的磐石。向耶路撒冷的居民，作为圈套和网罗。
And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
8:15 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被缠住。
And many among them shall stumble, and fall, and be broken, and be snared, and be taken.
8:16 你要卷起律法书，在我门徒中间封住训悔。
Bind up the testimony, seal the law among my disciples.
8:17 我要等候那掩面不顾雅各家的耶和华，我也要仰望他。
And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.
8:18 看哪，我与耶和华所给我的儿女，就是从住在锡安山万君之耶和华来的，在以色列中作为豫兆和奇迹。
Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.
8:19 有人对你们说，当求问那些交鬼的，和行巫术的，就是声音绵蛮，言语微细的。你们便回答说，百姓不当求问自己的神吗。岂可为活人求问死人呢。
And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?
8:20 人当以训悔和法度为标准。他们所说的，若不与此相符，必不得见晨光。
To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.
8:21 他们必经过这地，受艰难，受饥饿。饥饿的时候，心中焦躁，咒骂自己的君王，和自己的神。
And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.
8:22 仰观上天，俯察下地，不料，尽是艰难，黑暗，和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。
And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.


以赛亚书(Isaiah) - 第 09 章

旧约 -- 以赛亚书(Isaiah) -- 第 9 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
9:1 但那受过痛苦的，必不再见幽暗。从前神使西布伦地，和拿弗他地被藐视。末后却使这沿海的路，约旦河外，外邦人的加利利地，得着荣耀。
Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.
9:2 在黑暗中行走的百性，看见了大光。住在死荫之地的人，有光照耀他们。
The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.
9:3 你使这国民繁多，加增他们的喜乐。他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。
Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.
9:4 因为他们所负的重轭，和肩头上的仗，并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。
For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.
9:5 战士在乱杀之间所穿戴的盔甲，并那辊在血中的衣服，都必作为可烧的，当作火柴。
For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.
9:6 因为有一婴孩为我们而生，有一子赐给我们。政权必担在他的肩头上。他名称为奇妙，策士，全能的神，永在的父，和平的君。
For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.
9:7 他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。万君之耶和华的热心，必成就这事。
Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.
9:8 主使一言人于雅各家，落于以色列家。
The Lord sent a word into Jacob, and it hath lighted upon Israel.
9:9 这众百姓，就是以法莲和撒玛利亚的居民，都要知道。他们凭骄傲自大的心说，
And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,
9:10 砖墙塌了，我们却要凿石头建筑，桑树砍了，我们却要换香柏树。
The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.
9:11 因此，耶和华要高举利汛的敌人，来攻击以色列，并要激动以色列的仇敌，
Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;
9:12 东有亚兰人，西有非利士人。他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
9:13 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.
9:14 因此，耶和华一日之间，必从以色列中剪除头与尾，棕枝与芦苇。
Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.
9:15 长老和尊贵人，就是头。以谎言教人的先知，就是尾。
The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.
9:16 因为引导这百姓的，使他们走错了路。被引导的，都必败亡。
For the leaders of this people cause them to err; and they that are led of them are destroyed.
9:17 所以主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇。因为各人是亵渎的，是行恶的，并且各人的口，都说愚妄的话。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.
9:18 邪恶像火焚烧，烧灭荆棘和蒺藜。在稠密的树林中着起来，就成为烟柱，旋转上腾。
For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.
9:19 因万军之耶和华的烈怒，地都烧遍。百姓成为火柴，无人怜爱弟兄。
Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.
9:20 有人右边抢夺，仍受饥饿。左边吞吃，仍不饱足。各人吃自己膀臂上的肉。
And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
9:21 玛拿西吞吃（或作攻击下同）以法莲，以法莲吞吃玛拿西。又一同攻击犹大。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.


以赛亚书(Isaiah) - 第 10 章

旧约 -- 以赛亚书(Isaiah) -- 第 10 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
10:1 祸哉，那些设立不义之律例的，和记录奸诈之判语的。
Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;
10:2 为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。
To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!
10:3 到降罚的日子，有灾祸从远方临到，那时，你们怎样行呢，你们向谁逃奔求救呢，你们的荣耀（或作财宝）存留何处呢。
And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?
10:4 他们只得屈身在被掳的人以下，仆倒在被杀的人以下，虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。
Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
10:5 亚述是我怒气的棍，手中拿我恼恨的仗。
O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.
10:6 我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，像街上的泥土一样。
I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
10:7 然而他不是这样的意思，他心也不这样打算。他心里倒想毁灭，剪除不少的国。
Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.
10:8 他说，我的臣仆，岂不都是王吗。
For he saith, Are not my princes altogether kings?
10:9 迦勒挪岂不像迦基米施吗。哈马岂不像亚珥拔吗。撒玛利亚岂不像大马士革吗。
Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
10:10 我手已经构到有偶像的国。这些国雕刻的偶像过于耶路撒冷和撒玛利亚的偶像。
As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;
10:11 我怎样待撒玛利亚，和其中的偶像，岂不照样待耶路撒冷，和其中的偶像吗。
Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?
10:12 主在锡安山，和耶路撒冷，成就他一切工作的时候，主说，我必罚亚述王自大的心，和他高傲眼目的荣耀。
Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
10:13 因为他说，我所成就的事，是靠我手的能力，和我的智慧。我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。
For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:
10:14 我的手构到列国的财宝，好像人构道鸟窝。我也得了全地，好像人拾起所弃的雀蛋。没有动翅膀的，没有张嘴的，也没有呜叫的。
And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.
10:15 斧，岂可向用釜砍木的自夸呢。锯，岂可向用锯的自大呢。好比棍抡起那举棍的，好比杖举起那非木的人。
Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.
10:16 因此，主万军之耶和华，必使亚述王的肥壮人变为瘦弱。在他的荣华之下，必有火着起，如同焚烧一样。
Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.
10:17 以色列的光必如火，他的圣者必如火焰。在一日之间，将亚述王的荆棘，和蒺藜，焚烧净尽。
And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;
10:18 又将他树木，和肥田的荣耀，全然烧尽。好像拿军旗的昏过去一样。
And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer fainteth.
10:19 他林中剩下的树必稀少，就是孩子也能写其数。
And the rest of the trees of his forest shall be few, that a child may write them.
10:20 *
And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.
10:21 到那日，以色列所剩下的，和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。所剩下的，就是雅各家所剩下的，必归向全能的神。
The remnant shall return, even the remnant of Jacob, unto the mighty God.
10:22 以色列阿，你的百姓，虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。
For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.
10:23 因为主万军之耶和华，在全地之中，必成就所定规的结局。
For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.
10:24 所以主万军之耶和华如此说，住锡安我的百姓阿，亚述王虽然用棍击打你，又照埃及的样子，举仗攻击你，你却不要怕他。
Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.
10:25 因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。
For yet a very little while, and the indignation shall cease, and mine anger in their destruction.
10:26 万军之耶和华要兴起鞭来攻击他，好像在俄立磐石那里杀戮米甸人一样。耶和华的杖，要向海伸出，把杖举起，像在埃及一样。
And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.
10:27 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项。那轭也必因肥壮的缘故撑断。（或作因膏油的缘故毁坏）
And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.
10:28 亚述王来到亚叶，经过米矶仑。在密抹安放辎重。
He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:
10:29 他们过了隘口，在迦巴住宿。拉玛人战兢。扫罗的基比亚人逃跑。
They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.
10:30 迦琳的居民哪，（居民原作女子）要高声呼喊。莱煞人哪，须听。哀哉，困苦的亚拿突阿。
Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.
10:31 玛得米那人躲避。基柄的居民逃遁。
Madmenah is removed; the inhabitants of Gebim gather themselves to flee.
10:32 当那日，亚述王要在挪伯歇兵。向锡安女子的山，就是耶路撒冷的山，抡手攻他。
As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.
10:33 看哪，主万军之耶和华，以惊吓削去树枝。长高的必被砍下，高大的必被伐倒。
Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.
10:34 稠密的树林，他要用铁器砍下，黎巴嫩的树木必被大能者伐倒。
And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.


以赛亚书(Isaiah) - 第 11 章

旧约 -- 以赛亚书(Isaiah) -- 第 11 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
11:1 从耶西的本（原文作？？）必发一条，从他生的枝子必结果实。
And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:
11:2 耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。
And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;
11:3 他必以敬畏耶和华为乐。行审判不凭眼见，断是非也不凭耳闻。
And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:
11:4 却要以公义审判贫穷人，以正直判断世上的谦卑人。以口中的杖击打世界。以嘴里的气杀戮恶人。
But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.
11:5 公义必当他的腰带，信实必当他胁下的带子。
And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.
11:6 豺狼必与绵羊羔同居，豹子与山羊羔同卧。少壮狮子，与牛犊，并肥畜同群。小孩子要牵引他们。
The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
11:7 牛必与熊同食。牛犊必与小熊同卧。狮子必吃草与牛一样。
And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.
11:8 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。
And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.
11:9 在我圣山的遍处，这一切都不伤人，不害物。因为认识耶和华的知识要充满遍地，好像水充满洋海一般。
They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.
11:10 到那日，耶西的根立作万民的大旗。外邦人必寻求他。他安息之所大有荣耀。
And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.
11:11 当那日，主必二次伸手救回自己百姓中所馀剩的，就是在亚述，埃及，巴忒罗，古实，以拦，示拿，哈马，并众海岛所剩下的。
And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
11:12 他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。
And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
11:13 以法莲的嫉妒就必消散，扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。
The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
11:14 他们要向西飞，扑在非利士人的肩头上。（肩头上或做西界）一同掳掠东方人，伸手按住以东和摩押。亚扪人也必顺服他们。
But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.
11:15 耶和华必使埃及海汊枯乾。抡手用暴热的风，使大河分为七条，令人过去不致湿脚。
And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.
11:16 为主剩馀的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。
And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.


以赛亚书(Isaiah) - 第 12 章

旧约 -- 以赛亚书(Isaiah) -- 第 12 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
12:1 到那日，你必说，耶和华阿，我要称谢你因为你虽然向我发怒，你的怒气却已转消，你又安慰了我。
And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.
12:2 看哪，神是我的拯救。我要倚靠他，并不惧怕。因为主耶和华是我的力量，是我的诗歌。他也成为我的拯救。
Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.
12:3 所以你们必从救恩的泉源欢然取水。
Therefore with joy shall ye draw water out of the wells of salvation.
12:4 在那日，你们要说，当称谢耶和华，求告他的名，将他所行的传扬在万民中，题说他的名已被尊崇。
And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.
12:5 你们要向耶和华唱歌。因他所行的甚是美好。但愿这事普传天下。
Sing unto the LORD; for he hath done excellent things: this is known in all the earth.
12:6 锡安的居民哪，当扬声欢呼。因为在你们中间的以色列圣者，乃为至大。
Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.


以赛亚书(Isaiah) - 第 13 章

旧约 -- 以赛亚书(Isaiah) -- 第 13 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
13:1 亚摩斯的儿子以赛亚得默示论巴比伦。
The burden of Babylon, which Isaiah the son of Amoz did see.
13:2 应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。
Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.
13:3 我吩咐我所挑出来的人。我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。
I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.
13:4 山间有多人的声音，好像是大国人民。有许多国的民聚集哄囔的声音。这是万军之耶和华点齐军队，豫备打仗。
The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.
13:5 他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。
They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.
13:6 你们要哀号，因为耶和华的日子临近了。这日来到，好像毁灭从全能者来到。
Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.
13:7 所以人手都必软弱，人心都必消化。
Therefore shall all hands be faint, and every man's heart shall melt:
13:8 他们必惊惶悲痛。愁苦必将他们抓住。他们疼痛，好像产难的妇人一样。彼此惊奇相看，脸如火焰。
And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.
13:9 耶和华的日子临到，必有残忍，忿恨，烈怒。使这地荒凉，从其中除灭罪人。
Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.
13:10 天上得众星群宿，都不发光。日头一出，就变黑暗，月亮也不放光。
For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.
13:11 我必因邪恶，刑罚世界，因罪孽，刑罚恶人。使骄傲人的狂妄止息，制伏强暴人的狂傲。
And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.
13:12 我必使人比精金还少，使人比俄斐纯金更少。
I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.
13:13 我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇憾，离其本位。
Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.
13:14 人必像被追赶的鹿，像无人收聚的羊，各归回本族，各逃到本土。
And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.
13:15 凡被仇敌追上的，必被刺死。凡被捉住的，必被刀杀。
Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.
13:16 他们的婴孩，必在他们眼前摔碎。他们的房屋，必被抢夺。他们的妻子，必被玷污。
Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.
13:17 我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。
Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.
13:18 他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。
Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.
13:19 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像神所倾覆的所多玛蛾摩拉一样。
And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.
13:20 其内必永无人烟，世世代代无人居住。阿拉伯人也不在那里支搭帐蓬。牧羊的人，也不使羊群卧在那里。
It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.
13:21 只有旷野的走兽卧在那里。咆哮的兽满了房屋。鸵鸟住在那里。野山羊在那里跳舞。
But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.
13:22 豺狼必在他宫中呼号。野狗必在他华美殿内吼叫。巴比伦受罚的时候临近，他的日子，必不长久。
And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.


以赛亚书(Isaiah) - 第 14 章

旧约 -- 以赛亚书(Isaiah) -- 第 14 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
14:1 耶和华要怜恤雅各，必再捡选以色列，将他们安置在本地。寄居的必与他们联合，紧贴雅各家。
For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.
14:2 外邦人必将他们带回本土。以色列家必在耶和华的地上得外邦人为仆婢。也要掳掠先前掳掠他们的，辖制先前欺压他们的。
And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.
14:3 当耶和华使你脱离愁苦，烦恼，并人勉强你作的苦工，得享安息的日子，
And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,
14:4 你必题这诗歌论巴比伦王说，欺压人的何竟息灭，强暴的何竟止息。
That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
14:5 耶和华折断了恶人的杖，辖制人的圭，
The LORD hath broken the staff of the wicked, and the sceptre of the rulers.
14:6 就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。
He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.
14:7 现在全地得安息，享平静。人皆发声欢呼。
The whole earth is at rest, and is quiet: they break forth into singing.
14:8 松树和黎巴嫩的香柏树，都因你欢乐，说，自从你仆倒，再无人上来砍伐我们。
Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.
14:9 你下到阴间，阴间就因你震动，来迎接你。又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起。
Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
14:10 他们都要发言对你说，你也变为软弱，像我们一样吗。你也成了我们的样子吗。
All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?
14:11 你的威势，和你琴瑟的声音，都下到阴间。你下铺的是虫，上盖的是蛆。
Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.
14:12 明亮之星，早晨之子阿，你何竟从天坠落。你这攻败列国的，何竟被砍倒在地上。
How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!
14:13 你心里曾说，我要升到天上。我要高举我的宝座在神众星以上。我要坐在聚会的山上，在北方的极处，
For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:
14:14 我要升到高云之上。我要与至上者同等。
I will ascend above the heights of the clouds; I will be like the most High.
14:15 然而你必坠落阴间，到坑中极深之处。
Yet thou shalt be brought down to hell, to the sides of the pit.
14:16 凡看见你的，都要定睛看你，留意看你，说，使大地战抖，使列国震动，
They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;
14:17 使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人吗。
That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?
14:18 列国的君王俱各在自己阴宅的荣耀中安睡。
All the kings of the nations, even all of them, lie in glory, every one in his own house.
14:19 惟独你被抛弃，不得入你的坟墓，好像可憎的枝子。以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的。你又像被践踏的尸首一样。
But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.
14:20 你不得与君王同葬，因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不题说。
Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.
14:21 先人既有罪孽，就要豫备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。
Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.
14:22 万军之耶和华说，我必兴起攻击他们，将巴比伦的名号，和所馀剩的人，连子带孙一并剪除。这是耶和华说的。
For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.
14:23 我必使巴比伦为箭猪所得，又变为水池。我要用灭亡的扫帚扫净他。这是万军之耶和华说的。
I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.
14:24 万军之耶和华起誓，说，我怎样思想，必照样成就。我怎样定意，必照样成立。
The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:
14:25 就是在我地上打折亚述人，在我山上将他践踏，他加的轭，必离开以色列人。他加的重担，必离开他们的肩头。
That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.
14:26 这是向全地所定的旨意。这是向万国所伸出的手。
This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.
14:27 万军之耶和华既然定意，谁能废弃呢。他的手已经伸出，谁能转回呢。
For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?
14:28 亚哈斯王崩的那年，就有以下的默示。
In the year that king Ahaz died was this burden.
14:29 非利士全地阿，不要因击打你的仗折断就喜乐。因为从蛇的根，必生出毒蛇。他所生的，是火焰的飞龙。
Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.
14:30 贫寒人的长子，必有所食，穷乏人必安然躺卧。我必以饥荒，治死你的根，你所馀剩的人，必被杀戮。
And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.
14:31 门哪，应当哀号。城阿，应当呼喊。非利士全地阿，你都消化了。因为有烟从北方出来，他行伍中必无乱队的。
Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.
14:32 可怎样回答外邦的使者呢。（外邦或指非利士）必说，耶和华建立了锡安，他百姓中的困苦人，必投奔在其中。
What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.


以赛亚书(Isaiah) - 第 15 章

旧约 -- 以赛亚书(Isaiah) -- 第 15 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
15:1 论摩押的默示。一夜之间，摩押的亚珥，变为荒废，归于无有。一夜之间，摩押的基珥，变为荒废，归于无有。
The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;
15:2 他们上巴益，又往底本，到高处去哭泣。摩押人因泥波和米底巴哀号，各人头上光秃，胡须剃净。
He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.
15:3 他们在街市上都腰束麻布，在房顶上和宽阔处，俱各哀号，眼泪汪汪。
In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.
15:4 希实本和以利亚利悲哀的声音，达到雅杂。所以摩押带兵器的高声喊囔。人心战兢。
And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.
15:5 我心为摩押悲哀，他的贵胄，（或作逃民）逃到琐珥，到伊基拉，施利施亚。他们上鲁希坡随走随哭。在何罗念的路上，因毁灭举起哀声。
My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.
15:6 因为宁林的水成为乾涸。青草枯乾，嫩草灭没，青绿之物，一无所有。
For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.
15:7 因此，摩押人所得的财物，和所积蓄的，都要运过柳树河。
Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.
15:8 哀声遍闻摩押的四境。哀号的声音，达到以基莲。哀号的声音，达到比珥以琳。
For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.
15:9 底们的水充满了血。我还要加增底们的灾难，叫狮子来追上摩押逃脱的民，和那地上所馀剩的人。
For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.


以赛亚书(Isaiah) - 第 16 章

旧约 -- 以赛亚书(Isaiah) -- 第 16 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
16:1 你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城的山。（城原文作女子）
Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.
16:2 摩押的居民，（居民原文作女子）在亚嫩渡口，必像游飞的鸟，如拆窝的雏。
For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.
16:3 求你献谋略，行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。
Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.
16:4 求你容我这被赶散的人和你同居。至于摩押，求你作他的隐密处脱离灭命者的面。勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了。
Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.
16:5 必有宝座因慈爱坚立。必有一位诚诚实实坐在其上，在大卫胀幕中施行审判，寻求公平，速行公义。
And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.
16:6 我们听说摩押人骄傲，是极其骄傲，听说他狂妄，骄傲，忿怒，他夸大的话，是虚空的。
We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.
16:7 因此，摩押人必为摩押哀号，人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.
16:8 因为希实本的田地，和西比玛的葡萄树，都衰残了。列国的君主折断其上美好的枝子。这枝子长到雅谢延到旷野。嫩枝向外探出，直探过盐海。
For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.
16:9 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本，以利亚利阿，我要以眼泪浇灌你。因为有交战呐喊的声音，临到你夏天的果子，并你收割的庄稼。
Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.
16:10 从肥美的田中，夺去了欢喜快乐。在葡萄园里，必无歌唱，也无欢乐的声音。踹酒的在酒榨中不得踹出酒来。我使他欢呼的声音止息。
And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.
16:11 因此我心腹为摩押哀呜如琴，我心肠为吉珥哈列设，也是如此。
Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.
16:12 摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应许。
And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.
16:13 这是耶和华从前论摩押的话。
This is the word that the LORD hath spoken concerning Moab since that time.
16:14 但现在耶和华说，三年之内，照雇工的年数，摩押的荣耀，与他的群众，必被藐视，剩馀的人，甚少无几。
But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.


以赛亚书(Isaiah) - 第 17 章

旧约 -- 以赛亚书(Isaiah) -- 第 17 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
17:1 论大马士革的默示。看哪，大马士革已被废弃，不再为城，必变作乱堆。
The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
17:2 亚罗珥的城邑，已被撇弃。必成为牧羊之处，羊在那里躺卧，无人惊吓。
The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.
17:3 以法莲不再有保障。大马士革不再有国权，亚兰所剩下的，必像以色列人的荣耀消灭一样。这是万军之耶和华说的。
The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.
17:4 到那日雅各的荣耀，必至枵薄，他肥胖的身体，必渐瘦弱。
And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
17:5 就必像收割的人，收敛禾稼，用手割取穗子。又像人在利乏音谷拾取遗落的穗子。
And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.
17:6 其间所剩下的不多，好像人打橄榄树，在尽上的枝梢上，只剩两三个果子，在多果树的旁枝上，只剩四五个果子。这是耶和华以色列的神说的。
Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.
17:7 当那日人必仰望造他们的主，眼目重看以色列的圣者。
At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.
17:8 他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所作的，无论是木偶，或日像。
And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.
17:9 在那日他们的坚固城，必像树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。
In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.
17:10 因你忘记救你的神，不记念你能力的磐石。所以你栽上佳美的树秧子，插上异样的栽子。
Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:
17:11 栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花。但在愁苦极其伤痛的日子，所收割的，都飞去了。
In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.
17:12 唉，多民哄囔，好像海浪？？訇，列邦奔腾，好像猛水滔滔。
Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!
17:13 列邦奔腾，好像多水滔滔。但神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。
The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.
17:14 到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应。
And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.


以赛亚书(Isaiah) - 第 18 章

旧约 -- 以赛亚书(Isaiah) -- 第 18 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
18:1 唉，古实河外翅膀刷刷响声之地，
Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:
18:2 差遣使者在水面上，坐蒲草船过海。先知说，你们快行的使者，要到高大光滑的民那里去。自从开国以来那民极其可畏，是分地界践踏人的，他们的地有江河分开。
That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!
18:3 世上一切的居民，和地上所住的人哪，山上竖立大旗的时候，你们要看。吹角的时候，你们要听。
All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.
18:4 耶和华对我这样说，我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。
For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.
18:5 收割之先，花开已谢，花也成了将熟的葡萄，他必用镰刀削去嫩枝，又砍掉蔓延的枝条。
For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.
18:6 都要撇给山间的鸷鸟，和地上的野兽。夏天鸷鸟要宿在其上，冬天野兽都卧在其中。
They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.
18:7 到那时这高大光滑的民，就是从开国以来极其可畏，分地界践踏人的，他们的地有江河分开，他们必将礼物奉给万军之耶和华，就是奉到锡安山，耶和华安置他名的地方。
In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.


以赛亚书(Isaiah) - 第 19 章

旧约 -- 以赛亚书(Isaiah) -- 第 19 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
19:1 论埃及的默示。看哪，耶和华乘驾快云，临到埃及。埃及的偶像在他面前山兢。埃及人的心在里面消化。
The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.
19:2 我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍，这城攻击那城，这国攻击那国。
And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.
19:3 埃及人的心神，必在里面耗尽。我必败坏他们的谋略。他们必求问偶像，和念咒的，交鬼的，行巫术的。
And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
19:4 我必将埃及人交在残忍主的手中。强暴王必辖制他们。这是主万军之耶和华说的。
And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.
19:5 海中的水必绝尽，河也消没乾涸。
And the waters shall fail from the sea, and the river shall be wasted and dried up.
19:6 江河要变臭，埃及的河水，都必减少枯乾。苇子和芦荻，都必衰残。
And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.
19:7 靠尼罗河旁的草田，并沿尼罗河所种的田，都必枯乾，庄稼被风吹去，归于无有。
The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.
19:8 打鱼的必哀哭，在尼罗河一切钓鱼的必悲伤，在水上撒网的，必都衰弱。
The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.
19:9 用梳好的麻造物的，和织白布的，都必羞愧。
Moreover they that work in fine flax, and they that weave networks, shall be confounded.
19:10 国柱必被打碎，所有佣工的，心必愁烦。
And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.
19:11 琐安的首领，极其愚昧，法老大有智慧的谋士，所筹画的，成为愚昧。你们怎敢对法老说，我是智慧人的子孙，我是古王的后裔。
Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
19:12 你的智慧人在那里呢。万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧。
Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.
19:13 琐安的首领，都变为愚昧，挪弗的首领，都受了迷惑。当埃及支派房角石的使埃及人走错了路。
The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.
19:14 耶和华使乖谬的灵，搀入埃及中间。首领使埃及一切所作的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。
The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.
19:15 埃及中无论是头与尾，棕枝与芦苇，所作之工，都不成就。
Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.
19:16 到那日，埃及人必像妇人一样。他们必因万军之耶和华在埃及以上所抡的手，战兢惧怕。
In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.
19:17 犹大地必使埃及惊恐。向谁题起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定得旨意。
And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.
19:18 当那日埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓。有一城，必称为灭亡城。
In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.
19:19 当那日，在埃及地中必有为耶和华筑的一座坛。在埃及的边界上，必有为耶和华立的一根柱。
In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.
19:20 这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主，作护卫者，拯救他们。
And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.
19:21 耶和华必被埃及人所认识。在那日埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。
And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.
19:22 耶和华必击打埃及，又击打，又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。
And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.
19:23 当那日必有从埃及通亚述去的大道。亚述人要进入埃及，埃及人也进入亚述。埃及人要与亚述人一同敬拜耶和华。
In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.
19:24 当那日以色列必与埃及亚述三国一律，使地上的人得福。
In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:
19:25 因万军之耶和华赐福给他们，说，埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了。
Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.


以赛亚书(Isaiah) - 第 20 章

旧约 -- 以赛亚书(Isaiah) -- 第 20 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
20:1 亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。
In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;
20:2 那时耶和华晓谕亚摩斯的儿子以赛亚说，你去解掉你腰间的麻布，脱下你脚上的鞋。以赛亚就这样作，露身赤脚行走。
At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.
20:3 耶和华说，我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的豫兆奇迹。
And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;
20:4 照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。
So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.
20:5 以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。
And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.
20:6 那时这沿海一带的居民必说，看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此。我们怎能逃脱呢。
And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?


以赛亚书(Isaiah) - 第 21 章

旧约 -- 以赛亚书(Isaiah) -- 第 21 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
21:1 论海旁旷野的默示。有仇敌从旷野，从可怕之地而来，好像南方的旋风，猛然扫过。
The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.
21:2 令人凄惨的异象，已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去。玛代阿，你要围困。主说，我使一切叹息止住。
A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.
21:3 所以我满腰疼痛。痛苦将我抓住，好像产难的妇人一样。我疼痛甚至不能听。我惊惶甚至不能看。
Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.
21:4 我心慌张，惊恐威吓我，我所羡慕的黄昏，变为我的战兢。
My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.
21:5 他们摆设筵席，派人守望，又吃又喝。首领阿，你们起来，用油抹盾牌。
Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.
21:6 主对我如此说，你去设立守望的，使他将所看见的述说。
For thus hath the LORD said unto me, Go, set a watchman, let him declare what he seeth.
21:7 他看见军队，就是骑马的一对一对的来，又看见驴队，骆驼队，就要侧耳细听。
And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:
21:8 他像狮子吼叫，说，主阿，我白日常站在望楼上，整夜立在我守望所。
And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:
21:9 看哪，有一队军兵骑着马，一对一对的来。他就说，巴比伦倾倒了。倾倒了，他一切雕刻的神像，都打碎于地。
And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.
21:10 我被打的禾稼，我场上的谷阿，我从万军之耶和华以色列的神那里所听见的，都告诉你们了。
O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.
21:11 论度玛的默示。有人声从西珥呼问我，说，守望的阿，夜里如何。守望的阿，夜里如何。
The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?
21:12 守望的说，早晨将到，黑夜也来。你们若要问，就可以问，可以回头再来。
The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.
21:13 论阿拉伯的默示。底但结伴的客旅阿，你们必在阿拉伯的树林中住宿。
The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.
21:14 提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。
The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.
21:15 因为他们逃避刀剑，和出了鞘的刀，并上了弦的弓，与刀兵的重灾。
For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
21:16 主对我这样说，一年之内，照雇工的年数，基达的一切荣耀必归于无有。
For thus hath the LORD said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:
21:17 弓箭手所馀剩的，就是基达人的勇士，必然稀少。因为这是耶和华以色列的神说的。
And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.


以赛亚书(Isaiah) - 第 22 章

旧约 -- 以赛亚书(Isaiah) -- 第 22 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
22:1 论异象谷的默示。有什么事使你这满城的人都上房顶呢。
The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
22:2 你这满处呐喊，大有喧哗的城，欢乐的邑阿，你中间被杀的，并不是被刀杀，也不是因打仗死亡。
Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.
22:3 你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑。他们本是逃往远方的。
All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.
22:4 所以我说，你们转眼不看我，我要痛哭。不要因我众民（原文作民女）的毁灭，就竭力安慰我。
Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.
22:5 因为主万军之耶和华使异象谷有溃乱，践踏，烦扰的日子。城被攻破，哀声达到山间。
For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.
22:6 以栏带着箭袋，还有坐战车的和马兵，吉珥揭开盾牌。
And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.
22:7 你嘉美的谷遍满战车，也有马兵在城门前排列。
And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.
22:8 他去掉犹大的遮盖。那日，你就仰望林库内的军器。
And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.
22:9 你们看见大卫城的破口很多，便聚积下池的水。
Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.
22:10 又数点耶路撒冷的房屋，将房屋拆毁，修补城墙。
And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.
22:11 又在两道城墙中间挖一个聚水池，可盛旧池的水。却不仰望作这事的主，也不顾念从古定这事的。
Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.
22:12 当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。
And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
22:13 谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们吃喝吧，因为明天要死了。
And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.
22:14 万军之耶和华亲自默示我，说，这罪孽直到你们死，断不得赦免。这是主万军之耶和华说的。
And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.
22:15 主万军之耶和华这样说，你去见掌银库的，就是家宰舍伯那，对他说，
Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,
22:16 你在这里作什么呢。有什么人竟在这里凿坟墓，就是在高处为自给凿坟墓，在磐石中为自己凿出安身之所。
What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?
22:17 看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。
Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.
22:18 他必将你辊成一团，抛在宽阔之地，好像抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。
He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.
22:19 我必赶逐你离开官职。你必从你的原位撤下。
And I will drive thee from thy station, and from thy state shall he pull thee down.
22:20 到那日我必召我仆人希勒家的儿子以利亚敬来。
And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
22:21 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中。他必作耶路撒冷居民和犹大家的父。
And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
22:22 我必将大卫家的钥匙放在他肩头上。他开，无人能关。他关，无人能开。
And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.
22:23 我必将他安稳，像钉子钉在坚固处。他必作为他父家荣耀的宝座。
And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.
22:24 他父家所有的荣耀，连儿女带子孙，都挂在他身上，好像一切小器皿，从杯子到酒瓶挂上一样。
And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.
22:25 万军之耶和华说，当那日，钉在坚固处的钉子必压斜，被砍断落地。挂在其上的重担必被剪断。因为这是耶和华说的。
In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.


以赛亚书(Isaiah) - 第 23 章

旧约 -- 以赛亚书(Isaiah) -- 第 23 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
23:1 论推罗的默示。他施的船只，都要哀号。因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。
The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.
23:2 沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。
Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.
23:3 在大水之上，西曷的粮食，尼罗河的庄稼，是推罗的进项。他作列国的大码头。
And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.
23:4 西吨哪，你当惭愧。因为大海说，就是海中的保障说，我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。
Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.
23:5 这风声传到埃及，埃及人为推罗的风声，极其疼痛。
As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.
23:6 推罗人哪，你们当过到他施去。沿海的居民哪，你们都当哀号。
Pass ye over to Tarshish; howl, ye inhabitants of the isle.
23:7 这是你们欢乐的城，从上古而有的吗。其中的居民，往远方寄居。
Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.
23:8 推罗本是赐冠冕的。他的商家是王子，他的买卖人，是世上的尊贵人。遭遇如此，是谁定的呢。
Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?
23:9 是万军之耶和华所定的，为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。
The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.
23:10 他施的民哪，（民原文作女）可以流行你的地，好像尼罗河，不再有腰带拘紧你。
Pass through thy land as a river, O daughter of Tarshish: there is no more strength.
23:11 耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。
He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.
23:12 他又说，受欺压西顿的居民哪，（居民原文作处女）你必不得再欢乐，起来，过到基提去。就是在那里，也不得安歇。
And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.
23:13 看哪，迦勒底人之地向来没有这民。这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使他成为荒凉。
Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.
23:14 他施的船只都要哀号。因为你们的保障便为荒场。
Howl, ye ships of Tarshish: for your strength is laid waste.
23:15 到那时推罗必被忘记七十年，照着一王的年日。七十年后，推罗的景况，必像妓女所唱的歌。
And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.
23:16 你这被忘记的妓女阿，拿琴周流城内，巧弹多唱，使人再想念你。
Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
23:17 七十年后，耶和华必眷顾推罗，他就仍得利息，（原文作雇价下同）与地上的万国交易。（原文作行淫）
And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.
23:18 他的货财和利息，要归耶和华为圣，必不积攒存留。因为他的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。
And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.


以赛亚书(Isaiah) - 第 24 章

旧约 -- 以赛亚书(Isaiah) -- 第 24 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
24:1 看哪，耶和华使地空虚，变为荒凉。又翻转大地，将居民分散。
Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.
24:2 那时百姓怎样，祭司也怎样。仆人怎样，主人也怎样。婢女怎样，主母也怎样。买物的怎样，卖物的也怎样。放债的怎样，借债的也怎样。取利的怎样，出利的也怎样。
And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.
24:3 地必全然空虚，尽都荒凉。因为这话是耶和华说的。
The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.
24:4 地上悲哀衰残，世界败落衰残，地上居高位的人也败落了。
The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.
24:5 地被其上的居民污秽。因为他们犯了律法，废了律例，背了永约。
The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.
24:6 所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。
Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.
24:7 新酒悲哀，葡萄树衰残，心中欢乐的，俱都叹息。
The new wine mourneth, the vine languisheth, all the merryhearted do sigh.
24:8 击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。
The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
24:9 人必不得饮酒唱歌。喝浓酒的，必以为苦。
They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
24:10 荒凉的城拆毁了。各家关门闭户，使人都不得进去。
The city of confusion is broken down: every house is shut up, that no man may come in.
24:11 在街上因酒有悲欢的声音。一切喜乐变为昏暗。地上的欢乐归于无有。
There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.
24:12 城中只有荒凉，城门拆毁净尽。
In the city is left desolation, and the gate is smitten with destruction.
24:13 在地上的万民中，必像打过的橄榄树，又像已摘的葡萄所剩无几。
When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.
24:14 这些人要高声欢呼。他们为耶和华的威严，从海那里扬起声来。
They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.
24:15 因此你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列神的名。
Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.
24:16 我们听见从地极有人歌唱，说，荣耀归于义人。我却说，我消灭了，我消灭了，我有祸了。诡诈的行诡诈，诡诈的大行诡诈。
From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.
24:17 地上的居民哪，恐惧，陷坑，网罗，都临近你。
Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.
24:18 躲避恐惧声音的必坠入陷坑。从陷坑上来的必被网罗缠住。因为天上的窗户都开了，地的根基也震动了。
And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.
24:19 地全然破坏，尽都崩裂，大大的震动了。
The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.
24:20 地要东倒西歪，好像醉酒的人。又摇来摇去，好像吊床。罪过在其上沉重，必然塌陷，不能复起。
The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.
24:21 到那日耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王，
And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.
24:22 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪。（或作眷顾）
And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.
24:23 那时月亮要蒙羞，日头要惭愧。因为万军之耶和华必在锡安山，在耶路撒冷作王。在敬畏他的长老面前，必有荣耀。
Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.


以赛亚书(Isaiah) - 第 25 章

旧约 -- 以赛亚书(Isaiah) -- 第 25 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
25:1 耶和华阿，你是我的神。我要尊崇你，我要称赞你的名。因为你以忠信诚实行过奇妙的事。成就你古时所定的。
O Lord, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.
25:2 你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城，不再为城，永远不再建造。
For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.
25:3 所以刚强的民，必荣耀你。强暴之国的城，必敬畏你。
Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.
25:4 因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。
For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.
25:5 你要压制外邦人的喧哗，好像乾燥地的热气下落，禁止强暴人的凯歌，好像热气被云影消化。
Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.
25:6 在这山上万军之耶和华，必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘，并澄清的陈酒，设摆筵席。
And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
25:7 他又必在这山上，除灭遮盖万民之物，和遮蔽万国蒙脸的帕子。
And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.
25:8 他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，赛25：08B）又除掉普天下他百姓的羞辱。因为这是耶和华说的。
He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.
25:9 到那日人必说，看哪，这是我们的神。我们素来等候他，他必拯救我们，这是耶和华，我们素来等候他，我们必因他的救恩。欢喜快乐。
And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.
25:10 耶和华的手，必按在这山上。摩押人在所居之地必被践踏，好像乾草被践踏在粪池的水中。
For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.
25:11 他必在其中伸开手，好像？？水的伸开手？？水一样。但耶和华必使他的骄傲，和他手所行的诡计，一并败落。
And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.
25:12 耶和华使你城上的坚固高台倾倒，拆平直到尘埃。
And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.


以赛亚书(Isaiah) - 第 26 章

旧约 -- 以赛亚书(Isaiah) -- 第 26 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
26:1 当那日在犹大地人必唱这歌，说，我们有坚固的城。耶和华要将救恩定为城墙，为外郭。
In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.
26:2 敝开城门，使守信的义民得以进入。
Open ye the gates, that the righteous nation which keepeth the truth may enter in.
26:3 坚心倚赖你的，你必保守他十分平安，因为他倚靠你。
Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.
26:4 你们当倚靠耶和华直到永远。因为耶和华是永久的磐石。
Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:
26:5 他使住高处的，与高城一并败落，将城拆毁，拆平直到尘埃。
For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.
26:6 要被脚践踏，就是被困苦人的脚，和穷乏人的脚践踏。
The foot shall tread it down, even the feet of the poor, and the steps of the needy.
26:7 义人的道，是正直的，你为正直的主，必修平义人的路。
The way of the just is uprightness: thou, most upright, dost weigh the path of the just.
26:8 耶和华阿，我们在你行审判的路上等候你。我们心里所羡慕的是你的名，就是你那可记念的名。
Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.
26:9 夜间我心中羡慕你。我里面的灵切切寻求你。因为你在世上行审判的时候，地上的居民就学习公义。
With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.
26:10 以恩惠待恶人，他仍不学习公义。在正直的地上，他必行事不义，也不注意耶和华的威严。
Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.
26:11 耶和华阿，你的手高举，他们仍然不看。却要看你为百姓发的热心，因而抱愧。并且有火烧灭你的敌人。
LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.
26:12 耶和华阿，你必派定我们得平安。因为我们所作的事，都是你给我们成就的。
LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.
26:13 耶和华我们的神阿，在你以外曾有别的主管辖我们，但我们专要倚靠你，题你的名。
O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.
26:14 他们死了，必不能再活。他们去世，必不能再起。因为你刑罚他们，他们的名号就全然消灭。
They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.
26:15 耶和华阿，你增添国民，你增添国民。你得了荣耀，又扩张地的四境。
Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.
26:16 耶和华阿，他们在急难中寻求你。你的惩罚临到他们身上，他们就倾心吐胆祷告你。
LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.
26:17 妇人怀孕，临产疼痛，在痛苦之中喊叫，耶和华阿，我们在你面前，也是如此。
Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.
26:18 我们也曾怀孕疼痛，所产的竟像风一样，我们在地上未曾行什么拯救的事。世上的居民也未曾败落。
We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.
26:19 死人（原文作你的死人）要复活。尸首（原文作我的尸首）要兴起。睡在尘埃的阿，要醒起唱歌。因你的甘露好像菜蔬上的甘露，地也要交出死人来。
Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.
26:20 我的百姓阿，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。
Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.
26:21 因为耶和华从他的居民所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。
For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.


以赛亚书(Isaiah) - 第 27 章

旧约 -- 以赛亚书(Isaiah) -- 第 27 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
27:1 到那日，耶和华必用他刚硬有力的大刀，刑罚鳄鱼，就是那快行的蛇，刑罚鳄鱼，就是那曲行的蛇。并杀海中的大鱼。
In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.
27:2 当那日有出酒的葡萄园。你们要指这园唱歌，说，
In that day sing ye unto her, A vineyard of red wine.
27:3 我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。
I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.
27:4 我心中不存忿怒。惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。
Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.
27:5 不然，让他持住我的能力，使他与我和好。愿他与我和好。
Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.
27:6 将来雅各要扎根，以色列要发芽开花。他们的果实，必充满世界。
He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.
27:7 主击打他们，岂像击打那些击打他们的人吗。他们被杀戮，岂像被他们所杀戮的吗。
Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?
27:8 你打发他们去，是相机宜与他们相争。刮东风的日子，就用暴风将他们逐去。
In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.
27:9 所以雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此。就是他叫祭坛的石头，变为打碎的灰石，以致木偶和日像，不再立起。
By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.
27:10 因为坚固城变为凄凉，成了撇下离弃的居所，像旷野一样，牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.
27:11 枝条枯乾，必被折断。妇女要来，点火烧着，因为为这百姓蒙昧无知，所以创造他们的，必不怜恤他们，造成他们的，也不施恩与他们。
When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.
27:12 以色列人哪，到那日，耶和华必从大河，直到埃及小河，将你们一一的收集，如同人打树拾果一样。
And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.
27:13 当那日，必大发角声。在亚述地将要灭亡的，必在埃及地被赶散的，都要来。他们就在耶路撒冷圣山上敬拜耶和华。
And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.


以赛亚书(Isaiah) - 第 28 章

旧约 -- 以赛亚书(Isaiah) -- 第 28 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
28:1 祸哉，以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。
Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!
28:2 看哪，主有一大能大力者，像一阵冰雹，像毁灭的暴风，像涨溢的大水，他必用手将冠冕摔落于地。
Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.
28:3 以法莲高傲的酒徒，他的冠冕，必被踏在脚下。
The crown of pride, the drunkards of Ephraim, shall be trodden under feet:
28:4 那荣美将残之花，就是在肥美谷山上的，必像夏令以前初熟的无花果。看见这果的就注意，一到手中就吞吃了。
And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.
28:5 到那日，万军之耶和华必作他馀剩之民的荣冠华冕。
In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,
28:6 也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。
And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
28:7 就是这地的人，因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。
But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.
28:8 因为各席上满了呕吐的污秽，无一处乾净。
For all tables are full of vomit and filthiness, so that there is no place clean.
28:9 讥诮先知的说，他要将知识指教谁呢，要使谁明白传言呢。是那刚断奶离怀的吗。
Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.
28:10 他竟命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。
For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:
28:11 先知说，不然，主要藉异邦人的嘴唇，和外邦人的舌头，对这百姓说话。
For with stammering lips and another tongue will he speak to this people.
28:12 他曾对他们说，你们要使疲乏人得安息。这样才得安息，才得舒畅。他们却不肯听。
To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.
28:13 所以耶和华向他们说的话，是命上加命，令上加令，律上加律，例上加例，这里一点，那里一点，以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。
But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.
28:14 所以你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。
Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.
28:15 你们曾说，我们与死亡立约，与阴间结盟。敌军（原文作鞭子）如水涨漫经过的时候，必不临到我们。因我们以谎言为避所，在虚假以下藏身。
Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:
28:16 所以主耶和华如此说，看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。
Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.
28:17 我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所，大水必漫过藏身之处。
Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.
28:18 你们与死亡所立的约，必然废掉，与阴间所结的盟，必立不住。敌军（原文作鞭子）如水涨漫经过的时候，你们必被他践踏。
And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
28:19 每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。明白传言的，必受惊恐。
From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.
28:20 原来床榻短，使人不能舒身。被窝窄，使人不能遮体。
For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.
28:21 耶和华必兴起，像在毗拉心山，他必发怒，像在基遍谷，好作成他的工，就是非常的工，成就他的事，就是奇异的事。
For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.
28:22 现在你们不可亵慢，恐怕捆你们的绑索更结实了。因为我从主万军之耶和华那里听见已经决定，在全地上施行灭绝的事。
Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.
28:23 你们当侧耳听我的声音，留心听我的言语。
Give ye ear, and hear my voice; hearken, and hear my speech.
28:24 那耕地为要撒种的，岂是常常耕地呢，岂是常常开垦耙地呢。
Doth the plowman plow all day to sow? doth he open and break the clods of his ground?
28:25 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢。
When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?
28:26 因为他的神教导他务农相宜，并且指教他。
For his God doth instruct him to discretion, and doth teach him.
28:27 原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡。（原文作车轮下同）但用杖打小茴香，用棍打大茴香。
For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.
28:28 作饼的粮食是用磨磨碎，因他不必常打。虽用碌碡和马打散，却不磨他。
Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.
28:29 这也是出于万军之耶和华。他的谋略奇妙，他的智慧广大。
This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.


以赛亚书(Isaiah) - 第 29 章

旧约 -- 以赛亚书(Isaiah) -- 第 29 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
29:1 唉，亚利伊勒，亚利伊勒，大卫安营的城。任凭你年上加年，节期照常周流。
Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.
29:2 我终必使亚利伊勒困难。他必悲伤哀号，我却仍以他为亚利伊勒。
Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.
29:3 我必四围安营攻击你，屯兵围困你，筑垒攻击你。
And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.
29:4 你必败落，从地中说话。你的言语必微细出于尘埃。你的声音必像那交鬼者的声音出于地。你的言语低低微微出于尘埃。
And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
29:5 你仇敌的群众，却要像细尘，强暴人的群众，也要像飞糠。这事必顷刻之间忽然临到。
Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.
29:6 万军之耶和华必用雷轰，地震，大声，旋风，暴风，并吞灭的火焰，向他讨罪。
Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.
29:7 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和他的保障，并使他困难的，必如梦景，如夜间的异象。
And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.
29:8 又必像饥饿的人，梦中吃饭，醒了仍觉腹空。或像口渴的人，梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众，也必如此。
It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
29:9 你们等候惊奇吧。你们宴乐昏迷吧。他们醉了，却非因酒。他们东倒西歪，却非因浓酒。
Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.
29:10 因为耶和华将沉睡的灵，浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼，就是先知。你们的头，就是先见。
For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.
29:11 所有的默示你们看如封住的书卷。人将这书卷交给识字的，说，请念吧。他说，我不能念，因为是封住了。
And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:
29:12 又将这书卷交给不识字的人，说，请念吧。他说，我不识字。
And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.
29:13 主说，因为这百姓亲近我，用嘴唇尊敬我，心却远离我。他们敬畏我，不过是领受人的吩咐。
Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:
29:14 所以我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧，必然消灭，聪明人的聪明，必然隐藏。
Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
29:15 祸哉，那些向耶和华深藏谋略的，又在暗中行事，说，谁看见我们呢。谁知道我们呢。
Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?
29:16 你们把事颠倒了，岂可看窑匠如泥吗。被制作的物，岂可论制作物的说，他没有制作我。或是被创造的物论造物的说，他没有聪明。
Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?
29:17 黎巴嫩变为肥田，肥田看如树林，不是只有一点点时候吗。
Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
29:18 那时，聋子必听见这书上的话。瞎子的眼，必从迷蒙黑暗中得以看见。
And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.
29:19 谦卑人，必因耶和华增添欢喜。人间贫穷的，必因以色列的圣者快乐。
The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.
29:20 因为强暴人已归无有。亵慢人已经灭绝。一切找机会作孽的，都被剪除。
For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:
29:21 他们在争讼的事上，定无罪的为有罪，为城门口责备人的，设下网罗，用虚无的事，屈枉义人。
That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.
29:22 所以救赎亚伯拉罕的耶和华，论雅各家如此说，雅各必不再羞愧，面容也不至变色。
Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.
29:23 但他看见他的众子，就是我手的工作，在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的神。
But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.
29:24 心中迷糊的，必得明白，发怨言的，必受训诲。
They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.


以赛亚书(Isaiah) - 第 30 章

旧约 -- 以赛亚书(Isaiah) -- 第 30 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
30:1 耶和华说，祸哉，这悖逆的儿女。他们同谋，却不由于我，结盟，却不由于我的灵，以至罪上加罪。
Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:
30:2 起身下埃及去，并没有求问我。要靠法老的力量，加添自己的力量，并投在埃及的荫下。
That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!
30:3 所以法老的力量，必作你们的羞辱，投在埃及的荫下，要为你们的惭愧。
Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.
30:4 他们的首领已在琐安，他们的使臣到了哈内斯。
For his princes were at Zoan, and his ambassadors came to Hanes.
30:5 他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。
They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.
30:6 论南方牲畜的默示。他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮，母狮，蝮蛇，火焰的飞龙之地，往那不利于他们的民那里去。
The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.
30:7 埃及的帮助是徒然无益的。所以我称他为坐而不动的拉哈伯。
For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.
30:8 现今你去，在他们面前将这话刻在版上，写在书上，以便留传后世，直到永永远远。
Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:
30:9 因为他们是悖逆的百姓，说谎的儿女，不肯听从耶和华训诲的儿女。
That this is a rebellious people, lying children, children that will not hear the law of the LORD:
30:10 他们对先见说，不要望见不吉利的事，对先知说，不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。
Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:
30:11 你们要离弃正道，偏离直路。不要在我们面前，再题说以色列的圣者。
Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
30:12 所以以色列的圣者如此说，因为你们藐视这训诲的话，依赖欺压和乖僻，以此为可靠的。
Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:
30:13 故此，这罪孽在你们身上，好像将要破裂凸出来的高墙，顷刻之间，忽然坍塌。
Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.
30:14 要被打碎，好像把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片，可用以从炉内取火，从池中舀水。
And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.
30:15 主耶和华以色列的圣者曾如此说，你们得救在乎归回安息。你们得力在乎平静安稳。你们竟自不肯。
For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.
30:16 你们却说，不然，我们要骑马奔走。所以你们必然奔走。又说，我们要骑飞快的牲口。所以追赶你们的，也必飞快。
But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
30:17 一人叱喝，必令千人逃跑。五人叱喝，你们都必逃跑。以致剩下的，好像山顶的旗杆，冈上的大旗。
One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.
30:18 耶和华必然等候，要施恩给你们。必然兴起，好怜悯你们。因为耶和华是公平的神。凡等候他的，都是有福的。
And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.
30:19 百姓必在锡安在耶路撒冷居住。你不再哭泣。主必因你哀求的声音施恩给你。他听见的时候，就必应允你。
For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.
30:20 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。
And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:
30:21 你或向左，或向右，你必听见后面有声音说，这是正路，要行在其间。
And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.
30:22 你雕刻偶像所包的银子，和铸造偶像所镀的金子，你要玷污，要抛弃，好像污秽之物，对偶像说，去吧。
Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.
30:23 你将种子撒在地里，主必降雨在其上。并使地所出的粮肥美丰盛。到那时你的牲畜，必在宽阔的草场吃草。
Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.
30:24 耕地的牛和驴驹，必吃加盐的料。这料是用木？？和杈子扬净的。
The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.
30:25 在大行杀戮的日子，高台倒塌的时候，各高山冈陵，必有川流河涌。
And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.
30:26 当耶和华缠裹他百姓的损处，医治他民鞭伤的日子，月光必像日光，日光必加七倍，像七日的光一样。
Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.
30:27 看哪，耶和华的名从远方来，怒气烧起，密烟上腾。他的嘴唇满有忿恨，他的舌头像吞灭的火。
Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:
30:28 他的气如涨溢的河水，直涨到颈项，要用毁灭的筛箩，筛净列国。并且在众民的口中，必有使人错行的嚼环。
And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.
30:29 你们必唱歌，像守圣节的夜间一样。并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。
Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.
30:30 耶和华必使人听他威严的声音，又显他降罚的臂膀，和他怒中的忿恨，并吞灭的火焰，与霹雷，暴风，冰雹。
And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.
30:31 亚述人必因耶和华的声音惊惶。耶和华必用杖击打他。
For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.
30:32 耶和华必将命定的杖，加在他身上，每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来，与他交战。
And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.
30:33 原来陀斐特又深又宽，早已为王豫备好了，其中堆的是火，与许多木柴。耶和华的气如一股硫磺火，使他着起来。
For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.


以赛亚书(Isaiah) - 第 31 章

旧约 -- 以赛亚书(Isaiah) -- 第 31 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
31:1 祸哉，那些下埃及求帮住的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。
Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!
31:2 其实耶和华有智慧。他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。
Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.
31:3 埃及人不过是人，并不是神。他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌，那受帮助的也必跌倒，都一同灭亡。
Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.
31:4 耶和华对我如此说，狮子和少壮狮子，获食咆哮，就是喊许多牧人来攻击他，他总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此万军之耶和华，也必降临在锡安山冈上争战。
For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.
31:5 雀鸟怎样扇翅（覆雏），万军之耶和华也要照样保护耶路撒冷，他必保护拯救，要越门保守。
As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.
31:6 以色列人哪，你们深深的悖逆耶和华，现今要归向他。
Turn ye unto him from whom the children of Israel have deeply revolted.
31:7 到那日各人必将他金偶像，银偶像，就是亲手所造陷自己在罪中的，都抛弃了。
For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.
31:8 亚述人必倒在刀下，并非人的刀。有刀要将他吞灭，并非人的刀。他必逃避这刀，他的少年人，必成为服苦的。
Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.
31:9 他的磐石，必因惊吓挪去，他的首领，必因大旗惊惶。这是那有火在锡安，有炉在耶路撒冷的耶和华说的。
And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.


以赛亚书(Isaiah) - 第 32 章

旧约 -- 以赛亚书(Isaiah) -- 第 32 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
32:1 看哪，必有一王凭公义行政。必有首领藉公平掌权。
Behold, a king shall reign in righteousness, and princes shall rule in judgment.
32:2 必有一人像避风所，和避暴雨的隐密处，又像河流在乾旱之地，像大磐石的影子在疲乏之地。
And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.
32:3 那能看的人，眼不再昏迷，能听的人，耳必得听闻。
And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
32:4 冒失人的心，必明白知识，结吧人的舌，必说话通快。
The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
32:5 愚顽人不再称为高明，吝啬人不再称为大方。
The vile person shall be no more called liberal, nor the churl said to be bountiful.
32:6 因为愚顽人，必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话，攻击耶和华，使饥饿的人，无食可吃，使口渴的人，无水可喝。
For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.
32:7 吝啬人所用的法子是恶的。他图谋恶计，用谎言毁灭谦卑人。穷乏人讲公理的时候，他也是这样行。
The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.
32:8 高明人却谋高明事，在高明事上，也必永存。
But the liberal deviseth liberal things; and by liberal things shall he stand.
32:9 安逸的妇女阿，起来听我的声音。无虑的女子阿，侧耳听我的言语。
Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.
32:10 无虑的女子阿，再过一年多，必受骚扰。因为无葡萄可摘，无果子（或作禾稼）可收。
Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.
32:11 安逸的妇女阿，要战兢。无虑的女子阿，要受骚扰。脱去衣服，赤着身体，腰束麻布。
Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.
32:12 他们必为美好的田地，和多结果的葡萄树，捶胸哀哭。
They shall lament for the teats, for the pleasant fields, for the fruitful vine.
32:13 荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中，和一切快乐的房屋上。
Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:
32:14 因为宫殿必被撇下。多民的城必被离弃。山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。
Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;
32:15 等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。
Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.
32:16 那时，公平要居在旷野，公义要居在肥田。
Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.
32:17 公义的果效，必是平安。公义的效验，必是平稳，直到永远。
And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.
32:18 我的百姓，必住在平安的居所，安稳的住处，平静的安歇所。
And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;
32:19 但要降冰雹打倒树林。城必全然拆平。
When it shall hail, coming down on the forest; and the city shall be low in a low place.
32:20 你们在各水边撒种牧放牛驴的有福了。
Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.


以赛亚书(Isaiah) - 第 33 章

旧约 -- 以赛亚书(Isaiah) -- 第 33 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
33:1 祸哉，你这毁灭人的，自己倒不被毁灭。行事诡诈的，人倒不以诡诈待你。你毁灭吧休了，自己必被毁灭。你行完了诡诈，人必以诡诈待你。
Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.
33:2 耶和华阿，求你施恩于我们。我们等候你。求你每早晨作我们的膀臂。遭难的时候，为我们的拯救。
O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.
33:3 喧囔的响声一发，众民奔逃。你一兴起，列国四散。
At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.
33:4 你们所掳的，必被敛尽，好像蚂蚱吃（原文作敛）尽禾稼。人要蹦在其上，好像蝗虫一样。
And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.
33:5 耶和华被尊崇，因他居在高处。他以公平公义充满锡安。
The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.
33:6 你一生一世必得安稳，有丰盛的救恩，并智慧，和知识。你以敬畏耶和华为至宝。
And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.
33:7 看哪，他们的豪杰在外头哀号。求和的使臣，痛痛哭泣。
Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.
33:8 大路荒凉，行人止息。敌人背约，藐视城邑，不顾人民。
The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.
33:9 地上悲哀衰残。黎巴嫩羞愧枯乾。沙仑像旷野。巴珊和迦密的树林凋残。
The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.
33:10 耶和华说，现在我要起来。我要兴起。我要勃然而兴。
Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.
33:11 你们要怀的是糠？？。要生的是碎秸。你们的气就是吞灭自己的火。
Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.
33:12 列邦必像已烧的石灰，已割的荆棘，在火中焚烧。
And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.
33:13 你们远方的人，当听我所行的，你们近处的人，当承认我的大能。
Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.
33:14 锡安中的罪人都惧怕。不敬虔的人被战兢抓住。我们中间谁能与吞灭的火同住。我们中间谁能与永火同住呢。
The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?
33:15 行事公义，说话正直，憎恶欺压的财利，摆手不受贿胳，塞耳不听流血的话，闭眼不看邪恶事的，
He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;
33:16 他必居高处。他的保障是磐石的坚垒。他的粮必不缺乏，（原文作赐给）他的水必不断绝。
He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.
33:17 你的眼必见王的荣美，必见辽阔之地。
Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.
33:18 你的心必思想那惊吓的事，自问说，记数目的在那里呢。平贡银的在那里呢。数戍楼的在那里呢。
Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?
33:19 你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。
Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.
33:20 你要看锡安我们守圣节的城。你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.
33:21 在那里耶和华必显威严与我们同在，当作江河宽阔之地。其中必没有荡桨摇橹的船来往，也没有威武的船经过。
But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.
33:22 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王。他必拯救我们。
For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.
33:23 你的绳索松开不能栽稳桅杆，也不能扬起篷来，那时许多掳来的物被分了。瘸腿的把掠物夺去了。
Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.
33:24 城内居民必不说，我病了。其中居住的百姓，罪孽都赦免了。
And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.


以赛亚书(Isaiah) - 第 34 章

旧约 -- 以赛亚书(Isaiah) -- 第 34 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
34:1 列国阿，要近前来听。众民哪，要侧耳而听。地和其上所充满的，世界和其中一切所出的，都应当听。
Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.
34:2 因为耶和华向万国发忿怒，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。
For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.
34:3 被杀的必然抛弃，尸首臭气上腾。诸山被他们的血融化。
Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.
34:4 天上的万象都要消没，天被卷起，好像书卷。其上的万象要残败，像葡萄树的叶子残败，又像无花果树的叶子残败一样
And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.
34:5 因为我的刀在天上已经喝足。这刀必临到以东，和我所咒诅的民，要施行审判。
For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.
34:6 耶和华的刀满了血，用脂油和羊羔公山羊的血，并公绵羊腰子的脂油滋润的。因为耶和华在波斯拉有献祭的事，在以东地大行杀戮。
The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.
34:7 野牛，牛犊，和公牛，要一同下来。他们的地喝醉了血，他们的尘土因脂油肥润。
And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.
34:8 因耶和华有报仇之日，为锡安的争辩，有报应之年。
For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion.
34:9 以东的河水要变为石油，尘埃要变为硫磺，地土成为烧着的石油。
And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.
34:10 昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。
It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.
34:11 鹈鹕，箭猪，却要得为业。猫头鹰，乌鸦，要住在其间。耶和华必将空虚的准绳，混沌的钱铊，拉在其上。
But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.
34:12 以东人要召贵胄来治国，那里却无一个。首领也都归于无有。
They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.
34:13 以东的宫殿要长荆棘，保障要长蒺藜和刺草。要作野狗的住处，鸵鸟的居所。
And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.
34:14 旷野的走兽，要和豺狼相遇。野山羊，要与伴偶对叫。夜间的怪物，必在那里栖身，自找安歇之处。
The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.
34:15 箭蛇要在那里作窝，下蛋，？？蛋，生子，聚子在其影下。鹞鹰，各与伴偶聚集在那里。
There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.
34:16 你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶，因为我的口已经吩咐，他的灵将他们聚集。
Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.
34:17 他也为他们奉拈阄，又亲手用准绳给他们分地，他们必永得为业，世世代代住在期间。
And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.


以赛亚书(Isaiah) - 第 35 章

旧约 -- 以赛亚书(Isaiah) -- 第 35 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
35:1 旷野和乾旱之地，必然欢喜。沙漠也必快乐。又像玫瑰开花。
The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.
35:2 必开花繁盛，乐上加乐，而且欢呼。黎巴嫩的荣耀，并迦密与沙仑的华美，必赐给他。人必看见耶和华的荣耀，我们神的华美。
It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.
35:3 你们要使软弱的手坚壮，无力的膝稳固。
Strengthen ye the weak hands, and confirm the feeble knees.
35:4 对胆怯的人说，你们要刚强，不要惧怕。看哪，你们的神必来报仇，必来施行极大的报应，他必来拯救你们。
Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.
35:5 那时瞎子的眼必睁开，聋子的耳必开通。
Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
35:6 那时瘸子必跳跃像鹿，哑吧的舌头必能歌唱。在旷野必有水发出，在沙漠必有河涌流。
Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.
35:7 发光的沙，（或作蜃楼）要变为水池，乾渴之地，要变为泉源。在野狗躺卧之处，必有青草，芦苇，和蒲草。
And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.
35:8 在那里必有一条大道，称为圣路。污秽人不得经过，必专为赎民行走，行路的人虽愚昧，也不至失迷。
And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.
35:9 在那里必没有狮子，猛兽也不登这路，在那里都遇不见。只有赎民在那里行走。
No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:
35:10 并且耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。
And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.


以赛亚书(Isaiah) - 第 36 章

旧约 -- 以赛亚书(Isaiah) -- 第 36 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
36:1 希西家王十四年，亚述王西拿基立，上来攻击犹大的一切坚固城，将城攻取。
Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.
36:2 亚述王从拉吉差遣拉伯沙基，率领大军，往耶路撒冷到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。
And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
36:3 于是希勒家的儿子家宰以利亚敬，并书记舍伯那，和亚萨的儿子史官约亚，出来见拉伯沙基。
Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.
36:4 拉伯沙基对他们说，你们去告诉希西家说，亚述大王如此说，你所倚靠的有什么可仗赖的呢。
And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
36:5 你说，有打仗的计谋和能力。我看不过是虚话，你到底倚靠谁，才背叛我呢。
I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?
36:6 看哪，你所倚靠的埃及，是那压伤的苇仗，人若靠这仗，就必刺透他的手。埃及王法老向一切倚靠他的人，也是这样。
Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.
36:7 你若对我说，我们倚靠耶和华我们的神。希西家岂不是将神的邱坛，和祭坛废去，且对犹大和耶路撒冷的人说，你们当在这坛前敬拜吗。
But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?
36:8 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人彀不彀。
Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
36:9 若不然，怎能打败我主臣仆中最小的军长呢。你竟倚靠埃及的战车马兵吗。
How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
36:10 现在我上来攻击毁灭这地，岂没有耶和华的意思吗。耶和华吩咐我说，你上去攻击毁灭这地吧。
And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.
36:11 以利亚敬，舍伯那，约亚，对拉伯沙基说，求你用亚兰言语和仆人说话，因为我们懂得，不要用犹大言语和我们说话达到城上百姓的耳中。
Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.
36:12 拉伯沙基说，我主差遣我来，岂是单对你和你的主说这些话吗，不也是对这些坐在城上，要与你们一同吃自己粪喝自己尿的人说吗。
But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?
36:13 于是拉伯沙基站着，用犹大言语，大声喊着说，你们当听亚述大王的话。
Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.
36:14 王如此说，你们不要被希西家欺哄了，因他不能拯救你们。
Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.
36:15 也不要听希西家使你们倚靠耶和华说，耶和华必要拯救我们，这城必不交在亚述王的手中。
Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.
36:16 不要听希西家的话，因亚述王如此说，你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;
36:17 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。
Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.
36:18 你们要谨防，恐怕希西家劝导你们说，耶和华必要拯救我们。列国的神有那一个救他本国脱离亚述王的手呢。
Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
36:19 哈马和亚珥拔的神在那里呢，西法瓦音的神在那里呢，他们曾救撒玛利亚脱离我的手吗。
Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
36:20 这些国的神，有谁曾救自己的国脱离我的手呢，难到耶和华能救耶路撒冷脱离我的手吗。
Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?
36:21 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
36:22 当下希勒家的儿子家宰以利亚敬，和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。
Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


以赛亚书(Isaiah) - 第 37 章

旧约 -- 以赛亚书(Isaiah) -- 第 37 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
37:1 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
37:2 使家宰以利亚敬，和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚。
And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.
37:3 对他说，希西家如此说，今日是急难，责罚，凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.
37:4 或者耶和华你的神，听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生神的话。耶和华你的神，听见这话就要发斥责，故此求你为馀剩的民，扬声祷告。
It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
37:5 希西家王的臣仆，就去见以赛亚，
So the servants of king Hezekiah came to Isaiah.
37:6 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
37:7 我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地，我必使他在那里倒在刀下。
Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.
37:8 拉伯沙基回去，正遇见亚述王攻打立拿。原来他早听见亚述王拔营离开拉吉。
So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
37:9 亚述王听见人论古实王特哈加说，他出来与你争战。亚述王一听见，就打发使者去见希西家，吩咐他们说。
And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,
37:10 你们对犹大王希西家如此说，不要听你所倚靠的神欺哄你，说，耶路撒冷必不交在亚述王的手中。
Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
37:11 你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救吗。
Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?
37:12 我列祖所毁灭的，就是歌散，哈兰，利色，和属提拉撒的伊甸人。这些国的神，何曾拯救这些国呢。
Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?
37:13 哈马的王，亚珥拔的王，西法瓦音城的王，希拿和以瓦的王，都在那里呢。
Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?
37:14 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前晒开。
And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.
37:15 希西家向耶和华祷告说，
And Hezekiah prayed unto the LORD, saying,
37:16 坐在二基路伯上万军之耶和华以色列的神阿，你，惟有你，是天下万国的神。你曾创造天地。
O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.
37:17 耶和华阿，求你侧耳而听。耶和华阿，求你睁眼而看。要听西拿基立的一切话，他是打发使者来辱骂永生的神的。
Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.
37:18 耶和华阿，亚述诸王果然使列国，和列国之地变为荒凉。
Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,
37:19 将列国的神像都扔在火里，因为他本不是神，乃是人手所造的，是木头，石头的，所以灭绝他。
And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
37:20 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华。
Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.
37:21 亚摩斯的儿子以赛亚，就打发人去见希西家说，耶和华以色列的神如此说，你既然求我攻击亚述王西拿基立，
Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:
37:22 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你，耶路撒冷的女子向你摇头。
This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
37:23 你辱骂谁，亵渎谁，扬起声来，高举眼目攻击谁呢，乃是攻击以色列的圣者。
Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
37:24 你藉你的臣仆辱骂主，说，我率领许多战车上山顶，到黎巴嫩极深之处，我要砍伐其中高大的香柏树，和佳美的松树，我必上极高之处，进入肥田的树林。
By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.
37:25 我已经挖井喝水，我必用脚掌踏乾埃及的一切河。
I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.
37:26 耶和华说，你岂没有听见我早先所作的古时所立的吗，现在藉你使坚固城荒废，变为乱堆。
Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.
37:27 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如田间未长成的禾稼。
Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.
37:28 你坐下，你出去，你进来，你向我发烈怒，我都知道。
But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
37:29 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。
Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
37:30 以色列人哪，我赐你们一个证据，你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
37:31 犹大家所逃脱剩馀的，仍要往下札根，向上结果。
And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:
37:32 必有馀剩的民，从耶路撒冷而出，必有逃脱的人，从锡安而来。万军之耶和华的热心必成就这事。
For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
37:33 所以耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.
37:34 他从那条路来，必从那条路回去，必不得来到这城。这是耶和华说的。
By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
37:35 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
For I will defend this city to save it for mine own sake, and for my servant David's sake.
37:36 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
37:37 亚述王西拿基立，就拔营回去，住在尼尼微。
So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
37:38 一日在他的神，尼斯洛庙里叩拜，他儿子亚得米勒，和沙利色，用刀杀了他，就逃到亚拉腊地。他儿子以撒哈吨接续他作王。
And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.


以赛亚书(Isaiah) - 第 38 章

旧约 -- 以赛亚书(Isaiah) -- 第 38 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
38:1 那时希西家病得要死，亚摩斯的儿子先知以赛亚去见他，对他说，耶和华如此说，你当留遗命与你的家，因为你必死不能活了。
In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.
38:2 希西家就转脸朝墙，祷告耶和华说，
Then Hezekiah turned his face toward the wall, and prayed unto the LORD,
38:3 耶和华阿，求你记念我在你面前怎样存完全的心，按诚实行事，又作你眼中所看为善的。希西家就痛哭了。
And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
38:4 耶和华的话临到以赛亚说，
Then came the word of the LORD to Isaiah, saying,
38:5 你去告诉希西家说，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪，我必加增你十五年的寿数。
Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.
38:6 并且我要救你和这城脱离亚述王的手，也要保护这城。
And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.
38:7 我耶和华必成就我所说的，我先给你一个兆头。
And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;
38:8 就是叫亚哈斯的日晷，向前进的日影往后退十度。于是前进的日影，果然在日晷上往后退了十度。
Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.
38:9 犹大王希西家患病，已经痊愈，就作诗说，
The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:
38:10 我说，正在我中年（或作晌午）之日，必进入阴间的门。我馀剩的年岁不得享受。
I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.
38:11 我说，我必不得见耶和华，就是在活人之地不见耶和华。我与世上的居民不再见面。
I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.
38:12 我的住处被迁去离开我，好像牧人的帐棚一样。我将性命卷起，像织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。
Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.
38:13 我使自己安静直到天亮。他像狮子折断我一切的骨头，从早到晚，他要使我完结。
I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.
38:14 我像燕子呢喃。像白鹤呜叫。又像鸽子哀呜。我因仰观，眼睛困倦。耶和华阿，我受欺压。求你为我作保。
Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.
38:15 我可说什么呢，他应许我的，也给我成就了。我因心里的苦楚，在一生的年日，必悄悄而行。
What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.
38:16 主阿，人得存活，乃在乎此。我灵存活，也全在此。所以求你使我痊愈，仍然存活。
O LORD, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.
38:17 看哪，我受大苦，本为使我得平安，你因爱我的灵魂，（或作生命）便救我脱离败坏的坑。因为你将我一切的罪，扔在你的背后。
Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.
38:18 原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。
For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.
38:19 只有活人，活人必称谢你，像我今日称谢你一样。为父的，必使儿女知道你的诚实。
The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.
38:20 耶和华肯救我，所以我们要一生一世，在耶和华殿中用丝弦的乐器，唱我的诗歌。
The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.
38:21 以赛亚说，当取一块无花果饼来，贴在疮上，王必痊愈。
For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.
38:22 希西家问说，我能上耶和华的殿，有什么兆头呢。
Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?


以赛亚书(Isaiah) - 第 39 章

旧约 -- 以赛亚书(Isaiah) -- 第 39 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
39:1 那时巴比伦王巴拉但的儿子米罗达巴拉但，听见希西家病而痊愈，就送书信和礼物给他。
At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.
39:2 希西家喜欢见使者，就把自己宝库的金子，银子，香料，贵重的膏油，和他武库的一切军器，并所有的财宝都给他们看。他家中和全国之内，希西家没有一样不给他们看的。
And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
39:3 于是先知以赛亚来见希西家王，问他说，这些人说什么，他们从那里来见你。希西家说他们从远方的巴比伦来见我。
Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.
39:4 以赛亚说，他们在你家里看见了什么。希西家说，凡我家中所有的，他们都看见了，我财宝中没有一样不给他们看的。
Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.
39:5 以赛亚对希西家说，你要听万军之耶和华的话。
Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:
39:6 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。
Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.
39:7 并且从你本身所生的众子，其中必有被掳去，在巴比伦王宫里当太监的。
And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
39:8 希西家对以赛亚说，你所说耶和华的话甚好，因为在我的年日中，必有太平和稳固的景况。
Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.


以赛亚书(Isaiah) - 第 40 章

旧约 -- 以赛亚书(Isaiah) -- 第 40 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
40:1 你们的神说，你们要安慰，安慰我的百姓。
Comfort ye, comfort ye my people, saith your God.
40:2 要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了，他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。
Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD's hand double for all her sins.
40:3 有人声喊着说，在旷野豫备耶和华的路，（或作在旷野有人声喊着说，当豫备耶和华的路），在沙漠地修平我们神的道。
The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.
40:4 一切山洼都要填满，大小山冈都要削平，高高低低的要改为平坦，崎崎岖岖的必成为平原。
Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:
40:5 耶和华的荣耀必然显现，凡有血气的，必一同看见，因为这是耶和华亲口说的。
And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.
40:6 有人声说，你喊叫吧。有一个说，我喊叫什么呢。说，凡有血气的，尽都如草，他的美容，都像野地的花。
The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:
40:7 草必枯乾，花必凋残，因为耶和华的气吹在其上。百姓诚然是草。
The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.
40:8 草必枯乾，花必凋残，唯有我们神的话，必永远立定。
The grass withereth, the flower fadeth: but the word of our God shall stand for ever.
40:9 报好信息给锡安的阿，你要登
O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!
40:10 主耶和华必像大能者临到，他的膀臂必为他掌权。他的赏赐在他那里，他的报应在他面前。
Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.
40:11 他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。
He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.
40:12 谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平岗陵呢。
Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
40:13 谁曾测度耶和华的心（或作谁曾指示耶和华的灵），或作他的谋士指教他呢。
Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?
40:14 他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢。
With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?
40:15 看哪，万民都像水桶的一滴，又算如天平上的微尘。他举起众海岛，好像极微之物。
Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.
40:16 黎巴嫩的树林不彀当柴烧，其中的走兽也不彀作燔祭。
And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.
40:17 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。
All nations before him are as nothing; and they are counted to him less than nothing, and vanity.
40:18 你们究竟将谁比神，用什么形像与神比较呢。
To whom then will ye liken God? or what likeness will ye compare unto him?
40:19 偶像是匠人制造，银匠用金包裹，为他铸造银链。
The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.
40:20 穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻梢巧匠，立起不能摇动的偶像。
He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.
40:21 你们岂不曾知道吗，你们岂不曾听见吗，从起初岂没有人告诉你们吗，自从立地的根基，你们岂没有明白吗。
Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
40:22 神坐在地球大圈之上，地上的居民好像蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。
It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:
40:23 他使君王归于虚无，使地上的审判官成为虚空。
That bringeth the princes to nothing; he maketh the judges of the earth as vanity.
40:24 他们是刚才栽上，（刚才或作不曾下同）刚才种上，根也刚才扎在地里，他一吹在其上，便都枯乾，旋风将他们吹去，像碎秸一样。
Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.
40:25 那圣者说，你们将谁比我，叫他与我相等呢。
To whom then will ye liken me, or shall I be equal? saith the Holy One.
40:26 你们向上举目，看谁创造这万象，按数目领出，他一一称其名。因他的权能，又因他的大能大力，连一个都不缺。
Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.
40:27 雅各阿，你为何说我的道路向耶和华隐藏。以色列阿，你为何言，我的冤屈神并不查问。
Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?
40:28 你岂不曾知道吗，你岂不曾听见吗，永在的神耶和华，创造地极的主，并不疲乏，也不困倦。他的智慧无法测度。
Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.
40:29 疲乏的，他赐能力。软弱的，他加力量。
He giveth power to the faint; and to them that have no might he increaseth strength.
40:30 就是少年人也要疲乏困倦，强壮的也必全然跌倒。
Even the youths shall faint and be weary, and the young men shall utterly fall:
40:31 但那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。
But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.


以赛亚书(Isaiah) - 第 41 章

旧约 -- 以赛亚书(Isaiah) -- 第 41 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
41:1 众海岛阿，当在我面前静默，众民当从新得力，都要近前来才可以说话。我们可以彼此辩论。
Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.
41:2 谁从东方兴起一人，凭公义召他来到脚前呢。耶和华将列国交给他，使他管辖君王，把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。
Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.
41:3 他追赶他们，走他所未走的道，坦然前行。
He pursued them, and passed safely; even by the way that he had not gone with his feet.
41:4 谁行作成就这事，从起初宣召历代呢，就是我耶和华，我是首先的。也与末后的同在。
Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.
41:5 海岛看见就都害怕，地极也都战兢，就近前来。
The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.
41:6 他们各人帮助邻舍，各人对弟兄说，壮胆吧。
They helped every one his neighbour; and every one said to his brother, Be of good courage.
41:7 木匠勉励银匠，用槌打光的勉励打砧的，论焊工说，焊得好。又用钉子钉稳，免得偶像动摇。
So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.
41:8 惟你以色列我的仆人，雅各我所拣选的，我朋籽亚伯拉罕的后裔，
But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.
41:9 你是我从地极所领（原文作抓）来的，从地角所召来的，且对你说，你是我的仆人，我拣选你并不弃绝你。
Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.
41:10 你不要害怕，因为我与你同在。不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。
Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.
41:11 凡向你发怒的，必都抱愧蒙羞。与你相争的，必如无有，并要灭亡。
Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.
41:12 与你争竞的，你要找他们也找不着。与你争战的，必如无有，成为虚无。
Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.
41:13 因为我耶和华你的神，必搀扶你的右手，对你说，不要害怕，我必帮助你。
For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.
41:14 你这虫雅各，和你们以色列人，不要害怕。耶和华说，我必帮助你。你的救赎主，就是以色列的圣者。
Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.
41:15 看哪，我已使你成为有快齿打粮的新器具，你要把山岭打得粉碎，使冈陵如同糠？？。
Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.
41:16 你要把他簸扬风要吹去，旋风要把他刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。
Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.
41:17 困苦穷乏人寻求水却没有，他们因口渴，舌头乾燥。我耶和华必应允他们，我以色列的神必不离弃他们。
When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.
41:18 我要在净光的高处开江河，在谷中开泉源，我要使沙漠变为水池，使乾地变为涌泉。
I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.
41:19 我要在旷野种上香柏树，皂荚树，番石榴树，和野橄榄树。我在沙漠要把松树，杉树，并黄杨树，一同栽植。
I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:
41:20 好叫人看见，知道，思想，明白，这是耶和华的手所作的，是以色列的圣者所造的。
That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.
41:21 耶和华对假神说，你们要呈上你们的案件，雅各的君说，你们要声明你们确实的理由。
Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.
41:22 可以声明，指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。
Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.
41:23 要说明后来的事，好叫我们知道你们是神，你们或降福，或降祸，使我们惊奇，一同观看。
Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.
41:24 看哪，你们属乎虚无，你们的作为也属乎虚无。那选择你们的是可憎恶的。
Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.
41:25 我从北方兴起一人，他是求告我名的，从日出之地而来。他必临到掌权的，好像临到灰泥，彷佛窑匠踹泥一样。
I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.
41:26 谁从起初指明这事，使我们知道呢。谁从先前说明，使我们说，他不错呢。谁也没有指明，谁也没有说明。谁也没有听见你们的话。
Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.
41:27 我首先对锡安说，看哪，我要将一位报好信息的赐给耶路撒冷。
The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.
41:28 我看的时候并没有人，我问的时候他们中间也没有谋士，可以回答一句。
For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.
41:29 看哪，他们和他们的工作，都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。
Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.


以赛亚书(Isaiah) - 第 42 章

旧约 -- 以赛亚书(Isaiah) -- 第 42 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
42:1 看哪，我的仆人，我所扶持，所拣选，心里所喜悦的，我已将我的灵赐给他，他必将公理传给外邦。
Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.
42:2 他不喧囔，不扬声，也不使街上听见他的声音。
He shall not cry, nor lift up, nor cause his voice to be heard in the street.
42:3 压伤的芦苇，他不折断。将残的灯火，他不吹灭。他凭真实将公理传开。
A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.
42:4 他不灰心，也不丧胆，直到他在地上设立公理。海岛都等候他的训诲。
He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.
42:5 创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的神之和华，他如此说，
Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:
42:6 我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保，（中保原文作约）作外邦人的光，
I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
42:7 开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。
To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.
42:8 我是耶和华，这是我的名。我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。
I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.
42:9 看哪，先前的事已经成就，现在我将新事说明，这事未发以前，我就说给你们听。
Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.
42:10 航海的，和海中所有的，海岛，和其上的居民，都当向耶和华唱新歌，从地极赞美他。
Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.
42:11 旷野和其中的城邑，并基达人居住的村庄，都当扬声。西拉的居民当欢呼，在山顶上呐喊。
Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.
42:12 他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。
Let them give glory unto the LORD, and declare his praise in the islands.
42:13 耶和华必像勇士出去，必像战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。
The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.
42:14 我许久闭口不言，静默不语，现在我要喊叫像产难的妇人，我要急气而喘哮。
I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.
42:15 我要使大山小冈变为荒场，使其上的花草都枯乾，我要使江河变为洲岛，使水池都乾涸。
I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.
42:16 我要引瞎子行不认识的道，领他们走不知道的路。在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。
And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.
42:17 倚靠雕刻的偶像，对铸造的偶像说，你是我们的神，这等人要退后，全然蒙羞。
They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.
42:18 你们这耳聋的听吧。你们这眼瞎的看吧。使你们能看见。
Hear, ye deaf; and look, ye blind, that ye may see.
42:19 谁比我的仆人眼瞎呢，谁比我差遣的使者耳聋呢，谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢。
Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant?
42:20 你看见许多事却不领会。耳朵开通却不听见。
Seeing many things, but thou observest not; opening the ears, but he heareth not.
42:21 耶和华因自己公义的缘故，喜欢使律法（或作训诲）为大，为尊。
The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.
42:22 但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里，他们作掠物，无人拯救，作掳物，无人说交还。
But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
42:23 你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢。
Who among you will give ear to this? who will hearken and hear for the time to come?
42:24 谁将雅各交出当作掳物，将以色列交给抢夺的呢，岂不是耶和华吗，就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。
Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.
42:25 所以他将猛烈的怒气，和争战的勇力，倾倒在以色列的身上。在他四围如火着起，他还不知道，烧着他，他也不介意。
Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.


以赛亚书(Isaiah) - 第 43 章

旧约 -- 以赛亚书(Isaiah) -- 第 43 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
43:1 雅各阿，创造你的耶和华，以色列阿，造成你的那位，现在如此说，你不要害怕，因为我救赎了你。我曾题你的名召你，你是属我的。
But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.
43:2 你从水中经过，我必与你同在。你趟过江河，水必不漫过你。你从火中行过，必不被烧，火焰也不着在你身上。
When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.
43:3 因为我是耶和华你的神，是以色列的圣者你的救主。我已经使埃及作你的赎价，使古实和西巴代替你。
For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.
43:4 因我看你为宝为尊，又因我爱你，所以我使人代替你，使列邦人替换你的生命。
Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.
43:5 不要害怕，因我与你同在。我必领你的后裔从东方来，又从西方招聚你。
Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;
43:6 我要对北方说，交出来。对南方说，不要拘留。将我的众子从远方带来，将我的众女从地极领回，
I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;
43:7 就是凡称为我名下的人，是我为自己的荣耀创造的，是我作成，所造作的。
Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.
43:8 你要将有眼而瞎，有耳而聋的民都带出来。
Bring forth the blind people that have eyes, and the deaf that have ears.
43:9 任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢。他们可以带出见证来，自显为是，或者他们听见便说，这是真的。
Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.
43:10 耶和华说，你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华，在我以前没有真神，（真原文作造作的）在我以后也必没有。
Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
43:11 惟有我是耶和华，除我以外没有救主。
I, even I, am the LORD; and beside me there is no saviour.
43:12 我曾指示，我曾拯救，我曾说明。并且在你们中间没有别神，所以耶和华说，你们是我的见证，我也是神。
I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.
43:13 自从有日子以来，我就是神。谁也不能救人脱离我手，我要行事，谁能阻止呢。
Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?
43:14 耶和华你们的救赎主，以色列的圣者如此说，因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。
Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.
43:15 我是耶和华你们的圣者，是创造以色列的，是你们的君王。
I am the LORD, your Holy One, the creator of Israel, your King.
43:16 耶和华在沧海中开道，在大水中开路。
Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;
43:17 使车辆，马匹，军兵，勇士都出来，一同躺下不再起来，他们灭没好像熄灭的灯火。
Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.
43:18 耶和华如此说，你们不要记念从前的事，也不要思想古时的事。
Remember ye not the former things, neither consider the things of old.
43:19 看哪，我要做一件新事，如今要发现，你们岂不知道吗。我必在旷野开道路，在沙漠开江河。
Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.
43:20 野地的走兽必尊重我，野狗和鸵鸟也必如此，因我使旷野有水，使沙漠有河，好赐给我的百姓我的选民喝。
The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.
43:21 这百姓是我为自己所造的，好述说我的美德。
This people have I formed for myself; they shall shew forth my praise.
43:22 雅各阿，你并没有求告我。以色列阿，你倒厌烦我。
But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
43:23 你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我。我没有因供物使你服劳，也没有因乳香使你厌烦。
Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.
43:24 你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足，倒使我因你的罪恶服劳，使我因你的罪孽厌烦。
Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.
43:25 惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。
I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.
43:26 你要题醒我，你我可以一同辩论，你可以将你的理陈明，自显为义。
Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.
43:27 你的始祖犯罪，你的师傅违背我。
Thy first father hath sinned, and thy teachers have transgressed against me.
43:28 所以我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。
Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.


以赛亚书(Isaiah) - 第 44 章

旧约 -- 以赛亚书(Isaiah) -- 第 44 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
44:1 我的仆人雅各，我所拣选的以色列阿，现在你当听。
Yet now hear, O Jacob my servant; and Israel, whom I have chosen:
44:2 造作你，又从你出胎造就你，并要帮助你的耶和华如此说，我的仆人雅各，我所拣选的耶书仑哪，不要害怕。
Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.
44:3 因为我要将水浇灌口渴的人，将河浇灌乾旱之地。我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:
44:4 他们要发生在草中，像溪水旁的柳树。
And they shall spring up as among the grass, as willows by the water courses.
44:5 这个要说，我是属耶和华的。那个要以雅各的名自称。又一个要亲手写归耶和华的（或作在手上写归耶和华）并自称为以色列。
One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.
44:6 耶和华以色列的君，以色列的救赎主万军之耶和华如此说，我是首先的，我是末后的，除我以外，再没有真神。
Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.
44:7 自从我设立古时的民，谁能像我宣告，并且指明，又为自己陈说呢。让他将未来的事，和必成的事说明。
And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.
44:8 你们不要恐惧，也不要害怕。我岂不是从上古就指示说明你们吗，并且你们是我的见证，除我以外，岂有真神吗，诚然没有磐石，我不知道一个。
Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.
44:9 制造雕刻偶像的，尽都虚空。他们所喜悦的，都无益处。他们的见证，无所看见，无所知晓，他们便觉羞愧。
They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.
44:10 谁制造神像，铸造无益的偶像。
Who hath formed a god, or molten a graven image that is profitable for nothing?
44:11 看哪，他们的同伴都必羞愧，工匠也不过是人。任他们聚会，任他们站立，都必惧怕，一同羞愧。
Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.
44:12 铁匠把铁在火炭中烧热，用槌打铁器，用他有力的臂膀锤成。他饥饿而无力，不喝水而发倦。
The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.
44:13 木匠拉线，用笔划出样子。用刨子刨成形状，用圆尺划了模样，仿照人的体态，作成人形，好住在房屋中。
The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.
44:14 他砍伐香柏树，又取柞（或作青桐）树和橡树，在树林中选定了一棵。他栽种松树得雨长养，
He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.
44:15 这树，人可用以烧火，他自己取些烤火，又烧着烤饼。而且作神像跪拜，作雕刻的偶像向他叩拜。
Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.
44:16 他把一分烧在火中，把一分烤肉吃饱。自己烤火说，阿哈，我暖和了，我见火了。
He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:
44:17 他用剩下的作了一神，就是雕刻的偶像，他向这偶像俯伏叩拜，祷告他说，求你拯救我，因你是我的神。
And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.
44:18 他们不知道，也不思想，因为耶和华闭住他们的眼不能看见，塞住他们的心不能明白。
They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.
44:19 谁心里也不醒悟，也没有知识，没有聪明，能说，我曾拿一分在火中烧了，在炭上烤过饼，我也烤过肉吃，这剩下的，我岂要作可憎的物吗。我岂可向木？？子叩拜呢。
And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?
44:20 他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说，我右手中岂不是有虚谎吗。
He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?
44:21 雅各以色列阿，你是我的仆人，要记念这些事。以色列阿，你是我的仆人，我造就你必不忘记你。
Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.
44:22 我涂抹了你的过犯，像厚云消散。我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。
I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
44:23 诸天哪，应当歌唱，因为耶和华作成这事。地的深处阿，应当欢呼，众山应当发声歌唱，树林和其中所有的树，都当如此，因为耶和华救赎了雅各，并要因以色列荣耀自己。
Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.
44:24 从你出胎，造就你的救赎主耶和华如此说，我耶和华是创造万物的，是独自铺张诸天，铺开大地的。（谁与我同在呢）
Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;
44:25 使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。
That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
44:26 使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说，必有人居住。论到犹大的城邑说，必被建造。其中的荒场我也必兴起。
That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:
44:27 对深渊说，你乾了吧。我也要使你的江河乾涸。
That saith to the deep, Be dry, and I will dry up thy rivers:
44:28 论居鲁士说，他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发令立稳圣殿的根基。
That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.


以赛亚书(Isaiah) - 第 45 章

旧约 -- 以赛亚书(Isaiah) -- 第 45 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
45:1 我耶和华所的膏的居鲁士，我搀扶他的右手，使列国降伏在他面前，我也要放松列王的腰带，使城门在他面前敞开，不得关闭，我对他如此说，
Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;
45:2 我必在你面前行，修平崎岖之地。我必打破铜门，砍断铁闩。
I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:
45:3 我要将暗中的宝物，和隐密的财宝赐给你，使你知道题名召你的，就是我耶和华以色列的神。
And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.
45:4 因我仆人雅各，我所拣选以色列的缘故，我就题名召你。你虽不认识我，我也加给你名号。
For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.
45:5 我是耶和华，在我以外并没有别神，除了我以外再没有神。你虽不认识我，我必给你束腰，
I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:
45:6 从日出之地到日落之处，使人都知道除了我以外，没有别神，我是耶和华，在我以外并没有别神。
That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.
45:7 我造光，又造暗。我施平安，又降灾祸。造作这一切的是我耶和华。
I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.
45:8 诸天哪，自上而滴。穹苍降下公义，地面开裂，产出救恩，使公义一同发生，这都是我耶和华所造的。
Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.
45:9 祸哉，那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说，你作什么呢。所作的物，岂可说，你没有手呢。
Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
45:10 祸哉，那对父亲说，你生的是什么呢。或对母亲（原文作妇人）说，你产的是什么呢。
Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?
45:11 耶和华以色列的圣者，就是造就以色列的，如此说，将来的事你们可以问我。至于我的众子，并我手的工作，你们可以求我命定。（求我命定原文作吩咐我）
Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.
45:12 我造地，又造人在地上，我亲手铺张诸天，天上万象也是我所命定的。
I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.
45:13 我凭公义兴起居鲁士，（居鲁士原文作他）又要修直他一切道路。他必建造我的城，释放我被掳的民，不是为工价，也不是为赏赐。这是万军之耶和华说的。
I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.
45:14 耶和华如此说，埃及劳碌得来的，和古实的货物必归你，身量高大的西巴人，必投降你，也要属你，他们必带着锁链过来随从你。又向你下拜祈求你说，神真在你们中间，此外再没有别神；再没有别神。
Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.
45:15 救主以色列的神阿，你实在是自隐的神。
Verily thou art a God that hidest thyself, O God of Israel, the Saviour.
45:16 凡制造偶像的，都必抱愧蒙羞，都要一同归于惭愧。
They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.
45:17 惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。
But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.
45:18 创造诸天的耶和华，制造成全大地的神，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说，我是耶和华，再没有别神。
For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.
45:19 我没有在隐密黑暗之地说话，我没有对雅各的后裔说，你们寻求我是徒然的，我耶和华所讲的是公义，所说的是正直。
I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.
45:20 你们从列国逃脱的人，要一同聚集前来。那些抬着雕刻木偶，祷告不能救人之神的，毫无知识。
Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.
45:21 你们要述说陈明你们的理，让他们彼此商议。谁从古时指明，谁从上古述说，不是我耶和华吗，除了我以外，再没有神。我是公义的神，又是救主，除了我以外，再没有别神。
Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.
45:22 地极的人都当仰望我，就必得救。因为我是神，再没有别神。
Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.
45:23 我指着自己起誓，我口所出的话是凭公义，并不反回，万膝必向我跪拜，万口必凭我起誓。
I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.
45:24 人论我说，公义，能力，惟独在乎耶和华。人都必归向他，凡向他发怒的，必至蒙羞。
Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.
45:25 以色列的后裔，都必因耶和华得称为义，并要夸耀。
In the LORD shall all the seed of Israel be justified, and shall glory.


以赛亚书(Isaiah) - 第 46 章

旧约 -- 以赛亚书(Isaiah) -- 第 46 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
46:1 彼勒屈身，尼波弯腰。巴比伦的偶像驮在兽和牲畜上，他们所抬的如今成了重驮，使牲畜疲乏。
Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.
46:2 都一同弯腰屈身，不能保全重驮，自己倒被掳去。
They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
46:3 雅各家，以色列家一切剩馀的，要听我言，你们自从生下，就蒙我保抱，自从出胎，便蒙我怀搋。
Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:
46:4 直到你们年老，我仍这样，直到你们发白，我仍怀搋，我已造作，也必保抱，我必怀抱，也必拯救。
And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.
46:5 你们将谁与我相比，与我同等，可以与我比较，使我们相同呢。
To whom will ye liken me, and make me equal, and compare me, that we may be like?
46:6 那从囊中抓金子，用天平平银子的人，雇银匠制造神像，他们又俯伏，又叩拜。
They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.
46:7 他们将神像抬起，扛在肩上，安置在定处，他就站立，不离本位，人呼求他，他不能答应，也不能救人脱离患难。
They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.
46:8 你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。
Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.
46:9 你们要追念上古的事，因为我是神，并无别神，我是神，再没有能比我的。
Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,
46:10 我从起初指明末后的事，从古时言明未成的事，说，我的筹算必立定，凡我所喜悦的，我必成就。
Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:
46:11 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就，我已谋定，也必作成。
Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.
46:12 你们这些心中顽梗，远离公义的，当听我言。
Hearken unto me, ye stouthearted, that are far from righteousness:
46:13 我使我的公义临近，必不远离，我的救恩必不迟延，我要为以色列我的荣耀，在锡安施行救恩。
I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.


以赛亚书(Isaiah) - 第 47 章

旧约 -- 以赛亚书(Isaiah) -- 第 47 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
47:1 巴比伦的处女阿，下来坐在尘埃，迦勒底的闺女阿，没有宝座，要坐在地上，因为你不再称为柔弱娇嫩的。
Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
47:2 要用磨磨面。揭去帕子，脱去长衣，露腿趟河。
Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.
47:3 你的下体必被露出，你的丑陋必被看见。我要报仇，谁也不宽容。
Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.
47:4 我们救赎主的名是万军之耶和华以色列的圣者。
As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.
47:5 迦勒底的闺女阿，你要默然静坐，进入暗中，因为你不再称为列国的主母。
Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.
47:6 我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。
I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.
47:7 你自己说，我必永为主母，所以你不将这事放在心上，也不思想这事的结局。
And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.
47:8 你这专好宴乐，安然居住的，现在当听这话，你心中说，惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事。
Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:
47:9 那知丧子，寡居，这两件事，在一日转眼之间必临到你，正在你多行邪术，广施符咒的时候，这两件事必全然临到你身上。
But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.
47:10 你素来倚仗自己的恶行，说，无人看见我。你的智慧，聪明，使你偏邪，并且你心里说，惟有我，除我以外再没有别的。
For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.
47:11 因此，祸患要临到你身，你不知何时发现。（何时发现或作如何驱逐）灾害落在你身上，你也不能除掉。所不知道的毁灭，也必忽然临到你身。
Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.
47:12 站起来吧，用你从幼年劳神施行的符咒，和你许多的邪术，或者可得益处，或者可得强胜。
Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.
47:13 你筹画太多，以致疲倦。让那些观天象的，看星宿的，在月朔说预言的，都站起来，救你脱离所要临到你的事。
Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.
47:14 他们要像碎秸被火焚烧，不能救自己脱离火焰之力，这火并非可烤的炭火，也不是可以坐在其前的火。
Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.
47:15 你所劳神的事，都要这样与你无益。从幼年与你贸易的，也都各奔各乡，无人救你。
Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.


以赛亚书(Isaiah) - 第 48 章

旧约 -- 以赛亚书(Isaiah) -- 第 48 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
48:1 雅各家，称为以色列名下，从犹大水源出来的，当听我言。你们指着耶和华的名起誓，题说以色列的神，却不凭诚实，不凭公义。
Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.
48:2 （他们自称为圣城的人，所倚靠的是名为万军之耶和华以色列的神
For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.
48:3 主说，早先的事我从古时说明，已经出了我的口，也是我所指示的，我忽然行作，事便成就。
I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.
48:4 因为我素来知道你是顽梗的，你的颈项是铁的，你的额是铜的，
Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;
48:5 所以我从古时将这事给你说明，在未成以先指示你，免得你说，这些事是我的偶像所行的，是我雕刻的偶像，和我铸造的偶像所命定的。
I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.
48:6 你已经听见，现在要看见这一切，你不说明吗，从今以后，我将新事就是你所不知道的隐密事，指示你。
Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.
48:7 这事是现今造的，并非从古就有，在今日以先，你也未曾听见，免得你说，这事我早已知道了。
They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.
48:8 你未曾听见，未曾知道，你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。
Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.
48:9 我为我的名，暂且忍怒，为我的颂赞，向你容忍，不将你剪除。
For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.
48:10 我熬链你，却不像熬链银子。你在苦难的炉中，我拣选你。
Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.
48:11 我为自己的缘故必行这事，我焉能使我的名被亵渎，我必不将我的荣耀归给假神。
For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.
48:12 雅各，我所选召的以色列阿，当听我言。我是耶和华，我是首先的，也是末后的。
Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.
48:13 我手立了地的根基，我右手铺张诸天，我一招呼便都立住。
Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.
48:14 你们都当聚集而听，他们（或作偶像）内中谁说过这些事。耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上。
All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.
48:15 惟有我曾说过，我又选召他，领他来，他的道路就必亨通。
I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.
48:16 你们要就近我来听这话。我从起头并未曾在隐密处说话，自从有这事，我就在那里。现在主耶和华差遣我和他的灵来。（或作耶和华和他的灵差遣我来）
Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.
48:17 耶和华你的救赎主，以色列的圣者如此说，我是耶和华你的神，教训你使你得益处，引导你所当行的路。
Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.
48:18 甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。
O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
48:19 你的后裔也必多如海沙，你腹中所生的也必多如沙粒。他的名在我面前必不剪除，也不灭绝。
Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.
48:20 你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说，耶和华救赎了他的仆人雅各，你们要将这事宣扬到地极。
Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.
48:21 耶和华引导他们，经过沙漠，他们并不乾渴，他为他们使水从磐石而流，分裂磐石水就涌出。
And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.
48:22 耶和华说，恶人必不得平安。
There is no peace, saith the LORD, unto the wicked.


以赛亚书(Isaiah) - 第 49 章

旧约 -- 以赛亚书(Isaiah) -- 第 49 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
49:1 众海岛阿，当听我言。远方的众民哪，留心而听。自我出胎，耶和华就选召我，自出母腹，他就题我的名。
Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.
49:2 他使我的口如快刀，将我藏在他手荫之下。又使我成为磨亮的箭，将我藏在他的箭袋之中。
And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;
49:3 对我说，你是我的仆人以色列，我必因你得荣耀。
And said unto me, Thou art my servant, O Israel, in whom I will be glorified.
49:4 我却说，我劳碌是徒然，我尽力是虚无虚空，然而我当得的理必在耶和华那里，我的赏赐必在我的神那里。
Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.
49:5 耶和华从我出胎造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。（原来耶和华看我为尊贵，我的神也成为我的力量）
And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.
49:6 现在他说，你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。
And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.
49:7 救赎主以色列的圣者耶和华，对那被人所藐视，本国所憎恶，官长所虐待的，如此说，君王要看见就站起，首领也要下拜，都因信实的耶和华，就是拣选你以色列的圣者。
Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.
49:8 耶和华如此说，在悦纳的时候我应允了你，在拯救的日子我济助了你，我要保护你，使你作众民的中保，（中保原文作约）复兴遍地，使人承受荒凉之地为业。
Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;
49:9 对那被捆绑的人说，出来吧。对那在黑暗的人说，显露吧。他们在路上必得饮食，在一切净光的高处必有食物。
That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.
49:10 不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。
They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.
49:11 我必使我的众山成为大道，我的大路也被修高。
And I will make all my mountains a way, and my highways shall be exalted.
49:12 看哪，这些从远方来，这些从北方，从西方来，这些从秦国来。（秦原文作希尼）
Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.
49:13 诸天哪，应当欢呼。大地阿，应当快乐。众山哪，应当发声歌唱。因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。
Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.
49:14 锡安说，耶和华离弃了我，主忘记了我。
But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.
49:15 妇人焉能忘记他吃奶的婴孩，不怜恤他所生的儿子。即或有忘记的，我却不忘记你。
Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.
49:16 看哪，我将你铭刻在我掌上，你的墙垣常在我眼前。
Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.
49:17 你的儿女必急速归回，毁坏你的，使你荒废的，必都离你出去。
Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.
49:18 你举目向四方观看，他们都聚集来到你这里。耶和华说，我指着我的永生起誓，你必要以他们为妆饰佩戴，以他们为华带束腰，像新妇一样。
Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.
49:19 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄。吞灭你的必离你遥远。
For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.
49:20 你必听见丧子之后所生的儿女说，这地方我居住太窄，求你给我地方居住。
The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.
49:21 那时你心里必说，我既丧子独居，是被掳的，漂流在外，谁给我生这些，谁将这些养大呢。撇下我一人独居的时候，这些在那里呢。
Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?
49:22 主耶和华如此说，我必向列国举手，向万民竖立大旗，他们必将你的众子怀中抱来，将你的众女肩上扛来。
Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.
49:23 列王必作你的养父，王后必做你的乳母。他们必将脸伏地，向你下拜，并舔你脚上的尘土。你便知道我是耶和华，等候我的必不至羞愧。
And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.
49:24 勇士抢去的岂能夺回，该掳掠的岂能解救吗。
Shall the prey be taken from the mighty, or the lawful captive delivered?
49:25 但耶和华如此说，就是勇士所掳掠的，也可以夺回，强暴人所抢的，也可以解救，与你相争的我必与他相争，我要拯救你的儿女。
But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.
49:26 并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好像喝甜酒一样。凡有血气的，必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。
And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.


以赛亚书(Isaiah) - 第 50 章

旧约 -- 以赛亚书(Isaiah) -- 第 50 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
50:1 耶和华如此说，我休你们的母亲，休书在那里呢。我将你们卖给我那一个债主呢。你们被卖，是因你们的罪孽。你们的母亲被休，是因你们的过犯。
Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.
50:2 我来的时候，为何无人等候呢。我呼唤的时候，为何无人答应呢。我的膀臂岂是缩短，不能救赎吗。我岂无拯救之力吗。看哪，我一斥责，海就乾了，我使江河变为旷野。其中的鱼因无水腥臭，干渴而死。
Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.
50:3 我使诸天以黑暗为衣服，以麻布为遮盖。
I clothe the heavens with blackness, and I make sackcloth their covering.
50:4 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨题醒，题醒我的耳朵，使我能听，像受教者一样。
The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.
50:5 主耶和华开通我的耳朵，我并没有违背，也没有退后。
The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.
50:6 人打我的背，我任他打。人拔我腮颊的胡须，我由他拔。人辱我吐我，我并不掩面。
I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.
50:7 主耶和华必帮助我，所以我不抱愧。我硬着脸面好像坚石，我也知道我必不至蒙羞。
For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.
50:8 称我为义的与我相近。谁与我争论，可以与我一同站立。谁与我作对，可以就近我来。
He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.
50:9 主耶和华要帮助我。谁能定我有罪呢。他们都像衣服渐渐旧了，为蛀虫所咬。
Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.
50:10 你们中间谁是敬畏耶和华听从他仆人之话的。这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。
Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.
50:11 凡你们点火用火把围绕自己的。可以行在你们的火焰里，并你们所点的火把中。这是我手所定的。你们必躺在悲惨之中。
Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.


以赛亚书(Isaiah) - 第 51 章

旧约 -- 以赛亚书(Isaiah) -- 第 51 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
51:1 你们这追求公义寻求耶和华的，当听我言。你们要追想被凿而出的磐石，被挖而出的严穴。
Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.
51:2 要追想你们的祖宗亚伯拉罕，和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。
Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.
51:3 耶和华已经安慰锡安，和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿。在其中必有欢喜，快乐，感谢和歌唱的声音。
For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
51:4 我的百姓阿，要向我留心。我的国民哪，要向我侧耳。因为训诲必从我而出，我必坚定我的公理为万民之光。
Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.
51:5 我的公义临近，我的救恩发出，我的膀臂要审判万民。海岛都要等候我，倚赖我的膀臂。
My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.
51:6 你们要向天举目，观看下地。因为天必像烟云消散，地必如衣服渐渐旧了。其上的居民，也要如此死亡。（如此死亡或作像蠓虫死亡）惟有我的救恩永远长存，我的公义也不废掉。
Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
51:7 知道公义，将我训诲存在心中的民，要听我言不要怕人的辱骂，也不要因人的毁谤惊惶。
Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.
51:8 因为蛀虫必咬他们，好像咬衣服，虫子必咬他们，如同咬羊绒。惟有我的公义永远长存，我的救恩直到万代。
For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.
51:9 耶和华的膀臂阿，兴起，兴起，以能力为衣穿上，像古时的年日，上古的世代兴起一样。从前砍碎拉哈伯，刺透大鱼的，不是你吗。
Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?
51:10 使海与深渊的水乾涸，使海的深处变为赎民经过之路的，不是你吗。
Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?
51:11 耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。
Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.
51:12 惟有我，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的世人。
I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;
51:13 却忘记铺张诸天，立定地基，创造你的耶和华。又因欺压者图谋毁灭要发的暴怒，整天害怕。其实那欺压者的暴怒在那里呢。
And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?
51:14 被掳去的快得释放，必不死而下坑。他的食物，也不致缺乏。
The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.
51:15 我是耶和华你的神，搅动大海，使海中的波浪？？訇。万军之耶和华是我的名。
But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.
51:16 我将我的话传给你，用我的手影哨蔽你，为要栽定诸天，立定地基。又对锡安说，你是我的百姓。
And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.
51:17 耶路撒冷阿，兴起，兴起，站起来。你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以至喝尽。
Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.
51:18 他所生育的诸子中没有一个引导他的。他所养大的诸子中没有一个搀扶他的。
There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.
51:19 荒凉，毁灭，饥荒，刀兵，这几样临到你，谁为你举哀。我如何能安慰你呢。
These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?
51:20 你的众子发昏，在各市口上躺卧，好像黄羊在网罗之中。都满了耶和华的忿怒，你神的斥责。
Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.
51:21 因此，你这困苦却非因酒而醉的，要听我言。
Therefore hear now this, thou afflicted, and drunken, but not with wine:
51:22 你的主耶和华，就是为他百姓辨屈的神，如此说，看哪，我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来。你必不至再喝。
Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:
51:23 我必将这杯，递在苦待你的人手中。他们曾对你说，你屈身，由我们践踏过去吧。你便以背为地，好像街市，任人经过。
But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.


以赛亚书(Isaiah) - 第 52 章

旧约 -- 以赛亚书(Isaiah) -- 第 52 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
52:1 锡安哪，兴起，兴起，披上你的能力。圣城耶路撒冷阿，穿上你华美的衣服。因为从今以后，未受割礼不洁净的，必不再进入你中间。
Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
52:2 耶路撒冷阿，要抖下尘土。起来坐在位上。锡安被掳的居民哪，（居民原文作女子）要解开你颈项的锁链。
Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.
52:3 耶和华如此说，你们是无价被卖的，也必无银被赎。
For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.
52:4 主耶和华如此说，起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。
For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.
52:5 耶和华说，我的百姓既是无价被掳去，如今我在这里作什么呢。耶和华说，辖制他们的人呼叫，我的名整天受亵渎
Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.
52:6 所以我的百姓必知道我的名。到那日他们必知道说这话的就是我，看哪，是我。
Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.
52:7 那报佳音，传平安，报好信，传救恩的，对锡安说，你的神作王了。这人的脚登山何等佳美。
How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!
52:8 听阿，你守望之人的声音。他们扬起声来，一同歌唱。因为耶和华归回锡安的时候，他们必亲眼看见。
Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.
52:9 耶路撒冷的荒场阿，要发起欢声，一同歌唱。因为耶和华安慰了他的百姓。救赎了耶路撒冷。
Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.
52:10 耶和华在万国眼前露出圣臂。地极的人都看见我们神的救恩了。
The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.
52:11 你们离开吧，离开吧，从巴比伦出来，不要沾不洁净的物。要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。
Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.
52:12 你们出来必不至急忙，也不至奔逃。因为耶和华必在你们前头行。以色列的神必作你们的后盾。
For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.
52:13 我的仆人行事必有智慧，（或作行事通达）必被高举上升，且成为至高。
Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.
52:14 许多人因他（原文作你）惊奇，（他的面貌比别人憔悴，他的形容比世人枯槁）
As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:
52:15 这样，他必洗净（或作鼓励）许多国民。君王要向他闭口。因所未曾传与他们的，他们必看见。未曾听见的，他们要明白。
So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.


以赛亚书(Isaiah) - 第 53 章

旧约 -- 以赛亚书(Isaiah) -- 第 53 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
53:1 我们所传的，（或作所传与我们的）有谁信呢。耶和华的膀臂向谁显露呢。
Who hath believed our report? and to whom is the arm of the LORD revealed?
53:2 他在耶和华面前生长如嫩芽，像根出于乾地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。
For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.
53:3 他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，　　　　　　好像被人掩面不看的一样。我们也不尊重他。
He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.
53:4 他诚然担当我们的忧患，背负我们的痛苦。我们却以为他受责罚，被神击打苦待了。
Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.
53:5 那知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚我们得平安。因他受的鞭伤我们得医治。
But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.
53:6 我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。
All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.
53:7 他被欺压，在受苦的时候却不开口。（或作他受欺压却自卑不开口）他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。
He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.
53:8 因受欺压和审判他被夺去。至于他同世的人，谁想他受鞭打，从活人之地被剪除，是因我百姓的罪过呢。
He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.
53:9 他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋。谁知死的时候与财主同葬。
And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.
53:10 耶和华却定意（或作喜悦）将他压伤，使他受痛苦。耶和华以他为赎罪祭。（或作他献本身为赎罪祭）他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。
Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.
53:11 他必看见自己劳苦的功效，便心满意足。有许多人，因认识我的义仆得称为义。并且他要担当他们的罪孽。
He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.
53:12 所以我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以致于死。他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。
Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.


以赛亚书(Isaiah) - 第 54 章

旧约 -- 以赛亚书(Isaiah) -- 第 54 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
54:1 你这不怀孕不生养的，要歌唱。你这未曾经过产难的，要发声歌唱，扬声欢呼。因为没有丈夫的，比有丈夫的儿女更多。这是耶和华说的。
Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.
54:2 要扩张你帐幕之地，张大你居所的幔子，不要限止，要放长你的绳子，坚固你的橛子。
Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;
54:3 因为你要向左向右开展。你的后裔必得多国为业，又使荒凉的城邑有人居住。
For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.
54:4 不要惧怕，因你必不致蒙羞。也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。
Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.
54:5 因为造你的，是你的丈夫。万军之耶和华是他的名。救赎你的，是以色列的圣者。他必称为全地之神。
For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.
54:6 耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。这是你神所说的。
For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.
54:7 我离弃你不过片时，却要施大恩将你收回。
For a small moment have I forsaken thee; but with great mercies will I gather thee.
54:8 我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。这是耶和华你的救赎主说的。
In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.
54:9 这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。
For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.
54:10 大山可以挪开，小山可以迁移。但我的慈爱必不离开你，我平安的约也不迁移。这是怜恤你的耶和华说的。
For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.
54:11 你这受困苦被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基。
O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.
54:12 又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界。（或作外郭）
And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.
54:13 你的儿女都要受耶和华的教训。你的儿女必大享平安。
And all thy children shall be taught of the LORD; and great shall be the peace of thy children.
54:14 你必因公义得坚立。必远离欺压，不至害怕。你必远离惊吓，惊吓必不临近你。
In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.
54:15 即或有人聚集，却不由于我。凡聚集攻击你的，必因你仆倒。（因你仆倒或作投降你）
Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.
54:16 吹嘘炭打，打造合用器械的铁匠，是我所造。残害人行毁灭的，也是我所造。
Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.
54:17 凡为攻击你造成的器械，必不利用。凡在审判时兴起用舌攻击你的，你必定为他有罪。这是耶和华仆人的产业，是他们从我所得的义。这是耶和华说的。
No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.


以赛亚书(Isaiah) - 第 55 章

旧约 -- 以赛亚书(Isaiah) -- 第 55 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
55:1 你们一切乾渴的都当近水来。没有银钱的也可以来。你们都来，买了吃。不用银钱，不用价值，也来买酒和奶。
Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.
55:2 你们为何花钱（原文作平银）买那不足为食物的，用劳碌的买那不使人饱足的呢。你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。
Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.
55:3 你们就当近我来。侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。
Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.
55:4 我已立他作万民的见证，为万民的君王和司令。
Behold, I have given him for a witness to the people, a leader and commander to the people.
55:5 你素不认识的国民，你也必召来。素来不认识你的国民，也必向你奔跑，都因耶和华你的神以色列的圣者。因为他已经荣耀你。
Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.
55:6 当趁耶和华可寻梢的时候寻梢他，相近的时候求告他。
Seek ye the LORD while he may be found, call ye upon him while he is near:
55:7 恶人当离弃自己的道路。不义的人当除去自己的意念，归向耶和华，耶和华就必怜恤他，当归向我们的神，因为神必广行赦免。
Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.
55:8 耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路。
For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.
55:9 天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。
For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
55:10 雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。
For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:
55:11 我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上（发他去成就或作所命定）必然亨通。
So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
55:12 你们必欢欢喜喜而出来，平平安安蒙引导。大山小山必在你们面前发声歌唱。田野的树木也都拍掌。
For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.
55:13 松树长出代替荆棘。番石榴长出代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。
Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.


以赛亚书(Isaiah) - 第 56 章

旧约 -- 以赛亚书(Isaiah) -- 第 56 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
56:1 耶和华如此说的，你们当守公平，行公义。因我的救恩临近，我的公义将要显现。
Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.
56:2 谨守安息日而不干犯，禁止己手而不作恶。如此行，如此持守的人，赛56：02）便为有福。
Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.
56:3 与耶和华联合的外邦人不要说，耶和华必定将我从他民中分别出来。太监也不要说，我是枯树。
Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.
56:4 因为耶和华如此说，那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监。
For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;
56:5 我必使他们在我殿中，在我墙内，有记念，有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。
Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.
56:6 还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯，又持守他（原文作我）约的人。
Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;
56:7 我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭，和平安祭，在我坛上必蒙悦纳。因我的殿必称为万民祷告的殿。
Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.
56:8 主耶和华，就是招聚以色列被赶散的，说，在这被招聚的人以外，我还要招聚别人归并他们。
The Lord GOD, which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.
56:9 田野的诸兽，都来吞吃吧。林中的诸兽，也要如此。
All ye beasts of the field, come to devour, yea, all ye beasts in the forest.
56:10 他看守的人是瞎眼的，都没有知识，都是哑吧狗，不能叫唤。但知作梦，躺卧，贪睡。
His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.
56:11 这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。
Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.
56:12 他们说，来吧，我去拿酒，我们饱饮浓酒。明日必和今日一样，就是宴乐无量极大之日。
Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.


以赛亚书(Isaiah) - 第 57 章

旧约 -- 以赛亚书(Isaiah) -- 第 57 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
57:1 义人死亡，无人放在心上。虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。
The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.
57:2 他们得享（原文作进入）平安，素行正直的人，各人在坟里（原文作床上）安歇。
He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.
57:3 你们这些巫婆的儿子，奸夫和妓女的种子，都要前来。
But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.
57:4 你们向谁戏笑，向谁张口吐舌呢。你们岂不是悖逆的儿女，虚谎的种类呢。
Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,
57:5 你们在橡树中间，在各青翠树下欲火攻心。在山谷间，在石穴下杀了儿女。
Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?
57:6 在谷中光滑石头里有你的分。这些就是你所得的分。你也向他浇了奠祭，献了供物。因这事我岂能容忍吗。
Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?
57:7 你在高而又高的山上安设床榻，也上那里去献祭。
Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.
57:8 你在门后，在门框后，立起你的记念，向外人赤露。又上去扩张床榻，与他们立约。你在那里看见他们的床，就甚喜爱。
Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.
57:9 你把油带到王那里，又多加香料，打发使者往远方去，自卑自贱直到阴间。
And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.
57:10 你因路远疲倦，却不说，这是枉然。你以为有复兴之力，所以不觉疲惫。
Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.
57:11 你怕谁，因谁恐惧，竟说谎，不记念我，又不将这事放在心上。我不是许久闭口不言，你仍不怕我吗。
And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?
57:12 我要指明你的公义。至于你所行的，都必与你无益。
I will declare thy righteousness, and thy works; for they shall not profit thee.
57:13 你哀求的时候，让你所聚集的拯救你吧。风要把他们刮散。一口气要把他们都吹去。但那投靠我的必得地土，必承受我的圣山为业。
When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;
57:14 耶和华要说，你们修筑修筑，豫备道路，将绊脚石从我百姓的路中除掉。
And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.
57:15 因为那至高至上，永远常存，（原文作住在永远）名为圣者的如此说，我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的心苏醒。
For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.
57:16 我必不永远相争，也不长久发怒。恐怕我所造的人与灵性，都必发昏。
For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.
57:17 因他贪婪的罪孽，我就发怒击打他。我向他掩面发怒，他却仍然随心背道。
For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.
57:18 我看见他所行的道，也要医治他。又要引导他，使他和那一同伤心的人，再得安慰。
I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.
57:19 我造就嘴唇的果子。愿平安康泰归与远处的人，也归与近处的人，并且我要医治他。这是耶和华说的。
I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.
57:20 惟独恶人，好像翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。
But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.
57:21 我的神说，恶人必不得平安。
There is no peace, saith my God, to the wicked.


以赛亚书(Isaiah) - 第 58 章

旧约 -- 以赛亚书(Isaiah) -- 第 58 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
58:1 你要大声喊叫，不可止息，扬起声来好像吹角，向我百姓说明他们的过犯，向雅各家说明他们的罪恶。
Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.
58:2 他们天天寻求我，乐意明白我的道。好像行义的国民，不离弃他们神的典章，向我求问公义的判语，喜悦亲近神。
Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.
58:3 他们说，我们禁食，你为何不看见呢。我们刻苦己心，你为何不理会呢。看哪，你们禁食的日子，仍求利益，勒逼人为你们作苦工。
Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.
58:4 你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。
Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.
58:5 这样禁食，岂是我所拣选使人刻苦己心的日子吗。岂是叫人垂头像苇子，用麻布和炉灰铺在他以下吗。你这可称为禁食为耶和华所悦纳的日子吗。
Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?
58:6 我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗。
Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?
58:7 不是要把你的饼，分给饥饿的人。将飘流的穷人，接到你家中。见赤身的，给他衣服遮体。顾恤自己的骨肉而不掩藏吗。
Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
58:8 这样你的光就必发现如早晨的光。你所得的医治，要速速发明。你的公义，必在你面前行。耶和华的荣光，必作你的后盾。
Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.
58:9 那时你求告，耶和华必应允。你呼求，他必说，我在这里。你若从你中间除掉重轭，和指摘人的指头，并发恶言的事。
Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;
58:10 你心若向饥饿的人发怜悯，使困苦的人得满足。你的光就必在黑暗中发现，你的幽暗必变如正午。
And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noon day:
58:11 耶和华也必时常引导你，在乾旱之地，使你心满意足，骨头强壮。你必像浇灌的园子，又像水流不绝的泉源。
And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
58:12 那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基。你必称为补破口的，和重修路径与人居住的。
And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.
58:13 你若在安息日掉转（或作谨慎）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的。而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话。
If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:
58:14 你就以耶和华为乐。耶和华要使你乘驾地的高处。又以你祖雅各的产业养育你。这是耶和华亲口说的。
Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.


以赛亚书(Isaiah) - 第 59 章

旧约 -- 以赛亚书(Isaiah) -- 第 59 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
59:1 耶和华的膀臂，并非缩短不能拯救。耳朵，并非发沉不能听见。
Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
59:2 但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。
But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.
59:3 因你们的手被血沾染，你们的指头被罪孽沾污。你们的嘴唇说谎言，你们的舌头出恶语。
For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.
59:4 无一人按公义告状，无一人凭诚实辨白。都倚靠虚妄，说谎言。所怀的是毒害，所生的是罪孽。
None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
59:5 他们？？毒蛇蛋，结蜘蛛网。人吃这蛋必死。这蛋被踏，必出蝮蛇。
They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.
59:6 所结的网，不能成为衣服，所作的，也不能遮盖自己。他们的行为都是罪孽，手所作的都是强暴。
Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
59:7 他们的脚奔跑行恶，他们急速流无辜人的血。意念都是罪孽。所经过的路都荒凉毁灭。
Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.
59:8 平安的路，他们不知道。所行的事没有公平。他们为自己修弯曲的路。凡行此路的，都不知道平安。
The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.
59:9 因此公平离我们远，公义追不上我们。我们指望光亮，却是黑暗。指望光明，却行幽暗。
Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.
59:10 我们摸索墙壁，好像瞎子。我们摸索如同无目之人。我们晌午绊脚，如在黄昏一样。我们在肥壮人中，像死人一般。
We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men.
59:11 我们咆哮如熊，哀呜如鸽。指望公平，却是没有。指望救恩，却远离我们。
We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.
59:12 我们的过犯在你面前增多，罪恶作见证告我们。过犯与我们同在。至于我们的罪孽，我们都知道。
For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;
59:13 就是悖逆不认识耶和华，转去不跟从我们的神，说欺压和叛逆的话，心怀谎言，随即说出。
In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
59:14 并且公平转而退后，公义站在远处。诚实在街上仆倒，正直也不得进入。
And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.
59:15 诚实少见。离恶的人反成掠物。
Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.
59:16 那时，耶和华看见没有公平，甚不喜悦。他见无人拯救，无人代求，甚为诧异。就用自己的膀臂施行拯救。以公义扶持自己。
And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.
59:17 他以公义为铠甲，（或作护心镜）以拯救为头盔，以报仇为衣服，以热心为外袍。
For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak.
59:18 他必按人的行为施报，脑怒他的敌人，报复他的仇敌，向众海岛施行报应。
According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.
59:19 如此，人从日落之处，必敬畏耶和华的名。从日出之地，也必敬畏他的荣耀。因为仇敌好像急流的河水冲来，是耶和华之气所驱逐的。
So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.
59:20 必有一位救赎主，来到锡安雅各族中转离过犯的人那里。这是耶和华说的。
And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.
59:21 耶和华说，至于我与他们所立的约，乃是这样。我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远。这是耶和华说的。
As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.


以赛亚书(Isaiah) - 第 60 章

旧约 -- 以赛亚书(Isaiah) -- 第 60 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
60:1 兴起发光。因为你的光已经来到，耶和华的荣耀发现照耀你。
Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.
60:2 看哪，黑暗遮盖大地，幽暗遮盖万民。耶和华却要显现照耀你，他的荣耀要现在你身上。
For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.
60:3 万国要来就你的光，君王要来就你发现的光辉。
And the Gentiles shall come to thy light, and kings to the brightness of thy rising.
60:4 你举目向四方观看。众人都聚集来到你这里。你的众子从远方而来，你的众女也被怀抱而来。
Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.
60:5 那时你看见就有光荣，你心又跳动，又宽畅。因为大海丰盛的货物，必转来归你，列国的财宝，也必来归你。
Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.
60:6 成群的骆驼，并米甸和以法的独峰驼，必遮满你。示巴的众人，都必来到。要奉上黄金乳香，又要传说耶和华的赞美。
The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.
60:7 基达的羊群，都必聚集到你这里，尼拜约的公羊，要供你使用。在我坛上必蒙悦纳。我必荣耀我荣耀的殿。
All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.
60:8 那些飞来如云，又如鸽子向窗户飞回的，是谁呢。
Who are these that fly as a cloud, and as the doves to their windows?
60:9 众海岛必等候我，首先是他施的船只，将你的众子，连他们的金银，从远方一同带来，都为耶和华你神的名，又为以色列的圣者，因为他已经荣耀了你。
Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.
60:10 外邦人必建筑你的城墙，他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。
And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.
60:11 你的城门必时常开放，昼夜不关，使人把列国的财物带来归你，并将他们的君王牵引而来。
Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.
60:12 那一邦那一国不事奉你，就必灭亡，也必全然荒废。
For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.
60:13 黎巴嫩的荣耀，就是松树，衫树，黄杨树，都必一同归你，为要修饰我圣所之地。我也要使我脚踏之处的荣耀。
The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
60:14 素来苦待你的，他的子孙都必屈身来就你。藐视你的，都要在你脚下跪拜。他们要称你为耶和华的城，为以色列的圣者的锡安。
The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.
60:15 你虽然被撇弃被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。
Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.
60:16 你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
60:17 我要拿金子代替铜，拿银子带替铁，拿铜代替木头，拿铁带替石头。并要以和平为的官长，以公义为你的监督。
For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.
60:18 你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为拯救，称你的门为赞美。
Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
60:19 日头不再作你白昼的光，月亮也不再发光照耀你。耶和华却要作你永远的光，你的神要为你的荣耀。
The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.
60:20 你的日头不再下落，你的月亮也不退缩。因为耶和华必作你永远的光，你悲哀的日子也完毕了。
Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.
60:21 你的居民都成为义人，永远得地为业，是我种的栽子，我手的工作，使我得荣耀。
Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
60:22 至小的族要加增千倍，微弱的国必成为强盛。我耶和华要按定期速成这事。
A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.


以赛亚书(Isaiah) - 第 61 章

旧约 -- 以赛亚书(Isaiah) -- 第 61 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
61:1 主耶和华的灵在我身上。因为耶和华用膏膏我，叫我传好信息给谦卑的人，（或作传福音给贫穷的人）差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢。
The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;
61:2 报告耶和华的恩年，和我们神报仇的日子。安慰一切悲哀的人。
To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;
61:3 赐华冠与锡安悲哀的人，代替灰尘，喜乐油，代替悲哀，赞美衣，代替忧伤之灵。使他们称为公义树，是耶和华所栽的，叫他得荣耀。
To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.
61:4 他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。
And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
61:5 那时，外人必起来牧放你们的羊群，外邦人必做你们耕种田地的，修理葡萄园的。
And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.
61:6 你们倒要称为耶和华的祭司。人必称你们为我们神的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。
But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.
61:7 你们必得加倍的好处，代替所受的修辱。分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业。永远之乐必归与你们。（原文他们）
For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.
61:8 因为我耶和华喜爱公平，恨恶抢夺和罪孽。我要凭诚实施行报应，并要与我的百姓立永约。
For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.
61:9 他们的后裔必在列国中被人认识，他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。
And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.
61:10 我因耶和华大大欢喜，我的心靠神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上华冠，又像新妇佩戴妆饰。
I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.
61:11 田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。
For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.


以赛亚书(Isaiah) - 第 62 章

旧约 -- 以赛亚书(Isaiah) -- 第 62 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
62:1 我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。
For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.
62:2 列国必见你的公义，列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。
And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.
62:3 你在耶和华的手中要作为华冠，在你神的掌上必作为冕旒。
Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.
62:4 你必不再称为撇弃的，你的地也不再称为荒凉的，你却要称为我所喜悦的，你的地也必称为有夫之妇。因为耶和华喜悦你，你的地也必归他。
Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.
62:5 少年人怎样娶处女，你的众民（民原文作子）也要照样娶你。新郎怎样喜悦新妇，你的神也照样喜悦你。
For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.
62:6 耶路撒冷阿，我在你城上设立守望的。他们昼夜必不静默。呼吁耶和华的，你们不要歇息，
I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,
62:7 也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。
And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
62:8 耶和华指着自己的右手和大能的膀臂起誓，说，我必不再将你的五谷给你的仇敌作食物，外邦人也不再喝你劳碌得来的新酒。
The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:
62:9 惟有那收割的要吃，并赞美耶和华。那聚敛的要在我圣所的院内喝。
But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.
62:10 你们当从门经过经过。豫备百姓的路。修筑修筑大道。捡去石头。为万民竖立大旗。
Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.
62:11 看哪，耶和华曾宣告到地极，对锡安的居民（原文作女子）说，你的拯救者来到。他的赏赐在他那里，他的报应在他面前。
Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.
62:12 人必称他们为圣民，为耶和华的赎民。你也必称为被眷顾不撇弃的城。
And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.


以赛亚书(Isaiah) - 第 63 章

旧约 -- 以赛亚书(Isaiah) -- 第 63 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
63:1 这从以东的波斯拉来，穿红衣服，装扮华美，能力广大，大步行走的是谁呢。就是我，是凭公义说话，以大能施行拯救。
Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.
63:2 你的装扮为何有红色，你的衣服为何像踹酒榨的呢。
Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?
63:3 我独自踹酒榨。众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏。他们的血溅在我衣服上，并且污染了我一切的衣裳。
I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.
63:4 因为报仇之日在我心中，救赎我民之年已经来到。
For the day of vengeance is in mine heart, and the year of my redeemed is come.
63:5 我仰望，见无人帮助。我诧异，没有人扶持。所以我自己的膀臂为我施行拯救。我的烈怒将我扶持。
And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.
63:6 我发怒，踹下众民，发烈怒，使他们沉醉，又将他们的血倒在地上。
And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.
63:7 我要照耶和华一切所赐给我们的，题起他的慈爱，和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。
I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
63:8 他说，他们诚然是我的百姓，不行虚假的子民。这样，他就作了他们的救主。
For he said, Surely they are my people, children that will not lie: so he was their Saviour.
63:9 他们在一切苦难中，他也同受苦难。并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们。在古时的日子，常保抱他们，怀搋他们。
In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.
63:10 他们竟悖逆，使主的圣灵担忧。他就转作他们的仇敌，亲自攻击他们。
But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.
63:11 那时，他们（原文作他）想起古时的日子摩西和他百姓，说，将百姓和牧养他全群的人从海里领上来的，在那里呢。将他的圣灵降在他们中间的，在那里呢。
Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?
63:12 使他荣耀的膀臂在摩西的右手边行动，在他们面前将水分开，要建立自己永远的名，
That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?
63:13 带领他们经过深处，如马行走旷野，使他们不至绊跌的，在那里呢。
That led them through the deep, as an horse in the wilderness, that they should not stumble?
63:14 耶和华的灵使他们得安息，彷佛牲畜下到山谷，照样，你也引导你的百姓，要建立自己荣耀的名。
As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.
63:15 求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和大能的作为在那里呢。你爱慕的心肠和怜悯向我们止住了。
Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?
63:16 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华阿，你是我们的父。从万古以来，你的名称为我们的救赎主。
Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.
63:17 耶和华阿，你为何使我们走差离开你的道，使我们心里刚硬不敬畏你呢。求你为你仆人为你产业支派的缘故转回来。
O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
63:18 你的圣民不过暂时得这产业。我们的敌人已经践踏你的圣所。
The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.
63:19 我们好像你未曾治理的人，又像未曾得称你名下的人。
We are thine: thou never barest rule over them; they were not called by thy name.


以赛亚书(Isaiah) - 第 64 章

旧约 -- 以赛亚书(Isaiah) -- 第 64 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
64:1 愿你裂天而降，愿山在你面前绅动，
Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,
64:2 好像火烧乾柴，又像火将水烧开。使你敌人知道你的名，使列国在你面前发颤。
As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!
64:3 你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前绅动。
When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.
64:4 从古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有什么神为等候他的人行事。
For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.
64:5 你迎接那欢喜行义记念你道的人，你曾发怒，我们仍犯罪。这景况以久。我们还能得救吗。
Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.
64:6 我们都像不洁净的人，所有的义都像污秽的衣服。我们都像叶子渐渐枯乾。我们的罪孽好像风把我们吹去。
But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.
64:7 并且无人求告你的名，无人奋刀抓住你。原来你掩面不顾我们，使我们因罪孽消化。
And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.
64:8 耶和华阿，现在你仍是我们的父。我们是泥，你是窑匠。我们都是你手的工作。
But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.
64:9 耶和华阿，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。
Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.
64:10 你的圣邑变为旷野，锡安变为旷野，耶路撒冷成为荒场。
Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.
64:11 我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧。我们所羡慕的美地，尽都荒废。
Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.
64:12 耶和华阿，有这些事，你还忍得住吗。你仍静默使我们深受苦难吗。
Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?


以赛亚书(Isaiah) - 第 65 章

旧约 -- 以赛亚书(Isaiah) -- 第 65 章 ( 本篇共有 66 章 ) 　7上一章　下一章8　目录
65:1 素来没有访问我的，现在求问我。没有寻梢我的，我叫他们遇见。没有称为我名下的，我对他们说，我在这里，我在这里。
I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.
65:2 我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。
I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;
65:3 这百姓时常当面惹我发怒，在园中献祭，在坛（原文作砖）上烧香。
A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;
65:4 在坟墓间坐着，在隐密处住宿，吃猪肉，他们器皿中有可憎之物作的汤。
Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;
65:5 且对人说，你站开吧，不要挨近我，因为我比你圣洁。主说，这些人是我鼻中的烟，是整天烧着的火。
Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
65:6 看哪，这都写在我面前，我必不静默，必施行报应，必将你们的罪孽，和你们列祖的罪孽，就是在山上烧香，在冈上亵渎我的罪孽，
Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,
65:7 一同报应在他们后人怀中。我先要把他们所行的量给他们。这是耶和华说的。
Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.
65:8 耶和华如此说，葡萄中寻得新酒，人就说，不要毁坏，因为福在其中。我因我仆人的缘故也必照样而行，不将他们全然毁灭。
Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.
65:9 我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受，我的仆人要在那里居住。
And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.
65:10 沙仑平原必成为羊群的圈，亚割古必成为牛群躺卧之处。都为寻求我的民所得。
And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.
65:11 但你们这些离弃耶和华，忘记我的圣山，给时运摆筵席，（原文作桌子）给天命盛满调和酒的。
But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.
65:12 我要命定你们归在刀下，都必屈身被杀，因为我呼唤，你们没有答应。我说话，你们没有听从。反倒行我眼中看为恶的，拣选我所不喜悦的。
Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.
65:13 所以主耶和华如此说，我的仆人必得吃，你们却饥饿。我的仆人必得喝，你们却乾渴。我的仆人必欢喜，你们却蒙羞。
Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:
65:14 我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。
Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.
65:15 你们必留下自己的名，为我选民指着赌咒。主耶和华必杀你们，另起别名称呼他的仆人。
And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:
65:16 这样，在地上为自己求福的，必凭真实的神求福。在地上起誓的，必指真实的神起誓。因为从前的患难已经忘记，也从我眼前隐藏了。
That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.
65:17 看哪，我造新天新地，从前的事不再被记念，也不再追想。
For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.
65:18 你们当因我所造的永远欢喜快乐。因我造耶路撒冷为人所喜，造其中的居民为人所乐。
But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.
65:19 我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音，和哀号的声音。
And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.
65:20 其中必没有数日夭亡的婴孩，也没有寿数不满的老者。因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。
There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.
65:21 他们要建造房屋，自己居住。栽种葡萄园，吃其中的果子。
And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
65:22 他们建造的，别人不得住。他们栽种的，别人不得吃。因为我民的日子必像树木的日子。我选民亲手劳碌得来的必长久享用。
They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.
65:23 他们必不徒然劳碌，所生产的，也不遭灾害。因为都是蒙耶和华赐福的后裔，他们的子孙也是如此。
They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.
65:24 他们尚未求告，我就应允。正说话的时候，我就垂听。
And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.
65:25 豺狼必与羊羔同食，狮子必吃草与牛一样。尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人不害物，这是耶和华说的。
The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.


以赛亚书(Isaiah) - 第 66 章

旧约 -- 以赛亚书(Isaiah) -- 第 66 章 ( 本篇共有 66 章 ) 　7上一章　目录
66:1 耶和华如此说，天是我的座位，地是我的脚凳。你们要为我造何等的殿宇。那里是我安息的地方呢。
Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?
66:2 耶和华说，这一切都是我手所造的，所以就都有了。但我所看顾的就是虚心痛悔因我话而战兢的人。（虚心原文作贫穷）
For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.
66:3 假冒为善的宰牛好像杀人。献羊羔好像打折狗项。献供物好像献猪血。烧乳香好像称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。
He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.
66:4 我也必拣选迷惑他们的事，使他们所惧怕的临到他们。因为我呼唤，无人答应。我说话，他们不听从。反倒行我眼中看为恶的，拣选我所不喜悦的。
I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.
66:5 你们因耶和华言语战兢的人，当听他的话。你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说，愿耶和华得荣耀，使我们得见你们的喜乐。但蒙羞的究竟是他们。
Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.
66:6 有喧哗的声音出自城中，有声音出于殿中，是耶和华向仇敌施行报应的声音。
A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.
66:7 锡安未曾劬劳，就生产。未觉疼痛，就生出男孩。
Before she travailed, she brought forth; before her pain came, she was delivered of a man child.
66:8 国岂能一日而生。民岂能一时而产。因为锡安一劬劳，便生下儿女，这样的事，谁曾听见，谁曾看见呢。
Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.
66:9 耶和华说，我既使他临产，岂不使他生产呢。你的神说，我既使他生产，岂能使他闭胎不生呢。
Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.
66:10 你们爱慕耶路撒冷的，都要与他一同欢喜快乐。你们为他悲哀的，都要与他一同乐上加乐。
Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:
66:11 使你们在他安慰的怀中吃奶得饱。使他们得他丰盛的荣耀，犹如挤奶，满心喜乐。
That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.
66:12 耶和华如此说，我要使平安延及他，好像江河，使列国的荣耀延及他，如同涨溢的河，你们要从中享受。（原文作咂）你们必蒙抱在肋旁，摇弄在膝上。
For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.
66:13 母亲怎样安慰儿子，我就照样安慰你们。你们也必因（或作在）耶路撒冷得安慰。
As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
66:14 你们看见，就心中快乐，你们的骨头必得滋润，像嫩草一样。而且耶和华的手向他仆人所行的，必被人知道。他也要向仇敌发恼恨。
And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.
66:15 看哪，耶和华必在火中降临，他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。
For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.
66:16 因为耶和华在一切有血气的人身上，必以火与刀施行审判。被耶和华所杀的必多。
For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.
66:17 那些分别为圣，洁净自己的，进入园内跟在其中一个人的后头，吃猪肉和仓鼠并可憎之物，他们必一同灭绝。这是耶和华说的。
They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.
66:18 我知道他们的行为和他们的意念。时候将到，我必将万民万族（族原文作舌）聚来。看见我的荣耀。
For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.
66:19 我要显神迹（或作记号）在他们中间，逃脱的我要差到列国去，就是到他施，普勒，拉弓的路德，和士巴，雅完，并素来没有听见我的名声，没有看见我荣耀辽远的海岛。他们必将我的荣耀传扬在列国中。
And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.
66:20 他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好像以色列人用洁净的器皿盛供物奉到耶和华的殿中；这是耶和华说的。
And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.
66:21 耶和华说，我也必从他们中间取人为祭司，为利未人。
And I will also take of them for priests and for Levites, saith the LORD.
66:22 耶和华说，我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字，也必照样长存。
For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.
66:23 每逢月朔，安息日，凡有血气的必来在我面前下拜。这是耶和华说的。
And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.
66:24 他们必出去观看那些违背我人的尸首。因为他们的虫是不死的，他们的火是不灭的。凡有血气的，都必憎恶他们。
And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.


耶利米书(Jeremiah) - 第 01 章

旧约 -- 耶利米书(Jeremiah) -- 第 1 章 ( 本篇共有 52 章 ) 　下一章8　目录
1:1 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。
The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:
1:2 犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。
To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.
1:3 从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
1:4 耶利米说，耶和华的话临到我说，
Then the word of the LORD came unto me, saying,
1:5 我未将你造在腹中，我已晓得你。你未出母胎，我已分别你为圣。我已派你作列国的先知。
Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.
1:6 我就说，主耶和华阿，我不知怎样说，因为我是年幼的。
Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.
1:7 耶和华对我说，你不要说我是年幼的，因为我差遣你到谁那里去，你都要去。我吩咐你说什么话，你都要说。
But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.
1:8 你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。
Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.
1:9 于是耶和华伸手按我的口，对我说，我已将当说的话传给你。
Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.
1:10 看哪，我今日立你在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆，又要建立，栽植。
See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.
1:11 耶和华的话又临到我说，耶利米，你看见什么。我说，我看见一根杏树枝。
Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.
1:12 耶和华对我说，你看得不错。因为我留意保守我的话，使得成就。
Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.
1:13 耶和华的话第二次临到我说，你看见什么。我说，我看见一个烧开的锅，从北而倾。
And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.
1:14 耶和华对我说，必有灾祸从北方发出，临到这地的一切居民。
Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.
1:15 耶和华说，看哪，我要召北方列国的众族。他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.
1:16 至于这民的一切恶，就是离弃我，向别神烧香，跪拜自己手所造的，我要发出我的判语，攻击他们。
And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
1:17 所以你当束腰，起来将我所吩咐你的一切话告诉他们。不要因他们惊惶，免得我使你在他们面前惊惶。
Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.
1:18 看哪，我今日使你成为坚城，铁柱，铜墙，与全地和犹大的君王，首领，祭司，并地上的众民反对。
For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.
1:19 他们要攻击你，却不能胜你。因为我与你同在，要拯救你。这是耶和华说的。
And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.


耶利米书(Jeremiah) - 第 02 章

旧约 -- 耶利米书(Jeremiah) -- 第 2 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
2:1 耶和华的话临到我说，
Moreover the word of the LORD came to me, saying,
2:2 你去向耶路撒冷人的耳中喊叫说，耶和华如此说，你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.
2:3 那时以色列归耶和华为圣，作为土产初熟的果子。凡吞吃它的必算为有罪，灾祸必临到他们。这是耶和华说的。
Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.
2:4 雅各家，以色列家的各族阿，你们当听耶和华的话。
Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:
2:5 耶和华如此说，你们的列祖见我有什么不义，竟远离我，随从虚无的神，自己成为虚妄的呢。
Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?
2:6 他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和乾旱死荫，无人经过，无人居住之地的耶和华在哪里呢。
Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?
2:7 我领你们进入肥美之地，使你们得吃其中的果子和美物。但你们进入的时候就玷污我的地，使我的产业成为可憎的。
And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.
2:8 祭司都不说，耶和华在哪里呢。传讲律法的都不认识我。官长违背我。先知藉巴力说预言，随从无益的神。
The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
2:9 耶和华说，我因此必与你们争辩，也必与你们的子孙争辩。
Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.
2:10 你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有。
For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.
2:11 岂有一国换了他的神吗。其实这不是神。但我的百姓将他们的荣耀换了那无益的神。
Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.
2:12 诸天哪，要因此惊奇，极其恐慌，甚为凄凉。这是耶和华说的。
Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.
2:13 因为我的百姓作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。
For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
2:14 以色列是仆人吗。是家中生的奴仆吗。为何成为掠物呢。
Is Israel a servant? is he a homeborn slave? why is he spoiled?
2:15 少壮狮子向他咆哮，大声吼叫，使他的地荒凉。城邑也都焚烧，无人居住。
The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.
2:16 挪弗人和答比匿人也打破你的头顶。
Also the children of Noph and Tahapanes have broken the crown of thy head.
2:17 这事临到你身上，不是你自招的吗。不是因耶和华你神引你行路的时候，你离弃他吗。
Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?
2:18 现今你为何在埃及路上要喝西曷的水呢。你为何在亚述路上要喝大河的水呢。
And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?
2:19 你自己的恶必惩治你。你背道的事必责备你。由此可知可见，你离弃耶和华你的神，不存敬畏我的心，乃为恶事，为苦事。这是主万军之耶和华说的。
Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.
2:20 我在古时折断你的轭，解开你的绳索。你说，我必不事奉耶和华。因为你在各高冈上，各青翠树下屈身行淫。
For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.
2:21 然而，我栽你是上等的葡萄树，全然是真种子。你怎吗向我变为外邦葡萄树的坏枝子呢。
Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?
2:22 你虽用硷，多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。这是主耶和华说的。
For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.
2:23 你怎能说，我没有玷污，没有随从众巴力。你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走。
How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;
2:24 你是野驴，惯在旷野，欲心发动就吸风。起性的时候谁能使它转去呢。凡寻梢它的必不致疲乏。在它的月分必能寻见。
A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
2:25 我说，你不要使脚上无鞋，喉咙乾渴。你倒说，这是枉然。我喜爱别神，我必随从他们。
Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.
2:26 贼被捉拿，怎样羞愧，以色列家和他们的君王，首领，祭司，先知也都照样羞愧。
As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,
2:27 他们向木头说，你是我的父。向石头说，你是生我的。他们以背向我，不以面向我。及至遭遇患难的时候却说，起来拯救我们。
Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.
2:28 你为自己作的神在哪里呢。你遭遇患难的时候，叫他们起来拯救你吧。犹大阿，你神的数目与你城的数目相等。
But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.
2:29 耶和华说，你们为何与我争辩呢。你们都违背了我。
Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.
2:30 我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好像残害的狮子。
In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.
2:31 这世代的人哪，你们要看明耶和华的话。我岂向以色列作旷野呢。或作幽暗之地呢。我的百姓为何说，我们脱离约束，再不归向你了。
O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?
2:32 处女岂能忘记她的妆饰呢。新妇岂能忘记她的美衣呢。我的百姓却忘记了我无数的日子。
Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
2:33 你怎吗修饰你的道路要求爱情呢。就是恶劣的妇人你也叫她们行你的路。
Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.
2:34 并且你的衣襟上有无辜穷人的血。你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。
Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.
2:35 你还说，我无辜。耶和华的怒气必定向我消了。看哪，我必审问你。因你自说，我没有犯罪。
Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.
2:36 你为何东跑西奔要更换你的路呢。你必因埃及蒙羞，像从前因亚述蒙羞一样。
Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.
2:37 你也必两手抱头从埃及出来。因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。
Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.


耶利米书(Jeremiah) - 第 03 章

旧约 -- 耶利米书(Jeremiah) -- 第 3 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
3:1 有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来。若收回她来，那地岂不是大大玷污了吗。但你和许多亲爱的行邪淫，还可以归向我。这是耶和华说的。
They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.
3:2 你向净光的高处举目观看，你在何处没有淫行呢。你坐在道旁等候，好像阿拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。
Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.
3:3 因此甘霖停止，春（原文作晚）雨不降。你还是有娼妓之脸，不顾羞耻。
Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.
3:4 从今以后，你岂不向我呼叫说，我父阿，你是我幼年的恩主。
Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?
3:5 耶和华岂永远怀怒，存留到底吗。看哪，你又发恶言又行坏事，随自己的私意而行（或作你虽这样说还是行恶放纵欲心）。
Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.
3:6 约西亚王在位的时候，耶和华又对我说，背道的以色列所行的，你看见没有。她上各高山，在各青翠树下行淫。
The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.
3:7 她行这些事以后，我说她必归向我，她却不归向我。她奸诈的妹妹犹大也看见了。
And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.
3:8 背道的以色列行淫，我为这缘故给她休书休她。我看见她奸诈的妹妹犹大，还不惧怕，也去行淫。
And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.
3:9 因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。
And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.
3:10 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。这是耶和华说的。
And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.
3:11 耶和华对我说，背道的以色列比奸诈的犹大还显为义。
And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.
3:12 你去向北方宣告说，耶和华说，背道的以色列阿，回来吧。我必不怒目看你们。因为我是慈爱的，我必不永远存怒。这是耶和华说的。
Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.
3:13 只要承认你的罪孽，就是你违背耶和华你的神，在各青翠树下向别神东奔西跑，没有听从我的话。这是耶和华说的。
Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.
3:14 耶和华说，背道的儿女阿，回来吧。因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。
Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
3:15 我也必将合我心的牧者赐给你们。他们必以知识和智慧牧养你们。
And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.
3:16 耶和华说，你们在国中生养众多。当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。
And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.
3:17 那时，人必称耶路撒冷为耶和华的宝座。万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。
At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.
3:18 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。
In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.
3:19 我说，我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说，你们必称我为父，也不再转去不跟从我。
But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.
3:20 以色列家，你们向我行诡诈，真像妻子行诡诈离开他丈夫一样。这是耶和华说的。
Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.
3:21 在净光的高处听见人声，就是以色列人哭泣恳求之声，乃因他们走弯曲之道，忘记耶和华他们的神。
A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.
3:22 你们这背道的儿女阿，回来吧。我要医治你们背道的病。看哪，我们来到你这里，因你是耶和华我们的神。
Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.
3:23 仰望从小山或从大山的喧囔中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的神。
Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.
3:24 从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群，牛群，和他们的儿女都吞吃了。
For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.
3:25 我们在羞耻中躺卧吧。愿惭愧将我们遮盖。因为从立国（原文作幼年）以来，我们和我们的列祖常常得罪耶和华我们的神，没有听从耶和华我们神的话。
We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.


耶利米书(Jeremiah) - 第 04 章

旧约 -- 耶利米书(Jeremiah) -- 第 4 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
4:1 耶和华说，以色列阿，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。
If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.
4:2 你必凭诚实，公平，公义，指着永生的耶和华起誓。列国必因耶和华称自己为有福，也必因他夸耀。
And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
4:3 耶和华对犹大和耶路撒冷人如此说，要开垦你们的荒地，不要撒种在荆棘中。
For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.
4:4 犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉。恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。
Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.
4:5 你们当传扬在犹大，宣告在耶路撒冷说，你们当在国中吹角，高声呼叫说，你们当聚集。我们好进入坚固城。
Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.
4:6 应当向锡安竖立大旗。要逃避，不要迟延，因我必使灾祸与大毁灭从北方来到。
Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.
4:7 有狮子从密林中上来，是毁坏列国的。它已经动身出离本处，要使你的地荒凉，使你的城邑变为荒场无人居住。
The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.
4:8 因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。
For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.
4:9 耶和华说，到那时，君王和首领的心都要消灭。祭司都要惊奇，先知都要诧异。
And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
4:10 我说，哀哉。主耶和华阿，你真是大大地欺哄这百姓和耶路撒冷，说，你们必得平安。其实刀剑害及性命了。
Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.
4:11 那时，必有话对这百姓和耶路撒冷说，有一阵热风从旷野净光的高处向我的众民（原文作民女）刮来，不是为簸扬，也不是为扬净。
At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,
4:12 必有一阵更大的风从这些地方为我刮来。现在我又必发出判语，攻击他们。
Even a full wind from those places shall come unto me: now also will I give sentence against them.
4:13 看哪，仇敌必如云上来。他的战车如旋风，他的马匹比鹰更快。我们有祸了。我们败落了。
Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.
4:14 耶路撒冷阿，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢。
O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?
4:15 有声音从但传扬，从以法莲山报祸患。
For a voice declareth from Dan, and publisheth affliction from mount Ephraim.
4:16 你们当传给列国，报告攻击耶路撒冷的事说，有探望的人从远方来到，向犹大的城邑大声呐喊。
Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.
4:17 他们周围攻击耶路撒冷，好像看守田园的，因为她背叛了我。这是耶和华说的。
As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.
4:18 你的行动，你的作为，招惹这事。这是你罪恶的结果，实在是苦，是害及你心了。
Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.
4:19 我的肺腑阿，我的肺腑阿，我心疼痛。我心在我里面烦躁不安。我不能静默不言，因为我已经听见角声和打仗的喊声。
My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
4:20 毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏。我的幔子顷刻破裂。
Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.
4:21 我看见大旗，听见角声，要到几时呢。
How long shall I see the standard, and hear the sound of the trumpet?
4:22 耶和华说，我的百性愚顽，不认识我。他们是愚昧无知的儿女，有智慧行恶，没有知识行善。
For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.
4:23 先知说，我观看地，不料，地是空虚混沌。我观看天，天也无光。
I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.
4:24 我观看大山，不料，尽都震动，小山也都摇来摇去。
I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.
4:25 我观看，不料，无人。空中的飞鸟也都躲避。
I beheld, and, lo, there was no man, and all the birds of the heavens were fled.
4:26 我观看，不料，肥田变为荒地。一切城邑在耶和华面前，因他的烈怒都被拆毁。
I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.
4:27 耶和华如此说，全地必然荒凉，我却不毁灭净尽。
For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.
4:28 因此，地要悲哀，在上的天也必黑暗。因为我言已出，我意已定，必不后悔，也不转意不作。
For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.
4:29 各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石。各城被撇下，无人住在其中。
The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.
4:30 你凄凉的时候要怎样行呢。你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的。恋爱你的藐视你，并且寻索你的性命。
And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.
4:31 我听见有声音，彷佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子（女子就是指民的意思）的声音。她喘着气，？？挲手，说，我有祸了。在杀人的跟前，我的心发昏了。
For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.


耶利米书(Jeremiah) - 第 05 章

旧约 -- 耶利米书(Jeremiah) -- 第 5 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
5:1 你们当在耶路撒冷的街上跑来跑去，在宽阔处寻梢，看看有一人行公义求诚实没有。若有，我就赦免这城。
Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.
5:2 其中的人虽然指着永生的耶和华起誓，所起的誓实在是假的。
And though they say, The LORD liveth; surely they swear falsely.
5:3 耶和华阿，你的眼目不是看顾诚实吗。你击打他们，他们却不伤恸。你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。
O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
5:4 我说，这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们神的法则。
Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.
5:5 我要去见尊大的人，对他们说话，因为他们晓得耶和华的作为和他们神的法则。哪知，这些人齐心将轭折断，挣开绳索。
I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.
5:6 因此，林中的狮子必害死他们。晚上（或作野地）的豺狼必灭绝他们。豹子要在城外窥伺他们。凡出城的必被撕碎。因为他们的罪过极多，背道的事也加增了。
Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.
5:7 我怎能赦免你呢。你的儿女离弃我，又指着那不是神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。
How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.
5:8 他们像喂饱的马到处乱跑，各向他邻舍的妻发嘶声。
They were as fed horses in the morning: every one neighed after his neighbour's wife.
5:9 耶和华说，我岂不因这些事讨罪呢。岂不报复这样的国民呢。
Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?
5:10 你们要上她葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉她的枝子，因为不属耶和华。
Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's.
5:11 原来以色列家和犹大家大行诡诈攻击我。这是耶和华说的。
For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.
5:12 他们不认耶和华，说，这并不是他，灾祸必不临到我们。刀剑和饥荒，我们也看不见。
They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:
5:13 先知的话必成为风。道也不在他们里面。这灾必临到他们身上。
And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
5:14 所以耶和华万军之神如此说，因为百姓说这话，我必使我的话在你口中为火，使他们为柴。这火便将他们烧灭。
Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
5:15 耶和华说，以色列家阿，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。
Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
5:16 他们的箭袋是敞开的坟墓。他们都是勇士。
Their quiver is as an open sepulchre, they are all mighty men.
5:17 他们必吃尽你的庄稼和你的粮食，是你儿女该吃的。必吃尽你的牛羊，吃尽你的葡萄和无花果。又必用刀毁坏你所倚靠的坚固城。
And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.
5:18 耶和华说，就是到那时，我也不将你们毁灭净尽。
Nevertheless in those days, saith the LORD, I will not make a full end with you.
5:19 百姓若说，耶和华我们的神为什么向我们行这一切事呢。你就对他们说，你们怎样离弃耶和华（原文作我），在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。
And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.
5:20 当传扬在雅各家，报告在犹大说，
Declare this in the house of Jacob, and publish it in Judah, saying,
5:21 愚昧无知的百姓阿，你们有眼不看，有耳不听，现在当听这话。
Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:
5:22 耶和华说，你们怎吗不惧怕我呢。我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢吗。波浪虽然翻腾，却不能逾越。虽然？？訇，却不能过去。
Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?
5:23 但这百姓有背叛忤逆的心。他们叛我而去，
But this people hath a revolting and a rebellious heart; they are revolted and gone.
5:24 心内也不说，我们应当敬畏耶和华我们的神。他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。
Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.
5:25 你们的罪孽使这些事转离你们。你们的罪恶使你们不能得福。
Your iniquities have turned away these things, and your sins have withholden good things from you.
5:26 因为在我民中有恶人。他们埋伏窥探，好像捕鸟的人。他们设立圈套陷害人。
For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.
5:27 笼内怎样满了雀鸟，他们的房中也照样充满诡诈。所以他们得成为大，而且富足。
As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.
5:28 他们肥胖光润，作恶过甚，不为人伸冤。就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。
They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.
5:29 耶和华说，我岂不因这些事讨罪呢。岂不报复这样的国民呢。
Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
5:30 国中有可惊骇，可憎恶的事，
A wonderful and horrible thing is committed in the land;
5:31 就是先知说假预言，祭司藉他们把持权柄。我的百姓也喜爱这些事，到了结局你们怎样行呢。
The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?


耶利米书(Jeremiah) - 第 06 章

旧约 -- 耶利米书(Jeremiah) -- 第 6 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
6:1 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗。因为有灾祸与大毁灭从北方张望。
O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.
6:2 那秀美娇嫩的锡安女子（女子就是指民的意思），我必剪除。
I have likened the daughter of Zion to a comely and delicate woman.
6:3 牧人必引他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地使羊吃草。
The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.
6:4 你们要准备攻击她。起来吧，我们可以趁午时上去。哀哉。日已渐斜，晚影拖长了。
Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.
6:5 起来吧，我们夜间上去，毁坏她的宫殿。
Arise, and let us go by night, and let us destroy her palaces.
6:6 因为万军之耶和华如此说，你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。
For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
6:7 井怎样涌出水来，这城也照样涌出恶来。在其间常听见有强暴毁灭的事，病患损伤也常在我面前。
As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.
6:8 耶路撒冷阿，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。
Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.
6:9 万军之耶和华曾如此说，敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要像摘葡萄的人摘了又摘，回手放在筐子里。
Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.
6:10 现在我可以向谁说话作见证，使他们听呢。他们的耳朵未受割礼，不能听见。看哪，耶和华的话他们以为羞辱，不以为喜悦。
To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.
6:11 因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。
Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.
6:12 他们的房屋，田地，和妻子都必转归别人。我要伸手攻击这地的居民。这是耶和华说的。
And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.
6:13 因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.
6:14 他们轻轻忽忽地医治我百姓的损伤，说，平安了。平安了。其实没有平安。
They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
6:15 他们行可憎的事知道惭愧吗。不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒。我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。
Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.
6:16 耶和华如此说，你们当站在路上察看，访问古道，哪是善道，便行在其间。这样，你们心里必得安息。他们却说，我们不行在其间。
Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.
6:17 我设立守望的人照管你们，说，要听角声。他们却说，我们不听。
Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.
6:18 列国阿，因此你们当听。会众阿，要知道他们必遭遇的事。
Therefore hear, ye nations, and know, O congregation, what is among them.
6:19 地阿，当听。我必使灾祸临到这百姓，就是他们意念所结的果子。因为他们不听从我的言语，至于我的训诲（或作律法），他们也厌弃了。
Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.
6:20 从示巴出的乳香，从远方出的菖蒲（或作甘蔗）奉来给我有何益呢。你们的燔祭不蒙悦纳。你们的平安祭，我也不喜悦。
To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.
6:21 所以耶和华如此说，我要将绊脚石放在这百姓前面。父亲和儿子要一同跌在其上。邻舍与朋友也都灭亡。
Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.
6:22 耶和华如此说，看哪，有一种民从北方而来，并有一大国被激动，从地极来到。
Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.
6:23 他们拿弓和枪，性情残忍，不施怜悯。他们的声音像海浪？？訇。锡安城（原文作女子）阿，他们骑马都摆队伍，如上战场的人要攻击你。
They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.
6:24 我们听见他们的风声，手就发软。痛苦将我们抓住，疼痛彷佛产难的妇人。
We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.
6:25 你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。
Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.
6:26 我民（原文作民女）哪，应当腰束麻布，滚在灰中。你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。
O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.
6:27 我使你在我民中为高台（高台或作试验人的），为保障，使你知道试验他们的行动。
I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.
6:28 他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。
They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.
6:29 风箱吹火，铅被烧毁。他们炼而又炼，终是徒然。因为恶劣的还未除掉。
The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.
6:30 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。
Reprobate silver shall men call them, because the LORD hath rejected them.


耶利米书(Jeremiah) - 第 07 章

旧约 -- 耶利米书(Jeremiah) -- 第 7 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
7:1 耶和华的话临到耶利米说，
The word that came to Jeremiah from the LORD, saying,
7:2 你当站在耶和华殿的门口，在那里宣传这话说，你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.
7:3 万军之耶和华以色列的神如此说，你们改正行动作为，我就使你们在这地方仍然居住。
Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
7:4 你们不要倚靠虚谎的话，说，这些是耶和华的殿，是耶和华的殿，是耶和华的殿。
Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.
7:5 你们若实在改正行动作为，在人和邻舍中间诚然施行公平，
For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;
7:6 不欺压寄居的和孤儿寡妇。在这地方不流无辜人的血，也不随从别神陷害自己。
If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:
7:7 我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。
Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.
7:8 看哪，你们倚靠虚谎无益的话。
Behold, ye trust in lying words, that cannot profit.
7:9 你们偷盗，杀害，奸淫，起假誓，向巴力烧香，并随从素不认识的别神，
Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;
7:10 且来到这称为我名下的殿，在我面前敬拜。又说，我们可以自由了。你们这样的举动是要行那些可憎的事吗。
And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?
7:11 这称为我名下的殿在你们眼中岂可看为贼窝吗。我都看见了。这是耶和华说的。
Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.
7:12 你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶向那地所行的如何。
But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.
7:13 耶和华说，现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从。呼唤你们，你们却不答应。
And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;
7:14 所以我要向这称我为名下，你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。
Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.
7:15 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。
And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.
7:16 所以，你不要为这百姓祈祷。不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。
Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.
7:17 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见吗。
Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
7:18 孩子捡柴，父亲烧火，妇女抟面作饼，献给天后，又向别神浇奠祭，惹我发怒。
The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.
7:19 耶和华说，他们岂是惹我发怒呢。不是自己惹祸，以致脸上惭愧吗。
Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?
7:20 所以主耶和华如此说，看哪，我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火着起，不能熄灭。
Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
7:21 万军之耶和华以色列的神如此说，你们将燔祭加在平安祭上，吃肉吧。
Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.
7:22 因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。
For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:
7:23 我只吩咐他们这一件说，你们当听从我的话，我就作你们的神，你们也作我的子民。你们行我所吩咐的一切道，就可以得福。
But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.
7:24 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。
But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.
7:25 自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。
Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:
7:26 你们却不听从，不侧耳而听，竟硬着颈项行恶，比你们列祖更甚。
Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.
7:27 你要将这一切的话告诉他们，他们却不听从。呼唤他们，他们却不答应。
Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.
7:28 你要对他们说，这就是不听从耶和华他们神的话，不受教训的国民。从他们的口中，诚实灭绝了。
But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.
7:29 耶路撒冷阿，要剪发抛弃，在净光的高处举哀。因为耶和华丢掉离弃了惹他忿怒的世代。
Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.
7:30 耶和华说，犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。
For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.
7:31 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。
And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.
7:32 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。因为要在陀斐特葬埋尸首，甚至无处可葬。
Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.
7:33 并且这百姓的尸首必给空中的飞鸟和地上的野兽作食物，并无人哄赶。
And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.
7:34 那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音，新郎和新妇的声音，都止息了，因为地必成为荒场。
Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.


耶利米书(Jeremiah) - 第 08 章

旧约 -- 耶利米书(Jeremiah) -- 第 8 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
8:1 耶和华说，到那时，人必将犹大王的骸骨和他首领的骸骨，祭司的骸骨，先知的骸骨，并耶路撒冷居民的骸骨，都从坟墓中取出来，
At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:
8:2 抛散在日头，月亮，和天上众星之下，就是他们从前所喜爱，所事奉，所随从，所求问，所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土。
And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.
8:3 并且这恶族所剩下的民在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。
And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.
8:4 你要对他们说，耶和华如此说，人跌倒，不再起来吗。人转去，不再转来吗。
Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?
8:5 这耶路撒冷的民，为何恒久背道呢。他们守定诡诈，不肯回头。
Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
8:6 我留心听，听见他们说不正直的话。无人悔改恶行，说，我作的是什么呢。他们各人转奔己路，如马直闯战场。
I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.
8:7 空中的鹳鸟知道来去的定期。斑鸠燕子与白鹤也守候当来的时令。我的百姓却不知道耶和华的法则。
Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.
8:8 你们怎吗说，我们有智慧，耶和华的律法在我们这里。看哪，文士的假笔舞弄虚假。
How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.
8:9 智慧人惭愧，惊惶，被擒拿。他们弃掉耶和华的话，心里还有什么智慧呢。
The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?
8:10 所以我必将他们的妻子给别人，将他们的田地给别人为业。因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.
8:11 他们轻轻忽忽地医治我百姓的损伤，说，平安了。平安了。其实没有平安。
For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
8:12 他们行可憎的事知道惭愧吗。不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒。我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。
Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.
8:13 耶和华说，我必使他们全然灭绝。葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯乾。我所赐给他们的，必离开他们过去。
I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.
8:14 我们为何静坐不动呢。我们当聚集，进入坚固城，在那里静默不言。因为耶和华我们的神使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。
Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.
8:15 我们指望平安，却得不着好处。指望痊愈的时候，不料，受了惊惶。
We looked for peace, but no good came; and for a time of health, and behold trouble!
8:16 听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动。因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。
The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.
8:17 看哪，我必使毒蛇到你们中间，是不服法术的，必咬你们。这是耶和华说的。
For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.
8:18 我有忧愁，愿能自慰。我心在我里面发昏。
When I would comfort myself against sorrow, my heart is faint in me.
8:19 听阿，是我百姓的哀声从极远之地而来，说，耶和华不在锡安吗。锡安的王不在其中吗。耶和华说，他们为什么以雕刻的偶像和外邦虚无的神惹我发怒呢。
Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?
8:20 麦秋已过，夏令已完，我们还未得救。
The harvest is past, the summer is ended, and we are not saved.
8:21 先知说，因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。
For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.
8:22 在基列岂没有乳香呢。在那里岂没有医生呢。我百姓为何不得痊愈呢。
Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?


耶利米书(Jeremiah) - 第 09 章

旧约 -- 耶利米书(Jeremiah) -- 第 9 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
9:1 但愿我的头为水，我的眼为泪的泉源，我好为我百姓（原文作民女。七节同）中被杀的人昼夜哭泣。
Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
9:2 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去。因他们都是行奸淫的，是行诡诈的一党。
Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.
9:3 他们弯起舌头像弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。这是耶和华说的。
And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.
9:4 你们各人当谨防邻舍，不可信靠弟兄。因为弟兄尽行欺骗，邻舍都往来谗谤人。
Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.
9:5 他们各人欺哄邻舍，不说真话。他们教舌头学习说谎，劳劳碌碌地作孽。
And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.
9:6 你的住处在诡诈的人中。他们因行诡诈，不肯认识我。这是耶和华说的。
Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.
9:7 所以万军之耶和华如此说，看哪，我要将他们融化熬炼。不然，我因我百姓的罪该怎样行呢。
Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?
9:8 他们的舌头是毒箭，说话诡诈。人与邻舍口说和平话，心却谋害他。
Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.
9:9 耶和华说，我岂不因这些事讨他们的罪呢。岂不报复这样的国民呢。
Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
9:10 我要为山岭哭泣悲哀，为旷野的草场扬声哀号。因为都已乾焦，甚至无人经过。人也听不见牲畜呜叫，空中的飞鸟和地上的野兽都已逃去。
For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.
9:11 我必使耶路撒冷变为乱堆，为野狗的住处，也必使犹大的城邑变为荒场，无人居住。
And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.
9:12 谁是智慧人，可以明白这事。耶和华的口向谁说过，使他可以传说。遍地为何灭亡，乾焦好像旷野，甚至无人经过呢。
Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?
9:13 耶和华说，因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话。
And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;
9:14 只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。
But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:
9:15 所以万军之耶和华以色列的神如此说，看哪，我必将茵？？给这百姓吃，又将苦胆水给他们喝。
Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
9:16 我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。
I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.
9:17 万军之耶和华如此说，你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来，
Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:
9:18 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。
And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
9:19 因为听见哀声出于锡安，说，我们怎样败落了。我们大大地惭愧。我们撇下地土。人也拆毁了我们的房屋。
For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.
9:20 妇女们哪，你们当听耶和华的话，领受他口中的言语。又当教导你们的儿女举哀，各人教导邻舍唱哀歌。
Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.
9:21 因为死亡上来，进了我们的窗户，入了我们的宫殿。要从外边剪除孩童，从街上剪除少年人。
For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.
9:22 你当说，耶和华如此说，人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。
Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.
9:23 耶和华如此说，智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主部要因他的财物夸口。
Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:
9:24 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱，公平，和公义，以此夸口。这是耶和华说的。
But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.
9:25 耶和华说，看哪，日子将到，我要刑罚一切受过割礼，心却未受割礼的，
Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;
9:26 就是埃及，犹大，以东，亚扪人，摩押人，和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。
Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.


耶利米书(Jeremiah) - 第 10 章

旧约 -- 耶利米书(Jeremiah) -- 第 10 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
10:1 以色列家阿，要听耶和华对你们所说的话。
Hear ye the word which the LORD speaketh unto you, O house of Israel:
10:2 耶和华如此说，你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。
Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.
10:3 众民的风俗是虚空的。他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。
For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.
10:4 他们用金银妆饰它，用钉子和锤子钉稳，使它不动摇。
They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
10:5 它好像棕树，是镟成的，不能说话，不能行走，必须有人抬着。你们不要怕它。它不能降祸，也无力降福。
They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.
10:6 耶和华阿，没有能比你的。你本为大，有大能大力的名。
Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.
10:7 万国的王阿，谁不敬畏你。敬畏你本是合宜的。因为在列国的智慧人中，虽有政权的尊荣，也不能比你。
Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.
10:8 他们尽都是畜类，是愚昧的。偶像的训诲算什么呢。偶像不过是木头。
But they are altogether brutish and foolish: the stock is a doctrine of vanities.
10:9 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工，又有蓝色紫色料的衣服，都是巧匠的工作。
Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.
10:10 惟耶和华是真神，是活神，是永远的王。他一发怒，大地震动。他一恼恨，列国都担当不起。
But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.
10:11 你们要对他们如此说，不是那创造天地的神，必从地上从天下被除灭。
Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.
10:12 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.
10:13 他一发声，空中便有多水激动。他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
10:14 各人都成了畜类，毫无知识。各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息，
Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
10:15 都是虚无的，是迷惑人的工作。到追讨的时候必被除灭。
They are vanity, and the work of errors: in the time of their visitation they shall perish.
10:16 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派，万军之耶和华是他的名。
The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.
10:17 受围困的人哪，当收拾你的财物，从国中带出去。
Gather up thy wares out of the land, O inhabitant of the fortress.
10:18 因为耶和华如此说，这时候，我必将此地的居民，好像用机弦甩出去，又必加害在他们身上，使他们觉悟。
For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.
10:19 民说，祸哉。我受损伤。我的伤痕极其重大。我却说，这真是我的痛苦，必须忍受。
Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.
10:20 我的帐棚毁坏。我的绳索折断。我的儿女离我出去，没有了。无人再支搭我的帐棚，挂起我的幔子。
My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.
10:21 因为牧人都成为畜类，没有求问耶和华，所以不得顺利。他们的羊群也都分散。
For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.
10:22 有风声。看哪，敌人来了。有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。
Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.
10:23 耶和华阿，我晓得人的道路不由自己，行路的人也不能定自己的脚步。
O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.
10:24 耶和华阿，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。
O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.
10:25 愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上。因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。
Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.


耶利米书(Jeremiah) - 第 11 章

旧约 -- 耶利米书(Jeremiah) -- 第 11 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
11:1 耶和华的话临到耶利米说，
The word that came to Jeremiah from the LORD, saying,
11:2 当听这约的话，告诉犹大人和耶路撒冷的居民，
Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;
11:3 对他们说，耶和华以色列的神如此说，不听从这约之话的人必受咒诅。
And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,
11:4 这约是我将你们列祖从埃及地领出来，脱离铁炉的那日所吩咐他们的，说，你们要听从我的话，照我一切所吩咐的去行。这样，你们就作我的子民，我也作你们的神。
Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:
11:5 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。我就回答说，耶和华阿，阿们。
That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.
11:6 耶和华对我说，你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说，你们当听从遵行这约的话。
Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
11:7 因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切诰诫他们说，你们当听从我的话。
For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.
11:8 他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上。这约是我吩咐他们行的，他们却不去行。
Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not.
11:9 耶和华对我说，在犹大人和耶路撒冷居民中有同谋背叛的事。
And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
11:10 他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别神，事奉它。以色列家和犹大家背了我与他们列祖所立的约。
They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
11:11 所以耶和华如此说，我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。
Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.
11:12 那时，犹大城邑的人和耶路撒冷的居民要去哀求他们烧香所供奉的神。只是遭难的时候，这些神毫不拯救他们。
Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.
11:13 犹大阿，你神的数目与你城的数目相等。你为那可耻的巴力所筑烧香的坛也与耶路撒冷街道的数目相等。
For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.
11:14 所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。
Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.
11:15 我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中作什么呢。你作恶就喜乐。
What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
11:16 从前耶和华给你起名叫青橄榄树，又华美又结好果子。如今他用哄囔之声，点火在其上，枝子也被折断。
The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
11:17 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。
For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.
11:18 耶和华指示我，我就知道。你将他们所行的给我指明。
And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.
11:19 我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我，说，我们把树连果子都灭了吧。将他从活人之地剪除，使他的名不再被纪念。
But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
11:20 按公义判断，察验人肺腑心肠的万军之耶和华阿，我却要见你在他们身上报仇，因我将我的案件向你禀明了。
But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.
11:21 所以，耶和华论到寻索你命的亚拿突人如此说，他们说，你不要奉耶和华的名说预言，免得你死在我们手中。
Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:
11:22 所以万军之耶和华如此说，看哪，我必刑罚他们。他们的少年人必被刀剑杀死，他们的儿女必因饥荒灭亡，
Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:
11:23 并且没有馀剩的人留给他们。因为在追讨之年，我必使灾祸临到亚拿突人。
And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.


耶利米书(Jeremiah) - 第 12 章

旧约 -- 耶利米书(Jeremiah) -- 第 12 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
12:1 耶和华阿，我与你争辩的时候，你显为义。但有一件，我还要与你理论，恶人的道路为何亨通呢。大行诡诈的为何得安逸呢。
Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?
12:2 你栽培了他们，他们也扎了根，长大，而且结果。他们的口是与你相近，心却与你远离。
Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.
12:3 耶和华阿，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。
But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
12:4 这地悲哀，通国的青草枯乾，要到几时呢。因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说，他看不见我们的结局。
How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.
12:5 耶和华说，你若与步行的人同跑，尚且觉累，怎能与马赛跑呢。你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢。
If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?
12:6 因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫，虽向你说好话，你也不要信他们。
For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.
12:7 我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在她仇敌的手中。
I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.
12:8 我的产业向我如林中的狮子，她发声攻击我，因此我恨恶她。
Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.
12:9 我的产业向我岂如斑点的鸷鸟呢。鸷鸟岂在她四围攻击她呢。你们要去聚集田野的百兽，带来吞吃吧。
Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.
12:10 许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。
Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
12:11 他们使地荒凉。地既荒凉，便向我悲哀。全地荒凉，因无人介意。
They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.
12:12 灭命的都来到旷野中一切净光的高处。耶和华的刀从地这边直到地那边尽行杀灭。凡有血气的都不得平安。
The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.
12:13 他们种的是麦子，收的是荆棘。劳劳苦苦却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。
They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.
12:14 耶和华如此说，一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.
12:15 我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。
And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.
12:16 他们若殷勤学习我百姓的道，指着我的名起誓，说，我指着永生的耶和华起誓，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。
And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.
12:17 他们若是不听，我必拔出那国，拔出而且毁灭。这是耶和华说的。
But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.


耶利米书(Jeremiah) - 第 13 章

旧约 -- 耶利米书(Jeremiah) -- 第 13 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
13:1 耶和华对我如此说，你去买一根麻布带子束腰，不可放在水中。
Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.
13:2 我就照着耶和华的话，买了一根带子束腰。
So I got a girdle according to the word of the LORD, and put it on my loins.
13:3 耶和华的话第二次临到我说，
And the word of the LORD came unto me the second time, saying,
13:4 要拿着你所买的腰带，就是你腰上的带子，起来往幼发拉底河去，将腰带藏在那里的磐石穴中。
Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.
13:5 我就去，照着耶和华所吩咐我的，将腰带藏在幼发拉底河边。
So I went, and hid it by Euphrates, as the LORD commanded me.
13:6 过了多日，耶和华对我说，你起来往幼发拉底河去，将我吩咐你藏在那里的腰带取出来。
And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.
13:7 我就往幼发拉底河去，将腰带从我所藏的地方刨出来，见腰带已经变坏，毫无用了。
Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.
13:8 耶和华的话临到我说，
Then the word of the LORD came unto me, saying,
13:9 耶和华如此说，我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。
Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
13:10 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜，他们也必像这腰带变为无用。
This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.
13:11 耶和华说，腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，，好叫他们属我为子民，使我得名声，得颂赞，得荣耀。他们却不肯听。
For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
13:12 所以你要对他们说，耶和华以色列的神如此说，各坛都要盛满了酒。他们必对你说，我们岂不确知各坛都要盛满了酒呢。
Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?
13:13 你就要对他们说，耶和华如此说，我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。
Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
13:14 耶和华说，我要使他们彼此相碰，就是父与子彼此相碰。我必不可怜，不顾惜，不怜悯，以致灭绝他们。
And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.
13:15 你们当听，当侧耳而听。不要骄傲，因为耶和华已经说了。
Hear ye, and give ear; be not proud: for the LORD hath spoken.
13:16 耶和华你们的神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他。免得你们盼望光明，他使光明变为死荫，成为幽暗。
Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.
13:17 你们若不听这话，我必因你们的骄傲在暗地哭泣。我眼必痛哭流泪，因为耶和华的群众被掳去了。
But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive.
13:18 你要对君王和太后说，你们当自卑，坐在下边。因你们的头巾，就是你们的华冠，已经脱落了。
Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.
13:19 南方的城尽都关闭，无人开放。犹大全被掳掠，且掳掠净尽。
The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.
13:20 你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢。
Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?
13:21 耶和华立你自己所交的朋友为首，辖制你，那时你还有什么话说呢。痛苦岂不将你抓住像产难的妇人吗。
What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?
13:22 你若心里说，这一切事为何临到我呢。你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。
And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.
13:23 古实人岂能改变皮肤呢。豹岂能改变斑点呢。若能，你们这习惯行恶的便能行善了。
Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.
13:24 所以我必用旷野的风吹散他们，像吹过的碎秸一样。
Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.
13:25 耶和华说，这是你所当得的，是我量给你的分。因为你忘记我，倚靠虚假（或作偶像）。
This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.
13:26 所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。
Therefore will I discover thy skirts upon thy face, that thy shame may appear.
13:27 你那些可憎恶之事就是在田野的山上行奸淫，发嘶声，作淫乱的事我都看见了。耶路撒冷阿，你有祸了。你不肯洁净，还要到几时呢。
I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?


耶利米书(Jeremiah) - 第 14 章

旧约 -- 耶利米书(Jeremiah) -- 第 14 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
14:1 耶和华论到乾旱之灾的话临到耶利米，
The word of the LORD that came to Jeremiah concerning the dearth.
14:2 犹大悲哀，城门衰败。众人披上黑衣坐在地上。耶路撒冷的哀声上达。
Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.
14:3 他们的贵胄打发家僮打水。他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。
And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.
14:4 耕地的也蒙羞抱头。因为无雨降在地上，地都乾裂。
Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.
14:5 田野的母鹿生下小鹿，就撇弃，因为无草。
Yea, the hind also calved in the field, and forsook it, because there was no grass.
14:6 野驴站在净光的高处，喘气好像野狗。因为无草，眼目失明。
And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.
14:7 耶和华阿，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。
O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.
14:8 以色列所盼望，在患难时作他救主的阿，你为何在这地像寄居的，又像行路的只住一宵呢。
O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?
14:9 你为何像受惊的人，像不能救人的勇士呢。耶和华阿，你仍在我们中间。我们也称为你名下的人，求你不要离开我们。
Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.
14:10 耶和华对这百姓如此说，这百姓喜爱妄行（原文作飘流），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。
Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.
14:11 耶和华又对我说，不要为这百姓祈祷求好处。
Then said the LORD unto me, Pray not for this people for their good.
14:12 他们禁食的时候，我不听他们的呼求。他们献燔祭和素祭，我也不悦纳。我却要用刀剑，饥荒，瘟疫灭绝他们。
When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.
14:13 我就说，唉。主耶和华阿，那些先知常对他们说，你们必不看见刀剑，也不遭遇饥荒。耶和华要在这地方赐你们长久的平安。
Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
14:14 耶和华对我说，那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。
Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.
14:15 所以耶和华如此说，论到托我名说预言的那些先知，我并没有打发他们。他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。
Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.
14:16 听他们说预言的百姓必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（或作我必使他们罪恶的报应临到他们身上）。
And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
14:17 你要将这话对他们说，愿我眼泪汪汪，昼夜不息，因为我百姓（原文作民的处女）受了裂口破坏的大伤。
Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.
14:18 我若出往田间，就见有被刀杀的。我若进入城内，就见有因饥荒患病的。连先知带祭司在国中往来，也是毫无知识（或作不知怎样才好）。
If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.
14:19 你全然弃掉犹大吗。你心厌恶锡安吗。为何击打我们，以致无法医治呢。我们指望平安，却得不着好处。指望痊愈，不料，受了惊惶。
Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!
14:20 耶和华阿，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。
We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.
14:21 求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座。求你追念，不要背了与我们所立的约。
Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.
14:22 外邦人虚无的神中有能降雨的吗。天能自降甘霖吗。耶和华我们的神阿，能如此的不是你吗。所以，我们仍要等候你，因为这一切都是你所造的。
Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.


耶利米书(Jeremiah) - 第 15 章

旧约 -- 耶利米书(Jeremiah) -- 第 15 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
15:1 耶和华对我说，虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧。
Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.
15:2 他们问你说，我们往哪里去呢。你便告诉他们，耶和华如此说，定为死亡的，必致死亡。定为刀杀的，必交刀杀。定为饥荒的，必遭饥荒。定为掳掠的，必被掳掠。
And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.
15:3 耶和华说，我命定四样害他们，就是刀剑杀戮，狗类撕裂，空中的飞鸟，和地上的野兽吞吃毁灭。
And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.
15:4 又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。
And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.
15:5 耶路撒冷阿，谁可怜你呢。谁为你悲伤呢。谁转身问你的安呢。
For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?
15:6 耶和华说，你弃绝了我，转身退后。因此我伸手攻击你，毁坏你。我后悔甚不耐烦。
Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.
15:7 我在境内各城门口（或作我在这地边界的关口），用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。
And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.
15:8 他们的寡妇在我面前比海沙更多。我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。
Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.
15:9 生过七子的妇人力衰气绝。尚在白昼，日头忽落。她抱愧蒙羞。其馀的人，我必在他们敌人跟前，交与刀剑。这是耶和华说的。
She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.
15:10 我的母亲哪，我有祸了。因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。
Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.
15:11 耶和华说，我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。
The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.
15:12 人岂能将铜与铁，就是北方的铁折断呢。
Shall iron break the northern iron and the steel?
15:13 我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。
Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.
15:14 我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。
And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.
15:15 耶和华阿，你是知道的。求你记念我，眷顾我，向逼迫我的人为我报仇。不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。
O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.
15:16 耶和华万军之神阿，我得着你的言语就当食物吃了。你的言语是我心中的欢喜快乐，因我是称为你名下的人。
Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.
15:17 我没有坐在宴乐人的会中，也没有欢乐。我因你的感动（原文作手）独自静坐，因你使我满心愤恨。
I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.
15:18 我的痛苦为何长久不止呢。我的伤痕为何无法医治，不能痊愈呢。难道你待我有诡诈，像流乾的河道吗。
Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?
15:19 耶和华如此说，你若归回，我就将你再带来，使你站在我面前。你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。
Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.
15:20 我必使你向这百姓成为坚固的铜墙。他们必攻击你，却不能胜你。因我与你同在，要拯救你，搭救你。这是耶和华说的。
And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.
15:21 我必搭救你脱离恶人的手，救赎你脱离强暴人的手。
And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.


耶利米书(Jeremiah) - 第 16 章

旧约 -- 耶利米书(Jeremiah) -- 第 16 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
16:1 耶和华的话又临到我说，
The word of the LORD came also unto me, saying,
16:2 你在这地方不可娶妻，生儿养女。
Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.
16:3 因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说，
For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;
16:4 他们必死得甚苦，无人哀哭，必不得葬埋，必在地上像粪土，必被刀剑和饥荒灭绝。他们的尸首必给空中的飞鸟和地上的野兽作食物。
They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.
16:5 耶和华如此说，不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安，慈爱，怜悯从这百姓夺去了。这是耶和华说的。
For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.
16:6 连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。
Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:
16:7 他们有丧事，人必不为他们擘饼，因死人安慰他们。他们丧父丧母，人也不给他们一杯酒安慰他们。
Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
16:8 你不可进入宴乐的家，与他们同坐吃喝。
Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.
16:9 因为万军之耶和华以色列的神如此说，你们还活着的日子在你们眼前，我必使欢喜和快乐的声音，新郎和新妇的声音，从这地方止息了。
For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.
16:10 你将这一切的话指示这百姓。他们问你说，耶和华为什么说，要降这大灾祸攻击我们呢。我们有什么罪孽呢。我们向耶和华我们的神犯了什么罪呢。
And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?
16:11 你就对他们说，耶和华说，因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法，
Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
16:12 而且你们行恶比你们列祖更甚。因为各人随从自己顽梗的恶心行事，甚至不听从我，
And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:
16:13 所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地。你们在那里必昼夜事奉别神，因为我必不向你们施恩。
Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.
16:14 耶和华说，日子将到，人必不再指着那领以色列人从埃及地上来之永生的耶和华起誓，
Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;
16:15 却要指着那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。
But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.
16:16 耶和华说，我要召许多打鱼的把以色列人打上来，然后我要召许多打猎的，从各山上，各冈上，各石穴中猎取他们。
Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.
16:17 因我的眼目察看他们的一切行为。他们不能在我面前哨掩，他们的罪孽也不能在我眼前隐藏。
For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.
16:18 我先要加倍报应他们的罪孽和罪恶。因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。
And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.
16:19 耶和华阿，你是我的力量，是我的保障。在苦难之日是我的避难所。列国人必从地极来到你这里，说，我们列祖所承受的，不过是虚假，是虚空无益之物。
O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.
16:20 人岂可为自己制造神呢。其实这不是神。
Shall a man make gods unto himself, and they are no gods?
16:21 耶和华说，我要使他们知道，就是这一次使他们知道我的手和我的能力。他们就知道我的名是耶和华了。
Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.


耶利米书(Jeremiah) - 第 17 章

旧约 -- 耶利米书(Jeremiah) -- 第 17 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
17:1 犹大的罪是用铁笔，用金钢钻记录的，铭刻在他们的心版上和坛角上。
The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;
17:2 他们的儿女记念他们高冈上，青翠树旁的坛和木偶。
Whilst their children remember their altars and their groves by the green trees upon the high hills.
17:3 我田野的山哪，我必因你在四境之内所犯的罪，把你的货物，财宝，并邱坛当掠物交给仇敌。
O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.
17:4 并且你因自己的罪必失去我所赐给你的产业。我也必使你在你所不认识的地上服事你的仇敌。因为你使我怒中起火，直烧到永远。
And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.
17:5 耶和华如此说，倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了。
Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.
17:6 因他必像沙漠的杜松，不见福乐来到，却要住旷野乾旱之处，无人居住的硷地。
For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.
17:7 倚靠耶和华，以耶和华为可靠的，那人有福了。
Blessed is the man that trusteth in the LORD, and whose hope the LORD is.
17:8 他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在乾旱之年毫无挂虑，而且结果不止。
For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
17:9 人心比万物都诡诈，坏到极处，谁能识透呢。
The heart is deceitful above all things, and desperately wicked: who can know it?
17:10 我耶和华是鉴察人心，试验人肺腑的，要照各人所行的和他作事的结果报应他。
I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.
17:11 那不按正道得财的，好像鹧鸪？？不是自己下的蛋。到了中年，那财都必离开他，他终久成为愚顽人。
As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.
17:12 我们的圣所是荣耀的宝座，从太初安置在高处。
A glorious high throne from the beginning is the place of our sanctuary.
17:13 耶和华以色列的盼望阿，凡离弃你的必致蒙羞。耶和华说，离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。
O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.
17:14 耶和华阿，求你医治我，我便痊愈，拯救我，我便得救。因你是我所赞美的。
Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.
17:15 他们对我说，耶和华的话在哪里呢。叫这话应验吧。
Behold, they say unto me, Where is the word of the LORD? let it come now.
17:16 至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子。这是你知道的。我口中所出的言语都在你面前。
As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.
17:17 不要使我因你惊恐。当灾祸的日子，你是我的避难所。
Be not a terror unto me: thou art my hope in the day of evil.
17:18 愿那些逼迫我的蒙羞，却不要使我蒙羞。使他们惊惶，却不要使我惊惶。使灾祸的日子临到他们，以加倍的毁坏毁坏他们。
Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.
17:19 耶和华对我如此说，你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口，
Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;
17:20 对他们说，你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的都当听耶和华的话。
And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
17:21 耶和华如此说，你们要谨慎，不要在安息日担什么担子进入耶路撒冷的各门。
Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;
17:22 也不要在安息日从家中担出担子去。无论何工都不可作，只要以安息日为圣日，正如我所吩咐你们列祖的。
Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.
17:23 他们却不听从，不侧耳而听，竟硬着颈项不听，不受教训。
But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.
17:24 耶和华说，你们若留意听从我，在安息日不担什么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不作。
And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;
17:25 那时就有坐大卫宝座的君王和首领，他们与犹大人，并耶路撒冷的居民，或坐车，或骑马，进入这城的各门，而且这城必存到永远。
Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.
17:26 也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地，高原，山地，并南地而来，都带燔祭，平安祭，素祭，和乳香，并感谢祭，到耶和华的殿去。
And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.
17:27 你们若不听从我，不以安息日为圣日，仍在安息日担担子，进入耶路撒冷的各门，我必在各门中点火。这火也必烧毁耶路撒冷的宫殿，不能熄灭。
But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.


耶利米书(Jeremiah) - 第 18 章

旧约 -- 耶利米书(Jeremiah) -- 第 18 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
18:1 耶和华的话临到耶利米说，
The word which came to Jeremiah from the LORD, saying,
18:2 你起来，下到窑匠的家里去，我在那里要使你听我的话。
Arise, and go down to the potter's house, and there I will cause thee to hear my words.
18:3 我就下到窑匠的家里去，正遇他转轮作器皿。
Then I went down to the potter's house, and, behold, he wrought a work on the wheels.
18:4 窑匠用泥作的器皿，在他手中作坏了，他又用这泥另作别的器皿。窑匠看怎样好，就怎样作。
And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.
18:5 耶和华的话就临到我说，
Then the word of the LORD came to me, saying,
18:6 耶和华说，以色列家阿，我待你们，岂不能照这窑匠弄泥吗。以色列家阿，泥在窑匠的手中怎样，你们在我的手中也怎样。
O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.
18:7 我何时论到一邦或一国说，要拔出，拆毁，毁坏。
At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;
18:8 我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。
If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.
18:9 我何时论到一邦或一国说，要建立，栽植。
And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
18:10 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。
If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.
18:11 现在你要对犹大人和耶路撒冷的居民说，耶和华如此说，我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。
Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.
18:12 他们却说，这是枉然。我们要照自己的计谋去行。各人随自己顽梗的恶心作事。
And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.
18:13 所以，耶和华如此说，你们且往各国访问，有谁听见这样的事。以色列民（原文作处女）行了一件极可憎恶的事。
Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.
18:14 黎巴嫩的雪从田野的磐石上岂能断绝呢。从远处流下的凉水岂能乾涸呢。
Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?
18:15 我的百姓竟忘记我，向假神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路，
Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;
18:16 以致他们的地令人惊骇，常常嗤笑。凡经过这地的必惊骇摇头。
To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.
18:17 我必在仇敌面前分散他们，好像用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。
I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.
18:18 他们就说，来吧。我们可以设计谋害耶利米。因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧。我们可以用舌头击打他，不要理会他的一切话。
Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
18:19 耶和华阿，求你理会我，且听那些与我争竞之人的话。
Give heed to me, O LORD, and hearken to the voice of them that contend with me.
18:20 岂可以恶报善呢。他们竟挖坑要害我的性命。求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。
Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.
18:21 故此，愿你将他们的儿女交与饥荒和刀剑。愿他们的妻无子，且作寡妇。又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。
Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.
18:22 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出。因他们挖坑要捉拿我，暗设网罗要绊我的脚。
Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.
18:23 耶和华阿，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒。愿你发怒的时候罚办他们。
Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.


耶利米书(Jeremiah) - 第 19 章

旧约 -- 耶利米书(Jeremiah) -- 第 19 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
19:1 耶和华如此说，你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老，
Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;
19:2 出去到欣嫩子谷，哈珥西（就是瓦片的意思）的门口那里，宣告我所吩咐你的话，
And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,
19:3 说，犹大君王和耶路撒冷的居民哪，当听耶和华的话。万军之耶和华以色列的神如此说，我必使灾祸临到这地方，凡听见的人都必耳呜。
And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.
19:4 因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别神烧香，又使这地方满了无辜人的血，
Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;
19:5 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。
They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:
19:6 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。
Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.
19:7 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。
And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.
19:8 我必使这城令人惊骇嗤笑。凡经过的人，必因这城所遭的灾惊骇嗤笑。
And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.
19:9 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。
And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.
19:10 你要在同去的人眼前打碎那瓶，
Then shalt thou break the bottle in the sight of the men that go with thee,
19:11 对他们说，万军之耶和华如此说，我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。
And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.
19:12 耶和华说，我必向这地方和其中的居民如此行，使这城与陀斐特一样。
Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:
19:13 耶路撒冷的房屋和犹大君王的宫殿是已经被玷污的，就是他们在其上向天上的万象烧香，向别神浇奠祭的宫殿房屋，都必与陀斐特一样。
And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.
19:14 耶利米从陀斐特就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说，
Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people,
19:15 万军之耶和华以色列的神如此说，我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬着颈项不听我的话。
Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.


耶利米书(Jeremiah) - 第 20 章

旧约 -- 耶利米书(Jeremiah) -- 第 20 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
20:1 祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事，
Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.
20:2 他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。
Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.
20:3 次日，巴施户珥将耶利米开枷释放。于是耶利米对他说，耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（就是四面惊吓的意思）。
And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.
20:4 因耶和华如此说，我必使你自觉惊吓，你也必使众朋友惊吓。他们必倒在仇敌的刀下，你也必亲眼看见。我必将犹大人全交在巴比伦王的手中，他要将他们掳到巴比伦去，也要用刀将他们杀戮。
For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.
20:5 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中。仇敌要当作掠物带到巴比伦去。
Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.
20:6 你这巴施户珥和一切住在你家中的人都必被掳去。你和你的众朋友，就是你向他们说假预言的，都必到巴比伦去，要死在那里，葬在那里。
And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.
20:7 耶和华阿，你曾劝导我，我也听了你的劝导。你比我有力量，且胜了我。我终日成为笑话，人人都戏弄我。
O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.
20:8 我每逢讲论的时候，就发出哀声，我喊叫说，有强暴和毁灭。因为耶和华的话终日成了我的凌辱，讥刺。
For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.
20:9 我若说，我不再提耶和华，也不再奉他的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。
Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.
20:10 我听见了许多人的谗谤，四围都是惊吓。就是我知己的朋友也都窥探我，愿我跌倒，说，告他吧，我们也要告他。或者他被引诱，我们就能胜他，在他身上报仇。
For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.
20:11 然而，耶和华与我同在，好像甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜。他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。
But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.
20:12 试验义人，察看人肺腑心肠的万军之耶和华阿，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。
But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.
20:13 你们要向耶和华唱歌。赞美耶和华。因他救了穷人的性命脱离恶人的手。
Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.
20:14 愿我生的那日受咒诅。愿我母亲产我的那日不蒙福。
Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.
20:15 给我父亲报信说你得了儿子，使我父亲甚欢喜的，愿那人受咒诅。
Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.
20:16 愿那人像耶和华所倾覆而不后悔的城邑。愿他早晨听见哀声，晌午听见呐喊。
And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;
20:17 因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。
Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.
20:18 我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢。
Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?


耶利米书(Jeremiah) - 第 21 章

旧约 -- 耶利米书(Jeremiah) -- 第 21 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
21:1 耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥，和玛西雅的儿子祭司西番雅，去见耶利米，说，
The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,
21:2 请你为我们求问耶和华。因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。
Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.
21:3 耶利米对他们说，你们当对西底家这样说，
Then said Jeremiah unto them, Thus shall ye say to Zedekiah:
21:4 耶和华以色列的神如此说，我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。
Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.
21:5 并且我要在怒气，忿怒，和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。
And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.
21:6 又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。
And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
21:7 以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫，刀剑，饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜。这是耶和华说的。
And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
21:8 你要对这百姓说，耶和华如此说，看哪，我将生命的路和死亡的路摆在你们面前。
And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.
21:9 住在这城里的必遭刀剑，饥荒，瘟疫而死。但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。
He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
21:10 耶和华说，我向这城变脸，降祸不降福。这城必交在巴比伦王的手中，他必用火焚烧。
For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
21:11 至于犹大王的家，你们当听耶和华的话。
And touching the house of the king of Judah, say, Hear ye the word of the LORD;
21:12 大卫家阿，耶和华如此说，你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。
O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.
21:13 耶和华说，住山谷和平原磐石上的居民，你们说，谁能下来攻击我们。谁能进入我们的住处呢。看哪，我与你们为敌。
Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?
21:14 耶和华又说，我必按你们作事的结果刑罚你们。我也必使火在耶路撒冷的林中着起，将她四围所有的尽行烧灭。
But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.


耶利米书(Jeremiah) - 第 22 章

旧约 -- 耶利米书(Jeremiah) -- 第 22 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
22:1 耶和华如此说，你下到犹大王的宫中，在那里说这话，
Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,
22:2 说，坐大卫宝座的犹大王阿，你和你的臣仆，并进入城门的百姓，都当听耶和华的话。
And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:
22:3 耶和华如此说，你们要施行公平和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.
22:4 你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆百姓，或坐车或骑马，从这城的各门进入。
For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
22:5 你们若不听这些话，耶和华说，我指着自己起誓，这城必变为荒场。
But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.
22:6 耶和华论到犹大王的家如此说，我看你如基列，如黎巴嫩顶。然而，我必使你变为旷野，为无人居住的城邑。
For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.
22:7 我要预备行毁灭的人，各拿器械攻击你。他们要砍下你佳美的香柏树，扔在火中。
And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.
22:8 许多国的民要经过这城，各人对邻舍说，耶和华为何向这大城如此行呢。
And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?
22:9 他们必回答说，是因离弃了耶和华他们神的约，事奉敬拜别神。
Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.
22:10 不要为死人哭号。不要为他悲伤，却要为离家出外的人大大哭号。因为他不得再回来，也不得再见他的本国。
Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.
22:11 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（在列王下二十三章三十节名约哈斯），就是接续他父亲约西亚作王的，这样说，他必不得再回到这里来，
For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:
22:12 却要死在被掳去的地方，必不得再见这地。
But he shall die in the place whither they have led him captive, and shall see this land no more.
22:13 那行不义盖房，行不公造楼，白白使用人的手工不给工价的有祸了。
Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;
22:14 他说，我要为自己盖广大的房，宽敞的楼，为自己开窗户。这楼房的护墙板是香柏木的，楼房是丹色油漆的。
That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.
22:15 难道你作王是在乎造香柏木楼房争胜吗。你的父亲岂不是也吃也喝，也施行公平和公义吗。那时他得了福乐。
Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?
22:16 他为困苦和穷乏人伸冤，那时就得了福乐。认识我不在乎此吗。这是耶和华说的。
He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.
22:17 惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。
But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.
22:18 所以，耶和华论到犹大王约西亚的儿子约雅敬如此说，人必不为他举哀，说，哀哉。我的哥哥。或说，哀哉。我的姊姊。也不为他举哀，说，哀哉。我的主。或说，哀哉。我主的荣华。
Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!
22:19 他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。
He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
22:20 你要上黎巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。
Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.
22:21 你兴盛的时候，我对你说话。你却说，我不听。你自幼年以来总是这样，不听从我的话。
I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.
22:22 你的牧人要被风吞吃，你所亲爱的必被掳去。那时你必因你一切的恶抱愧蒙羞。
The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
22:23 你这住黎巴嫩，在香柏树上搭窝的，有痛苦临到你，好像疼痛临到产难的妇人，那时你何等可怜。
O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!
22:24 耶和华说，犹大王约雅敬的儿子哥尼雅（又名耶哥尼雅下同），虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来，
As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
22:25 并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。
And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
22:26 我也必将你和生你的母亲赶到别国，并不是你们生的地方。你们必死在那里，
And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
22:27 但心中甚想归回之地，必不得归回。
But to the land whereunto they desire to return, thither shall they not return.
22:28 哥尼雅这人是被轻看，破坏的器皿吗。是无人喜爱的器皿吗。他和他的后裔为何被赶到不认识之地呢。
Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?
22:29 地阿，地阿，地阿，当听耶和华的话。
O earth, earth, earth, hear the word of the LORD.
22:30 耶和华如此说，要写明这人算为无子，是平生不得亨通的。因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。
Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.


耶利米书(Jeremiah) - 第 23 章

旧约 -- 耶利米书(Jeremiah) -- 第 23 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
23:1 耶和华说，那些残害，赶散我草场之羊的牧人有祸了。
Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.
23:2 耶和华以色列的神斥责那些牧养他百姓的牧人，如此说，你们赶散我的羊群，并没有看顾他们。我必讨你们这行恶的罪。这是耶和华说的。
Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.
23:3 我要将我羊群中所馀剩的，从我赶他们到的各国内招聚出来，领他们归回本圈。他们也必生养众多。
And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.
23:4 我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个。这是耶和华说的。
And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.
23:5 耶和华说，日子将到，我要给大卫兴起一个公义的苗裔。他必掌王权，行事有智慧，在地上施行公平和公义。
Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.
23:6 在他的日子，犹大必得救，以色列也安然居住。他的名必称为耶和华我们的义。
In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.
23:7 耶和华说，日子将到，人必不再指着那领以色列人从埃及地上来永生的耶和华起誓，
Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;
23:8 却要指着那领以色列家的后裔从北方和赶他们到的各国中上来，永生的耶和华起誓。他们必住在本地。
But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.
23:9 论到那些先知，我心在我里面忧伤，我骨头都发颤。因耶和华和他的圣言，我像醉酒的人，像被酒所胜的人。
Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.
23:10 地满了行淫的人。因妄自赌咒，地就悲哀。旷野的草场都枯乾了。他们所行的道乃是恶的。他们的勇力使得不正。
For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.
23:11 连先知带祭司都是亵渎的，就是在我殿中我也看见他们的恶。这是耶和华说的。
For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.
23:12 因此，他们的道路必像黑暗中的滑地，他们必被追赶，在这路中仆倒。因为当追讨之年，我必使灾祸临到他们。这是耶和华说的。
Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.
23:13 我在撒马利亚的先知中曾见愚妄。他们藉巴力说预言，使我的百姓以色列走错了路。
And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.
23:14 我在耶路撒冷的先知中曾见可憎恶的事。他们行奸淫，作事虚妄，又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都像所多玛。耶路撒冷的居民都像蛾摩拉。
I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.
23:15 所以万军之耶和华论到先知如此说，我必将茵？？给他们吃，又将苦胆水给他们喝。因为亵渎的事出于耶路撒冷的先知，流行遍地。
Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.
23:16 万军之耶和华如此说，这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象是出于自己的心，不是出于耶和华的口。
Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.
23:17 他们常对藐视我的人说，耶和华说，你们必享平安。又对一切按自己顽梗之心而行的人说，必没有灾祸临到你们。
They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.
23:18 有谁站在耶和华的会中得以听见并会悟他的话呢。有谁留心听他的话呢。
For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?
23:19 看哪。耶和华的忿怒好像暴风，已经发出。是暴烈的旋风，必转到恶人的头上。
Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.
23:20 耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。
The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.
23:21 我没有打发那些先知，他们竟自奔跑。我没有对他们说话，他们竟自预言。
I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.
23:22 他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。
But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.
23:23 耶和华说，我岂为近处的神呢。不也为远处的神吗。
Am I a God at hand, saith the LORD, and not a God afar off?
23:24 耶和华说，人岂能在隐密处藏身，使我看不见他呢。耶和华说，我岂不充满天地吗。
Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.
23:25 我已听见那些先知所说的，就是托我名说的假预言，他们说，我作了梦。我作了梦。
I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
23:26 说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢。
How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;
23:27 他们各人将所作的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.
23:28 得梦的先知可以述说那梦。得我话的人可以诚实讲说我的话。糠秕怎能与麦子比较呢。这是耶和华说的。
The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.
23:29 耶和华说，我的话岂不像火，又像能打碎磐石的大锤吗。
Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?
23:30 耶和华说，那些先知各从邻舍偷窃我的言语，因此我必与他们反对。
Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.
23:31 耶和华说，那些先知用舌头，说是耶和华说的。我必与他们反对。
Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.
23:32 耶和华说，那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。这是耶和华说的。
Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.
23:33 无论是百姓，是先知，是祭司，问你说，耶和华有什么默示呢。你就对他们说，什么默示阿。耶和华说，我要撇弃你们。
And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.
23:34 无论是先知，是祭司，是百姓，说耶和华的默示，我必刑罚那人和他的家。
And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.
23:35 你们各人要对邻舍，各人要对弟兄如此说，耶和华回答什么。耶和华说了什么呢。
Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?
23:36 耶和华的默示你们不可再提，各人所说的话必作自己的重担（重担和默示原文同），因为你们谬用永生神，万军之耶和华我们神的言语。
And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.
23:37 你们要对先知如此说，耶和华回答你什么。耶和华说了什么呢。
Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?
23:38 你们若说耶和华的默示，耶和华就如此说，因你们说耶和华的默示这句话，我也打发人到你们那里去，告诉你们不可说耶和华的默示。
But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;
23:39 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了。
Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:
23:40 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。
And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.


耶利米书(Jeremiah) - 第 24 章

旧约 -- 耶利米书(Jeremiah) -- 第 24 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
24:1 巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠，铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果放在耶和华的殿前。
The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.
24:2 一筐是极好的无花果，好像是初熟的。一筐是极坏的无花果，坏得不可吃。
One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.
24:3 于是耶和华问我说，耶利米你看见什么。我说，我看见无花果，好的极好，坏的极坏，坏得不可吃。
Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.
24:4 耶和华的话临到我说，
Again the word of the LORD came unto me, saying,
24:5 耶和华以色列的神如此说，被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。
Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.
24:6 我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁，栽植他们，并不拔出。
For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
24:7 我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的神，因为他们要一心归向我。
And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.
24:8 耶和华如此说，我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的馀民，并住在埃及地的犹大人都交出来，好像那极坏，坏得不可吃的无花果。
And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:
24:9 我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸。在我赶逐他们到的各处成为凌辱，笑谈，讥刺，咒诅。
And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
24:10 我必使刀剑，饥荒，瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。
And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.


耶利米书(Jeremiah) - 第 25 章

旧约 -- 耶利米书(Jeremiah) -- 第 25 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
25:1 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。
The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;
25:2 先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说，
The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,
25:3 从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我。我也对你们传说，就是从早起来传说，只是你们没有听从。
From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.
25:4 耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听），
And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.
25:5 说，你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。
They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:
25:6 不可随从别神事奉敬拜，以你们手所作的惹我发怒。这样，我就不加害与你们。
And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.
25:7 然而你们没有听从我，竟以手所作的惹我发怒，陷害自己。这是耶和华说的。
Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.
25:8 所以万军之耶和华如此说，因为你们没有听从我的话，
Therefore thus saith the LORD of hosts; Because ye have not heard my words,
25:9 我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇，嗤笑，并且永久荒凉。这是耶和华说的。
Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.
25:10 我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。
Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.
25:11 这全地必然荒凉，令人惊骇。这些国民要服事巴比伦王七十年。
And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
25:12 七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。这是耶和华说的。
And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.
25:13 我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。
And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.
25:14 因为有多国和大君王必使迦勒底人作奴仆。我也必照他们的行为，按他们手所作的报应他们。
For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.
25:15 耶和华以色列的神对我如此说，你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。
For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.
25:16 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。
And they shall drink, and be moved, and be mad, because of the sword that I will send among them.
25:17 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝，
Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me:
25:18 就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇，嗤笑，咒诅，正如今日一样。
To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;
25:19 又有埃及王法老和他的臣仆，首领，以及他的众民，
Pharaoh king of Egypt, and his servants, and his princes, and all his people;
25:20 并杂族的人民和乌斯地的诸王，与非利士地的诸王，亚实基伦，迦萨，以革伦，以及亚实突剩下的人。
And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,
25:21 以东，摩押，亚扪人，
Edom, and Moab, and the children of Ammon,
25:22 推罗的诸王，西顿的诸王，海岛的诸王，
And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,
25:23 底但，提玛，布斯，和一切剃周围头发的。
Dedan, and Tema, and Buz, and all that are in the utmost corners,
25:24 阿拉伯的诸王，住旷野杂族人民的诸王，
And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,
25:25 心利的诸王，以拦的诸王，玛列的诸王，
And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,
25:26 北方远近的诸王，以及天下地上的万国喝了，以后示沙克（就是巴比伦）王也要喝。
And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.
25:27 你要对他们说，万军之耶和华以色列的神如此说，你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。
Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.
25:28 他们若不肯从你手接这杯喝，你就要对他们说，万军之耶和华如此说，你们一定要喝。
And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.
25:29 我既从称为我名下的城起首施行灾祸，你们能尽免刑罚吗。你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。
For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.
25:30 所以你要向他们预言这一切的话，攻击他们，说，耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫。他要向地上一切的居民呐喊，像踹葡萄的一样。
Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.
25:31 必有响声达到地极，因为耶和华与列国相争。凡有血气的，他必审问。至于恶人，他必交给刀剑。这是耶和华说的。
A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.
25:32 万军之耶和华如此说，看哪，必有灾祸从这国发到那国，并有大暴风从地极刮起。
Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.
25:33 到那日，从地这边直到地那边都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.
25:34 牧人哪，你们当哀号，呼喊。群众的头目阿，你们要滚在灰中，因为你们被杀戮分散的日子足足来到。你们要跌碎，好像美器打碎一样。
Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.
25:35 牧人无路逃跑。群众的头目也无法逃脱。
And the shepherds shall have no way to flee, nor the principal of the flock to escape.
25:36 听阿，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。
A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.
25:37 耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。
And the peaceable habitations are cut down because of the fierce anger of the LORD.
25:38 他离了隐密处像狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气都成为可惊骇的。
He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.


耶利米书(Jeremiah) - 第 26 章

旧约 -- 耶利米书(Jeremiah) -- 第 26 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
26:1 犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说，
In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,
26:2 耶和华如此说，你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。
Thus saith the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command thee to speak unto them; diminish not a word:
26:3 或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。
If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.
26:4 你要对他们说，耶和华如此说，你们若不听从我，不遵行我设立在你们面前的律法，
And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,
26:5 不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从），
To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;
26:6 我就必使这殿如示罗，使这城为地上万国所咒诅的。
Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
26:7 耶利米在耶和华殿中说的这些话，祭司，先知与众民都听见了。
So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.
26:8 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司，先知与众民都来抓住他，说，你必要死。
Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.
26:9 你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢。于是众民都在耶和华的殿中聚集到耶利米那里。
Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.
26:10 犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house.
26:11 祭司，先知对首领和众民说，这人是该死的。因为他说预言攻击这城，正如你们亲耳所听见的。
Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.
26:12 耶利米就对众首领和众民说，耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。
Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.
26:13 现在要改正你们的行动作为，听从耶和华你们神的话，他就必后悔，不将所说的灾祸降与你们。
Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.
26:14 至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧。
As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.
26:15 但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了。因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。
But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.
26:16 首领和众民就对祭司，先知说，这人是不该死的，因为他是奉耶和华我们神的名，向我们说话
Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.
26:17 国中的长老就有几个人起来，对聚会的众民说，
Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,
26:18 当犹大王希西家的日子，有摩利沙人弥迦对犹大众人预言说，万军之耶和华如此说，锡安必被耕种像一块田。耶路撒冷必变为乱堆。这殿的山必像丛林的高处。
Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
26:19 犹大王希西家和犹大众人岂是把他治死呢。希西家岂不是敬畏耶和华，恳求他的恩吗。耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。
Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.
26:20 又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚，他照耶利米的一切话说预言，攻击这城和这地。
And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:
26:21 约雅敬王和他众勇士，众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。
And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;
26:22 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。
And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.
26:23 他们就从埃及将乌利亚带出来，送到约雅敬王那里。王用刀杀了他，把他的尸首抛在平民的坟地中。
And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.
26:24 然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。
Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.


耶利米书(Jeremiah) - 第 27 章

旧约 -- 耶利米书(Jeremiah) -- 第 27 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
27:1 犹大王约西亚的儿子约雅敬（约雅敬是西底家的别名，看第三节）登基的时候，有这话从耶和华临到耶利米说，
In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,
27:2 耶和华对我如此说，你作绳索与轭，加在自己的颈项上，
Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,
27:3 藉那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王，摩押王，亚扪王，推罗王，西顿王那里，
And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;
27:4 且嘱咐使臣，传与他们的主人说，万军之耶和华以色列的神如此说，
And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;
27:5 我用大能和伸出来的膀臂，创造大地和地上的人民，牲畜。我看给谁相宜，就把地给谁。
I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.
27:6 现在!我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。
And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.
27:7 列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。
And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.
27:8 无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑，饥荒，瘟疫刑罚那邦，直到我藉巴比伦王的手将他们毁灭。这是耶和华说的。
And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
27:9 至于你们，不可听从你们的先知和占卜的，圆梦的，观兆的，以及行邪术的。他们告诉你们说，你们不致服事巴比伦王。
Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:
27:10 他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。
For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.
27:11 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。
But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.
27:12 我就照这一切的话对犹大王西底家说，要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
27:13 你和你的百姓为何要因刀剑，饥荒，瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢。
Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?
27:14 不可听那些先知对你们所说的话。他们说，你们不致服事巴比伦王，其实他们向你们说假预言。
Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.
27:15 耶和华说，我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知赶出去，一同灭亡。
For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.
27:16 我又对祭司和这众民说，耶和华如此说，你们不可听那先知对你们所说的预言。他们说，耶和华殿中的器皿快要从巴比伦带回来。其实他们向你们说假预言。
Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.
27:17 不可听从他们，只管服事巴比伦王便得存活。这城何致变为荒场呢。
Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?
27:18 他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。
But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
27:19 因为万军之耶和华论到柱子，铜海，盆座，并剩在这城里的器皿，
For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,
27:20 就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大，耶路撒冷一切贵胄的时候所没有掠去的器皿。
Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
27:21 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的神如此说，
Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;
27:22 必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来，交还此地。这是耶和华说的。
They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.


耶利米书(Jeremiah) - 第 28 章

旧约 -- 耶利米书(Jeremiah) -- 第 28 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
28:1 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子，先知哈拿尼雅，在耶和华的殿中当着祭司和众民对我说，
And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,
28:2 万军之耶和华以色列的神如此说，我已经折断巴比伦王的轭。
Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
28:3 二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。
Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:
28:4 我又要将犹大王约雅敬的儿子耶哥尼雅，和被掳到巴比伦去的一切犹大人，带回此地，因为我要折断巴比伦王的轭。这是耶和华说的。
And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.
28:5 先知耶利米当着祭司和站在耶和华殿里的众民对先知哈拿尼雅说，
Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,
28:6 阿们。愿耶和华如此行，愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人从巴比伦带回此地。
Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place.
28:7 然而我向你和众民耳中所要说的话，你应当听。
Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;
28:8 从古以来，在你我以前的先知，向多国和大邦说预言，论到争战，灾祸，瘟疫的事。
The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
28:9 先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。
The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.
28:10 于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。
Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.
28:11 哈拿尼雅又当着众民说，耶和华如此说，二年之内我必照样从列国人的颈项上折断巴比伦王尼布甲尼撒的轭。于是先知耶利米就走了。
And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.
28:12 先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说，
Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,
28:13 你去告诉哈拿尼雅说，耶和华如此说，你折断木轭，却换了铁轭。
Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.
28:14 因为万军之耶和华以色列的神如此说，我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他。我也把田野的走兽给了他。
For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
28:15 于是先知耶利米对先知哈拿尼雅说，哈拿尼雅阿，你应当听。耶和华并没有差遣你，你竟使这百姓倚靠谎言。
Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.
28:16 所以耶和华如此说，看哪，我要叫你去世，你今年必死，因为你向耶和华说了叛逆的话。
Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.
28:17 这样，先知哈拿尼雅当年七月间就死了。
So Hananiah the prophet died the same year in the seventh month.


耶利米书(Jeremiah) - 第 29 章

旧约 -- 耶利米书(Jeremiah) -- 第 29 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
29:1 先知耶利米从耶路撒冷寄信与被掳的祭司，先知，和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。
Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;
29:2 （这在耶哥尼雅王和太后，太监，并犹大，耶路撒冷的首领，以及工匠，铁匠都离了耶路撒冷以后。）
(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)
29:3 他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。
By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,
29:4 信上说，万军之耶和华以色列的神，对一切被掳去的，就是我使他们从耶路撒冷被掳到巴比伦的人，如此说，
Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;
29:5 你们要盖造房屋，住在其中。栽种田园，吃其中所产的。
Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;
29:6 娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女。在那里生养众多，不致减少。
Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.
29:7 我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华。因为那城得平安，你们也随着得平安。
And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.
29:8 万军之耶和华以色列的神如此说，不要被你们中间的先知和占卜的诱惑，也不要听信自己所作的梦。
For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.
29:9 因为他们托我的名对你们说假预言，我并没有差遣他们。这是耶和华说的。
For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.
29:10 耶和华如此说，为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。
For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.
29:11 耶和华说，我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。
For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.
29:12 你们要呼求我，祷告我，我就应允你们。
Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.
29:13 你们寻求我，若专心寻求我，就必寻见。
And ye shall seek me, and find me, when ye shall search for me with all your heart.
29:14 耶和华说，我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。这是耶和华说的。
And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.
29:15 你们说，耶和华在巴比伦为我们兴起先知。
Because ye have said, The LORD hath raised us up prophets in Babylon;
29:16 所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄，
Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;
29:17 万军之耶和华如此说，看哪，我必使刀剑，饥荒，瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。
Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.
29:18 我必用刀剑，饥荒，瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅，惊骇，嗤笑，羞辱。
And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:
29:19 耶和华说，这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。这是耶和华说的。
Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.
29:20 所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。
Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:
29:21 万军之耶和华以色列的神论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家，如此说，他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中。他要在你们眼前杀�
Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
29:22 住巴比伦一切被掳的犹大人必藉这二人赌咒说，愿耶和华使你像巴比伦王在火中烧的西底家和亚哈一样。
And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
29:23 这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。这是耶和华说的。
Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.
29:24 论到尼希兰人示玛雅，你当说，
Thus shalt thou also speak to Shemaiah the Nehelamite, saying,
29:25 万军之耶和华以色列的神如此说，你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司，说，
Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,
29:26 耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。
The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.
29:27 现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢。
Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?
29:28 因为他寄信给我们在巴比伦的人说，被掳的事必长久。你们要盖造房屋，住在其中。栽种田园，吃其中所产的。
For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.
29:29 祭司西番雅就把这信念给先知耶利米听。
And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
29:30 于是耶和华的话临到耶利米说，
Then came the word of the LORD unto Jeremiah, saying,
29:31 你当寄信给一切被掳的人说，耶和华论到尼希兰人示玛雅说，因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言。
Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:
29:32 所以耶和华如此说，我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。
Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.


耶利米书(Jeremiah) - 第 30 章

旧约 -- 耶利米书(Jeremiah) -- 第 30 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
30:1 耶和华的话临到耶利米说，
The word that came to Jeremiah from the LORD, saying,
30:2 耶和华以色列的神如此说，你将我对你说过的一切话都写在书上。
Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.
30:3 耶和华说，日子将到，我要使我的百姓以色列和犹大被掳的人归回。我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。这是耶和华说的。
For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
30:4 以下是耶和华论到以色列和犹大所说的话，
And these are the words that the LORD spake concerning Israel and concerning Judah.
30:5 耶和华如此说，我们听见声音，是战抖惧怕而不平安的声音。
For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.
30:6 你们且访问看看，男人有产难吗。我怎吗看见人人用手掐腰，像产难的妇人，脸面都变青了呢。
Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
30:7 哀哉。那日为大，无日可比。这是雅各遭难的时候，但他必被救出来。
Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it.
30:8 万军之耶和华说，到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索。外邦人不得再使你作他们的奴仆。
For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:
30:9 你们却要事奉耶和华你们的神和我为你们所要兴起的王大卫。
But they shall serve the LORD their God, and David their king, whom I will raise up unto them.
30:10 故此，耶和华说，我的仆人雅各阿，不要惧怕。以色列阿，不要惊惶。因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来得享平靖安逸，无人使他害怕。
Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.
30:11 因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你或作以你为无罪）。这是耶和华说的。
For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.
30:12 耶和华如此说，你的损伤无法医治。你的伤痕极其重大。
For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.
30:13 无人为你分诉，使你的伤痕得以缠裹。你没有医治的良药。
There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
30:14 你所亲爱的都忘记你，不来探问（或作理会）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。
All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.
30:15 你为何因损伤哀号呢。你的痛苦无法医治。我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。
Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.
30:16 故此，凡吞吃你的必被吞吃。你的敌人个个都被掳去。掳掠你的必成为掳物。抢夺你的必成为掠物。
Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.
30:17 耶和华说，我必使你痊愈，医好你的伤痕，都因人称你为被赶散的，说，这是锡安，无人来探问（或作理会）的。
For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.
30:18 耶和华如此说，我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈。宫殿也照旧有人居住。
Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.
30:19 必有感谢和欢乐的声音从其中发出，我要使他们增多，不致减少。使他们尊荣，不致卑微。
And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
30:20 他们的儿女要如往日。他们的会众坚立在我面前。凡欺压他们的，我必刑罚他。
Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.
30:21 他们的君王必是属乎他们的。掌权的必从他们中间而出。我要使他就近我，他也要亲近我。不然，谁有胆量亲近我呢。这是耶和华说的。
And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.
30:22 你们要作我的子民，我要作你们的神。
And ye shall be my people, and I will be your God.
30:23 看哪，耶和华的忿怒好像暴风已经发出。是扫灭的暴风，必转到恶人的头上。
Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.
30:24 耶和华的烈怒必不转消，直到他心中所拟定的成就了。末后的日子你们要明白。
The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.


耶利米书(Jeremiah) - 第 31 章

旧约 -- 耶利米书(Jeremiah) -- 第 31 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
31:1 耶和华说，那时，我必作以色列各家的神。他们必作我的子民。
At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.
31:2 耶和华如此说，脱离刀剑的就是以色列人。我使他享安息的时候，他曾在旷野蒙恩。
Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.
31:3 古时（或作从远方）耶和华向以色列（原文作我）显现，说，我以永远的爱爱你，因此我以慈爱吸引你。
The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.
31:4 以色列的民（原文作处女）哪，我要再建立你，你就被建立。你必再以击鼓为美，与欢乐的人一同跳舞而出。
Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
31:5 又必在撒马利亚的山上栽种葡萄园，栽种的人要享用所结的果子。
Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.
31:6 日子必到，以法莲山上守望的人必呼叫说，起来吧。我们可以上锡安，到耶和华我们的神那里去。
For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.
31:7 耶和华如此说，你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说，耶和华阿，求你拯救你的百姓以色列所剩下的人。
For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.
31:8 我必将他们从北方领来，从地极招聚。同着他们来的有瞎子，瘸子，孕妇，产妇。他们必成为大帮回到这里来。
Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.
31:9 他们要哭泣而来。我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不致绊跌。因为我是以色列的父，以法莲是我的长子。
They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.
31:10 列国阿，要听耶和华的话，传扬在远处的海岛说，赶散以色列的必招聚他，又看守他，好像牧人看守羊群。
Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.
31:11 因耶和华救赎了雅各，救赎他脱离比他更强之人的手。
For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.
31:12 他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五谷，新酒，和油，并羊羔，牛犊之地。他们的心必像浇灌的园子。他们也不再有一点愁烦。
Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
31:13 那时，处女必欢乐跳舞。年少的，年老的，也必一同欢乐。因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。
Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
31:14 我必以肥油使祭司的心满足。我的百姓也要因我的恩惠知足。这是耶和华说的。
And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.
31:15 耶和华如此说，在拉玛听见号？？痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。
Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.
31:16 耶和华如此说，你禁止声音不要哀哭，禁止眼目不要流泪，因你所作之工必有赏赐。他们必从敌国归回。这是耶和华说的。
Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.
31:17 耶和华说，你末后必有指望。你的儿女必回到自己的境界。
And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.
31:18 我听见以法莲为自己悲叹说，你责罚我，我便受责罚，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的神。
I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.
31:19 我回转以后就真正懊悔。受教以后就拍腿叹息。我因担当幼年的凌辱就抱愧蒙羞。
Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.
31:20 耶和华说，以法莲是我的爱子吗。是可喜悦的孩子吗。我每逢责备他，仍深顾念他。所以我的心肠恋慕他。我必要怜悯他。
Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.
31:21 以色列民（原文作处女）哪，你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路。你当回转，回转到你这些城邑。
Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
31:22 背道的民（原文作女子）哪，你反来覆去要到几时呢。耶和华在地上造了一件新事，就是女子护卫男子。
How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.
31:23 万军之耶和华以色列的神如此说，我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说，公义的居所阿，圣山哪，愿耶和华赐福给你。
Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.
31:24 犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。
And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.
31:25 疲乏的人，我使他饱饫。愁烦的人，我使他知足。
For I have satiated the weary soul, and I have replenished every sorrowful soul.
31:26 先知说，我醒了，觉着睡得香甜。
Upon this I awaked, and beheld; and my sleep was sweet unto me.
31:27 耶和华说，日子将到，我要把人的种和牲畜的种播种在以色列家和犹大家。
Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
31:28 我先前怎样留意将他们拔出，拆毁，毁坏，倾覆，苦害，也必照样留意将他们建立，栽植。这是耶和华说的。
And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.
31:29 当那些日子，人不再说，父亲吃了酸葡萄，儿子的牙酸倒了。
In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.
31:30 但各人必因自己的罪死亡。凡吃酸葡萄的，自己的牙必酸倒。
But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.
31:31 耶和华说，日子将到，我要与以色列家和犹大家另立新约，
Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:
31:32 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。这是耶和华说的。
Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:
31:33 耶和华说，那些日子以后，我与以色列家所立的约乃是这样，我要将我的律法放在他们里面，写在他们心上。我要作他们的神，他们要作我的子民。
But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.
31:34 他们各人不再教导自己的邻舍和自己的弟兄说，你该认识耶和华，因为他们从最小的到至大的都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。这是耶和华说的。
And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.
31:35 那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪？？訇的，万军之耶和华是他的名。他如此说，
Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:
31:36 这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。这是耶和华说的。
If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.
31:37 耶和华如此说，若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。这是耶和华说的。
Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.
31:38 耶和华说，日子将到，这城必为耶和华建造，从哈楠业楼直到角门。
Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.
31:39 准绳要往外量出，直到迦立山，又转到歌亚。
And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.
31:40 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。
And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.


耶利米书(Jeremiah) - 第 32 章

旧约 -- 耶利米书(Jeremiah) -- 第 32 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
32:1 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。
The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
32:2 那时巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中。
For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.
32:3 因为犹大王西底家已将他囚禁，说，你为什么预言说，耶和华如此说，我必将这城交在巴比伦王的手中，他必攻取这城。
For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
32:4 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。
And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
32:5 巴比伦王必将西底家带到巴比伦。西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。
And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.
32:6 耶利米说，耶和华的话临到我说，
And Jeremiah said, The word of the LORD came unto me, saying,
32:7 你叔叔沙龙的儿子哈拿篾必来见你，说，我在亚拿突的那块地，求你买来。因你买这地是合乎赎回之理。
Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.
32:8 我叔叔的儿子哈拿篾果然照耶和华的话来到护卫兵的院内，对我说，我在便雅悯境内，亚拿突的那块地，求你买来。因你买来是合乎承受之理，是你当赎的。你为自己买来吧。我耶利米就知道这是耶和华的话。
So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.
32:9 我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。
And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.
32:10 我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。
And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.
32:11 我便将照例按规所立的买契，就是封缄的那一张和敞着的那一张，
So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:
32:12 当着我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。
And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.
32:13 当着他们众人眼前，我嘱咐巴录说，
And I charged Baruch before them, saying,
32:14 万军之耶和华以色列的神如此说，要将这封缄的和敞着的两张契放在瓦器里，可以存留多日。
Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.
32:15 因为万军之耶和华以色列的神如此说，将来在这地必有人再买房屋，田地，和葡萄园。
For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.
32:16 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说，
Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,
32:17 主耶和华阿，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。
Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:
32:18 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的神，万军之耶和华是你的名。
Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,
32:19 谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他作事的结果报应他。
Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:
32:20 在埃及地显神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。
Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;
32:21 用神迹奇事和大能的手，并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。
And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;
32:22 将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。
And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
32:23 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。
And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:
32:24 看哪，敌人已经来到，筑垒要攻取这城。城也因刀剑，饥荒，瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.
32:25 主耶和华阿，你对我说，要用银子为自己买那块地，又请见证人。其实这城已交在迦勒底人的手中了。
And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.
32:26 耶和华的话临到耶利米说，
Then came the word of the LORD unto Jeremiah, saying,
32:27 我是耶和华，是凡有血气者的神，岂有我难成的事吗。
Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?
32:28 耶和华如此说，我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。
Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
32:29 攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别神浇奠，惹我发怒。
And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.
32:30 以色列人和犹大人自从幼年以来，专行我眼中看为恶的事。以色列人尽以手所作的惹我发怒。这是耶和华说的。
For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.
32:31 这城自从建造的那日直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉。
For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,
32:32 是因以色列人和犹大人一切的邪恶，就是他们和他们的君王，首领，祭司，先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。
Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
32:33 他们以背向我，不以面向我。我虽从早起来教训他们，他们却不听从，不受教训，
And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.
32:34 竟把可憎之物设立在称为我名下的殿中，污秽了这殿。
But they set their abominations in the house, which is called by my name, to defile it.
32:35 他们在欣嫩子谷建筑巴力的邱坛，好使自己的儿女经火归摩洛。他们行这可憎的事，使犹大陷在罪里，这并不是我所吩咐的，也不是我心所起的意。
And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
32:36 现在论到这城，就是你们所说，已经因刀剑，饥荒，瘟疫交在巴比伦王手中的，耶和华以色列的神如此说，
And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;
32:37 我在怒气，忿怒，和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。
Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:
32:38 他们要作我的子民，我要作他们的神。
And they shall be my people, and I will be their God:
32:39 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐，
And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:
32:40 又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。
And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.
32:41 我必欢喜施恩与他们，要尽心尽意，诚诚实实将他们栽于此地。
Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
32:42 因为耶和华如此说，我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。
For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
32:43 你们说，这地是荒凉，无人民，无牲畜，是交付迦勒底人手之地。日后在这境内，必有人置买田地。
And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.
32:44 在便雅悯地，耶路撒冷四围的各处，犹大的城邑，山地的城邑，高原的城邑，并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华的话。
Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.


耶利米书(Jeremiah) - 第 33 章

旧约 -- 耶利米书(Jeremiah) -- 第 33 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
33:1 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说，
Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,
33:2 成就的是耶和华，造作，为要建立的也是耶和华。耶和华是他的名。他如此说，
Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;
33:3 你求告我，我就应允你，并将你所不知道，又大又难的事指示你。
Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.
33:4 论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的神如此说，
For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;
33:5 人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。
They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.
33:6 看哪，我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。
Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.
33:7 我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。
And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
33:8 我要除净他们的一切罪，就是向我所犯的罪。又要赦免他们的一切罪，就是干犯我，违背我的罪。
And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.
33:9 这城要在地上万国人面前使我得颂赞，得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐，所施的恩惠平安，就惧怕战兢。
And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.
33:10 耶和华如此说，你们论这地方，说是荒废无人民无牲畜之地，但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上，
Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,
33:11 必再听见有欢喜和快乐的声音，新郎和新妇的声音，并听见有人说，要称谢万军之耶和华，因耶和华本为善。他的慈爱永远长存。又有奉感谢祭到耶和华殿中之人的声音。因为我必使这地被掳的人归回，和起初一样。这是耶和华说的。
The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.
33:12 万军之耶和华如此说，在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处。他们要使羊群躺卧在那里。
Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.
33:13 在山地的城邑，高原的城邑，南地的城邑，便雅悯地，耶路撒冷四围的各处，和犹大的城邑必再有羊群从数点的人手下经过。这是耶和华说的。
In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.
33:14 耶和华说，日子将到，我应许以色列家和犹大家的恩言必然成就。
Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.
33:15 当那日子，那时候，我必使大卫公义的苗裔长起来。他必在地上施行公平和公义。
In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.
33:16 在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为耶和华我们的义。
In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.
33:17 因为耶和华如此说，大卫必永不断人坐在以色列家的宝座上。
For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;
33:18 祭司，利未人在我面前也不断人献燔祭，烧素祭，时常办理献祭的事。
Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.
33:19 耶和华的话临到耶利米说，
And the word of the LORD came unto Jeremiah, saying,
33:20 耶和华如此说，你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，
Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;
33:21 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王，并能废弃我与事奉我的祭司，利未人所立的约。
Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.
33:22 天上的万象不能数算，海边的尘沙也不能斗量。我必照样使我仆人大卫的后裔和事奉我的利未人多起来。
As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.
33:23 耶和华的话临到耶利米说，
Moreover the word of the LORD came to Jeremiah, saying,
33:24 你没有揣摩这百姓的话吗。他们说，耶和华所拣选的二族，他已经弃绝了。他们这样藐视我的百姓，以为不再成国。
Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.
33:25 耶和华如此说，若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例，
Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;
33:26 我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕，以撒，雅各的后裔。因为我必使他们被掳的人归回，也必怜悯他们。
Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.


耶利米书(Jeremiah) - 第 34 章

旧约 -- 耶利米书(Jeremiah) -- 第 34 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
34:1 巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说，
The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,
34:2 耶和华以色列的神说，你去告诉犹大王西底家，耶和华如此说，我要将这城交付巴比伦王的手，他必用火焚烧。
Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
34:3 你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。
And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
34:4 犹大王西底家阿，你还要听耶和华的话。耶和华论到你如此说，你必不被刀剑杀死，
Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:
34:5 你必平安而死，人必为你焚烧物件，好像为你列祖，就是在你以前的先王焚烧一般。人必为你举哀，说，哀哉。我主阿。耶和华说，这话是我说的。
But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.
34:6 于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。
Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,
34:7 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。
When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.
34:8 *
This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;
34:9 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，有耶和华的话临到耶利米。）
That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.
34:10 所有立约的首领和众民就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了。
Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.
34:11 后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。
But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
34:12 因此耶和华的话临到耶利米说，
Therefore the word of the LORD came to Jeremiah from the LORD, saying,
34:13 耶和华以色列的神如此说，我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说，
Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,
34:14 你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。只是你们列祖不听从我，也不侧耳而听。
At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.
34:15 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中，在我面前立约。
And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:
34:16 你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。
But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.
34:17 所以耶和华如此说，你们没有听从我，各人向弟兄邻舍宣告自由。看哪。我向你们宣告一样自由，就是使你们自由于刀剑，饥荒，瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华的话。
Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.
34:18 *
And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,
34:19 犹大的首领，耶路撒冷的首领，太监，祭司，和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。后来又违背我的约，不遵行这约上的话。
The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;
34:20 我必将他们交在仇敌和寻索其命的人手中。他们的尸首必给空中的飞鸟和地上的野兽作食物。
I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.
34:21 并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。
And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.
34:22 耶和华说，我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场，无人居住。
Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.


耶利米书(Jeremiah) - 第 35 章

旧约 -- 耶利米书(Jeremiah) -- 第 35 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
35:1 当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说，
The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,
35:2 你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。
Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.
35:3 我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人，
Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
35:4 领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。
And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:
35:5 于是我在利甲族人面前设摆盛满酒的碗和杯，对他们说，请你们喝酒。
And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.
35:6 他们却说，我们不喝酒。因为我们先祖利甲的儿子约拿达曾吩咐我们说，你们与你们的子孙永不可喝酒，
But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:
35:7 也不可盖房，撒种，栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。
Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.
35:8 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女一生的年日都不喝酒，
Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;
35:9 也不盖房居住，也没有葡萄园，田地，和种子，
Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:
35:10 但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。
But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
35:11 巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说，来吧，我们到耶路撒冷去。这样，我们才住在耶路撒冷。
But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.
35:12 耶和华的话临到耶利米说，
Then came the word of the LORD unto Jeremiah, saying,
35:13 万军之耶和华以色列的神如此说，你去对犹大人和耶路撒冷的居民说，耶和华说，你们不受教训，不听从我的话吗。
Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.
35:14 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。
The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.
35:15 我从早起来，差遣我的仆人众先知去，说，你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。只是你们没有听从我，也没有侧耳而听。
I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.
35:16 利甲的儿子约拿达的子孙能遵守先人所吩咐他们的命，这百姓却没有听从我。
Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:
35:17 因此，耶和华万军之神，以色列的神如此说，我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从。我呼唤他们，他们没有答应。
Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.
35:18 耶利米对利甲族的人说，万军之耶和华以色列的神如此说，因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行，
And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:
35:19 所以万军之耶和华以色列的神如此说，利甲的儿子约拿达必永不缺人侍立在我面前。
Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.


耶利米书(Jeremiah) - 第 36 章

旧约 -- 耶利米书(Jeremiah) -- 第 36 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
36:1 犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说，
And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,
36:2 你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起直到今日，都写在其上。
Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.
36:3 或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。
It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
36:4 所以，耶利米召了尼利亚的儿子巴录来。巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.
36:5 耶利米吩咐巴录说，我被拘管，不能进耶和华的殿。
And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:
36:6 所以你要去趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。
Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.
36:7 或者他们在耶和华面前恳求各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。
It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.
36:8 尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。
And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house.
36:9 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子，
And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.
36:10 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士基玛利雅的屋内，念书上耶利米的话给众民听。
Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people.
36:11 沙番的孙子，基玛利雅的儿子米该亚听见书上耶和华的一切话，
When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,
36:12 他就下到王宫，进入文士的屋子。众首领，就是文士以利沙玛，示玛雅的儿子第莱雅，亚革波的儿子以利拿单，沙番的儿子基玛利雅，哈拿尼雅的儿子西底家，和其馀的首领都坐在那里。
Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
36:13 于是米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。
Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.
36:14 众首领就打发古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底到巴录那里，对他说，你将所念给百姓听的书卷拿在手中到我们这里来。尼利亚的儿子巴录就手拿书卷来到他们那里。
Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.
36:15 他们对他说，请你坐下，念给我们听。巴录就念给他们听。
And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.
36:16 他们听见这一切话就害怕，面面相观，对巴录说，我们必须将这一切话告诉王。
Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.
36:17 他们问巴录说，请你告诉我们，你怎样从他口中写这一切话呢。
And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
36:18 巴录回答说，他用口向我说这一切话，我就用笔墨写在书上。
Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.
36:19 众首领对巴录说，你和耶利米要去藏起来，不可叫人知道你们在哪里。
Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.
36:20 众首领进院见王，却先把书卷存在文士以利沙玛的屋内，以后将这一切话说给王听。
And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.
36:21 王就打发犹底去拿这书卷来，他便从文士以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.
36:22 那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧着的火。
Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.
36:23 犹底念了三四篇（或作行），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.
36:24 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。
Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.
36:25 以利拿单和第莱雅，并基玛利雅恳求王不要烧这书卷，他却不听。
Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.
36:26 王就吩咐哈米勒的儿子（或作王的儿子）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士巴录和先知耶利米。耶和华却将他们隐藏。
But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.
36:27 王烧了书卷。其上有巴录从耶利米口中所写的话。以后耶和华的话临到耶利米说，
Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
36:28 你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。
Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.
36:29 论到犹大王约雅敬你要说，耶和华如此说，你烧了书卷，说，你为什么在其上写着，说巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢。
And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
36:30 所以耶和华论到犹大王约雅敬说，他后裔中必没有人坐在大卫的宝座上。他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.
36:31 我必因他和他后裔，并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人。只是他们不听。
And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.
36:32 于是，耶利米又取一书卷交给尼利亚的儿子文士巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相彷的话。
Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.


耶利米书(Jeremiah) - 第 37 章

旧约 -- 耶利米书(Jeremiah) -- 第 37 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
37:1 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
37:2 但西底家和他的臣仆，并国中的百姓，都不听从耶和华藉先知耶利米所说的话。
But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.
37:3 西底家王打发示利米雅的儿子犹甲，和祭司玛西雅的儿子西番雅，去见先知耶利米，说，求你为我们祷告耶和华我们的神。
And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.
37:4 那时耶利米在民中出入，因为他们还没有把他囚在监里。
Now Jeremiah came in and went out among the people: for they had not put him into prison.
37:5 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。
Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.
37:6 耶和华的话临到先知耶利米说，
Then came the word of the LORD unto the prophet Jeremiah, saying,
37:7 耶和华以色列的神如此说，犹大王打发你们来求问我，你们要如此对他说，那出来帮助你们法老的军队必回埃及本国去。
Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
37:8 迦勒底人必再来攻打这城，并要攻取，用火焚烧。
And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.
37:9 耶和华如此说，你们不要自欺说迦勒底人必定离开我们，因为他们必不离开。
Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.
37:10 你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人也必各人从帐棚里起来，用火焚烧这城。
For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.
37:11 迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候，
And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
37:12 耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。
Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.
37:13 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子，示利米雅的儿子，他就拿住先知耶利米，说，你是投降迦勒底人哪。
And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.
37:14 耶利米说，你这是谎话，我并不是投降迦勒底人。伊利雅不听他的话，就拿住他，解到首领那里。
Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.
37:15 首领恼怒耶利米，就打了他，将他囚在文士约拿单的房屋中，因为他们以这房屋当作监牢。
Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
37:16 耶利米来到狱中，进入牢房，在那里囚了多日。
When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;
37:17 西底家王打发人提出他来，在自己的宫内私下问他说，从耶和华有什么话临到没有。耶利米说，有。又说，你必交在巴比伦王手中。
Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.
37:18 耶利米又对西底家王说，我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢。
Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?
37:19 对你们预言巴比伦王必不来攻击你们和这地的先知，现今在哪里呢。
Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
37:20 主我的王阿，求你现在垂听，准我在你面前的恳求，不要使我回到文士约拿单的房屋中，免得我死在那里。
Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
37:21 于是，西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。
Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.


耶利米书(Jeremiah) - 第 38 章

旧约 -- 耶利米书(Jeremiah) -- 第 38 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
38:1 玛坦的儿子示法提雅，巴施户珥的儿子基大利，示利米雅的儿子犹甲，玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说，
Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,
38:2 耶和华如此说，住在这城里的必遭刀剑，饥荒，瘟疫而死。但出去归降迦勒底人的必得存活，就是以自己命为掠物的，必得存活。
Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.
38:3 耶和华如此说，这城必要交在巴比伦王军队的手中，他必攻取这城。
Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.
38:4 于是首领对王说，求你将这人治死。因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。
Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.
38:5 西底家王说，他在你们手中，无论何事，王也不能与你们反对。
Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.
38:6 他们就拿住耶利米，下在哈米勒的儿子（或作王的儿子）玛基雅的牢狱里。那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。
Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.
38:7 在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口），
Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;
38:8 以伯米勒就从王宫里出来，对王说，
Ebedmelech went forth out of the king's house, and spake to the king, saying,
38:9 主我的王阿，这些人向先知耶利米一味地行恶，将他下在牢狱中。他在那里必因饥饿而死，因为城中再没有粮食。
My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.
38:10 王就吩咐古实人以伯米勒说，你从这里带领三十人，趁着先知耶利米未死以前，将他从牢狱中提上来。
Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
38:11 于是以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。
So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.
38:12 古实人以伯米勒对耶利米说，你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。耶利米就照样行了。
And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.
38:13 这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。
So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.
38:14 西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说，我要问你一件事，你丝毫不可向我隐瞒。
Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.
38:15 耶利米对西底家说，我若告诉你，你岂不定要杀我吗。我若劝戒你，你必不听从我。
Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?
38:16 西底家王就私下向耶利米说，我指着那造我们生命之永生的耶和华起誓，我必不杀你，也不将你交在寻索你命的人手中。
So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
38:17 耶利米对西底家说，耶和华万军之神，以色列的神如此说，你若出去归降巴比伦王的首领，你的命就必存活，这城也不致被火焚烧，你和你的全家都必存活。
Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:
38:18 你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中。他们必用火焚烧，你也不得脱离他们的手。
But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
38:19 西底家王对耶利米说，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。
And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.
38:20 耶利米说，迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样你必得好处，你的命也必存活。
But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.
38:21 你若不肯出去，耶和华指示我的话乃是这样，
But if thou refuse to go forth, this is the word that the LORD hath shewed me:
38:22 犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说，你知己的朋友催逼你，胜过你。见你的脚陷入淤泥中，就转身退后了。
And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.
38:23 人必将你的后妃和你的儿女带到迦勒底人那里。你也不得脱离他们的手，必被巴比伦王的手捉住。你也必使这城被火焚烧。
So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
38:24 西底家对耶利米说，不要使人知道这些话，你就不至于死。
Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.
38:25 首领若听见了我与你说话，就来见你，问你说，你对王说什么话不要向我们隐瞒，我们就不杀你。王向你说什么话也要告诉我们。你就对他们说，我在王面前恳求不要叫我回到约拿单的房屋死在那里。
But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:
38:26 你就对他们说，我在王面前恳求不要叫我回到约拿单的房屋死在那里。
Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
38:27 随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有泄漏。
Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
38:28 于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。
So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.


耶利米书(Jeremiah) - 第 39 章

旧约 -- 耶利米书(Jeremiah) -- 第 39 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
39:1 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。
In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.
39:2 西底家十一年四月初九日，城被攻破。
And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.
39:3 耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛，三甲尼波，撒西金，拉撒力，尼甲沙利薛，拉墨，并巴比伦王其馀的一切首领都来坐在中门。
And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.
39:4 犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。
And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.
39:5 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉，巴比伦王尼布甲尼撒那里。尼布甲尼撒就审判他。
But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.
39:6 巴比伦王在利比拉，西底家眼前杀了他的众子，又杀了犹大的一切贵胄，
Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
39:7 并且剜西底家的眼睛，用铜链锁着他，要带到巴比伦去。
Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.
39:8 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.
39:9 那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其馀的民都掳到巴比伦去了。
Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.
39:10 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
39:11 巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说，
Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
39:12 你领他去，好好地看待他，切不可害他。他对你怎吗说，你就向他怎吗行。
Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.
39:13 护卫长尼布撒拉旦和尼布沙斯班，拉撒力，尼甲沙利薛，拉墨，并巴比伦王的一切官长，
So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;
39:14 打发人去，将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利，带回家去。于是耶利米住在民中。
Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.
39:15 耶利米还囚在护卫兵院中的时候，耶和华的话临到他说，
Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,
39:16 你去告诉古实人以伯米勒说，万军之耶和华以色列的神如此说，我说降祸不降福的话必临到这城，到那时必在你面前成就了。
Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.
39:17 耶和华说，到那日我必拯救你，你必不致交在你所怕的人手中。
But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.
39:18 我定要搭救你，你不致倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。
For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.


耶利米书(Jeremiah) - 第 40 章

旧约 -- 耶利米书(Jeremiah) -- 第 40 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
40:1 耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。
The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.
40:2 护卫长将耶利米叫来，对他说，耶和华你的神曾说要降这祸与此地。
And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.
40:3 耶和华使这祸临到，照他所说的行了。因为你们得罪耶和华，没有听从他的话，所以这事临到你们。
Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.
40:4 现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你。你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前，你以为哪里美好，哪里合宜，只管上那里去吧。
And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.
40:5 耶利米还没有回去，护卫长说，你可以回到沙番的孙子亚希甘的儿子基大利那里去。现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看那里合宜就可以上那里去。于是护卫长送他粮食和礼物，释放他去了。
Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.
40:6 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。
Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.
40:7 在田野的一切军长，和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人，妇女，孩童，和境内极穷的人全交给他。
Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;
40:8 于是军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。
Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.
40:9 沙番的孙子亚希甘的儿子基大利向他们和属他们的人起誓说，不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得福。
And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
40:10 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人。只是你们当积蓄酒，油，和夏天的果子，收在器皿里，住在你们所占的城邑中。
As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.
40:11 在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。
Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;
40:12 这一切犹大人就从所赶到的各处回来，到犹大地米斯巴的基大利那里，又积蓄了许多的酒，并夏天的果子。
Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
40:13 加利亚的儿子约哈难和在田野的一切军长来到米斯巴见基大利，
Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,
40:14 对他说，亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道吗。亚希甘的儿子基大利却不信他们的话。
And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.
40:15 加利亚的儿子约哈难在米斯巴私下对基大利说，求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？
Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?
40:16 亚希甘的儿子基大利对加利亚的儿子约哈难说，你不可行这事，你所论以实玛利的话是假的。
But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.


耶利米书(Jeremiah) - 第 41 章

旧约 -- 耶利米书(Jeremiah) -- 第 41 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
41:1 七月间，王的大臣宗室以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人，来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。
Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.
41:2 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。
Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
41:3 以实玛利又杀了在米斯巴，基大利那里的一切犹大人和所遇见的迦勒底兵丁。
Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.
41:4 他杀了基大利，无人知道。
And it came to pass the second day after he had slain Gedaliah, and no man knew it,
41:5 第二天，有八十人从示剑和示罗，并撒马利亚来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。
That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.
41:6 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭。遇见了他们，就对他们说，你们可以来见亚希甘的儿子基大利。
And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.
41:7 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。
And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.
41:8 只是他们中间有十个人对以实玛利说，不要杀我们，因为我们有许多大麦，小麦，油，蜜藏在田间。于是他住了手，没有将他们杀在弟兄中间。
But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.
41:9 以实玛利将所杀之人的尸首都抛在坑里基大利的旁边。这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。
Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.
41:10 以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。
Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.
41:11 加利亚的儿子约哈难，和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，
But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
41:12 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（或作大水池旁）遇见他。
Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
41:13 以实玛利那里的众人看见加利亚的儿子约哈难和同着他的众军长，就都欢喜。
Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
41:14 这样，以实玛利从米斯巴所掳去的众人都转身归加利亚的儿子约哈难去了。
So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.
41:15 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。
But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.
41:16 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓，兵丁，妇女，孩童，太监掳到基遍之后，加利亚的儿子约哈难和同着他的众军长将他们都夺回来，
Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:
41:17 带到靠近伯利恒的金罕寓（或作基罗特金罕）住下，要进入埃及去。
And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,
41:18 因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。
Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.


耶利米书(Jeremiah) - 第 42 章

旧约 -- 耶利米书(Jeremiah) -- 第 42 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
42:1 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（又名亚撒利雅，见四十三章二节）以及众百姓，从最小的到至大的都进前来，
Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,
42:2 对先知耶利米说，求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的神。我们本来众多，现在剩下的极少，这是你亲眼所见的。
And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)
42:3 愿耶和华你的神指示我们所当走的路，所当作的事。
That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.
42:4 先知耶利米对他们说，我已经听见你们了，我必照着你们的话祷告耶和华你们的神。耶和华无论回答什么，我必都告诉你们，毫不隐瞒。
Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.
42:5 于是他们对耶利米说，我们若不照耶和华你的神差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。
Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.
42:6 我们现在请你到耶和华我们的神面前，他说的无论是好是歹，我们都必听从。我们听从耶和华我们神的话，就可以得福。
Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.
42:7 过了十天，耶和华的话临到耶利米。
And it came to pass after ten days, that the word of the LORD came unto Jeremiah.
42:8 他就将加利亚的儿子约哈难和同着他的众军长，并众百姓，从最小的到至大的都叫了来，
Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,
42:9 对他们说，耶和华以色列的神，就是你们请我在他面前为你们祈求的主，如此说，
And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;
42:10 你们若仍住在这地，我就建立你们，必不拆毁，栽植你们，并不拔出，因我为降与你们的灾祸后悔了。
If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.
42:11 不要怕你们所怕的巴比伦王。耶和华说，不要怕他。因为我与你们同在，要拯救你们脱离他的手。
Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.
42:12 我也要使他发怜悯，好怜悯你们，叫你们归回本地。
And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.
42:13 倘若你们说，我们不住在这地，以致不听从耶和华你们神的话，
But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,
42:14 说，我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不致无食饥饿。我们必住在那里。
Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
42:15 你们所剩下的犹大人哪，现在要听耶和华的话。万军之耶和华以色列的神如此说，你们若定意要进入埃及，在那里寄居，
And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;
42:16 你们所惧怕的刀剑在埃及地必追上你们。你们所惧怕的饥荒在埃及要紧紧地跟随你们。你们必死在那里。
Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.
42:17 凡定意要进入埃及在那里寄居的必遭刀剑，饥荒，瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。
So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.
42:18 万军之耶和华以色列的神如此说，我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂，惊骇，咒诅，羞辱，你们不得再见这地方。
For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
42:19 所剩下的犹大人哪，耶和华论到你们说，不要进入埃及去。你们要确实地知道我今日警教你们了。
The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.
42:20 你们行诡诈自害。因为你们请我到耶和华你们的神那里，说，求你为我们祷告耶和华我们神，照耶和华我们的神一切所说的告诉我们，我们就必遵行。
For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.
42:21 我今日将这话告诉你们，耶和华你们的神为你们的事差遣我到你们那里说的，你们却一样没有听从。
And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.
42:22 现在你们要确实地知道，你们在所要去寄居之地必遭刀剑，饥荒，瘟疫而死。
Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.


耶利米书(Jeremiah) - 第 43 章

旧约 -- 耶利米书(Jeremiah) -- 第 43 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
43:1 耶利米向众百姓说完了耶和华他们神的一切话，就是耶和华他们神差遣他去所说的一切话。
And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,
43:2 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说，你说谎言。耶和华我们的神并没有差遣你来说，你们不可进入埃及，在那里寄居。
Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:
43:3 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。
But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.
43:4 于是加利亚的儿子约哈难和一切军长，并众百姓，不听从耶和华的话住在犹大地。
So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.
43:5 *
But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;
43:6 加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人，妇女，孩童，和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，与先知耶利米，以及尼利亚的儿子巴录，
Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.
43:7 都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。
So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.
43:8 在答比匿，耶和华的话临到耶利米说，
Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,
43:9 你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里，
Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
43:10 对他们说，万军之耶和华以色列的神如此说，我必召我的仆人巴比伦王尼布甲尼撒来。在所藏的石头上我要安置他的宝座。他必将光华的宝帐支搭在其上。
And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
43:11 他要来攻击埃及地，定为死亡的，必致死亡。定为掳掠的，必被掳掠。定为刀杀的，必交刀杀。
And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.
43:12 我要在埃及神的庙中使火着起，巴比伦王要将庙宇焚烧，神像掳去。他要得（原文作披上）埃及地，好像牧人披上外衣，从那里安然而去。
And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
43:13 他必打碎埃及地伯示麦的柱像，用火焚烧神的庙宇。
He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.


耶利米书(Jeremiah) - 第 44 章

旧约 -- 耶利米书(Jeremiah) -- 第 44 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
44:1 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺，答比匿，挪弗，巴忒罗境内的犹大人，说，
The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,
44:2 万军之耶和华以色列的神如此说，我所降与耶路撒冷和犹大各城的一切灾祸你们都看见了。那些城邑今日荒凉，无人居住。
Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,
44:3 这是因居民所行的恶，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的神，惹我发怒。
Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.
44:4 我从早起来差遣我的仆人众先知去说，你们切不要行我所厌恶这可憎之事。
Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.
44:5 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
44:6 因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火着起，以致都荒废凄凉，正如今日一样。
Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.
44:7 现在耶和华万军之神，以色列的神如此说，你们为何作这大恶自害己命，使你们的男人，妇女，婴孩，和吃奶的都从犹大中剪除，不留一人呢。
Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;
44:8 就是因你们手所作的，在所去寄居的埃及地向别神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。
In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?
44:9 你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地，耶路撒冷街上所行的，你们都忘了吗。
Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?
44:10 到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。
They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
44:11 所以万军之耶和华以色列的神如此说，我必向你们变脸降灾，以致剪除犹大众人。
Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.
44:12 那定意进入埃及地，在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝，必在埃及地仆倒，必因刀剑饥荒灭绝。从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂，惊骇，咒诅，羞辱。
And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.
44:13 我怎样用刀剑，饥荒，瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人。
For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:
44:14 甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地。他们心中甚想归回居住之地。除了逃脱的以外，一个都不能归回。
So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.
44:15 那些住在埃及地巴忒罗知道自己妻子向别神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说，
Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
44:16 论到你奉耶和华的名向我们所说的话，我们必不听从。
As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.
44:17 我们定要成就我们口中所出的一切话，向天后烧香，浇奠祭，按着我们与我们列祖，君王，首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样。因为那时我们吃饱饭，享福乐，并不见灾祸。
But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.
44:18 自从我们停止向天后烧香，浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。
But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.
44:19 妇女说，我们向天后烧香，浇奠祭，作天后像的饼供奉她，向她浇奠祭，是外乎我们的丈夫吗。
And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?
44:20 耶利米对一切那样回答他的男人妇女说，
Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,
44:21 你们与你们列祖，君王，首领，并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想吗。
The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?
44:22 耶和华因你们所作的恶，所行可憎的事，不能再容忍，所以你们的地荒凉，令人惊骇咒诅，无人居住，正如今日一样。
So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.
44:23 你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法，条例，法度，所以你们遭遇这灾祸，正如今日一样。
Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.
44:24 耶利米又对众民和众妇女说，你们在埃及地的一切犹大人当听耶和华的话。
Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:
44:25 万军之耶和华以色列的神如此说，你们和你们的妻都口中说，手里作，说，我们定要偿还所许的愿，向天后烧香，浇奠祭。现在你们只管坚定所许的愿而偿还吧。
Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.
44:26 所以你们住在埃及地的一切犹大人当听耶和华的话。耶和华说，我指着我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说，我指着主永生的耶和华起誓。
Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.
44:27 我向他们留意降祸不降福。在埃及地的一切犹大人必因刀剑，饥荒所灭，直到灭尽。
Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
44:28 脱离刀剑，从埃及地归回犹大地的人数很少。那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢。是他们的话呢。
Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.
44:29 耶和华说，我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话必要立得住。
And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
44:30 耶和华如此说，我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌，和寻索其命的巴比伦王尼布甲尼撒手中一样。
Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.


耶利米书(Jeremiah) - 第 45 章

旧约 -- 耶利米书(Jeremiah) -- 第 45 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
45:1 犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说，
The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,
45:2 巴录阿，耶和华以色列的神说，
Thus saith the LORD, the God of Israel, unto thee, O Baruch:
45:3 巴录（原文作你）曾说，哀哉。耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。
Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.
45:4 你要这样告诉他，耶和华如此说，我所建立的，我必拆毁。我所栽植的，我必拔出。在全地我都如此行。
Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.
45:5 你为自己图谋大事吗。不要图谋。我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。这是耶和华说的。
And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.


耶利米书(Jeremiah) - 第 46 章

旧约 -- 耶利米书(Jeremiah) -- 第 46 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
46:1 耶和华论列国的话临到先知耶利米。
The word of the LORD which came to Jeremiah the prophet against the Gentiles;
46:2 论到关乎埃及王法老尼哥的军队，这军队安营在幼发拉底河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.
46:3 你们要预备大小盾牌，往前上阵。
Order ye the buckler and shield, and draw near to battle.
46:4 你们套上车，骑上马。顶盔站立，磨枪贯甲。
Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.
46:5 我为何看见他们惊惶转身退后呢。他们的勇士打败了，急忙逃跑，并不回头。惊吓四围都有。这是耶和华说的。
Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.
46:6 不要容快跑的逃避。不要容勇士逃脱（或作快跑的不能逃避。勇士不能逃脱）。他们在北方幼发拉底河边绊跌仆倒。
Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.
46:7 像尼罗河涨发，像江河之水翻腾的是谁呢。
Who is this that cometh up as a flood, whose waters are moved as the rivers?
46:8 埃及像尼罗河涨发，像江河的水翻腾。他说，我要涨发遮盖遍地。我要毁灭城邑和其中的居民。
Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.
46:9 马匹上去吧。车辆急行吧。勇士，就是手拿盾牌的古实人和弗人（又作利比亚人），并拉弓的路德族，都出去吧。
Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.
46:10 那日是主万军之耶和华报仇的日子，要向敌人报仇。刀剑必吞吃得饱，饮血饮足。因为主万军之耶和华在北方幼幼发拉底河边有献祭的事。
For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.
46:11 埃及的民（原文作处女）哪，可以上基列取乳香去。你虽多服良药，总是徒然，不得治好。
Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.
46:12 列国听见你的羞辱，遍地满了你的哀声。勇士与勇士彼此相碰，一齐跌倒。
The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.
46:13 耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地，
The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.
46:14 你们要传扬在埃及，宣告在密夺，报告在挪弗，答比匿说，要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。
Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.
46:15 你的壮士为何被冲去呢。他们站立不住。因为耶和华驱逐他们，
Why are thy valiant men swept away? they stood not, because the LORD did drive them.
46:16 使多人绊跌。他们也彼此撞倒，说，起来吧。我们再往本民本地去，好躲避欺压的刀剑。
He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
46:17 他们在那里喊叫说，埃及王法老不过是个声音（或作已经败亡）。他已错过所定的时候了。
They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.
46:18 君王名为万军之耶和华的说，我指着我的永生起誓，尼布甲尼撒（原文作他）来的势派必像他泊在众山之中，像迦密在海边一样。
As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.
46:19 住在埃及的民哪（原文作女子），要预备掳去时所用的物件。因为挪弗必成为荒场，且被烧毁，无人居住。
O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.
46:20 埃及是肥美的母牛犊。但出于北方的毁灭（或作牛虻）来到了。来到了。
Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.
46:21 其中的雇勇好像圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住。因为他们遭难的日子，追讨的时候已经临到。
Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.
46:22 其中的声音好像蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击他。
The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
46:23 耶和华说，埃及的树林虽然不能寻察（或作穿不过），敌人却要砍伐，因他们多于蝗虫，不可胜数。
They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.
46:24 埃及的民（原文作女子）必然蒙羞，必交在北方人的手中。
The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.
46:25 万军之耶和华以色列的神说，我必刑罚挪的亚扪（埃及尊大之神）和法老，并埃及与埃及的神，以及君王，也必刑罚法老和倚靠他的人。
The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:
46:26 我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。这是耶和华说的。
And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.
46:27 我的仆人雅各阿，不要惧怕。以色列阿，不要惊惶。因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。
But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.
46:28 我的仆人雅各阿，不要惧怕。因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你或作以你为无罪）。这是耶和华说的。
Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.


耶利米书(Jeremiah) - 第 47 章

旧约 -- 耶利米书(Jeremiah) -- 第 47 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
47:1 法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。
The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.
47:2 耶和华如此说，有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊。境内的居民都必哀号。
Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.
47:3 听见敌人壮马蹄跳的响声和战车隆隆，车轮轰轰。为父的手就发软，不回头看顾儿女。
At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;
47:4 因为日子将到，要毁灭一切非利士人，剪除帮助推罗，西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛馀剩的人。
Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.
47:5 迦萨成了光秃。平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢。
Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?
47:6 耶和华的刀剑哪，你到几时才止息呢。你要入鞘，安靖不动。
O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.
47:7 耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢。
How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.


耶利米书(Jeremiah) - 第 48 章

旧约 -- 耶利米书(Jeremiah) -- 第 48 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
48:1 论摩押。万军之耶和华以色列的神如此说，尼波有祸了。因变为荒场。基列亭蒙羞被攻取。米斯迦蒙羞被毁坏。
Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.
48:2 摩押不再被称赞。有人在希实本设计谋害她，说，来吧。我们将她剪除，不再成国。玛得缅哪，你也必默默无声。刀剑必追赶你。
There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.
48:3 从何罗念有喊荒凉大毁灭的哀声，
A voice of crying shall be from Horonaim, spoiling and great destruction.
48:4 摩押毁灭了。她的孩童（或作家僮）发哀声，使人听见。
Moab is destroyed; her little ones have caused a cry to be heard.
48:5 人上鲁希坡随走随哭，因为在何罗念的下坡听见毁灭的哀声。
For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.
48:6 你们要奔逃，自救性命，独自居住，好像旷野的杜松。
Flee, save your lives, and be like the heath in the wilderness.
48:7 你因倚靠自己所作的和自己的财宝必被攻取。基抹和属他的祭司，首领也要一同被掳去。
For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.
48:8 行毁灭的必来到各城，并无一城得免。山谷必致败落，平原必被毁坏。正如耶和华所说的。
And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.
48:9 要将翅膀给摩押，使她可以飞去。她的城邑必致荒凉，无人居住。
Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.
48:10 懒惰为耶和华行事的，必受咒诅。禁止刀剑不经血的，必受咒诅。
Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.
48:11 摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，它的原味尚存，香气未变。
Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.
48:12 耶和华说，日子将到，我必打发倒酒的往她那里去，将她倒出来，倒空她的器皿，打碎她的坛子。
Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.
48:13 摩押必因基抹羞愧，像以色列家从前倚靠伯特利的神羞愧一样。
And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.
48:14 你们怎吗说，我们是勇士，是有勇力打仗的呢。
How say ye, We are mighty and strong men for the war?
48:15 摩押变为荒场，敌人上去进了她的城邑。她所特选的少年人下去遭了杀戮。这是君王名为万军之耶和华说的。
Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.
48:16 摩押的灾殃临近。她的苦难速速来到。
The calamity of Moab is near to come, and his affliction hasteth fast.
48:17 凡在她四围的和认识她名的，你们都要为她悲伤，说，那结实的杖和那美好的棍，何竟折断了呢。
All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!
48:18 住在底本的民哪（原文作女子），要从你荣耀的位上下来，坐受乾渴。因毁灭摩押的上来攻击你，毁坏了你的保障。
Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.
48:19 住亚罗珥的阿，要站在道旁观望，问逃避的男人和逃脱的女人说，是什么事呢。
O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?
48:20 摩押因毁坏蒙羞。你们要哀号呼喊，要在亚嫩旁报告说，摩押变为荒场。
Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,
48:21 刑罚临到平原之地的何伦，雅杂，米法押，
And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,
48:22 底本，尼波，伯低比拉太音，
And upon Dibon, and upon Nebo, and upon Bethdiblathaim,
48:23 基列亭，伯迦末，伯米恩，
And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,
48:24 加略，波斯拉，和摩押地远近所有的城邑。
And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
48:25 摩押的角砍断了，摩押的膀臂折断了。这是耶和华说的。
The horn of Moab is cut off, and his arm is broken, saith the LORD.
48:26 你们要使摩押沉醉，因她向耶和华夸大。她要在自己所吐之中打滚，又要被人嗤笑。
Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.
48:27 摩押阿，你不曾嗤笑以色列吗。她岂是在贼中查出来的呢。你每逢提到她便摇头。
For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.
48:28 摩押的居民哪，要离开城邑，住在山崖里，像鸽子在深渊口上搭窝。
O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.
48:29 我们听说摩押人骄傲，是极其骄傲。听说他自高自傲，并且狂妄，居心自大。
We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.
48:30 耶和华说，我知道他的忿怒是虚空的。他夸大的话一无所成。
I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.
48:31 因此，我要为摩押哀号，为摩押全地呼喊。人必为吉珥哈列设人叹息。
Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.
48:32 西比玛的葡萄树阿，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的已经临到你夏天的果子和你所摘的葡萄。
O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.
48:33 肥田和摩押地的欢喜快乐都被夺去。我使酒榨的酒绝流，无人踹酒欢呼。那欢呼却变为仇敌的呐喊（原文作那欢呼却不是欢呼）。
And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.
48:34 希实本人发的哀声达到以利亚利，直达到雅杂。从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然乾涸。
From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.
48:35 耶和华说，我必在摩押地使那在邱坛献祭的，和那向他的神烧香的都断绝了。
Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.
48:36 我心腹为摩押哀呜如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。
Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.
48:37 各人头上光秃，胡须剪短，手有划伤，腰束麻布。
For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.
48:38 在摩押的各房顶上和街市上处处有人哀哭。因我打碎摩押，好像打碎无人喜悦的器皿。这是耶和华说的。
There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.
48:39 摩押何等毁坏。何等哀号。何等羞愧转背。这样，摩押必令四围的人嗤笑惊骇。
They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.
48:40 耶和华如此说，仇敌必如大鹰飞起，展开翅膀，攻击摩押。
For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.
48:41 加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。
Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.
48:42 摩押必被毁灭，不再成国，因她向耶和华夸大。
And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.
48:43 耶和华说，摩押的居民哪，恐惧，陷坑，网罗都临近你。
Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.
48:44 躲避恐惧的必坠入陷坑。从陷坑上来的必被网罗缠住。因我必使追讨之年临到摩押。这是耶和华说的。
He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.
48:45 躲避的人无力站在希实本的影下。因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄囔人的头顶。
They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.
48:46 摩押阿，你有祸了。属基抹的民灭亡了。因你的众子都被掳去，你的众女也被掳去。
Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.
48:47 耶和华说，到末后，我还要使被掳的摩押人归回。摩押受审判的话到此为止。
Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.


耶利米书(Jeremiah) - 第 49 章

旧约 -- 耶利米书(Jeremiah) -- 第 49 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
49:1 论亚扪人。耶和华如此说，以色列没有儿子吗。没有后嗣吗。玛勒堪为何得迦得之地为业呢。属他的民为何住其中的城邑呢。
Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?
49:2 耶和华说，日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆。属她的乡村（原文作女子）要被火焚烧。先前得以色列地为业的，此时以色列倒要得他们的地为业。这是耶和华说的。
Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.
49:3 希实本哪，你要哀号，因为爱地变为荒场。拉巴的居民（原文作女子）哪，要呼喊，以麻布束腰。要哭号，在篱笆中跑来跑去。因玛勒堪和属他的祭司，首领要一同被掳去。
Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.
49:4 背道的民（原文作女子）哪，你们为何因有山谷，就是水流的山谷夸张呢。为何倚靠财宝说，谁能来到我们这里呢。
Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?
49:5 主万军之耶和华说，我要使恐吓从四围的人中临到你们。你们必被赶出，各人一直前往，没有人收聚逃民。
Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.
49:6 后来我还要使被掳的亚扪人归回。这是耶和华说的。
And afterward I will bring again the captivity of the children of Ammon, saith the LORD.
49:7 论以东。万军之耶和华如此说，毯螅中再没有智慧吗。明哲人不再有谋略吗。他们的智慧尽归无有吗。
Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
49:8 底但的居民哪，要转身逃跑，住在深密处。因为我向以扫追讨的时候，必使灾殃临到他。
Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.
49:9 摘葡萄的若来到他那里，岂不剩下些葡萄呢。盗贼若夜间而来，岂不毁坏直到够了呢。
If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.
49:10 我却使以扫赤露，显出他的隐密处。他不能自藏。他的后裔，弟兄，邻舍尽都灭绝。他也归于无有。
But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.
49:11 你撇下孤儿，我必保全他们的命。你的寡妇可以倚靠我。
Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.
49:12 耶和华如此说，原不该喝那杯的一定要喝。你能尽免刑罚吗。你必不能免，一定要喝。
For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.
49:13 耶和华说，我指着自己起誓，波斯拉必令人惊骇，羞辱，咒诅，并且荒凉。她的一切城邑必变为永远的荒场。
For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
49:14 我从耶和华那里听见信息，并有使者被差往列国去，说，你们聚集来攻击以东，要起来争战。
I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.
49:15 我使你在列国中为最小，在世人中被藐视。
For, lo, I will make thee small among the heathen, and despised among men.
49:16 住在山穴中据守山顶的阿，论到你的威吓，你因心中的狂傲自欺。你虽如大鹰高高搭窝，我却从那里拉下你来。这是耶和华说的。
Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.
49:17 以东必令人惊骇。凡经过的人就受惊骇，又因她一切的灾祸嗤笑。
Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.
49:18 耶和华说，必无人住在那里，也无人在其中寄居，要像所多玛，蛾摩拉，和邻近的城邑倾覆的时候一样。
As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.
49:19 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢。谁能给我定规日期呢。有何牧人能在我们面前站立得住呢？
Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
49:20 你们要听耶和华攻击以东所说的谋略和他攻击毯螅居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.
49:21 因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。
The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.
49:22 仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛如临产的妇人。
Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.
49:23 论大马士革。哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。
Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.
49:24 大马士革发软，转身逃跑。战兢将她捉住。痛苦忧愁将她抓住，如产难的妇人一样。
Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.
49:25 我所喜乐可称赞的城，为何被撇弃了呢。
How is the city of praise not left, the city of my joy!
49:26 她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是万军之耶和华说的。
Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.
49:27 我必在大马士革城中使火着起，烧灭便哈达的宫殿。
And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.
49:28 论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国。耶和华如此说，迦勒底人哪，起来上基达去，毁灭东方人。
Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.
49:29 他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊着说，四围都有惊吓。
Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.
49:30 耶和华说，夏琐的居民哪，要逃奔远方，住在深密处。因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。
Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
49:31 耶和华说，迦勒底人哪，起来。上安逸无虑的居民那里去。他们是无门无闩，独自居住的。
Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.
49:32 他们的骆驼必成为掠物。他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（方原文作风），使灾殃从四围临到他们。这是耶和华说的。
And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.
49:33 夏琐必成为野狗的住处，永远凄凉。必无人住在那里，也无人在其中寄居。
And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.
49:34 犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说，
The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,
49:35 万军之耶和华如此说，我必折断以拦人的弓，就是他们为首的权力。
Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.
49:36 我要使四风从天的四方刮来，临到以拦人，将他们分散四方（方原文作风）。这被赶散的人没有一国不到的。
And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
49:37 耶和华说，我必使以拦人在仇敌和寻索其命的人面前惊惶。我也必使灾祸，就是我的烈怒临到他们，又必使刀剑追杀他们，直到将他们灭尽。
For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:
49:38 我要在以拦设立我的宝座，从那里除灭君王和首领。这是耶和华说的。
And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.
49:39 到末后，我还要使被掳的以拦人归回。这是耶和华说的。
But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.


耶利米书(Jeremiah) - 第 50 章

旧约 -- 耶利米书(Jeremiah) -- 第 50 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
50:1 耶和华藉先知耶利米论巴比伦和迦勒底人之地所说的话。
The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.
50:2 你们要在万国中传扬报告，竖立大旗。要报告，不可隐瞒，说，巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的神像都蒙羞。她的偶像都惊惶。
Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.
50:3 因有一国从北方上来攻击她，使她的地荒凉，无人居住，连人带牲畜都逃走了。
For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.
50:4 耶和华说，当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的神。
In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.
50:5 他们必访问锡安，又面向这里，说，来吧，你们要与耶和华联合为永远不忘的约。
They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.
50:6 我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。
My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.
50:7 凡遇见他们的，就把他们吞灭。敌人说，我们没有罪。因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。
All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.
50:8 我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要像羊群前面走的公山羊。
Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.
50:9 因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击她。她必从那里被攻取。他们的箭好像善射之勇士的箭，一枝也不徒然返回。
For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.
50:10 迦勒底必成为掠物。凡掳掠她的都必心满意足。这是耶和华说的。
And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.
50:11 抢夺我产业的阿，你们因欢喜快乐，且像踹谷撒欢的母牛犊，又像发嘶声的壮马。
Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;
50:12 你们的母巴比伦就极其抱愧，生你们的必然蒙羞。她要列在诸国之末，成为旷野，旱地，沙漠。
Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.
50:13 因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的要受惊骇，又因她所遭的灾殃嗤笑。
Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
50:14 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她。不要爱惜箭枝，因她得罪了耶和华。
Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.
50:15 你们要在她四围呐喊。她已经投降。外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事。你们要向巴比伦报仇。她怎样待人，也要怎样待她。
Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.
50:16 你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。
Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
50:17 以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒将他的骨头折断。
Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.
50:18 所以万军之耶和华以色列的神如此说，我必罚巴比伦王和他的地，像我从前罚亚述王一样。
Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
50:19 我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。
And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.
50:20 耶和华说，当那日子，那时候，虽寻以色列的罪孽，一无所有。虽寻犹大的罪恶，也无所见。因为我所留下的人，我必赦免。
In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.
50:21 耶和华说，上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。
Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.
50:22 境内有打仗和大毁灭的响声。
A sound of battle is in the land, and of great destruction.
50:23 全地的大锤何竟砍断破坏。巴比伦在列国中何竟荒凉。
How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
50:24 巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻着，也被捉住。因为你与耶和华争竞。
I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.
50:25 耶和华已经开了武库，拿出他恼恨的兵器。因为主万军之耶和华在迦勒底人之地有当作的事。
The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.
50:26 你们要从极远的边界来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。
Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.
50:27 要杀她的一切牛犊，使他们下去遭遇杀戮。他们有祸了，因为追讨他们的日子已经来到。
Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
50:28 有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的神报仇，就是为他的殿报仇。
The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.
50:29 招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照着她所作的报应她。她怎样待人，也要怎样待她，因为她向耶和华以色列的圣者发了狂傲。
Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.
50:30 所以她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是耶和华说的。
Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.
50:31 主万军之耶和华说，你这狂傲的阿，我与你反对，因为我追讨你的日子已经来到。
Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.
50:32 狂傲的必绊跌仆倒，无人扶起。我也必使火在他的城邑中里起来，将他四围所有的尽行烧灭。
And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.
50:33 万军之耶和华如此说，以色列人和犹大人一同受欺压。凡掳掠他们的都紧紧抓住他们，不肯释放。
Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.
50:34 他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。
Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.
50:35 耶和华说，有刀剑临到迦勒底人和巴比伦的居民，并她的首领与智慧人。
A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.
50:36 有刀剑临到矜夸的人，他们就成为愚昧。有刀剑临到她的勇士，他们就惊惶。
A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.
50:37 有刀剑临到她的马匹，车辆，和其中杂族的人民。他们必像妇女一样。有刀剑临到她的宝物，就被抢夺。
A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.
50:38 有乾旱临到她的众水，就必乾涸。因为这是有雕刻偶像之地，人因偶像而颠狂。
A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.
50:39 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。
Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
50:40 耶和华说，必无人住在那里，也无人在其中寄居，要像我倾覆所多玛，蛾摩拉，和邻近的城邑一样。
As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.
50:41 看哪，有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。
Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.
50:42 他们拿弓和枪，性情残忍，不施怜悯。他们的声音像海浪？？訇。巴比伦城（城原文作女子）阿，他们骑马，都摆队伍如上战场的人，要攻击你。
They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.
50:43 巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛彷佛产难的妇人。
The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.
50:44 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢。谁能给我定规日期呢。有何牧人能在我们面前站立得住呢？
Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
50:45 你们要听耶和华攻击巴比伦所说的谋略和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.
50:46 因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。
At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.


耶利米书(Jeremiah) - 第 51 章

旧约 -- 耶利米书(Jeremiah) -- 第 51 章 ( 本篇共有 52 章 ) 　7上一章　下一章8　目录
51:1 耶和华如此说，我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。
Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;
51:2 我要打发外邦人来到巴比伦，簸扬她，使她的地空虚。在她遭祸的日子，他们要周围攻击她。
And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.
51:3 拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜她的少年人。要灭尽她的全军。
Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.
51:4 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.
51:5 以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的神万军之耶和华丢弃。
For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.
51:6 你们要从巴比伦中逃奔，各救自己的性命。不要陷在她的罪孽中一同灭亡。因为这是耶和华报仇的时候，他必向巴比伦施行报应。
Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence.
51:7 巴比伦素来是耶和华手中的金杯，使天下沉醉。万国喝了她的酒就颠狂了。
Babylon hath been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.
51:8 巴比伦忽然倾覆毁坏。要为她哀号。为止她的疼痛，拿乳香或者可以治好。
Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.
51:9 我们想医治巴比伦，她却没有治好。离开她吧。我们各人归回本国。因为她受的审判通于上天，达到穹苍。
We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.
51:10 耶和华已经彰显我们的公义。来吧。我们可以在锡安报告耶和华我们神的作为。
The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.
51:11 你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将她毁灭，所以激动了米底亚君王的心。因这是耶和华报仇，就是为自己的殿报仇。
Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.
51:12 你们要竖立大旗，攻击巴比伦的城墙。要坚固了望台，派定守望的设下埋伏。因为耶和华指着巴比伦居民所说的话，所定的意，他已经作成。
Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.
51:13 住在众水之上多有财宝的阿，你的结局到了。你贪婪之量满了。
O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.
51:14 万军之耶和华指着自己起誓说，我必使敌人充满你，像蚂蚱一样。他们必呐喊攻击你。
The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.
51:15 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.
51:16 他一发声，空中便有多水激动。他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
51:17 各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息，
Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
51:18 都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。
They are vanity, the work of errors: in the time of their visitation they shall perish.
51:19 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派。万军之耶和华是他的名。
The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.
51:20 你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦。
Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;
51:21 用你打碎马和骑马的。用你打碎战车和坐在其上的。
And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;
51:22 用你打碎男人和女人。用你打碎老年人和少年人。用你打碎壮丁和处女。
With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;
51:23 用你打碎牧人和他的群畜。用你打碎农夫和他一对牛。用你打碎省长和副省长。
I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.
51:24 耶和华说，我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。
And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.
51:25 耶和华说，你这行毁灭的山哪，就是毁灭天下的山，我与你反对。我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。
Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
51:26 人必不从你那里取石头为房角石，也不取石头为根基石。你必永远荒凉。这是耶和华说的。
And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.
51:27 要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊，米尼，亚实基拿各国招来攻击她。又派军长来攻击她，使马匹上来如蚂蚱，
Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.
51:28 使列国和米底亚君王，与省长和副省长，并他们所管全地之人，都预备攻击她。
Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.
51:29 地必震动而瘠苦。因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。
And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.
51:30 巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好像妇女一样。巴比伦的住处有火着起，门闩都折断了。
The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.
51:31 通报的要彼此相遇，送信的要互相迎接，报告巴比伦王说，城的四方被攻取了，
One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,
51:32 渡口被占据了，苇塘被火烧了，兵丁也惊慌了。
And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.
51:33 万军之耶和华以色列的神如此说，巴比伦城（城原文作女子）好像踹谷的禾场。再过片时，收割她的时候就到了。
For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.
51:34 以色列人说，巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他像大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。
Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.
51:35 锡安的居民要说，巴比伦以强暴待我，损害我的身体，愿这罪归给她。耶路撒冷人要说，愿流我们血的罪归到迦勒底的居民。
The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.
51:36 所以，耶和华如此说，我必为你伸冤，为你报仇。我必使巴比伦的海枯竭，使她的泉源乾涸。
Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.
51:37 巴比伦必成为乱堆，为野狗的住处，令人惊骇，嗤笑，并且无人居住。
And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.
51:38 他们要像少壮狮子咆哮，像小狮子吼叫。
They shall roar together like lions: they shall yell as lions' whelps.
51:39 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。这是耶和华说的。
In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.
51:40 我必使他们像羊羔，像公绵羊和公山羊下到宰杀之地。
I will bring them down like lambs to the slaughter, like rams with he goats.
51:41 示沙克（就是巴比伦）何竟被攻取，天下所称赞的何竟被占据。巴比伦在列国中何竟变为荒场。
How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!
51:42 海水涨起，漫过巴比伦。她被许多海浪遮盖。
The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.
51:43 她的城邑变为荒场，旱地，沙漠，无人居住，无人经过之地。
Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.
51:44 我必刑罚巴比伦的彼勒，使他吐出所吞的。万民必不再流归他那里。巴比伦的城墙也必坍塌了。
And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.
51:45 我的民哪，你们要从其中出去。各人拯救自己，躲避耶和华的烈怒。
My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.
51:46 你们不要心惊胆怯，也不要因境内所听见的风声惧怕。因为这年有风声传来。那年也有风声传来，境内有强暴的事，官长攻击官长。
And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.
51:47 日子将到，我必刑罚巴比伦雕刻的偶像。她全地必然抱愧。她被杀的人必在其中仆倒。
Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.
51:48 那时，天地和其中所有的，必因巴比伦欢呼，因为行毁灭的要从北方来到她那里。这是耶和华说的。
Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.
51:49 巴比伦怎样使以色列被杀的人仆倒，照样她全地被杀的人也必在巴比伦仆倒。
As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
51:50 你们躲避刀剑的要快走，不要站住。要在远方记念耶和华，心中追想耶路撒冷。
Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.
51:51 我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。
We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD's house.
51:52 耶和华说，日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。
Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.
51:53 巴比伦虽升到天上，虽使她坚固的高处更坚固，还有行毁灭的从我这里到她那里。这是耶和华说的。
Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.
51:54 有哀号的声音从巴比伦出来。有大毁灭的响声从迦勒底人之地发出。
A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:
51:55 因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌彷佛众水，波浪？？訇，响声已经发出。
Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:
51:56 这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了。因为耶和华是施行报应的神，必定施行报应。
Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.
51:57 君王名为万军之耶和华的说，我必使巴比伦的首领，智慧人，省长，副省长，和勇士都沉醉，使他们睡了长觉，永不醒起。
And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.
51:58 万军之耶和华如此说，巴比伦宽阔的城墙必全然倾倒。她高大的城门必被火焚烧。众民所劳碌的必致虚空。列国所劳碌的被火焚烧，他们都必困乏。
Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.
51:59 犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子，尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。
The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.
51:60 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话，写在书上。
So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.
51:61 耶利米对西莱雅说，你到了巴比伦务要念这书上的话。
And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;
51:62 又说，耶和华阿，你曾论到这地方说，要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。
Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.
51:63 你念完了这书，就把一块石头拴在书上，扔在幼发拉底河中。
And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:
51:64 说，巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。耶利米的话到此为止。
And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.


耶利米书(Jeremiah) - 第 52 章

旧约 -- 耶利米书(Jeremiah) -- 第 52 章 ( 本篇共有 52 章 ) 　7上一章　目录
52:1 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。
Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.
52:2 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.
52:3 因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。
For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
52:4 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.
52:5 于是城被围困直到西底家王十一年。
So the city was besieged unto the eleventh year of king Zedekiah.
52:6 四月初九日，城里有大饥荒，甚至百姓都没有粮食。
And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
52:7 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门，出城逃跑。迦勒底人正在四围攻城。他们就往亚拉巴逃去。
Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.
52:8 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。
But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
52:9 迦勒底人就拿住王，带他到在哈马地利比拉的巴比伦王那里。巴比伦王便审判他。
Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.
52:10 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领，
And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
52:11 并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。
Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.
52:12 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，
Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,
52:13 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:
52:14 跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。
And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.
52:15 那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.
52:16 但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。
But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.
52:17 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了，
Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.
52:18 又带去锅，铲子，腊剪，盘子，调羹，并所用的一切铜器，
The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
52:19 杯，火鼎，碗，盆，灯台，调羹，爵，无论金的银的，护卫长也都带去了。
And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.
52:20 所罗门为耶和华殿所造的两根铜柱，一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。
The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.
52:21 这一根柱子高十八肘，厚四指，是空的，围十二肘。
And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.
52:22 柱上有铜顶，高五肘。铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。
And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.
52:23 柱子四面有九十六个石榴，在网子周围，共有一百石榴。
And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.
52:24 护卫长拿住大祭司西莱雅，副祭司西番亚，和三个把门的，
And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
52:25 又从城中拿住一个管理兵丁的官（或作太监），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。
He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.
52:26 护卫长尼布撒拉旦将这些人带到利比拉的巴比伦王那里。
So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
52:27 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.
52:28 尼布甲尼撒所掳的民数记在下面，在他第七年掳去犹大人三千零二十三名。
This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:
52:29 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人。
In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:
52:30 尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。共有四千六百人。
In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.
52:31 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监，
And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,
52:32 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,
52:33 给他脱了囚服。他终身在巴比伦王面前吃饭。
And changed his prison garments: and he did continually eat bread before him all the days of his life.
52:34 巴比伦王赐他所需用的食物，日日赐他一分，终身是这样，直到他死的日子。
And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.


耶利米哀歌(Lamentations) - 第 01 章

旧约 -- 耶利米哀歌(Lamentations) -- 第 1 章 ( 本篇共有 5 章 ) 　下一章8　目录
1:1 先前满有人民的城，现在何竟独坐。先前在列国中为大的，现在竟如寡妇。先前在诸省中为王后的，现在成为进贡的。
How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!
1:2 她夜间痛哭，泪流满腮。在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。
She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.
1:3 犹大因遭遇苦难，又因多服劳苦就迁到外邦。她住在列国中，寻不着安息。追逼她的都在狭窄之地将她追上。
Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.
1:4 锡安的路径因无人来守圣节就悲伤。她的城门凄凉。她的祭司叹息。她的处女受艰难，自己也愁苦。
The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.
1:5 她的敌人为首。她的仇敌亨通。因耶和华为她许多的罪过使她受苦。她的孩童被敌人掳去。
Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.
1:6 锡安城（城原文作女子下同）的威荣全都失去。她的首领像找不着草场的鹿。在追赶的人前无力行走。
And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.
1:7 耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济。敌人看见，就因她的荒凉嗤笑。
Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.
1:8 耶路撒冷大大犯罪，所以成为不洁之物。素来尊敬她的，见她赤露就都藐视她。她自己也叹息退后。
Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.
1:9 她的污秽是在衣襟上。她不思想自己的结局，所以非常地败落，无人安慰她。她说，耶和华阿，求你看我的苦难，因为仇敌夸大。
Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.
1:10 敌人伸手，夺取她的美物。她眼见外邦人进入她的圣所论这外邦人，你曾吩咐不可入你的会中。
The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.
1:11 她的民都叹息，寻求食物。他们用美物换粮食，要救性命。他们说，耶和华阿，求你观看，因为我甚是卑贱。
All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.
1:12 你们一切过路的人哪，这事你们不介意吗。你们要观看，有像这临到我的痛苦没有就是耶和华在他发烈怒的日子使我所受的苦。
Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.
1:13 他从高天使火进入我的骨头，克制了我。他铺下网罗，绊我的脚，使我转回。他使我终日凄凉发昏。
From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.
1:14 我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上。他使我的力量衰败。主将我交在我所不能敌挡的人手中。
The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the LORD hath delivered me into their hands, from whom I am not able to rise up.
1:15 主轻弃我中间的一切勇士，招聚多人（原文作大会）攻击我，要压碎我的少年人。主将犹大居民踹下，像在酒榨中一样。
The LORD hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the LORD hath trodden the virgin, the daughter of Judah, as in a winepress.
1:16 我因这些事哭泣。我眼泪汪汪。因为那当安慰我，救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。
For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.
1:17 锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作他仇敌。耶路撒冷在他们中间像不洁之物。
Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.
1:18 耶和华是公义的。他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛夸。我的处女和少年人都被掳去。
The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.
1:19 我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物，救性命的时候，就在城中绝气。
I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.
1:20 耶和华阿，求你观看，因为我在急难中。我心肠扰乱。我心在我里面翻转，因我大大悖逆。在外，刀剑使人丧子。在家，犹如死亡。
Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.
1:21 听见我叹息的有人。安慰我的却无人。我的仇敌都听见我所遭的患难。因你作这事，他们都喜乐。你必使你报告的日子来到，他们就像我一样。
They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.
1:22 愿他们的恶行都呈在你面前。你怎样因我的一切罪过待我，求你照样待他们。因我叹息甚多，心中发昏。
Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.


耶利米哀歌(Lamentations) - 第 02 章

旧约 -- 耶利米哀歌(Lamentations) -- 第 2 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
2:1 主何竟发怒，使黑云遮蔽锡安城。他将以色列的华美从天扔在地上。在他发怒的日子并不记念自己的脚凳。
How hath the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!
2:2 主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地。他辱没这国和其中的首领。
The LORD hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.
2:3 他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他像火焰四围吞灭，将雅各烧毁。
He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.
2:4 他张弓好像仇敌。他站着举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上倒出他的忿怒，像火一样。
He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.
2:5 主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障。在犹大民中加增悲伤哭号。
The LORD was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.
2:6 他强取自己的帐幕，好像是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。
And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.
2:7 耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧囔，像在圣会之日一样。
The LORD hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.
2:8 耶和华定意拆毁锡安的城墙。他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。
The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.
2:9 锡安的门都陷入地内。主将她的门闩毁坏，折断。她的君王和首领落在没有律法的列国中。她的先知不得见耶和华的异象。
Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.
2:10 锡安城的长老坐在地上默默无声。他们扬起尘土落在头上，腰束麻布。耶路撒冷的处女垂头至地。
The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.
2:11 我眼中流泪，以致失明，我的心肠扰乱，肝胆涂地，都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。
Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.
2:12 那时，他们在城内街上发昏，好像受伤的，在母亲的怀里，将要丧命。对母亲说，谷酒在哪里呢。
They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.
2:13 耶路撒冷的民哪，我可用什么向你证明呢。我可用什么与你相比呢。锡安的民哪，我可拿什么和你比较，好安慰你呢。因为你的裂口大如海，谁能医治你呢。
What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?
2:14 你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回。却为你见虚假的默示和使你被赶出本境的缘故。
Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.
2:15 凡过路的都向你拍掌。他们向耶路撒冷城嗤笑，摇头，说，难道人所称为全美的，称为全地所喜悦的，就是这城吗。
All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?
2:16 你的仇敌都向你大大张口。他们嗤笑，又切齿说，我们吞灭她。这真是我们所盼望的日子临到了。我们亲眼看见了。
All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.
2:17 耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀。使你敌人的角也被高举。
The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.
2:18 锡安民的心哀求主。锡安的城墙阿，愿你流泪如河，昼夜不息。愿你眼中的瞳人泪流不止。
Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.
2:19 夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏。你要为他们的性命向主举手祷告。
Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the LORD: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.
2:20 耶和华阿，求你观看。见你向谁这样行。妇人岂可吃自己所生育手里所摇弄的婴孩吗。祭司和先知岂可在主的圣所中被杀戮吗。
Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?
2:21 少年人和老年人都在街上躺卧。我的处女和壮丁都倒在刀下。你发怒的日子杀死他们。你杀了，并不顾惜。
The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.
2:22 你招聚四围惊吓我的，像在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。
Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.


耶利米哀歌(Lamentations) - 第 03 章

旧约 -- 耶利米哀歌(Lamentations) -- 第 3 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
3:1 我是因耶和华忿怒的杖，遭遇困苦的人。
I AM the man that hath seen affliction by the rod of his wrath.
3:2 他引导我，使我行在黑暗中，不行在光明里。
He hath led me, and brought me into darkness, but not into light.
3:3 他真是终日再三反手攻击我。
Surely against me is he turned; he turneth his hand against me all the day.
3:4 他使我的皮肉枯乾。他折断（或作压伤）我的骨头。
My flesh and my skin hath he made old; he hath broken my bones.
3:5 他筑垒攻击我，用苦楚（原文作苦胆）和艰难围困我。
He hath builded against me, and compassed me with gall and travail.
3:6 他使我住在幽暗之处，像死了许久的人一样。
He hath set me in dark places, as they that be dead of old.
3:7 他用篱笆围住我，使我不能出去。他使我的铜链沉重。
He hath hedged me about, that I cannot get out: he hath made my chain heavy.
3:8 我哀号求救。他使我的祷告不得上达。
Also when I cry and shout, he shutteth out my prayer.
3:9 他用凿过的石头挡住我的道。他使我的路弯曲。
He hath inclosed my ways with hewn stone, he hath made my paths crooked.
3:10 他向我如熊埋伏，如狮子在隐密处。
He was unto me as a bear lying in wait, and as a lion in secret places.
3:11 他使我转离正路，将我撕碎，使我凄凉。
He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.
3:12 他张弓将我当作箭靶子。
He hath bent his bow, and set me as a mark for the arrow.
3:13 他把箭袋中的箭射入我的肺腑。
He hath caused the arrows of his quiver to enter into my reins.
3:14 我成了众民的笑话。他们终日以我为歌曲。
I was a derision to all my people; and their song all the day.
3:15 他用苦楚充满我，使我饱用茵？？。
He hath filled me with bitterness, he hath made me drunken with wormwood.
3:16 他又用沙石碜断我的牙，用灰尘将我蒙蔽。
He hath also broken my teeth with gravel stones, he hath covered me with ashes.
3:17 你使我远离平安，我忘记好处。
And thou hast removed my soul far off from peace: I forgat prosperity.
3:18 我就说，我的力量衰败。我在耶和华那里毫无指望。
And I said, My strength and my hope is perished from the LORD:
3:19 耶和华阿，求你记念我如茵？？和苦胆的困苦窘迫。
Remembering mine affliction and my misery, the wormwood and the gall.
3:20 我心想念这些，就在里面忧闷。
My soul hath them still in remembrance, and is humbled in me.
3:21 我想起这事，心里就有指望。
This I recall to my mind, therefore have I hope.
3:22 我们不致消灭，是出于耶和华诸般的慈爱。是因他的怜悯不致断绝。
It is of the LORD's mercies that we are not consumed, because his compassions fail not.
3:23 每早晨，这都是新的。你的诚实极其广大。
They are new every morning: great is thy faithfulness.
3:24 我心里说，耶和华是我的分，因此，我要仰望他。
The LORD is my portion, saith my soul; therefore will I hope in him.
3:25 凡等候耶和华，心里寻求他的，耶和华必施恩给他。
The LORD is good unto them that wait for him, to the soul that seeketh him.
3:26 人仰望耶和华，静默等候他的救恩，这原是好的。
It is good that a man should both hope and quietly wait for the salvation of the LORD.
3:27 人在幼年负轭，这原是好的。
It is good for a man that he bear the yoke in his youth.
3:28 他当独坐无言，因为这是耶和华加在他身上的。
He sitteth alone and keepeth silence, because he hath borne it upon him.
3:29 他当口贴尘埃，或者有指望。
He putteth his mouth in the dust; if so be there may be hope.
3:30 他当由人打他的腮颊，要满受凌辱。
He giveth his cheek to him that smiteth him: he is filled full with reproach.
3:31 因为主必不永远丢弃人。
For the LORD will not cast off for ever:
3:32 主虽使人忧愁，还要照他诸般的慈爱发怜悯。
But though he cause grief, yet will he have compassion according to the multitude of his mercies.
3:33 因他并不甘心使人受苦，使人忧愁。
For he doth not afflict willingly nor grieve the children of men.
3:34 人将世上被囚的踹（原文作压）在脚下，
To crush under his feet all the prisoners of the earth,
3:35 或在至高者面前屈枉人，
To turn aside the right of a man before the face of the most High,
3:36 或在人的讼事上颠倒是非，这都是主看不上的。
To subvert a man in his cause, the LORD approveth not.
3:37 除非主命定，谁能说成就成呢。
Who is he that saith, and it cometh to pass, when the Lord commandeth it not?
3:38 祸福不都出于至高者的口吗。
Out of the mouth of the most High proceedeth not evil and good?
3:39 活人因自己的罪受罚，为何发怨言呢。
Wherefore doth a living man complain, a man for the punishment of his sins?
3:40 我们当深深考察自己的行为，再归向耶和华。
Let us search and try our ways, and turn again to the LORD.
3:41 我们当诚心向天上的神举手祷告。
Let us lift up our heart with our hands unto God in the heavens.
3:42 我们犯罪背逆，你并不赦免。
We have transgressed and have rebelled: thou hast not pardoned.
3:43 你自被怒气遮蔽，追赶我们。你施行杀戮，并不顾惜。
Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.
3:44 你以黑云遮蔽自己，以致祷告不得透入。
Thou hast covered thyself with a cloud, that our prayer should not pass through.
3:45 你使我们在万民中成为污秽和渣滓。
Thou hast made us as the offscouring and refuse in the midst of the people.
3:46 我们的仇敌都向我们大大张口。
All our enemies have opened their mouths against us.
3:47 恐惧和陷坑，残害和毁灭，都临近我们。
Fear and a snare is come upon us, desolation and destruction.
3:48 因我众民遭的毁灭，我就眼泪下流如河。
Mine eye runneth down with rivers of water for the destruction of the daughter of my people.
3:49 我的眼多多流泪，总不止息，
Mine eye trickleth down, and ceaseth not, without any intermission,
3:50 直等耶和华垂顾，从天观看。
Till the LORD look down, and behold from heaven.
3:51 因我本城的众民，我的眼，使我的心伤痛。
Mine eye affecteth mine heart because of all the daughters of my city.
3:52 无故与我为仇的追逼我，像追雀鸟一样。
Mine enemies chased me sore, like a bird, without cause.
3:53 他们使我的命在牢狱中断绝，并将一块石头抛在我身上。
They have cut off my life in the dungeon, and cast a stone upon me.
3:54 众水流过我头，我说，我命断绝了。
Waters flowed over mine head; then I said, I am cut off.
3:55 耶和华阿，我从深牢中求告你的名。
I called upon thy name, O LORD, out of the low dungeon.
3:56 你曾听见我的声音。我求你解救，你不要掩耳不听。
Thou hast heard my voice: hide not thine ear at my breathing, at my cry.
3:57 我求告你的日子，你临近我，说，不要惧怕。
Thou drewest near in the day that I called upon thee: thou saidst, Fear not.
3:58 主阿，你伸明了我的冤。你救赎了我的命。
O LORD, thou hast pleaded the causes of my soul; thou hast redeemed my life.
3:59 耶和华阿，你见了我受的委屈。求你为我伸冤。
O LORD, thou hast seen my wrong: judge thou my cause.
3:60 他们仇恨我，谋害我，你都看见了。
Thou hast seen all their vengeance and all their imaginations against me.
3:61 耶和华阿，你听见他们辱骂我的话，知道他们向我所设的计，
Thou hast heard their reproach, O LORD, and all their imaginations against me;
3:62 并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。
The lips of those that rose up against me, and their device against me all the day.
3:63 求你观看，他们坐下，起来，都以我为歌曲。
Behold their sitting down, and their rising up; I am their musick.
3:64 耶和华阿，你要按着他们手所作的向他们施行报应。
Render unto them a recompence, O LORD, according to the work of their hands.
3:65 你要使他们心里刚硬，使你的咒诅临到他们。
Give them sorrow of heart, thy curse unto them.
3:66 你要发怒追赶他们，从耶和华的天下除灭他们。
Persecute and destroy them in anger from under the heavens of the LORD.


耶利米哀歌(Lamentations) - 第 04 章

旧约 -- 耶利米哀歌(Lamentations) -- 第 4 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
4:1 黄金何其失光；纯金何其变色。圣所的石头倒在各市口上。
How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.
4:2 锡安宝贵的众子好比精金，现在何竟算为窑匠手所作的瓦瓶。
The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!
4:3 野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好像旷野的鸵鸟一般。
Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.
4:4 吃奶孩子的舌头因乾渴贴住上膛。孩童求饼，无人擘给他们。
The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.
4:5 素来吃美好食物的，现今在街上变为孤寒。素来卧朱红褥子的，现今躺卧粪堆。
They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.
4:6 都因我众民的罪孽比所多玛的罪还大。所多玛虽然无人加手于她，还是转眼之间被倾覆。
For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.
4:7 锡安的贵胄素来比雪纯净，比奶更白。他们的身体比红宝玉（或作珊瑚）更红，像光润的蓝宝石一样。
Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:
4:8 现在他们的面貌比煤炭更黑，以致在街上无人认识。他们的皮肤紧贴骨头，枯乾如同槁木。
Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.
4:9 饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。
They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.
4:10 慈悲的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。
The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.
4:11 耶和华发怒成就他所定的，倒出他的烈怒。在锡安使火着起，烧毁锡安的根基。
The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.
4:12 地上的君王和世上的居民都不信敌人和仇敌能进耶路撒冷的城门。
The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.
4:13 这都因她先知的罪恶和祭司的罪孽。他们在城中流了义人的血。
For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,
4:14 他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。
They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.
4:15 人向他们喊着说，不洁净的，躲开，躲开。不要挨近我。他们逃走飘流的时候，列国中有人说，他们不可仍在这里寄居。
They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.
4:16 耶和华发怒，将他们分散，不再眷顾他们。人不重看祭司，也不厚待长老。
The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.
4:17 我们仰望人来帮助，以致眼目失明，还是枉然。我们所盼望的，竟盼望一个不能救人的国。
As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.
4:18 仇敌追赶我们的脚步像打猎的，以致我们不敢在自己的街上行走。我们的结局临近。我们的日子满足。我们的结局来到了。
They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.
4:19 追赶我们的比空中的鹰更快。他们在山上追逼我们，在旷野埋伏，等候我们。
Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.
4:20 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住。我们曾论到他说，我们必在他荫下，在列国中存活。
The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.
4:21 住乌斯地的以东民哪，只管欢喜快乐。苦杯也必传到你那里。你必喝醉，以致露体。
Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.
4:22 锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。
The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.


耶利米哀歌(Lamentations) - 第 05 章

旧约 -- 耶利米哀歌(Lamentations) -- 第 5 章 ( 本篇共有 5 章 ) 　7上一章　目录
5:1 耶和华阿，求你记念我们所遭遇的事，观看我们所受的凌辱。
Remember, O LORD, what is come upon us: consider, and behold our reproach.
5:2 我们的产业归与外邦人。我们的房屋归与外路人。
Our inheritance is turned to strangers, our houses to aliens.
5:3 我们是无父的孤儿。我们的母亲好像寡妇。
We are orphans and fatherless, our mothers are as widows.
5:4 我们出钱才得水喝。我们的柴是人卖给我们的。
We have drunken our water for money; our wood is sold unto us.
5:5 追赶我们的，到了我们的颈项上。我们疲乏不得歇息。
Our necks are under persecution: we labour, and have no rest.
5:6 我们投降埃及人和亚述人，为要得粮吃饱。
We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.
5:7 我们列祖犯罪，而今不在了。我们担当他们的罪孽。
Our fathers have sinned, and are not; and we have borne their iniquities.
5:8 奴仆辖制我们，无人救我们脱离他们的手。
Servants have ruled over us: there is none that doth deliver us out of their hand.
5:9 因为旷野的刀剑，我们冒着险才得粮食。
We gat our bread with the peril of our lives because of the sword of the wilderness.
5:10 因饥饿燥热，我们的皮肤就黑如炉。
Our skin was black like an oven because of the terrible famine.
5:11 敌人在锡安玷污妇人，在犹大的城邑玷污处女。
They ravished the women in Zion, and the maids in the cities of Judah.
5:12 他们吊起首领的手，也不尊敬老人的面。
Princes are hanged up by their hand: the faces of elders were not honoured.
5:13 少年人扛磨石，孩童背木柴，都绊跌了。
They took the young men to grind, and the children fell under the wood.
5:14 老年人在城门口断绝。少年人不再作乐。
The elders have ceased from the gate, the young men from their musick.
5:15 我们心中的快乐止息，跳舞变为悲哀。
The joy of our heart is ceased; our dance is turned into mourning.
5:16 冠冕从我们的头上落下。我们犯罪了，我们有祸了。
The crown is fallen from our head: woe unto us, that we have sinned!
5:17 这些事我们心里发昏，我们的眼睛昏花。
For this our heart is faint; for these things our eyes are dim.
5:18 锡安山荒凉，野狗（或作狐狸）行在其上。
Because of the mountain of Zion, which is desolate, the foxes walk upon it.
5:19 耶和华阿，你存到永远。你的宝座存到万代。
Thou, O LORD, remainest for ever; thy throne from generation to generation.
5:20 你为何永远忘记我们。为何许久离弃我们。
Wherefore dost thou forget us for ever, and forsake us so long time?
5:21 耶和华阿，求你使我们向你回转，我们便得回转。求你复新我们的日子，像古时一样。
Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.
5:22 你竟全然弃绝我们，向我们大发烈怒。
But thou hast utterly rejected us; thou art very wroth against us.


以西结书(Ezekiel) - 第 01 章

旧约 -- 以西结书(Ezekiel) -- 第 1 章 ( 本篇共有 48 章 ) 　下一章8　目录
1:1 当三十年四月初五日，以西结（原文作我）在迦巴鲁河边被掳的人中，天就开了，得见神的异象。
Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.
1:2 正是约雅斤王被掳去第五年四月初五日，
In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,
1:3 在迦勒底人之地，迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结。耶和华的灵（原文作手）降在他身上。
The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.
1:4 我观看，见狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉。从其中的火内发出好像光耀的精金。
And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.
1:5 又从其中显出四个活物的形像来。他们的形状是这样，有人的形像，
Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.
1:6 各有四个脸面，四个翅膀。
And every one had four faces, and every one had four wings.
1:7 他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜。
And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.
1:8 在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样，
And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.
1:9 翅膀彼此相接，行走并不转身，俱各直往前行。
Their wings were joined one to another; they turned not when they went; they went every one straight forward.
1:10 至于脸的形像，前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。
As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
1:11 各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。
Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.
1:12 他们俱各直往前行。灵往哪里去，他们就往那里去，行走并不转身。
And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.
1:13 至于四活物的形像，就如烧着火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。
As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
1:14 这活物往来奔走，好像电光一闪。
And the living creatures ran and returned as the appearance of a flash of lightning.
1:15 我正观看活物的时候，见活物的脸旁各有一轮在地上。
Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
1:16 轮的形状和颜色（原文作作法）好像水苍玉。四轮都是一个样式，形状和作法好像轮中套轮。
The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.
1:17 轮行走的时候，向四方都能直行，并不掉转。
When they went, they went upon their four sides: and they turned not when they went.
1:18 至于轮辋，高而可畏。四个轮辋周围满有眼睛。
As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.
1:19 活物行走，轮也在旁边行走。活物从地上升，轮也都上升。
And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
1:20 灵往哪里去，活物就往那里去。活物上升，轮也在活物旁边上升，因为活物的灵在轮中。
Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
1:21 那些行走，这些也行走。那些站住，这些也站住。那些从地上升，轮也在旁边上升，因为活物的灵在轮中。
When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
1:22 活物的头以上有穹苍的形像，看着像可畏的水晶，铺张在活物的头以上。
And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.
1:23 穹苍以下，活物的翅膀直张，彼此相对。每活物有两个翅膀遮体。
And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
1:24 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄囔的声音。活物站住的时候，便将翅膀垂下。
And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.
1:25 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。
And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.
1:26 在他们头以上的穹苍之上有宝座的形像，彷佛蓝宝石。在宝座形像以上有彷佛人的形状。
And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.
1:27 我见从他腰以上有彷佛光耀的精金，周围都有火的形状，又见从他腰以下有彷佛火的形状，周围也有光辉。
And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.
1:28 下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。
As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.


以西结书(Ezekiel) - 第 02 章

旧约 -- 以西结书(Ezekiel) -- 第 2 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
2:1 他对我说，人子阿，你站起来，我要和你说话。
And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.
2:2 他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。
And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.
2:3 他对我说，人子阿，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。
And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.
2:4 这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说，主耶和华如此说。
For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.
2:5 他们或听，或不听，（他们是悖逆之家），必知道在他们中间有了先知。
And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.
2:6 人子阿，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话。他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。
And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.
2:7 他们或听，或不听，你只管将我的话告诉他们。他们是极其悖逆的。
And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.
2:8 人子阿，要听我对你所说的话，不要悖逆像那悖逆之家，你要开口吃我所赐给你的。
But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.
2:9 我观看，见有一只手向我伸出来，手中有一书卷。
And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;
2:10 他将书卷在我面前晒开，内外都写着字，其上所写的有哀号，叹息，悲痛的话。
And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.


以西结书(Ezekiel) - 第 03 章

旧约 -- 以西结书(Ezekiel) -- 第 3 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
3:1 他对我说，人子阿，要吃你所得的，要吃这书卷，好去对以色列家讲说。
Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.
3:2 于是我开口，他就使我吃这书卷，
So I opened my mouth, and he caused me to eat that roll.
3:3 又对我说，人子阿，要吃我所赐给你的这书卷，充满你的肚腹。我就吃了，口中觉得其甜如蜜。
And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.
3:4 他对我说，人子阿，你往以色列家那里去，将我的话对他们讲说。
And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
3:5 你奉差遣不是往那说话深奥，言语难懂的民那里去，乃是往以色列家去。
For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;
3:6 不是往那说话深奥，言语难懂的多国去，他们的话语是你不懂得的。我若差你往他们那里去，他们必听从你。
Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.
3:7 以色列家却不肯听从你，因为他们不肯听从我。原来以色列全家是额坚心硬的人。
But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.
3:8 看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。
Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.
3:9 我使你的额像金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。
As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.
3:10 他又对我说，人子阿，我对你所说的一切话，要心里领会，耳中听闻。
Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.
3:11 你往你本国被掳的子民那里去，他们或听，或不听，你要对他们讲说，告诉他们这是主耶和华说的。
And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.
3:12 那时，灵将我举起，我就听见在我身后有震动轰轰的声音，说，从耶和华的所在显出来的荣耀是该称颂的。
Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.
3:13 我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。
I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.
3:14 于是灵将我举起，带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（原文作手）在我身上大有能力。
So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.
3:15 我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。
Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.
3:16 过了七日，耶和华的话临到我说，
And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,
3:17 人子阿，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。
Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.
3:18 我何时指着恶人说，他必要死。你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中。我却要向你讨他丧命的罪（原文作血）。
When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.
3:19 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。
Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
3:20 再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死。因你没有警戒他，他必死在罪中，他素来所行的义不被记念。我却要向你讨他丧命的罪（原文作血）。
Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.
3:21 倘若你警戒义人，使他不犯罪，他就不犯罪。他因受警戒就必存活，你也救自己脱离了罪。
Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.
3:22 耶和华的灵（原文作手）在那里降在我身上。他对我说，你起来往平原去，我要在那里和你说话。
And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.
3:23 于是我起来往平原去，不料，耶和华的荣耀正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。
Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.
3:24 灵就进入我里面，使我站起来。耶和华对我说，你进房屋去，将门关上。
Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.
3:25 人子阿，人必用绳索捆绑你，你就不能出去在他们中间来往。
But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
3:26 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人。他们原是悖逆之家。
And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.
3:27 但我对你说话的时候，必使你开口，你就要对他们说，主耶和华如此说。听的可以听，不听的任他不听，因为他们是悖逆之家。
But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.


以西结书(Ezekiel) - 第 04 章

旧约 -- 以西结书(Ezekiel) -- 第 4 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
4:1 人子阿，你要拿一块砖，摆在你面前，将一座耶路撒冷城画在其上，
Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:
4:2 又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城，
And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.
4:3 又要拿个铁鏊，放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困。这样，好作以色列家的预兆。
Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.
4:4 你要向左侧卧，承当以色列家的罪孽。要按你向左侧卧的日数，担当他们的罪孽。
Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.
4:5 因为我已将他们作孽的年数定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。
For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
4:6 再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。
And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.
4:7 你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。
Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.
4:8 我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。
And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.
4:9 你要取小麦，大麦，豆子，红豆，小米，粗麦，装在一个器皿中，用以为自己作饼。要按你侧卧的三百九十日吃这饼。
Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.
4:10 你所吃的要按分两吃，每日二十舍客勒，按时而吃。
And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
4:11 你喝水也要按制子，每日喝一欣六分之一，按时而喝。
Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.
4:12 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。
And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.
4:13 耶和华说，以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。
And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.
4:14 我说，哎。主耶和华阿，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。
Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.
4:15 于是他对我说，看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。
Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.
4:16 他又对我说，人子阿，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃。喝水也要按制子，惊惶而喝。
Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:
4:17 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。
That they may want bread and water, and be astonied one with another, and consume away for their iniquity.


以西结书(Ezekiel) - 第 05 章

旧约 -- 以西结书(Ezekiel) -- 第 5 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
5:1 人子阿，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。
And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.
5:2 围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散。我也要拔刀追赶。
Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.
5:3 你要从其中取几根包在衣襟里，
Thou shalt also take thereof a few in number, and bind them in thy skirts.
5:4 再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。
Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.
5:5 主耶和华如此说，这就是耶路撒冷。我曾将她安置在列邦之中。列国都在她的四围。
Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.
5:6 她行恶，违背我的典章，过于列国。干犯我的律例，过于四围的列邦，因为她弃掉我的典章。至于我的律例，她并没有遵行。
And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.
5:7 所以主耶和华如此说，因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意，
Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;
5:8 所以主耶和华如此说，看哪，我与你反对，必在列国的眼前，在你中间，施行审判。
Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.
5:9 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。
And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
5:10 在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（方原文作风）。
Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.
5:11 主耶和华说，我指着我的永生起誓，因你用一切可憎的物，可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。
Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.
5:12 你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭。三分之一必在你四围倒在刀下。我必将三分之一分散四方（方原文作风），并要拔刀追赶他们。
A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.
5:13 我要这样成就怒中所定的。我向他们发的忿怒止息了，自己就得着安慰。我在他们身上成就怒中所定的那时，他们就知道我耶和华所说的是出于热心。
Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.
5:14 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.
5:15 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱，讥刺，警戒，惊骇。这是我耶和华说的。
So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.
5:16 那时，我要将灭人，使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食。
When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:
5:17 又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里。我也要使刀剑临到你。这是我耶和华说的。
So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.


以西结书(Ezekiel) - 第 06 章

旧约 -- 以西结书(Ezekiel) -- 第 6 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
6:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
6:2 人子阿，你要面向以色列的众山说预言，
Son of man, set thy face toward the mountains of Israel, and prophesy against them,
6:3 说，以色列的众山哪，要听主耶和华的话。主耶和华对大山，小冈，水沟，山谷如此说，我必使刀剑临到你们，也必毁灭你们的邱坛。
And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
6:4 你们的祭坛必然荒凉，你们的日像必被打碎。我要使你们被杀的人倒在你们的偶像面前。
And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.
6:5 我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.
6:6 在你们一切的住处，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。
In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.
6:7 被杀的人必倒在你们中间，你们就知道我是耶和华。
And the slain shall fall in the midst of you, and ye shall know that I am the LORD.
6:8 你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。
Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.
6:9 那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。
And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.
6:10 他们必知道我是耶和华。我说要使这灾祸临到他们身上，并非空话。
And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.
6:11 主耶和华如此说，你当拍手顿足，说，哀哉。以色列家行这一切可憎的恶事，他们必倒在刀剑，饥荒，瘟疫之下。
Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.
6:12 在远处的，必遭瘟疫而死。在近处的，必倒在刀剑之下。那存留被围困的，必因饥荒而死。我必这样在他们身上成就我怒中所定的。
He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.
6:13 他们被杀的人，倒在他们祭坛四围的偶像中，就是各高冈，各山顶，各青翠树下，各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。
Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.
6:14 我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉，他们就知道我是耶和华。
So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 07 章

旧约 -- 以西结书(Ezekiel) -- 第 7 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
7:1 耶和华的话又临到我说，
Moreover the word of the LORD came unto me, saying,
7:2 人子阿，主耶和华对以色列地如此说，结局到了，结局到了地的四境。
Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.
7:3 现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。
Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.
7:4 我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。
And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.
7:5 主耶和华如此说，有一灾，独有一灾。看哪，临近了。
Thus saith the Lord GOD; An evil, an only evil, behold, is come.
7:6 结局来了，结局来了，向你兴起。看哪，来到了。
An end is come, the end is come: it watcheth for thee; behold, it is come.
7:7 境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄囔并非在山上欢呼的日子。
The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.
7:8 我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。
Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.
7:9 我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。
And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.
7:10 看哪，看哪，日子快到了，所定的灾已经发出。杖已经开花，骄傲已经发芽。
Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.
7:11 强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。
Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.
7:12 时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。
The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.
7:13 卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。
For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.
7:14 他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。
They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.
7:15 在外有刀剑，在内有瘟疫，饥荒。在田野的，必遭刀剑而死。在城中的，必有饥荒，瘟疫吞灭他。
The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.
7:16 其中所逃脱的就必逃脱，各人因自己的罪孽在山上发出悲声，好像谷中的鸽子哀呜。
But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.
7:17 手都发软，膝弱如水。
All hands shall be feeble, and all knees shall be weak as water.
7:18 要用麻布束腰，被战兢所盖。各人脸上羞愧，头上光秃。
They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
7:19 他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。
They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.
7:20 论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。
As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.
7:21 我必将这殿交付外邦人为掠物，交付地上的恶人为掳物。他们也必亵渎这殿。
And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.
7:22 我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。
My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.
7:23 要制造锁链。因为这地遍满流血的罪，城邑充满强暴的事，
Make a chain: for the land is full of bloody crimes, and the city is full of violence.
7:24 所以我必使列国中最恶的人来占据他们的房屋。我必使强暴人的骄傲止息，他们的圣所都要被亵渎。
Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.
7:25 毁灭临近了，他们要求平安，却无平安可得。
Destruction cometh; and they shall seek peace, and there shall be none.
7:26 灾害加上灾害，风声接连风声。他们必向先知求异象，但祭司讲的律法，长老设的谋略都必断绝。
Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.
7:27 君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们，他们就知道我是耶和华。
The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 08 章

旧约 -- 以西结书(Ezekiel) -- 第 8 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
8:1 第六年六月初五日，我坐在家中。犹大的众长老坐在我面前。在那里主耶和华的灵（原文作手）降在我身上。
And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.
8:2 我观看，见有形像彷佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，彷佛光耀的精金。
Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.
8:3 他伸出彷佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。
And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.
8:4 谁知，在那里有以色列神的荣耀，形状与我在平原所见的一样。
And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.
8:5 神对我说，人子阿，你举目向北观看。我就举目向北观看，见祭坛门的北边在门口有这惹忌邪的偶像。
Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.
8:6 又对我说，人子阿，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了吗。你还要看见另有大可憎的事。
He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.
8:7 他领我到院门口。我观看，见墙上有个窟窿。
And he brought me to the door of the court; and when I looked, behold a hole in the wall.
8:8 他对我说，人子阿，你要挖墙。我一挖墙，见有一门。
Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.
8:9 他说，你进去，看他们在这里所行可憎的恶事。
And he said unto me, Go in, and behold the wicked abominations that they do here.
8:10 我进去一看，谁知，在四面墙上画着各样爬物和可憎的走兽，并以色列家一切的偶像。
So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.
8:11 在这些像前有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。
And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.
8:12 他对我说，人子阿，以色列家的长老暗中在各人画像屋里所行的，你看见了吗。他们常说，耶和华看不见我们。耶和华已经离弃这地。
Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.
8:13 他又说，你还要看见他们另外行大可憎的事。
He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.
8:14 他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐着，为搭模斯哭泣。
Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz.
8:15 他对我说，人子阿，你看见了吗。你还要看见比这更可憎的事。
Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.
8:16 他又领我到耶和华殿的内院。谁知，在耶和华的殿门口，廊子和祭坛中间，约有二十五个人背向耶和华的殿，面向东方拜日头。
And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.
8:17 他对我说，人子阿，你看见了吗。犹大家在此行这可憎的事还算为小吗。他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。
Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.
8:18 因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们。他们虽向我耳中大声呼求，我还是不听。
Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.


以西结书(Ezekiel) - 第 09 章

旧约 -- 以西结书(Ezekiel) -- 第 9 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
9:1 他向我耳中大声喊叫说，要使那监管这城的人手中各拿灭命的兵器前来。
He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.
9:2 忽然有六个人从朝北的上门而来，各人手拿杀人的兵器。内中有一人身穿细麻衣，腰间带着墨盒子。他们进来，站在铜祭坛旁。
And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.
9:3 以色列神的荣耀本在基路伯上，现今从那里升到殿的门槛。神将那身穿细麻衣，腰间带着墨盒子的人召来。
And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;
9:4 耶和华对他说，你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。
And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.
9:5 我耳中听见他对其馀的人说，要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。
And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:
9:6 要将年老的，年少的，并处女，婴孩，和妇女，从圣所起全都杀尽，只是凡有记号的人不要挨近他。于是他们从殿前的长老杀起。
Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.
9:7 他对他们说，要污秽这殿，使院中充满被杀的人。你们出去吧。他们就出去，在城中击杀。
And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.
9:8 他们击杀的时候，我被留下，我就俯伏在地，说，哎。主耶和华阿，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝吗。
And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?
9:9 他对我说，以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说，耶和华已经离弃这地，他看不见我们。
Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.
9:10 故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。
And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.
9:11 那穿细麻衣，腰间带着墨盒子的人将这事回覆说，我已经照你所吩咐的行了。
And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.


以西结书(Ezekiel) - 第 10 章

旧约 -- 以西结书(Ezekiel) -- 第 10 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
10:1 我观看，见基路伯头上的穹苍之中，显出蓝宝石的形状，彷佛宝座的形像。
Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.
10:2 主对那穿细麻衣的人说，你进去，在旋转的轮内基路伯以下，从基路伯中间将火炭取满两手，撒在城上。我就见他进去。
And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.
10:3 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.
10:4 耶和华的荣耀从基路伯那里上升，停在门槛以上。殿内满了云彩，院宇也被耶和华荣耀的光辉充满。
Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory.
10:5 基路伯翅膀的响声听到外院，好像全能神说话的声音。
And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.
10:6 他吩咐那穿细麻衣的人说，要从旋转的轮内基路伯中间取火。那人就进去站在一个轮子旁边。
And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.
10:7 有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。
And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.
10:8 在基路伯翅膀之下，显出有人手的样式。
And there appeared in the cherubims the form of a man's hand under their wings.
10:9 我又观看，见基路伯旁边有四个轮子。这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此。轮子的颜色（原文作形状）彷佛水苍玉。
And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.
10:10 至于四轮的形状，都是一个样式，彷佛轮中套轮。
And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.
10:11 轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。
When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.
10:12 他们全身，连背带手和翅膀，并轮周围都满了眼睛。这四个基路伯的轮子都是如此。
And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.
10:13 至于这些轮子，我耳中听见说是旋转的。
As for the wheels, it was cried unto them in my hearing, O wheel.
10:14 基路伯各有四脸，第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
10:15 基路伯升上去了。这是我在迦巴鲁河边所见的活物。
And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.
10:16 基路伯行走，轮也在旁边行走。基路伯展开翅膀，离地上升，轮也不转离他们旁边。
And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.
10:17 那些站住，这些也站住。那些上升，这些也一同上升，因为活物的灵在轮中。
When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.
10:18 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.
10:19 基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列神的荣耀。
And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above.
10:20 这是我在迦巴鲁河边所见，以色列神荣耀以下的活物，我就知道他们是基路伯。
This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.
10:21 各有四个脸面，四个翅膀，翅膀以下有人手的样式。
Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.
10:22 至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。
And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.


以西结书(Ezekiel) - 第 11 章

旧约 -- 以西结书(Ezekiel) -- 第 11 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
11:1 灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.
11:2 耶和华对我说，人子阿，这就是图谋罪孽的人，在这城中给人设恶谋。
Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:
11:3 他们说，盖房屋的时候尚未临近。这城是锅，我们是肉。
Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.
11:4 人子阿，因此你当说预言，说预言攻击他们。
Therefore prophesy against them, prophesy, O son of man.
11:5 耶和华的灵降在我身上，对我说，你当说，耶和华如此说，以色列家阿，你们口中所说的，心里所想的，我都知道。
And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.
11:6 你们在这城中杀人增多，使被杀的人充满街道。
Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
11:7 所以主耶和华如此说，你们杀在城中的人就是肉，这城就是锅。你们却要从其中被带出去。
Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.
11:8 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.
11:9 我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。
And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.
11:10 你们必倒在刀下。我必在以色列的境界审判你们，你们就知道我是耶和华。
Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.
11:11 这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们，
This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:
11:12 你们就知道我是耶和华。因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。
And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.
11:13 我正说预言的时候，比拿雅的儿子毗拉提死了。于是我俯伏在地，大声呼叫说，哎。主耶和华阿，你要将以色列剩下的人灭绝净尽吗。
And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?
11:14 耶和华的话临到我说，
Again the word of the LORD came unto me, saying,
11:15 人子阿，耶路撒冷的居民对你的弟兄，你的本族，你的亲属，以色列全家，就是对大众说，你们远离耶和华吧。这地是赐给我们为业的。
Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.
11:16 所以你当说，耶和华如此说，我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。
Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.
11:17 你当说，主耶和华如此说，我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。
Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
11:18 他们必到那里，也必从其中除掉一切可憎可厌的物。
And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.
11:19 我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，
And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:
11:20 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的神。
That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.
11:21 至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。
But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.
11:22 于是，基路伯展开翅膀，轮子都在他们旁边。在他们以上有以色列神的荣耀。
Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.
11:23 耶和华的荣耀从城中上升，停在城东的那座山上。
And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
11:24 灵将我举起，在异象中藉着神的灵将我带进迦勒底地，到被掳的人那里。我所见的异象就离我上升去了。
Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
11:25 我便将耶和华所指示我的一切事都说给被掳的人听。
Then I spake unto them of the captivity all the things that the LORD had shewed me.


以西结书(Ezekiel) - 第 12 章

旧约 -- 以西结书(Ezekiel) -- 第 12 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
12:1 耶和华的话又临到我说，
The word of the LORD also came unto me, saying,
12:2 人子阿，你住在悖逆的家中。他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。
Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.
12:3 所以人子阿，你要预备掳去使用的物件，在白日当他们眼前从你所住的地方移到别处去。他们虽是悖逆之家，或者可以揣摩思想。
Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.
12:4 你要在白日当他们眼前带出你的物件去，好像预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，像被掳的人出去一样。
Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.
12:5 你要在他们眼前挖通了墙，从其中将物件带出去。
Dig thou through the wall in their sight, and carry out thereby.
12:6 到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。
In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.
12:7 我就照着所吩咐的去行，白日带出我的物件，好像预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。
And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.
12:8 次日早晨，耶和华的话临到我说，
And in the morning came the word of the LORD unto me, saying,
12:9 人子阿，以色列家，就是那悖逆之家，岂不是问你说，你作什么呢。
Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
12:10 你要对他们说，主耶和华如此说，这是关乎耶路撒冷的君王和他周围以色列全家的预表（原文作担子）。
Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.
12:11 你要说，我作你们的预兆，我怎样行，他们所遭遇的也必怎样，他们必被掳去。
Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.
12:12 他们中间的君王也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。
And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.
12:13 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦。他虽死在那里，却看不见那地。
My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
12:14 周围一切帮助他的和他所有的军队，我必分散四方（方原文作风），也要拔刀追赶他们。
And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.
12:15 我将他们四散在列国，分散在列邦的时候，他们就知道我是耶和华。
And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.
12:16 我却要留下他们几个人得免刀剑，饥荒，瘟疫，使他们在所到的各国中述说他们一切可憎的事，人就知道我是耶和华。
But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.
12:17 耶和华的话又临到我说，
Moreover the word of the LORD came to me, saying,
12:18 人子阿，你吃饭必胆战，喝水必惶惶忧虑。
Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;
12:19 你要对这地的百姓说，主耶和华论耶路撒冷和以色列地的居民如此说，他们吃饭必忧虑，喝水必惊惶。因其中居住的众人所行强暴的事，这地必然荒废，一无所存。
And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.
12:20 有居民的城邑必变为荒场，地也必变为荒废。你们就知道我是耶和华。
And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.
12:21 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
12:22 人子阿，在你们以色列地怎吗有这俗语，说日子迟延，一切异象都落了空呢。
Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
12:23 你要告诉他们说，主耶和华如此说，我必使这俗语止息，以色列中不再用这俗语。你却要对他们说，日子临近，一切的异象必都应验。
Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.
12:24 从此，在以色列家中必不再有虚假的异象和奉承的占卜。
For there shall be no more any vain vision nor flattering divination within the house of Israel.
12:25 我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话必趁你们在世的日子成就。这是主耶和华说的。
For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.
12:26 耶和华的话又临到我说，
Again the word of the LORD came to me, saying,
12:27 人子阿，以色列家的人说，他所见的异象是关乎后来许多的日子，所说的预言是指着极远的时候。
Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.
12:28 所以你要对他们说，主耶和华如此说，我的话没有一句再耽延的，我所说的必定成就。这是主耶和华说的。
Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.


以西结书(Ezekiel) - 第 13 章

旧约 -- 以西结书(Ezekiel) -- 第 13 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
13:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
13:2 人子阿，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说，你们当听耶和华的话。
Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;
13:3 主耶和华如此说，愚顽的先知有祸了，他们随从自己的心意，却一无所见。
Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
13:4 以色列阿，你的先知好像荒场中的狐狸，
O Israel, thy prophets are like the foxes in the deserts.
13:5 没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。
Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.
13:6 这些人所见的是虚假，是谎诈的占卜。他们说是耶和华说的，其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。
They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.
13:7 你们岂不是见了虚假的异象吗。岂不是说了谎诈的占卜吗。你们说，这是耶和华说的，其实我没有说。
Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?
13:8 所以主耶和华如此说，因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。
Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.
13:9 我的手必攻击那见虚假异象，用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地。你们就知道我是主耶和华。
And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.
13:10 因为他们诱惑我的百姓，说，平安。其实没有平安，就像有人立起墙壁，他们倒用未泡透的灰抹上。
Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:
13:11 所以你要对那些抹上未泡透灰的人说，墙要倒塌，必有暴雨漫过。大冰雹阿，你们要降下，狂风也要吹裂这墙。
Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.
13:12 这墙倒塌之后，人岂不问你们说，你们抹上未泡透的灰在哪里呢。
Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?
13:13 所以主耶和华如此说，我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹，毁灭这墙。
Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.
13:14 我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以致根基露出，墙必倒塌，你们也必在其中灭亡。你们就知道我是耶和华。
So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.
13:15 我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说，墙和抹墙的人都没有了。
Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;
13:16 这抹墙的就是以色列的先知，他们指着耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。
To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.
13:17 人子阿，你要面向本民中，从己心发预言的女子说预言，攻击她们，
Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,
13:18 说主耶和华如此说，这些妇女有祸了。她们为众人的膀臂缝靠枕，给高矮之人作下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活吗。
And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?
13:19 你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。
And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?
13:20 所以主耶和华如此说，看哪，我与你们的靠枕反对，就是你们用以猎取人，使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。
Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.
13:21 我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。
Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.
13:22 我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。
Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:
13:23 你们就不再见虚假的异象，也不再行占卜的事。我必救我的百姓脱离你们的手。你们就知道我是耶和华。
Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.


以西结书(Ezekiel) - 第 14 章

旧约 -- 以西结书(Ezekiel) -- 第 14 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
14:1 有几个以色列长老到我这里来，坐在我面前。
Then came certain of the elders of Israel unto me, and sat before me.
14:2 耶和华的话就临到我说，
And the word of the LORD came unto me, saying,
14:3 人子阿，这些人已将他们的假神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问吗。
Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?
14:4 所以你要告诉他们，主耶和华如此说，以色列家的人中，凡将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假神回答他，
Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;
14:5 好在以色列家的心事上捉住他们，因为他们都藉着假神与我生疏。
That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
14:6 所以你要告诉以色列家说，主耶和华如此说，回头吧。离开你们的偶像，转脸莫从你们一切可憎的事。
Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.
14:7 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。
For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:
14:8 我必向那人变脸，使他作了警戒，笑谈，令人惊骇，并且我要将他从我民中剪除。你们就知道我是耶和华。
And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.
14:9 先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。
And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
14:10 他们必担当自己的罪孽。先知的罪孽和求问之人的罪孽都是一样，
And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;
14:11 好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的神。这是主耶和华说的。
That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.
14:12 耶和华的话临到我说，
The word of the LORD came again to me, saying,
14:13 人子阿，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除。
Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:
14:14 其中虽有挪亚，但以理，约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。
Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.
14:15 我若使恶兽经过糟践那地，使地荒凉，以致因这些兽，人都不得经过。
If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:
14:16 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。
Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.
14:17 或者我使刀剑临到那地，说，刀剑哪，要经过那地，以致我将人与牲畜从其中剪除。
Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:
14:18 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救。
Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.
14:19 或者我叫瘟疫流行那地，使我灭命（原文作带血）的忿怒倾在其上，好将人与牲畜从其中剪除。
Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:
14:20 虽有挪亚，但以理，约伯在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。
Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.
14:21 主耶和华如此说，我将这四样大灾就是刀剑，饥荒，恶兽，瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重吗。
For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?
14:22 然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。
Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.
14:23 你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。
And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.


以西结书(Ezekiel) - 第 15 章

旧约 -- 以西结书(Ezekiel) -- 第 15 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
15:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
15:2 人子阿，葡萄树比别样树有什么强处。葡萄枝比众树枝有什么好处。
Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?
15:3 其上可以取木料作什么工用，可以取来作钉子挂什么器皿吗。
Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?
15:4 看哪，已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用吗。
Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?
15:5 完全的时候尚且不合乎什么工用，何况被火烧坏，还能合乎什么工用吗。
Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?
15:6 所以，主耶和华如此说，众树以内的葡萄树，我怎样使它在火中当柴，也必照样待耶路撒冷的居民。
Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
15:7 我必向他们变脸。他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。
And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.
15:8 我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。
And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.


以西结书(Ezekiel) - 第 16 章

旧约 -- 以西结书(Ezekiel) -- 第 16 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
16:1 耶和华的话又临到我说，
Again the word of the LORD came unto me, saying,
16:2 人子阿，你要使耶路撒冷知道她那些可憎的事，
Son of man, cause Jerusalem to know her abominations,
16:3 说主耶和华对耶路撒冷如此说，你根本，你出世，是在迦南地。你父亲是亚摩利人，你母亲是赫人。
And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.
16:4 论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。
And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.
16:5 谁的眼也不可怜你，为你作一件这样的事怜恤你。但你初生的日子扔在田野，是因你被厌恶。
None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.
16:6 我从你旁边经过，见你滚在血中，就对你说，你虽在血中，仍可存活。你虽在血中，仍可存活。
And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.
16:7 我使你生长好像田间所长的，你就渐渐长大，以致极其俊美，两乳成形，头发长成，你却仍然赤身露体。
I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.
16:8 我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体。又向你起誓，与你结盟，你就归于我。这是主耶和华说的。
Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.
16:9 那时我用水洗你，洗净你身上的血，又用油抹你。
Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.
16:10 我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上，
I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.
16:11 又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。
I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
16:12 我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.
16:13 这样，你就有金银的妆饰，穿的是细麻衣和丝绸，并绣花衣。吃的是细面，蜂蜜，并油。你也极其美貌，发达到王后的尊荣。
Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.
16:14 你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。
And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.
16:15 只是你仗着自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。
But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.
16:16 你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。
And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.
16:17 你又将我所给你那华美的金银，宝器为自己制造人像，与他行邪淫。
Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,
16:18 又用你的绣花衣服给他披上，并将我的膏油和香料摆在他跟前。
And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.
16:19 又将我赐给你的食物，就是我赐给你吃的细面，油，和蜂蜜，都摆在他跟前为馨香的供物。这是主耶和华说的。
My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.
16:20 并且你将给我所生的儿女焚献给他。
Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,
16:21 你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与他吗。
That thou hast slain my children, and delivered them to cause them to pass through the fire for them?
16:22 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。
And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.
16:23 你行这一切恶事之后（主耶和华说，你有祸了。有祸了。）
And it came to pass after all thy wickedness, (woe, woe unto thee! saith the LORD GOD;)
16:24 又为自己建造圆顶花楼，在各街上作了高台。
That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.
16:25 你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。
Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.
16:26 你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。
Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.
16:27 因此我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（众女是城邑的意思本章下同），使她们任意待你。她们见你的淫行，为你羞耻。
Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.
16:28 你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意，
Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.
16:29 并且多行淫乱，直到那贸易之地，就是迦勒底，你仍不满意。
Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.
16:30 主耶和华说，你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱。
How weak is thine heart, saith the LORD GOD, seeing thou doest all these things, the work of an imperious whorish woman;
16:31 因你在一切市口上建造圆顶花楼，在各街上作了高台，你却藐视赏赐，不像妓女。
In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;
16:32 哎。你这行淫的妻阿，宁肯接外人，不接丈夫。
But as a wife that committeth adultery, which taketh strangers instead of her husband!
16:33 凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.
16:34 你行淫与别的妇女相反，因为不是人从你行淫。你既赠送人，人并不赠送你。所以你与别的妇女相反。
And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.
16:35 你这妓女阿，要听耶和华的话。
Wherefore, O harlot, hear the word of the LORD:
16:36 主耶和华如此说，因你的污秽倾泄了，你与你所爱的行淫露出下体，又因你拜一切可憎的偶像，流儿女的血献给他，
Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;
16:37 我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你。又将你的下体露出，使他们看尽了。
Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.
16:38 我也要审判你，好像官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。
And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.
16:39 我又要将你交在他们手中。他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。
And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.
16:40 他们也必带多人来攻击你，用石头打死你，用刀剑刺透你，
They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
16:41 用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。
And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.
16:42 这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静不再恼怒。
So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
16:43 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。
Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.
16:44 凡说俗语的必用俗语攻击你，说，母亲怎样，女儿也怎样。
Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.
16:45 你正是你母亲的女儿，厌弃丈夫和儿女。你正是你姊妹的姊妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。
Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.
16:46 你的姊姊是撒马利亚，她和她的众女住在你左边。你的妹妹是所多玛，她和她的众女住在你右边。
And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
16:47 你没有效法她们的行为，也没有照她们可憎的事去作，你以那为小事，你一切所行的倒比她们更坏。
Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.
16:48 主耶和华说，我指着我的永生起誓，你妹妹所多玛与她的众女尚未行你和你众女所行的事。
As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
16:49 看哪，你妹妹所多玛的罪孽是这样，她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。
Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.
16:50 她们狂傲，在我面前行可憎的事，我看见便将她们除掉。
And they were haughty, and committed abomination before me: therefore I took them away as I saw good.
16:51 撒马利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姊妹因你所行一切可憎的事，倒显为义。
Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.
16:52 你既断定你姊妹为义（为义或作当受羞辱），就要担当自己的羞辱。因你所犯的罪比她们更为可憎，她们就比你更显为义。你既使你的姊妹显为义，你就要抱愧担当自己的羞辱。
Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.
16:53 我必叫她们被掳的归回，就是叫所多玛和她的众女，撒马利亚和她的众女，并你们中间被掳的，都要归回，
When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:
16:54 好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。
That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.
16:55 你的妹妹所多玛和她的众女必归回原位。撒马利亚和她的众女，你和你的众女，也必归回原位。
When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.
16:56 *
For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
16:57 在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。
Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.
16:58 耶和华说，你贪淫和可憎的事，你已经担当了。
Thou hast borne thy lewdness and thine abominations, saith the LORD.
16:59 主耶和华如此说，你这轻看誓言，背弃盟约的，我必照你所行的待你。
For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.
16:60 然而我要追念在你幼年时与你所立的约，也要与你立定永约。
Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
16:61 你接待你姊姊和你妹妹的时候，你要追念你所行的，自觉惭愧。并且我要将她们赐你为女儿，却不是按着前约。
Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.
16:62 我要坚定与你所立的约（你就知道我是耶和华），
And I will establish my covenant with thee; and thou shalt know that I am the LORD:
16:63 好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。
That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.


以西结书(Ezekiel) - 第 17 章

旧约 -- 以西结书(Ezekiel) -- 第 17 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
17:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
17:2 人子阿，你要向以色列家出谜语，设比喻，
Son of man, put forth a riddle, and speak a parable unto the house of Israel;
17:3 说主耶和华如此说，有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到黎巴嫩，将香柏树梢拧去，
And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:
17:4 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中。
He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.
17:5 又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树，
He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.
17:6 就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。
And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
17:7 又有一大鹰，翅膀大，羽毛多。这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得它的浇灌。
There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.
17:8 这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。
It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
17:9 你要说，主耶和华如此说，这葡萄树岂能发旺呢。鹰岂不拔出它的根来，芟除它的果子，使它枯乾，使它发的嫩叶都枯乾了吗。也不用大力和多民，就拔出它的根来。
Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.
17:10 葡萄树虽然栽种，岂能发旺呢。一经东风，岂不全然枯乾吗。必在生长的畦中枯乾了。
Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.
17:11 耶和华的话临到我说，
Moreover the word of the LORD came unto me, saying,
17:12 你对那悖逆之家说，你们不知道这些事是什么意思吗。你要告诉他们说，巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。
Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;
17:13 从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去，
And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:
17:14 使国低微不能自强，惟因守盟约得以存立。
That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.
17:15 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢。行这样事的人岂能逃脱呢。他背约岂能逃脱呢。
But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?
17:16 他轻看向王所起的誓，背弃王与他所立的约。主耶和华说，我指着我的永生起誓，他定要死在立他作王，巴比伦王的京都。
As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.
17:17 敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。
Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:
17:18 他轻看誓言，背弃盟约，已经投降，却又作这一切的事，他必不能逃脱。
Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.
17:19 所以主耶和华如此说，我指着我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。
Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.
17:20 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。
And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.
17:21 他的一切军队，凡逃跑的，都必倒在刀下。所剩下的，也必分散四方（方原文作风）。你们就知道说这话的是我耶和华。
And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.
17:22 主耶和华如此说，我要将香柏树梢拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上。
Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:
17:23 在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.
17:24 田野的树木都必知道我耶和华使高树矮小，矮树高大。青树枯乾，枯树发旺。我耶和华如此说，也如此行了。
And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.


以西结书(Ezekiel) - 第 18 章

旧约 -- 以西结书(Ezekiel) -- 第 18 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
18:1 耶和华的话又临到我说，
The word of the LORD came unto me again, saying,
18:2 你们在以色列地怎吗用这俗语说父亲吃了酸葡萄，儿子的牙酸倒了呢。
What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
18:3 主耶和华说，我指着我的永生起誓，你们在以色列中，必不再有用这俗语的因由。
As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.
18:4 看哪，世人都是属我的。为父的怎样属我，为子的也照样属我。犯罪的，他必死亡。
Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
18:5 人若是公义，且行正直与合理的事，
But if a man be just, and do that which is lawful and right,
18:6 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，未曾在妇人的经期内亲近她，
And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,
18:7 未曾亏负人，乃将欠债之人的当头还给他。未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿。
And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;
18:8 未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要，缩手不作罪孽，在两人之间，按至理判断。
He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,
18:9 遵行我的律例，谨守我的典章，按诚实行事这人是公义的，必定存活。这是主耶和华说的。
Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.
18:10 *
If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,
18:11 他若生一个儿子，作强盗，是流人血的，不行以上所说之善，反行其中之恶，乃在山上吃过祭偶像之物，并玷污邻舍的妻，
And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,
18:12 亏负困苦和穷乏的人，抢夺人的物，未曾将当头还给人，仰望偶像，并行可憎的事，
Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,
18:13 向借钱的弟兄取利，向借粮的弟兄多要这人岂能存活呢。他必不能存活。他行这一切可憎的事，必要死亡，他的罪（原文作血）必归到他身上。
Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
18:14 他若生一个儿子，见父亲所犯的一切罪便惧怕（有古卷作思量），不照样去作。
Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,
18:15 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，
That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,
18:16 未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿，
Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,
18:17 缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要。他顺从我的典章，遵行我的律例，就不因父亲的罪孽死亡，定要存活。
That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
18:18 至于他父亲。因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。
As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.
18:19 你们还说，儿子为何不担当父亲的罪孽呢。儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。
Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.
18:20 惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。
The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
18:21 恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不致死亡。
But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
18:22 他所犯的一切罪过都不被记念，因所行的义，他必存活。
All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.
18:23 主耶和华说，恶人死亡，岂是我喜悦的吗。不是喜悦他回头离开所行的道存活吗。
Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?
18:24 义人若转离义行而作罪孽，照着恶人所行一切可憎的事而行，他岂能存活吗。他所行的一切义都不被记念。他必因所犯的罪，所行的恶死亡。
But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
18:25 你们还说，主的道不公平。以色列家阿，你们当听，我的道岂不公平吗。你们的道岂不是不公平吗。
Yet ye say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?
18:26 义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。
When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.
18:27 再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。
Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
18:28 因为他思量，回头离开所犯的一切罪过，必定存活，不致死亡。
Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
18:29 以色列家还说，主的道不公平。以色列家阿，我的道岂不公平吗。你们的道岂不是不公平吗。
Yet saith the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
18:30 所以主耶和华说，以色列家阿，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。
Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
18:31 你们要将所犯的一切罪过尽行抛弃，自作一个新心和新灵。以色列家阿，你们何必死亡呢。
Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
18:32 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。
For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.


以西结书(Ezekiel) - 第 19 章

旧约 -- 以西结书(Ezekiel) -- 第 19 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
19:1 你当为以色列的王作起哀歌，
Moreover take thou up a lamentation for the princes of Israel,
19:2 说，你的母亲是什么呢。是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。
And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.
19:3 在它小狮子中养大一个，成了少壮狮子，学会抓食而吃人。
And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.
19:4 列国听见了就把它捉在他们的坑中，用钩子拉到埃及地去。
The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.
19:5 母狮见自己等候失了指望，就从它小狮子中又将一个养为少壮狮子。
Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
19:6 它在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.
19:7 它知道列国的宫殿，又使他们的城邑变为荒场。因它咆哮的声音，遍地和其中所有的就都荒废。
And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.
19:8 于是四围邦国各省的人来攻击它，将网撒在它身上，捉在他们的坑中。
Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.
19:9 他们用钩子钩住它，将它放在笼中，带到巴比伦王那里，将它放入坚固之所，使它的声音在以色列山上不再听见。
And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.
19:10 你的母亲先前如葡萄树，极其茂盛（原文作在你血中），栽于水旁。因为水多，就多结果子，满生枝子。
Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.
19:11 生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。
And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.
19:12 但这葡萄树因忿怒被拔出摔在地上。东风吹乾其上的果子，坚固的枝干折断枯乾，被火烧毁了。
But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.
19:13 如今栽于旷野乾旱无水之地。
And now she is planted in the wilderness, in a dry and thirsty ground.
19:14 火也从它枝干中发出，烧灭果子，以致没有坚固的枝干可作掌权者的杖。这是哀歌，也必用以作哀歌。
And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.


以西结书(Ezekiel) - 第 20 章

旧约 -- 以西结书(Ezekiel) -- 第 20 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
20:1 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.
20:2 耶和华的话临到我说，
Then came the word of the LORD unto me, saying,
20:3 人子阿，你要告诉以色列的长老说，主耶和华如此说，你们来是求问我吗。主耶和华说，我指着我的永生起誓，我必不被你们求问。
Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.
20:4 人子阿，你要审问审问他们吗。你当使他们知道他们列祖那些可憎的事，
Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:
20:5 对他们说，主耶和华如此说，当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现，说，我是耶和华你们的神。
And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;
20:6 那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。
In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:
20:7 我对他们说，你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己。我是耶和华你们的神。
Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.
20:8 他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。
But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.
20:9 我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎。我领他们出埃及地，在这列国人的眼前将自己向他们显现。
But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.
20:10 这样，我就使他们出埃及地，领他们到旷野，
Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
20:11 将我的律例赐给他们，将我的典章指示他们。人若遵行就必因此活着。
And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.
20:12 又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。
Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.
20:13 以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行就必因此活着），大大干犯我的安息日。我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。
But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.
20:14 我却为我名的缘故，没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.
20:15 并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的。
Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
20:16 因为他们厌弃我的典章，郴顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。
Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.
20:17 虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.
20:18 我在旷野对他们的儿女说，不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。
But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:
20:19 我是耶和华你们的神，你们要顺从我的律例，谨守遵行我的典章，
I am the LORD your God; walk in my statutes, and keep my judgments, and do them;
20:20 且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的神。
And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.
20:21 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行就必因此活着），干犯我的安息日。我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。
Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.
20:22 虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.
20:23 并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦。
I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;
20:24 因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。
Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.
20:25 我也任他们遵行不美的律例，谨守不能使人活着的恶规。
Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;
20:26 因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。
And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.
20:27 人子阿，你要告诉以色列家说，主耶和华如此说，你们的列祖在得罪我的事上亵渎我。
Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.
20:28 因为我领他们到了我起誓应许赐给他们的地，他们看见各高山，各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。
For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.
20:29 我就对他们说，你们所上的那高处叫什么呢。那高处的名字叫巴麻直到今日。
Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.
20:30 所以你要对以色列家说，主耶和华如此说，你们仍照你们列祖所行的玷污自己吗。仍照他们可憎的事行邪淫吗。
Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?
20:31 你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日吗。以色列家阿，我岂被你们求问吗。主耶和华说，我指着我的永生起誓，我必不被你们求问。
For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.
20:32 你们说，我们要像外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。
And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.
20:33 主耶和华说，我指着我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。
As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:
20:34 我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。
And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.
20:35 我必带你们到外邦人的旷野，在那里当面刑罚你们。
And I will bring you into the wilderness of the people, and there will I plead with you face to face.
20:36 我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。
Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.
20:37 我必使你们从杖下经过，使你们被约拘束。
And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:
20:38 我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地。你们就知道我是耶和华。
And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.
20:39 以色列家阿，至于你们，主耶和华如此说，从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。
As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.
20:40 主耶和华说，在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。
For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.
20:41 我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好像馨香之祭，要在外邦人眼前在你们身上显为圣。
I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.
20:42 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。
And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.
20:43 你们在那里要追念玷污自己的行动作为，又要因所作的一切恶事厌恶自己。
And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.
20:44 主耶和华说，以色列家阿，我为我名的缘故，不照着你们的恶行和你们的坏事待你们。你们就知道我是耶和华。
And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.
20:45 耶和华的话临到我说，
Moreover the word of the LORD came unto me, saying,
20:46 人子阿，你要面向南方，向南滴下预言攻击南方田野的树林。
Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;
20:47 对南方的树林说，要听耶和华的话。主耶和华如此说，我必使火在你中间着起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。
And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.
20:48 凡有血气的都必知道是我耶和华使火着起，这火必不熄灭。
And all flesh shall see that I the LORD have kindled it: it shall not be quenched.
20:49 于是我说，哎。主耶和华阿，人都指着我说，他岂不是说比喻的吗。
Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?


以西结书(Ezekiel) - 第 21 章

旧约 -- 以西结书(Ezekiel) -- 第 21 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
21:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
21:2 人子阿，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。
Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,
21:3 对以色列地说，耶和华如此说，我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。
And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.
21:4 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的。
Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:
21:5 一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。
That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.
21:6 人子阿，你要叹息，在他们眼前弯着腰，苦苦地叹息。
Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.
21:7 他们问你说，为何叹息呢。你就说，因为有风声，灾祸要来。人心都必消化，手都发软，精神衰败，膝弱如水。看哪，这灾祸临近，必然成就。这是主耶和华说的。
And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.
21:8 耶和华的话临到我说，
Again the word of the LORD came unto me, saying,
21:9 人子阿，你要预言。耶和华吩咐我如此说，有刀，有刀，是磨快擦亮的。
Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:
21:10 磨快为要行杀戮，擦亮为要像闪电。我们岂可快乐吗。罚我子的杖藐视各树。
It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.
21:11 这刀已经交给人擦亮，为要应手使用。这刀已经磨快擦亮，好交在行杀戮的人手中。
And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.
21:12 人子阿，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领。他们和我的百姓都交在刀下，所以你要拍腿叹息。
Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.
21:13 有试验的事。若那藐视的杖归于无有，怎吗样呢。这是主耶和华说的。
Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.
21:14 人子阿，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。
Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.
21:15 我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎。这刀造得像闪电，磨得尖利，要行杀戮。
I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.
21:16 刀阿，你归在右边，摆在左边。你面向哪方，就向那方杀戮。
Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.
21:17 我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。
I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.
21:18 耶和华的话又临到我说，
The word of the LORD came unto me again, saying,
21:19 人子阿，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。
Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.
21:20 你要定出一条路，使刀来到亚扪人的拉巴。又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.
21:21 因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（原文作箭）求问神像，察看牺牲的肝。
For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.
21:22 在右手中拿着为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。
At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.
21:23 据那些曾起誓的犹大人看来，这是虚假的占卜。但巴比伦王要使他们想起罪孽，以致将他们捉住。
And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.
21:24 主耶和华如此说，因你们的过犯显露，使你们的罪孽被记念，以致你们的罪恶在行为上都彰显出来。又因你们被记念，就被捉住。
Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.
21:25 你这受死伤行恶的以色列王阿，罪孽的尽头到了，受报的日子已到。
And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,
21:26 主耶和华如此说，当除掉冠，摘下冕，景况必不再像先前。要使卑蛇升为高，使高者降为卑。
Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.
21:27 我要将这国倾覆，倾覆，而又倾覆。这国也必不再有，直等到那应得的人来到，我就赐给他。
I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.
21:28 人子阿，要发预言说，主耶和华论到亚扪人和他们的凌辱，吩咐我如此说，有刀，有拔出来的刀，已经擦亮，为行杀戮，使他像闪电以行吞灭。
And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:
21:29 人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。
Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.
21:30 你将刀收入鞘吧。在你受造之处，生长之地，我必刑罚你。
Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.
21:31 我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上。又将你交在善于杀灭的畜类人手中。
And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.
21:32 你必当柴被火焚烧，你的血必流在国中，你必不再被记念，因为这是我耶和华说的。
Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.


以西结书(Ezekiel) - 第 22 章

旧约 -- 以西结书(Ezekiel) -- 第 22 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
22:1 耶和华的话又临到我说，
Moreover the word of the LORD came unto me, saying,
22:2 人子阿，你要审问审问这流人血的城吗。当使她知道她一切可憎的事。
Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.
22:3 你要说，主耶和华如此说，哎。这城有流人血的事在其中，叫她受报的日期来到，又作偶像玷污自己，陷害自己。
Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.
22:4 你因流了人的血，就为有罪。你作了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。
Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.
22:5 你这名臭，多乱的城阿，那些离你近，离你远的都必讥诮你。
Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.
22:6 看哪，以色列的首领各逞其能，在你中间流人之血。
Behold, the princes of Israel, every one were in thee to their power to shed blood.
22:7 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.
22:8 你藐视了我的圣物，干犯了我的安息日。
Thou hast despised mine holy things, and hast profaned my sabbaths.
22:9 在你中间有谗谤人，流人血的。有在山上吃过祭偶像之物的，有行淫乱的。
In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.
22:10 在你中间有露继母下体羞辱父亲的，有玷辱月经不洁净之妇人的。
In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.
22:11 这人与邻舍的妻行可憎的事。那人贪淫玷污儿妇。还有玷辱同父之姊妹的。
And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.
22:12 在你中间有为流人血受贿赂的。有向借钱的弟兄取利，向借粮的弟兄多要的。且因贪得无餍，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。
In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.
22:13 看哪，我因你所得不义之财和你中间所流的血，就拍掌叹息。
Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
22:14 到了我惩罚你的日子，你的心还能忍受吗。你的手还能有力吗。我耶和华说了这话，就必照着行。
Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.
22:15 我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。
And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.
22:16 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。
And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.
22:17 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
22:18 人子阿，以色列家在我看为渣滓。他们都是炉中的铜，锡，铁，铅，都是银渣滓。
Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.
22:19 所以主耶和华如此说，因你们都成为渣滓，我必聚集你们在耶路撒冷中。
Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.
22:20 人怎样将银，铜，铁，铅，锡聚在炉中，吹火熔化。照样，我也要发怒气和忿怒，将你们聚集放在城中，熔化你们。
As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.
22:21 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。
Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.
22:22 银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。
As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.
22:23 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
22:24 人子阿，你要对这地说，你是未得洁净之地，在恼恨的日子也没有雨下在你以上。
Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.
22:25 其中的先知同谋背叛，如咆哮的狮子抓撕掠物。他们吞灭人民，抢夺财宝，使这地多有寡妇。
There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.
22:26 其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日。我也在他们中间被亵慢。
Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
22:27 其中的首领彷佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。
Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.
22:28 其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜，说，主耶和华如此说，其实耶和华没有说。
And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.
22:29 国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.
22:30 我在他们中间寻梢一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不着一个。
And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.
22:31 所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。
Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.


以西结书(Ezekiel) - 第 23 章

旧约 -- 以西结书(Ezekiel) -- 第 23 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
23:1 耶和华的话又临到我说，
The word of the LORD came again unto me, saying,
23:2 人子阿，有两个女子，是一母所生，
Son of man, there were two women, the daughters of one mother:
23:3 她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。
And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.
23:4 她们的名字，姊姊名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒马利亚，阿荷利巴就是耶路撒冷。
And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.
23:5 阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。
And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,
23:6 这些人都穿蓝衣，作省长，副省长，都骑着马，是可爱的少年人。
Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.
23:7 阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像，玷污自己。
Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.
23:8 自从在埃及的时候，她就没有离开淫乱，因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。
Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.
23:9 因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。
Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
23:10 他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。
These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.
23:11 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姊姊更丑。行淫乱比她姊姊更多。
And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.
23:12 她贪恋邻邦的亚述人，就是穿极华美的衣服，骑着马的省长，副省长，都是可爱的少年人。
She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
23:13 我看见她被玷污了，她姊妹二人同行一路。
Then I saw that she was defiled, that they took both one way,
23:14 阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像，
And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,
23:15 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像。他们的故土就是迦勒底。
Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:
23:16 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.
23:17 巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。
And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.
23:18 这样，她显露淫行，又显露下体。我心就与她生疏，像先前与她姊姊生疏一样。
So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.
23:19 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子，
Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.
23:20 贪恋情人身壮精足，如驴如马。
For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.
23:21 这样，你就想起你幼年的淫行。那时，埃及人拥抱你的怀，抚摸你的乳。
Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.
23:22 阿荷利巴阿，主耶和华如此说，我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。
Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;
23:23 所来的就是巴比伦人，迦勒底的众人，比割人，书亚人，哥亚人，同着他们的还有亚述众人，乃是作省长，副省长，作军长有名声的，都骑着马，是可爱的少年人。
The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.
23:24 他们必带兵器，战车，辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。
And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.
23:25 我必以忌恨攻击你。他们必以忿怒办你。他们必割去你的鼻子和耳朵。你遗留（或作馀剩下同）的人必倒在刀下。他们必掳去你的儿女。你所遗留的必被火焚烧。
And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
23:26 他们必剥去你的衣服，夺取你华美的宝器。
They shall also strip thee out of thy clothes, and take away thy fair jewels.
23:27 这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。
Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
23:28 主耶和华如此说，我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:
23:29 他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行，带你的淫乱，都被显露。
And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.
23:30 人必向你行这些事。因为你随从外邦人行邪淫，被他们的偶像玷污了。
I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.
23:31 你走了你姊姊所走的路，所以我必将她的杯交在你手中。
Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.
23:32 主耶和华如此说，你必喝你姊姊所喝的杯。那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.
23:33 你必酩酊大醉，满有愁苦，喝乾你姊姊撒马利亚的杯，就是令人惊骇凄凉的杯。
Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
23:34 你必喝这杯，以致喝尽。杯破又龈杯片，撕裂自己的乳。因为这事我曾说过。这是主耶和华说的。
Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.
23:35 主耶和华如此说，因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。
Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.
23:36 耶和华又对我说，人子阿，你要审问阿荷拉与阿荷利巴吗。当指出她们所行可憎的事。
The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;
23:37 她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。
That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.
23:38 此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。
Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
23:39 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了。她们在我殿中所行的乃是如此。
For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.
23:40 况且你们二妇打发使者去请远方人。使者到他们那里，他们就来了。你们为他们沭浴己身，粉饰眼目，佩戴妆饰，
And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,
23:41 坐在华美的床上，前面摆设桌案，将我的香料膏油摆在其上。
And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.
23:42 在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。
And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.
23:43 我论这行淫衰老的妇人说，现在人还要与她行淫，她也要与人行淫。
Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?
23:44 人与阿荷拉，并阿荷利巴二淫妇苟合，好像与妓女苟合。
Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.
23:45 必有义人，照审判淫妇和流人血的妇人之例，审判她们。因为她们是淫妇，手中有杀人的血。
And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.
23:46 主耶和华如此说，我必使多人来攻击她们，使她们抛来抛去，被人抢夺。
For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.
23:47 这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。
And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.
23:48 这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。
Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
23:49 人必照着你们的淫行报应你们。你们要担当拜偶像的罪，就知道我是主耶和华。
And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.


以西结书(Ezekiel) - 第 24 章

旧约 -- 以西结书(Ezekiel) -- 第 24 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
24:1 第九年十月初十日，耶和华的话又临到我说，
Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,
24:2 人子阿，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下，
Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.
24:3 要向这悖逆之家设比喻说，主耶和华如此说，将锅放在火上，放好了，就倒水在其中。
And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:
24:4 将肉块，就是一切肥美的肉块，腿，和肩都聚在其中，拿美好的骨头把锅装满。
Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
24:5 取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。
Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.
24:6 主耶和华如此说，祸哉。这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。
Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.
24:7 城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。
For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;
24:8 这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。
That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.
24:9 所以主耶和华如此说，祸哉。这流人血的城，我也必大堆火柴，
Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.
24:10 添上木柴，使火着旺，将肉煮烂，把汤熬浓，使骨头烤焦。
Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.
24:11 把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。
Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.
24:12 这锅劳碌疲乏，所长的大锈仍未除掉。这锈就是用火也不能除掉。
She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.
24:13 在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。
In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.
24:14 我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。
I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.
24:15 耶和华的话又临到我说，
Also the word of the LORD came unto me, saying,
24:16 人子阿，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪，
Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.
24:17 只可叹息，不可出声，不可办理丧事。头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物。
Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.
24:18 于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨我便遵命而行。
So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.
24:19 百姓问我说，你这样行与我们有什么关系，你不告诉我们吗。
And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?
24:20 我回答他们，耶和华的话临到我说，
Then I answered them, The word of the LORD came unto me, saying,
24:21 你告诉以色列家，主耶和华如此说，我必使我的圣所，就是你们势力所夸耀，眼里所喜爱，心中所爱惜的被亵渎，并且你们所遗留的儿女必倒在刀下。
Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.
24:22 那时，你们必行我仆人所行的，不蒙着嘴唇，也不吃吊丧的食物。
And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.
24:23 你们仍要头上勒裹头巾，脚上穿鞋。不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。
And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.
24:24 以西结必这样为你们作预兆。凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。
Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.
24:25 人子阿，我除掉他们所倚靠，所欢喜的荣耀，并眼中所喜爱，心里所重看的儿女。
Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,
24:26 那日逃脱的人岂不来到你这里，使你耳闻这事吗。
That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?
24:27 你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。
In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 25 章

旧约 -- 以西结书(Ezekiel) -- 第 25 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
25:1 耶和华的话临到我说，
The word of the LORD came again unto me, saying,
25:2 人子阿，你要面向亚扪人说预言，攻击他们，
Son of man, set thy face against the Ammonites, and prophesy against them;
25:3 说，你们当听主耶和华的话。主耶和华如此说，我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠。那时，你便因这些事说，阿哈。
And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;
25:4 所以我必将你的地交给东方人为业。他们必在你的地上安营居住，吃你的果子，喝你的奶。
Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.
25:5 我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处，你们就知道我是耶和华。
And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and ye shall know that I am the LORD.
25:6 主耶和华如此说，因你拍手顿足，以满心的恨恶向以色列地欢喜，
For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;
25:7 所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。
Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.
25:8 主耶和华如此说，因摩押和西珥人说，看哪，犹大家与列国无异，
Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;
25:9 所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末，巴力免，基列亭，
Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,
25:10 好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。
Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.
25:11 我必向摩押施行审判，他们就知道我是耶和华。
And I will execute judgments upon Moab; and they shall know that I am the LORD.
25:12 主耶和华如此说，因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪，
Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
25:13 所以主耶和华如此说，我必伸手攻击以东，剪除人与牲畜，使以东从毯螅起，人必倒在刀下，地要变为荒凉，直到底但。
Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.
25:14 我必藉我民以色列的手报复以东。以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。
And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.
25:15 主耶和华如此说，因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们，
Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;
25:16 所以主耶和华如此说，我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。
Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.
25:17 我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。
And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.


以西结书(Ezekiel) - 第 26 章

旧约 -- 以西结书(Ezekiel) -- 第 26 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
26:1 第十一年十一月初一日，耶和华的话临到我说，
And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,
26:2 人子阿，因推罗向耶路撒冷说，阿哈，那作众民之门的已经破坏，向我开放。她既变为荒场，我必丰盛。
Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:
26:3 所以，主耶和华如此说，推罗阿，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。
Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.
26:4 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。
And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.
26:5 她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。
It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.
26:6 属推罗城邑的居民（原文作田间的众女八节同）必被刀剑杀灭，他们就知道我是耶和华。
And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.
26:7 主耶和华如此说，我必使诸王之王的巴比伦王尼布甲尼撒率领马匹车辆，马兵，军队，和许多人民从北方来攻击你推罗。
For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.
26:8 他必用刀剑杀灭属你城邑的居民，也必造台筑垒举盾牌攻击你。
He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.
26:9 他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。
And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.
26:10 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车，辎重车的响声震动。
By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.
26:11 他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民。你坚固的柱子（或作柱像）必倒在地上。
With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.
26:12 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头，木头，尘土都抛在水中。
And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.
26:13 我必使你唱歌的声音止息，人也不再听见你弹琴的声音。
And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
26:14 我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。
And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.
26:15 主耶和华对推罗如此说，在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动吗。
Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?
26:16 那时靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。
Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.
26:17 他们必为你作起哀歌说，你这有名之城，素为航海之人居住，在海上为最坚固的。平日你和居民使一切住在那里的人无不惊恐。现在何竟毁灭了。
And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!
26:18 如今在你这倾覆的日子，海岛都必战兢。海中的群岛见你归于无有就都惊惶。
Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.
26:19 主耶和华如此说，推罗阿，我使你变为荒凉，如无人居住的城邑。又使深水漫过你，大水淹没你。
For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;
26:20 那时，我要叫你下入阴府，与古时的人一同在地的深处，久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（我也云云或作在活人之地不再有荣耀）。
When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;
26:21 我必叫你令人惊恐，不再存留于世。人虽寻梢你，却永寻不见。这是主耶和华说的。
I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.


以西结书(Ezekiel) - 第 27 章

旧约 -- 以西结书(Ezekiel) -- 第 27 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
27:1 耶和华的话又临到我说，
The word of the LORD came again unto me, saying,
27:2 人子阿，要为推罗作起哀歌，
Now, thou son of man, take up a lamentation for Tyrus;
27:3 说，你居住海口，是众民的商埠。你的交易通到许多的海岛。主耶和华如此说，推罗阿，你曾说，我是全然美丽的。
And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.
27:4 你的境界在海中，造你的使你全然美丽。
Thy borders are in the midst of the seas, thy builders have perfected thy beauty.
27:5 他们用示尼珥的松树作你的一切板，用黎巴嫩的香柏树作桅杆，
They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.
27:6 用巴珊的橡树作你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（或作舱板）。
Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.
27:7 你的篷帆是用埃及绣花细麻布作的，可以作你的大旗。你的凉棚是用以利沙岛的蓝色，紫色布作的。
Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.
27:8 西顿和亚发的居民作你荡桨的。推罗阿，你中间的智慧人作掌舵的。
The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.
27:9 迦巴勒的老者和聪明人都在你中间作补缝的。一切泛海的船只和水手都在你中间经营交易的事。
The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.
27:10 波斯人，路德人，弗人在你军营中作战士。他们在你中间悬挂盾牌和头盔，彰显你的尊荣。
They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.
27:11 亚发人和你的军队都在你四围的墙上，你的望楼也有勇士。他们悬挂盾牌，成全你的美丽。
The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.
27:12 他施人因你多有各类的财物，就作你的客商，拿银，铁，锡，铅兑换你的货物。
Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.
27:13 雅完人，土巴人，米设人都与你交易。他们用人口和铜器兑换你的货物。
Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.
27:14 陀迦玛族用马和战马并骡子兑换你的货物。
They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.
27:15 底但人与你交易，许多海岛作你的码头。他们拿象牙，乌木与你兑换（或作进贡）。
The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.
27:16 亚兰人因你的工作很多，就作你的客商。他们用绿宝石，紫色布绣货，细麻布，珊瑚，红宝石兑换你的货物。
Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.
27:17 犹大和以色列地的人都与你交易。他们用米匿的麦子，饼，蜜，油，乳香兑换你的货物。
Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.
27:18 大马士革人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.
27:19 威但人和雅完人拿纺成的线，亮铁，桂皮，菖蒲兑换你的货物。
Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.
27:20 底但人用高贵的毯子，鞍，屉与你交易。
Dedan was thy merchant in precious clothes for chariots.
27:21 阿拉伯人和基达的一切首领都作你的客商，用羊羔，公绵羊，公山羊与你交易。
Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.
27:22 示巴和拉玛的商人与你交易，他们用各类上好的香料，各类的宝石，和黄金兑换你的货物。
The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.
27:23 哈兰人，干尼人，伊甸伤，示巴的商人，和亚述人，基抹人与你交易。
Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.
27:24 这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆着与你交易。
These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.
27:25 他施的船只接连成帮为你运货，你便在海中丰富极其荣华。
The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.
27:26 荡桨的已经把你荡到大水之处，东风在海中将你打破。
Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.
27:27 你的资财，物件，货物，水手，掌舵的，补缝的，经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。
Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.
27:28 你掌舵的呼号之声一发，郊野都必震动。
The suburbs shall shake at the sound of the cry of thy pilots.
27:29 凡荡桨的和水手，并一切泛海掌舵的，都必下船登岸。
And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;
27:30 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚。
And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
27:31 又为你使头上光秃，用麻布束腰，号？？痛哭，苦苦悲哀。
And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.
27:32 他们哀号的时候，为你作起哀歌哀哭，说，有何城如推罗。有何城如她在海中成为寂寞的呢。
And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?
27:33 你由海上运出货物，就使许多国民充足。你以许多资财，货物使地上的君王丰富。
When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
27:34 你在深水中被海岛打破的时候，你的货物和你中间的一切人民，就都沉下去了。
In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.
27:35 海岛的居民为你惊奇。他们的君王都甚恐慌，面带愁容。
All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.
27:36 各国民中的客商都向你发嘶声。你令人惊恐，不再存留于世，直到永远。
The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.


以西结书(Ezekiel) - 第 28 章

旧约 -- 以西结书(Ezekiel) -- 第 28 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
28:1 耶和华的话又临到我说，
The word of the LORD came again unto me, saying,
28:2 人子阿，你对推罗君王说，主耶和华如此说，因你心里高傲，说，我是神。我在海中坐神之位。你虽然居心自比神，也不过是人，并不是神。
Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:
28:3 看哪，你比但以理更有智慧，什么秘事都不能向你隐藏。
Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:
28:4 你靠自己的智慧聪明得了金银财宝，收入库中。
With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:
28:5 你靠自己的大智慧和贸易增添资财，又因资财心里高傲。
By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:
28:6 所以主耶和华如此说，因你居心自比神，
Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;
28:7 我必使外邦人，就是列国中的强暴人临到你这里。他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。
Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
28:8 他们必使你下坑。你必死在海中，与被杀的人一样。
They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.
28:9 在杀你的人面前你还能说我是神吗。其实你在杀害你的人手中，不过是人，并不是神。
Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.
28:10 你必死在外邦人手中，与未受割礼（或作不洁下同）的人一样，因为这是主耶和华说的。
Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.
28:11 耶和华的话临到我说，
Moreover the word of the LORD came unto me, saying,
28:12 人子阿，你为推罗王作起哀歌，说主耶和华如此说，你无所不备，智慧充足，全然美丽。
Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.
28:13 你曾在伊甸神的园中，佩戴各样宝石，就是红宝石，红璧玺，金钢石，水苍玉，红玛瑙，碧玉，蓝宝石，绿宝石，红玉，和黄金。又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。
Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.
28:14 你是那受膏遮掩约柜的基路伯。我将你安置在神的圣山上。你在发光如火的宝石中间往来。
Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
28:15 你从受造之日所行的都完全，后来在你中间又察出不义。
Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.
28:16 因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从神的山驱逐你。遮掩约柜的基路伯阿，我已将你从发光如火的宝石中除灭。
By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.
28:17 你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。
Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.
28:18 你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰。
Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.
28:19 各国民中，凡认识你的，都必为你惊奇。你令人惊恐，不再存留于世，直到永远。
All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.
28:20 耶和华的话临到我说，
Again the word of the LORD came unto me, saying,
28:21 人子阿，你要向西顿预言攻击她，
Son of man, set thy face against Zidon, and prophesy against it,
28:22 说主耶和华如此说，西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判，显为圣的时候，人就知道我是耶和华。
And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.
28:23 我必使瘟疫进入西顿，使血流在她街上。被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。
For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.
28:24 四围恨恶以色列家的人，必不再向他们作刺人的荆棘，伤人的蒺藜，人就知道我是主耶和华。
And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.
28:25 主耶和华如此说，我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地，仍然居住。
Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.
28:26 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的神。
And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.


以西结书(Ezekiel) - 第 29 章

旧约 -- 以西结书(Ezekiel) -- 第 29 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
29:1 第十年十月十二日，耶和华的话临到我说，
In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,
29:2 人子阿，你要向埃及王法老预言攻击他和埃及全地，
Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:
29:3 说主耶和华如此说，埃及王法老阿，我与你这卧在自己河中的大鱼为敌。你曾说，这河是我的，是我为自己造的。
Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.
29:4 我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲。我必将你和所有贴住你鳞甲的鱼，从江河中拉上来，
But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.
29:5 把你并江河中的鱼都抛在旷野。你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽，空中飞鸟作食物。
And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.
29:6 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.
29:7 他们用手持住你，你就断折，伤了他们的肩。他们倚靠你，你就断折，闪了他们的腰。
When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.
29:8 所以主耶和华如此说，我必使刀剑临到你，从你中间将人与牲畜剪除。
Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.
29:9 埃及地必荒废凄凉，他们就知道我是耶和华。因为法老说，这河是我的，是我所造的，
And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.
29:10 所以我必与你并你的江河为敌，使埃及地，从色弗尼塔直到古实境界，全然荒废凄凉。
Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.
29:11 人的脚，兽的蹄都不经过，四十年之久并无人居住。
No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
29:12 我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变为荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。
And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.
29:13 主耶和华如此说，满了四十年，我必招聚分散在各国民中的埃及人。
Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:
29:14 我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国，
And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.
29:15 必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。
It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.
29:16 埃及必不再作以色列家所倚靠的。以色列家仰望埃及人的时候，便思念罪孽。他们就知道我是主耶和华。
And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.
29:17 二十七年正月初一日，耶和华的话临到我说，
And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,
29:18 人子阿，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破。然而他和他的军兵攻打推罗，并没有从那里得什么酬劳。
Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:
29:19 所以主耶和华如此说，我必将埃及地赐给巴比伦王尼布甲尼撒。他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。
Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
29:20 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。
I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.
29:21 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口。他们就知道我是耶和华。
In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 30 章

旧约 -- 以西结书(Ezekiel) -- 第 30 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
30:1 耶和华的话又临到我说，
The word of the LORD came again unto me, saying,
30:2 人子阿，你要发预言说，主耶和华如此说，哀哉这日。你们应当哭号。
Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!
30:3 因为耶和华的日子临近，就是密云之日，列国受罚之期。
For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.
30:4 必有刀剑临到埃及。在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。
And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.
30:5 古实人，弗人（或作利比亚人），路德人，杂族的人民，并古巴人，以及同盟之地的人都要与埃及人一同倒在刀下。
Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.
30:6 耶和华如此说，扶助埃及的也必倾倒。埃及因势力而有的骄傲必降低微。其中的人民，从色弗尼塔起（见二十九章十节）必倒在刀下。这是主耶和华说的。
Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.
30:7 埃及地在荒凉的国中必成为荒凉。埃及城在荒废的城中也变为荒废。
And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.
30:8 我在埃及中使火着起。帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。
And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.
30:9 到那日，必有使者坐船，从我面前出去，使安逸无虑的古实人惊惧。必有痛苦临到他们，好像埃及遭灾的日子一样。看哪，这事临近了。
In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.
30:10 主耶和华如此说，我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。
Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.
30:11 他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。
He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.
30:12 我必使江河乾涸，将地卖在恶人的手中。我必藉外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.
30:13 主耶和华如此说，我必毁灭偶像，从挪弗除灭神像。必不再有君王出自埃及地。我要使埃及地的人惧怕。
Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.
30:14 我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。
And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.
30:15 我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。
And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.
30:16 我必在埃及中使火着起。训必大大痛苦。挪必被攻破。挪弗白日见仇敌（白日或作终日）。
And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.
30:17 亚文和比伯实的少年人必倒在刀下。这些城的人必被掳掠。
The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.
30:18 我在答比匿折断埃及的诸轭，使她因势力而有的骄傲在其中止息。那时，日光必退去。至于这城，必有密云遮蔽，其中的女子必被掳掠。
At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
30:19 我必这样向埃及施行审判，他们就知道我是耶和华。
Thus will I execute judgments in Egypt: and they shall know that I am the LORD.
30:20 十一年正月初七日，耶和华的话临到我说，
And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,
30:21 人子阿，我已打折埃及王法老的膀臂。没有敷药，也没有用布缠好，使他有力持刀。
Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.
30:22 所以主耶和华如此说，看哪，我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.
30:23 我必将埃及人分散在列国，四散在列邦。
And I will scatter the Egyptians among the nations, and will disperse them through the countries.
30:24 我必使巴比伦王的膀臂有力，将我的刀交在他手中。却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.
30:25 我必扶持巴比伦王的膀臂，法老的膀臂却要下垂。我将我的刀交在巴比伦王手中，他必举刀攻击埃及地，他们就知道我是耶和华。
But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
30:26 我必将埃及人分散在列国，四散在列邦。他们就知道我是耶和华。
And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 31 章

旧约 -- 以西结书(Ezekiel) -- 第 31 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
31:1 十一年三月初一日，耶和华的话临到我说，
And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,
31:2 人子阿，你要向埃及王法老和他的众人说，在威势上谁能与你相比呢。
Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?
31:3 亚述王曾如黎巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。
Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.
31:4 众水使它生长。深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。
The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.
31:5 所以它高大超过田野诸树。发旺的时候，枝子繁多，因得大水之力枝条长长。
Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.
31:6 空中的飞鸟都在枝子上搭窝。田野的走兽都在枝条下生子。所有大国的人民都在它荫下居住。
All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.
31:7 树大条长，成为荣美，因为根在众水之旁。
Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.
31:8 神园中的香柏树不能遮蔽它。松树不及它的枝子。枫树不及它的枝条。神园中的树都没有它荣美。
The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.
31:9 我使它的枝条蕃多，成为荣美，以致神伊甸园中的树都嫉妒它。
I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.
31:10 所以主耶和华如此说，因它高大，树尖插入云中，心骄气傲，
Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;
31:11 我就必将它交给列国中大有威势的人。他必定办它。我因它的罪恶，已经驱逐它。
I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.
31:12 外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中，它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。
And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.
31:13 空中的飞鸟都要宿在这败落的树上，田野的走兽都要卧在它的枝条下，
Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:
31:14 好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润，有势力的，也不得高大自立。因为它们在世人中，和下坑的人都被交与死亡，到阴府去了。
To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
31:15 主耶和华如此说，它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流。我也使黎巴嫩为它凄惨，田野的诸树都因它发昏。
Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
31:16 我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树就是黎巴嫩得水滋润，最佳最美的树都在阴府受了安慰。
I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.
31:17 它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。
They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.
31:18 在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢。然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中，与被杀的人一同躺卧。法老和他的群众乃是如此。这是主耶和华说的。
To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.


以西结书(Ezekiel) - 第 32 章

旧约 -- 以西结书(Ezekiel) -- 第 32 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
32:1 十二年十二月初一日，耶和华的话临到我说，
And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,
32:2 人子阿，你要为埃及王法老作哀歌，说，从前你在列国中，如同少壮狮子。现在你却像海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。
Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
32:3 主耶和华如此说，我必用多国的人民，将我的网撒在你身上，把你拉上来。
Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.
32:4 我必将你丢在地上，抛在田野，使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。
Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.
32:5 我必将你的肉丢在山间，用你高大的尸首填满山谷。
And I will lay thy flesh upon the mountains, and fill the valleys with thy height.
32:6 我又必用你的血浇灌你所游泳之地，漫过山顶。河道都必充满。
I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.
32:7 我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。
And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.
32:8 我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。
All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.
32:9 我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。
I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
32:10 我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。
Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.
32:11 主耶和华如此说，巴比伦王的刀必临到你。
For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.
32:12 我必藉勇士的刀使你的众民仆倒。这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有。埃及的众民必被灭绝。
By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.
32:13 我必从埃及多水旁除灭所有的走兽。人脚兽蹄必不再搅浑这水。
I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.
32:14 那时，我必使埃及河澄清，江河像油缓流。这是主耶和华说的。
Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.
32:15 我使埃及地变为荒废凄凉。这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。
When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.
32:16 人必用这哀歌去哀哭，列国的女子为埃及和她的群众也必以此悲哀。这是主耶和华说的。
This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.
32:17 十二年十二月十五日，耶和华的话临到我说，
It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,
32:18 人子阿，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人，一同扔到阴府去。
Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.
32:19 你埃及的美丽胜过谁呢。你下去与未受割礼的人一同躺卧吧。
Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
32:20 他们必在被杀的人中仆到。她被交给刀剑，要把她和她的群众拉去。
They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.
32:21 强盛的勇士要在阴间对埃及王和帮助他的说话。他们是未受割礼被杀的人，已经下去，躺卧不动。
The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.
32:22 亚述和她的众民都在那里，她民的坟墓在她四围。他们都是被杀倒在刀下的。
Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:
32:23 他们的坟墓在坑中极深之处。她的众民在她坟墓的四围，都是被杀倒在刀下的。他们曾在活人之地使人惊恐。
Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.
32:24 以拦也在那里，她的群众在她坟墓的四围，都是被杀倒在刀下，未受割礼而下阴府的。他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.
32:25 人给她和她的群众在被杀的人中设立床榻。她民的坟墓在她四围，他们都是未受割礼被刀杀的。他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。
They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.
32:26 米设，土巴，和她们的群众都在那里。她民的坟墓在她四围，他们都是未受割礼被刀杀的。他们曾在活人之地使人惊恐。
There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.
32:27 他们不得与那未受割礼仆倒的勇士一同躺卧。这些勇士带着兵器下阴间，头枕刀剑，骨头上有本身的罪孽。他们曾在活人之地使勇士惊恐。
And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.
32:28 法老阿，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。
Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.
32:29 以东也在那里。她君王和一切首领虽然仗着势力，还是放在被杀的人中。他们必与未受割礼的和下坑的人一同躺卧。
There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
32:30 在那里有北方的众王子和一切西顿人，都与被杀的人下去。他们虽然仗着势力使人惊恐，还是蒙羞。他们未受割礼，和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.
32:31 法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。
Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.
32:32 我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。
For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.


以西结书(Ezekiel) - 第 33 章

旧约 -- 以西结书(Ezekiel) -- 第 33 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
33:1 耶和华的话临到我说，
Again the word of the LORD came unto me, saying,
33:2 人子阿，你要告诉本国的子民说，我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的。
Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:
33:3 他见刀剑临到那地，若吹角警戒众民，
If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;
33:4 凡听见角声不受警戒的，刀剑若来除灭了他，他的罪（原文作血）就必归到自己的头上。
Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.
33:5 他听见角声，不受警戒，他的罪必归到自己的身上。他若受警戒，便是救了自己的性命。
He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.
33:6 倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（原文作血）。
But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.
33:7 人子阿，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。
So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.
33:8 我对恶人说，恶人哪，你必要死。你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（原文作血）。
When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.
33:9 倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。
Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
33:10 人子阿，你要对以色列家说，你们常说，我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢。
Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?
33:11 你对他们说，主耶和华说，我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家阿，你们转回，转回吧。离开恶道，何必死亡呢。
Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
33:12 人子阿，你要对本国的人民说，义人的义，在犯罪之日不能救他。至于恶人的恶，在他转离恶行之日也不能使他倾倒。义人在犯罪之日也不能因他的义存活。
Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.
33:13 我对义人说，你必定存活。他若倚靠他的义而作罪孽，他所行的义都不被记念。他必因所作的罪孽死亡。
When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.
33:14 再者，我对恶人说，你必定死亡。他若转离他的罪，行正直与合理的事，
Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;
33:15 还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不致死亡。
If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.
33:16 他所犯的一切罪必不被记念。他行了正直与合理的事，必定存活。
None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.
33:17 你本国的子民还说，主的道不公平。其实他们的道不公平。
Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
33:18 义人转离他的义而作罪孽，就必因此死亡。
When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.
33:19 恶人转离他的恶，行正直与合理的事，就必因此存活。
But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.
33:20 你们还说，主的道不公平。以色列家阿，我必按你们各人所行的审判你们。
Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.
33:21 我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里，说，城已攻破。
And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.
33:22 逃来的人未到前一日的晚上，耶和华的灵（原文作手）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。
Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
33:23 耶和华的话临到我说，
Then the word of the LORD came unto me, saying,
33:24 人子阿，住在以色列荒废之地的人说，亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。
Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
33:25 所以你要对他们说，主耶和华如此说，你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业吗。
Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?
33:26 你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业吗。
Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?
33:27 你要对他们这样说，主耶和华如此说，我指着我的永生起誓，在荒场中的，必倒在刀下。在田野间的，必交给野兽吞吃。在保障和洞里的，必遭瘟疫而死。
Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.
33:28 我必使这地荒凉，令人惊骇。她因势力而有的骄傲也必止息。以色列的山都必荒凉，无人经过。
For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.
33:29 我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。
Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.
33:30 人子阿，你本国的子民在墙垣旁边，在房屋门口谈论你。弟兄对弟兄彼此说，来吧。听听有什么话从耶和华而出。
Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.
33:31 他们来到你这里如同民来聚会，坐在你面前彷佛是我的民。他们听你的话却不去行。因为他们的口多显爱情，心却追随财利。
And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.
33:32 他们看你如善于奏乐，声音幽雅之人所唱的雅歌，他们听你的话却不去行。
And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.
33:33 看哪，所说的快要应验。应验了，他们就知道在他们中间有了先知。
And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.


以西结书(Ezekiel) - 第 34 章

旧约 -- 以西结书(Ezekiel) -- 第 34 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
34:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
34:2 人子阿，你要向以色列的牧人发预言，攻击他们，说，主耶和华如此说，祸哉。以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗。
Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?
34:3 你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。
Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.
34:4 瘦弱的，你们没有养壮。有病的，你们没有医治。受伤的，你们没有缠裹。被逐的，你们没有领回。失丧的，你们没有寻梢。但用强暴严严地辖制。
The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.
34:5 因无牧人，羊就分散。既分散，便作了一切野兽的食物。
And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.
34:6 我的羊在诸山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。
My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.
34:7 所以，你们这些牧人要听耶和华的话。
Therefore, ye shepherds, hear the word of the LORD;
34:8 主耶和华说，我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻梢我的羊。这些牧人只知牧养自己，并不牧养我的羊。
As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;
34:9 所以你们这些牧人要听耶和华的话。
Therefore, O ye shepherds, hear the word of the LORD;
34:10 主耶和华如此说，我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊。牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。
Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.
34:11 主耶和华如此说，看哪，我必亲自寻梢我的羊，将它们寻见。
For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.
34:12 牧人在羊群四散的日子怎样寻梢他的羊，我必照样寻梢我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回它们来。
As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.
34:13 我必从万民中领出它们，从各国内聚集它们，引导它们归回故土，也必在以色列山上一切溪水旁边，境内一切可居之处牧养它们。
And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.
34:14 我必在美好的草场牧养它们。它们的圈必在以色列高处的山上，它们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。
I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.
34:15 主耶和华说，我必亲自作我羊的牧人，使它们得以躺卧。
I will feed my flock, and I will cause them to lie down, saith the Lord GOD.
34:16 失丧的，我必寻梢。被逐的，我必领回。受伤的，我必缠裹。有病的，我必医治。只是肥的壮的，我必除灭，也要秉公牧养它们。
I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.
34:17 我的羊群哪，论到你们，主耶和华如此说，我必在羊与羊中间，公绵羊与公山羊中间施行判断。
And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.
34:18 你们这些肥壮的羊，在美好的草场吃草还以为小事吗。剩下的草，你们竟用蹄践踏了。你们喝清水，剩下的水，你们竟用蹄搅浑了。
Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?
34:19 至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。
And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.
34:20 所以，主耶和华如此说，我必在肥羊和瘦羊中间施行判断。
Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.
34:21 因为你们用胁用肩拥挤一切瘦弱的，又用角抵触，以致使它们四散。
Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;
34:22 所以，我必拯救我的群羊不再作掠物。我也必在羊和羊中间施行判断。
Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.
34:23 我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。
And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
34:24 我耶和华必作他们的神，我的仆人大卫必在他们中间作王。这是耶和华说的。
And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.
34:25 我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。
And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.
34:26 我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。
And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.
34:27 田野的树必结果，地也必有出产。他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手。那时，他们就知道我是耶和华。
And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.
34:28 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们。却要安然居住，无人惊吓。
And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.
34:29 我必给他们兴起有名的植物。他们在境内不再为饥荒所灭，也不再受外邦人的羞辱，
And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.
34:30 必知道我，耶和华他们的神是与他们同在的，并知道他们以色列家是我的民。这是主耶和华说的。
Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.
34:31 你们作我的羊，我草场上的羊，乃是以色列人，我也是你们的神。这是主耶和华说的。
And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.


以西结书(Ezekiel) - 第 35 章

旧约 -- 以西结书(Ezekiel) -- 第 35 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
35:1 耶和华的话又临到我说，
Moreover the word of the LORD came unto me, saying,
35:2 人子阿，你要面向西珥山发预言，攻击它，
Son of man, set thy face against mount Seir, and prophesy against it,
35:3 对它说，主耶和华如此说，西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。
And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.
35:4 我必使你的城邑变为荒场，成为凄凉。你就知道我是耶和华。
I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.
35:5 因为你永怀仇恨，在以色列人遭灾，罪孽到了尽头的时候，将他们交与刀剑，
Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:
35:6 所以主耶和华说，我指着我的永生起誓，我必使你遭遇流血的报应，罪（原文作血本节同）必追赶你。你既不恨恶杀人流血，所以这罪必追赶你。
Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.
35:7 我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。
Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.
35:8 我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。
And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.
35:9 我必使你永远荒凉，使你的城邑无人居住，你的民就知道我是耶和华。
I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.
35:10 因为你曾说，这二国这二邦必归于我，我必得为业。（其实耶和华仍在那里）
Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:
35:11 所以主耶和华说，我指着我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。
Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.
35:12 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说，这些山荒凉，是归我们吞灭的。
And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.
35:13 你们也用口向我夸大，增添与我反对的话，我都听见了。
Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.
35:14 主耶和华如此说，全地欢乐的时候，我必使你荒凉。
Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.
35:15 你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉。你们就知道我是耶和华。
As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 36 章

旧约 -- 以西结书(Ezekiel) -- 第 36 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
36:1 人子阿，你要对以色列山发预言说，以色列山哪，要听耶和华的话。
Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:
36:2 主耶和华如此说，因仇敌说，阿哈。这永久的山冈都归我们为业了。
Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:
36:3 所以要发预言说，主耶和华如此说，因为敌人使你荒凉，四围吞吃，好叫你归与其馀的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。
Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:
36:4 故此，以色列山要听主耶和华的话。大山小冈，水沟山谷，荒废之地，被弃之城，为四围其馀的外邦人所占据，所讥刺的，
Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;
36:5 主耶和华对你们如此说，我真发愤恨如火，责备那其馀的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。
Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.
36:6 所以，你要指着以色列地说预言，对大山小冈，水沟山谷说，主耶和华如此说，我发愤恨和忿怒说，因你们曾受外邦人的羞辱，
Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:
36:7 所以我起誓说，你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。
Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.
36:8 以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。
But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.
36:9 看哪，我是帮助你的，也必向你转意，使你得以耕种。
For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:
36:10 我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。
And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:
36:11 我必使人和牲畜在你上面加增。他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。
And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.
36:12 我必使人，就是我的民以色列，行在你上面。他们必得你为业。你也不再使他们丧子。
Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.
36:13 主耶和华如此说，因为人对你说，你是吞吃人的，又使国民丧子。
Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;
36:14 所以主耶和华说，你必不再吞吃人，也不再使国民丧子。
Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.
36:15 我使你不在听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。
Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.
36:16 耶和华的话又临到我说，
Moreover the word of the LORD came unto me, saying,
36:17 人子阿。以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好像正在经期的妇人那样污秽。
Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.
36:18 所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。
Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:
36:19 我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。
And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.
36:20 他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说，这是耶和华的民，是从耶和华的地出来的。
And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.
36:21 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.
36:22 所以，你要对以色列家说，主耶和华如此说，以色列家阿，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。
Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.
36:23 我要使我的大名显为圣。这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前，在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。
And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.
36:24 我必从各国收取你们，从列邦聚集你们，引导你们归回本地。
For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.
36:25 我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。
Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
36:26 我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。
A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.
36:27 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。
And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.
36:28 你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的神。
And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
36:29 我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。
I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.
36:30 我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。
And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.
36:31 那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。
Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.
36:32 主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行为抱愧蒙羞。
Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.
36:33 主耶和华如此说，我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.
36:34 过路的人虽看为荒废之地，现今这荒废之地仍得耕种。
And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.
36:35 他们必说，这先前为荒废之地，现在成如伊甸园。这荒废凄凉，毁坏的城邑现在坚固有人居住。
And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.
36:36 那时，在你们四围其馀的外邦人必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。
Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.
36:37 主耶和华如此说，我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。
Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.
36:38 耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。
As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 37 章

旧约 -- 以西结书(Ezekiel) -- 第 37 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
37:1 耶和华的灵（原文作手）降在我身上。耶和华藉他的灵带我出去，将我放在平原中。这平原遍满骸骨。
The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,
37:2 他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯乾。
And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.
37:3 他对我说，人子阿，这些骸骨能复活吗。我说，主耶和华阿，你是知道的。
And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.
37:4 他又对我说，你向这些骸骨发预言说，枯乾的骸骨阿，要听耶和华的话。
Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.
37:5 主耶和华对这些骸骨如此说，我必使气息进入你们里面，你们就要活了。
Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:
37:6 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华。
And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.
37:7 于是，我遵命说预言。正说预言的时候，不料，有响声，有地震。骨与骨互相联络。
So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.
37:8 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。
And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.
37:9 主对我说，人子阿，你要发预言，向风发预言，说主耶和华如此说，气息阿，要从四方（方原文作风）而来，吹在这些被杀的人身上，使他们活了。
Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.
37:10 于是我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。
So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
37:11 主对我说，人子阿，这些骸骨就是以色列全家。他们说，我们的骨头枯乾了，我们的指望失去了，我们灭绝净尽了。
Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.
37:12 所以你要发预言对他们说，主耶和华如此说，我的民哪，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。
Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.
37:13 我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。
And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,
37:14 我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。
And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.
37:15 耶和华的话又临到我说，
The word of the LORD came again unto me, saying,
37:16 人子阿，你要取一根木杖，在其上写为犹大和他的同伴以色列人。又取一根木杖，在其上写为约瑟，就是为以法莲，又为他的同伴以色列全家。
Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:
37:17 你要使这两根木杖接连为一，在你手中成为一根。
And join them one to another into one stick; and they shall become one in thine hand.
37:18 你本国的子民问你说，这是什么意思。你不指示我们吗。
And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?
37:19 你就对他们说，主耶和华如此说，我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。
Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.
37:20 你所写的那两根杖要在他们眼前拿在手中，
And the sticks whereon thou writest shall be in thine hand before their eyes.
37:21 要对他们说，主耶和华如此说，我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。
And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:
37:22 我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国。
And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:
37:23 也不再因偶像和可憎的物，并一切的罪过玷污自己。我却要救他们出离一切的住处，就是他们犯罪的地方。我要洁净他们，如此，他们要作我的子民，我要作他们的神。
Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
37:24 我的仆人大卫必作他们的王。众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。
And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.
37:25 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。
And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.
37:26 并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
37:27 我的居所必在他们中间。我要作他们的神，他们要作我的子民。
My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.
37:28 我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。
And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.


以西结书(Ezekiel) - 第 38 章

旧约 -- 以西结书(Ezekiel) -- 第 38 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
38:1 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
38:2 人子阿，你要面向玛各地的歌革，就是罗施，米设，土巴的王发预言攻击他，
Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,
38:3 说主耶和华如此说，罗施，米设，土巴的王歌革阿，我与你为敌。
And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
38:4 我必用钩子钩住你的腮颊，调转你，将你和你的军兵，马匹，马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。
And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:
38:5 波斯人，古实人，和弗人（又作利比亚人），各拿盾牌，头上戴盔。
Persia, Ethiopia, and Libya with them; all of them with shield and helmet:
38:6 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。
Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.
38:7 那聚集到你这里的各队都当准备。你自己也要准备，作他们的大帅。
Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.
38:8 过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上。但那从列国中招聚出来的必在其上安然居住。
After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.
38:9 你和你的军队，并同着你许多国的民，必如暴风上来，如密云遮盖地面。
Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.
38:10 主耶和华如此说，到那时，你心必起意念，图谋恶计，
Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:
38:11 说，我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门，无闩，安然居住。
And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,
38:12 我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉，现在有人居住之地，又攻击那住世界中间，从列国招聚，得了牲畜财货的民。
To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.
38:13 示巴人，底但人，他施的客商，和其间的少壮狮子都必问你说，你来要抢财为掳物吗。你聚集军队要夺货为掠物吗。要夺取金银，掳去牲畜，财货吗。要抢夺许多财宝为掳物吗。
Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?
38:14 人子阿，你要因此发预言，对歌革说，主耶和华如此说，到我民以色列安然居住之日，你岂不知道吗。
Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?
38:15 你必从本地，从北方的极处率领许多国的民来，都骑着马，乃一大队极多的军兵。
And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:
38:16 歌革阿，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。
And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.
38:17 主耶和华如此说，我在古时藉我的仆人以色列的先知所说的，就是你吗。当日他们多年预言我必带你来攻击以色列人。
Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?
38:18 主耶和华说，歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。
And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.
38:19 我发愤恨和烈怒如火说，那日在以色列地必有大震动，
For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
38:20 甚至海中的鱼，天空的鸟，田野的兽，并地上的一切昆虫，和其上的众人，因见我的面就都震动。山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。
So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
38:21 主耶和华说，我必命我的诸山发刀剑来攻击歌革。人都要用刀剑杀害弟兄。
And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.
38:22 我必用瘟疫和流血的事刑罚他。我也必将暴雨，大雹与火，并硫磺降与他和他的军队，并他所率领的众民。
And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.
38:23 我必显为大，显为圣，在多国人的眼前显现。他们就知道我是耶和华。
Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.


以西结书(Ezekiel) - 第 39 章

旧约 -- 以西结书(Ezekiel) -- 第 39 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
39:1 人子阿，你要向歌革发预言攻击他，说主耶和华如此说，罗施，米设，土巴的王歌革阿，我与你为敌。
Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
39:2 我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。
And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:
39:3 我必从你左手打落你的弓，从你右手打掉你的箭。
And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
39:4 你和你的军队，并同着你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。
Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.
39:5 你必倒在田野，因为我曾说过。这是主耶和华说的。
Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.
39:6 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。
And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.
39:7 我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。
So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.
39:8 主耶和华说，这日事情临近，也必成就，乃是我所说的日子。
Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.
39:9 住以色列城邑的人必出去捡器械，就是大小盾牌，弓箭，梃杖，枪矛，都当柴烧火，直烧七年，
And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:
39:10 甚至他们不必从田野捡柴，也不必从树林伐木。因为他们要用器械烧火，并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。
So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.
39:11 当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里人必葬埋歌革和他的群众，就称那地为哈们歌革谷。
And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.
39:12 以色列家的人必用七个月葬埋他们，为要洁净全地。
And seven months shall the house of Israel be burying of them, that they may cleanse the land.
39:13 全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声。这是主耶和华说的。
Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.
39:14 他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。
And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.
39:15 巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。
And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.
39:16 他们必这样洁净那地，并有一城名叫哈摩那。
And also the name of the city shall be Hamonah. Thus shall they cleanse the land.
39:17 人子阿，主耶和华如此说，你要对各类的飞鸟和田野的走兽说，你们聚集来吧，要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉，喝血。
And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.
39:18 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊，羊羔，公山羊，公牛，都是巴珊的肥畜。
Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
39:19 你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。
And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.
39:20 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。这是主耶和华说的。
Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.
39:21 我必显我的荣耀在列国中。万民就必看见我所行的审判与我在他们身上所加的手。
And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.
39:22 这样，从那日以后，以色列家必知道我是耶和华他们的神。
So the house of Israel shall know that I am the LORD their God from that day and forward.
39:23 列国人也必知道以色列家被掳掠是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.
39:24 我是照他们的污秽和罪过待他们，并且我掩面不顾他们。
According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.
39:25 主耶和华如此说，我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。
Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;
39:26 *
After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.
39:27 他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。
When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;
39:28 因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的神。我必不再留他们一人在外邦。
Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.
39:29 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。
Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.


以西结书(Ezekiel) - 第 40 章

旧约 -- 以西结书(Ezekiel) -- 第 40 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
40:1 我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（原文作手）降在我身上，他把我带到以色列地。
In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.
40:2 在神的异象中带我到以色列地，安置在至高的山上。在山上的南边有彷佛一座城建立。
In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.
40:3 他带我到那里，见有一人，颜色（原文作形状）如铜，手拿麻绳和量度的竿，站在门口。
And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
40:4 那人对我说，人子阿，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你。凡你所见的，你都要告诉以色列家。
And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.
40:5 我见殿四围有墙。那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。
And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.
40:6 他到了朝东的门，就上门的台阶，量门的这槛，宽一竿。又量门的那槛，宽一竿。
Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.
40:7 又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨着向殿的廊门槛，宽一竿。
And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.
40:8 他又量向殿门的廊子，宽一竿。
He measured also the porch of the gate within, one reed.
40:9 又量门廊，宽八肘，墙柱厚二肘。那门的廊子向着殿。
Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.
40:10 东门洞有卫房，这旁三间，那旁三间，都是一样的尺寸。这边的柱子和那边的柱子，也是一样的尺寸。
And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
40:11 他量门口，宽十肘，长十三肘。
And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.
40:12 卫房前晒出的境界，这边一肘，那边一肘。卫房这边六肘，那边六肘。
The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.
40:13 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘。卫房门与门相对。
He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.
40:14 又量（原文作造）廊子六十肘（七十士译本作二十肘），墙柱外是院子，有廊为界，在门洞两边。
He made also posts of threescore cubits, even unto the post of the court round about the gate.
40:15 从大门口到内廊前，共五十肘。
And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.
40:16 卫房和门洞两旁柱间并廊子，都有严紧的窗棂。里边都有窗棂，柱上有雕刻的棕树。
And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.
40:17 他带我到外院，见院的四围有铺石地。铺石地上有屋子三十间。
Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.
40:18 铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。
And the pavement by the side of the gates over against the length of the gates was the lower pavement.
40:19 他从下门量到内院外，共宽一百肘，东面北面都是如此。
Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.
40:20 他量外院朝北的门，长宽若干。
And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.
40:21 门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子，与第一门的尺寸一样。门洞长五十肘，宽二十五肘。
And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.
40:22 其窗棂和廊子，并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。
And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.
40:23 内院有门与这门相对，北面东面都是如此。他从这门量到那门，共一百肘。
And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.
40:24 他带我往南去，见朝南有门，又照先前的尺寸量门洞的柱子和廊子。
After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.
40:25 门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。
And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
40:26 登七层台阶上到这门，前面有廊子。柱上有雕刻的棕树，这边一棵，那边一棵。
And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.
40:27 内院朝南有门。从这门量到朝南的那门，共一百肘。
And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.
40:28 他带我从南门到内院，就照先前的尺寸量南门。
And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
40:29 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
40:30 周围有廊子，长二十五肘，宽五肘。
And the arches round about were five and twenty cubits long, and five cubits broad.
40:31 廊子朝着外院，柱上有雕刻的棕树。登八层台阶上到这门。
And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.
40:32 他带我到内院的东面，就照先前的尺寸量东门。
And he brought me into the inner court toward the east: and he measured the gate according to these measures.
40:33 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
40:34 廊子朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
40:35 他带我到北门，就照先前的尺寸量那门，
And he brought me to the north gate, and measured it according to these measures;
40:36 就是量卫房和柱子，并廊子。门洞周围都有窗棂。门洞长五十肘，宽二十五肘。
The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.
40:37 廊柱朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
40:38 门洞的柱旁有屋子和门。祭司（原文作他们）在那里洗燔祭牲。
And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.
40:39 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲，赎罪祭牲，和赎愆祭牲。
And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.
40:40 上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。
And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.
40:41 门这边有四张桌子，那边有四张桌子，共八张。在其上祭司宰杀牺牲。
Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.
40:42 为燔祭牲有四张桌子，是凿过的石头作成的，长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。
And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.
40:43 有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。
And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.
40:44 在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南（南原文作东）。在南门旁，又有一间朝北。
And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.
40:45 他对我说，这朝南的屋子是为看守殿宇的祭司。
And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.
40:46 那朝北的屋子是为看守祭坛的祭司。这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。
And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.
40:47 他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。
So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.
40:48 于是他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。
And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
40:49 廊子长二十肘，宽十一肘。上廊子有台阶。靠近墙柱又有柱子，这边一根，那边一根。
The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.


以西结书(Ezekiel) - 第 41 章

旧约 -- 以西结书(Ezekiel) -- 第 41 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
41:1 他带我到殿那里量墙柱，这面厚六肘，那面厚六肘，宽窄与会幕相同。
Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.
41:2 门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。
And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.
41:3 他到内殿量墙柱，各厚二肘。门口宽六肘，门两旁各宽七肘。
Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.
41:4 他量内殿，长二十肘，宽二十肘。他对我说，这是至圣所。
So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.
41:5 他又量殿墙，厚六肘。围着殿有旁屋，各宽四肘。
After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.
41:6 旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。
And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.
41:7 这围殿的旁屋越高越宽。因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。
And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.
41:8 我又见围着殿有高月台。旁屋的根基，高足一竿，就是六大肘。
I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.
41:9 旁屋的外墙厚五肘。旁屋之外还有馀地。
The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.
41:10 在旁屋与对面的房屋中间有空地，宽二十肘。
And between the chambers was the wideness of twenty cubits round about the house on every side.
41:11 旁屋的门都向馀地，一门向北，一门向南。周围的馀地宽五肘。
And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
41:12 在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。
Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.
41:13 这样，他量殿，长一百肘，又量空地和那房子并墙，共长一百肘。
So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;
41:14 殿的前面和两旁的空地，宽一百肘。
Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.
41:15 他量空地后面的那房子，并两旁的楼廊，共长一百肘。
And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;
41:16 内殿，院廊，门槛，严紧的窗棂，并对着门槛的三层楼廊，从地到窗棂（窗棂都有蔽子），
The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;
41:17 直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。
To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.
41:18 墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。
And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;
41:19 这边有人脸向着棕树，那边有狮子脸向着棕树，殿内周围都是如此。
So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.
41:20 从地至门以上，都有基路伯和棕树。殿墙就是这样。
From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.
41:21 殿的门柱是方的。至圣所的前面，形状和殿的形状一样。
The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.
41:22 坛是木头作的，高三肘，长二肘。坛角和坛面，并四旁，都是木头作的。他对我说，这是耶和华面前的桌子。
The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.
41:23 殿和至圣所的门各有两扇。
And the temple and the sanctuary had two doors.
41:24 每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。
And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.
41:25 殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。
And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.
41:26 廊这边那边都有严紧的窗棂和棕树。殿的旁屋和槛就是这样。
And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.


以西结书(Ezekiel) - 第 42 章

旧约 -- 以西结书(Ezekiel) -- 第 42 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
42:1 他带我出来向北，到外院，又带我进入圣屋。这圣屋一排顺着空地，一排与北边铺石地之屋相对。
Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.
42:2 这圣屋长一百肘，宽五十肘，有向北的门。
Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.
42:3 对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上有楼廊对着楼廊。
Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.
42:4 在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。
And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.
42:5 圣屋因为楼廊占去些地方，所以上层比中下两层窄些。
Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.
42:6 圣屋有三层，却无柱子，不像外院的屋子有柱子。所以上层比中下两层更窄。
For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.
42:7 圣屋外，东边有墙，靠着外院，长五十肘。
And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.
42:8 靠着外院的圣屋长五十肘。殿北面的圣屋长一百肘。
For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.
42:9 在圣屋以下，东头有进入之处，就是从外院进入之处。
And from under these chambers was the entry on the east side, as one goeth into them from the utter court.
42:10 向南（原文作东）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺着空地。
The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.
42:11 这圣屋前的夹道与北边圣屋的夹道长宽一样。出入之处与北屋门的样式相同。
And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.
42:12 正在墙前，夹道的东头，有门可以进入，与向南圣屋的门一样。
And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.
42:13 他对我说，顺着空地的南屋北屋，都是圣屋。亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭，赎罪祭，和赎愆祭，因此处为圣。
Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.
42:14 祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣。要穿上别的衣服才可以到属民的外院。
When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.
42:15 他量完了内殿，就带我出朝东的门，量院的四围。
Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.
42:16 他用量度的竿量四围，量东面五百肘（原文作竿本章下同），
He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.
42:17 用竿量北面五百肘，
He measured the north side, five hundred reeds, with the measuring reed round about.
42:18 用竿量南面五百肘，
He measured the south side, five hundred reeds, with the measuring reed.
42:19 又转到西面，用竿量五百肘。
He turned about to the west side, and measured five hundred reeds with the measuring reed.
42:20 他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。
He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.


以西结书(Ezekiel) - 第 43 章

旧约 -- 以西结书(Ezekiel) -- 第 43 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
43:1 以后，他带我到一座门，就是朝东的门。
Afterward he brought me to the gate, even the gate that looketh toward the east:
43:2 以色列神的荣光从东而来。他的声音如同多水的声音。地就因他的荣耀发光。
And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.
43:3 其状如从前他来灭城的时候我所见的异象，那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。
And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.
43:4 耶和华的荣光从朝东的门照入殿中。
And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.
43:5 灵将我举起，带入内院，不料，耶和华的荣光充满了殿。
So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.
43:6 我听见有一位从殿中对我说话。有一人站在我旁边。
And I heard him speaking unto me out of the house; and the man stood by me.
43:7 他对我说，人子阿，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫，在锡安的高处葬埋他们君王的尸首，
And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.
43:8 使他们的门槛挨近我的门槛，他们的门框挨近我的门框。他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。
In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.
43:9 现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。
Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.
43:10 人子阿，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。
Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.
43:11 他们若因自己所行的一切事惭愧，你就将殿的规模，样式，出入之处，和一切形状，典章，礼仪，法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去作。
And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.
43:12 殿的法则乃是如此，殿在山顶上，四围的全界要称为至圣。这就是殿的法则。
This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
43:13 以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。
And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.
43:14 从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。
And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.
43:15 坛上的供台，高四肘。供台的四拐角上都有角。
So the altar shall be four cubits; and from the altar and upward shall be four horns.
43:16 供台长十二肘，宽十二肘，四面见方。
And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.
43:17 磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。
And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.
43:18 他对我说，人子阿，主耶和华如此说，建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下，
And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.
43:19 主耶和华说，你要将一只公牛犊作为赎罪祭，给祭司利未人撒督的后裔，就是那亲近我，事奉我的。
And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.
43:20 你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。
And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.
43:21 你又要将那作赎罪祭的公牛犊烧在殿外，圣地之外预定之处。
Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.
43:22 次日，要将无残疾的公山羊献为赎罪祭。要洁净坛，像用公牛犊洁净的一样。
And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.
43:23 洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊
When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
43:24 奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。
And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.
43:25 七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。
Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
43:26 七日祭司洁净坛，坛就洁净了。要这样把坛分别为圣。
Seven days shall they purge the altar and purify it; and they shall consecrate themselves.
43:27 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭。我必悦纳你们。这是主耶和华说的。
And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.


以西结书(Ezekiel) - 第 44 章

旧约 -- 以西结书(Ezekiel) -- 第 44 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
44:1 他又带我回到圣地朝东的外门。那门关闭了。
Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.
44:2 耶和华对我说，这门必须关闭，不可敞开，谁也不可由其中进入。因为耶和华以色列的神已经由其中进入，所以必须关闭。
Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.
44:3 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。
It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.
44:4 他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。
Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.
44:5 耶和华对我说，人子阿，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。
And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.
44:6 你要对那悖逆的以色列家说，主耶和华如此说，以色列家阿，你们行一切可憎的事，当够了吧。
And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,
44:7 你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿。又背了我的约，在你们一切可憎的事上，加上这一层。
In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.
44:8 你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。
And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.
44:9 主耶和华如此说，以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。
Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.
44:10 当以色列人走迷的时候，有利未人远离我，就是走迷离开我，随从他们的偶像，他们必担当自己的罪孽。
And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.
44:11 然而他们必在我的圣地当仆役，照管殿门，在殿中供职。必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。
Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.
44:12 因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石，所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。
Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.
44:13 他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物。他们却要担当自己的羞辱和所行可憎之事的报应。
And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.
44:14 然而我要使他们看守殿宇，办理其中的一切事，并作其内一切当作之工。
But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.
44:15 以色列人走迷离开我的时候，祭司利未人撒督的子孙仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。
But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:
44:16 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.
44:17 他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。
And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.
44:18 他们头上要戴细麻布裹头巾，腰穿细麻布裤子。不可穿使身体出汗的衣服。
They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.
44:19 他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。
And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.
44:20 不可剃头，也不可容发绺长长，只可剪发。
Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.
44:21 祭司进内院的时候都不可喝酒。
Neither shall any priest drink wine, when they enter into the inner court.
44:22 不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。
Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.
44:23 他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。
And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.
44:24 有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法，条例，也必以我的安息日为圣日。
And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.
44:25 他们不可挨近死尸沾染自己，只可为父亲，母亲，儿子，女儿，弟兄，和未嫁人的姊妹沾染自己。
And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
44:26 祭司洁净之后，必再计算七日。
And after he is cleansed, they shall reckon unto him seven days.
44:27 当他进内院，进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。
And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.
44:28 祭司必有产业，我是他们的产业。不可在以色列中给他们基业。我是他们的基业。
And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.
44:29 素祭，赎罪祭，和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。
They shall eat the meat offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs.
44:30 首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司。这样，福气就必临到你们的家了。
And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.
44:31 无论是鸟是兽，凡自死的，或是撕裂的，祭司都不可吃。
The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.


以西结书(Ezekiel) - 第 45 章

旧约 -- 以西结书(Ezekiel) -- 第 45 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
45:1 你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。
Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.
45:2 其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。
Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.
45:3 要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。
And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.
45:4 这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。
The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.
45:5 又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。
And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.
45:6 也要分定属城的地业，宽五千肘，长二万五千肘，挨着那分圣供地，要归以色列全家。
And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.
45:7 归王之地要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头，从西到东，其长与每支派的分一样。
And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.
45:8 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。
In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.
45:9 主耶和华如此说，以色列的王阿，你们应当知足，要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。
Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.
45:10 你们要用公道天平，公道伊法，公道吧特。
Ye shall have just balances, and a just ephah, and a just bath.
45:11 伊法与吧特大小要一样。吧特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。
The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.
45:12 舍客勒是二十季拉。二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
45:13 你们当献的供物乃是这样，一贺梅珥麦子要献伊法六分之一。一贺梅珥大麦要献伊法六分之一。
This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:
45:14 你们献所分定的油，按油的吧特，一柯珥油要献吧特十分之一。原来十吧特就是一贺梅珥。
Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:
45:15 从以色列滋润的草场上每二百羊中，要献一只羊羔。这都可作素祭，燔祭，平安祭，为民赎罪。这是主耶和华说的。
And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.
45:16 此地的民都要奉上这供物给以色列中的王。
All the people of the land shall give this oblation for the prince in Israel.
45:17 王的本分是在节期，月朔，安息日，就是以色列家一切的节期，奉上燔祭，素祭，奠祭。他要预备赎罪祭，素祭，燔祭，和平安祭，为以色列家赎罪。
And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.
45:18 主耶和华如此说，正月初一日，你要取无残疾的公牛犊，洁净圣所。
Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:
45:19 祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。
And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.
45:20 本月初七日（七十士译本作七月初一日）也要为误犯罪的，和愚蒙犯罪的如此行，为殿赎罪。
And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.
45:21 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。
In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
45:22 当日，王要为自己和国内的众民预备一只公牛作赎罪祭。
And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.
45:23 这节的七日，每日他要为耶和华预备无残疾的公牛七只，公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。
And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.
45:24 他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.
45:25 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭，燔祭，素祭，和油的条例一样。
In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.


以西结书(Ezekiel) - 第 46 章

旧约 -- 以西结书(Ezekiel) -- 第 46 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
46:1 主耶和华如此说，内院朝东的门，在办理事务的六日内必须关闭。惟有安息日和月朔必须敞开。
Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.
46:2 王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。
And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
46:3 在安息日和月朔，国内的居民要在这门口，耶和华面前敬拜。
Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.
46:4 安息日，王所献与耶和华的燔祭要用无残疾的羊羔六只，无残疾的公绵羊一只。
And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.
46:5 同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.
46:6 当月朔，要献无残疾的公牛犊一只，羊羔六只，公绵羊一只，都要无残疾的。
And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.
46:7 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.
46:8 王进入的时候必由这门的廊而入，也必由此而出。
And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.
46:9 在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出。从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。
But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.
46:10 民进入，王也要在民中进入。民出去，王也要一同出去。
And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.
46:11 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.
46:12 王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样，献毕就出去。他出去之后，当有人将门关闭。
Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.
46:13 每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭。要每早晨预备。
Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.
46:14 每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。
And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.
46:15 每早晨要这样预备羊羔，素祭，并油为常献的燔祭。
Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.
46:16 主耶和华如此说，王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。
Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.
46:17 倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业。到自由之年仍要归与王。至于王的产业，必归与他的儿子。
But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.
46:18 王不可夺取民的产业，以致驱逐他们离开所承受的。他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。
Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.
46:19 那带我的，将我从门旁进入之处，领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。
After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.
46:20 他对我说，这是祭司煮赎愆祭，赎罪祭，烤素祭之地，免得带到外院，使民成圣。
Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.
46:21 他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。
Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
46:22 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样，
In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.
46:23 其中周围有一排房子，房子内有煮肉的地方。
And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.
46:24 他对我说，这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。
Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.


以西结书(Ezekiel) - 第 47 章

旧约 -- 以西结书(Ezekiel) -- 第 47 章 ( 本篇共有 48 章 ) 　7上一章　下一章8　目录
47:1 他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。
Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.
47:2 他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。
Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.
47:3 他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨。
And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.
47:4 他又量了一千肘，使我趟过水，水就到膝。再量了一千肘，使我趟过水，水便到腰。
Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.
47:5 又量了一千肘，水便成了河，使我不能趟过。因为水势涨起，成为可？？的水，不可趟的河。
Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.
47:6 他对我说，人子阿，你看见了什么。他就带我回到河边。
And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.
47:7 我回到河边的时候，见在河这边与那边的岸上有极多的树木。
Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.
47:8 他对我说，这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（原文作得医治下同）。
Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.
47:9 这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。
And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.
47:10 必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（或作张）网之处。那鱼各从其类，好像大海的鱼甚多。
And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.
47:11 只是泥泞之地与洼湿之处不得治好，必为盐地。
But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.
47:12 在河这边与那边的岸上必生长各类的树木。其果可作食物，叶子不枯乾，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。
And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.
47:13 主耶和华如此说，你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。
Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.
47:14 你们承受这地为业，要彼此均分。因为我曾起誓应许将这地赐与你们的列祖。这地必归你们为业。
And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.
47:15 地的四界乃是如此，北界从大海往希特伦，直到西达达口。
And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;
47:16 又往哈马，比罗他，西伯莲（西伯莲在大马革与哈马两界中间），到浩兰边界的哈撒哈提干。
Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.
47:17 这样，境界从海边往大马士革地界上的哈萨以难，北边以哈马地为界。这是北界。
And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.
47:18 东界在浩兰，大马士革，基列，和以色列地的中间，就是约旦河。你们要从北界量到东海。这是东界。
And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.
47:19 南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。
And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.
47:20 西界就是大海，从南界直到哈马口对面之地。这是西界。
The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.
47:21 你们要按着以色列的支派彼此分这地。
So shall ye divide this land unto you according to the tribes of Israel.
47:22 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样。他们在以色列支派中要与你们同得地业
And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.
47:23 外人寄居在哪支派中，你们就在那里分给他地业。这是主耶和华说的。
And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.


以西结书(Ezekiel) - 第 48 章

旧约 -- 以西结书(Ezekiel) -- 第 48 章 ( 本篇共有 48 章 ) 　7上一章　目录
48:1 众支派按名所得之地记在下面，从北头，由希特伦往哈马口，到大马士革地界上的哈萨以难。北边靠着哈马地（各支派的地都有东西的边界），是但的一分。
Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.
48:2 挨着但的地界，从东到西，是亚设的一分。
And by the border of Dan, from the east side unto the west side, a portion for Asher.
48:3 挨着亚设的地界，从东到西，是拿弗他利的一分。
And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.
48:4 挨着拿弗他利的地界，从东到西，是玛拿西的一分。
And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.
48:5 挨着玛拿西的地界，从东到西，是以法莲的一分。
And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.
48:6 挨着以法莲的地界，从东到西，是流便的一分。
And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.
48:7 挨着流便的地界，从东到西，是犹大的一分。
And by the border of Reuben, from the east side unto the west side, a portion for Judah.
48:8 挨着犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。
And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.
48:9 你们献与耶和华的供地要长二万五千肘，宽一万肘。
The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.
48:10 这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。
And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.
48:11 这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不像那些利未人走迷了。
It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.
48:12 这要归与他们为供地，是全地中至圣的。供地挨着利未人的地界。
And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.
48:13 利未人所得的地要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。
And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.
48:14 这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。
And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.
48:15 这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。
And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.
48:16 城的尺寸乃是如此，北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。
And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
48:17 城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
48:18 靠着圣供地的馀地，东长一万肘，西长一万肘，要与圣供地相等。其中的土产要作城内工人的食物。
And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.
48:19 所有以色列支派中，在城内作工的，都要耕种这地。
And they that serve the city shall serve it out of all the tribes of Israel.
48:20 你们所献的圣供地连归城之地，是四方的，长二万五千肘，宽二万五千肘。
All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.
48:21 圣供地连归城之地，两边的馀地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中，
And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.
48:22 并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。
Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.
48:23 论到其馀的支派，从东到西，是便雅悯的一分。
As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.
48:24 挨着便雅悯的地界，从东到西，是西缅的一分。
And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.
48:25 挨着西缅的地界，从东到西，是以萨迦的一分。
And by the border of Simeon, from the east side unto the west side, Issachar a portion.
48:26 挨着以萨迦的地界，从东到西，是西布伦的一分。
And by the border of Issachar, from the east side unto the west side, Zebulun a portion.
48:27 挨着西布伦的地界，从东到西，是迦得的一分。
And by the border of Zebulun, from the east side unto the west side, Gad a portion.
48:28 迦得地的南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。
And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.
48:29 这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。这是主耶和华说的。
This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.
48:30 城的北面四千五百肘。出城之处如下。
And these are the goings out of the city on the north side, four thousand and five hundred measures.
48:31 城的各门要按以色列支派的名字。北面有三门，一为流便门，一为犹大门，一为利未门。
And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.
48:32 东面四千五百肘，有三门，一为约瑟门，一为便雅悯门，一为但门。
And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.
48:33 南面四千五百肘，有三门，一为西缅门，一为以萨迦门，一为西布伦门。
And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.
48:34 西面四千五百肘，有三门，一为迦得门，一为亚设门，一为拿弗他利门。
At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.
48:35 城四围共一万八千肘。从此以后，这城的名字必称为耶和华的所在。
It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.


但以理书(Daniel) - 第 01 章

旧约 -- 但以理书(Daniel) -- 第 1 章 ( 本篇共有 12 章 ) 　下一章8　目录
1:1 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
1:2 主将犹大王约雅敬，并神殿中器皿的几分交付他手。他就把这器皿带到示拿地，收入他神的庙里，放在他神的库中。
And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.
1:3 王吩咐太监长亚施毗拿，从以色列人的宗室和贵胄中带进几个人来，
And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;
1:4 就是年少没有残疾，相貌俊美，通达各样学问，知识聪明俱备，足能侍立在王宫里的，要教他们迦勒底的文字言语。
Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.
1:5 王派定将自己所用的膳和所饮的酒，每日赐他们一分，养他们三年。满了三年，好叫他们在王面前侍立。
And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.
1:6 他们中间有犹大族的人，但以理，哈拿尼雅，米沙利，亚撒利雅。
Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:
1:7 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.
1:8 但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
1:9 神使但以理在太监长眼前蒙恩惠，受怜悯。
Now God had brought Daniel into favour and tender love with the prince of the eunuchs.
1:10 太监长对但以理说，我惧怕我主我王，他已经派定你们的饮食。倘若他见你们的面貌比你们同岁的少年人肌瘦，怎吗好呢。这样，你们就使我的头在王那里难保。
And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.
1:11 但以理对太监长所派管理但以理，哈拿尼雅，米沙利，亚撒利雅的委办说，
Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,
1:12 求你试试仆人们十天，给我们素菜吃，白水喝，
Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
1:13 然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧。
Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.
1:14 委办便允准他们这件事，试看他们十天。
So he consented to them in this matter, and proved them ten days.
1:15 过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。
And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.
1:16 于是委办撤去派他们用的膳，饮的酒，给他们素菜吃。
Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.
1:17 这四个少年人，神在各样文字学问（学问原文作智慧）上赐给他们聪明知识。但以理又明白各样的异象和梦兆。
As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
1:18 尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。
Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.
1:19 王与他们谈论，见少年人中无一人能比但以理，哈拿尼雅，米沙利，亚撒利雅，所以留他们在王面前侍立。
And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
1:20 王考问他们一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。
And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.
1:21 到居鲁士王元年，但以理还在。
And Daniel continued even unto the first year of king Cyrus.


但以理书(Daniel) - 第 02 章

旧约 -- 但以理书(Daniel) -- 第 2 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
2:1 尼布甲尼撒在位第二年，他作了梦，心里烦乱，不能睡觉。
And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.
2:2 王吩咐人将术士，用法术的，行邪术的，和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。
Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.
2:3 王对他们说，我作了一梦，心里烦乱，要知道这是什么梦。
And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.
2:4 迦勒底人用亚兰的言语对王说，愿王万岁。请将那梦告诉仆人，仆人就可以讲解。
Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.
2:5 王回答迦勒底人说，梦我已经忘了（或作我已定命八节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆。
The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.
2:6 你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。
But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.
2:7 他们第二次对王说，请王将梦告诉仆人，仆人就可以讲解。
They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.
2:8 王回答说，我准知道你们是故意迟延，因为你们知道那梦我已经忘了。
The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.
2:9 你们若不将梦告诉我，只有一法待你们。因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。
But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.
2:10 迦勒底人在王面前回答说，世上没有人能将王所问的事说出来。因为没有君王，大臣，掌权的向术士，或用法术的，或迦勒底人问过这样的事。
The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.
2:11 王所问的事甚难。除了不与世人同居的神明，没有人在王面前能说出来。
And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.
2:12 因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。
For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
2:13 于是命令发出，哲士将要见杀，人就寻梢但以理和他的同伴，要杀他们。
And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.
2:14 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他，
Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:
2:15 向王的护卫长亚略说，王的命令为何这样紧急呢。亚略就将情节告诉但以理。
He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.
2:16 但以理遂进去求王宽限，就可以将梦的讲解告诉王。
Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.
2:17 但以理回到他的居所，将这事告诉他的同伴哈拿尼雅，米沙利，亚撒利雅，
Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
2:18 要他们祈求天上的神施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其馀的哲士一同灭亡。
That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.
2:19 这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的神。
Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.
2:20 但以理说，神的名是应当称颂的。从亘古直到永远，因为智慧能力都属乎他。
Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:
2:21 他改变时候，日期，废王，立王，将智慧赐与智慧人，将知识赐与聪明人。
And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:
2:22 他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。
He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.
2:23 我列祖的神阿，我感谢你，赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。
I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.
2:24 于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说，不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。
Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.
2:25 亚略就急忙将但以理领到王面前，对王说，我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。
Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.
2:26 王问称为伯提沙撒的但以理说，你能将我所作的梦和梦的讲解告诉我吗。
The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?
2:27 但以理在王面前回答说，王所问的那奥秘事，哲士，用法术的，术士，观兆的都不能告诉王。
Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;
2:28 只有一位在天上的神能显明奥秘的事。他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样，
But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;
2:29 王阿，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。
As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.
2:30 至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。
But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.
2:31 王阿，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。
Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.
2:32 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，
This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,
2:33 腿是铁的，脚是半铁半泥的。
His legs of iron, his feet part of iron and part of clay.
2:34 你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎。
Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.
2:35 于是金，银，铜，铁，泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。
Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
2:36 这就是那梦。我们在王面前要讲解那梦。
This is the dream; and we will tell the interpretation thereof before the king.
2:37 王阿，你是诸王之王。天上的神已将国度，权柄，能力，尊荣都赐给你。
Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.
2:38 凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。
And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.
2:39 在你以后必另兴一国，不及于你。又有第三国，就是铜的，必掌管天下。
And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.
2:40 第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。
And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.
2:41 你既见像的脚和脚指头，一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。
And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
2:42 那脚指头，既是半铁半泥，那国也必半强半弱。
And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
2:43 你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。
And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.
2:44 当那列王在位的时候，天上的神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。
And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
2:45 你既看见非人手凿出来的一块石头从山而出，打碎金，银，铜，铁，泥，那就是至大的神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。
Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.
2:46 当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。
Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.
2:47 王对但以理说，你既能显明这奥秘的事，你们的神诚然是万神之神，万王之主，又是显明奥秘事的。
The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.
2:48 于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。
Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.
2:49 但以理求王，王就派沙得拉，米煞，亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。
Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.


但以理书(Daniel) - 第 03 章

旧约 -- 但以理书(Daniel) -- 第 3 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
3:1 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。
Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.
3:2 尼布甲尼撒王差人将总督，钦差，巡抚，臬司，藩司，谋士，法官，和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。
Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
3:3 于是总督，钦差，巡抚，臬司，藩司，谋士，法官，和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。
Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
3:4 那时传令的大声呼叫说，各方，各国，各族（原文作舌下同）的人哪，有令传与你们，
Then an herald cried aloud, To you it is commanded, O people, nations, and languages,
3:5 你们一听见角，笛，琵琶，琴，瑟，笙，和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。
That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:
3:6 凡不俯伏敬拜的，必立时扔在烈火的窑中。
And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.
3:7 因此各方，各国，各族的人民一听见角，笛，琵琶，琴，瑟，和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.
3:8 那时，有几个迦勒底人进前来控告犹大人。
Wherefore at that time certain Chaldeans came near, and accused the Jews.
3:9 他们对尼布甲尼撒王说，愿王万岁。
They spake and said to the king Nebuchadnezzar, O king, live for ever.
3:10 王阿，你曾降旨说，凡听见角，笛，琵琶，琴，瑟，笙，和各样乐器声音的都当俯伏敬拜金像。
Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:
3:11 凡不俯伏敬拜的，必扔在烈火的窑中。
And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.
3:12 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉，米煞，亚伯尼歌。王阿，这些人不理你，不事奉你的神，也不敬拜你所立的金像。
There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
3:13 当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉，米煞，亚伯尼歌带过来，他们就把那些人带到王面前。
Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.
3:14 尼布甲尼撒问他们说，沙得拉，米煞，亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的吗。
Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?
3:15 你们再听见角，笛，琵琶，琴，瑟，笙，和各样乐器的声音，若俯伏敬拜我所造的像，却还可以。若不敬拜，必立时扔在烈火的窑中，有何神能救你们脱离我手呢。
Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?
3:16 沙得拉，米煞，亚伯尼歌对王说，尼布甲尼撒阿，这件事我们不必回答你。
Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.
3:17 即便如此，我们所事奉的神能将我们从烈火的窑中救出来。王阿，他也必救我们脱离你的手。
If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.
3:18 即或不然，王阿，你当知道我们决不事奉你的神，也不敬拜你所立的金像。
But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.
3:19 当时，尼布甲尼撒怒气填胸，向沙得拉，米煞，亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍。
Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.
3:20 又吩咐他军中的几个壮士，将沙得拉，米煞，亚伯尼歌捆起来，扔在烈火的窑中。
And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.
3:21 这三人穿着裤子，内袍，外衣，和别的衣服，被捆起来扔在烈火的窑中。
Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.
3:22 因为王命紧急，窑又甚热，那抬沙得拉，米煞，亚伯尼歌的人都被火焰烧死。
Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.
3:23 沙得拉，米煞，亚伯尼歌这三个人都被捆着落在烈火的窑中。
And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.
3:24 那时，尼布甲尼撒王惊奇，急忙起来，对谋士说，我捆起来扔在火里的不是三个趟吗。他们回答王说，王阿，是。
Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.
3:25 王说，看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤。那第四个的相貌好像神子。
He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.
3:26 于是，尼布甲尼撒就近烈火窑门，说，至高神的仆人沙得拉，米煞，亚伯尼歌出来，上这里来吧。沙得拉，米煞，亚伯尼歌就从火中出来了。
Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.
3:27 那些总督，钦差，巡抚，和王的谋士一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。
And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.
3:28 尼布甲尼撒说，沙得拉，米煞，亚伯尼歌的神是应当称颂的。他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们神以外不肯事奉敬拜别神。
Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.
3:29 现在我降旨，无论何方，何国，何族的人，谤？？沙得拉，米煞，亚伯尼歌之神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。
Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.
3:30 那时王在巴比伦省，高升了沙得拉，米煞，亚伯尼歌。
Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.


但以理书(Daniel) - 第 04 章

旧约 -- 但以理书(Daniel) -- 第 4 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
4:1 尼布甲尼撒王晓谕住在全地各方，各国，各族的人说，愿你们大享平安。
Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
4:2 我乐意将至高的神向我所行的神迹奇事宣扬出来。
I thought it good to shew the signs and wonders that the high God hath wrought toward me.
4:3 他的神迹何其大。他的奇事何其盛。他的国是永远的。他的权柄存到万代。
How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
4:4 我尼布甲尼撒安居在宫中，平顺在殿内。
I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:
4:5 我作了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。
I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.
4:6 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
4:7 于是那些术士，用法术的，迦勒底人，观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.
4:8 末后那照我神的名，称为伯提沙撒的但以理来到我面前，他里头有圣神的灵，我将梦告诉他说，
But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying,
4:9 术士的领袖伯提沙撒阿，因我知道你里头有圣神的灵，什么奥秘的事都不能使你为难。现在要把我梦中所见的异象和梦的讲解告诉我。
O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.
4:10 我在床上脑中的异象是这样，我看见地当中有一棵树，极其高大。
Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.
4:11 那树渐长，而且坚固，高得顶天，从地极都能看见，
The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:
4:12 叶子华美，果子甚多，可作众生的食物。田野的走兽卧在荫下，天空的飞鸟宿在枝上。凡有血气的都从这树得食。
The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.
4:13 我在床上脑中的异象，见有一位守望的圣者从天而降。
I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;
4:14 大声呼叫说，伐倒这树。砍下枝子。摇掉叶子。抛散果子。使走兽离开树下，飞鸟躲开树枝。
He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:
4:15 树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，
Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:
4:16 使他的心改变，不如人心。给他一个兽心，使他经过七期（期或作年。本章同）。
Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
4:17 这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁就赐与谁，或立极卑微的人执掌国权。
This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.
4:18 这是我尼布甲尼撒王所作的梦。伯提沙撒阿，你要说明这梦的讲解。因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣神的灵。
This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.
4:19 于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说，伯提沙撒阿，不要因梦和梦的讲解惊惶。伯提沙撒回答说，我主阿，愿这梦归与恨恶你的人，讲解归与你的敌人。
Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.
4:20 你所见的树渐长，而且坚固，高得顶天，从地极都能看见。
The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;
4:21 叶子华美，果子甚多，可作众生的食物。田野的走兽住在其下。天空的飞鸟宿在枝上。
Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:
4:22 王阿，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。
It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.
4:23 王既看见一位守望的圣者从天而降，说，将这树砍伐毁坏，树墩却要留在地内，用铁圈和铜圈箍住。在田野的青草中，让天露滴湿，使他与地上的兽一同吃草，直到经过七期。
And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;
4:24 王阿，讲解就是这样，临到我主我王的事是出于至高者的命。
This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:
4:25 你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
4:26 守望者既吩咐存留树墩，等你知道诸天掌权，以后你的国必定归你。
And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.
4:27 王阿，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。
Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.
4:28 这事都临到尼布甲尼撒王。
All this came upon the king Nebuchadnezzar.
4:29 过了十二个月，他游行在巴比伦王宫里（原文作上）。
At the end of twelve months he walked in the palace of the kingdom of Babylon.
4:30 他说，这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗。
The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?
4:31 这话在王口中尚未说完，有声音从天降下，说，尼布甲尼撒王阿，有话对你说，你的国位离开你了。
While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.
4:32 你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
4:33 当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛。指甲长长，如同鸟爪。
The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.
4:34 日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的神。他的权柄是永有的。他的国存到万代。
And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:
4:35 世上所有的居民都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢。
And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?
4:36 那时，我的聪明复归于我，为我国的荣耀，威严，和光耀也都复归于我。并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。
At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.
4:37 现在我尼布甲尼撒赞美，尊崇，恭敬天上的王。因为他所作的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。
Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.


但以理书(Daniel) - 第 05 章

旧约 -- 但以理书(Daniel) -- 第 5 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
5:1 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。
Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
5:2 伯沙撒欢饮之间，吩咐人将他父（或作祖下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣，皇后，妃嫔好用这器皿饮酒。
Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.
5:3 于是他们把耶路撒冷神殿库房中所掠的金器皿拿来，王和大臣，皇后，妃嫔就用这器皿饮酒。
Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.
5:4 他们饮酒，赞美金，银，铜，铁，木，石所造的神。
They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
5:5 当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头，
In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.
5:6 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰，
Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.
5:7 大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说，谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。
The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
5:8 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.
5:9 伯沙撒王就甚惊惶，脸色改变，他的大臣也都惊奇。
Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.
5:10 太后（或作皇后下同）因王和他大臣所说的话，就进入宴宫，说，愿王万岁。你心意不要惊惶，脸面不要变色。
Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:
5:11 在你国中有一人，他里头有圣神的灵，你父在世的日子，这人心中光明，又有聪明智慧，好像神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士，用法术的，和迦勒底人，并观兆的领袖。
There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;
5:12 在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒，现在可以召他来，他必解明这意思。
Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.
5:13 但以理就被领到王前。王问但以理说，你是被掳之犹大人中的但以理吗。就是我父王从犹大掳来的吗。
Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?
5:14 我听说你里头有神的灵，心中光明，又有聪明和美好的智慧。
I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.
5:15 现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。
And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:
5:16 我听说你善于讲解，能解疑惑。现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。
And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
5:17 但以理在王面前回答说，你的赠品可以归你自己，你的赏赐可以归给别人。我却要为王读这文字，把讲解告诉王。
Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.
5:18 王阿，至高的神曾将国位，大权，荣耀，威严赐与你父尼布甲尼撒。
O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:
5:19 因神所赐他的大权，各方，各国，各族的人都在他面前山兢恐惧。他可以随意生杀，随意升降。
And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.
5:20 但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:
5:21 他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的神在人的国中掌权，凭自己的意旨立人治国。
And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.
5:22 伯沙撒阿，你是他的儿子（或作孙子），你虽知道这一切，你心仍不自卑，
And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;
5:23 竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣，皇后，妃嫔用这器皿饮酒。你又赞美那不能看，不能听，无知无识，金，银，铜，铁，木，石所造的神，却没有将荣耀归于那手中有你气息，管理你一切行动的神。
But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:
5:24 因此从神那里显出指头来写这文字。
Then was the part of the hand sent from him; and this writing was written.
5:25 所写的文字是，弥尼，弥尼，提客勒，乌法珥新。
And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.
5:26 讲解是这样，弥尼，就是神已经数算你国的年日到此完毕。
This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.
5:27 提客勒，就是你被称在天平里，显出你的亏欠。
TEKEL; Thou art weighed in the balances, and art found wanting.
5:28 毗勒斯（与乌法珥新同义），就是你的国分裂，归与玛代人和波斯人。
PERES; Thy kingdom is divided, and given to the Medes and Persians.
5:29 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。
Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.
5:30 当夜，迦勒底王伯沙撒被杀。
In that night was Belshazzar the king of the Chaldeans slain.
5:31 玛代人大流士年六十二岁，取了迦勒底国。
And Darius the Median took the kingdom, being about threescore and two years old.


但以理书(Daniel) - 第 06 章

旧约 -- 但以理书(Daniel) -- 第 6 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
6:1 大流士随心所愿，立一百二十个总督，治理通国。
It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;
6:2 又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回覆事务，免得王受亏损。
And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.
6:3 因这但以理有美好的灵性，所以显然超乎其馀的总长和总督，王又想立他治理通国。
Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.
6:4 那时，总长和总督寻梢但以理误国的把柄，为要叁他。只是找不着他的错误过失，因他忠心办事，毫无错误过失。
Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.
6:5 那些人便说，我们要找叁这但以理的把柄，除非在他神的律法中就寻不着。
Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
6:6 于是，总长和总督纷纷聚集来见王，说，愿大流士王万岁。
Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.
6:7 国中的总长，钦差，总督，谋士，和巡抚彼此商议，要立一条坚定的禁令（或作求王下旨要立一条云云），三十日内，不拘何人，若在王以外，或向神或向人求什么，就必扔在狮子坑中。
All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
6:8 王阿，现在求你立这禁令，加盖玉玺，使禁令决不更改。照玛代和波斯人的例是不可更改的。
Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.
6:9 于是大流士王立这禁令，加盖玉玺。
Wherefore king Darius signed the writing and the decree.
6:10 但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次，双膝跪在他神面前，祷告感谢，与素常一样。
Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.
6:11 那些人就纷纷聚集，见但以理在他神面前祈祷恳求。
Then these men assembled, and found Daniel praying and making supplication before his God.
6:12 他们便进到王前，提王的禁令，说，王阿，三十日内不拘何人，若在王以外，或向神或向人求什么，必被扔在狮子坑中。王不是在这禁令上盖了玉玺吗。王回答说，实有这事，照玛代。
Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.
6:13 他们对王说，王阿，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。
Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.
6:14 王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。
Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.
6:15 那些人就纷纷聚集来见王，说，王阿，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。
Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.
6:16 王下令，人就把但以理带来，扔在狮子坑中。王对但以理说，你所常事奉的神，他必救你。
Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.
6:17 有人搬石头放在坑口，王用自己的玺和大臣的印，封闭那坑，使惩办但以理的事毫无更改。
And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.
6:18 王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。
Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.
6:19 次日黎明，王就起来，急忙往狮子坑那里去。
Then the king arose very early in the morning, and went in haste unto the den of lions.
6:20 临近坑边，哀声呼叫但以理，对但以理说，永生神的仆人但以理阿，你所常事奉的神能救你脱离狮子吗。
And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
6:21 但以理对王说，愿王万岁。
Then said Daniel unto the king, O king, live for ever.
6:22 我的神差遣使者，封住狮子的口，叫狮子不伤我。因我在神面前无辜，我在王面前也没有行过亏损的事。
My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.
6:23 王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的神。
Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.
6:24 王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住（原文作胜了）他们，咬碎他们的骨头。
And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.
6:25 那时，大流士王传旨，晓谕住在全地各方，各国，各族的人说，愿你们大享平安。
Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
6:26 现在我降旨晓谕我所统辖的全国人民，要在但以理的神面前，战兢恐惧。因为他是永远长存的活神，他的国永不败坏。他的权柄永存无极。
I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.
6:27 他护庇人，搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。
He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.
6:28 如此，这但以理当大流士王在位的时候，和波斯王居鲁士在位的时候，大享亨通。
So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.


但以理书(Daniel) - 第 07 章

旧约 -- 但以理书(Daniel) -- 第 7 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
7:1 巴比伦王伯沙撒元年，但以理在床上作梦，见了脑中的异象，就记录这梦，述说其中的大意。
In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.
7:2 但以理说，我夜里见异象，看见天的四风陡起，刮在大海之上。
Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.
7:3 有四个大兽从海中上来，形状各有不同，
And four great beasts came up from the sea, diverse one from another.
7:4 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。
The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.
7:5 又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨。有吩咐这兽的说，起来吞吃多肉。
And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.
7:6 此后我观看，又有一兽如豹，背上有鸟的四个翅膀。这兽有四个头，又得了权柄。
After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.
7:7 其后我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量，有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。
After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.
7:8 我正观看这些角，见其中又长起一个小角。先前的角中有三角在这角前，连根被它拔出来。这角有眼，像人的眼，有口说夸大的话。
I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.
7:9 我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。
I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.
7:10 从他面前有火，像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。
A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
7:11 那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。
I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.
7:12 其馀的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。
As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.
7:13 我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前，
I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.
7:14 得了权柄，荣耀，国度，使各方，各国，各族的人都事奉他。他的权柄是永远的，不能废去。他的国必不败坏。
And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
7:15 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.
7:16 我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明。
I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.
7:17 这四个大兽就是四王将要在世上兴起。
These great beasts, which are four, are four kings, which shall arise out of the earth.
7:18 然而，至高者的圣民，必要得国享受，直到永永远远。
But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.
7:19 那时我愿知道第四兽的真情，它为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。
Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;
7:20 头有十角和那另长的一角，在这角前有三角被它打落。这角有眼，有说夸大话的口，形状强横，过于它的同类。
And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.
7:21 我观看，见这角与圣民争战，胜了他们。
I beheld, and the same horn made war with the saints, and prevailed against them;
7:22 直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。
Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.
7:23 那侍立者这样说，第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。
Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
7:24 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同。他必制伏三王。
And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.
7:25 他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载，二载，半载。
And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.
7:26 然而，审判者必坐着行审判。他的权柄必被夺去，毁坏，灭绝，一直到底。
But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.
7:27 国度，权柄，和天下诸国的大权必赐给至高者的圣民。他的国是永远的。一切掌权的都必事奉他，顺从他。
And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
7:28 那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。
Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.


但以理书(Daniel) - 第 08 章

旧约 -- 但以理书(Daniel) -- 第 8 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
8:1 伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。
In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.
8:2 我见了异象的时候，我以为在以拦省书珊城（或作宫）中。我见异象又如在乌莱河边。
And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.
8:3 我举目观看，见有双角的公绵羊站在河边，两角都高。这角高过那角，更高的是后长的。
Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
8:4 我见那公绵羊往西，往北，往南抵触。兽在它面前都站立不住，也没有能救护脱离它手的。但它任意而行，自高自大。
I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.
8:5 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。
And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
8:6 它往我所看见，站在河边有双角的公绵羊那里去，大发忿怒，向它直闯。
And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.
8:7 我见公山羊就近公绵羊，向它发烈怒，抵触它，折断它的两角。绵羊在它面前删立不住。它将绵羊触倒在地，用脚践踏，没有能救绵羊脱离它手的。
And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.
8:8 这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（方原文作风）长出四个非常的角来。
Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.
8:9 四角之中有一角长出一个小角，向南，向东，向荣美之地，渐渐成为强大。
And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.
8:10 它渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。
And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.
8:11 并且它自高自大，以为高及天象之君。除掉常献给君的燔祭，毁坏君的圣所。
Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.
8:12 因罪过的缘故，有军旅和常献的燔祭交付它。它将真理抛在地上，任意而行，无不顺利。
And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.
8:13 我听见有一位圣者说话，又有一位圣者问那说话的圣者说，这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅（或作以色列的军）践踏的异象，要到几时才应验呢。
Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?
8:14 他对我说，到二千三百日，圣所就必洁净。
And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.
8:15 我但以理见了这异象，愿意明白其中的意思。忽有一位形状像人的站在我面前。
And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.
8:16 我又听见乌莱河两岸中有人声呼叫说，加百列阿，要使此人明白这异象。
And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.
8:17 他便来到我所站的地方。他一来，我就惊慌俯伏在地。他对我说，人子阿，你要明白，因为这是关乎末后的异象。
So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.
8:18 他与我说话的时候，我面伏在地沉睡。他就摸我，扶我站起来，
Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.
8:19 说，我要指示你恼怒临完必有的事，因为这是关乎末后的定期。
And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.
8:20 你所看见双角的公绵羊，就是玛代和波斯王。
The ram which thou sawest having two horns are the kings of Media and Persia.
8:21 那公山羊就是希腊王（希腊原文作雅完下同）。两眼当中的大角就是头一王。
And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.
8:22 至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。
Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.
8:23 这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。
And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
8:24 他的权柄必大，却不是因自己的能力。他必行非常的毁灭，事情顺利，任意而行。又必毁灭有能力的和圣民。
And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.
8:25 他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人。又要站起来攻击万君之君，至终却非因人手而灭亡。
And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.
8:26 所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。
And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.
8:27 于是我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。
And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.


但以理书(Daniel) - 第 09 章

旧约 -- 但以理书(Daniel) -- 第 9 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
9:1 玛代族亚哈随鲁的儿子大流士立为迦勒底国的王元年，
In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;
9:2 就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。
In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.
9:3 我便禁食，披麻蒙灰，定意向主神祈祷恳求。
And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:
9:4 我向耶和华我的神祈祷，认罪，说，主阿，大而可畏的神，向爱主，守主诫命的人守约施慈爱。
And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;
9:5 我们犯罪作孽，行恶叛逆，偏离你的诫命典章，
We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:
9:6 没有听从你仆人众先知奉你名向我们君王，首领，列祖，和国中一切百姓所说的话。
Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.
9:7 主阿，你是公义的，我们是脸上蒙羞的。因我们犹大人和耶路撒冷的居民，并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。
O LORD, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
9:8 主阿，我们和我们的君王，首领，列祖因得罪了你，就都脸上蒙羞。
O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
9:9 主我们的神是怜悯饶恕人的，我们却违背了他，
To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;
9:10 也没有听从耶和华我们神的话，没有遵行他藉仆人众先知向我们所陈明的律法。
Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.
9:11 以色列众人都犯了你的律法，偏行，不听从你的话。因此，在你仆人摩西律法上所写的咒诅和誓言都倾在我们身上，因我们得罪了神。
Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.
9:12 他使大灾祸临到我们，成就了警戒我们和审判我们官长的话。原来在普天之下未曾行过像在耶路撒冷所行的。
And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.
9:13 这一切灾祸临到我们身上是照摩西律法上所写的，我们却没有求耶和华我们神的恩典，使我们回头离开罪孽，明白你的真理。
As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.
9:14 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的神在他所行的事上都是公义。我们并没有听从他的话。
Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.
9:15 主我们的神阿，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。
And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.
9:16 主阿，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽被四围的人羞辱。
O LORD, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.
9:17 我们的神阿，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。
Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
9:18 我的神阿，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。
O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.
9:19 求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的神阿，因这城和这民都是称为你名下的。
O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.
9:20 我说话，祷告，承认我的罪和本国之民以色列的罪，为我神的圣山，在耶和华我神面前恳求。
And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;
9:21 我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。
Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
9:22 他指教我说，但以理阿，现在我出来要使你有智慧，有聪明。
And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.
9:23 你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱。所以你要思想明白这以下的事和异象。
At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.
9:24 为你本国之民和你圣城，已经定了七十个七。要止住罪过，除净罪恶，赎尽罪孽，引进（或作彰显）永义，封住异象和预言，并膏至圣者（者或作所）。
Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.
9:25 你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。
Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.
9:26 过了六十二个七，那（或作有）受膏者必被剪除，一无所有。必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。
And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.
9:27 一七之内，他必与许多人坚定盟约。一七之半，他必使祭祀与供献止息。那行毁坏可憎的（或作使地荒凉的）如飞而来，并且有忿怒倾在那行毁坏的身上（或作倾在那荒凉之地），直到所定的结局。
And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.


但以理书(Daniel) - 第 10 章

旧约 -- 但以理书(Daniel) -- 第 10 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
10:1 波斯王居鲁士第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战。但以理通达这事，明白这异象。
In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.
10:2 当那时，我但以理悲伤了三个七日。
In those days I Daniel was mourning three full weeks.
10:3 美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
10:4 正月二十四日，我在希底结大河边，
And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;
10:5 举目观看，见有一人身穿细麻衣，腰束乌法精金带。
Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:
10:6 他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。
His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.
10:7 这异象惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏，
And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.
10:8 只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。
Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.
10:9 我却听见他说话的声音，一听见就面伏在地沉睡了。
Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.
10:10 忽然，有一手按在我身上，使我用膝和手掌支持微起。
And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.
10:11 他对我说，大蒙眷爱的但以理阿，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。他对我说这话，我便战战兢兢地立起来。
And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.
10:12 他就说，但以理阿，不要惧怕。因为从你第一日专心求明白将来的事，又在你神面前刻苦己心，你的言语已蒙应允。我是因你的言语而来。
Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.
10:13 但波斯国的魔君拦阻我二十一日。忽然有大君（就是天使长。二十一节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。
But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.
10:14 现在我来，要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。
Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.
10:15 他向我这样说，我就脸面朝地，哑口无声。
And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.
10:16 不料，有一位像人的，摸我的嘴唇，我便开口向那站在我面前的说，我主阿，因见这异象，我大大愁苦，毫无气力。
And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.
10:17 我主的仆人怎能与我主说话呢。我一见异象就浑身无力，毫无气息。
For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.
10:18 有一位形状像人的又摸我，使我有力量。
Then there came again and touched me one like the appearance of a man, and he strengthened me,
10:19 他说，大蒙眷爱的人哪，不要惧怕，愿你平安。你总要坚强。他一向我说话，我便觉得有力量，说，我主请说，因你使我有力量。
And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
10:20 他就说，你知道我为何来见你吗。现在我要回去与波斯的魔君争战，我去后，希腊（原文作雅完）的魔君必来。
Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.
10:21 但我要将那录在真确书上的事告诉你。除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。
But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.


但以理书(Daniel) - 第 11 章

旧约 -- 但以理书(Daniel) -- 第 11 章 ( 本篇共有 12 章 ) 　7上一章　下一章8　目录
11:1 又说，当玛代王大流士元年，我曾起来扶助米迦勒，使他坚强。
Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.
11:2 现在我将真事指示你，波斯还有三王兴起，第四王必富足远胜诸王。他因富足成为强盛，就必激动大众攻击希腊国。
And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.
11:3 必有一个勇敢的王兴起，执掌大权，随意而行。
And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
11:4 他兴起的时候，他的国必破裂，向天的四方（方原文作风）分开，却不归他的后裔，治国的权势也都不及他。因为他的国必被拔出，归与他后裔之外的人。
And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.
11:5 南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。
And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
11:6 过些年后，他们必互相连合，南方王的女儿必就了北方王来立约。但这女子帮助之力存立不住，王和他所倚靠之力也不能存立。这女子和引导她来的，并生她的，以及当时扶助她的，都必交于死地。
And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.
11:7 但这女子的本家（原文作根）必另生一子（子原文作枝）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜。
But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:
11:8 并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。
And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.
11:9 北方的王（原� 文作他）必入南方王的国，却要仍回本地。
So the king of the south shall come into his kingdom, and shall return into his own land.
11:10 北方王（原文作他）的二子必动干戈，招聚许多军兵。这军兵前去，如洪水泛滥，又必再去争战，直到南方王的保障。
But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.
11:11 南方王必发烈怒，出来与北方王争战，摆列大军。北方王的军兵必交付他手。
And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.
11:12 他的众军高傲，他的心也必自高。他虽使数万人仆倒，却不得常胜。
And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.
11:13 北方王必回来摆列大军，比先前的更多。满了所定的年数，他必率领大军，带极多的军装来。
For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.
11:14 那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。
And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.
11:15 北方王必来筑垒攻取坚固城。南方的军兵必站立不住，就是选择的精兵（精兵原文作民）也无力站住。
So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.
11:16 来攻击他的，必任意而行，无人在北方王（原文作他）面前删立得住。他必站在那荣美之地，用手施行毁灭。
But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.
11:17 他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（或作埃及），这计却不得成就，与自己毫无益处。
He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.
11:18 其后他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。
After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.
11:19 他就必转向本地的保障，却要绊跌仆倒，归于无有。
Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.
11:20 那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。
Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.
11:21 必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。
And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.
11:22 必有无数的军兵势如洪水，在他面前冲没败坏。同盟的君也必如此。
And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.
11:23 与那君结盟之后，他必行诡诈，因为他必上来以微小的军（原文作民）成为强盛。
And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.
11:24 趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物，掠物，和财宝散给众人，又要设计攻打保障，然而这都是暂时的。
He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.
11:25 他必奋勇向前，率领大军攻击南方王。南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.
11:26 吃王膳的，必败坏他。他的军队必被冲没，而且被杀的甚多。
Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.
11:27 至于这二王，他们心怀恶计，同席说谎，计谋却不成就。因为到了定期，事就了结。
And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.
11:28 北方王（原文作他）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。
Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.
11:29 到了定期，他必返回，来到南方。后一次却不如前一次，
At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.
11:30 因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行。他必回来联络背弃圣约的人。
For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.
11:31 他必兴兵，这兵必亵渎圣地，就是保障，除掉常献的燔祭，设立那行毁坏可憎的。
And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.
11:32 作恶违背圣约的人，他必用巧言勾引。惟独认识神的子民必刚强行事。
And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.
11:33 民间的智慧人必训诲多人。然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.
11:34 他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。
Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.
11:35 智慧人中有些仆倒的，为要熬炼其馀的人，使他们清净洁白，直到末了。因为到了定期，事就了结。
And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.
11:36 王必任意而行，自高自大，超过所有的神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。
And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.
11:37 他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾。因为他必自大，高过一切。
Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.
11:38 他倒要敬拜保障的神，用金，银，宝石和可爱之物敬奉他列祖所不认识的神。
But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.
11:39 他必靠外邦神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。
Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.
11:40 到末了，南方王要与他交战。北方王必用战车，马兵，和许多战船，势如暴风来攻击他，也必进入列国，如洪水泛滥。
And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.
11:41 又必进入那荣美之地，有许多国就被倾覆，但以东人，摩押人，和一大半亚扪人必脱离他的手。
He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.
11:42 他必伸手攻击列国。埃及地也不得脱离。
He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.
11:43 他必把持埃及的金银财宝和各样的宝物。利比亚人和古实人都必跟从他。
But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.
11:44 但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。
But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.
11:45 他必在海和荣美的圣山中间设立他如宫殿的帐幕。然而到了他的结局，必无人能帮助他。
And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.


但以理书(Daniel) - 第 12 章

旧约 -- 但以理书(Daniel) -- 第 12 章 ( 本篇共有 12 章 ) 　7上一章　目录
12:1 那时，保佑你本国之民的天使长（原文作大君）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。
And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
12:2 睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。
And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
12:3 智慧人必发光如同天上的光。那使多人归义的，必发光如星，直到永永远远。
And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
12:4 但以理阿，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（或作切心研究），知识就必增长。
But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.
12:5 我但以理观看，见另有两个人站立，一个在河这边，一个在河那边。
Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.
12:6 有一个问那站在河水以上，穿细麻衣的说，这奇异的事到几时才应验呢。
And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?
12:7 我听见那站在河水以上，穿细麻衣的，向天举起左右手，指着活到永远的主起誓说，要到一载，二载，半载，打破圣民权力的时候，这一切事就都应验了。
And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.
12:8 我听见这话，却不明白，就说，我主阿，这些事的结局是怎样呢。
And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?
12:9 他说，但以理阿，你只管去。因为这话已经隐藏封闭，直到末时。
And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.
12:10 必有许多人使自己清净洁白，且被熬炼。但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。
Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.
12:11 从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。
And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.
12:12 等到一千三百三十五日的，那人便为有福。
Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.
12:13 你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。
But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.


何西阿书(Hosea) - 第 01 章

旧约 -- 何西阿书(Hosea) -- 第 1 章 ( 本篇共有 14 章 ) 　下一章8　目录
1:1 当乌西雅，约坦，亚哈斯，希西家作犹大王，约阿施的儿子耶罗波安，作以色列王的时候，耶和华的话临到备利的儿子何西阿。
The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
1:2 耶和华初次与何西阿说话，对他说，你去娶淫妇为妻，也收那从淫乱所生的儿女，因为这地大行淫乱，离弃耶和华。
The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.
1:3 于是，何西阿去娶了滴拉音的女儿歌篾。这妇人怀孕，给他生了一个儿子。
So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.
1:4 耶和华对何西阿说，给他起名叫耶斯列，因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.
1:5 到那日，我必在耶斯列平原折断以色列的弓。
And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.
1:6 歌篾又怀孕生了一个女儿，耶和华对何西阿说，给她起名叫罗路哈玛（就是不蒙怜悯的意思），因为我必不再怜悯以色列家，决不赦免他们。
And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.
1:7 我却要怜悯犹大家，使他们靠耶和华他们的神得救，不使他们靠弓，刀，争战，马匹，与马兵得救。
But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
1:8 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
Now when she had weaned Loruhamah, she conceived, and bare a son.
1:9 耶和华说，给他起名叫罗阿米（就是非我民的意思），因为你们不作我的子民，我也不作你们的神。
Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.
1:10 然而，以色列的人数必如海沙，不可量，不可数。从前在什么地方对他们说，你们不是我的子民，将来在那里必对他们说，你们是永生神的儿子。
Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.
1:11 犹大人和以色列人，必一同聚集，为自己立一个首领，从这地上去（或作从被掳之地上来），因为耶斯列的日子必为大日。
Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.


何西阿书(Hosea) - 第 02 章

旧约 -- 何西阿书(Hosea) -- 第 2 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
2:1 你们要称你们的弟兄为阿米（就是我民的意思），称你们的姊妹为路哈玛（就是蒙怜悯的意思）。
Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.
2:2 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫像，和胸间的淫态。
Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;
2:3 免得我剥她的衣服，使她赤体，与才生的时候一样，使她如旷野，如乾旱之地，因渴而死。
Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.
2:4 我必不怜悯她的儿女，因为他们是从淫乱而生的。
And I will not have mercy upon her children; for they be the children of whoredoms.
2:5 他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说，我要随从所爱的，我的饼，水，羊毛，麻，油，酒都是他们给的。
For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.
2:6 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。
Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.
2:7 她必追随所爱的，却追不上，她必寻梢他们，却寻不见，便说，我要归回前夫，因我那时的光景比如今还好。
And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
2:8 她不知道是我给她五谷，新酒，和油，又加增她的金银。她却以此供奉（或作制造）巴力。
For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.
2:9 因此，到了收割的日子，出酒的时候，我必将我的五谷新酒收回，也必将她应当遮体的羊毛和麻，夺回来。
Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.
2:10 如今我必在她所爱的眼前，显露她的丑态，必无人能救她脱离我的手。
And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.
2:11 我也必使她的宴乐，节期，月朔，安息日，并她的一切大会，都止息了。
I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.
2:12 我也必毁坏她的葡萄树，和无花果树，就是她说，这是我所爱的给我为赏赐的，我必使这些树变为荒林，为田野的走兽所吃。
And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.
2:13 我必追讨她素日给诸巴力烧香的罪，那时她佩带耳环，和别样妆饰，随从她所爱的，却忘记我。这是耶和华说的。
And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.
2:14 后来我必劝导她，领她到旷野，对她说安慰的话。
Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.
2:15 她从那里出来。我必赐她葡萄园，又赐她亚割谷作为指望的门，她必在那里应声（或作歌唱），与幼年的日子一样，与从埃及地上来的时候相同。
And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
2:16 耶和华说，那日你必称呼我伊施（就是我夫的意思），不再称呼我巴力（就是我主的意思）。
And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.
2:17 因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。
For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.
2:18 当那日，我必为我的民，与田野的走兽，和空中的飞鸟，并地上的昆虫立约。又必在国中折断弓刀，止息争战，使他们安然躺卧。
And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.
2:19 我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯聘你归我。
And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.
2:20 也以诚实聘你归我，你就必认识我耶和华。
I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.
2:21 耶和华说，那日我必应允，我必应允天，天必应允地。
And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;
2:22 地必应允五谷，新酒，和油，这些必应允耶斯列民（耶斯列就是神栽种的意思）。
And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.
2:23 我必将她种在这地，素不蒙怜悯的，我必怜悯，本非我民的，我必对他说，你是我的民，他必说，你是我的神。
And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.


何西阿书(Hosea) - 第 03 章

旧约 -- 何西阿书(Hosea) -- 第 3 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
3:1 耶和华对我说，你再去爱一个淫妇，就是她情人所爱的，好像以色列人。虽然偏向别神，喜爱葡萄饼，耶和华还是爱他们。
Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.
3:2 我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。
So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:
3:3 我对她说，你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。
And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.
3:4 以色列人也必多日独居，无君王，无首领，无祭祀，无柱像，无以弗得，无家中的神像。
For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:
3:5 后来以色列人必归回（或作回心转意），寻求他们的神耶和华，和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。
Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.


何西阿书(Hosea) - 第 04 章

旧约 -- 何西阿书(Hosea) -- 第 4 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
4:1 以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识神。
Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.
4:2 但起假誓，不践前言，杀害，偷盗，奸淫，行强暴，杀人流血，接连不断。
By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.
4:3 因此，这地悲哀，其上的民，田野的兽，空中的鸟，必都衰微，海中的鱼也必消灭。
Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.
4:4 然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。
Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.
4:5 你这祭司必日间跌倒，先知也必夜间与你一同跌倒。我必灭绝你的母亲。
Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.
4:6 我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司。你既忘了你神的律法，我也必忘记你的儿女。
My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.
4:7 祭司越发增多，就越发得罪我。我必使他们的荣耀变为羞辱。
As they were increased, so they sinned against me: therefore will I change their glory into shame.
4:8 他们吃我民的赎罪祭，满心愿意我民犯罪。
They eat up the sin of my people, and they set their heart on their iniquity.
4:9 将来民如何，祭司也必如何，我必因他们所行的惩罚他们，照他们所做的报应他们。
And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.
4:10 他们吃，却不得饱。行淫，而不得立后。因为他们离弃耶和华，不遵他的命。
For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.
4:11 奸淫和酒，并新酒，夺去人的心。
Whoredom and wine and new wine take away the heart.
4:12 我的民求问木偶，以为木杖能指示他们，因为他们的淫心使他们失迷，他们就行淫离弃神，不守约束。
My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.
4:13 在各山顶，各高冈的橡树，杨树，栗树之下，献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（或作儿妇下同）行淫。
They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.
4:14 你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们，因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒。
I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.
4:15 以色列阿，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指着永生的耶和华起誓。
Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.
4:16 以色列倔强，犹如倔强的母牛。现在耶和华要放他们，如同放羊羔在宽阔之地。
For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.
4:17 以法莲亲近偶像，任凭他吧。
Ephraim is joined to idols: let him alone.
4:18 他们所喝的已经发酸。他们时常行淫，他们的官长最爱羞耻的事。
Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.
4:19 风把他们裹在翅膀里。他们因所献的祭必致蒙羞。
The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.


何西阿书(Hosea) - 第 05 章

旧约 -- 何西阿书(Hosea) -- 第 5 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
5:1 众祭司阿，要听我的话，以色列家阿，要留心听。王家阿，要侧耳而听。审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。
Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.
5:2 这些悖逆的人，肆行杀戮，罪孽极深。我却斥责他们众人。
And the revolters are profound to make slaughter, though I have been a rebuker of them all.
5:3 以法莲为我所知，以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。
I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.
5:4 他们所行的使他们不能归向神，因有淫心在他们里面，他们也不认识耶和华。
They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.
5:5 以色列的骄傲当面见证自己。故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。
And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.
5:6 他们必牵着牛羊去寻求耶和华，却寻不见，他已经转去离开他们。
They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.
5:7 他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。
They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.
5:8 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声，说，便雅悯哪，有仇敌在你后头。
Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.
5:9 在责罚的日子，以法莲必变为荒场。我在以色列支派中。指示将来必成的事。
Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
5:10 犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。
The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.
5:11 以法莲因乐从人的命令，就受欺压，被审判压碎。
Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.
5:12 我使以法莲如虫蛀之物，使犹大家如朽烂之木。
Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.
5:13 以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。
When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.
5:14 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。
For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.
5:15 我要回到原处，等他们自觉有罪（或作承认己罪），寻求我面，他们在急难的时候，必切切寻求我。
I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.


何西阿书(Hosea) - 第 06 章

旧约 -- 何西阿书(Hosea) -- 第 6 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
6:1 来吧，我们归向耶和华。他撕裂我们，也必医治。他打伤我们，也必缠裹。
Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
6:2 过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。
After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.
6:3 我们务要认识耶和华，竭力追求认识他。他出现确如晨光，他必临到我们像甘雨，像滋润田地的春雨。
Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.
6:4 主说，以法莲哪，我可向你怎样行呢。犹大阿，我可向你怎样做呢。因为你们的良善，如同早晨的云雾，又如速散的甘露。
O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.
6:5 因此，我藉先知砍伐他们，以我口中的话杀戮他们，我施行的审判如光发出。
Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.
6:6 我喜爱良善（或作怜恤），不喜爱祭祀，喜爱认识神，胜于燔祭。
For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.
6:7 他们却如亚当背约，在境内向我行事诡诈。
But they like men have transgressed the covenant: there have they dealt treacherously against me.
6:8 基列是作孽之人的城。被血沾染。
Gilead is a city of them that work iniquity, and is polluted with blood.
6:9 强盗成群，怎样埋伏杀人。祭司结党，也照样在示剑的路上杀戮，行了邪恶。
And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.
6:10 在以色列家，我见了可憎的事。在以法莲那里有淫行，以色列被玷污。
I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.
6:11 犹大阿，我使被掳之民归回的时候，必有为你所命定的收场。
Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.


何西阿书(Hosea) - 第 07 章

旧约 -- 何西阿书(Hosea) -- 第 7 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
7:1 我想医治以色列的时候，以法莲的罪孽，和撒玛利亚的罪恶，就显露出来。他们行事虚谎，内有贼人入室偷窃，外有强盗成群骚扰。
When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.
7:2 他们心里并不思想我记念他们的一切恶，他们所行的现在缠绕他们，都在我面前。
And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.
7:3 他们行恶使君王欢喜，说谎使首领喜乐。
They make the king glad with their wickedness, and the princes with their lies.
7:4 他们都是行淫的，像火炉被烤饼的烧热，从抟面到发面的时候，暂不使火着旺。
They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.
7:5 在我们王宴乐的日子，首领因酒的烈性成病。王与亵慢人拉手。
In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.
7:6 首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。
For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
7:7 众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死。他们中间无一人求告我。
They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.
7:8 以法莲与列邦人搀杂。以法莲是没有翻过的饼。
Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.
7:9 外邦人吞吃他劳力得来的，他却不知道，头发斑白，他也不觉得。
Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.
7:10 以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的神，也不寻求他。
And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.
7:11 以法莲好像鸽子愚蠢无知。他们求告埃及，投奔亚述。
Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.
7:12 他们去的时候，我必将我的网撒在他们身上，我要打下他们，如同空中的鸟。我必按他们会众所听见的惩罚他们。
When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.
7:13 他们因离弃我，必定有祸，因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。
Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.
7:14 他们并不诚心哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。
And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.
7:15 我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。
Though I have bound and strengthened their arms, yet do they imagine mischief against me.
7:16 他们归向，却不归向至上者。他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下，这在埃及地必作人的讥笑。
They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.


何西阿书(Hosea) - 第 08 章

旧约 -- 何西阿书(Hosea) -- 第 8 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
8:1 你用口吹角吧。敌人如鹰来攻打耶和华的家，因为这民违背我的约，干犯我的律法。
Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.
8:2 他们必呼叫我说，我的神阿，我们以色列认识你了。
Israel shall cry unto me, My God, we know thee.
8:3 以色列丢弃良善（或作福分），仇敌必追逼他。
Israel hath cast off the thing that is good: the enemy shall pursue him.
8:4 他们立君王，却不由我，他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。
They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.
8:5 撒玛利亚阿，耶和华已经丢弃你的牛犊。我的怒气向拜牛犊的人发作。他们到几时方能无罪呢。
Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?
8:6 这牛犊出于以色列，是匠人所造的，并不是神。撒玛利亚的牛犊必被打碎。
For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.
8:7 他们所种的是风，所收的是暴风，所种的不成禾稼，就是发苗也不结实。即便结实，外邦人必吞吃。
For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.
8:8 以色列被吞吃，现今在列国中，好像人不喜悦的器皿。
Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.
8:9 他们投奔亚述，如同独行的野驴。以法莲贿买朋党。
For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.
8:10 他们虽在列邦中贿买人，现在我却要聚集惩罚他们。他们因君王和首领所加的重担，日渐衰微。
Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.
8:11 以法莲增添祭坛取罪，因此，祭坛使他犯罪。
Because Ephraim hath made many altars to sin, altars shall be unto him to sin.
8:12 我为他写了律法万条，他却以为与他毫无关涉。
I have written to him the great things of my law, but they were counted as a strange thing.
8:13 至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶，他们必归回埃及。
They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.
8:14 以色列忘记造他的主，建造宫殿。犹大多造坚固城，我却要降火焚烧他的城邑，烧灭其中的宫殿。
For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.


何西阿书(Hosea) - 第 09 章

旧约 -- 何西阿书(Hosea) -- 第 9 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
9:1 以色列阿，不要像外邦人欢喜快乐，因为你行邪淫离弃你的神，在各谷场上如妓女喜爱赏赐。
Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.
9:2 谷场和酒榨，都不够以色列人使用，新酒也必缺乏。
The floor and the winepress shall not feed them, and the new wine shall fail in her.
9:3 他们必不得住耶和华的地，以法莲却要归回埃及，必在亚述吃不洁净的食物。
They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.
9:4 他们必不得向耶和华奠酒，即便奠酒也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污，因他们的食物，只为自己的口腹，必不奉入耶和华的殿。
They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.
9:5 在大会的日子，到耶和华的节期，你们怎样行呢。
What will ye do in the solemn day, and in the day of the feast of the LORD?
9:6 看哪，他们逃避灾难，埃及人必收殓他们的尸首，摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜，他们的帐棚中必生荆棘。
For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.
9:7 以色列人必知道降罚的日子临近，报应的时候来到。（民说，作先知的是愚昧，受灵感的是狂妄皆因他们多多作孽，大怀怨恨。
The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.
9:8 以法莲曾作我神守望的，至于先知，在他一切的道上作为捕鸟人的网罗，在他神的家中怀怨恨。
The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.
9:9 以法莲深深地败坏，如在基比亚的日子一样，耶和华必记念他们的罪孽，追讨他们的罪恶。
They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.
9:10 主说，我遇见以色列如葡萄在旷野，我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力毗珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。
I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.
9:11 至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。
As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.
9:12 纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。
Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!
9:13 我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。
Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.
9:14 耶和华阿，求你加给他们加什么呢，要使他们胎坠乳乾。
Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.
9:15 耶和华说，他们一切的恶事都在吉甲，我在那里憎恶他们，因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们，他们的首领都是悖逆的。
All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.
9:16 以法莲受责罚，根本枯乾，必不能结果，即或生产，我必杀他们所生的爱子。
Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.
9:17 我的神必弃绝他们，因为他们不听从他，他们也必飘流在列国中。
My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.


何西阿书(Hosea) - 第 10 章

旧约 -- 何西阿书(Hosea) -- 第 10 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
10:1 以色列是茂盛的葡萄树，结果繁多，果子越多，就越增添祭坛。地土越肥美，就越造美丽的柱像。
Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.
10:2 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.
10:3 他们必说，我们没有王，因为我们不敬畏耶和华。王能为我们做什么呢。
For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?
10:4 他们为立约说谎言，起假誓，因此，灾罚如苦菜滋生在田间的犁沟中。
They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.
10:5 撒玛利亚的居民，因伯亚文的牛犊惊恐，崇拜牛犊的民，和喜爱牛犊的祭司，都必因荣耀离开他，为他悲哀。
The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.
10:6 牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。
It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
10:7 至于撒玛利亚，她的王必灭没，如水面的沫子一样。
As for Samaria, her king is cut off as the foam upon the water.
10:8 伯亚文的邱坛就是以色列取罪的地方，必被毁灭，荆棘和蒺藜必长在他们的祭坛上，他们必对大山说，遮盖我们，对小山说，倒在我们身上。
The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
10:9 以色列阿，你从基比亚的日子以来，时常犯罪。你们的先人曾站在那里，现今住基比亚的人以为攻击罪孽之辈的战事临不到自己。
O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.
10:10 我必随意惩罚他们。他们为两样的罪所缠，列邦的民必聚集攻击他们。
It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.
10:11 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上，我要使以法莲拉套（或作被骑）。犹大必耕田，雅各必耙地。
And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.
10:12 你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候，你们要开垦荒地，等他临到，使公义如雨降在你们身上。
Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.
10:13 你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多。
Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.
10:14 所以在这民中必有哄囔之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.
10:15 因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。
So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.


何西阿书(Hosea) - 第 11 章

旧约 -- 何西阿书(Hosea) -- 第 11 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
11:1 以色列年幼的时候，我爱他，就从埃及少出我的儿子来。
When Israel was a child, then I loved him, and called my son out of Egypt.
11:2 先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。
As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.
11:3 我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。
I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.
11:4 我用慈绳（慈原文是人的）爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。
I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.
11:5 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.
11:6 刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.
11:7 我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。
And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.
11:8 以法莲哪，我怎能舍弃你，以色列阿，我怎能弃绝你，我怎能使你如押玛，怎能使你如洗扁，我回心转意，我的怜爱大大发动。
How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.
11:9 我必不发猛烈的怒气，也不再毁灭以法莲，因我是神，并非世人，是你们中间的圣者，我必不在怒中临到你们。
I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.
11:10 耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。
They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.
11:11 他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到，我必使他们住自己的房屋。这是耶和华说的。
They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.
11:12 以法莲用谎话，以色列家用诡计围绕我，犹大却靠神掌权，向圣者有忠心。（或作犹大向神，向诚实的圣者犹疑不定）。
Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.


何西阿书(Hosea) - 第 12 章

旧约 -- 何西阿书(Hosea) -- 第 12 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
12:1 以法莲吃风，且追赶东风。时常增添虚谎和强暴。与亚述立约，把油送到埃及。
Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.
12:2 耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。
The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
12:3 他在腹中抓住哥哥的脚跟，壮年的时候与神较力。
He took his brother by the heel in the womb, and by his strength he had power with God:
12:4 与天使较力，并且得胜，哭泣恳求，在伯特利遇见耶和华。
Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;
12:5 耶和华万军之神在那里晓谕我们以色列人，耶和华是他可记念的名。
Even the LORD God of hosts; the LORD is his memorial.
12:6 所以你当归向你的神，谨守仁爱，公平，常常等候你的神。
Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.
12:7 以法莲是商人，手里有诡诈的天平，爱行欺骗。
He is a merchant, the balances of deceit are in his hand: he loveth to oppress.
12:8 以法莲说，我果然成了富足，得了财宝，我所劳碌得来的，人必不见有什么不义，可算为罪的。
And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.
12:9 自从你出埃及地以来，我就是耶和华你的神，我必使你再住帐棚，如在大会的日子一样。
And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.
12:10 我已晓谕众先知，并且加增默示，藉先知设立比喻。
I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.
12:11 基列人没有罪孽吗。他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛，好像田间犁沟中的乱堆。
Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.
12:12 从前雅各逃到亚兰地，以色列为得妻服事人，为得妻与人放羊。
And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.
12:13 耶和华藉先知领以色列从埃及上来，以色列也藉先知而得保存。
And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.
12:14 以法莲大大惹动主怒，所以他流血的罪，必归在他身上，主必将那因以法莲所受的羞辱归还他。
Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.


何西阿书(Hosea) - 第 13 章

旧约 -- 何西阿书(Hosea) -- 第 13 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
13:1 从前以法莲说话，人都战兢，他在以色列中居处高位，但他在事奉巴力的事上犯罪就死了。
When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.
13:2 现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造。都是匠人的工作，有人论说，献祭的人可以向牛犊亲嘴。
And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
13:3 因此，他们必如早晨的云雾，又如速散的甘露，像场上的糠秕被狂风吹去，又像烟气腾于窗外。
Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.
13:4 自从你出埃及地以来，我就是耶和华你的神。在我以外，你不可认识别神，除我以外并没有救主。
Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.
13:5 我曾在旷野乾旱之地认识你。
I did know thee in the wilderness, in the land of great drought.
13:6 这些民照我所赐的食物得了饱足，既得饱足，心就高傲，忘记了我。
According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.
13:7 因此，我向他们如狮子，又如豹伏在道旁。
Therefore I will be unto them as a lion: as a leopard by the way will I observe them:
13:8 我遇见他们必像丢崽子的母熊，撕裂他们的胸膛（或作心膜），在那里，我必像母狮吞吃他们。野兽必撕裂他们。
I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.
13:9 以色列阿，你与我反对，就是反对帮助你的，自取败坏。
O Israel, thou hast destroyed thyself; but in me is thine help.
13:10 你曾求我说，给我立王和首领，现在你的王在哪里呢，治理你的在哪里呢，让他在你所有的城中拯救你吧。
I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?
13:11 我在怒气中将王赐你，又在烈怒中将王废去。
I gave thee a king in mine anger, and took him away in my wrath.
13:12 以法莲的罪孽包裹，他的罪恶收藏。
The iniquity of Ephraim is bound up; his sin is hid.
13:13 产妇的疼痛必临到他身上。他是无智慧之子，到了产期不当迟延。
The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.
13:14 我必救赎他们脱离阴间，救赎他们脱离死亡。死亡阿，你的灾害在哪里呢。阴间哪，你的毁灭在哪里呢。在我眼前绝无后悔之事。
I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.
13:15 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来，他的泉源必乾，他的源头必竭，仇敌必掳掠他所积蓄的一切宝器。
Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.
13:16 撒玛利亚必担当自己的罪，因为悖逆她的神。她必倒在刀下，婴孩必被摔死。孕妇必被剖开。
Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.


何西阿书(Hosea) - 第 14 章

旧约 -- 何西阿书(Hosea) -- 第 14 章 ( 本篇共有 14 章 ) 　7上一章　目录
14:1 以色列阿，你要归向耶和华你的神。你是因自己的罪孽跌倒了。
O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.
14:2 当归向耶和华，用言语祷告他说，求你除净罪孽，悦纳善行，这样。我们就把嘴唇的祭，代替牛犊献上。
Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.
14:3 我们不向亚述求救。不骑埃及的马。也不再对我们手所造的说，你是我们的神。因为孤儿在你耶和华那里得蒙怜悯。
Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.
14:4 我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消。
I will heal their backsliding, I will love them freely: for mine anger is turned away from him.
14:5 我必向以色列如甘露，他必如百合花开放，如黎巴嫩的树木扎根。
I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.
14:6 他的枝条必延长，他的荣华如橄榄树，他的香气如黎巴嫩的香柏树。
His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.
14:7 曾住在他荫下的必归回，发旺如五谷。开花如葡萄树。他的香气如黎巴嫩的酒。
They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.
14:8 以法莲必说，我与偶像还有什么关涉呢。我耶和华回答他，也必顾念他。我如青翠的松树，你的果子从我而得。
Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.
14:9 谁是智慧人，可以明白这些事，谁是通达人，可以知道这一切。因为，耶和华的道是正直的，义人必在其中行走，罪人却在其上跌倒。
Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.


约珥书(Joel) - 第 01 章

旧约 -- 约珥书(Joel) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 耶和华的话临到毗土珥的儿子约珥。
The word of the LORD that came to Joel the son of Pethuel.
1:2 老年人哪，当听我的话。国中的居民哪，都要侧耳而听。在你们的日子，或你们列祖的日子，曾有这样的事吗。
Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?
1:3 你们要将这事传与子，子传与孙，孙传与后代。
Tell ye your children of it, and let your children tell their children, and their children another generation.
1:4 剪虫剩下的，蝗虫来吃。蝗虫剩下的，蝻子来吃。蝻子剩下的，蚂蚱来吃。
That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.
1:5 酒醉的人哪，要清醒哭泣。好酒的人哪，都要为甜酒哀号。因为从你们的口中断绝了。
Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.
1:6 有一队蝗虫（原文是民）又强盛又无数，侵犯我的地。它的牙齿如狮子的牙齿，大牙如母狮的大牙。
For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.
1:7 它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。
He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.
1:8 我的民哪，你当哀号，像处女腰束麻布，为幼年的丈夫哀号。
Lament like a virgin girded with sackcloth for the husband of her youth.
1:9 素祭和奠祭从耶和华的殿中断绝。事奉耶和华的祭司都悲哀。
The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn.
1:10 田荒凉，地悲哀，因为五谷毁坏，新酒乾竭，油也缺乏。
The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.
1:11 农夫阿，你们要惭愧，修理葡萄园的阿，你们要哀号，因为大麦小麦，与田间的庄稼，都灭绝了。
Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.
1:12 葡萄树枯乾，无花果树衰残。石榴树，棕树，苹果树，连田野一切的树木，也都枯乾。众人的喜乐尽都消灭。
The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.
1:13 祭司阿，你们当腰束麻布痛哭。伺候祭坛的阿，你们要哀号。事奉我神的阿，你们要来披上麻布过夜。因为素祭，和奠祭，从你们神的殿中断绝了。
Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.
1:14 你们要分定禁食的日子，宣告严肃会，招聚长老，和国中的一切居民，到耶和华你们神的殿，向耶和华哀求。
Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD.
1:15 哀哉，耶和华的日子临近了。这日来到，好像毁灭从全能者来到。
Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.
1:16 粮食不是在我们眼前断绝了吗。欢喜快乐不是从我们神的殿中止息了吗。
Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?
1:17 谷种在土块下朽烂。仓也荒凉，廪也破坏。因为五谷枯乾了。
The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.
1:18 牲畜哀呜，牛群混乱，因为无草。羊群也受了困苦。
How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.
1:19 耶和华阿，我向你求告。因为火烧灭旷野的草场，火焰烧尽田野的树木。
O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
1:20 田野的走兽向你发喘。因为溪水乾涸，火也烧灭旷野的草场。
The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.


约珥书(Joel) - 第 02 章

旧约 -- 约珥书(Joel) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 你们要在锡安吹角，在我圣山吹出大声。国中的居民，都要发颤。因为耶和华的日子将到，已经临近。
Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;
2:2 那日是黑暗，幽冥，密云，乌黑的日子，好像晨光铺满山岭。有一队蝗虫作民又大又强。从来没有这样的，以后直到万代，也必没有。
A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.
2:3 他们前面如火烧灭，后面如火焰烧尽。未到以前，地如伊甸园，过去以后，成了荒凉的旷野。没有一样能躲避他们的。
A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.
2:4 他们的行状如马，奔跑如马兵。
The appearance of them is as the appearance of horses; and as horsemen, so shall they run.
2:5 在山顶蹦跳的响声，如车辆的响声，又如火焰烧碎秸的响声，好像强盛的民摆阵豫备打仗。
Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
2:6 他们一来，众民伤恸，脸都变色。
Before their face the people shall be much pained: all faces shall gather blackness.
2:7 他们如勇士奔跑，像战士爬城，各都步行，不乱队伍。
They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:
2:8 彼此并不拥挤，向前各行其路。直闯兵器，不偏左右。
Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.
2:9 他们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.
2:10 他们一来地震天动，日月昏暗，星宿无光。
The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:
2:11 耶和华在他军旅前发声。他的队伍甚大。成就他命的，是强盛者。因为耶和华的日子大而可畏。谁能当得起呢。
And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?
2:12 耶和华说，虽然如此。你们应当禁食，哭泣，悲哀，一心归向我。
Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:
2:13 你们要撕裂心肠，不撕裂衣服。归向耶和华你们的神。因为他有恩典。有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。
And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.
2:14 或者他转意后悔，留下馀福，就是留下献给耶和华你们神的素祭，和奠祭，也未可知。
Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?
2:15 你们要在锡安吹角，分定禁食的日子，宣告严肃会。
Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:
2:16 聚集众民，使会众自洁，招聚老者，聚集孩童，和吃奶的。使新郎出离洞房，新妇出离内室。
Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.
2:17 事奉耶和华的祭司，要在廊子和祭坛中间哭泣，说，耶和华阿，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说，他们的神在那里呢。
Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?
2:18 耶和华就为自己的地发热心，怜恤他的百姓。
Then will the LORD be jealous for his land, and pity his people.
2:19 耶和华应允他的百姓，说，我必赐给你们五谷，新酒，和油，使你们饱足。我也不再使你们受列国的羞辱。
Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:
2:20 却要使北方来的军队远离你们，将他们赶到乾旱荒废之地，前队赶入东海，后队赶入西海。因为他们所行的大恶（原文是事），臭气上升，腥味腾空。
But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.
2:21 地土阿，不要惧怕，要欢喜快乐。因为耶和华行了大事。
Fear not, O land; be glad and rejoice: for the LORD will do great things.
2:22 田野的走兽阿，不要惧怕。因为旷野的草发生，树木结果，无花果树。葡萄树也都效力。
Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.
2:23 锡安的民哪，你们要快乐，为耶和华你们的神欢喜。因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨，春雨，和先前一样。
Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.
2:24 禾场必满了麦子，酒榨与油榨必有新酒和油盈溢。
And the floors shall be full of wheat, and the vats shall overflow with wine and oil.
2:25 我打发到你们中间的大军队，就是蝗虫，蝻子，蚂蚱，剪虫，那些年所吃的，我要补还你们。
And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.
2:26 你们必多吃，而得饱足，就赞美为你们行奇妙事之耶和华你们神的名。我的百姓，必永远不至羞愧。
And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.
2:27 你们必知道我是在以色列中间，又知道我是耶和华你们的神，在我以外并无别神。我的百姓必永远不至羞愧。
And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.
2:28 以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言。你们的老年人要作异梦。少年人要见异象。
And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
2:29 在那些日子，我要将我的灵浇灌我的仆人和使女。
And also upon the servants and upon the handmaids in those days will I pour out my spirit.
2:30 在天上地下，我要显出奇事，有血有火，有烟柱。
And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.
2:31 日头要变为黑暗，月亮要变为血，这都是耶和华大而可畏的日子未到以前。
The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.
2:32 那时候，凡求告耶和华名的就必得救。因为照耶和华所说的，在锡安山耶路撒冷必有逃脱的人，在剩下的人中必有耶和华所召的。
And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.


约珥书(Joel) - 第 03 章

旧约 -- 约珥书(Joel) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 到那日，我使犹大和耶路撒冷被掳之人归回的时候，
For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,
3:2 我要聚集万民，带他们下到约沙法谷。在那里施行审判，因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土，
I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.
3:3 且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。
And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.
3:4 推罗，西顿，和非利士四境的人哪，你们与我何干。你们要报复我吗。若报复我，我必使报应速速归到你们的头上。
Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;
3:5 你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿，（或作庙中），
Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:
3:6 并将犹大人，和耶路撒冷人，卖给希腊人（原文是雅完人），使他们远离自己的境界。
The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.
3:7 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:
3:8 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。这是耶和华说的。
And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.
3:9 当在万民中宣告说，要预备打仗。激动勇士。使一切战士上前来。
Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:
3:10 要将犁头打成刀剑，将镰刀打成戈矛。软弱的要说，我有勇力。
Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.
3:11 四围的列国阿，你们要速速地来，一同聚集。耶和华阿，求你使你的大能者降临。
Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.
3:12 万民都当兴起，上到约沙法谷。因为我必坐在那里，审判四围的列国。
Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.
3:13 开镰吧。因为庄稼熟了。践踏吧。因为酒榨满了，酒池盈溢。他们的罪恶甚大。
Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.
3:14 许多许多的人在断定谷。因为耶和华的日子临近断定谷。
Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.
3:15 日月昏暗，星宿无光。
The sun and the moon shall be darkened, and the stars shall withdraw their shining.
3:16 耶和华必从锡安吼叫，从耶路撒冷发声。天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。
The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.
3:17 你们就知道我是耶和华你们的神，且又住在锡安我的圣山。那时，耶路撒冷必成为圣，外邦人不再从其中经过。
So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
3:18 到那日，大山要滴甜酒。小山要流奶子，犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。
And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.
3:19 埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。
Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.
3:20 但犹大必存到永远，耶路撒冷必存到万代。
But Judah shall dwell for ever, and Jerusalem from generation to generation.
3:21 我未曾报复（或作洗除下同）流血的罪，现在我要报复。因为耶和华住在锡安。
For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.


阿摩司书(Amos) - 第 01 章

旧约 -- 阿摩司书(Amos) -- 第 1 章 ( 本篇共有 9 章 ) 　下一章8　目录
1:1 当犹大王乌西雅，以色列王约阿施的儿子，耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。
The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
1:2 他说，耶和华必从锡安吼叫，从耶路撒冷发声。牧人的草场要悲哀，迦密的山顶要枯乾。
And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.
1:3 耶和华如此说，大马士革三番四次的犯罪，我必不免去她的刑罚。因为她以傣粮食的铁器打过基列。
Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:
1:4 我却要降火在哈薛的家中，烧灭便哈达的宫殿。
But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.
1:5 我必折断大马士革的门闩，剪除亚文平原的居民，和伯伊甸掌权的。亚兰人必被掳到吉珥。这是耶和华说的。
I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.
1:6 耶和华如此说，迦萨三番四次的犯罪，我必不免去她的刑罚。因为她掳掠众民交给以东。
Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:
1:7 我却要降火在迦萨的城内，烧灭其中的宫殿。
But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:
1:8 我必剪除亚实突的居民，和亚实基伦掌权的。也必反手攻击以革伦。非利士人所馀剩的必都灭亡。这是主耶和华说的。
And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.
1:9 耶和华如此说，推罗三番四次的犯罪，我必不免去她的刑罚。因为她将众民交给以东，并不记念弟兄的盟约。
Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:
1:10 我却要降火在推罗的城内，烧灭其中的宫殿。
But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.
1:11 耶和华如此说，以东三番四次的犯罪，我必不免去她的刑罚。因为她拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。
Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:
1:12 我却要降火在毯螅，烧灭波斯拉的宫殿。
But I will send a fire upon Teman, which shall devour the palaces of Bozrah.
1:13 耶和华如此说，亚扪人三番四次的犯罪，我必不免去他们的刑罚。因为他们剖开基列的孕妇，扩张自己的境界。
Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:
1:14 我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。
But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:
1:15 他们的王和首领，必一同被掳去。这是耶和华说的。
And their king shall go into captivity, he and his princes together, saith the LORD.


阿摩司书(Amos) - 第 02 章

旧约 -- 阿摩司书(Amos) -- 第 2 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
2:1 耶和华如此说，摩押三番四次的犯罪，我必不免去她的刑罚。因为她将以东王的骸骨焚烧成灰。
Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:
2:2 我却要降火在摩押，烧灭加略的宫殿。摩押必在哄囔呐喊吹角之中死亡。
But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:
2:3 我必剪除摩押中的审判者，将其中的一切首领，和他一同杀戮。这是耶和华说的。
And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.
2:4 耶和华如此说，犹大人三番四次的犯罪，我必不免去他们的刑罚。因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像，使他们走迷了。
Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:
2:5 我却要降火在犹大，烧灭耶路撒冷的宫殿。
But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
2:6 耶和华如此说，以色列人三番四次的犯罪，我必不免去他们的刑罚。因他们为银子卖了义人，为一双鞋卖了穷人。
Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;
2:7 他们见穷人头上所蒙的灰也都垂涎。阻碍谦卑人的道路。父子同一个女子行淫，亵渎我的圣名。
That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:
2:8 他们在各坛旁，铺人所当的衣服，卧在其上。又在他们神的庙中，喝受罚之人的酒。
And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.
2:9 我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。
Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
2:10 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.
2:11 我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样吗。这是耶和华说的。
And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.
2:12 你们却给拿细耳人酒喝，嘱咐先知说，不要说预言。
But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.
2:13 看哪，在你们所住之地，我必压你们，如同装满禾捆的车压物一样。
Behold, I am pressed under you, as a cart is pressed that is full of sheaves.
2:14 快跑的不能逃脱，有力的不能用力，刚勇的也不能自救。
Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:
2:15 拿弓的不能站立，腿快的不能逃脱。骑马的也不能自救。
Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.
2:16 到那日，勇士中最有胆量的，必赤身逃跑。这是耶和华说的。
And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.


阿摩司书(Amos) - 第 03 章

旧约 -- 阿摩司书(Amos) -- 第 3 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
3:1 以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话。
Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,
3:2 在地上万族中，我只认识你们。因此，我必追讨你们的一切罪孽。
You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.
3:3 二人若不同心，岂能同行呢。
Can two walk together, except they be agreed?
3:4 狮子若非抓食，岂能在林中咆哮呢。少壮狮子若无所得，岂能从洞中发声呢。
Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?
3:5 若没有机槛，雀鸟岂能陷在网罗里呢。网罗若无所得，岂能从地上翻起呢。
Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?
3:6 城中若吹角，百姓岂不惊恐呢。灾祸若临到一城，岂非耶和华所降的吗。
Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?
3:7 主耶和华若不将奥秘指示他的仆人众先知，就一无所行。
Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.
3:8 狮子吼叫，谁不惧怕呢。主耶和华发命，谁能不说预言呢。
The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?
3:9 要在亚实突的宫殿中，和埃及地的宫殿里，传扬说，你们要聚集在撒玛利亚的山上，就看见城中有何等大的扰乱与欺压的事。
Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.
3:10 那些以强暴抢夺财物，积蓄在自己家中的人，不知道行正直的事。这是耶和华说的。
For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.
3:11 所以主耶和华如此说，敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。
Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.
3:12 耶和华如此说，牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上，或铺绣花毯的榻上，他们得救也不过如此。
Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.
3:13 主耶和华万军之神说，当听这话，警戒雅各家。
Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,
3:14 我讨以色列罪的日子，也要讨伯特利祭坛的罪。坛角必被砍下，坠落于地。
That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.
3:15 我要拆毁过冬和过夏的房屋，象牙的房屋也必毁灭，高大的房屋都归无有。这是耶和华说的。
And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.


阿摩司书(Amos) - 第 04 章

旧约 -- 阿摩司书(Amos) -- 第 4 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
4:1 你们住撒玛利亚山如巴珊母牛的阿，当听我的话，你们欺负贫寒的，压碎穷乏的，对家主说，拿酒来，我们喝吧。
Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.
4:2 主耶和华指着自己的圣洁起誓说，日子快到，人必用钩子将你们钩去，用鱼钩将你们馀剩的钩去。
The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.
4:3 你们各人必从破口直往前行，投入哈门。这是耶和华说的。
And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.
4:4 以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过。每日早晨献上你们的祭物，每三日奉上你们的十分之一。
Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:
4:5 任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。这是主耶和华说的。
And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.
4:6 我使你们在一切城中牙齿乾净，在你们各处粮食缺乏，你们仍不归向我。这是耶和华说的。
And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.
4:7 在收割的前三月，我使雨停止，不降在你们那里。我降雨在这城，不降雨在那城。这块地有雨，那块地无雨，无雨的就枯乾了。
And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
4:8 这样，两三城的人凑到一城去找水，却喝不足。你们仍不归向我。这是耶和华说的。
So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.
4:9 我以旱（风，霉烂攻击你们。你们园中许多菜蔬，葡萄树，无花果树，橄榄树都被剪虫所吃。你们仍不归向我。这是耶和华说的。
I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.
4:10 我降瘟疫在你们中间，像在埃及一样。用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻。你们仍不归向我。这是耶和华说的。
I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.
4:11 我倾覆你们中间的城邑，如同我从前倾覆所多玛，蛾摩拉一样，使你们好像从火中抽出来的一根柴。你们仍不归向我。这是耶和华说的。
I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.
4:12 以色列阿，我必向你如此行。以色列阿，我既这样行，你当预备迎见你的神。
Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.
4:13 那创山，造风，将心意指示人，使晨光变为幽暗，脚踏在地之高处的。他的名是耶和华万军之神。
For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.


阿摩司书(Amos) - 第 05 章

旧约 -- 阿摩司书(Amos) -- 第 5 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
5:1 以色列家阿，要听我为你们所作的哀歌。
Hear ye this word which I take up against you, even a lamentation, O house of Israel.
5:2 以色列民（原文是处女）跌倒，不得再起，躺在地上，无人搀扶。
The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.
5:3 主耶和华如此说，以色列家的城，发出一千兵的，只剩一百，发出一百的，只剩十个。
For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.
5:4 耶和华向以色列家如此说，你们要寻求我，就必存活。
For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:
5:5 不要往伯特利寻求，不要进入吉甲，不要过到别是巴。因为吉甲必被掳掠，伯特利也必归于无有。
But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.
5:6 要寻求耶和华，就必存活。免得他在约瑟家像火发出，在伯特利焚烧，无人扑灭。
Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.
5:7 你们这使公平变为茵？？，将公义丢弃于地的，
Ye who turn judgment to wormwood, and leave off righteousness in the earth,
5:8 要寻求那造昴星和叁星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的，（耶和华是他的名）
Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:
5:9 他使力强的忽遭灭亡，以致保障遭遇毁坏。
That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.
5:10 你们怨恨那在城门口责备人的，憎恶那说正直话的。
They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.
5:11 你们践踏贫民，向他们勒索麦子。你们用凿过的石头建造房屋，却不得住在其内，栽种美好的葡萄园，却不得喝所出的酒。
Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.
5:12 我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。
For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.
5:13 所以通达人见这样的时势，必静默不言。因为时势真恶。
Therefore the prudent shall keep silence in that time; for it is an evil time.
5:14 你们要求善，不要求恶，就必存活。这样，耶和华万军之神，必照你们所说的，与你们同在。
Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.
5:15 要恶恶好善，在城门口秉公行义。或者耶和华万军之神，向约瑟的馀民施恩。
Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.
5:16 主耶和华万军之神如此说，在一切宽阔处必有哀号的声音。在各街市上必有人说，哀哉，哀哉。又必叫农夫来哭号，叫善唱哀歌的来举哀。
Therefore the LORD, the God of hosts, the LORD, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.
5:17 在各葡萄园，必有哀号的声音。因为我必从你中间经过。这是耶和华说的。
And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.
5:18 想望耶和华日子来到的有祸了。你们为何想望耶和华的日子呢。那日黑暗没有光明，
Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.
5:19 景况好像人躲避狮子又遇见熊。或是进房屋以手靠墙，就被蛇咬。
As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.
5:20 耶和华的日子，不是黑暗没有光明吗。不是幽暗毫无光辉吗。
Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?
5:21 我厌恶你们的节期，也不喜悦你们的严肃会。
I hate, I despise your feast days, and I will not smell in your solemn assemblies.
5:22 你们虽然向我献燔祭，和素祭，我却不悦纳。也不顾你们用肥畜献的平安祭。
Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.
5:23 要使你们歌唱的声音远离我。因为我不听你们弹琴的响声。
Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
5:24 惟愿公平如大水滚滚，使公义如江河滔滔。
But let judgment run down as waters, and righteousness as a mighty stream.
5:25 以色列家阿，你们在旷野四十年，岂是将祭物和供物献给我呢。
Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?
5:26 你们抬着为自己所造之摩洛的帐幕，和偶像的龛，并你们的神星。
But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.
5:27 所以我要把你们掳到大马士革以外。这是耶和华，名为万军之神说的。
Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.


阿摩司书(Amos) - 第 06 章

旧约 -- 阿摩司书(Amos) -- 第 6 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
6:1 国为列国之首，人最着名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的，有祸了。
Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!
6:2 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强吗。境界比你们的境界还宽吗。
Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?
6:3 你们以为降祸的日子还远，坐在位上尽行强暴（或作行强暴使审判临近）。
Ye that put far away the evil day, and cause the seat of violence to come near;
6:4 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔，棚里的牛犊。
That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
6:5 弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的。
That chant to the sound of the viol, and invent to themselves instruments of musick, like David;
6:6 以大碗喝酒，用上等的油抹身。却不为约瑟的苦难担忧。
That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.
6:7 所以这些人必在被掳的人中首先被掳。舒身的人荒宴之乐必消灭了。
Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.
6:8 主耶和华万军之神指着自己起誓说，我憎恶雅各的荣华，厌弃他的宫殿。因此，我必将城和其中所有的，都交付敌人。
The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.
6:9 那时，若在一房之内剩下十个人，也都必死。
And it shall come to pass, if there remain ten men in one house, that they shall die.
6:10 死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说，你那里还有人没有。他必说，没有。又说，不要作声，因为我们不可提耶和华的名。
And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.
6:11 看哪，耶和华出令，大房就被攻破，小屋就被打裂。
For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.
6:12 马岂能在崖石上奔跑。人岂能在那里用牛耕种呢。你们却使公平变为苦胆，使公义的果子变为茵？？。
Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:
6:13 你们喜爱虚浮的事，自夸说，我们不是凭自己的力量取了角吗。
Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?
6:14 耶和华，万军之神说，以色列家阿，我必兴起一国攻击你们。他们必欺压你们，从哈马口直到亚拉巴的河。
But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.


阿摩司书(Amos) - 第 07 章

旧约 -- 阿摩司书(Amos) -- 第 7 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
7:1 主耶和华指示我一件事。为王割菜（或作草）之后，菜又发生，刚发生的时候，主造蝗虫。
Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.
7:2 蝗虫吃尽那地的青物，我就说，主耶和华阿，求你赦免。因为雅各微弱，他怎能站立得住呢。
And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.
7:3 耶和华就后悔说，这灾可以免了。
The LORD repented for this: It shall not be, saith the LORD.
7:4 主耶和华又指示我一件事。他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。
Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.
7:5 我就说，主耶和华阿，求你止息。因为雅各微弱。他怎能站立得住呢。
Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.
7:6 耶和华就后悔说，这灾也可免了。
The LORD repented for this: This also shall not be, saith the Lord GOD.
7:7 他又指示我一件事。有一道墙是按准绳建筑的，主手拿准绳站在其上。
Thus he shewed me: and, behold, the LORD stood upon a wall made by a plumbline, with a plumbline in his hand.
7:8 耶和华对我说，阿摩司阿，你看见什么。我说，看见准绳。主说，我要吊起准绳在我民以色列中。我必不再宽恕他们。
And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the LORD, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:
7:9 以撒的邱坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。
And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
7:10 伯特利的祭司亚玛谢打发人，到以色列王耶罗波安那里，说，阿摩司在以色列家中图谋背叛你。他所说的一切话，这国担当不起。
Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
7:11 因为阿摩司如此说，耶罗波安必被刀杀，以色列民定被掳去离开本地。
For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.
7:12 亚玛谢又对阿摩司说，你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言。
Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:
7:13 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。
But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.
7:14 阿摩司对亚玛谢说，我原不是先知，也不是先知的门徒（原文作儿子）。我是牧人，又是修理桑树的。
Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:
7:15 耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说预言。
And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.
7:16 亚玛谢阿，现在你要听耶和华的话。你说，不要向以色列说预言，也不要向以撒家滴下预言。
Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.
7:17 所以耶和华如此说，你的妻子必在城中作妓女，你的儿女必倒在刀下，你的地必有人用绳子量了分取，你自己必死在污秽之地，以色列民定被掳去离开本地。
Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.


阿摩司书(Amos) - 第 08 章

旧约 -- 阿摩司书(Amos) -- 第 8 章 ( 本篇共有 9 章 ) 　7上一章　下一章8　目录
8:1 主耶和华又指示我一件事。我看见一筐夏天的果子。
Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.
8:2 他说，阿摩司阿，你看见什么。我说，看见一筐夏天的果子。耶和华说，我民以色列的结局到了。我必不再宽恕他们。
And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.
8:3 主耶和华说，那日，殿中的诗歌变为哀号。必有许多尸首在各处抛弃，无人作声。
And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.
8:4 你们这些要吞吃穷乏人，使困苦人衰败的，当听我的话。
Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,
8:5 你们说，月朔几时过去，我们好卖粮。安息日几时过去，我们好摆开麦子，卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人。
Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?
8:6 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?
8:7 耶和华指着雅各的荣耀起誓说，他们的一切行为，我必永远不忘。
The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.
8:8 地岂不因这事震动，其上的居民，不也悲哀吗。地必全然像尼罗河涨起，如同埃及河涌上落下。
Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.
8:9 主耶和华说，到那日，我必使日头在午间落下，使地在白昼黑暗。
And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:
8:10 我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。
And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.
8:11 主耶和华说，日子将到，我必命饥荒降在地上。人饥饿非因无饼，乾渴非因无水，乃因不听耶和华的话。
Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:
8:12 他们必飘流，从这海到那海，从北边到东边，往来奔跑，寻求耶和华的话，却寻不着。
And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.
8:13 当那日，美貌的处女，和少年的男子，必因乾渴发昏。
In that day shall the fair virgins and young men faint for thirst.
8:14 那指着撒玛利亚牛犊（原文作罪）起誓的说，但哪，我们指着你那里的活神起誓。又说，我们指着别是巴的神道（神原文作活）起誓。这些人都必仆倒，永不再起来。
They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.


阿摩司书(Amos) - 第 09 章

旧约 -- 阿摩司书(Amos) -- 第 9 章 ( 本篇共有 9 章 ) 　7上一章　目录
9:1 我看见主站在祭坛旁边。他说，你要击打柱顶，使门槛震动，打碎柱顶，落在众人头上。所剩下的人，我必用刀杀戮。无一人能逃避，无一人能逃脱。
I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.
9:2 他们虽然挖透阴间，我的手必取出他们来。虽然爬上天去，我必拿下他们来。
Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:
9:3 虽然藏在迦密山顶，我必搜寻，捉出他们来。虽然从我眼前藏在海底，我必命蛇咬他们。
And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:
9:4 虽被仇敌掳去，我必命刀剑杀戮他们。我必向他们定住眼目。降祸不降福。
And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
9:5 主万军之耶和华摸地，地就消化，凡住在地上的，都必悲哀。地必全然像尼罗河涨起，如同埃及河落下。
And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.
9:6 那在天上建造楼阁，在地上安定穹苍，命海水浇在地上的，耶和华是他的名。
It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.
9:7 耶和华说，以色列人哪，我岂不看你们如古实人吗。我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥吗。
Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?
9:8 主耶和华的眼目察看这有罪的国。必将这国从地上灭绝，却不将雅各家灭绝净尽。这是耶和华说的。
Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.
9:9 我必出令，将以色列家分散在列国中，好像用筛子筛谷，连一粒也不落在地上。
For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.
9:10 我民中的一切罪人说，灾祸必追不上我们，也迎不着我们。他们必死在刀下。
All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.
9:11 到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来，重新修造，像古时一样。
In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:
9:12 使以色列人得以东所馀剩的，和所有称为我名下的国。此乃行这事的耶和华说的。
That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.
9:13 耶和华说，日子将到，耕种的必接续收割的，踹葡萄的必接续撒种的。大山要滴下甜酒，小山都必流奶（原文作消化，见珥03：18）。
Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
9:14 我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒；修造果木园，吃其中的果子。
And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.
9:15 我要将他们栽于本地，他们不再从我所赐给他们的拔出来。这是耶和华说的。
And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.


俄巴底亚书(Obadiah) - 第 01 章

旧约 -- 俄巴底亚书(Obadiah) -- 第 1 章 ( 本篇共有 1 章 ) 　目录
1:1 俄巴底亚得了耶和华的默示。论以东，说，我从耶和华那里听见信息，并有使者被差往列国去，说，起来把，一同起来与以东争战。
The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.
1:2 我使你以东在列国中为最小的，被人大大藐视。
Behold, I have made thee small among the heathen: thou art greatly despised.
1:3 住在山穴中，居所在高处的阿，你因狂傲自欺，心里说，谁能将我拉下地去呢。
The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?
1:4 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。这是耶和华说的。
Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.
1:5 盗贼若来在你那里，或强盗夜间而来，（你何竟被剪除）岂不偷窃直到够了呢。摘葡萄的若来到你那里，岂不剩下些葡萄呢。
If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?
1:6 以扫的隐密处，何竟被搜寻。他隐藏的宝物何竟被查出。
How are the things of Esau searched out! how are his hidden things sought up!
1:7 与你结盟的，都送你上路，直到交界。与你和好的，欺骗你，且胜过你。与你一同吃饭的，设下网罗陷害你。在你心里毫无聪明。
All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.
1:8 耶和华说，到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明人。
Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?
1:9 毯螅哪，你的勇士必惊惶，甚至以扫山的人，都被杀戮剪除。
And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.
1:10 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。
For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.
1:11 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像与他们同夥。
In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
1:12 你兄弟遭难的日子，你不当瞪眼看着，犹大人被灭的日子，你不当因此欢乐。他们遭难的日子，你不当说狂傲的话。
But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.
1:13 我民遭灾的日子，你不当进他们的城门。他们遭灾的日子，你不当瞪眼看着他们受苦。他们遭灾的日子，你不当伸手抢他们的财物。
Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;
1:14 你不当站在岔路口，剪除他们中间逃脱的。他们遭难的日子，你不当将他们剩下的人交付仇敌。
Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.
1:15 耶和华降罚的日子临近万国。你怎样行，他也必照样向你行。你的报应必归到你头上。
For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.
1:16 你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝。且喝且咽，他们就归于无有。
For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.
1:17 在锡安山必有逃脱的人，那山也必成圣。雅各家必得原有的产业。
But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.
1:18 雅各家必成为大火，约瑟家必为火焰，以扫家必如碎秸，火必将他烧着吞灭。以扫家必无馀剩的。这是耶和华说的。
And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.
1:19 南地的人必得以扫山，高原的人必得非利士地，也得以法莲地，和撒玛利亚地，便雅悯人必得基列。
And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.
1:20 在迦南人中被掳的以色列众人，必得地直到撒勒法。在西法拉中被掳的耶路撒冷人，必得南地的城邑。
And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.
1:21 必有拯救者上到锡安山，审判以扫山，国度就归耶和华了。
And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD's.


约拿书(Jonah) - 第 01 章

旧约 -- 约拿书(Jonah) -- 第 1 章 ( 本篇共有 4 章 ) 　下一章8　目录
1:1 耶和华的话临到亚米太的儿子约拿，说，
Now the word of the LORD came unto Jonah the son of Amittai, saying,
1:2 你起来往尼尼微大城去，向其中的居民呼喊。因为他们的恶达到我面前。
Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
1:3 约拿却起来，逃往他施去躲避耶和华。下到约帕，遇见一只船，要往他施去。他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。
But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.
1:4 然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。
But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.
1:5 水手便惧怕，各人哀求自己的神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱，躺卧沉睡。
Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.
1:6 船主到他那里对他说，你这沉睡的人哪，为何这样呢。起来，求告你的神，或者神顾念我们，使我们不致灭亡。
So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.
1:7 船上的人彼此说，来吧，我们掣签，看看这灾临到我们是因谁的缘故。于是他们掣签，掣出约拿来。
And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.
1:8 众人对他说，请你告诉我们，这灾临到我们是因谁的缘故。你以何事为业。你从哪里来。你是哪一国，属哪一族的人。
Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
1:9 他说，我是希伯来人。我敬畏耶和华，那创造沧海旱地之天上的神。
And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.
1:10 他们就大大惧怕，对他说，你做的是什么事呢。他们已经知道他躲避耶和华，因为他告诉了他们。
Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.
1:11 他们问他说，我们当向你怎样行，使海浪平静呢。这话是因海浪越发翻腾。
Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.
1:12 他对他们说，你们将我抬起来，抛在海中，海就平静了。我知道你们遭这大风，是因我的缘故。
And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.
1:13 然而那些人竭力荡桨，要把船拢岸，却是不能。因为海浪越发向他们翻腾。
Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.
1:14 他们便求告耶和华说，耶和华阿，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们。因为你耶和华是随自己的意旨行事。
Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.
1:15 他们遂将约拿抬起，抛在海中，海的狂浪就平息了。
So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.
1:16 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.
1:17 耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。
Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.


约拿书(Jonah) - 第 02 章

旧约 -- 约拿书(Jonah) -- 第 2 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
2:1 约拿在鱼腹中祷告耶和华他的神，
Then Jonah prayed unto the LORD his God out of the fish's belly,
2:2 说，我遭遇患难求告耶和华，你就应允我。从阴间的深处呼求，你就俯听我的声音。
And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.
2:3 你将我投下深渊，就是海的深处。大水环绕我。你的波浪洪涛都漫过我身。
For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.
2:4 我说，我从你眼前虽被驱逐，我仍要仰望你的圣殿。
Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.
2:5 诸水环绕我，几乎淹没我。深渊围住我，海草缠绕我的头。
The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.
2:6 我下到山根。地的门将我永远关住。耶和华我的神阿，你却将我的性命，从坑中救出来。
I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.
2:7 我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。
When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.
2:8 那信奉虚无之神的人，离弃怜爱他们的主。
They that observe lying vanities forsake their own mercy.
2:9 但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。
But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.
2:10 耶和华吩咐鱼，鱼就把约拿吐在旱地上。
And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.


约拿书(Jonah) - 第 03 章

旧约 -- 约拿书(Jonah) -- 第 3 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
3:1 耶和华的话，第二次临到约拿说，
And the word of the LORD came unto Jonah the second time, saying,
3:2 你起来，往尼尼微大城去，向其中的居民宣告我所吩咐你的话。
Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.
3:3 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。
So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.
3:4 约拿进城走了一日，宣告说，再等四十日，尼尼微必倾覆了。
And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
3:5 尼尼微人信服神，便宣告禁食，从最大的到至小的，都穿麻衣（或作披上麻布）。
So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
3:6 这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。
For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.
3:7 他又使人遍告尼尼微通城，说，王和大臣有令，人不可尝什么，牲畜，牛羊不可吃草，也不可喝水。
And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:
3:8 人与牲畜都当披上麻布，人要切切求告神。各人回头离开所行的恶道，丢弃手中的强暴。
But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.
3:9 或者神转意后悔，不发烈怒，使我们不致灭亡，也未可知。
Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?
3:10 于是神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。
And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.


约拿书(Jonah) - 第 04 章

旧约 -- 约拿书(Jonah) -- 第 4 章 ( 本篇共有 4 章 ) 　7上一章　目录
4:1 这事约拿大大不悦，且甚发怒。
But it displeased Jonah exceedingly, and he was very angry.
4:2 就祷告耶和华说，耶和华阿，我在本国的时候，岂不是这样说吗。我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.
4:3 耶和华阿，现在求你取我的命吧。因为我死了比活着还好。
Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.
4:4 耶和华说，你这样发怒合乎理吗。
Then said the LORD, Doest thou well to be angry?
4:5 于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.
4:6 耶和华神安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚。约拿因这棵蓖麻大大喜乐。
And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.
4:7 次日黎明，神却安排一条虫子咬这蓖麻，以致枯槁。
But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.
4:8 日头出来的时候，神安排炎热的东风。日头曝晒约拿的头，使他发昏，他就为自己求死，说，我死了比活着还好。
And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.
4:9 神对约拿说，你因这棵蓖麻发怒合乎理吗。他说，我发怒以至于死合乎理。
And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.
4:10 耶和华说，这蓖麻不是你栽种的，也不是你培养的。一夜发生，一夜乾死，你尚且爱惜。
Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:
4:11 何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜。我岂能不爱惜呢。
And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?


弥迦书(Micah) - 第 01 章

旧约 -- 弥迦书(Micah) -- 第 1 章 ( 本篇共有 7 章 ) 　下一章8　目录
1:1 当犹大王约坦，亚哈斯，希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒玛利亚和耶路撒冷。
The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
1:2 万民哪，你们都要听。地和其上所有的，也都要侧耳而听。主耶和华从他的圣殿，要见证你们的不是。
Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple.
1:3 看哪，耶和华出了他的居所，降临步行地的高处。
For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.
1:4 众山在他以下必消化，诸谷必崩裂，如腊化在火中，如水冲下山坡。
And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.
1:5 这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢。岂不是在撒玛利亚吗。犹大的邱坛在哪里呢，岂不是在耶路撒冷吗。
For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
1:6 所以，我必使撒玛利亚变为田野的乱堆，又作为种葡萄之处。也必将她的石头倒在谷中，露出根基来。
Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.
1:7 她一切雕刻的偶像必被打碎，她所得的财物必被火烧，所有的偶像我必毁灭。因为是从妓女雇价所聚来的，后必归为妓女的雇价。
And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.
1:8 先知说，因此我必大声哀号，赤脚露体而行。又要呼号如野狗，哀呜如鸵鸟。
Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.
1:9 因为撒玛利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。
For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.
1:10 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉辊于灰尘之中。
Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.
1:11 沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭，使你们无处可站。
Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.
1:12 玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。
For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.
1:13 拉吉的居民哪，要用快马套车。锡安民（民原文作女子）的罪由你而起。以色列人的罪过在你那里显出。
O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.
1:14 犹大阿，你要将礼物送给摩利设迦特。亚革悉的众族，必用诡诈待以色列诸王。
Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.
1:15 玛利沙的居民哪，我必使那夺取你的来到你这里。以色列的尊贵人（原文作荣耀）必到亚杜兰。
Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.
1:16 犹大阿，要为你所喜爱的儿女剪除你的头发，使头光秃。要大大地光秃，如同秃鹰。因为他们都被掳去离开你。
Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.


弥迦书(Micah) - 第 02 章

旧约 -- 弥迦书(Micah) -- 第 2 章 ( 本篇共有 7 章 ) 　7上一章　下一章8　目录
2:1 祸哉，那些在床上图谋罪孽，造作奸恶的。天一发亮，因手有能力就行出来了。
Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.
2:2 他们贪图田地就占据。贪图房屋便夺取。他们欺压人，霸占房屋和产业。
And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.
2:3 所以耶和华如此说，我筹划灾祸降与这族，这祸在你们的颈项上不能解脱，你们也不能昂首而行。因为这时势是恶的。
Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.
2:4 到那日，必有人向你们提起悲惨的哀歌，讥刺说，我们全然败落了。耶和华将我们的分转归别人。何竟使这分离开我们。他将我们的田地分给悖逆的人。
In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.
2:5 所以，在耶和华的会中，你必没有人拈阄拉准绳。
Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.
2:6 他们（或作假先知）说，你们不可说预言，不可向这些人说预言，不住地羞辱我们。
Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.
2:7 雅各家阿，岂可说耶和华的心不忍耐吗（或作心肠狭窄吗）。这些事是他所行的吗。我耶和华的言语，岂不是与行动正直的人有益吗。
O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?
2:8 然而，近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。
Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.
2:9 你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。
The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.
2:10 你们起来去吧。这不是你们安息之所。因为污秽使人（或作地）毁灭，而且大大毁灭。
Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.
2:11 若有人心存虚假，用谎言说，我要向你们预言得清酒和浓酒。那人就必作这民的先知。
If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.
2:12 雅各家阿，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群。因为人数众多就必大大喧哗。
I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.
2:13 开路的（或作破城的）在他们前面上去。他们直闯过城门，从城门出去。他们的王在前面行，耶和华引导他们。
The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.


弥迦书(Micah) - 第 03 章

旧约 -- 弥迦书(Micah) -- 第 3 章 ( 本篇共有 7 章 ) 　7上一章　下一章8　目录
3:1 我说，雅各的首领，以色列家的官长阿，你们要听。你们不当知道公平吗。
And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?
3:2 你们恶善好恶。从人身上剥皮，从人骨头上剔肉。
Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
3:3 吃我民的肉，剥他们的皮，打折他们的骨头，分成块子像要下锅，又像釜中的肉。
Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
3:4 到了遭灾的时候，这些人必哀求耶和华，他却不应允他们。那时他必照他们所行的恶事，向他们掩面。
Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.
3:5 论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说，平安了。凡不供给他们吃的，他们就预备攻击他（预备攻击他或作说必遭遇刀兵）耶和华如此说，
Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.
3:6 你们必遭遇黑夜，以致不见异象。又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗。
Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.
3:7 先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为神不应允他们。
Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.
3:8 至于我，我藉耶和华的灵，满有力量公平才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。
But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.
3:9 雅各家的首领，以色列家的官长阿，当听我的话。你们厌恶公平，在一切事上屈枉正直。
Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.
3:10 以人血建立锡安，以罪孽建造耶路撒冷。
They build up Zion with blood, and Jerusalem with iniquity.
3:11 首领为贿赂行审判，祭司为雇价施训诲，先知为银钱行占卜。他们却倚赖耶和华，说，耶和华不是在我们中间吗。灾祸必不临到我们。
The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.
3:12 所以因你们的缘故，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。
Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.


弥迦书(Micah) - 第 04 章

旧约 -- 弥迦书(Micah) -- 第 4 章 ( 本篇共有 7 章 ) 　7上一章　下一章8　目录
4:1 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭。万民都要流归这山。
But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.
4:2 必有许多国的民前往，说，来吧，我们登耶和华的山，奔雅各神的殿。主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。
And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.
4:3 他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习山事。
And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.
4:4 人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。
But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.
4:5 万民各奉己神的名而行。我们却永永远远奉耶和华我们神的名而行。
For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.
4:6 耶和华说，到那日，我必聚集瘸腿的，招聚被赶出的，和我所惩治的。
In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;
4:7 我必使瘸腿的为馀剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。
And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.
4:8 你这羊群的高台，锡安城（城原文作女子）的山哪，从前的权柄，就是耶路撒冷民（民原文作女子）的国权，必归与你。
And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.
4:9 现在你为何大声哭号呢。疼痛抓住你彷佛产难的妇人。是因你中间没有君王吗。你的谋士灭亡了吗。
Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.
4:10 锡安的民（民原文作女子）哪，你要疼痛劬劳，彷佛产难的妇人。因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救，在那里耶和华必救赎你脱离仇敌的手。
Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.
4:11 现在有许多国的民聚集攻击你，说，愿锡安被玷污，愿我们亲眼见她遭报。
Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.
4:12 他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好像把禾捆聚到禾场一样。
But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.
4:13 锡安的民（民原文作女子）哪，起来踹谷吧。我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民。将他们的财献与耶和华，将他们的货献与普天下的主。
Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.


弥迦书(Micah) - 第 05 章

旧约 -- 弥迦书(Micah) -- 第 5 章 ( 本篇共有 7 章 ) 　7上一章　下一章8　目录
5:1 成群的民（民原文作女子）哪，现在你要聚集成队。因为仇敌围攻我们，要用杖击打以色列审判者的脸。
Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.
5:2 伯利恒，以法他阿，你在犹大诸城中为小。将来必有一位从你那里出来，在以色列中为我作掌权的。他的根源从亘古，从太初就有。
But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.
5:3 耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时掌权者（原文作他）其馀的弟兄必归到以色列人那里。
Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.
5:4 他必起来，倚靠耶和华的大能，并耶和华他神之名的威严，牧养他的羊群。他们要安然居住。因为他必日见尊大，直到地极。
And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.
5:5 这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者，八个首领攻击他。
And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
5:6 他们必用刀剑毁坏亚述地，和宁录地的关口。亚述人进入我们的地境，践踏的时候，他必拯救我们。
And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.
5:7 雅各馀剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上。不仗赖人力，也不等候世人之功。
And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.
5:8 雅各馀剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过，就必践踏撕裂，无人搭救。
And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.
5:9 愿你的手举起，高过敌人，愿你的仇敌都被剪除。
Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.
5:10 耶和华说，到那日，我必从你中间剪除马匹，毁坏车辆。
And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:
5:11 也必从你国中除灭城邑，拆毁一切的保障。
And I will cut off the cities of thy land, and throw down all thy strong holds:
5:12 又必除掉你手中的邪术。你那里也不再有占卜的。
And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:
5:13 我必从你中间除灭雕刻的偶像，和柱像。你就不再跪拜自己手所造的。
Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.
5:14 我必从你中间拔出木偶。又毁灭你的城邑。
And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.
5:15 我也必在怒气，和忿怒中向那不听从的列国施报。
And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.


弥迦书(Micah) - 第 06 章

旧约 -- 弥迦书(Micah) -- 第 6 章 ( 本篇共有 7 章 ) 　7上一章　下一章8　目录
6:1 以色列人哪，当听耶和华的话。要起来向山岭争辩，使冈陵听你的话。
Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.
6:2 山岭和地永久的根基阿，要听耶和华争辩的话。因为耶和华要与他的百姓争辩，与以色列争论。
Hear ye, O mountains, the LORD's controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.
6:3 我的百姓阿，我向你做了什么呢。我在什么事上使你厌烦。你可以对我证明。
O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
6:4 我曾将你从埃及地领出来，从作奴仆之家救赎你。我也差遣摩西，亚伦，和米利暗在你前面行。
For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.
6:5 我的百姓阿，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。
O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.
6:6 我朝见耶和华，在至高神面前跪拜，当献上什么呢。岂可献一岁的牛犊为燔祭吗。
Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?
6:7 耶和华岂喜悦千千的公羊，或是千千万万的油河吗。我岂可为自己的罪过，献我的长子吗，为心中的罪恶，献我身所生的吗。
Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?
6:8 世人哪，耶和华已指示你何为善。他向你所要的是什么呢。只要你行公义，好怜悯，存谦卑的心，与你的神同行。
He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?
6:9 耶和华向这城呼叫，智慧人必敬畏他的名。你们当听是谁派定刑杖的惩罚。
The LORD's voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.
6:10 恶人家中不仍有非义之财，和可恶的小升斗吗。
Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?
6:11 我若用不公道的天平，和囊中诡诈的法码，岂可算为清洁呢。
Shall I count them pure with the wicked balances, and with the bag of deceitful weights?
6:12 城里的富户满行强暴，其中的居民也说谎言，口中的舌头是诡诈的。
For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.
6:13 因此，我击打你，使你的伤痕甚重。使你因你的罪恶荒凉。
Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.
6:14 你要吃，却吃不饱。你的虚弱，必显在你中间。你必挪去，却不得救护。所救护的，我必交给刀剑。
Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.
6:15 你必撒种，却不得收割。踹橄榄，却不得油抹身。踹葡萄，却不得酒喝。
Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.
6:16 因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋。因此，我必使你荒凉，使你的居民令人嗤笑。你们也必担当我民的羞辱。
For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.


弥迦书(Micah) - 第 07 章

旧约 -- 弥迦书(Micah) -- 第 7 章 ( 本篇共有 7 章 ) 　7上一章　目录
7:1 哀哉，我（或作以色列）好像夏天的果子已被收尽，又像摘了葡萄所剩下的。没有一挂可吃的，我心羡慕初熟的无花果。
Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.
7:2 地上虔诚人灭尽，世间没有正直人。各人埋伏，要杀人流血。都用网罗猎取弟兄。
The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
7:3 他们双手作恶。君王徇情面，审判官要贿赂。位分大的吐出恶意。都彼此结联行恶。
That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.
7:4 他们最好的，不过是蒺藜。最正直的，不过是荆棘篱笆。你守望者说降罚的日子已经来到。他们必扰乱不安。
The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.
7:5 不要倚赖邻舍。不要信靠密友。要守住你的口，不要向你怀中的妻题说。
Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.
7:6 因为，儿子藐视父亲，女儿抗拒母亲，媳妇抗拒婆婆。人的仇敌，就是自己家里的人。
For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.
7:7 至于我，我要仰望耶和华，要等候那救我的神。我的神必应允我。
Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.
7:8 我的仇敌阿，不要向我夸耀。我虽跌倒，却要起来。我虽坐在黑暗里，耶和华却作我的光。
Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.
7:9 我要忍受耶和华的恼怒，因我得罪了他。直等他为我辨屈，为我伸冤。他必领我到光明中，我必得见他的公义。
I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.
7:10 那时我的仇敌，就是曾对我说耶和华你神在哪里的，他一看见这事就被羞愧遮盖。我必亲眼见他遭报。他必被践踏，如同街上的泥土。
Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.
7:11 以色列阿，日子必到，你的墙垣必重修。到那日，你的境界必开展（或作命令必传到远方）。
In the day that thy walls are to be built, in that day shall the decree be far removed.
7:12 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。
In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.
7:13 然而，这地因居民的缘故，又因他们行事的结果，必然荒凉。
Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.
7:14 求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，像古时一样。
Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
7:15 耶和华说，我要把奇事显给他们看，好像出埃及地的时候一样。
According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.
7:16 列国看见这事，就必为自己的势力惭愧。他们必用手捂口，掩耳不听。
The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.
7:17 他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的神而惧怕。
They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.
7:18 神阿，有何神像你，赦免罪孽，饶恕你产业之馀民的罪过。不永远怀怒，喜爱施恩。
Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.
7:19 必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。
He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.
7:20 你必按古时起誓应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。
Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.


那鸿书(Nahum) - 第 01 章

旧约 -- 那鸿书(Nahum) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。
The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
1:2 耶和华是忌邪施报的神。耶和华施报大有忿怒。向他的敌人施报，向他的仇敌怀怒。
God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.
1:3 耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。
The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
1:4 他斥责海，使海乾了，使一切江河乾涸。巴珊和迦密的树林衰残，黎巴嫩的花草也衰残了。
He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.
1:5 大山因他震动，小山也都消化。大地在他面前突起，世界和住在其间的，也都如此。
The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.
1:6 他发忿恨，谁能立得住呢。他发烈怒，谁能当得起呢。他的忿怒如火倾倒，磐石因他崩裂。
Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.
1:7 耶和华本为善，在患难的日子为人的保障。并且认得那些投靠他的人。
The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.
1:8 但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。
But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.
1:9 尼尼微人哪，设何谋攻击耶和华呢。他必将你们灭绝净尽。灾难不再兴起。
What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.
1:10 你们像丛杂的荆棘，像喝醉了的人，又如枯乾的碎秸全然烧灭。
For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.
1:11 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.
1:12 耶和华如此说，尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大阿，我虽然使你受苦，却不再使你受苦。
Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.
1:13 现在我必从你颈项上折断他的轭，扭开他的绳索。
For now will I break his yoke from off thee, and will burst thy bonds in sunder.
1:14 耶和华已经出令，指着尼尼微说，你名下的人必不留后。我必从你神的庙中，除灭雕刻的偶像，和铸造的偶像。我必因你鄙陋，使你归于坟墓。
And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.
1:15 看哪，有报好信传平安之人的脚登山，说，犹大阿，可以守你的节期，还你所许的愿吧。因为那恶人不再从你中间经过。他已灭绝净尽了。
Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.


那鸿书(Nahum) - 第 02 章

旧约 -- 那鸿书(Nahum) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 尼尼微阿，那打碎邦国的上来攻击你。你要看守保障，谨防道路，使腰强壮，大大勉力。
He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.
2:2 耶和华复兴雅各的荣华，好像以色列的荣华一样。因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。
For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.
2:3 他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。
The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.
2:4 车辆在街上（或作城外）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.
2:5 尼尼微王招聚他的贵胄。他们步行绊跌。速上城墙，预备挡牌。
He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.
2:6 河闸开放，宫殿冲没。
The gates of the rivers shall be opened, and the palace shall be dissolved.
2:7 王后蒙羞，被人掳去，宫女捶胸，哀呜如鸽。此乃命定之事。
And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.
2:8 尼尼微自古以来充满人民。如同聚水的池子，现在居民却都逃跑。虽有人呼喊说，站住，站住，却无人回顾。
But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.
2:9 你们抢掠金银吧。因为所积蓄的无穷，华美的宝器无数。
Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.
2:10 尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。
She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.
2:11 狮子的洞和少壮狮子喂养之处在哪里呢，公狮母狮小狮游行，无人惊吓之地在哪里呢。
Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?
2:12 公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的，掐死的充满它的洞穴。
The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.
2:13 万军之耶和华说，我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。
Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.


那鸿书(Nahum) - 第 03 章

旧约 -- 那鸿书(Nahum) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 祸哉，这流人血的城，充满谎诈和强暴。抢夺的事，总不止息。
Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;
3:2 鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾，
The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.
3:3 马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰着而跌倒。
The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:
3:4 都因那美貌的妓女多有淫行，惯行邪术，藉淫行诱惑列国，用邪术诱惑（原文作卖）多族。
Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.
3:5 万军之耶和华说，我与你为敌。我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。
Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.
3:6 我必将可憎污秽之物抛在你身上，辱没你，为众目所观。
And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.
3:7 凡看见你的，都必逃跑离开你，说，尼尼微荒凉了。有谁为你悲伤呢。我何处寻得安慰你的人呢。
And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?
3:8 你岂比挪亚们强呢。挪亚们坐落在众河之间，周围有水。海（指尼罗河）作她的濠沟，又作她的城墙。
Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?
3:9 古实和埃及是她无穷的力量。弗人和路比族是她的帮手。
Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.
3:10 但她被迁移，被掳去。她的婴孩在各市口上也被摔死。人为她的尊贵人拈阄，她所有的大人都被链子锁着。
Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.
3:11 你也必喝醉，必被埋藏。并因仇敌的缘故寻求避难所。
Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.
3:12 你一切保障，必像无花果树上初熟的无花果。若一摇撼，就落在想吃之人的口中。
All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.
3:13 你地上的人民，如同妇女。你国中的关口，向仇敌敞开。你的门闩被火焚烧。
Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.
3:14 你要打水预备受困。要坚固你的保障。踹土和泥，修补砖窑。
Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.
3:15 在那里，火必烧灭你，刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子，多如蝗虫吧。
There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.
3:16 你增添商贾，多过天上的星。蝻子吃尽而去。
Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away.
3:17 你的首领，多如蝗虫，你的军长，彷佛成群的蚂蚱，天凉的时候，齐落在篱笆上，日头一出便都飞去，人不知道落在何处。
Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.
3:18 亚述王阿，你的牧人睡觉，你的贵胄安歇。你的人民散在山间，无人招聚。
Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.
3:19 你的损伤无法医治，你的伤痕极其重大。凡听你信息的，必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢。
There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?


哈巴谷书(Habakkuk) - 第 01 章

旧约 -- 哈巴谷书(Habakkuk) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 先知哈巴谷所得的默示。
The burden which Habakkuk the prophet did see.
1:2 他说，耶和华阿，我呼求你，你不应允，要到几时呢。我因强暴哀求你，你还不拯救。
O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!
1:3 你为何使我看见罪孽。你为何看着奸恶而不理呢。毁灭和强暴在我面前。又起了争端和相斗的事。
Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.
1:4 因此律法放松，公理也不显明。恶人围困义人。所以公理显然颠倒。
Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.
1:5 耶和华说，你们要向列国中观看，大大惊奇。因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.
1:6 我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。
For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.
1:7 他威武可畏。判断和势力，都任意发出。
They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.
1:8 他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来，他们飞跑如鹰抓食。
Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.
1:9 都为行强暴而来。定住脸面向前，将掳掠的人聚集，多如尘沙。
They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.
1:10 他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。
And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.
1:11 他以自己的势力为神，像风猛然扫过，显为有罪。
Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.
1:12 耶和华我的神，我的圣者阿，你不是从亘古而有吗。我们必不致死。耶和华阿，你派定他为要刑罚人。磐石阿，你设立他为要惩治人。
Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.
1:13 你眼目清洁，不看邪僻，不看奸恶。行诡诈的，你为何看着不理呢。恶人吞灭比自己公义的，你为何静默不语呢。
Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?
1:14 你为何使人如海中的鱼，又如没有管辖的爬物呢。
And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?
1:15 他用钩钩住，用网捕获，用拉网聚集他们。因此，他欢喜快乐。
They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.
1:16 就向网献祭，向网烧香。因他由此得肥美的分，和富裕的食物。
Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.
1:17 他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢。
Shall they therefore empty their net, and not spare continually to slay the nations?


哈巴谷书(Habakkuk) - 第 02 章

旧约 -- 哈巴谷书(Habakkuk) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 我要站在守望所，立在望楼上观看，看耶和华对我说什么话，我可用什么话向他诉冤。（向他诉冤或作回答所疑问的）。
I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.
2:2 他对我说，将这默示明明地写在版上，使读的人容易读（或作随跑随读）。
And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.
2:3 因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候。因为必然临到，不再迟延。
For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.
2:4 迦勒底人自高自大，心不正直。惟义人因信得生。
Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.
2:5 迦勒底人因酒诡诈，狂傲，不住在家中，扩充心欲，好像阴间。他如死不能知足，聚集万国，堆积万民，都归自己。
Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:
2:6 这些国的民，岂不都要提起诗歌，并俗语讥刺他，说，祸哉，迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢。
Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!
2:7 咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物吗。
Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?
2:8 因你抢夺许多的国，杀人流血，向国内的城，并城中一切居民施行强暴，所以各国剩下的民，都必抢夺你。
Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
2:9 为本家积蓄不义之财，在高处搭窝，指望免灾的有祸了。
Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!
2:10 你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。
Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.
2:11 墙里的石头必呼叫，房内的楝梁必应声。
For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
2:12 以人血建城，以罪孽立邑的有祸了。
Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!
2:13 众民所劳碌得来的被火焚烧，列国由劳乏而得的，归于虚空，不都是出于万军之耶和华吗。
Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?
2:14 认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。
For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
2:15 给人酒喝，又加上毒物，使他喝醉，好看见他下体的，有祸了。
Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!
2:16 你满受羞辱，不得荣耀。你也喝吧，显出是未受割礼的。耶和华右手的杯，必传到你那里，你的荣耀，就变为大大地羞辱。
Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD's right hand shall be turned unto thee, and shameful spewing shall be on thy glory.
2:17 你向黎巴嫩行强暴，与残害惊吓野兽的事，必遮盖你。因你杀人流血，向国内的城，并城中一切居民，施行强暴。
For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
2:18 雕刻的偶像，人将它刻出来，有什么益处呢。铸造的偶像，就是虚谎的师傅。制造者倚靠这哑巴偶像，有什么益处呢。
What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?
2:19 对木偶说，醒起，对哑巴石像说，起来，那人有祸了。这个还能教训人吗。看哪，是包裹金银的，其中毫无气息。
Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.
2:20 惟耶和华在他的圣殿中。全地的人，都当在他面前肃敬静默。
But the LORD is in his holy temple: let all the earth keep silence before him.


哈巴谷书(Habakkuk) - 第 03 章

旧约 -- 哈巴谷书(Habakkuk) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 先知哈巴谷的祷告，调用流离歌。
A prayer of Habakkuk the prophet upon Shigionoth.
3:2 耶和华阿，我听见你的名声（或作言语），就惧怕。耶和华阿，求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候，以怜悯为念。
O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.
3:3 神从毯螅而来，圣者从巴兰山临到。（细拉）他的荣光遮蔽诸天，颂赞充满大地。
God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.
3:4 他的辉煌如同日光。从他手里射出光线。在其中藏着他的能力。
And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.
3:5 在他前面有瘟疫流行，在他脚下有热症发出。
Before him went the pestilence, and burning coals went forth at his feet.
3:6 他站立，量了大地（或作使地震动），观看，赶散万民。永久的山崩裂，长存的岭塌陷。他的作为与古时一样。
He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.
3:7 我见古珊的帐棚遭难，米甸的幔子战兢。
I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.
3:8 耶和华阿，你乘在马上，坐在得胜的车上，岂是不喜悦江河，向江河发怒气，向洋海发愤恨吗。
Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?
3:9 你的弓全然显露。向众支派所起的誓，都是可信的。（细拉）你以江河分开大地。
Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.
3:10 山岭见你，无不战惧。大水泛滥过去，深渊发声，汹涌翻腾。（原文作向上举手）。
The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.
3:11 因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。
The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.
3:12 你发愤恨通行大地。发怒气责打列国，如同打粮。
Thou didst march through the land in indignation, thou didst thresh the heathen in anger.
3:13 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头。露出他的脚，（脚原文是根基），直到颈项。（细拉）
Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.
3:14 你用敌人的戈矛刺透他战士的头。他们来如旋风，要将我们分散。他们所喜爱的，是暗中吞吃贫民。
Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.
3:15 你乘马践踏红海，就是践踏汹涌的大水。
Thou didst walk through the sea with thine horses, through the heap of great waters.
3:16 我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂。我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。
When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.
3:17 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛。
Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:
3:18 然而我要因耶和华欢欣，因救我的神喜乐。
Yet I will rejoice in the LORD, I will joy in the God of my salvation.
3:19 主耶和华是我的力量。他使我的脚快如母鹿的蹄。又使我稳行在高处。这歌交与伶长，用丝弦的乐器。
The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.


西番雅书(Zephaniah) - 第 01 章

旧约 -- 西番雅书(Zephaniah) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的元孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子西番雅。
The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.
1:2 耶和华说，我必从地上除灭万类。
I will utterly consume all things from off the land, saith the LORD.
1:3 我必除灭人和牲畜，与空中的鸟，海里的鱼，以及绊脚石和恶人。我必将人从地上剪除。这是耶和华说的。
I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling blocks with the wicked: and I will cut off man from off the land, saith the LORD.
1:4 我必伸手攻击犹大和耶路撒冷的一切居民。也必从这地方剪除所剩下的巴力，并基玛林的名和祭司，
I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;
1:5 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指着他起誓，又指着玛勒堪起誓的，
And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;
1:6 与那些转去不跟从耶和华的，和不寻求耶和华，也不访问他的。
And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.
1:7 你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。
Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.
1:8 到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。
And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.
1:9 到那日，我必惩罚一切跳过门槛，将强暴和诡诈得来之物充满主人房屋的。
In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.
1:10 耶和华说，当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。
And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.
1:11 玛革提施的居民哪，你们要哀号，因为迦南的商民都灭亡了。凡搬运银子的都被剪除。
Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.
1:12 那时，我必用灯巡查耶路撒冷。我必惩罚那些如酒在渣滓上澄清的。他们心里说，耶和华必不降福，也不降祸。
And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.
1:13 他们的财宝，必成为掠物，他们的房屋，必变为荒场。他们必建造房屋，却不得住在其内，栽种葡萄园，却不得喝所出的酒。
Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.
1:14 耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛的哭号。
The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.
1:15 那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗，幽冥，密云，乌黑的日子。
That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
1:16 是吹角呐喊的日子，要攻击坚固城，和高大的城楼。
A day of the trumpet and alarm against the fenced cities, and against the high towers.
1:17 我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血，必倒出如灰尘，他们的肉，必抛弃如粪土。
And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.
1:18 当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大的毁灭。
Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.


西番雅书(Zephaniah) - 第 02 章

旧约 -- 西番雅书(Zephaniah) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 不知羞耻的国民哪，你们应当聚集。趁命令没有发出，日子过去如风前的糠，
Gather yourselves together, yea, gather together, O nation not desired;
2:2 *耶和华的烈怒未临到你们，他发怒的日子未到以先，你们应当聚集前来。
Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you.
2:3 世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华。当寻求公义谦卑，或者在耶和华发怒的日子，可以隐藏起来。
Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD's anger.
2:4 迦萨必致见弃。亚实基伦必然荒凉。人在正午必赶出亚实突的民。以革伦也被拔出根来。
For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.
2:5 住沿海之地的基利提族有祸了。迦南，非利士人之地阿，耶和华的话与你反对，说，我必毁灭你，以致无人居住。
Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.
2:6 沿海之地要变为草场，其上有牧人的住处，和羊群的圈。
And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.
2:7 这地必为犹大家剩下的人所得。他们必在那里牧放群羊。晚上必躺卧在亚实基伦的房屋中。因为耶和华他们的神，必眷顾他们，使他们被掳的人归回。
And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.
2:8 我听见摩押人的毁谤，和亚扪人的辱骂，就是毁谤我的百姓，自夸自大。侵犯他们的境界。
I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.
2:9 万军之耶和华以色列的神说，我指着我的永生起誓，摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草，盐坑，永远荒废之地。我百姓所剩下的，必掳掠他们，我国中所馀剩的，必得着他们的地。
Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.
2:10 这事临到他们，是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。
This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.
2:11 耶和华必向他们显可畏之威。因他必叫世上的诸神瘦弱，列国海岛的居民各在自己的地方敬拜他。
The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.
2:12 古实人哪，你们必被我的刀所杀。
Ye Ethiopians also, ye shall be slain by my sword.
2:13 耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又乾旱如旷野。
And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.
2:14 群畜，就是各国（国或作类）的走兽必卧在其中。鹈鹕和箭猪要宿在柱顶上在窗户内有呜叫的声音。门槛都必毁坏。香柏木已经露出。
And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.
2:15 这是素来欢乐安然居住的城，心里说，惟有我，除我以外再没有别的。现在何竟荒凉，成为野兽躺卧之处。凡经过的人都必摇手嗤笑她。
This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.


西番雅书(Zephaniah) - 第 03 章

旧约 -- 西番雅书(Zephaniah) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 这悖逆，污秽，欺压的城，有祸了。
Woe to her that is filthy and polluted, to the oppressing city!
3:2 她不听从命令，不领受训诲，不倚靠耶和华，不亲近她的神。
She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.
3:3 她中间的首领是咆哮的狮子。她的审判官是晚上的豺狼，一点食物也不留到早晨。
Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.
3:4 她的先知是虚浮诡诈的人。她的祭司亵渎圣所，强解律法。
Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.
3:5 耶和华在她中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然。只是不义的人不知羞耻。
The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.
3:6 我耶和华已经除灭列国的民。他们的城楼毁坏。我使他们的街道荒凉，以致无人经过。他们的城邑毁灭，以致无人，也无居民。
I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.
3:7 我说，你只要敬畏我，领受训诲。如此，你的住处，不致照我所拟定的除灭。只是你们从早起来，就在一切事上败坏自己。
I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.
3:8 耶和华说，你们要等候我，直到我兴起掳掠的日子，因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在她们身上。我的忿怒如火，必烧灭全地。
Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.
3:9 那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意地事奉我。
For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.
3:10 祈祷我的，就是我所分散的民（原文作女子下同），必从古实河外来，给我献供物。
From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.
3:11 当那日，你必不因你一切得罪我的事，自觉羞愧。因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。
In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.
3:12 我却要在你中间，留下困苦贫寒的民。他们必投靠我耶和华的名。
I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.
3:13 以色列所剩下的人，必不作罪孽，不说谎言，口中也没有诡诈的舌头。而且吃喝躺卧，无人惊吓。
The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.
3:14 锡安的民哪，应当歌唱。以色列阿，应当欢呼。耶路撒冷的民哪，应当满心欢喜快乐。
Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
3:15 耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间，你必不再惧怕灾祸。
The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.
3:16 当那日，必有话向耶路撒冷说，不要惧怕。锡安哪，不要手软。
In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.
3:17 耶和华你的神，是施行拯救，大有能力的主，他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.
3:18 那些属你，为无大会愁烦，因你担当羞辱的，我必聚集他们。
I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.
3:19 那时，我必罚办一切苦待你的人，又拯救你瘸腿的。聚集你被赶出的。那些在全地受休辱的，我必使他们得称赞，有名声。
Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.
3:20 那时，我必领你们进来，聚集你们。我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。这是耶和华说的。
At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.


哈该书(Haggai) - 第 01 章

旧约 -- 哈该书(Haggai) -- 第 1 章 ( 本篇共有 2 章 ) 　下一章8　目录
1:1 大流士王第二年六月初一日，耶和华的话藉先知哈该，向犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚说，
In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,
1:2 万军之耶和华如此说，这百姓说，建造耶和华殿的时候尚未来到。
Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built.
1:3 那时耶和华的话临到先知哈该说，
Then came the word of the LORD by Haggai the prophet, saying,
1:4 这殿仍然荒凉，你们自己还住天花板的房屋吗。
Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?
1:5 现在万军之耶和华如此说，你们要省察自己的行为。
Now therefore thus saith the LORD of hosts; Consider your ways.
1:6 你们撒的种多，收的却少。你们吃，却不得饱。喝，却不得足。穿衣服，却不得暖。得工钱的，将工钱装在破漏的囊中。
Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.
1:7 万军之耶和华如此说，你们要省察自己的行为。
Thus saith the LORD of hosts; Consider your ways.
1:8 你们要上山取木料，建造这殿。我就因此喜乐，且得荣耀。这是耶和华说的。
Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.
1:9 你们盼望多得，所得的却少。你们收到家中，我就吹去。这是为什么呢，因为我的殿荒凉，你们各人却顾（原文作奔）自己的房屋。这是万军之耶和华说的。
Ye looked for much, and lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.
1:10 所以为你们的缘故，天就不降甘露，地也不出土产。
Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.
1:11 我命乾旱临到地土，山冈，五谷，新酒，和油，并地上的出产，人民，牲畜，以及人手一切劳碌得来的。
And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.
1:12 那时，撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚，并剩下的百姓，都听从耶和华他们神的话，和先知哈该奉耶和华他们神差来所说的话。百姓也在耶和华面前存敬畏的心。
Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.
1:13 耶和华的使者哈该，奉耶和华差遣对百姓说，耶和华说，我与你们同在。
Then spake Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, saith the LORD.
1:14 耶和华激动犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚，并剩下之百姓的心。他们就来为万军之耶和华他们神的殿做工。
And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,
1:15 这是在大流士王第二年六月二十四日。
In the four and twentieth day of the sixth month, in the second year of Darius the king.


哈该书(Haggai) - 第 02 章

旧约 -- 哈该书(Haggai) -- 第 2 章 ( 本篇共有 2 章 ) 　7上一章　目录
2:1 七月二十一日，耶和华的话临到先知哈该说，
In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,
2:2 你要晓谕犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚。并剩下的百姓，说，
Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,
2:3 你们中间存留的，有谁见过这殿从前的荣耀呢。现在你们看着如何。岂不在眼中看如无有吗。
Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?
2:4 耶和华说，所罗巴伯阿，虽然如此，你当刚强。约撒答的儿子大祭司约书亚阿，你也当刚强。这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。
Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:
2:5 这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间。你们不要惧怕。
According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.
2:6 万军之耶和华如此说，过不多时，我必再一次震动天地，沧海，与旱地。
For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;
2:7 我必震动万国。万国的珍宝必都运来（或作万国所羡慕的必来到），我就使这殿满了荣耀。这是万军之耶和华说的。
And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.
2:8 万军之耶和华说，银子是我的，金子也是我的。
The silver is mine, and the gold is mine, saith the LORD of hosts.
2:9 这殿后来的荣耀，必大过先前的荣耀。在这地方我必赐平安。这是万军之耶和华说的。
The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.
2:10 大流士王第二年，九月二十四日，耶和华的话临到先知哈该说，
In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,
2:11 万军之耶和华如此说，你要向祭司问律法，
Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,
2:12 说，若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣吗。祭司说，不算为圣。
If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.
2:13 哈该又说，若有人因摸死尸染了污秽，然后挨着这些物的那一样，这物算污秽吗。祭司说，必算污秽。
Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
2:14 于是哈该说，耶和华说，这民这国，在我面前也是如此。他们手下的各样工作，都是如此。他们在坛上所献的也是如此。
Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.
2:15 现在你们要追想，此日以前，耶和华的殿，没有一块石头垒在石头上的光景。
And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:
2:16 在那一切日子，有人来到谷堆，想得二十斗，只得了十斗。有人来到酒池，想得五十桶，只得了二十桶。
Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.
2:17 在你们手下的各样工作上，我以旱风，霉烂，冰雹，攻击你们。你们仍不归向我。这是耶和华说的。
I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.
2:18 你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。
Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it.
2:19 仓里有谷种吗。葡萄树，无花果树，石榴树，橄榄树都没有结果子。从今日起，我必赐福与你们。
Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.
2:20 这月二十四日，耶和华的话二次临到哈该说，
And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,
2:21 你要告诉犹大省长所罗巴伯说，我必震动天地。
Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
2:22 我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车，和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。
And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
2:23 万军之耶和华说，我仆人撒拉铁的儿子所罗巴伯阿，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。
In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.


撒迦利亚书(Zechariah) - 第 01 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 1 章 ( 本篇共有 14 章 ) 　下一章8　目录
1:1 大流士王第二年八月，耶和华的话临到易多的孙子，比利家的儿子，先知撒迦利亚，说，
In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
1:2 耶和华曾向你们列祖大大发怒。
The LORD hath been sore displeased with your fathers.
1:3 所以你要对以色列人说，万军之耶和华如此说，你们要转向我，我就转向你们。这是万军之耶和华说的。
Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.
1:4 不要效法你们列祖。从前的先知呼叫他们说，万军之耶和华如此说，你们要回头，离开你们的恶道恶行。他们却不听，也不顺从我。这是耶和华说的。
Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.
1:5 你们的列祖在哪里呢。那些先知能永远存活吗。
Your fathers, where are they? and the prophets, do they live for ever?
1:6 只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖吗。他们就回头，说，万军之耶和华定意，按我们的行动作为，向我们怎样行，他已照妖行了。
But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.
1:7 大流士第二年十一月，就是细吧特月二十四日，耶和华的话临到易多的孙子，比利家的儿子先知撒迦利亚，说，
Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
1:8 我夜间观看，见一人骑着红马，站在洼地番石榴树中间。在他身后又有红马，黄马，和白马。
I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.
1:9 我对与我说话的天使说，主阿，这是什么意思。他说，我要指示你这是什么意思。
Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.
1:10 那站在番石榴树中间的人说，这是奉耶和华差遣，在遍地走来走去的。
And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.
1:11 那些骑马的，对站在番石榴树中间耶和华的使者说，我们已在遍地走来走去，见全地都安息平静。
And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.
1:12 于是，耶和华的使者说，万军之耶和华阿，你恼恨耶路撒冷，和犹大的城邑，已经七十年，你不施怜悯要到几时呢。
Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?
1:13 耶和华就用美善的安慰话，回答那与我说话的天使。
And the LORD answered the angel that talked with me with good words and comfortable words.
1:14 与我说话的天使对我说，你要宣告说，万军之耶和华如此说，我为耶路撒冷，为锡安，心里极其火热。
So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.
1:15 我甚恼怒那安逸的列国。因我从前稍微恼怒我民，他们就加害过分。
And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.
1:16 所以耶和华如此说，现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，准绳必拉在耶路撒冷之上。这是万军之耶和华说的。
Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.
1:17 你要再宣告说，万军之耶和华如此说，我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。
Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.
1:18 我举目观看，见有四角。
Then lifted I up mine eyes, and saw, and behold four horns.
1:19 我就问与我说话的天使说，这是什么意思。他回答说，这是打散犹大，以色列，和耶路撒冷的角。
And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
1:20 耶和华又指四个匠人给我看。
And the LORD shewed me four carpenters.
1:21 我说，他们来做什么呢。他说，这是打散犹大的角，使人不敢抬头。但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。
Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.


撒迦利亚书(Zechariah) - 第 02 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 2 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
2:1 我又举目观看，见一人手拿准绳。
I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.
2:2 我说，你往那里去。他对我说，要去量耶路撒冷，看有多宽多长。
Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
2:3 与我说话的天使去的时候，又有一位天使迎着他来，
And, behold, the angel that talked with me went forth, and another angel went out to meet him,
2:4 对他说，你跑去告诉那少年人说，耶路撒冷必有人居住，好像无城墙的乡村，因为人民和牲畜甚多。
And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:
2:5 耶和华说，我要作耶路撒冷四围的火城，并要作其中的荣耀。
For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.
2:6 耶和华说，我从前分散你们在天的四方。（原文作犹如天的四风），现在你们要从北方之地逃回。这是耶和华说的。
Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.
2:7 与巴比伦人同住的锡安民哪，应当逃脱。
Deliver thyself, O Zion, that dwellest with the daughter of Babylon.
2:8 万军之耶和华说，在显出荣耀之后，差遣我去惩罚那掳掠你们的列国。摸你们的，就是摸他眼中的瞳人。
For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.
2:9 看哪，我（或作他）要向他们抡手，他们就必作服事他们之人的掳物，你们便知道万军之耶和华差遣我了。
For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.
2:10 锡安城阿，应当欢乐歌唱，因为我来要住在你中间。这是耶和华说的。
Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.
2:11 那时，必有许多国归附耶和华，作他（原文作我）的子民。他（原文是我）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.
2:12 耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。
And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.
2:13 凡有血气的，都当在耶和华面前静默无声。因为他兴起，从圣所出来了。
Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.


撒迦利亚书(Zechariah) - 第 03 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 3 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
3:1 天使（原文作他）又指给我看，大祭司约书亚，站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。
And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.
3:2 耶和华向撒但说，撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你。这不是从火中抽出来的一根柴吗。
And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?
3:3 约书亚穿着污秽的衣服，站在使者面前。
Now Joshua was clothed with filthy garments, and stood before the angel.
3:4 使者吩咐站在面前的说，你们要脱去他污秽的衣服。又对约书亚说，我使你脱离罪孽，要给你穿上华美的衣服。
And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.
3:5 我说，要将洁净的冠冕戴在他头上。他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.
3:6 耶和华的使者告诫约书亚说，
And the angel of the LORD protested unto Joshua, saying,
3:7 万军之耶和华如此说，你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇。我也要使你在这些站立的人中间来往。
Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.
3:8 大祭司约书亚阿，你和坐在你面前的同伴都当听。（他们是作预兆的）。我必使我仆人大卫的苗裔发出。
Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.
3:9 看哪，我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说，我要亲自雕刻这石头，并要在一日之间，除掉这地的罪孽。
For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.
3:10 当那日，你们各人要请邻舍坐在葡萄树和无花果树下。这是万军之耶和华说的。
In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.


撒迦利亚书(Zechariah) - 第 04 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 4 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
4:1 那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。
And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,
4:2 他问我说，你看见了什么。我说，我看见了一个纯金的灯台，顶上有盏灯，灯台上有七盏灯，每盏有七个管子。
And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:
4:3 旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。
And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.
4:4 我问与我说话的天使说，主阿，这是什么意思。
So I answered and spake to the angel that talked with me, saying, What are these, my lord?
4:5 与我说话的天使回答我说，你不知道这是什么意思吗。我说，主阿，我不知道。
Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.
4:6 他对我说，这是耶和华指示所罗巴伯的。万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。
Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.
4:7 大山哪，你算什么呢。在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼，说，愿恩惠恩惠归与这殿（殿或作石）。
Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.
4:8 耶和华的话又临到我说，
Moreover the word of the LORD came unto me, saying,
4:9 所罗巴伯的手，立了这殿的根基。他的手也必完成这工。你就知道万军之耶和华差遣我到你们这里来了。
The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.
4:10 谁藐视这日的事为小呢。这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。
For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.
4:11 我又问天使说，这灯台左右的两棵橄榄树，是什么意思。
Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?
4:12 我二次问他说，这两根橄榄枝，在两个流出金色油的金嘴旁边，是什么意思。
And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?
4:13 他对我说，你不知道这是什么意思吗。我说，主阿，我不知道。
And he answered me and said, Knowest thou not what these be? And I said, No, my lord.
4:14 他说，这是两个受膏者，站在普天下主的旁边。
Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.


撒迦利亚书(Zechariah) - 第 05 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 5 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
5:1 我又举目观看，见有一飞行的书卷。
Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.
5:2 他问我说，你看见什么。我回答说，我看见一飞行的书卷，长二十肘。宽十肘。
And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.
5:3 他对我说，这是发出行在遍地上的咒诅。凡偷窃的必按卷上这面的话除灭。凡起假誓的必按卷上那面的话除灭。
Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.
5:4 万军之耶和华说，我必使这书卷出去，进入偷窃人的家，和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。
I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
5:5 与我说话的天使出来，对我说，你要举目观看，见所出来的是什么。
Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
5:6 我说，这是什么呢。他说，这出来的是量器。他又说，这是恶人，在遍地的形状。
And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.
5:7 （我见有一片圆铅被举起来）这坐在量器中的是个妇人。
And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.
5:8 天使说，这是罪恶。他就把妇人扔在量器中，将那片圆铅扔在量器的口上。
And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
5:9 我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快。翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。
Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.
5:10 我问与我说话的天使说，她们要将量器抬到哪里去呢。
Then said I to the angel that talked with me, Whither do these bear the ephah?
5:11 他对我说，要往示拿地去，为它盖造房屋。等房屋齐备，就把它安置在自己的地方。
And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.


撒迦利亚书(Zechariah) - 第 06 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 6 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
6:1 我又举目观看，见有四辆车从两山中间出来。那山是铜山。
And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
6:2 第一辆车套着红马，第二辆车套着黑马。
In the first chariot were red horses; and in the second chariot black horses;
6:3 第三辆车套着白马，第四辆车套着有斑点的壮马。
And in the third chariot white horses; and in the fourth chariot grisled and bay horses.
6:4 我就问与我说话的天使说，主阿，这是什么意思。
Then I answered and said unto the angel that talked with me, What are these, my lord?
6:5 天使回答我说，这是天的四风，是从普天下的主面前出来的。
And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth.
6:6 套着黑马的车往北方去，白马跟随在后。有斑点的马往南方去。
The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.
6:7 壮马出来，要在遍地走来走去。天使说，你们只管在遍地走来走去。它们就照样行了。
And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.
6:8 他又呼叫我说，看哪，往北方去的，已在北方安慰我的心。
Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.
6:9 耶和华的话临到我说，
And the word of the LORD came unto me, saying,
6:10 你要从被掳之人中取黑玳，多比雅，耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家，
Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;
6:11 取这金银做冠冕，戴在约撒答的儿子，大祭司约书亚的头上。
Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;
6:12 对他说，万军之耶和华如此说，看哪，那名称为（大卫苗裔的，他要在本处长起来。并要建造耶和华的殿。
And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:
6:13 他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间筹定和平。
Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.
6:14 这冠冕要归希连（就是黑玳），多比雅，耶大雅，和西番雅的儿子贤（贤就是约西亚），放在耶和华的殿里为记念。
And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.
6:15 远方的人也要来建造耶和华的殿。你们就知道万军之耶和华差遣我，到你们这里来。你们若留意听从耶和华你们神的话，这事必然成就。
And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.


撒迦利亚书(Zechariah) - 第 07 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 7 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
7:1 大流士王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。
And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;
7:2 那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩，
When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,
7:3 并问万军之耶和华殿中的祭司，和先知说，我历年以来，在五月间哭泣斋戒，现在还当这样行吗。
And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
7:4 万军之耶和华的话就临到我说，
Then came the word of the LORD of hosts unto me, saying,
7:5 你要宣告国内的众民，和祭司，说，你们这七十年在五月，七月禁食悲哀，岂是丝毫向我禁食吗。
Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?
7:6 你们吃喝，不是为自己吃，为自己喝吗。
And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?
7:7 当耶路撒冷和四围的城邑有居民，正兴盛，南地高原有人居住的时候，耶和华藉从前的先知所宣告的话，你们不当听吗。
Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?
7:8 耶和华的话又临到撒迦利亚说，
And the word of the LORD came unto Zechariah, saying,
7:9 万军之耶和华曾对你们的列祖如此说，要按至理判断，各人以慈爱怜悯弟兄。
Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:
7:10 不可欺压寡妇，孤儿，寄居的，和贫穷人。谁都不可心里谋害弟兄。
And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.
7:11 他们却不肯听从，扭转肩头，塞耳不听。
But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.
7:12 使心硬如金钢石，不听律法，和万君之耶和华用灵藉从前的先知所说的话。故此，万君之耶和华大发烈怒。
Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.
7:13 万军之耶和华说，我曾呼唤他们，他们不听。将来他们呼求我，我也不听。
Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:
7:14 我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过。因为他们使美好之地荒凉了。
But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.


撒迦利亚书(Zechariah) - 第 08 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 8 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
8:1 万军之耶和华的话临到我说，
Again the word of the LORD of hosts came to me, saying,
8:2 万军之耶和华如此说，我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。
Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.
8:3 耶和华如此说，我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为诚实的城，万军之耶和华的山必称为圣山。
Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.
8:4 万军之耶和华如此说，将来必有年老的男女，坐在耶路撒冷街上。因为年纪老迈就手拿拐杖。
Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.
8:5 城中街上必满有男孩女孩玩耍。
And the streets of the city shall be full of boys and girls playing in the streets thereof.
8:6 万军之耶和华如此说，到那日，这事在馀剩的民眼中看为希奇，在我眼中也看为希奇吗。这是万军之耶和华说的。
Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.
8:7 万军之耶和华如此说，我要从东方从西方救回我的民。
Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;
8:8 我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的神，都凭诚实和公义。
And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.
8:9 万军之耶和华如此说，当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。
Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.
8:10 那日以先，人得不着雇价，牲畜也是如此。且因敌人的缘故，出入之人，不得平安。乃因我使众人互相攻击。
For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.
8:11 但如今，我待这馀剩的民必不像从前。这是万军之耶和华说的。
But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.
8:12 因为他们必平安撒种。葡萄树必结果子，地土必有出产，天也必降甘露。我要使这馀剩的民，享受这一切的福。
For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.
8:13 犹大家和以色列家阿，你们从前在列国中，怎样成为可咒诅的，照样，我要拯救你们，使人称你们为有福的（或作使你们叫人得福）。你们不要惧怕，手要强壮。
And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.
8:14 万军之耶和华如此说，你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔。
For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:
8:15 现在我照样定意施恩与耶路撒冷和犹大家，你们不要惧怕。
So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.
8:16 你们所当行的是这样，各人与邻舍说话诚实，在城门口按至理判断，使人和睦。
These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:
8:17 谁都不可心里谋害邻舍，也不可喜爱起假誓。因为这些事都为我所恨恶。这是耶和华说的。
And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.
8:18 万军之耶和华的话临到我说，
And the word of the LORD of hosts came unto me, saying,
8:19 万军之耶和华如此说，四月ⅱ五月禁食的日子，七月ⅱ十月禁食的日子，必变为犹大家欢喜快乐的日子，和欢乐的节期。所以你们要喜爱诚实与和平。
Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.
8:20 万军之耶和华如此说，将来必有列国的人，和多城的居民来到。
Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:
8:21 这城的居民必到那城，说，我们要快去恳求耶和华的恩，寻求万军之耶和华。我也要去。
And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.
8:22 必有列邦的人，和强国的民，来到耶路撒冷，寻求万军之耶和华。恳求耶和华的恩。
Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.
8:23 万军之耶和华如此说，在那些日子，必有十个人从列国诸族（原文作方言）中出来，拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见神与你们同在了。
Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.


撒迦利亚书(Zechariah) - 第 09 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 9 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
9:1 耶和华的默示应验在哈得拉地，大马士革（世人和以色列各支派的眼目都仰望耶和华）。
The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.
9:2 和靠近的哈马，并推罗，西顿，因为这二城的人大有智慧。
And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.
9:3 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.
9:4 主必赶出她，打败她海上的权利。她必被火烧灭。
Behold, the LORD will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.
9:5 亚实基伦看见必惧怕。迦萨看见甚痛苦。以革伦因失了盼望蒙羞。迦萨必不再有君王。亚实基伦也不再有居民。
Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
9:6 私生子（或作外族人）必住在亚实突。我必除灭非利士人的骄傲。
And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
9:7 我必除去他口中带血之肉，和牙齿内可憎之物。他必作为馀剩的人归与我们的神，必在犹大像族长，以革伦人必如耶布斯人。
And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.
9:8 我必在我家的四围安营，使敌军不得任意往来。暴虐的人也不再经过，因为我亲眼看顾我的家。
And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.
9:9 锡安的民哪，应当大大喜乐。耶路撒冷的民哪，应当欢呼。看哪，你的王来到你这里。他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。
Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.
9:10 我必除灭以法莲的战车，和耶路撒冷的战马。争战的弓也必除灭。他必向列国讲和平。他权柄必从这海管到那海，从大河管到地极。
And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.
9:11 锡安哪，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。
As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.
9:12 你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。
Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;
9:13 我拿犹大作上弦的弓，我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（原文作雅完）的众子，使你如勇士的刀。
When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.
9:14 耶和华必显现在他们以上。他的箭必射出像闪电。主耶和华必吹角，乘南方的旋风而行。
And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south.
9:15 万军之耶和华必保护他们。他们必吞灭仇敌，践踏弹石。他们必喝血呐喊，犹如饮酒。他们必像盛满血的碗，又像坛的四角满了血。
The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.
9:16 当那日，耶和华他们的神必看他的民，如群羊拯救他们。因为他们必像冠冕上的宝石，高举在他的地以上（高举云云或作在他的地上发光辉）。
And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.
9:17 他的恩慈何等大，他的荣美何其盛。五谷健壮少男，新酒培养处女。
For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.


撒迦利亚书(Zechariah) - 第 10 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 10 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
10:1 当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。
Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.
10:2 因为，家神所言的是虚空，卜士所见的是虚假，做梦者所说的是假梦。他们白白地安慰人。所以众人如羊流离，因无牧人就受苦。
For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.
10:3 我的怒气向牧人发作，我必惩罚公山羊。因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。
Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.
10:4 房角石，钉子，争战的弓，和一切掌权的都从他而出。
Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.
10:5 他们必如勇士，在阵上将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在。骑马的也必羞愧。
And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.
10:6 我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们，他们必像未曾弃绝的一样。都因我是耶和华他们的神，我必应允他们的祷告。
And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.
10:7 以法莲人必如勇士，他们心中畅快如同喝酒。他们的儿女必看见而快活。他们的心必因耶和华喜乐。
And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.
10:8 我要发嘶声，聚集他们。因我已经救赎他们。他们的人数必加增，如从前加增一样。
I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.
10:9 我虽然（或作必）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。
And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.
10:10 我必再领他们出埃及地，招聚他们出亚述，领他们到基列和黎巴嫩，这地尚且不够他们居住。
I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.
10:11 耶和华必经过苦海，击打海浪，使尼罗河的深处都枯乾。亚述的骄傲必致卑微。埃及的权柄必然灭没。
And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.
10:12 我必使他们倚靠我，得以坚固。一举一动必奉我的名。这是耶和华说的。
And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.


撒迦利亚书(Zechariah) - 第 11 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 11 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
11:1 黎巴嫩哪，开开你的门，任火烧灭你的香柏树。
Open thy doors, O Lebanon, that the fire may devour thy cedars.
11:2 松树阿，应当哀号，因为香柏树倾倒，佳美的树毁坏。巴珊的橡树阿，应当哀号，因为茂盛的树林已经倒了。
Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.
11:3 听阿，有牧人哀号的声音，因他们荣华的草场毁坏了。有少壮狮子咆哮的声音，因约旦河旁的丛林荒废了。
There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.
11:4 耶和华我的神如此说，你撒迦利亚要牧养这将宰的群羊。
Thus saith the LORD my God; Feed the flock of the slaughter;
11:5 买他们的宰了他们，以自己为无罪。卖他们的说，耶和华是应当称颂的，因我成为富足。牧养他们的并不怜恤他们。
Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.
11:6 耶和华说，我不再怜恤这地的居民。必将这民交给各人的邻舍，和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。
For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.
11:7 于是，我牧养这将宰的群羊，就是群中最困苦的羊。我拿着两根杖。一根我称为荣美，一根我称为联索。这样，我牧养了群羊。
And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
11:8 一月之内，我除灭三个牧人。因为我的心厌烦他们，他们的心也憎嫌我。
Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.
11:9 我就说，我不牧养你们。要死的，由他死。要丧亡的，由他丧亡。馀剩的，由他们彼此相食。
Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.
11:10 我折断那称为荣美的杖，表明我废弃与万民所立的约。
And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.
11:11 当日就废弃了。这样，那些仰望我的困苦羊，就知道所说的是耶和华的话。
And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.
11:12 我对他们说，你们若以为美，就给我工价，不然，就吧了。于是他们给了三十块钱，作为我的工价。
And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.
11:13 耶和华吩咐我说，要把众人所估定美好的价值，丢给窑户。我便将这三十块钱，在耶和华的殿中丢给窑户了。
And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.
11:14 我又折断称为联索的那根杖，表明我废弃犹大与以色列弟兄的情谊。
Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.
11:15 耶和华又吩咐我说，你再取愚昧人所用的器具。
And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.
11:16 因我要在这地兴起一个牧人。他不看顾丧亡的，不寻梢分散的，不医治受伤的，也不牧养强壮的。却要吃肥羊的肉，撕裂它的蹄子。
For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.
11:17 无用的牧人丢弃羊群有祸了。刀必临到他的膀臂，和右眼上。他的膀臂必全然枯乾，他的右眼也必昏暗失明。
Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.


撒迦利亚书(Zechariah) - 第 12 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 12 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
12:1 耶和华论以色列的默示。铺张诸天，建立地基，造人里面之灵的耶和华说。
The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.
12:2 我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯，这默示也论到犹大（或作犹大也是如此）。
Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.
12:3 那日，我必使耶路撒冷向聚集攻击他的万民，当作一块重石头。凡举起的必受重伤。
And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.
12:4 耶和华说，到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。
In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.
12:5 犹大的族长，必心里说，耶路撒冷的居民，倚靠万军之耶和华他们的神，就作我们的能力。
And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.
12:6 那日，我必使犹大的族长，如火盆在木柴中，又如火把在禾捆里。他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。
In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.
12:7 耶和华必先拯救犹大的帐棚，免得大卫家的荣耀，和耶路撒冷居民的荣耀，胜过犹大。
The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.
12:8 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的，必如大卫。大卫的家，必如神，如行在他们前面之耶和华的使者。
In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.
12:9 那日，我必定意灭绝来攻击耶路撒冷各国的民。
And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.
12:10 我必将那施恩叫人恳求的灵，浇灌大卫家，和耶路撒冷的居民。他们必仰望我，或作他本节同就是他们所扎的。必为我悲哀，如丧独生子，又为我愁苦，如丧长子。
And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.
12:11 那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。
In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
12:12 境内，一家一家地都必悲哀。大卫家，男的独在一处，女的独在一处。拿单家，男的独在一处，女的独在一处。
And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
12:13 利未家，男的独在一处，女的独在一处。示每家，男的独在一处，女的独在一处。
The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;
12:14 其馀的各家，男的独在一处，女的独在一处。
All the families that remain, every family apart, and their wives apart.


撒迦利亚书(Zechariah) - 第 13 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 13 章 ( 本篇共有 14 章 ) 　7上一章　下一章8　目录
13:1 那日，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽。
In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.
13:2 万军之耶和华说，那日，我必从地上除灭偶像的名，不再被人记念。也必使这地不再有假先知与污秽的灵。
And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.
13:3 若再有人说预言，生他的父母必对他说，你不得存活，因为你托耶和华的名说假预言。生他的父母在他说预言的时候，要将他刺透。
And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.
13:4 那日，凡作先知说预言的，必因他所论的异象羞愧，不再穿毛衣哄骗人。
And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:
13:5 他必说，我不是先知，我是耕地的。我从幼年作人的奴仆。
But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.
13:6 必有人问他说，你两臂中间是什么伤呢。他必回答说，这是我在亲友家中所受的伤。
And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.
13:7 万军之耶和华说，刀剑哪，应当兴起，攻击我的牧人，和我的同伴。击打牧人，羊就分散，我必反手加在微小者的身上。
Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.
13:8 耶和华说，这全地的人，三分之二，必被剪除而死，三分之一，仍必存留。
And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.
13:9 我要使这三分之一经火，熬炼他们，如熬炼银子，试炼金子。他们必求告我的名，我必应允他们。我要说，这是我的子民。他们也要说，耶和华是我们的神。
And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.


撒迦利亚书(Zechariah) - 第 14 章

旧约 -- 撒迦利亚书(Zechariah) -- 第 14 章 ( 本篇共有 14 章 ) 　7上一章　目录
14:1 耶和华的日子临近。你的财物，必被抢掠，在你中间分散。
Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.
14:2 因为我必聚集万国与耶路撒冷争战。城必被攻取，房屋被抢夺妇女被玷污，城中的民一半被掳去，剩下的民，仍在城中，不致剪除。
For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
14:3 那时耶和华必出去与那些国争战，好像从前声战一样。
Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.
14:4 那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西成为极大的谷。山的一半向北挪移，一半向南挪移。
And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
14:5 你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的神必降临，有一切圣者同来。
And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.
14:6 那日，必没有光。三光必退缩。
And it shall come to pass in that day, that the light shall not be clear, nor dark:
14:7 那日，必是耶和华所知道的。不是白昼，也不是黑夜，到了晚上才有光明。
But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.
14:8 那日必有活水从耶路撒冷出来，一半往东海流，一半往西海流。冬夏都是如此。
And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.
14:9 耶和华必作全地的王，那日耶和华必为独一无二的。他的名也是独一无二的。
And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.
14:10 全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒榨。
All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.
14:11 人必住在其中，不再有咒诅。耶路撒冷人必安然居住。
And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.
14:12 耶和华用灾殃，攻击那与耶路撒冷争战的列国人，必是这样。他们两脚站立的时候，肉必消没，眼在眶中乾瘪，舌在口中溃烂。
And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.
14:13 那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。
And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.
14:14 犹大也必在耶路撒冷争战。那时四围各国的财物，就是许多金银衣服，必被收聚。
And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.
14:15 那临到马匹，骡子，骆驼，驴，和营中一切牲畜的灾殃是与那灾殃一般。
And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.
14:16 所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.
14:17 地上!万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。
And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.
14:18 埃及族若不上来，雨也不降在他们的地上。凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。
And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.
14:19 这就是埃及的刑罚，和那不上来守住棚节之列国的刑罚。
This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.
14:20 当那日，马的铃铛上必有『归耶和华为圣』的这句话。耶和华殿内的锅，必如祭坛前的碗一样。
In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar.
14:21 凡耶路撒冷和犹大的锅，都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中，必不再有迦南人。
Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.


玛拉基书(Malachi) - 第 01 章

旧约 -- 玛拉基书(Malachi) -- 第 1 章 ( 本篇共有 4 章 ) 　下一章8　目录
1:1 耶和华藉玛拉基传给以色列的默示。
The burden of the word of the LORD to Israel by Malachi.
1:2 耶和华说，我曾爱你们。你们却说，你在何事上爱我们呢。耶和华说，以扫不是雅各的哥哥吗。我却爱雅各，
I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,
1:3 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。
And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.
1:4 以东人说，我们现在虽被毁坏，却要重建荒废之处。万军之耶和华如此说，任他们建造，我必拆毁。人必称他们的地，为罪恶之境，称他们的民，为耶和华永远恼怒之民。
Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.
1:5 你们必亲眼看见，也必说，愿耶和华在以色列境界之外，被尊为大。
And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.
1:6 藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人。我既为父亲，尊敬我的在哪里呢。我既为主人，敬畏我的在哪里呢。你们却说，我们在何事上藐视你的名呢？
A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?
1:7 你们将污秽的食物献在我的坛上，且说，我们在何事上污秽你呢。因你们说，耶和华的桌子是可藐视的。
Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.
1:8 你们将瞎眼的献为祭物，这不为恶吗。将瘸腿的，有病的献上，这不为恶吗。你献给你的省长，他岂喜悦你，岂能看你的情面吗。这是万军之耶和华说的。
And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.
1:9 现在我劝你们恳求神，他好施恩与我们。这妄献的事，既由你们经手，他岂能看你们的情面吗。这是万军之耶和华说的。
And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.
1:10 甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。万军之耶和华说，我不喜悦你们，也不从你们手中收纳供物。
Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.
1:11 万军之耶和华说，从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物。因为我的名在外邦中必尊为大。
For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.
1:12 你们却亵渎我的名，说，耶和华的桌子是污秽的，其上的食物是可藐视的。
But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.
1:13 你们又说，这些事何等烦琐。并嗤之以鼻。这是万军之耶和华说的。你们把抢夺的，瘸腿的，有病的拿来献上为祭。我岂能从你们手中收纳呢。这是耶和华说的。
Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.
1:14 行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的。因为我是大君王，我的名在外邦中是可畏的。这是万军之耶和华说的。
But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.


玛拉基书(Malachi) - 第 02 章

旧约 -- 玛拉基书(Malachi) -- 第 2 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
2:1 众祭司阿，这诫命是传给你们的。
And now, O ye priests, this commandment is for you.
2:2 万军之耶和华说，你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅。因你们不把诫命放在心上，我已经咒诅你们了。
If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.
2:3 我必斥责你们的种子，又把你们牺牲的粪，抹你们的脸上。你们要与粪一同除掉。
Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.
2:4 你们就知道我传这诫命给你们，使我与利未（或作利未人）所立的约，可以常存。这是万军之耶和华说的。
And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.
2:5 我曾与他立生命和平安的约。我将这两样赐给他，使他存敬畏的心，他就敬畏我，惧怕我的名。
My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.
2:6 真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。
The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.
2:7 祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。
For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.
2:8 你们却偏离正道，使许多人在律法上跌倒。你们废弃我与利未所立的约。这是万军之耶和华说的。
But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.
2:9 所以我使你们被众人藐视，看为下贱，因你们不守我的道，竟在律法上瞻徇情面。
Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.
2:10 我们岂不都是一位父吗。岂不是一位神所造的吗。我们各人怎吗以诡诈待弟兄，背弃了神与我们列祖所立的约呢。
Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?
2:11 犹大人行事诡诈，并且在以色列和耶路撒冷中，行一件可憎的事。因为犹大人亵渎耶和华所喜爱的圣洁（或作圣地），娶事奉外邦神的女子为妻。
Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.
2:12 凡行这事的，无论何人（何人原文作叫醒的答应的），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。
The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.
2:13 你们又行了一件这样的事，使前妻叹息哭泣的眼泪，遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。
And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.
2:14 你们还说，这是为什么呢。因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。
Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.
2:15 虽然神有灵的馀力能造多人，他不是单造一人吗。为何只造一人呢。乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。
And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
2:16 耶和华以色列的神说，休妻的事，和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。
For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.
2:17 你们用言语烦琐耶和华，你们还说，我们在何事上烦琐他呢。因为你们说，凡行恶的，耶和华眼看为善，并且他喜悦他们。或说，公义的神在哪里呢。
Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?


玛拉基书(Malachi) - 第 03 章

旧约 -- 玛拉基书(Malachi) -- 第 3 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
3:1 万军之耶和华说，我要差遣我的使者，在我前面预备道路。你们所寻求的主，必忽然进入他的殿。立约的使者，就是你们所仰慕的，快要来到。
Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.
3:2 他来的日子，谁能当得起呢。他显现的时候，谁能立得住呢。因为他如炼金之人的火，如漂布之人的硷。
But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:
3:3 他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样。他们就凭公义献供物给耶和华。
And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.
3:4 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，彷佛古时之日，上古之年。
Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.
3:5 万军之耶和华说，我必临近你们，施行审判。我必速速作见证，警戒行邪术的，犯奸淫的，起假誓的，亏负人之工价的，欺压寡妇孤儿的，屈枉寄居的，和不敬畏我的。
And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.
3:6 因我耶和华是不改变的，所以你们雅各之子没有灭亡。
For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.
3:7 万军之耶和华说，从你们列祖的日子以来，你们常常偏离我的典章，而不遵守。现在你们要转向我，我就转向你们。你们却问说。我们如何才是转向呢。
Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?
3:8 人岂可夺取神之物呢。你们竟夺取我的供物，你们却说，我们在何事上夺取你的供物呢。就是你们在当纳的十分之一，和当献的供物上。
Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.
3:9 因你们通国的人，都夺取我的供物，咒诅就临到你们身上。
Ye are cursed with a curse: for ye have robbed me, even this whole nation.
3:10 万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。
Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.
3:11 万军之耶和华说，我必为你们斥责蝗虫（蝗虫原文作吞噬者），不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。
And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.
3:12 万军之耶和华说，万国必称你们为有福的，因你们的地必成为喜乐之地。
And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.
3:13 耶和华说，你们用话顶撞我，你们还说，我们用什么话顶撞了你呢。
Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?
3:14 你们说，事奉神是徒然的，遵守神所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢。
Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?
3:15 如今我们称狂傲的人为有福。并且行恶的人得建立。他们虽然试探神，却得脱离灾难。
And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.
3:16 那时，敬畏耶和华的彼此谈论。耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华，思念他名的人。
Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.
3:17 万军之耶和华说，在我所定的日子，他们必属我，特特归我，我必怜恤他们，如同人怜恤服事自己的儿子。
And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.
3:18 那时，你们必归回，将善人和恶人。事奉神的和不事奉神的，分别出来。
Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.


玛拉基书(Malachi) - 第 04 章

旧约 -- 玛拉基书(Malachi) -- 第 4 章 ( 本篇共有 4 章 ) 　7上一章　目录
4:1 万军之耶和华说，那日临近，势如烧着的火炉。凡狂傲的和行恶的必如碎秸。在那日必被烧尽，根本枝条一无存留。
For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.
4:2 但向你们敬畏我名的人，必有公义的日头出现。其光线（原文作翅膀）有医治之能。你们必出来跳跃，如圈里的肥犊。
But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.
4:3 你们必践踏恶人。在我所定的日子，他们必如灰尘在你们脚掌之下。这是万军之耶和华说的。
And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.
4:4 你们当记念我仆人摩西的律法，就是我在何烈山，为以色列众人所吩咐他的律例典章。
Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.
4:5 看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。
Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:
4:6 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。
And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.


马太福音(Matthew) - 第 01 章

新约 -- 马太福音(Matthew) -- 第 1 章 ( 本篇共有 28 章 ) 　下一章8　目录
1:1 亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱。（后裔子孙原文都作儿子下同）
The book of the generation of Jesus Christ, the son of David, the son of Abraham.
1:2 亚伯拉罕生以撒。以撒生雅各。雅各生犹大和他的弟兄。
Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;
1:3 犹大从他玛氏生法勒斯和谢拉。法勒斯生希斯仑。希斯仑生亚兰。
And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;
1:4 亚兰生亚米拿达。亚米拿达生拿顺。拿顺生撒门。
And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;
1:5 撒门从喇合氏生波阿斯。波阿斯从路得氏生俄备得。俄备得生耶西。
And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;
1:6 耶西生大卫王。大卫从乌利亚的妻子生所罗门。
And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;
1:7 所罗门生罗波安。罗波安生亚比雅。亚比雅生亚撒。
And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;
1:8 亚撒生约沙法。约沙法生约兰。约兰生乌西亚。
And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;
1:9 乌西亚生约坦。约坦生亚哈斯。亚哈斯生希西家。
And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;
1:10 希西家生玛拿西。玛拿西生亚们。亚们生约西亚。
And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;
1:11 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。
And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:
1:12 迁到巴比伦之后，耶哥尼雅生撒拉铁。撒拉铁生所罗巴伯。
And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;
1:13 所罗巴伯生亚比玉。亚比玉生以利亚敬。以利亚敬生亚所。
And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
1:14 亚所生撒督。撒督生亚金。亚金生以律。
And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
1:15 以律生以利亚撒。以利亚撒生马但。马但生雅各。
And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
1:16 雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。
And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
1:17 这样，从亚伯拉罕到大卫，共有十四代。从大卫到迁至巴比伦的时候，也有十四代。从迁至巴比伦的时候到基督，又有十四代。
So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.
1:18 耶稣基督降生的事，记在下面。他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。
Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.
1:19 他丈夫约瑟是个义人，不愿意明明的羞辱他，想暗暗的把他休了。
Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.
1:20 正思念这事的时候，有主的使者向他梦中显现，说大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来。因他所怀的孕，是从圣灵来的。
But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.
1:21 他将要生一个儿子。你要给他起名叫耶稣。因他要将自己的百姓从罪恶里救出来。
And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.
1:22 这一切的事成就，是要应验主藉先知所说的话，
Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,
1:23 说，必有童女，怀孕生子，人要称他的名为以马内利。（以马内利翻出来，就是神与我们同在
Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.
1:24 约瑟醒了，起来，就遵着主使者的吩咐，把妻子娶过来。
Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:
1:25 只是没有和他同房，等他生了儿子，（有古卷作等他生了头胎的儿子）就给他起名叫耶稣。
And knew her not till she had brought forth her firstborn son: and he called his name JESUS.


马太福音(Matthew) - 第 02 章

新约 -- 马太福音(Matthew) -- 第 2 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
2:1 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说，
Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,
2:2 那生下来作犹太人之王的在那里。我们在东方看见他的星，特来拜他。
Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.
2:3 希律王听见了，就心里不安。耶路撒冷合城的人，也都不安。
When Herod the king had heard these things, he was troubled, and all Jerusalem with him.
2:4 他就召齐了祭司长和民间的文士，问他们说，基督当生在何处。
And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.
2:5 他们回答说，在犹太的伯利恒。因为有先知记着说，
And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,
2:6 犹大地的伯利恒阿，你在犹大诸城中，并不是最小的。因为将来有一位君王，要从你那里出来，牧养我以色列民。
And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.
2:7 当下希律暗暗的召了博士来，细问那星是什么时候出现的。
Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.
2:8 就差他们往伯利恒去，说，你们去仔细寻访那小孩子。寻到了，就来报信，我也好去拜他。
And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.
2:9 他们听见王的话，就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。
When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
2:10 他们看见那星，就大大的欢喜。
When they saw the star, they rejoiced with exceeding great joy.
2:11 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金，乳香，没药为礼物献给他。
And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.
2:12 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。
And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.
2:13 他们去后，有主的使者向约瑟梦中显现，说，起来，带着小孩子同他母亲，逃往埃及，住在那里，等我吩咐你。因为希律必寻梢小孩子要除灭他。
And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.
2:14 约瑟就起来，夜间带着小孩子和他母亲往埃及去。
When he arose, he took the young child and his mother by night, and departed into Egypt:
2:15 住在那里，直到希律死了。这是要应验主藉着先知所说的话，说，我从埃及召出我的儿子来。
And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.
2:16 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里，并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。
Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.
2:17 这就应了先知耶利米的话，说，
Then was fulfilled that which was spoken by Jeremy the prophet, saying,
2:18 在拉玛听见号？？大哭的声音，是拉结哭他儿女，不肯受安慰，因为他们都不在了。
In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.
2:19 希律死了以后，有主的使者，在埃及向约瑟梦中显现，说，
But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,
2:20 起来，带着小孩子和他母亲往以色列地去。因为要害小孩子性命的人已经死了。
Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.
2:21 约瑟就起来，把小孩子和他母亲带到以色列地去。
And he arose, and took the young child and his mother, and came into the land of Israel.
2:22 只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去。又在梦中被主指示，便往加利利境内去了。
But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:
2:23 到了一座城，名叫拿撒勒，就住在那里。这要应验先知所说，他将为拿撒勒人的话了。
And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.


马太福音(Matthew) - 第 03 章

新约 -- 马太福音(Matthew) -- 第 3 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
3:1 那时，有施洗的约翰出来，在犹太的旷野传道，说，
In those days came John the Baptist, preaching in the wilderness of Judaea,
3:2 天国近了，你们应当悔改。
And saying, Repent ye: for the kingdom of heaven is at hand.
3:3 这人就是先知以赛亚所说的，他说，在旷野有人声喊着说，豫备主的道，修直他的路。
For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
3:4 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.
3:5 那时，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里。
Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,
3:6 承认他们的罪，在约旦河里受他的洗。
And were baptized of him in Jordan, confessing their sins.
3:7 约翰看见许多法利赛人和撒都该人，也来受洗，就对他们说，毒蛇的种类，谁指示你们逃避将来的忿怒呢。
But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?
3:8 你们要结出果子来，与悔改的心相称。
Bring forth therefore fruits meet for repentance:
3:9 不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们，神能从这些石头中给亚伯拉罕兴起子孙来。
And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
3:10 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。
And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.
3:11 我是用水给你们施洗，叫你们悔改。但那在我以后来的，能力比我更大，我就是给他提鞋，也不配。他要用圣灵与火给你们施洗。
I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:
3:12 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。
Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.
3:13 当下，耶稣从加利利来到约旦河，见了约翰，要受他的洗。
Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.
3:14 约翰想要拦住他，说，我当受你的洗，你反倒上我这里来吗。
But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?
3:15 耶稣回答说，你暂且许我。因为我们理当这样尽诸般的义。（或作礼）于是约翰许了他。
And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.
3:16 耶稣受了洗，随既从水里上来。天忽然为他开了，就看见神的灵，彷佛鸽子降下，落在他身上。
And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:
3:17 从天上有声音说，这是我的爱子，我所喜悦的。
And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.


马太福音(Matthew) - 第 04 章

新约 -- 马太福音(Matthew) -- 第 4 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
4:1 当时，耶稣被圣灵引到旷野，受魔鬼的试探。
Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.
4:2 他禁食四十昼夜，后来就饿了。
And when he had fasted forty days and forty nights, he was afterward an hungred.
4:3 那试探人的进前来对他说，你若是神的儿子，可以吩咐这些石头变成食物。
And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.
4:4 耶稣却回答说，经上记着说，人活着，不是单靠食物，乃是靠神口里所出的一切话。
But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
4:5 魔鬼就带他进了圣城，叫他站在殿顶上，（顶原文作翅）
Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,
4:6 对他说，你若是神的儿子，可以跳下去。因为经上记着说，主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。
And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
4:7 耶稣对他说，经上又记着说，不可试探主你的神。
Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.
4:8 魔鬼又带他上了一座最高的山，将世上的万国，与万国的荣华，都指给他看，
Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;
4:9 对他说，你若俯伏拜我，我就把这一切都赐给你。
And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.
4:10 耶稣说，撒但退去吧。（撒但就是抵当的意思乃魔鬼的别名）因为经上记着说，当拜主你的神，单要事奉他。
Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
4:11 于是魔鬼离了耶稣，有天使来伺候他。
Then the devil leaveth him, and, behold, angels came and ministered unto him.
4:12 耶稣听见约翰下了监，就退到加利利去。
Now when Jesus had heard that John was cast into prison, he departed into Galilee;
4:13 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。
And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:
4:14 这是要应验先知以赛亚的话，
That it might be fulfilled which was spoken by Esaias the prophet, saying,
4:15 说，西布伦地，拿弗他利地，就是沿海的路，约旦河外，外邦人的加利利地。
The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;
4:16 那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。
The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.
4:17 从那时候耶稣就传起道来，说，天国近了，你们应当悔改。
From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.
4:18 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门，和他的兄弟安得烈，在海里撒网。他们本是打鱼的。
And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.
4:19 耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。
And he saith unto them, Follow me, and I will make you fishers of men.
4:20 他们就立刻舍了网，跟从了他。
And they straightway left their nets, and followed him.
4:21 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各，和他兄弟约翰，同他们的父亲西庇太在船上补网。耶稣就招呼他们。
And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.
4:22 他们立刻舍了船，别了父亲，跟从了耶稣。
And they immediately left the ship and their father, and followed him.
4:23 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。
And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.
4:24 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病，各样疼痛的，和被鬼附的，癫痫的，瘫痪的，都带了来，耶稣就治好了他们。
And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.
4:25 当下，有许多人从加利利，低加波利，耶路撒冷，犹太，约旦河外，来跟从他。
And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.


马太福音(Matthew) - 第 05 章

新约 -- 马太福音(Matthew) -- 第 5 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
5:1 耶稣看见这许多人，就上了山，既已坐下，门徒到他跟前来。
And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:
5:2 他就开口教训他们说，
And he opened his mouth, and taught them, saying,
5:3 虚心的人有福了，因为天国是他们的。
Blessed are the poor in spirit: for theirs is the kingdom of heaven.
5:4 哀恸的人有福了，因为他们必得安慰。
Blessed are they that mourn: for they shall be comforted.
5:5 温柔的人有福了，因为他们必承受地土。
Blessed are the meek: for they shall inherit the earth.
5:6 饥渴慕义的人有福了，因为他们必得饱足。
Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
5:7 怜恤人的人有福了，因为他们必蒙怜恤。
Blessed are the merciful: for they shall obtain mercy.
5:8 清心的人有福了，因为他们必得见神。
Blessed are the pure in heart: for they shall see God.
5:9 使人和睦的人有福了，因为他们必称为神的儿子。
Blessed are the peacemakers: for they shall be called the children of God.
5:10 为义受逼迫的人有福了，因为天国是他们的。
Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
5:11 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.
5:12 应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。
Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.
5:13 你们是世上的盐。盐若失了味，怎能叫他再咸呢。以后无用，不过丢在外面，被人践踏了。
Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.
5:14 你们是世上的光。城造在山上，是不能隐藏的。
Ye are the light of the world. A city that is set on an hill cannot be hid.
5:15 人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。
Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.
5:16 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。
Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.
5:17 弄想我来要废掉律法和先知。我来不是要废掉，乃是要成全。
Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.
5:18 我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。
For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.
5:19 所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。
Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.
5:20 我告诉你们，你们的义，若不胜于文士和法利赛人的义，断不能进天国。
For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.
5:21 你们听见有吩咐古人的话，说，不可杀人，又说，凡杀人的，难免受审判。
Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:
5:22 只是我告诉你们，凡向弟兄动怒的，难免受审判。（有古卷在凡字下添无缘无故的五字）凡骂弟兄是拉加的，难免公会的审断。凡骂弟兄是魔利的，难免地狱的火。
But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.
5:23 所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，
Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;
5:24 就把礼物留在坛前，先去同弟兄和好，然后来献礼物。
Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.
5:25 你同告你的对头还在路上，就赶紧与他和息。恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。
Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
5:26 我实在告诉你，若有一文钱没有还清，你断不能从那里出来。
Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.
5:27 你们听见有话说，不可奸淫。
Ye have heard that it was said by them of old time, Thou shalt not commit adultery:
5:28 只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了。
But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.
5:29 若是你的右眼叫你跌倒，就挖出来丢掉。宁可失去百体中的一体，不叫全身丢在地狱里。
And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
5:30 若是右手叫你跌倒，就砍下来丢掉。宁可失去百体中的一体，不叫全身下地狱。
And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
5:31 又有话说，人若休妻，就当给他休书。
It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:
5:32 只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫他作淫妇了。人若娶这被休的妇人，也是犯奸淫了。
But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.
5:33 你们又听见有吩咐古人的话，说，不可背誓，所起的誓，总要向主谨守。
Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:
5:34 只是我告诉你们，什么誓都不可起，不可指着天起誓，因为天是神的座位。
But I say unto you, Swear not at all; neither by heaven; for it is God's throne:
5:35 不可指着地起誓，因为地是他的脚凳。也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城。
Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.
5:36 又不可指着你的头起誓，因为你不能使一根头发变黑变白了。
Neither shalt thou swear by thy head, because thou canst not make one hair white or black.
5:37 你们的话，是，就说是，不是，就说不是。若再多说，就是出于那恶者。（或作是从恶里出来的）
But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.
5:38 你们听见有话说，以眼还眼，以牙还牙。
Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:
5:39 只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。
But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.
5:40 有人想要告你，要拿你的里衣，连外衣也由他拿去。
And if any man will sue thee at the law, and take away thy coat, let him have thy cloak also.
5:41 有人强逼你走一里路，你就同他走二里。
And whosoever shall compel thee to go a mile, go with him twain.
5:42 有求你的，就给他。有向你借货的，不可推辞。
Give to him that asketh thee, and from him that would borrow of thee turn not thou away.
5:43 你们听见有话说，当爱你的邻舍，恨你的仇敌。
Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.
5:44 只是我告诉你们，要爱你们的仇敌。为那逼迫你们的祷告。
But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;
5:45 这样，就可以作你们天父的儿子。因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。
That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.
5:46 你们若单爱那爱你们的人。有什么赏赐呢。就是税吏不也是这样行吗。
For if ye love them which love you, what reward have ye? do not even the publicans the same?
5:47 你们若单请你弟兄的安，比人有什么长处呢。就是外邦人不也是这样行吗。
And if ye salute your brethren only, what do ye more than others? do not even the publicans so?
5:48 所以你们要完全，像你们的天父完全一样。
Be ye therefore perfect, even as your Father which is in heaven is perfect.


马太福音(Matthew) - 第 06 章

新约 -- 马太福音(Matthew) -- 第 6 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
6:1 你们要小心，不可将善事行在人的面前，故意叫他们看见。若是这样，就不能得你们天父的赏赐了。
Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.
6:2 所以你施舍的时候，不可在你前面吹号，像那假冒为善的人，在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们，他们已经得了他们的赏赐。
Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.
6:3 你施舍的时候，不要叫左手知道右手所作的。
But when thou doest alms, let not thy left hand know what thy right hand doeth:
6:4 要叫你施舍的事行在暗中，你父在暗中察看，必报答你。（有古卷作必在明处报答你）
That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.
6:5 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里，和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。
And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.
6:6 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。
But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.
6:7 你们祷告，不可像外邦人，用许多重复话。他们以为话多了必蒙垂听。
But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.
6:8 你们不可效法他们。因为你们没有祈求以先，你们所需用的，你们的父早已知道了。
Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.
6:9 所以你们祷告，要这样说，我们在天上的父，愿人都尊你的名为圣。
After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.
6:10 愿你的国降临，愿你的旨意行在地上，如同行在天上。
Thy kingdom come. Thy will be done in earth, as it is in heaven.
6:11 我们日用的饮食，今日赐给我们。
Give us this day our daily bread.
6:12 免我们的债，如同我们免了人的债。
And forgive us our debts, as we forgive our debtors.
6:13 不叫我们遇见试探，救我们脱离凶恶，（或作脱离恶者）因为国度，权柄，荣耀，全是你的，直到永远，阿们。（有古卷无因为至阿们等字）
And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.
6:14 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。
For if ye forgive men their trespasses, your heavenly Father will also forgive you:
6:15 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。
But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
6:16 你们禁食的时候，不可像那假冒为善的人，脸上带着愁容。因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们，他们已经得了他们的赏赐。
Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.
6:17 你们禁食的时候，要梳头洗脸，
But thou, when thou fastest, anoint thine head, and wash thy face;
6:18 不要叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。
That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.
6:19 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷。
Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:
6:20 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。
But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:
6:21 因为你的财宝在那里，你的心也在那里。
For where your treasure is, there will your heart be also.
6:22 眼睛就是身上的灯。你的眼睛若了亮，全身就光明。
The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.
6:23 你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢。
But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!
6:24 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。（玛门是财利的意思）
No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
6:25 所以我告诉你们，不要为生命忧虑，吃什么，喝什么。为身体忧虑，穿什么。生命不胜于饮食吗，身体不胜于衣裳吗。
Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?
6:26 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活他。你们不比飞鸟贵重得多吗。
Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?
6:27 你们那一个能用思虑，使寿数多加一刻呢。（或作使身量多加一肘呢）
Which of you by taking thought can add one cubit unto his stature?
6:28 何必为衣裳忧虑呢。你想野地里的百合花，怎样长起来，他也不劳苦，也不纺线。
And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:
6:29 然而我告诉你们，就是所罗门极荣华的时候，那他所穿戴的，还不如这花一朵呢。
And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.
6:30 你们这小信的人哪，野地的草，今天还在，明天就丢在炉里，神还给他这样的妆饰，何况你们呢。
Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?
6:31 所以不要忧虑，说，吃什么，喝什么，穿什么。
Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?
6:32 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。
(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.
6:33 你们要先求他的国，和他的义。这些东西都要加给你们了。
But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.
6:34 所以不要为明天忧虑。因为明天自有明天的忧虑。一天的难处一天当就够了。
Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.


马太福音(Matthew) - 第 07 章

新约 -- 马太福音(Matthew) -- 第 7 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
7:1 你们不要论断人，免得你们被论断。
Judge not, that ye be not judged.
7:2 因为你们怎样论断人，也必怎样被论断。你们用什么量器量给人，也必用什么量器量给你们。
For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.
7:3 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢。
And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
7:4 你自己眼中有梁木，怎能对你弟兄说，容我去掉你眼中的刺呢。
Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?
7:5 你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
7:6 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕他践踏了珍珠，转过来咬你们。
Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.
7:7 你们祈求，就给你们。寻梢，就寻见。叩门，就给你们开门。
Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:
7:8 因为凡祈求的，就得着。寻梢的，就寻见。叩门的，就给他开门。
For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
7:9 你们中间，谁有儿子求饼，反给他石头呢。
Or what man is there of you, whom if his son ask bread, will he give him a stone?
7:10 求鱼，反给他蛇呢。
Or if he ask a fish, will he give him a serpent?
7:11 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗。
If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?
7:12 所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。因为这就是律法和先知的道理。
Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.
7:13 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。
Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:
7:14 引到永生，那门是窄的，路是小的，找着的人也少。
Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.
7:15 你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。
Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.
7:16 凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢。蒺藜里岂能摘无花果呢。
Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?
7:17 这样，凡好树都结好果子，惟独坏树结坏果子。
Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.
7:18 好树不能结坏果子，坏树不能结好果子。
A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
7:19 凡不结好果子的树，就砍下来，丢在火里。
Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
7:20 所以凭着他们的果子，就可以认出他们来。
Wherefore by their fruits ye shall know them.
7:21 凡称呼我主阿，主阿的人，不能都进天国。惟独遵行我天父旨意的人，才能进去。
Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.
7:22 当那日必有许多人对我说，主阿，主阿，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗。
Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?
7:23 我就明明的告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧。
And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.
7:24 所以凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。
Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:
7:25 雨淋，水冲，风吹，撞着那房子，房子总不倒塌。因为根基立在磐石上。
And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.
7:26 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。
And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:
7:27 雨淋，水冲，风吹，撞着那房子，房子就倒塌了。并且倒塌得很大。
And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.
7:28 耶稣讲完了这些话，众人都希奇他的教训。
And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:
7:29 因为他教训他们，正像有权柄的人，不像他们的文士。
For he taught them as one having authority, and not as the scribes.


马太福音(Matthew) - 第 08 章

新约 -- 马太福音(Matthew) -- 第 8 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
8:1 耶稣下了山，有许多人跟着他。
When he was come down from the mountain, great multitudes followed him.
8:2 有一个长大麻疯的来拜他说，主若肯，必能叫我洁净了。
And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.
8:3 耶稣伸手摸他说，我肯，你洁净了吧。他的大麻疯立刻就洁净了。
And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.
8:4 耶稣对他说，你切不可告诉人。只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。
And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.
8:5 耶稣进了迦百农，有一个百夫长进前来，求他说，
And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,
8:6 主阿，我的仆人害瘫痪病，躺在家里，甚是疼苦。
And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.
8:7 耶稣说，我去医治他。
And Jesus saith unto him, I will come and heal him.
8:8 百夫长回答说，主阿，你到我舍下，我不敢当。只要你说一句话，我的仆人就必好了。
The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.
8:9 因为我在人的权下，也有兵在我以下。对这个说，去，他就去。对那个说，来，他就来。对我的仆人说，你作这事，他就去作。
For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
8:10 耶稣听见就希奇，对跟从他的人说，我实在告诉你们，这吗大的信心，就是在以色列中，我也没有遇见过。
When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.
8:11 我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕，以撒，雅各，一同坐席。
And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.
8:12 惟有本国的子民，竟被赶到外边黑暗里去。在那里必要哀哭切齿了。
But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.
8:13 耶稣对百夫长说，你回去吧。照你的信心，给你成全了。那时，他的仆人就好了。
And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.
8:14 耶稣到了彼得家里，见彼得的岳母害热病躺着。
And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.
8:15 耶稣把他的手一摸，热就退了。他就起来服事耶稣。
And he touched her hand, and the fever left her: and she arose, and ministered unto them.
8:16 到了晚上，有人带着许多被鬼附的，来到耶稣跟前，他只用一句话，就把鬼都赶出去。并且治好了一切有病的人。
When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:
8:17 这是要应验先知以赛亚的话，说，他代替我们的软弱，担当我们的疾病。
That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.
8:18 耶稣见许多人围着他，就吩咐渡到那边去。
Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.
8:19 有一个文士来，对他说，夫子，你无论往那里去，我要跟从你。
And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.
8:20 耶稣说，狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。
And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.
8:21 又有一个门徒对耶稣说，主阿，容我先回去埋葬我的父亲。
And another of his disciples said unto him, Lord, suffer me first to go and bury my father.
8:22 耶稣说，任凭死人埋葬他们的死人，你跟从我吧。
But Jesus said unto him, Follow me; and let the dead bury their dead.
8:23 耶稣上了船，门徒跟着他。
And when he was entered into a ship, his disciples followed him.
8:24 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。
And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.
8:25 门徒来叫醒了他，说，主阿，救我们，我们丧命喇。
And his disciples came to him, and awoke him, saying, Lord, save us: we perish.
8:26 耶稣说，你们这小信的人哪，为什么胆怯呢。于是起来，斥责风和海，风和海就大大的平静了。
And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
8:27 众人希奇说，这是怎样的人，连风和海也听从他了。
But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!
8:28 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人，从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。
And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.
8:29 他们喊着说，神的儿子，我们与你有什么相干。时候还没有到，你就上这里来叫我们受苦吗。
And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?
8:30 离他们很远，有一大群猪吃食。
And there was a good way off from them an herd of many swine feeding.
8:31 鬼就央求耶稣说，若把我们赶出去，就打发我们进入猪群去吧。
So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.
8:32 耶稣说，去吧。鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。
And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.
8:33 放猪的就逃跑进城，将这一切事，和被鬼附的人所遭遇的，都告诉人。
And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.
8:34 合城的人，都出来迎见耶稣。既见了，就央求他礼开他们的境界。
And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.


马太福音(Matthew) - 第 09 章

新约 -- 马太福音(Matthew) -- 第 9 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
9:1 耶稣上了船，渡过海，来到自己的城里。
And he entered into a ship, and passed over, and came into his own city.
9:2 有人用褥子抬着一个瘫子，到耶稣跟前来。耶稣见他们的信心，就对瘫子说，小子，放心吧。你的罪赦了。
And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.
9:3 有几个文士心里说，这个人说僭妄的话了。
And, behold, certain of the scribes said within themselves, This man blasphemeth.
9:4 耶稣知道他们的心意，就说，你为什么心里怀着恶念呢。
And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?
9:5 或说，你的罪赦了。或说，你起来行走。那一样容易呢。
For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?
9:6 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，起来，拿你的褥子回家去吧。
But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.
9:7 那人就起来，回家去了。
And he arose, and departed to his house.
9:8 众人看见都惊奇，就归荣耀与神。因为他将这样的权柄赐给人。
But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.
9:9 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说，你跟从我来。他就起来跟从了耶稣。
And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.
9:10 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。
And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.
9:11 法利赛人看见，就对耶稣的门徒说，你们的先生为什么和税吏并罪人一同吃饭呢。
And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?
9:12 耶稣听见，就说，康健的人用不着医生，有病的人才用得着。
But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.
9:13 经上说，我喜爱怜恤，不喜爱祭祀。这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人。
But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.
9:14 那时，约翰的门徒来见耶稣说，我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢。
Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?
9:15 耶稣对他们说，新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢。但日子将到，新郎要离开他们，那时候他们就要禁食。
And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.
9:16 没有人把新布补在旧衣服上。因为所补上的，反带坏了那衣服，破的就更大了。
No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.
9:17 也没人把新酒装在旧皮袋里。若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。
Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.
9:18 耶稣说这话的时候，有一个管会堂的来拜他说，我女儿刚才死了，求你去按手在他身上，他就必活了。
While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.
9:19 耶稣便起来，跟着他去，门徒也跟了去。
And Jesus arose, and followed him, and so did his disciples.
9:20 有一个女人，患了十二年的血漏来到耶稣背后，摸他的衣裳？？子。
And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:
9:21 因为他心里说，我只摸他的衣裳，就必痊愈。
For she said within herself, If I may but touch his garment, I shall be whole.
9:22 耶稣转过来看见他，就说，女儿，放心，你的信救了你。从那时候，女人就痊愈了。
But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.
9:23 耶稣到了管会堂的家里，看见有吹手，又有许多人乱囔。
And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,
9:24 就说，退去吧。这闺女不是死了，是睡着了。他们就嗤笑他。
He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.
9:25 众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。
But when the people were put forth, he went in, and took her by the hand, and the maid arose.
9:26 于是这风声传遍了那地方。
And the fame hereof went abroad into all that land.
9:27 耶稣从那里往前走，有两个瞎子跟着他，喊叫说，大卫的子孙，可怜我们吧。
And when Jesus departed thence, two blind men followed him, crying, and saying, Thou son of David, have mercy on us.
9:28 耶稣进了房子，瞎子就来到他跟前，耶稣说，你们信我能作这事吗。他们说，主阿，我们信。
And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.
9:29 耶稣就摸他们的眼睛，说，照着你们的信给你们成全了吧。
Then touched he their eyes, saying, According to your faith be it unto you.
9:30 他们的眼睛就开了。耶稣切切的嘱咐他们说，你们要小心，不可叫人知道。
And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.
9:31 他们出去，竟把他的名声传遍了那地方。
But they, when they were departed, spread abroad his fame in all that country.
9:32 他们出去的时候，有人将鬼所附的一个哑吧，带到耶稣跟前来。
As they went out, behold, they brought to him a dumb man possessed with a devil.
9:33 鬼被赶出去，哑吧就说出话来。众人都希奇说，在以色列中，从来没有见过这样的事。
And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.
9:34 法利赛人却说，他是靠着鬼王赶鬼。
But the Pharisees said, He casteth out devils through the prince of the devils.
9:35 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。
And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.
9:36 他看见许多的人，就怜悯他们。因为他们困苦流离，如同羊没有牧人一般。
But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.
9:37 于是对门徒说，要收的庄稼多，作工的人少。
Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;
9:38 所以你们当求庄稼的主，打发工人出去，收他的庄稼。
Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.


马太福音(Matthew) - 第 10 章

新约 -- 马太福音(Matthew) -- 第 10 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
10:1 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。
And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.
10:2 这十二使徒的名，头一个叫西门，又称彼得，还有他兄弟安得烈。西庇太的儿子雅各，和雅各的兄弟约翰。
Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;
10:3 腓力，和巴多罗买，多马，和税吏马太，亚勒腓的儿子雅各，和达太。
Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;
10:4 奋锐党的西门，还有卖耶稣的加略人犹大。
Simon the Canaanite, and Judas Iscariot, who also betrayed him.
10:5 耶稣差这十二个人去，吩咐他们说，外邦人的路，你们不要走。撒玛利亚人的城，你们不要进。
These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:
10:6 宁可往以色列家迷失的羊那里去。
But go rather to the lost sheep of the house of Israel.
10:7 随走随传，说，天国近了。
And as ye go, preach, saying, The kingdom of heaven is at hand.
10:8 医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白的得来，也要白白的舍去。
Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.
10:9 腰袋里，不要带金银铜钱。
Provide neither gold, nor silver, nor brass in your purses,
10:10 行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖。因为工人得饮食，是应当的。
Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.
10:11 你们无论进那一城，那一村，要打听那里谁是好人，就住在他家，直住到走的时候。
And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.
10:12 进他家里去，要请他的安。
And when ye come into an house, salute it.
10:13 那家若配得平安，你们所求的平安，就必临到那家。若不配得，你们所求的平安仍归你们。
And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
10:14 凡不接待你们，不听你们的话的人，你们离开那家，或是那城的时候，就把脚上的尘土跺下去。
And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.
10:15 我实在告诉你们，当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢。
Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.
10:16 我差你们去，如同羊进入狼群。所以你们要灵巧像蛇，驯良像鸽子。
Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
10:17 你们要防备人。因为他们要把你们交给公会，也要在会堂鞭打你们。
But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;
10:18 并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。
And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.
10:19 你们被交的时候，不要思虑怎样说话或说什么话。到那时候，必赐给你们当说的话。
But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.
10:20 因为不是你们自己说的，乃是你们父的灵在你们里头说的。
For it is not ye that speak, but the Spirit of your Father which speaketh in you.
10:21 弟兄要把弟兄，父亲要把儿子，送到死地。儿女要与父母为敌，害死他们。
And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.
10:22 并且你们要为我的名，被众人恨恶，惟有忍耐到底的，必然得救。
And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.
10:23 有人在这城逼迫你们，就逃到那城去。我实在告诉你们，以色列的城邑，你们还没有走遍，人子就到了。
But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.
10:24 学生不能高过先生，仆人不能高过主人。
The disciple is not above his master, nor the servant above his lord.
10:25 学生和先生一样，仆人和主人一样，也就吧了。人既骂家主是别西卜，何况他的家人呢。（别西卜是鬼王的名）
It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?
10:26 所以不要怕他们。因为掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的。
Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
10:27 我在暗中告诉你们的，你们要在明处说出来。你们耳中所听的，要在房上宣扬出来。
What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.
10:28 那杀身体不能杀灵魂的，不要怕他们。惟有能把身体和灵魂都灭在地狱里的，正要怕他。
And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.
10:29 两个麻雀，不是卖一分银子吗。若是你们的父不许，一个也不能掉在地上。
Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.
10:30 就是你们的头发，也都被数过了。
But the very hairs of your head are all numbered.
10:31 所以不要惧怕。你们比许多麻雀还贵重。
Fear ye not therefore, ye are of more value than many sparrows.
10:32 凡在人面前认我的，我在我天上的父面前，也必认他。
Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.
10:33 凡在人面前不认我的，我在我天上的父面前，也必不认他。
But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.
10:34 你们不要想我来，是叫地上太平。我来并不是叫地上太平，乃是叫地上动刀兵。
Think not that I am come to send peace on earth: I came not to send peace, but a sword.
10:35 因为我来，是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。
For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.
10:36 人的仇敌，就是自己家里的人。
And a man's foes shall be they of his own household.
10:37 爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。
He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.
10:38 不背着他的十字架跟从我的，也不配作我的门徒。
And he that taketh not his cross, and followeth after me, is not worthy of me.
10:39 得着生命的，将要失丧生命。为我失丧生命的，将要得着生命。
He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.
10:40 人接待你们，就是接待我。接待我，就是接待那差我来的。
He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.
10:41 人因为先知的名接待先知，必得先知所得的赏赐，人因为义人的名接待义人，必得义人所得的赏赐。
He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.
10:42 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。
And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.


马太福音(Matthew) - 第 11 章

新约 -- 马太福音(Matthew) -- 第 11 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
11:1 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。
And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.
11:2 约翰在监里听见基督所作的事，就打发两个门徒去，
Now when John had heard in the prison the works of Christ, he sent two of his disciples,
11:3 问他说，那将要来的是你吗，还是我们等候别人呢。
And said unto him, Art thou he that should come, or do we look for another?
11:4 耶稣回答说，你们去，把所听见所看见的事告诉约翰。
Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:
11:5 就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见。死人复活，穷人有福音传给他们。
The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.
11:6 凡不因我跌倒的，就有福了。
And blessed is he, whosoever shall not be offended in me.
11:7 他们走的时候，耶稣就对众人讲论约翰说，你们从前出到旷野，是要看什么呢，要看风吹动的芦苇吗。
And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?
11:8 你们出去，到底是要看什么，要看穿细软衣服的人吗，那穿细软衣服的人，是在王宫里。
But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.
11:9 你们出去，究竟是为什么，是要看先知吗。我告诉你们，是的，他比先知大多了。
But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.
11:10 经上记着说，我要差遣我的使者在你面前，豫备道路。所说的就是这个人。
For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
11:11 我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的。然而天国里最小的，比他还大。
Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.
11:12 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。
And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.
11:13 因为众先知和律法说预言，到约翰为止。
For all the prophets and the law prophesied until John.
11:14 你们若肯领受，这人就是应当来的以利亚。
And if ye will receive it, this is Elias, which was for to come.
11:15 有耳可听的，就应当听。
He that hath ears to hear, let him hear.
11:16 我可用什么比这世代呢。好像孩童坐在街市上，招呼同伴，说，
But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,
11:17 我们向你们吹笛，你们不跳舞。我们向你们举哀，你们不捶胸。
And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.
11:18 约翰来了，也不吃，也不喝，人就说他是被鬼附着的。
For John came neither eating nor drinking, and they say, He hath a devil.
11:19 人子来了，也吃，也喝，人又说他是贪食好酒的人，是税吏罪人的朋友。但智慧之子，总以智慧为是。（有古卷作但智慧在行为上就显为是）
The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.
11:20 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说，
Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:
11:21 哥拉汛哪，你有祸了，伯赛大阿，你有祸了，因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰悔改了。
Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
11:22 但我告诉你们，当审判的日子，推罗西顿所受的，比你们还容易呢。
But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.
11:23 迦百农阿，你已经升到天上。（或作你将要升到天上吗）将来必坠落阴间。因为在你那里所行的异能，若行在所多玛，他还可以存到今日。
And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.
11:24 但我告诉你们，当审判的日子，所多玛所受的，比你还容易呢。
But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.
11:25 那时，耶稣说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。
At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.
11:26 父阿，是的，因为你的美意本是如此。
Even so, Father: for so it seemed good in thy sight.
11:27 一切所有的，都是我父交付我的。除了父，没有人知道子。除了子和子所愿意指示的，没有人知道父。
All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.
11:28 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。
Come unto me, all ye that labour and are heavy laden, and I will give you rest.
11:29 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。
Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.
11:30 因为我的轭是容易的，我的担子是轻省的。
For my yoke is easy, and my burden is light.


马太福音(Matthew) - 第 12 章

新约 -- 马太福音(Matthew) -- 第 12 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
12:1 那时，耶稣在安息日，从麦地经过。他的门徒饿了，就掐起麦穗来吃。
At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.
12:2 法利赛人看见，就对耶稣说，看哪，你的门徒作安息日不可作的事了。
But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.
12:3 耶稣对他们说，经上记着大卫和跟从他的人肌饿之时所作的事，你们没有念过吗。
But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;
12:4 他怎吗进了神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃的，惟独祭司才可以吃。
How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?
12:5 再者，律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗。
Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?
12:6 但我告诉你们，在这里有一人比殿更大。
But I say unto you, That in this place is one greater than the temple.
12:7 我喜爱怜恤，不喜爱祭祀。你们若明白这话的意思，就不将无罪的，当作有罪的了。
But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.
12:8 因为人子是安息日的主。
For the Son of man is Lord even of the sabbath day.
12:9 耶稣离开那地方，进了一个会堂。
And when he was departed thence, he went into their synagogue:
12:10 那里有一个人，枯乾了一只手。有人问耶稣说，安息日治病，可以不可以。意思是要控告他。
And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.
12:11 耶稣说，你们中间谁有一只羊，当安息日掉在坑里，不把他抓住拉上来呢。
And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?
12:12 人比羊何等贵重呢。所以在安息日作善事是可以的。
How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.
12:13 于是对那人说，伸出手来。他把手一伸，手就复了原，和那只手一样。
Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.
12:14 法利赛人出去，商议怎样可以除灭耶稣。
Then the Pharisees went out, and held a council against him, how they might destroy him.
12:15 耶稣知道了，就离开那里，有许多人跟着他，他把其中有病的人都治好了。
But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;
12:16 又嘱咐他们，不要给他传名。
And charged them that they should not make him known:
12:17 这是要应验先知以赛亚的话，说，
That it might be fulfilled which was spoken by Esaias the prophet, saying,
12:18 看哪，我的仆人，我所拣选，所亲爱，心里所喜悦的，我要将我的灵赐给他，他必将公理传给外邦。
Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.
12:19 他不争竞，不喧囔。街上也没有人听见他的声音。
He shall not strive, nor cry; neither shall any man hear his voice in the streets.
12:20 压伤的芦苇，他不折断。经残的灯火，他不吹灭。等他施行公理，叫公理得胜。
A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.
12:21 外邦人都要仰望他的名。
And in his name shall the Gentiles trust.
12:22 当下有人将一个被鬼附着，又瞎又哑的人，带到耶稣那里。耶稣就医治他，甚至那哑吧又能说话，又能看见。
Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.
12:23 众人都惊奇，说，这不是大卫的子孙吗。
And all the people were amazed, and said, Is not this the son of David?
12:24 但法利赛人听见，就说，这个人赶鬼，无非是靠着鬼王别西卜阿。
But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.
12:25 耶稣知道他们的意念，就对他们说，凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。
And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:
12:26 若撒但赶逐撒但，就是自相分争，他的国怎能站得住呢。
And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?
12:27 我若靠着别西卜赶鬼，你们的子弟赶鬼，又靠着谁呢。这样，他们就要断定你们的是非。
And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.
12:28 我若靠着神的灵赶鬼，这就是神的国临到你们了。
But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.
12:29 人怎能进壮士家里，抢夺他的家具呢，除非先捆住那壮士，才可以抢夺他的家财。
Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.
12:30 不与我相合的，就是敌我的，不同我收聚的，就是分散的。
He that is not with me is against me; and he that gathereth not with me scattereth abroad.
12:31 所以我告诉你们，人一切的罪，和亵渎的话，都可得赦免。惟独亵渎圣灵，总不得赦免。
Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.
12:32 凡说话干犯人子的，还可得赦免。惟独说话干犯圣灵的，今世来世总不得赦免。
And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.
12:33 你们或以为树好，果子也好。树坏，果子也坏。因为看果子，就可以知道树。
Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.
12:34 毒蛇的种类，你们既是恶人，怎能说出好话来呢。因为心里所充满的，口里就说出来。
O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.
12:35 善人从他心里所存的善，就发出善来。恶人从他心里所存的恶，就发出恶来。
A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.
12:36 我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。
But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.
12:37 因为要凭你的话定你为义，也要凭你的话，定你有罪。
For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
12:38 当时有几个文士和法利赛人，对耶稣说，夫子，我们愿意你显个神迹给我们看。
Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.
12:39 耶稣回答说，一个邪恶淫乱的世代求看神迹。除了先知约拿的神迹以外，再没有神迹给他们看。
But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:
12:40 约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。
For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.
12:41 当审判的时候，尼尼微人，要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。
The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
12:42 当审判的时候，南方的女王，要起来定这世代的罪，因为他从地极而来，要听所罗门的智慧话。看哪，在这里有一人比所罗门更大。
The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
12:43 污鬼离了人身，就在无水之地，过来过去，寻求安歇之处，却寻不着。
When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.
12:44 于是说，我要回到我所出来的屋里去。到了，就看见里面空闲，打扫乾净，修饰好了。
Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.
12:45 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。这邪恶的世代，也要如此。
Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.
12:46 耶稣还对众人说话的时候，不料，他母亲和他弟兄站在外边，要与他说话。
While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.
12:47 有人告诉他说，看哪，你母亲和你弟兄站在外边，要与你说话。
Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.
12:48 他却回答那人说，谁是我的母亲。谁是我的弟兄。
But he answered and said unto him that told him, Who is my mother? and who are my brethren?
12:49 就伸手指着门徒说，看哪，我的母亲，我的弟兄。
And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!
12:50 凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。
For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.


马太福音(Matthew) - 第 13 章

新约 -- 马太福音(Matthew) -- 第 13 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
13:1 当那一天，耶稣从房子里出来，坐在海边。
The same day went Jesus out of the house, and sat by the sea side.
13:2 有许多人到他那里聚集，他只得上船坐下。众人都站在岸上。
And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.
13:3 他用比喻对他们讲许多道里，说，有一个撒种的出去撒种。
And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;
13:4 撒种的时候，有落在路旁的，飞鸟来吃尽了。
And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:
13:5 有落在土浅石头地上的。土既不深，发苗最快。
Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:
13:6 日头出来一晒，因为没有根，就枯乾了。
And when the sun was up, they were scorched; and because they had no root, they withered away.
13:7 有落在荆棘里的。荆棘长起来，把他济住了。
And some fell among thorns; and the thorns sprung up, and choked them:
13:8 又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。
But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.
13:9 有耳可听的，就应当听。
Who hath ears to hear, let him hear.
13:10 门徒进前来，问耶稣说，对众人讲话，为什么用比喻呢。
And the disciples came, and said unto him, Why speakest thou unto them in parables?
13:11 耶稣回答说，因为天国的奥秘，只叫你们知道，不叫他们知道。
He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.
13:12 凡有的，还要加给他，叫他有馀。凡没有的，连他所有的，也要夺去。
For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.
13:13 所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。
Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.
13:14 在他们身上，正应了以赛亚的预言说，你们听是要听见，却不明白。看是要看见，却不晓得。
And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:
13:15 因为这百姓油蒙了心，耳朵发沉，眼睛闭着。恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。
For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.
13:16 但你们的眼睛是有福的，因为看见了。你们的耳朵也是有福的，因为听见了。
But blessed are your eyes, for they see: and your ears, for they hear.
13:17 我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见。要听你们所听见的，却没有听见。
For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
13:18 所以你们当听这撒种的比喻。
Hear ye therefore the parable of the sower.
13:19 凡听见天国道里不明白的，那恶者就来，把所撒在他心里的夺去了。这就是撒在路旁的了。
When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.
13:20 撒在石头地上的，就是人听了道，当下欢喜领受。
But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;
13:21 只因心里没有根，不过是暂时的。及至为道遭了患难，或是受了逼迫，立刻就倒了。
Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.
13:22 撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实。
He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.
13:23 撒在好土地上的，就是人听了道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。
But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.
13:24 耶稣又设个比喻对他们说，天国好像人撒好种在田里。
Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:
13:25 及至人睡觉的时候，有仇敌来，将稗子撒在麦子里，就走了。
But while men slept, his enemy came and sowed tares among the wheat, and went his way.
13:26 到长苗吐穗的时候，稗子也显出来。
But when the blade was sprung up, and brought forth fruit, then appeared the tares also.
13:27 田主的仆人来告诉他说，主阿，你不是撒好种在田里吗。从那里来的稗子呢。
So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?
13:28 主人说，这是仇敌作的。仆人说，你要我们去薅出来吗。
He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?
13:29 主人说，不必，恐怕薅稗子，连麦子也拔出来。
But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.
13:30 这两样一齐长，等着收割。当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留着烧。惟有麦子，要收在仓里。
Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.
13:31 他又设个比喻对他们说，天国好像一粒芥菜种，有人拿去种在田里。
Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:
13:32 这原是百种里最小的。等到长起来，却比各样的菜都大，且成了树。天上的飞鸟来宿在他的枝上。
Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.
13:33 他又对他们讲个比喻说，天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。
Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.
13:34 这都是耶稣用比喻对众人说的话。若不用比喻，就不对他们说什么。
All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:
13:35 这是要应验先知的话说，我要开口用比喻，把创世以来所隐藏的事发明出来。
That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.
13:36 当下耶稣离开众人，进了房子。他的门徒进前来说，请把田间稗子的比喻，讲给我们听。
Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.
13:37 他回答说，那撒好种的，就是人子。
He answered and said unto them, He that soweth the good seed is the Son of man;
13:38 田地，就是世界。好种，就是天国之子。稗子，就是那恶者之子。
The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;
13:39 撒稗子的仇敌，就是魔鬼。收割的时候，就是世界的末了。收割的人，就是天使。
The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.
13:40 将稗子薅出来，用火焚烧。世界的末了，也要如此。
As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.
13:41 人子要差遣使者，把一切叫人跌倒的，和作恶的，从他国里挑出来，
The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;
13:42 丢在火炉里。在那里必要哀哭切齿了。
And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.
13:43 那时义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听。
Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.
13:44 天国好像宝贝藏在地里。人遇见了，就把他藏起来。欢欢喜喜的去变卖一切所有的买这块地。
Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.
13:45 天国又好像买卖人，寻梢好珠子。
Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:
13:46 遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。
Who, when he had found one pearl of great price, went and sold all that he had, and bought it.
13:47 天国又好像网撒在海里，聚拢各样水族。
Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:
13:48 网既满了，人就拉上岸来。坐下，拣好的收在器具里，将不好的丢弃了。
Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.
13:49 世界的末了，也要这样。天使要出来，从义人中，把恶人分别出来，
So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,
13:50 丢在火炉里。在那里必要哀哭切齿了。
And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.
13:51 耶稣说，这一切的话，你们都明白了吗。他们说，我们明白了，
Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.
13:52 他说，凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。
Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.
13:53 耶稣说完了这些比喻，就离开那里，
And it came to pass, that when Jesus had finished these parables, he departed thence.
13:54 来到自己的家乡，在会堂里教训人，甚至他们都希奇说，这人从那里有这等智慧，和异能呢。
And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?
13:55 这不是木匠的儿子吗。他母亲不是叫马利亚吗。他弟兄们不是叫雅各，约西，（有古卷作约瑟），西门，犹大吗。
Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?
13:56 他妹妹们不是都在我们这里吗。这人从那里有这一切的事呢。
And his sisters, are they not all with us? Whence then hath this man all these things?
13:57 他们就厌弃他。（厌弃他原文作因他跌倒）耶稣对他们说，大凡先知，除了本地本家之外，没有不被人尊敬的。
And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.
13:58 耶稣因为他们不信，就在那里不多行异能了。
And he did not many mighty works there because of their unbelief.


马太福音(Matthew) - 第 14 章

新约 -- 马太福音(Matthew) -- 第 14 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
14:1 那时分封的王希律，听见耶稣的名声，
At that time Herod the tetrarch heard of the fame of Jesus,
14:2 就对臣仆说，这是施洗约翰从死里复活，所以这些异能从他里面发出来。
And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.
14:3 起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。
For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.
14:4 因为约翰曾对他说，你娶这妇人是不合理的。
For John said unto him, It is not lawful for thee to have her.
14:5 希律就想要杀他，只是怕百姓。因为他们以约翰为先知。
And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
14:6 到了希律的生日，希罗底的女儿，在众人面前跳舞，使希律欢喜。
But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.
14:7 希律就起誓，应许随他所求的给他。
Whereupon he promised with an oath to give her whatsoever she would ask.
14:8 女儿被母亲所使，就说，请把施洗约翰的头，放在盘子里拿来给我。
And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.
14:9 王便忧愁，但因他所起的誓，又因同席的人，就吩咐给他。
And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.
14:10 于是打发人去，在监里斩了约翰。
And he sent, and beheaded John in the prison.
14:11 把头放在盘子里，拿来给了女子。女子拿去给他母亲。
And his head was brought in a charger, and given to the damsel: and she brought it to her mother.
14:12 约翰的门徒来，把尸首领去，埋葬了。就去告诉耶稣。
And his disciples came, and took up the body, and buried it, and went and told Jesus.
14:13 耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。
When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.
14:14 耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。
And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.
14:15 天将晚的时候，门徒进前来说，这是野地，时候已经过了。请叫众人散开，他们好往村子里去，自己买吃的。
And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.
14:16 耶稣说，不用他们去，你们给他们吃吧。
But Jesus said unto them, They need not depart; give ye them to eat.
14:17 门徒说，我们这里只有五个饼，两条鱼。
And they say unto him, We have here but five loaves, and two fishes.
14:18 耶稣说，拿过来给我。
He said, Bring them hither to me.
14:19 于是吩咐众人坐在草地上。就拿着这五个饼，两条鱼，望着天，祝福，擘开饼，递给门徒。门徒又递给众人。
And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.
14:20 他们都吃，并且吃饱了。把剩下的零碎收拾起来，装满了十二个篮子。
And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.
14:21 吃的人，除了妇女孩子，约有五千。
And they that had eaten were about five thousand men, beside women and children.
14:22 耶稣随既催门徒上船，先渡到那边去，等他叫众人散开。
And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.
14:23 散了众人以后，他就独自上山祷告。到了晚上，只有他一人在那里。
And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.
14:24 那时船在海中，因风不顺，被浪摇撼。
But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.
14:25 夜里四更天，耶稣在海面上走，往门徒那里去。
And in the fourth watch of the night Jesus went unto them, walking on the sea.
14:26 门徒看见他在海面上走，就惊慌了，说，是个鬼怪。便害怕，喊叫起来。
And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.
14:27 耶稣连忙对他们说，你们放心。是我，不要怕。
But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.
14:28 彼得说，主，如果是你，请叫我从水面上走到你那里去。
And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.
14:29 耶稣说，你来吧。彼得就从船上下去，在水面上走，要到耶稣那里去。
And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.
14:30 只因见风甚大，就害怕。将要沉下去，便喊着说，主阿，救我。
But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.
14:31 耶稣赶紧伸手拉住他，说，你这小信的人哪，为什么疑惑呢。
And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?
14:32 他们上了船，风就住了。
And when they were come into the ship, the wind ceased.
14:33 在船上的人都拜他说，你真是神的儿子了。
Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.
14:34 他们过了海，来到革尼撒勒地方。
And when they were gone over, they came into the land of Gennesaret.
14:35 那里的人，一认出是耶稣，就打发人到周围地方去，把所有的病人，带到他那里。
And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;
14:36 只求耶稣准他们摸他的衣裳？？子，摸着的人，就都好了。
And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.


马太福音(Matthew) - 第 15 章

新约 -- 马太福音(Matthew) -- 第 15 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
15:1 那时有法利赛人和文士，从耶路撒冷来见耶稣说，
Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,
15:2 你的门徒为什么犯古人的遗传呢。因为吃饭的时候，他们不洗手。
Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
15:3 耶稣回答说，你们为什么因着你们的遗传，犯神的诫命呢。
But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?
15:4 神说，当孝敬父母。又说，咒骂父母的，必治死他。
For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.
15:5 你们倒说，无论何人对父母说，我所当奉给你的，已经作了供献。
But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;
15:6 他就可以不孝敬父母。这就是你们藉着遗传，废了神的诫命。
And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.
15:7 假冒为善的人哪，以赛亚指着你们说的预言，是不错的。他说，
Ye hypocrites, well did Esaias prophesy of you, saying,
15:8 这百姓用嘴唇尊敬我，心却远离我。
This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.
15:9 他们将人的吩咐，当作道理教导人，所以拜我也是枉然。
But in vain they do worship me, teaching for doctrines the commandments of men.
15:10 耶稣就叫了众人来，对他们说，你们要听，也要明白。
And he called the multitude, and said unto them, Hear, and understand:
15:11 入口的不能污秽人，出口的乃能污秽人。
Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.
15:12 当时，门徒进前来对他说，法利赛人听见这话，不服，你知道吗。（不服原文作跌倒）
Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?
15:13 耶稣回答说，凡栽种的物，若不是我父栽种的，必要拔出来。
But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.
15:14 任凭他们吧。他们是瞎眼领路的。若是瞎子领瞎子，两个人都要掉在坑里。
Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.
15:15 彼得对耶稣说，请将这比喻讲给我们听。
Then answered Peter and said unto him, Declare unto us this parable.
15:16 耶稣说，你们到如今还不明白吗。
And Jesus said, Are ye also yet without understanding?
15:17 岂不知凡入口的，是运到肚子里，又落在茅厕里吗。
Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?
15:18 惟独出口的，是从心里发出来的，这才污秽人。
But those things which proceed out of the mouth come forth from the heart; and they defile the man.
15:19 因为从心里发出来的，有恶念，凶杀，奸淫，苟合，偷盗，妄证，谤？？。
For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:
15:20 这都是污秽人的。至于不洗手吃饭，那却不污秽人。
These are the things which defile a man: but to eat with unwashen hands defileth not a man.
15:21 耶稣离开那里，退到推罗西顿的境内去。
Then Jesus went thence, and departed into the coasts of Tyre and Sidon.
15:22 有一个迦南妇人，从那地方出来，喊着说，主啊，大卫的子孙，可怜我。我女儿被鬼附得甚苦。
And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a devil.
15:23 耶稣一言不答。门徒进前来，求他说，这妇人在我们后头喊叫。请打发他走吧。
But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
15:24 耶稣说，我奉差遣，不过是到以色列家迷失的羊那里去。
But he answered and said, I am not sent but unto the lost sheep of the house of Israel.
15:25 那妇人来拜他，说，主啊，帮助我。
Then came she and worshipped him, saying, Lord, help me.
15:26 他回答说，不好拿儿女的饼，丢给狗吃。
But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.
15:27 妇人说，主啊，不错。但是狗也吃它主人桌子上掉下来的啐渣儿。
And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.
15:28 耶稣说，妇人，你的信心是大的。照你所要的，给你成全了吧。从那时候，他女儿就好了。
Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.
15:29 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。
And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.
15:30 有许多人到他那里，带着瘸子，瞎子，哑吧，有残疾的，和好些别的病人，都放在他脚前。他就治好了他们。
And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:
15:31 甚至众人都希奇。因为看见哑吧说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的神。
Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.
15:32 耶稣叫门徒来说，我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿着回去，恐怕在路上困乏。
Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.
15:33 门徒说，我们在野地，那里有这吗多的饼，叫这许多人吃饱呢。
And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?
15:34 耶稣说，你们有多少饼。他们说，有七个，还有几条小鱼。
And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.
15:35 他就吩咐众人坐在地上。
And he commanded the multitude to sit down on the ground.
15:36 拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒。门徒又递给众人。
And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.
15:37 众人都吃并且吃饱了。收拾剩下的零碎，装满了七个筐子。
And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.
15:38 吃的人，除了妇女孩子，共有四千。
And they that did eat were four thousand men, beside women and children.
15:39 耶稣叫众人散去，就上船，来到马加丹的境界。
And he sent away the multitude, and took ship, and came into the coasts of Magdala.


马太福音(Matthew) - 第 16 章

新约 -- 马太福音(Matthew) -- 第 16 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
16:1 法利赛人和撒都该人，来试探耶稣，请他从天上显个神迹给他们看。
The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.
16:2 耶稣回答说，晚上天发红，你们就说，天必要晴。
He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.
16:3 早晨天发红，又发黑，你们就说，今日必有风雨。你们知道分辨天上的气色，倒不能分辨这时候的神迹。
And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?
16:4 一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。耶稣就离开他们去。
A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.
16:5 门徒渡到那边去，忘了带饼。
And when his disciples were come to the other side, they had forgotten to take bread.
16:6 耶稣对他们说，你们要谨慎，防备法利赛人和撒都该人的酵。
Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.
16:7 门徒彼此议论说，这是因我们没有带饼吧。
And they reasoned among themselves, saying, It is because we have taken no bread.
16:8 耶稣看出来，就说，你们这小信的人，为什么因为没有饼彼此议论呢。
Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?
16:9 你们还不明白吗，不记得那五个饼，分给五千人，又收拾了多少篮子的零碎吗。
Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?
16:10 也不记得那七个饼，分给四千人，又收拾了多少筐子的零碎吗。
Neither the seven loaves of the four thousand, and how many baskets ye took up?
16:11 我对你们说，要防备法利赛人和撒都该人的酵，这话不是指着饼说的。你们怎吗不明白呢。
How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?
16:12 门徒这才晓得他说的，不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。
Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.
16:13 耶稣到了凯撒利亚腓力比的境内，就问门徒说，人说我人子是谁。（有古卷无我字）
When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?
16:14 他们说，有人说是施洗的约翰。有人说是以利亚。又有人说是耶利米，或是先知里的一位。
And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.
16:15 耶稣说，你们说我是谁。
He saith unto them, But whom say ye that I am?
16:16 西门彼得回答说，你是基督，是永生神的儿子。
And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
16:17 耶稣对他说，西门巴约拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的。
And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.
16:18 我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的权柄，不能胜过他。（权柄原文作门）
And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.
16:19 我要把天国的钥匙给你。凡你在地上所捆绑的，在天上也要捆绑。凡你在地上所释放的，在天上也要释放。
And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.
16:20 当下，耶稣嘱咐门徒，不可对人说他是基督。
Then charged he his disciples that they should tell no man that he was Jesus the Christ.
16:21 从此耶稣才指示门徒，他必须上耶路撒冷去，受长老祭司长文士许多的苦，并且被杀，第三日复活。
From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.
16:22 彼得就拉着他说，主阿，万不可如此，这事必不临到你身上。
Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.
16:23 耶稣转过来，对彼得说，撒但退我后边去吧。你是绊我脚的。因为你不体贴神的意思，只体贴人的意思。
But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.
16:24 于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架，来跟从我。
Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.
16:25 因为凡要救自己生命的，（生命或作灵魂下同）必丧掉生命。凡为我丧掉生命的，必得着生命。
For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.
16:26 人若赚得全世界，赔上自己的生命，有什么益处呢。人还能拿什么换生命呢。
For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?
16:27 人子要在他父的荣耀里，同着众使者降临。那时候，他要照各人的行为报应各人。
For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.
16:28 我实在告诉你们，站在这里的人，有人在没尝死味以前，必看见人子降临在他的国里。
Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.


马太福音(Matthew) - 第 17 章

新约 -- 马太福音(Matthew) -- 第 17 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
17:1 过了六天，耶稣带着彼得，雅各，和雅各的兄弟约翰，暗暗的上了高山。
And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,
17:2 就在他们面前变了形像。脸面明亮如日头，衣裳洁白如光。
And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.
17:3 忽然有摩西，以利亚，向他们显现，同耶稣说话。
And, behold, there appeared unto them Moses and Elias talking with him.
17:4 彼得对耶稣说，主阿，我们在这里真好。你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。
Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.
17:5 说话之间，忽然有一朵光明的云彩遮盖他们。且有声音从云彩里出来说，这是我的爱子，我所喜悦的。你们要听他。
While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.
17:6 门徒听见，就俯伏在地，极其害怕。
And when the disciples heard it, they fell on their face, and were sore afraid.
17:7 耶稣进前来，摸他们说，起来，不要害怕。
And Jesus came and touched them, and said, Arise, and be not afraid.
17:8 他们举目不见一人，只见耶稣在那里。
And when they had lifted up their eyes, they saw no man, save Jesus only.
17:9 下山的时候，耶稣吩咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。
And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.
17:10 门徒问耶稣说，文士为什么说，以利亚必须先来。
And his disciples asked him, saying, Why then say the scribes that Elias must first come?
17:11 耶稣回答说，以利亚固然先来，并要复兴万事。
And Jesus answered and said unto them, Elias truly shall first come, and restore all things.
17:12 只是我告诉你们，以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。
But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.
17:13 门徒这才明白耶稣所说的，是指着施洗的约翰。
Then the disciples understood that he spake unto them of John the Baptist.
17:14 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，说，
And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,
17:15 主阿，怜悯我的儿子。他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。
Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.
17:16 我带他到你门徒那里，他们却不能医治他。
And I brought him to thy disciples, and they could not cure him.
17:17 耶稣说，嗳，这又不信又悖谬的世代阿，我在你们这里要到几时呢。我忍耐你们要到几时呢。把他带到我这里来吧。
Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.
17:18 耶稣斥责那鬼，鬼就出来。从此孩子就痊愈了。
And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.
17:19 门徒暗暗的到耶稣跟前说，我们为什么不能赶出那鬼呢。
Then came the disciples to Jesus apart, and said, Why could not we cast him out?
17:20 耶稣说，是因你们的信心小。我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说，你从这边挪到那边，他也必挪去。并且你们没有一件不能作的事了。
And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.
17:21 至于这一类的鬼，若不祷告禁食，他就不出来。（或作不能赶他出来）
Howbeit this kind goeth not out but by prayer and fasting.
17:22 他们还住在加利利的时候，耶稣对门徒说，人子将要被交在人手里。
And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:
17:23 他们要杀害他，第三日他要复活。门徒就大大的忧愁。
And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.
17:24 到了迦百农，有收丁税的人来见彼得说，你们的先生不纳丁税吗。（丁税约有半块钱）
And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?
17:25 彼得说，纳。他进了屋子，耶稣先向他说，西门，你的意思如何。世上的君王，向谁徵收关税丁税。是向自己的儿子呢，是向外人呢。
He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?
17:26 彼得说，是向外人。耶稣说，既然如此，儿子就可以免税了。
Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.
17:27 但恐怕触犯他们，（触犯原文作绊倒）你且往海边去钓鱼，把先钓上来的鱼拿起来，开了他的口，必得一块钱，可以拿去给他们，作你我的税银。
Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.


马太福音(Matthew) - 第 18 章

新约 -- 马太福音(Matthew) -- 第 18 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
18:1 当时门徒进前来，问耶稣说，天国里谁是最大的。
At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?
18:2 耶稣便叫一个小孩子来，使他站在他们当中，
And Jesus called a little child unto him, and set him in the midst of them,
18:3 说，我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。
And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.
18:4 所以凡自己谦卑像这小孩子的，他在天国里就是最大的。
Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.
18:5 凡为我的名，接待一个像这小孩子的，就是接待我。
And whoso shall receive one such little child in my name receiveth me.
18:6 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。
But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.
18:7 这世界有祸了，因为将人绊倒。绊倒人的事是免不了的，但那绊倒人的有祸了。
Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!
18:8 倘若你一只手，或是一只脚，叫你跌倒，就砍下来丢掉。你缺一只手，或是一只脚，进入永生，强如有两手两脚，被丢在永火里。
Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.
18:9 倘若你一只眼叫你跌倒，就把他挖出来丢掉。你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。
And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.
18:10 你们要小心，不可轻看这小子里的一个。我告诉你们，他们的使者在天上，常见我天父的面。（有古卷在此有
Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.
18:11 人子来为要拯救失丧的人）
For the Son of man is come to save that which was lost.
18:12 一个人若有一百只羊，一只走迷了路，你们的意思如何。他岂不撇下这九十九只，往山里去找那只迷路的羊吗。
How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?
18:13 若是找着了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢。
And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.
18:14 你们在天上的父，也是这样不愿意这小子里失丧一个。
Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.
18:15 倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄。
Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.
18:16 他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。
But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.
18:17 若是不听他们，就告诉教会。若是不听教会，就看他像外邦人和税吏一样。
And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.
18:18 我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑。凡你们在地上所释放的，在天上也要释放。
Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.
18:19 我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。
Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.
18:20 因为无论在那里，有两三个人奉我的名聚会，那里有我在他们中间。
For where two or three are gathered together in my name, there am I in the midst of them.
18:21 那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢。七次可以吗。
Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?
18:22 耶稣说，我对你说，不是到七次，乃是到七十个七次。
Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.
18:23 天国好像一个王，要和他仆人算账。
Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.
18:24 才算的时候，有人带了一个欠一千万银子的来。
And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.
18:25 因为他没有偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。
But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.
18:26 那仆人就俯伏拜他说，主阿，宽容我，将来我都要还清。
The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.
18:27 那仆人的主人，就动了慈心，把他释放了，并且免了他的债。
Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.
18:28 那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。
But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.
18:29 他的同伴就俯伏央求他，说，宽容我吧，将来我必还清。
And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.
18:30 他不肯，竟去把他下在监里，等他还了所欠的债。
And he would not: but went and cast him into prison, till he should pay the debt.
18:31 众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。
So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.
18:32 于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了。
Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:
18:33 你不应当怜恤你的同伴像我怜恤你吗。
Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?
18:34 主人就大怒，把他交给掌刑的，等他还清了所欠的债。
And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.
18:35 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。
So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.


马太福音(Matthew) - 第 19 章

新约 -- 马太福音(Matthew) -- 第 19 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
19:1 耶稣说完了这些话，就离开加利利，来到犹太的境界，约旦河外。
And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;
19:2 有许多人跟着他。他就在那里把他们的病人治好了。
And great multitudes followed him; and he healed them there.
19:3 有法利赛人来试探耶稣说，人无论什么缘故，都可以休妻吗。
The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?
19:4 耶稣回答说，那起初造人的，是造男造女，
And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,
19:5 并且说，因此，人要离开父母，与妻子连合，二人成为一体。这经你们没有念过吗。
And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?
19:6 既然如此，夫妻不再是两个人，乃是一体的了。所以神所配合的，人不可分开。
Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.
19:7 法利赛人说，这样，摩西为什么吩咐给妻子休书，就可以休他呢。
They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?
19:8 耶稣说，摩西因为你们的心硬，所以许你们休妻。但起初并不是这样。
He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.
19:9 我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了，有人娶那被休的妇人，也是犯奸淫了。
And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.
19:10 门徒对耶稣说，人和妻子既是这样，倒不如不娶。
His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.
19:11 耶稣说，这话不是人都能领受的。惟独赐给谁，谁才能领受。
But he said unto them, All men cannot receive this saying, save they to whom it is given.
19:12 因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。
For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.
19:13 那时有人带着小孩子来见耶稣，要耶稣给他们按手祷告。门徒就责备那些人。
Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.
19:14 耶稣说，让小孩子到我这里来，不要禁止他们。因为在天国的，正是这样的人。
But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.
19:15 耶稣给他们按手，就离开那地方去了。
And he laid his hands on them, and departed thence.
19:16 有一个人来见耶稣说，夫子，（有古卷作良善的夫子）我该作什么善事，才能得永生。
And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?
19:17 耶稣对他说，你为什么以善事问我呢，只有一位是善的，（有古卷作你为什么称我是良善的，除了神以外，没有一个良善的）你若要进入永生，就当遵守诫命。
And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.
19:18 他说，什么诫命。耶稣说，就是不可杀人，不可奸淫，不可偷盗，不可作假见证，
He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
19:19 当孝敬父母。又当爱人如己。
Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.
19:20 那少年人说，这一切我都遵守了。还缺少什么呢。
The young man saith unto him, All these things have I kept from my youth up: what lack I yet?
19:21 耶稣说，你若愿意作完全人，可以去变卖你所有的，分给穷人，就必有财宝在天上，你还要来跟从我。
Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.
19:22 那少年人听见这话，就忧忧愁愁的走了。因为他的产业很多。
But when the young man heard that saying, he went away sorrowful: for he had great possessions.
19:23 耶稣对门徒说，我实在告诉你们，财主进天国是难的。
Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.
19:24 我又告诉你们，骆驼穿过针的眼，比财主进神的国还容易呢。
And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
19:25 门徒听见这话，就希奇得很，说，这样谁能得救呢。
When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?
19:26 耶稣看着他们说，在人这是不能的。在神凡事都能。
But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.
19:27 彼得就对他说，看哪，我们已经撇下所有的跟从你，将来我们要得什么呢。
Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?
19:28 耶稣说，我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二宝座上，审判以色列十二个支派。
And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
19:29 凡为我的名撇下房屋，或是弟兄，姐妹，父亲，母亲，（有古卷添妻子），儿女，田地的，必要得着百倍，并且承受永生。
And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.
19:30 然而有许多在前的将要在后，在后的将要在前。
But many that are first shall be last; and the last shall be first.


马太福音(Matthew) - 第 20 章

新约 -- 马太福音(Matthew) -- 第 20 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
20:1 因为天国好像家主，清早去雇人，进他的葡萄园作工。
For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.
20:2 和工人讲定一天一银子，就打发他们进葡萄园去。
And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.
20:3 约在巳初出去，看见市上还有闲站的人。
And he went out about the third hour, and saw others standing idle in the marketplace,
20:4 就对他们说，你们也进葡萄园去，所当给的，我必给你们。他们也进去了。
And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.
20:5 约在午正和申初又出去，也是这样行。
Again he went out about the sixth and ninth hour, and did likewise.
20:6 约在酉初出去，看见还有人站在那里。就问他们说，你们为什么整天在这里闲站呢。
And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?
20:7 他们说，因为没有人雇我们。他说，你们也进葡萄园去。
They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.
20:8 到了晚上，园主对管事的说，叫工人都来，给他们工钱，从后来的起，到先来的为止。
So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.
20:9 约在酉初雇来的人来了，各人得了一钱银子。
And when they came that were hired about the eleventh hour, they received every man a penny.
20:10 及至那先雇的来了，他们以为必要多得。谁知也是各得一钱。
But when the first came, they supposed that they should have received more; and they likewise received every man a penny.
20:11 他们得了，就埋怨家主说，
And when they had received it, they murmured against the goodman of the house,
20:12 我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗。
Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.
20:13 家主回答其中的一人说，朋友，我不亏负你。你与我讲定的，不是一钱银子吗。
But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?
20:14 拿你的走吧。我给那后来的和给你一样，这是我愿意的。
Take that thine is, and go thy way: I will give unto this last, even as unto thee.
20:15 我的东西难道不可随我的意思用吗。因为我作好人，你就红了眼吗。
Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?
20:16 这样，那在后的将要在前，在前的将要在后了。（有古卷在此有因为被召的人多，选上的人少）
So the last shall be first, and the first last: for many be called, but few chosen.
20:17 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边对他们说，
And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,
20:18 看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪。
Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,
20:19 又交给外邦人，将他戏弄，鞭打，钉在十字架上。第三日他要复活。
And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.
20:20 那时，西庇太儿子的母亲，同他两个儿子前来，拜耶稣求他一件事。
Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.
20:21 耶稣说，你要什么呢。他说，愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。
And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.
20:22 耶稣回答说，你们不知道所求的是什么。我将要喝的杯，你们能喝吗。他们说，我们能。
But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.
20:23 耶稣说，我所喝的杯，你们必要喝。只是坐在我的左右，不是我可以赐的，乃是我父为谁豫备的，就赐给谁。
And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.
20:24 那十个门徒听见，就恼怒他们弟兄二人。
And when the ten heard it, they were moved with indignation against the two brethren.
20:25 耶稣叫了他们来，说，你们知道外邦人有君王为主治理他们，有大臣操权管束他们。
But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.
20:26 只是在你们中间不可这样。你们中间谁愿为大，就必作你们的用人。
But it shall not be so among you: but whosoever will be great among you, let him be your minister;
20:27 谁愿为首，就必作你们的仆人。
And whosoever will be chief among you, let him be your servant:
20:28 正如人子来，不是要受人的服事，乃是要服事人。并且要舍命，作多人的赎价。
Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
20:29 他们出耶利哥的时候，有极多的人跟随他，
And as they departed from Jericho, a great multitude followed him.
20:30 有两个瞎子坐在路旁，听说是耶稣经过，就喊着说，主阿，大卫的子孙，可怜我们吧。
And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou son of David.
20:31 众人责备他们，不许他们作声。他们却越发喊着说，主阿，大卫的子孙，可怜我们吧。
And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou son of David.
20:32 耶稣就站住，叫他们来，说，要我为你们作什么。
And Jesus stood still, and called them, and said, What will ye that I shall do unto you?
20:33 他们说，主阿，要我们的眼睛能看见。
They say unto him, Lord, that our eyes may be opened.
20:34 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。
So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.


马太福音(Matthew) - 第 21 章

新约 -- 马太福音(Matthew) -- 第 21 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
21:1 耶稣和门徒将近耶路撒冷，到了伯法其在橄榄山那里。
And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,
21:2 耶稣就打发两个门徒，对他们说，你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处。你们解开牵到我这里来。
Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.
21:3 若有人对你们说什么，你们就说，主要用他。那人必立时让你们牵来。
And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.
21:4 这事成就，是要应验先知的话，说，
All this was done, that it might be fulfilled which was spoken by the prophet, saying,
21:5 要对锡安的居民（原文作女子）说，看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。
Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.
21:6 门徒就照耶稣所吩咐的去行，
And the disciples went, and did as Jesus commanded them,
21:7 牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。
And brought the ass, and the colt, and put on them their clothes, and they set him thereon.
21:8 众人多半把衣服铺在路上。还有人砍下树枝来铺在路上。
And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.
21:9 前行后随的众人，喊着说，和散那归于大卫的子孙，（和散那原有求救的意思，在此乃称颂的话）奉主名来的，是应当称颂的。高高在上和散那。
And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.
21:10 耶稣既进了耶路撒冷，合城都惊动了，说，这是谁。
And when he was come into Jerusalem, all the city was moved, saying, Who is this?
21:11 众人说，这是加利利拿撒勒的先知耶稣。
And the multitude said, This is Jesus the prophet of Nazareth of Galilee.
21:12 耶稣进了神的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子。
And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,
21:13 对他们说，经上记着说，我的殿必称为祷告的殿。你们倒使他成为贼窝了。
And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.
21:14 在殿里有瞎子瘸子，到耶稣跟前。他就治好了他们。
And the blind and the lame came to him in the temple; and he healed them.
21:15 祭司长和文士，看见耶稣所行的奇事，又见小孩子在殿里喊着说，和散那归于大卫的子孙。就甚恼怒，
And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased,
21:16 对他说，这些人所说的，你听见了吗。耶稣说，是的经上说，你从婴孩和吃奶的口中，完全了赞美的话。你们没有念过吗。
And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?
21:17 于是离开他们出城到伯大尼去，在那里住宿。
And he left them, and went out of the city into Bethany; and he lodged there.
21:18 早晨回城的时候，他饿了。
Now in the morning as he returned into the city, he hungered.
21:19 看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子。就对树说，从今以后，你永不结果子。那无花果树就立刻枯乾了。
And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.
21:20 门徒看见了，便希奇说，无花果树怎吗立刻枯乾了呢。
And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!
21:21 耶稣回答说，我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说，你挪开此地，投在海里，也必成就。
Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.
21:22 你们祷告，无论求什么，只要信，就必得着。
And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.
21:23 耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说，你仗着什么权柄作这些事。给你这权柄的是谁呢。
And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?
21:24 耶稣回答说，我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄作这些事。
And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.
21:25 约翰的洗礼是从那里来的。是从天上来的，是从人间来的呢。他们彼此商议说，我们若说从天上来，他必对我们说，这样，你们为什么不信他呢。
The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?
21:26 若说从人间来，我们又怕百姓。因为他们都以约翰为先知。
But if we shall say, Of men; we fear the people; for all hold John as a prophet.
21:27 于是回答耶稣说，我们不知道。耶稣说，我也不告诉你们我仗着什么权柄作这些事。
And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.
21:28 又说，一个人有两个儿子，他来对大儿子说，我儿，你今天到葡萄园里去作工。
But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.
21:29 他回答说，我不去。以后自己懊悔就去了。
He answered and said, I will not: but afterward he repented, and went.
21:30 又来对小儿子也是这样说，他回答说，父阿，我去。他却不去。
And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.
21:31 你们想这两个儿子，是那一个遵行父命呢。他们说，大儿子。耶稣说，我实在告诉你们，税吏和娼妓，倒比你们先进神的国。
Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.
21:32 因为约翰遵着义路到你们这里来，你们却不信他。税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。
For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.
21:33 你们再听一个比喻。有个家主，栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:
21:34 收果子的时候近了，就打发仆人，到园户那里去收果子。
And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.
21:35 园户拿住仆人。打了一个，杀了一个，用石头打死一个。
And the husbandmen took his servants, and beat one, and killed another, and stoned another.
21:36 主人又打发别的仆人去，比先前更多。园户还是照样待他们。
Again, he sent other servants more than the first: and they did unto them likewise.
21:37 后来打发他的儿子到他们那里去，意思说，他们必尊敬我的儿子。
But last of all he sent unto them his son, saying, They will reverence my son.
21:38 不料，园户看见他儿子，就彼此说，这是承受产业的。来吧，我们杀他，占他的产业。
But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.
21:39 他们就拿住他，推出葡萄园外杀了。
And they caught him, and cast him out of the vineyard, and slew him.
21:40 园主来的时候，要怎样处治这些园户呢。
When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?
21:41 他们说，要下毒手除灭那些恶人，将葡萄园另租给那按着时候交果子的园户。
They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.
21:42 耶稣说，经上写着，匠人所弃的石头，已作了房角的头块石头。这是主所作的，在我们眼中看为希奇。这经你们没有念过吗。
Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?
21:43 所以我告诉你们，神的国，必从你们夺去。赐给那能结果子的百姓。
Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.
21:44 谁掉在这石头上，必要跌碎。这石头掉在谁的身上，就要把谁咂得稀烂。
And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.
21:45 祭司长和法利赛人，听见他的比喻，就看出他是指着他们说的。
And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.
21:46 他们想要捉拿他，只是怕众人，因为众人以他为先知。
But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.


马太福音(Matthew) - 第 22 章

新约 -- 马太福音(Matthew) -- 第 22 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
22:1 耶稣又用比喻对他们说，
And Jesus answered and spake unto them again by parables, and said,
22:2 天国好比一个王，为他儿子摆设娶亲的筵席。
The kingdom of heaven is like unto a certain king, which made a marriage for his son,
22:3 就打发仆人去请那些被召的人来赴席。他们却不肯来。
And sent forth his servants to call them that were bidden to the wedding: and they would not come.
22:4 王又打发别的仆人说，你们告诉那被召的人，我的筵席已经豫备好了，牛和肥畜已经宰了，各样都齐备。请你们来赴席。
Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.
22:5 那些人不理就走了。一个到自己田里去。一个作买卖去。
But they made light of it, and went their ways, one to his farm, another to his merchandise:
22:6 其馀的拿住仆人，凌辱他们，把他们杀了。
And the remnant took his servants, and entreated them spitefully, and slew them.
22:7 王就大怒，发兵除灭那些凶手，烧毁他们的城。
But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.
22:8 于是对仆人说，喜筵已经齐备，只是所召的人不配。
Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.
22:9 所以你们要往岔路口上去，凡遇见的，都召来赴席。
Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.
22:10 那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来。筵席上坐满了客。
So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.
22:11 王进来观看宾客，见那里有一个没有穿礼服的。
And when the king came in to see the guests, he saw there a man which had not on a wedding garment:
22:12 就对他说，朋友，你到这里来，怎吗不穿礼服呢。那人无言可答。
And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.
22:13 于是王对使唤的人说，捆起他的手脚来，把他丢在外边的黑暗里。在那里必要哀哭切齿了。
Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.
22:14 因为被召的人多，选上的人少。
For many are called, but few are chosen.
22:15 当时，法利赛人出去商议，怎样就着耶稣的话陷害他。
Then went the Pharisees, and took counsel how they might entangle him in his talk.
22:16 就打发他们的门徒，同希律党的人，去见耶稣说，夫子，我们知道你是诚实人，并且诚诚实实传神的道，什么人你都不徇情面，因为你不看人的外貌。
And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.
22:17 请告诉我们，你的意见如何。纳税给凯撒，可以不可以。
Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?
22:18 耶稣看出他们的恶意，就说，假冒为善的人哪，为什么试探我。
But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?
22:19 拿一个上税的钱给我看。他们就拿一个银钱来给他。
Shew me the tribute money. And they brought unto him a penny.
22:20 耶稣说，这像和这号是谁的。
And he saith unto them, Whose is this image and superscription?
22:21 他们说，是凯撒的。耶稣说，这样，凯撒的物当归给凯撒，神的物当归给神。
They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.
22:22 他们听见就希奇，离开他走了。
When they had heard these words, they marvelled, and left him, and went their way.
22:23 撒都该人常说没有复活的事。那天，他们来问耶稣说，
The same day came to him the Sadducees, which say that there is no resurrection, and asked him,
22:24 夫子，摩西说，人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。
Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.
22:25 从前在我们这里，有弟兄七人。第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。
Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:
22:26 第二第三直到第七个，都是如此。
Likewise the second also, and the third, unto the seventh.
22:27 末后，妇人也死了。
And last of all the woman died also.
22:28 这样当复活的时候，他是七个人中，那一个的妻子呢。因为他们都娶过他。
Therefore in the resurrection whose wife shall she be of the seven? for they all had her.
22:29 耶稣回答说，你们错了。因为不明白圣经，也不晓得神的大能。
Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.
22:30 当复活的时候，人也不娶也不嫁，乃像天上的使者一样。
For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.
22:31 论到死人复活，神在经上向你们所说的，你们没有念过吗。
But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,
22:32 他说，我是亚伯拉罕的神，以撒的神，雅各的神。神不是死人的神，乃是活人的神。
I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
22:33 众人听见这话，就希奇他的教训。
And when the multitude heard this, they were astonished at his doctrine.
22:34 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。
But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.
22:35 内中有一个人是律法师，要试探耶稣，就问他说，
Then one of them, which was a lawyer, asked him a question, tempting him, and saying,
22:36 夫子，律法上的诫命，那一条是最大的呢。
Master, which is the great commandment in the law?
22:37 耶稣对他说，你要尽心，尽性，尽意，爱主你的神。
Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
22:38 这是诫命中的第一，且是最大的。
This is the first and great commandment.
22:39 其次也相仿，就是要爱人如己。
And the second is like unto it, Thou shalt love thy neighbour as thyself.
22:40 这两条诫命，是律法和先知一切道里的总纲。
On these two commandments hang all the law and the prophets.
22:41 法利赛人聚集的时候，耶稣问他们说，
While the Pharisees were gathered together, Jesus asked them,
22:42 论到基督，你们的意见如何。他是谁的子孙呢。他们回答说，是大卫的子孙。
Saying, What think ye of Christ? whose son is he? They say unto him, The son of David.
22:43 耶稣说，这样，大卫被圣灵感动，怎吗还称他为主。说，
He saith unto them, How then doth David in spirit call him Lord, saying,
22:44 主对我主说，你坐在我的右边，等我把你仇敌，放在你的脚下。
The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?
22:45 大卫既称他为主，他怎吗又是大卫的子孙呢。
If David then call him Lord, how is he his son?
22:46 他们没有一个人能回答一言。从那日以后，也没有人敢再问他什么。
And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.


马太福音(Matthew) - 第 23 章

新约 -- 马太福音(Matthew) -- 第 23 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
23:1 那时，耶稣对众人和门徒讲论，
Then spake Jesus to the multitude, and to his disciples,
23:2 说，文士和法利赛人，坐在摩西的位上。
Saying, The scribes and the Pharisees sit in Moses' seat:
23:3 凡他们所吩咐你们的，你们都要谨守，遵行。但不要效法他们的行为。因为他们能说不能行。
All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.
23:4 他们把难担的重担，捆起来搁在人的肩上。但自己一个指头也不肯动。
For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.
23:5 他们一切所作的事，都是要叫人看见。所以将佩戴的经文做宽了，衣裳的？？子做长了。
But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,
23:6 喜爱筵席上的首座，会堂里的高位。
And love the uppermost rooms at feasts, and the chief seats in the synagogues,
23:7 又喜爱人在街市上问他安，称呼他拉比。（拉比就是夫子）
And greetings in the markets, and to be called of men, Rabbi, Rabbi.
23:8 但你们不要受拉比的称呼。因为只有一位是你们的夫子。你们都是弟兄。
But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.
23:9 也不要称呼地上的人为父。因为只有一位是你们的父，就是在天上的父。
And call no man your father upon the earth: for one is your Father, which is in heaven.
23:10 也不要受师尊的称呼。因为只有一位是你们的师尊，就是基督。
Neither be ye called masters: for one is your Master, even Christ.
23:11 你们中间谁为大，谁就要作你们的用人。
But he that is greatest among you shall be your servant.
23:12 凡自高的必降为卑，自卑的必升为高。
And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.
23:13 你们这假冒为善的文士和法利赛人有祸了。因为你们正当人前把天国的门关了。自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有
But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.
23:14 你们这假冒为善的文士和法利赛人有祸了，因为你们侵吞寡妇的家产，假意作很长的祷告，你们要受更重的刑罚）
Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.
23:15 你们这假冒为善的文士法利赛人有祸了。因为你们走遍洋海陆地，勾引一个人入教。既入了教，却使他作地狱之子，比你们还加倍。
Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.
23:16 你们这瞎眼领路的有祸了。你们说，凡指着殿起誓的，这算不得什么。只是凡指着殿中金子起誓的，他就该谨守。
Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!
23:17 你们这无知瞎眼的人哪，什么是大的，是金子呢，还是叫金子成圣的殿呢。
Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?
23:18 你们又说，凡指着坛起誓的，这算不得什么。只是指着坛上礼物起誓的，他就该谨守。
And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.
23:19 你们这瞎眼的人哪，什么是大的，是礼物呢，还是叫礼物成圣的坛呢。
Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?
23:20 所以人指着坛起誓，就是指着坛和坛上一切所有的起誓。
Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.
23:21 人指着殿起誓，就是指着殿和住在殿里的起誓。
And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.
23:22 人指着天起誓，就是指着神的宝座和那坐在上面的起誓。
And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.
23:23 你们这假冒为善的文士和法利赛人有祸了。因为你们将薄荷，茴香，芹菜，太23：23）献上十分之一。那律法上更重的事，就是公义，怜悯，信实，反倒不行了。这更重的是你们当行的；那也是不可不行的。
Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.
23:24 你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
Ye blind guides, which strain at a gnat, and swallow a camel.
23:25 你们这假冒为善的文士和法利赛人有祸了。因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。
Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.
23:26 你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也乾净了。
Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.
23:27 你们这假冒为善的文士和法利赛人有祸了。因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头，和一切的污秽。
Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.
23:28 你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。
Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.
23:29 你们这假冒为善的文士和法利赛人有祸了。因为你们建造先知的坟，修饰义人的墓，说，
Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,
23:30 若是我们在我们祖宗的时候，必不和他们同流先知的血。
And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.
23:31 这就是你们自己证明，是杀害先知者的子孙了。
Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.
23:32 你们去充满你们祖宗的恶贯吧。
Fill ye up then the measure of your fathers.
23:33 你们这些蛇类，毒蛇之种阿，怎能逃脱地狱的刑罚呢。
Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?
23:34 所以我差谴先知和智慧人并文士，到你们这里来。有的你们要杀害，要钉十字架。有的你们要在会堂里鞭打，从这城追逼到那城。
Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:
23:35 叫世上所流义人的血，都归到你们身上。从义人亚伯拉罕的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。
That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.
23:36 我实在告诉你们，这一切的罪，都要归到这世代了。
Verily I say unto you, All these things shall come upon this generation.
23:37 耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!
23:38 看哪，你们的家成为荒场，留给你们。
Behold, your house is left unto you desolate.
23:39 我告诉你们，从今以后，你们不得再见我，直等到你们说，奉主名来的，是应当称颂的。
For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.


马太福音(Matthew) - 第 24 章

新约 -- 马太福音(Matthew) -- 第 24 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
24:1 耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。
And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.
24:2 耶稣对他们说，你们不是看见这殿宇吗。我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁的。
And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.
24:3 耶稣在橄榄山上坐着，门徒暗暗的来说，请告诉我们，什么时候有这些事。你降临和世界的末了，有什么豫兆呢。
And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?
24:4 耶稣回答说，你们要谨慎，免得有人迷惑你们。
And Jesus answered and said unto them, Take heed that no man deceive you.
24:5 因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。
For many shall come in my name, saying, I am Christ; and shall deceive many.
24:6 你们也要听见打仗和打仗的风声，总不要惊慌。因为这些事是必须有的。只是末期还没有到。
And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.
24:7 民要攻打民，国要攻打国。多处必有饥荒，地震。
For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.
24:8 这都是灾难的起头。（灾难原文作生产之难）。
All these are the beginning of sorrows.
24:9 那时，人要把你们陷在患难里，也要杀害你们。你们又要为我的名，被万民恨恶。
Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.
24:10 那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。
And then shall many be offended, and shall betray one another, and shall hate one another.
24:11 且有好些假先知起来，迷惑多人。
And many false prophets shall rise, and shall deceive many.
24:12 只因不法的事增多，许多人的爱心，才渐渐冷淡了。
And because iniquity shall abound, the love of many shall wax cold.
24:13 惟有忍耐到底的，必然得救。
But he that shall endure unto the end, the same shall be saved.
24:14 这天国的福音，要传遍天下，对万民作见证，然后末期才来到。
And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.
24:15 你们看见先知但以理所说的，那行毁坏可憎的站在圣地。（读这经的人须要会意）。
When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)
24:16 那时，在犹太的，应当逃到山上。
Then let them which be in Judaea flee into the mountains:
24:17 在房上的，不要下来拿家里的东西。
Let him which is on the housetop not come down to take any thing out of his house:
24:18 在田里的，也不要回去取衣裳。
Neither let him which is in the field return back to take his clothes.
24:19 当那些日子，怀孕的和奶孩子的有祸了。
And woe unto them that are with child, and to them that give suck in those days!
24:20 你们应当祈求，叫你们逃走的时候，不遇见冬天，或是安息日。
But pray ye that your flight be not in the winter, neither on the sabbath day:
24:21 因为那时必有灾难，从世界的起头，直到如今，没有这样的灾难，后来也必没有。
For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.
24:22 若不减少那日子，凡有血气的，总没有一个得救的。只是为选民，那日子必减少了。
And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.
24:23 那时若有人对你们说，基督在这里。或说，基督在那里，你们不要信。
Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.
24:24 因为假基督，假先知，将要起来，显大神迹，大奇事。倘若能行，连选民也就迷惑了。
For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.
24:25 看哪，我豫先告诉你们了。
Behold, I have told you before.
24:26 若有人对你们说，看哪，基督在旷野里。你们不要出去。或说。基督在内屋中。你们不要信。
Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.
24:27 闪电从东边发出，直照到西边。人子降临，也要这样。
For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.
24:28 尸首在那里，鹰也必聚在那里。
For wheresoever the carcase is, there will the eagles be gathered together.
24:29 那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
24:30 那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子，有能力，有大荣耀，驾着天上的云降临。
And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.
24:31 他要差遣使者，用号筒的大声，将他的选民，从四方，从天这边到天那边，都招聚了来（方原文作风）。
And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
24:32 你们可以从无花果树学个比方。当树枝发嫩长叶的时候，你们就知道夏天近了。
Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:
24:33 这样，你们看见这一切的事，也该知道人子近了，正在门口了。
So likewise ye, when ye shall see all these things, know that it is near, even at the doors.
24:34 我实在告诉你们，这世代还没有过去，这些事都要成就。
Verily I say unto you, This generation shall not pass, till all these things be fulfilled.
24:35 天地要废去，我的话却不能废去。
Heaven and earth shall pass away, but my words shall not pass away.
24:36 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。
But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.
24:37 挪亚的日子怎样，人子降临也要怎样。
But as the days of Noe were, so shall also the coming of the Son of man be.
24:38 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日。
For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,
24:39 不知不觉洪水来了，把他们全部冲去。人子降临也要这样。
And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.
24:40 那时，两个人在田里，取去一个，撇下一个。
Then shall two be in the field; the one shall be taken, and the other left.
24:41 两个女人推磨。取去一个，撇下一个。
Two women shall be grinding at the mill; the one shall be taken, and the other left.
24:42 所以你们要儆醒，因为不知道你们的主是那一天来到。
Watch therefore: for ye know not what hour your Lord doth come.
24:43 家主若知道几更天有贼来，就必儆醒，不容人挖透房屋。这是你们所知道的。
But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.
24:44 所以你们也要豫备。因为你们想不到的时候，人子就来了。
Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.
24:45 谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢。
Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?
24:46 主人来到，看见他这样行，那仆人就有福了。
Blessed is that servant, whom his lord when he cometh shall find so doing.
24:47 我实在告诉你们，主人要派他管里一切所有的。
Verily I say unto you, That he shall make him ruler over all his goods.
24:48 倘若那恶仆心里说，我的主人必来得迟，
But and if that evil servant shall say in his heart, My lord delayeth his coming;
24:49 就动手打他的同伴，又和酒醉的人一同吃喝。
And shall begin to smite his fellowservants, and to eat and drink with the drunken;
24:50 在想不到的日子，不知道的时辰，那仆人的主人要来，
The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,
24:51 重重的处治他，（或作把他腰斩了）定他和假冒为善的人同罪。在那里必要哀哭切齿了。
And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.


马太福音(Matthew) - 第 25 章

新约 -- 马太福音(Matthew) -- 第 25 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
25:1 那时，天国好比十个童女，拿着灯，出去迎接新郎。
Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.
25:2 其中有五个是愚拙的。五个是聪明的。
And five of them were wise, and five were foolish.
25:3 愚拙的拿着灯，却不豫备油。
They that were foolish took their lamps, and took no oil with them:
25:4 聪明的拿着灯，又豫备油在器皿里。
But the wise took oil in their vessels with their lamps.
25:5 新郎迟延的时候，他们都打盹睡着了。
While the bridegroom tarried, they all slumbered and slept.
25:6 半夜有人喊着说，新郎来了，你们出来迎接他。
And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.
25:7 那些童女就都起来收拾灯。
Then all those virgins arose, and trimmed their lamps.
25:8 愚拙的对聪明的说，请分点油给我们。因为我们的灯要灭了。
And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.
25:9 聪明的回答说，恐怕不够你我用的。不如你们自己到卖油的那里去买吧。
But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.
25:10 他们去买的时候，新郎到了。那豫备好了的，同他进去坐席。门就关了。
And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.
25:11 其馀的童女，随后也来了，说，主阿，主阿，给我们开门。
Afterward came also the other virgins, saying, Lord, Lord, open to us.
25:12 他却回答说，我实在告诉你们，我不认识你们。
But he answered and said, Verily I say unto you, I know you not.
25:13 所以你们要儆醒，因为那日子，那时辰，你们不知道。
Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.
25:14 天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们。
For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.
25:15 按着各人的才干，给他们银子。一个给了五千，一个给了二千，一个给了一千。就往外国去了。
And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.
25:16 那领五千的，随既拿去做买卖，另外赚了五千。
Then he that had received the five talents went and traded with the same, and made them other five talents.
25:17 那领二千的，也照样另赚了二千。
And likewise he that had received two, he also gained other two.
25:18 但那领一千的，去掘开地，把主人的银子埋藏了。
But he that had received one went and digged in the earth, and hid his lord's money.
25:19 过了许久，那些仆人的主人来了，和他们算账。
After a long time the lord of those servants cometh, and reckoneth with them.
25:20 那领五千银子的，又带着那另外的五千来，说，主阿，你交给我五千银子，请看，我又赚了五千。
And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.
25:21 主人说，好，你这又良善又忠心的仆人。你在不多的事上有忠心，我把许多事派你管理。可以进来享受你主人的快乐。
His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
25:22 那领二千的也来说，主阿，你交给我二千银子，请看，我又赚了二千。
He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.
25:23 主人说，好，你这又良善又忠心的仆人。你在不多的事上有忠心，我把许多事派你管理。可以进来享受你主人的快乐。
His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
25:24 那领一千的，也来说，主阿，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛。
Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:
25:25 我就害怕，去把你的一千银子埋藏在地里。请看，你的原银在这里。
And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.
25:26 主人回答说，你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛。
His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:
25:27 就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。
Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.
25:28 夺过他这一千来，给那有一万的。
Take therefore the talent from him, and give it unto him which hath ten talents.
25:29 因为凡有的，还要加给他，叫他有馀。没有的，连他所有的，也要夺过来。
For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.
25:30 把这无用的仆人，丢在外面黑暗里。在那里必要哀哭切齿了。
And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.
25:31 当人子在他荣耀里同着众天使降临的时候，要坐在他荣耀的宝座上。
When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:
25:32 万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊山羊一般。
And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:
25:33 把绵羊安置在右边，山羊在左边。
And he shall set the sheep on his right hand, but the goats on the left.
25:34 于是王要向那右边的说，你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。
Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
25:35 因为我饿了，你们给我吃。渴了，你们给我喝。我作客旅，你们留我住。
For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:
25:36 我赤身露体，你们给我穿。我病了，你们看顾我。我在监里，你们来看我。
Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.
25:37 义人就回答说，主阿，我们什么时候见你饿了给你吃，渴了给你喝。
Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?
25:38 什么时候见你作客旅留你住，或是赤身露体给你穿。
When saw we thee a stranger, and took thee in? or naked, and clothed thee?
25:39 又什么时候见你病了，或是在监里，来看你呢。
Or when saw we thee sick, or in prison, and came unto thee?
25:40 王要回答说，我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。
And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.
25:41 王又要向那左边的说，你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所豫备的永火里去。
Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:
25:42 因为我饿了，你们不给我吃。渴了，你们不给我喝。
For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:
25:43 我作客旅，你们不留我住。我赤身露体，你们不给我穿。我病了，我在监里，你们不来看顾我。
I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.
25:44 他们也要回答说，主阿，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢。
Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?
25:45 王要回答说，我实在告诉你们，这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了。
Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.
25:46 这些人要往永刑里去。那些义人要往永生里去。
And these shall go away into everlasting punishment: but the righteous into life eternal.


马太福音(Matthew) - 第 26 章

新约 -- 马太福音(Matthew) -- 第 26 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
26:1 耶稣说完了这一切的话，就对门徒说，
And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,
26:2 你们知道过两天是逾越节，人子将要被交给人，钉在十字架上。
Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.
26:3 那时，祭司长和民间的长老－聚集在大祭司称为该亚法的院里。
Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,
26:4 大家商议，要用诡计拿住耶稣杀他。
And consulted that they might take Jesus by subtilty, and kill him.
26:5 只是说，当节的日子不可，恐怕民间生乱。
But they said, Not on the feast day, lest there be an uproar among the people.
26:6 耶稣在伯大尼长大麻疯的西门家里，
Now when Jesus was in Bethany, in the house of Simon the leper,
26:7 有一个女人，拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。
There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.
26:8 门徒看见，就很不喜悦，说，何用这样的枉费呢。
But when his disciples saw it, they had indignation, saying, To what purpose is this waste?
26:9 这香膏可以卖许多钱，周济穷人。
For this ointment might have been sold for much, and given to the poor.
26:10 耶稣看出他们的意思，就说，为什么难为这女人呢。他在我身上作的，是一件美事。
When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.
26:11 因为常有穷人你们同在。只是你们不常有我。
For ye have the poor always with you; but me ye have not always.
26:12 他将这香膏浇在我身上，是为我安葬作的。
For in that she hath poured this ointment on my body, she did it for my burial.
26:13 我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。
Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.
26:14 当下，十二门徒里，有一个称为加略人犹大的，去见祭司长说，
Then one of the twelve, called Judas Iscariot, went unto the chief priests,
26:15 我把他交给你们，你们愿意给我多少钱。他们就给了他三十块钱。
And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.
26:16 从那时候，他就找机会，要把耶稣交给他们。
And from that time he sought opportunity to betray him.
26:17 除酵节的第一天，门徒来问耶稣说，你吃逾越节的筵席，要我们在那里给你豫备。
Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?
26:18 耶稣说，你们进城去，到某人那里，对他说，夫子说，我的时候快到了。我与门徒要在你家守逾越节
And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.
26:19 门徒遵着耶稣所吩咐的就去豫备了逾越节的筵席
And the disciples did as Jesus had appointed them; and they made ready the passover.
26:20 到了晚上，耶稣十二个门徒坐席。
Now when the even was come, he sat down with the twelve.
26:21 正吃的时候，耶稣说，我实在告诉你们，你们中间有一个人要卖我了。
And as they did eat, he said, Verily I say unto you, that one of you shall betray me.
26:22 他们就甚忧愁，一个一个的问他说，主，是我吗。
And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?
26:23 耶稣回答说，同我蘸手在盘子里的，就是他要卖我。
And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.
26:24 人子必要去世，正如经上指着他所写的，但卖人子的人有祸了。那人不生在世上倒好。
The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.
26:25 卖耶稣的犹大问他说，拉比，是我吗。耶稣说，你说的是。
Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.
26:26 他们吃的时候，耶稣拿起饼来，祝福，就擘开，递给门徒，说，你们拿着吃，这是我的身体。
And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.
26:27 又拿起杯来，祝谢了，递给他们，说，你们都喝这个。
And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;
26:28 因为这是我立约的血，为多人流出来，使罪得赦。
For this is my blood of the new testament, which is shed for many for the remission of sins.
26:29 但我告诉你们，从今以候，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。
But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
26:30 他们唱了诗，就出来往橄榄山去。
And when they had sung an hymn, they went out into the mount of Olives.
26:31 那时，耶稣对他们说，今夜你们为我的缘故，都要跌倒。因为经上记着说，我要击打牧人，羊就分散了。
Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
26:32 但我复活以后，要在你们以先往加利利去。
But after I am risen again, I will go before you into Galilee.
26:33 彼得说，众人虽然为你的缘故跌倒，我却永不跌倒。
Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.
26:34 耶稣说，我实在告诉你，今夜鸡叫以先，你要三次不认我。
Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.
26:35 彼得说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。
Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.
26:36 耶稣同门徒来到一个地方，名叫客西马尼，就对他们说，你们坐在这里，太26：36）等我到那边去祷告。
Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.
26:37 于是带着彼得，和西庇太的两个儿子同去，就忧愁起来，极其难过。
And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.
26:38 便对他们说，我心里甚是忧伤，几乎要死。你们在这里等候，和我一同儆醒。
Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.
26:39 他就稍往前走，俯伏在地祷告说，我父阿，倘若可行，求你叫这杯离开我。然而不要照我的意思，只要照你的意思。
And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.
26:40 来到门徒那里，见他们睡着了，就对彼得说，怎吗样，你们不能同我儆醒片时吗。
And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?
26:41 总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。
Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
26:42 第二次又去祷告说，我父阿，这杯若不能离开我，必要我喝，就愿你的旨意成全。
He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.
26:43 又来见他们睡着了，因为他们的眼睛困倦。
And he came and found them asleep again: for their eyes were heavy.
26:44 耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。
And he left them, and went away again, and prayed the third time, saying the same words.
26:45 于是来到门徒那里，对他们说，现在你们仍然睡觉安歇吧。（吧或作吗）时候到了，人子被卖在罪人手里了。
Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
26:46 起来，我们走吧。看哪，卖我的人近了。
Rise, let us be going: behold, he is at hand that doth betray me.
26:47 说话之间，那十二个门徒里的犹大来了，并有许多人，带着刀棒，从祭司长和民间的长老那里，与他同来。
And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.
26:48 那卖耶稣的，给了他们一个暗号，说，我与谁亲嘴，谁就是他。你们可以拿住他。
Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.
26:49 犹大随既到耶稣跟前说，请拉比安。就与他亲嘴。
And forthwith he came to Jesus, and said, Hail, master; and kissed him.
26:50 耶稣对他说，朋友，你来要作的事，就作吧。于是那些人上前，下手拿住耶稣。
And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.
26:51 有跟随耶稣的一个人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.
26:52 耶稣对他说，收刀入鞘吧。凡动刀的，必死在刀下。
Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.
26:53 你想我不能求我父，现在为我差遣十二营多天使来吗。
Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?
26:54 若是这样，经上所说，事情必须如此的话，怎吗应验呢。
But how then shall the scriptures be fulfilled, that thus it must be?
26:55 当时，耶稣对众人说，你们带着刀棒，出来拿我，如同拿强盗吗。我天天坐在殿里教训人，你们并没有拿我。
In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.
26:56 但这一切的事成就了，为要应验先知书上的话。当下门徒都离开他逃走了。
But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.
26:57 拿耶稣的人，把他带到大祭司该亚法那里去。文士和长老，已经在那里聚会。
And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.
26:58 彼得远远的跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。
But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.
26:59 祭司长和全公会，寻梢假见证，控告耶稣，要治死他。
Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;
26:60 虽有好些人来作假见证，总得不着实据。末后有两个人前来说，
But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,
26:61 这个人曾说，我能拆毁神的殿，三日内又建造起来。
And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.
26:62 大祭司就站起来，对耶稣说，你什么都不回答吗。这些人作见证告你的是什么呢。
And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?
26:63 耶稣却不言语。大祭司对他说，我指着永生神，叫你起誓告诉我们，你是神的儿子基督不是。
But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.
26:64 耶稣对他说，你说的是。然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。
Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
26:65 大祭司就撕开衣服说，他说了僭妄的话，我们何必再用见证人呢。这僭妄的话，现在你们都听见了。
Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.
26:66 你们的意见如何。他们回答说，他是该死的。
What think ye? They answered and said, He is guilty of death.
26:67 他们就吐唾沫在他脸上，用拳头打他。也有用手掌打他的，说，
Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,
26:68 基督阿，你是先知，告诉我们打你的是谁。
Saying, Prophesy unto us, thou Christ, Who is he that smote thee?
26:69 彼得在外面院子里坐着，有一个使女前来说，你素来也是同那加利利人耶稣一夥的。
Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.
26:70 彼得在众人面前却不承认，说，我不知道你说的是什么。
But he denied before them all, saying, I know not what thou sayest.
26:71 既出去，到了门口，又有一个使女看见他，就对那里的人说，这个人也是同拿撒勒人耶稣一夥的。
And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.
26:72 彼得又不承认，并且起誓说，我不认得那个人。
And again he denied with an oath, I do not know the man.
26:73 过了不多的时候，旁边站着的人前来，对彼得说，你真是他们一党的。你的口音把你露出来了。
And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.
26:74 彼得发咒起誓的说，我不认得那个人。立时鸡就叫了。
Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.
26:75 彼得想起耶稣所说的话，鸡叫以先，你要三次不认我。他就出去痛哭。
And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.


马太福音(Matthew) - 第 27 章

新约 -- 马太福音(Matthew) -- 第 27 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
27:1 到了早晨，众祭司长和民间的长老，大家商议，要治死耶稣。
When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:
27:2 就把他捆绑解去交给巡抚彼拉多。
And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.
27:3 这时候，卖耶稣的犹大，看见耶稣已经定了罪，就后悔，把那三十块钱，拿回来给祭司长和长老说，
Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,
27:4 我卖了无辜之人的血，是有罪了。他们说，他们说，那与我们有什么相干。你自己承当吧。
Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.
27:5 犹大就把那银钱丢在殿里，出去吊死了。
And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.
27:6 祭司长拾起银钱来说，这是血价，不可放在库里。
And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.
27:7 他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。
And they took counsel, and bought with them the potter's field, to bury strangers in.
27:8 所以那块田，直到今日还叫作血田。
Wherefore that field was called, The field of blood, unto this day.
27:9 这就应了先知耶利米的话，说，他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，
Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;
27:10 买了窑户的一块田。这是照着主所吩咐我的。
And gave them for the potter's field, as the Lord appointed me.
27:11 耶稣站在巡抚面前，巡抚问他说，你是犹太人的王吗。耶稣说，你说的是。
And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.
27:12 他被祭司长和长老控告的时候什么都不回答。
And when he was accused of the chief priests and elders, he answered nothing.
27:13 彼拉多就对他说，他们作见证，告你这吗多的事，你没有听见吗。
Then said Pilate unto him, Hearest thou not how many things they witness against thee?
27:14 耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。
And he answered him to never a word; insomuch that the governor marvelled greatly.
27:15 巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。
Now at that feast the governor was wont to release unto the people a prisoner, whom they would.
27:16 当时，有一个出名的囚犯叫巴拉巴。
And they had then a notable prisoner, called Barabbas.
27:17 众人聚集的时候，彼拉多就对他们说，你们要我释放那一个给你们。是巴拉巴呢。是称为基督的耶稣呢。
Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?
27:18 巡抚原知道，他们是因为嫉妒才把他解了来。
For he knew that for envy they had delivered him.
27:19 正坐堂的时候，他的夫人打发人来说，这义人的事，你一点不可管。因为我今天在梦中，为他受了许多的苦。
When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.
27:20 祭司长和长老，挑唆众人，求释放巴拉巴，除灭耶稣。
But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.
27:21 巡抚对众人说，这两个人，你们要我释放那一个给你们呢。他们说，巴拉巴。
The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.
27:22 彼拉多说，这样，那称为基督的耶稣，我怎吗办他呢。他们说，把他钉十字架。
Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.
27:23 巡抚说，为什么呢，他作了什么恶事呢。他们便极力的喊着说，把他钉十字架。
And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.
27:24 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说，流这义人的血，罪不在我，你们承当吧。
When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.
27:25 众人都回答说，他的血归到我们，和我们的子孙身上。
Then answered all the people, and said, His blood be on us, and on our children.
27:26 于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。
Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.
27:27 巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。
Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.
27:28 他们给他脱了衣服，穿上一件朱红色袍子。
And they stripped him, and put on him a scarlet robe.
27:29 用荆棘编作冠冕，戴在他头上，拿一根苇子放在他右手里。跪在他面前戏弄他说，恭喜犹太人的王阿。
And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!
27:30 又吐唾沫在他脸上，拿苇子打他的头。
And they spit upon him, and took the reed, and smote him on the head.
27:31 戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。
And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.
27:32 他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。
And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.
27:33 到了一个地方，名叫各各他，意思就是髑髅地。
And when they were come unto a place called Golgotha, that is to say, a place of a skull,
27:34 兵丁拿苦胆调和的酒，给耶稣喝。他尝了，就不肯喝。
They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.
27:35 他们既将他钉在十字架上，就拈阄分他的衣服。
And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.
27:36 又坐在那里看守他。
And sitting down they watched him there;
27:37 在他头以上，安一个牌子，写着他的罪状，说，这是犹太人的王耶稣。
And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
27:38 当时，有两个强盗，和他同钉十字架，一个在右边，一个在左边。
Then were there two thieves crucified with him, one on the right hand, and another on the left.
27:39 从那里经过的人，讥诮他，摇着头说，
And they that passed by reviled him, wagging their heads,
27:40 你这拆毁圣殿，三日又建造起来的，可以救自己吧。你如果是神的儿子，就从十字架上下来吧。
And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.
27:41 祭司长和文士并长老，也是这样戏弄他，说，
Likewise also the chief priests mocking him, with the scribes and elders, said,
27:42 他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。
He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.
27:43 他倚靠神，神若喜悦他，现在可以救他。因为他曾说，我是神的儿子。
He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.
27:44 那和他同钉的强盗，也是这样的讥诮他。
The thieves also, which were crucified with him, cast the same in his teeth.
27:45 从午正到申初，遍地都黑暗了。
Now from the sixth hour there was darkness over all the land unto the ninth hour.
27:46 约在申初，耶稣大声喊着说，以利，以利，拉马撒巴各大尼。就是说，我的神，我的神，为什么离弃我。
And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?
27:47 站在那里的人，有的听见就说，这个人呼叫以利亚呢。
Some of them that stood there, when they heard that, said, This man calleth for Elias.
27:48 内中有一个人，赶紧跑去，拿海绒蘸满了醋，绑在苇子上，送给他喝。
And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.
27:49 其馀的人说，且等着，看以利亚来救他不来。
The rest said, Let be, let us see whether Elias will come to save him.
27:50 耶稣又大声喊叫，气就断了。
Jesus, when he had cried again with a loud voice, yielded up the ghost.
27:51 忽然殿里的幔子，从上到下裂为两半。地也震动。盘石也崩裂。
And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;
27:52 坟墓也开了。已睡圣徒的身体，多有起来的。
And the graves were opened; and many bodies of the saints which slept arose,
27:53 到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。
And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.
27:54 百夫长和一同看守耶稣的人，看见地震，并所经历的事，就极其害怕，说，这真是神的儿子了。
Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.
27:55 有好些妇女在那里远远的观看。他们是从加利利跟随耶稣来服事他的。
And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:
27:56 内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。
Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.
27:57 到了晚上，有一个财主，名叫约瑟，是亚利马太来的。他也是耶稣的门徒。
When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:
27:58 这人去见彼拉多，求耶稣的身体。彼拉多就吩咐给他。
He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.
27:59 约瑟取了身体，用乾净细麻布裹好，
And when Joseph had taken the body, he wrapped it in a clean linen cloth,
27:60 安放在自己的新坟墓里，就是他凿在盘石里的。他又把大石头辊到墓口，就去了。
And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.
27:61 有抹大拉的马利亚，和那个马利亚在那里，对着坟墓坐着。
And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.
27:62 次日，就是豫备日的第二天，祭司长和法利赛人聚集，来见彼拉多，说，
Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,
27:63 大人，我们记得那诱惑人的，还活着的时候，曾说，三日后我要复活。
Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.
27:64 因此，请吩咐人将坟墓把守妥当，直到第三日。恐怕他的门徒来把他偷了去，就告诉百姓说，他从死里复活了。这样，那后来的迷惑，比先前的更利害了。
Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.
27:65 彼拉多说，你们有看守的兵。去吧，尽你们所能的，把守妥当。
Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.
27:66 他们就带着看守的兵同去，封了石头，将坟墓把守妥当。
So they went, and made the sepulchre sure, sealing the stone, and setting a watch.


马太福音(Matthew) - 第 28 章

新约 -- 马太福音(Matthew) -- 第 28 章 ( 本篇共有 28 章 ) 　7上一章　目录
28:1 安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚，和那个马利亚，来看坟墓。
In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.
28:2 忽然地大震动。因为有主的使者，从天上下来，把石头辊开，坐在上面。
And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.
28:3 他的像貌如同闪电，衣服洁白如雪。
His countenance was like lightning, and his raiment white as snow:
28:4 看守的人，就因他吓得浑身乱战，甚至和死人一样。
And for fear of him the keepers did shake, and became as dead men.
28:5 天使对妇女说，不要害怕，我知道你们是寻梢那钉十字架的耶稣。
And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.
28:6 他不在这里，照他所说的，已经复活了。你们来看安放主的地方。
He is not here: for he is risen, as he said. Come, see the place where the Lord lay.
28:7 *
And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
28:8 妇女们就急忙离开坟墓，又害怕，又大大的欢喜，跑去要报给他的门徒。
And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.
28:9 忽然耶稣遇见他们，说，愿你们平安。他们就上前抱住他的脚拜他。
And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.
28:10 耶稣对他们说，不要害怕，你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。
Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.
28:11 他们去的时候，看守的兵，有几个进城去，将所经历的事，都报给祭司长。
Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.
28:12 祭司长和长老聚集商议，就拿许多银钱给兵丁说，
And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,
28:13 你们要这样说，夜间我们睡觉的时候，他的门徒来把他偷去了。
Saying, Say ye, His disciples came by night, and stole him away while we slept.
28:14 倘若这话被巡抚听见，有我们劝他，保你们无事。
And if this come to the governor's ears, we will persuade him, and secure you.
28:15 兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。
So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.
28:16 十一个门徒往加利利去，到了耶稣约定的山上。
Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.
28:17 他们见了耶稣就拜他。然而还有人疑惑。
And when they saw him, they worshipped him: but some doubted.
28:18 耶稣进前来，对他们说，天上，地下所有的权柄，都赐给我了。
And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.
28:19 所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。（或作给他们施洗归于父子圣灵的名）
Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:
28:20 凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。
Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.


马可福音(Mark) - 第 01 章

新约 -- 马可福音(Mark) -- 第 1 章 ( 本篇共有 16 章 ) 　下一章8　目录
1:1 神的儿子，耶稣基督福音的起头，
The beginning of the gospel of Jesus Christ, the Son of God;
1:2 正如先知以赛亚书上记着说，（有古卷无以赛亚三字）看哪，我要差遣我的使者在你面前，豫备道路。
As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
1:3 在旷野有人声喊着说，豫备主的道，修直他的路。
The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
1:4 照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。
John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.
1:5 犹太全地，和耶路撒冷的人，都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。
And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.
1:6 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;
1:7 他传道说，有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带，也是不配的。
And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.
1:8 我是用水给你们施洗，他却要用圣灵给你们施洗。
I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.
1:9 那时，耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。
And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.
1:10 他从水里一上来，就看见天裂开了，圣灵彷佛鸽子，降在他身上。
And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:
1:11 又有声音从天上来说，你是我的爱子，我喜悦你。
And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.
1:12 圣灵就把耶稣催到旷野里去。
And immediately the Spirit driveth him into the wilderness.
1:13 他在旷野四十天受撒但的试探。并与野兽同在一处。且有天使来伺候他。
And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.
1:14 约翰下监以后，耶稣来到加利利，宣传神的福音，
Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,
1:15 说，日期满了，神的国近了。你们当悔改，信福音。
And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.
1:16 耶稣顺着加利利的海边走，看见西门，和西门的兄弟安得烈，在海边撒网。他们本是打鱼的。
Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.
1:17 耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。
And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.
1:18 他们就立刻舍了网，跟从了他。
And straightway they forsook their nets, and followed him.
1:19 耶稣稍往前走，又见西庇太的儿子雅各，和雅各的兄弟约翰，在船上补网。
And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.
1:20 耶稣随既招呼他们。他们就把父亲西庇太，和雇工人留在船上，跟从耶稣去了。
And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.
1:21 到了迦百农，耶稣就在安息日进了会堂教训人。
And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.
1:22 众人很希奇他的教训。因为他教训他们，正像有权柄的人，不像文士。
And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.
1:23 在会堂里有一个人，被污鬼附着。他喊叫说，
And there was in their synagogue a man with an unclean spirit; and he cried out,
1:24 拿撒勒人耶稣，我们与你有什么相干，你来灭我们吗。我知道你是谁，乃是神的圣者。
Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.
1:25 耶稣责备他说，不要作声，从这人身上出来吧。
And Jesus rebuked him, saying, Hold thy peace, and come out of him.
1:26 污鬼叫那人抽了一阵疯，大声喊叫，就出来了。
And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.
1:27 众人都惊讶，以致彼此对问说，这是什么事，是个新道理阿。他用权柄吩咐污鬼，连污鬼也听从了他。
And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.
1:28 耶稣的名声，就传遍了加利利的四方。
And immediately his fame spread abroad throughout all the region round about Galilee.
1:29 他们一出会堂，就同着雅各约翰，进了西门和安得烈的家。
And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.
1:30 西门的岳母，正害热病躺着。就有人告诉耶稣。
But Simon's wife's mother lay sick of a fever, and anon they tell him of her.
1:31 耶稣进前拉着他的手，扶他起来，热就退了，他就服事他们。
And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.
1:32 天晚日落的时候，有人带着一切害病的，和被鬼附的，来到耶稣跟前。
And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.
1:33 合城的人都聚集在门前。
And all the city was gathered together at the door.
1:34 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。
And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.
1:35 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。
And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.
1:36 西门和同伴追了他去。
And Simon and they that were with him followed after him.
1:37 遇见了就对他说，众人都找你。
And when they had found him, they said unto him, All men seek for thee.
1:38 耶稣对他们说，我们可以往别处去，到邻近的乡村，我也好在那里传道。因为我是为这事出来的。
And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.
1:39 于是在加利利全地，进了会堂，传道赶鬼。
And he preached in their synagogues throughout all Galilee, and cast out devils.
1:40 有一个长大麻疯的，来求耶稣，向他跪下说，你若肯，必能叫我洁净了。
And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.
1:41 耶稣动了慈心，就伸手摸他，说，我肯，你洁净了吧。
And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.
1:42 大麻疯既时离开他，他就洁净了。
And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.
1:43 耶稣严严的嘱咐他，就打发他走，
And he straitly charged him, and forthwith sent him away;
1:44 对他说，你要谨慎，什么话都不可告诉人。只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。
And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.
1:45 那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明的进城，只好在外边旷野地方。人从各处都就了他来。
But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.


马可福音(Mark) - 第 02 章

新约 -- 马可福音(Mark) -- 第 2 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
2:1 过了些日子，耶稣又进了迦百农。人听见他在房子里，
And again he entered into Capernaum after some days; and it was noised that he was in the house.
2:2 就有许多人聚集，甚至连进门前都没有空地，耶稣就对他们讲道。
And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.
2:3 有人带着一个瘫子来见耶稣，是用四个人抬来的。
And they come unto him, bringing one sick of the palsy, which was borne of four.
2:4 因为人多，不得进前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。
And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.
2:5 耶稣见他们的信心，就对瘫子说，小子，你的罪赦了。
When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.
2:6 有几个文士坐在那里，心里议论说，
But there were certain of the scribes sitting there, and reasoning in their hearts,
2:7 这个人为什么这样说呢。他说僭妄的话了。除了神以外，谁能赦罪呢。
Why doth this man thus speak blasphemies? who can forgive sins but God only?
2:8 耶稣心中知道他们的心里这样议论，就说，你们心里为什么这样议论呢。
And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?
2:9 或对瘫子说，你的罪赦了，或说，起来拿你的褥子行走，那一样容易呢。
Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?
2:10 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，
But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)
2:11 我吩咐你起来，拿你的褥子回家去吧。
I say unto thee, Arise, and take up thy bed, and go thy way into thine house.
2:12 那人就起来，立刻拿着褥子，当众人面前出去了。以致众人都惊奇，归荣耀与神说，我们从来没有见过这样的事。
And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.
2:13 耶稣又出到海边去，众人都就了他来，他便教训他们。
And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.
2:14 耶稣经过的时候，看见亚勒腓的儿子利未，坐在税关上，就对他说，你跟从我来。他就起来跟从了耶稣。
And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.
2:15 耶稣在利未家里坐席的时候，有好些税吏和罪人，与耶稣并门徒一同坐席。因为这样的人多，他们也跟随耶稣。
And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.
2:16 法利赛人中的文士，（有古卷作文士和法利赛人）看见耶稣和罪人并税吏一同吃饭，就对他的门徒说，他和税吏并罪人一同吃喝吗。
And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?
2:17 耶稣听见，就对他们说，健康的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。
When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.
2:18 当下，约翰的门徒和法利赛人禁食。他们来问耶稣说，约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢。
And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?
2:19 耶稣对他们说，新郎和陪伴之人同在的时候，倍伴之人岂能禁食呢。新郎还同在，他们不能禁食。
And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.
2:20 但日子将到，新郎要离开他们，那日他们就要禁食。
But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
2:21 没有人把新布缝在旧衣服上。恐怕所补上的新布，带坏了旧衣服，破的就更大了。
No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.
2:22 也每有人把新酒装在旧皮带里。恐怕把皮袋裂开，酒和皮袋就都坏了。惟把新酒装在新皮袋里。
And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.
2:23 耶稣当安息日，从麦地经过。他的门徒行路的时候，掐了麦穗。
And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.
2:24 法利赛人对耶稣说，看哪，他们在安息日为什么作不可作的事呢。
And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?
2:25 耶稣对他们说，经上记着大卫和跟从他的人，缺乏肌饿之时所作的事，你们没有念过吗。
And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?
2:26 他当亚比亚他作大祭司的时候，怎样进了神的殿，吃了陈设饼，又给跟从他的人吃。这饼除了祭司以外，人都不可吃。
How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?
2:27 又对他们说，安息日是为人设立的，人不是为安息日设立的。
And he said unto them, The sabbath was made for man, and not man for the sabbath:
2:28 所以人子也是安息日的主
Therefore the Son of man is Lord also of the sabbath.


马可福音(Mark) - 第 03 章

新约 -- 马可福音(Mark) -- 第 3 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
3:1 耶稣又进了会堂。在那里有一个人枯乾了一只手。
And he entered again into the synagogue; and there was a man there which had a withered hand.
3:2 众人窥探耶稣，在安息日医治不医治，意思是要控告耶稣。
And they watched him, whether he would heal him on the sabbath day; that they might accuse him.
3:3 耶稣对那枯乾一只手的人说，起来，站在当中。
And he saith unto the man which had the withered hand, Stand forth.
3:4 又问众人说，在安息日行善行恶，救命害命，那样是可以的呢。他们都不作声。
And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.
3:5 耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说，伸出手来。他把手一伸，手就复了原。
And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.
3:6 法利赛人出去，同希律一党的人商议，怎样可以除灭耶稣。
And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.
3:7 耶稣和门徒退到海边去。有许多人从加利利跟随他。
But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,
3:8 还有许多人听见他所作的大事，就从犹太，耶路撒冷，以土买，约旦河外，并推罗西顿的四方，来到他那里。
And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.
3:9 他因为人多，就吩咐门徒叫一只小船伺候着，免得众人拥挤他。
And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.
3:10 他治好了许多人，所以凡有灾病的，都挤进来要摸他。
For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.
3:11 污鬼无论何时看见他就俯伏在他面前喊着说，你是神的儿子。
And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.
3:12 耶稣再三的嘱咐他们，不要把他显露出来。
And he straitly charged them that they should not make him known.
3:13 耶稣上了山，随自己的意思叫人来，他们便来到他那里。
And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.
3:14 他设立十二个人，要他们常和自己同在，也要差他们去传道，
And he ordained twelve, that they should be with him, and that he might send them forth to preach,
3:15 并给他们权柄赶鬼。
And to have power to heal sicknesses, and to cast out devils:
3:16 这十二个人有西门，耶稣又给他起名叫彼得。
And Simon he surnamed Peter;
3:17 还有西庇太的儿子雅各，和雅各的兄弟约翰。又给这两个人起名叫半尼其，就是雷子的意思。
And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:
3:18 又有安得烈，腓力，巴多罗买，马太，多马，亚勒腓的儿子雅各，和达太，并奋锐党的西门。
And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,
3:19 还有卖耶稣的加略人犹大。
And Judas Iscariot, which also betrayed him: and they went into an house.
3:20 耶稣进了一个屋子，众人又聚集，甚至他连吃饭也顾不得吃。
And the multitude cometh together again, so that they could not so much as eat bread.
3:21 耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。
And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.
3:22 从耶路撒冷下来的文士说，他是被别西卜附着。又说，他是靠着鬼王赶鬼。
And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.
3:23 耶稣叫他们来，用比喻对他们说，撒但怎能赶出撒但呢。
And he called them unto him, and said unto them in parables, How can Satan cast out Satan?
3:24 若一国自相分争，那国就站立不住。
And if a kingdom be divided against itself, that kingdom cannot stand.
3:25 若一家自相分争，那家就站立不住。
And if a house be divided against itself, that house cannot stand.
3:26 若撒但自相攻打分争，他就站立不住，必要灭亡。
And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.
3:27 没有人能进壮士家里抢夺他的家具。必先捆住那壮士，才可以抢夺他的家。
No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.
3:28 我实在告诉你们，世人一切的罪，和一切亵渎的话，都可得赦免。
Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:
3:29 凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。
But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:
3:30 这话是因为他们说，他是被污鬼附着的。
Because they said, He hath an unclean spirit.
3:31 当下耶稣的母亲，和弟兄，来站在外边，打发人去叫他。
There came then his brethren and his mother, and, standing without, sent unto him, calling him.
3:32 有许多人在耶稣周围坐着。他们就告诉他说，看哪，你母亲，和你弟兄，在外边找你。
And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.
3:33 耶稣回答说，谁是我的母亲，谁是我的弟兄。
And he answered them, saying, Who is my mother, or my brethren?
3:34 就四面观看那周围坐着的人，说，看哪，我的母亲，我的弟兄。
And he looked round about on them which sat about him, and said, Behold my mother and my brethren!
3:35 凡遵行神旨意的人，就是我的弟兄姐妹和母亲了。
For whosoever shall do the will of God, the same is my brother, and my sister, and mother.


马可福音(Mark) - 第 04 章

新约 -- 马可福音(Mark) -- 第 4 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
4:1 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海站在岸上。
And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.
4:2 耶稣就用比喻教训他们许多道理。在教训之间，对他们说，
And he taught them many things by parables, and said unto them in his doctrine,
4:3 你们听阿。有一个撒种的。出去撒种。
Hearken; Behold, there went out a sower to sow:
4:4 撒的时候，有落在路旁的，飞鸟来吃尽了。
And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.
4:5 有落在土浅石头地上的，土既不深，发苗最快。
And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:
4:6 日头出来一晒，因为没有根，就枯乾了。
But when the sun was up, it was scorched; and because it had no root, it withered away.
4:7 有落在荆棘里的，荆棘长起来，把他挤住了，就不结实。
And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.
4:8 又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的。
And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.
4:9 又说，有耳可听的，就应当听。
And he said unto them, He that hath ears to hear, let him hear.
4:10 无人的时候，跟随耶稣的人，和十二个门徒，问他这比喻的意思。
And when he was alone, they that were about him with the twelve asked of him the parable.
4:11 耶稣对他们说，神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻。
And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:
4:12 叫他们看是看见，却不晓得。听是听见，却不明白。恐怕他们回转过来，就得赦免。
That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.
4:13 又对他们说，你们不明白这比喻吗。这样怎能明白一切的比喻呢。
And he said unto them, Know ye not this parable? and how then will ye know all parables?
4:14 撒种之人所撒的，就是道。
The sower soweth the word.
4:15 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去。
And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.
4:16 那撒在石头地上的，就是人听了道，立刻欢喜领受。
And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;
4:17 但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。
And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.
4:18 还有那撒在荆棘里的，就是人听了道。
And these are they which are sown among thorns; such as hear the word,
4:19 后来有世上的思虑，钱财的迷惑，和别样的私欲，进来把道挤住了，就不能结实。
And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
4:20 那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。
And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.
4:21 耶稣又对他们说，人拿灯来，岂是放在斗底下，床底下，不放在灯台上吗。
And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?
4:22 因为掩藏的事，没有不显出来的。隐瞒的事，没有不露出来的。
For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.
4:23 有耳可听的，就应当听。
If any man have ears to hear, let him hear.
4:24 又说你们所听的要留心。你们用什么量器量给人，也必用什么量器量给你们，并且要多给你们。
And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.
4:25 因为有的还要给他。没有的，连他所有的也要夺去。
For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.
4:26 又说，神的国，如同人把种撒在地上，
And he said, So is the kingdom of God, as if a man should cast seed into the ground;
4:27 黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。
And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.
4:28 地生五谷，是出于自然的。先发苗，后长穗，再后穗上结成饱满的子粒。
For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.
4:29 谷既熟了，就用镰刀去割，因为收成的时候到了。
But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.
4:30 又说，神的国，我们可用什么比较呢。可用什么比喻表明呢。
And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?
4:31 好像一粒芥菜种，种在地里的时候，虽比地上的百种都小，
It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:
4:32 但种上以后，就长起来，比各样的菜都大，又长出大枝来。甚至天上的飞鸟，可以宿在他的荫下。
But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.
4:33 耶稣用许多这样的比喻，照他们所能听的，对他们讲道。
And with many such parables spake he the word unto them, as they were able to hear it.
4:34 若不用比喻，就不对他们讲。没有人的时候，就把一切的道讲给门徒听。
But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.
4:35 当那天晚上，耶稣对门徒说，我们渡到那边去吧。
And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.
4:36 门徒离开众人，耶稣仍在船上，他们就把他一同带去。也有别的船和他同行。
And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.
4:37 忽然起了暴风，波浪打入船内，甚至船要满了水。
And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.
4:38 耶稣在船尾上，枕着枕头睡觉。门徒叫醒了他，说，夫子，我们丧命，你不顾吗。
And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?
4:39 耶稣醒了，斥责风，向海说，住了吧，静了吧。风就止住，大大的平静了。
And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.
4:40 耶稣对他们说，为什么胆怯。你们没有信心吗。
And he said unto them, Why are ye so fearful? how is it that ye have no faith?
4:41 他们就大大的惧怕，彼此说，这到底是谁，连风和海也听从他了。
And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?


马可福音(Mark) - 第 05 章

新约 -- 马可福音(Mark) -- 第 5 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
5:1 他们来到海边，格拉森人的地方。
And they came over unto the other side of the sea, into the country of the Gadarenes.
5:2 耶稣一下船，就有一个被污鬼咐着的人，从坟茔里出来迎着他。
And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,
5:3 那人常住在坟茔里，没有人能捆住他，就是用铁链也不能。
Who had his dwelling among the tombs; and no man could bind him, no, not with chains:
5:4 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了。总没有人能制伏他。
Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.
5:5 他昼夜常在坟茔里和山中喊叫，又用石头砍自己。
And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.
5:6 他远远的看见耶稣，就跑过去拜他。
But when he saw Jesus afar off, he ran and worshipped him,
5:7 大声呼叫说，至高神的儿子耶稣，我与你有什么相干。我指着神恳求你，不要叫我受苦。
And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.
5:8 是因耶稣曾吩咐他说，污鬼阿，从这人身上出来吧。
For he said unto him, Come out of the man, thou unclean spirit.
5:9 耶稣问他说，你名叫什么。回答说，我名叫群，因为我们多的缘故。
And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.
5:10 就再三的求耶稣，不要叫他们离开那地方。
And he besought him much that he would not send them away out of the country.
5:11 在那里山坡上，有一大群猪吃食。
Now there was there nigh unto the mountains a great herd of swine feeding.
5:12 鬼就央求耶稣说，求你打发我们往猪群里附着猪去。
And all the devils besought him, saying, Send us into the swine, that we may enter into them.
5:13 耶稣准了他们。污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目，约有二千。
And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.
5:14 放猪的就逃跑了，去告诉城里和乡下的人。众人就来要看是什么事。
And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.
5:15 他们来到耶稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，坐着，穿上衣服，心里明白过来。他们就害怕。
And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.
5:16 看见这事的，便将鬼附之人所遇见的，和那群猪的事，都告诉了众人。
And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.
5:17 众人就央求耶稣离开他们的境界。
And they began to pray him to depart out of their coasts.
5:18 耶稣上船的时后，那从前被鬼附着的人，恳求和耶稣同在。
And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.
5:19 耶稣不许，却对他说，你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。
Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.
5:20 那人就走了，在低加波利，传扬耶稣为他作了何等大的事，众人都希奇。
And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.
5:21 耶稣坐船又渡到那边去，就有许多人到他那里聚集。他正在海边上。
And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.
5:22 有一个管会堂的人，名叫睚鲁，来见耶稣，就伏在他脚前，
And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,
5:23 再三的求他说，我的小女儿快要死了，求你去按手在他身上，使他痊愈，得以活了。
And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.
5:24 耶稣就和他同去，有许多人跟随拥挤他。
And Jesus went with him; and much people followed him, and thronged him.
5:25 有一个女人，患了十二年的血漏，
And a certain woman, which had an issue of blood twelve years,
5:26 在好些医生手里，受了许多的苦。又花尽了他所有的，一点也不见好，病势反倒更重了。
And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,
5:27 他听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳。
When she had heard of Jesus, came in the press behind, and touched his garment.
5:28 意思说，我只摸他的衣裳，就必痊愈。
For she said, If I may touch but his clothes, I shall be whole.
5:29 于是他血漏的源头，立刻乾了。他便觉得身上的灾病好了。
And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.
5:30 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来说，谁摸我的衣裳。
And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?
5:31 门徒对他说，你看众人拥挤你，还说谁摸我吗。
And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
5:32 耶稣周围观看，要见作这事的女人。
And he looked round about to see her that had done this thing.
5:33 那女人知道在自己身上所成的事，就恐惧战竞，来俯伏在耶稣跟前，将实情全告诉他。
But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.
5:34 耶稣对他说，女儿，你的信救了你，平平安安的回去吧。你的灾病痊愈了。
And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.
5:35 还说话的时候，有人从管会堂的家里来说，你的女儿死了，何必还劳动先生呢。
While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?
5:36 耶稣听见所说的话，就对管会堂的说，不要怕。只要信。
As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.
5:37 于是带着彼得，雅各，和雅各的兄弟约翰同去，不许别人跟随他。
And he suffered no man to follow him, save Peter, and James, and John the brother of James.
5:38 他们来到管会堂的家里，耶稣看见那里乱囔，并有人大大的哭泣哀号。
And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.
5:39 进到里面，就对他们说，为什么乱囔哭泣呢，孩子不是死了，是睡着了。
And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.
5:40 他们就嗤笑耶稣。耶稣把他们都撵出去，就带着孩子的父母，和跟随的人进入了孩子所在的地方。
And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.
5:41 就拉着孩子的手，对他说，大利大古米。翻出来，就是说，闺女，我吩咐你起来。
And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.
5:42 那闺女立时起来走。他们就大大的惊奇。闺女已经十二岁了。
And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.
5:43 耶稣切切的嘱咐他们，不要叫人知道这事。又吩咐给他东西吃。
And he charged them straitly that no man should know it; and commanded that something should be given her to eat.


马可福音(Mark) - 第 06 章

新约 -- 马可福音(Mark) -- 第 6 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
6:1 耶稣离开那里，来到自己的家乡。门徒也跟从他。
And he went out from thence, and came into his own country; and his disciples follow him.
6:2 他到了安息日，他在会堂里教训人。众人听见，就甚希奇，说，这人从那里有这些事呢，所赐给他的是什么智慧，他手所作的是何等的异能呢。
And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?
6:3 这不是那木匠吗。不是马利亚的儿子，雅各，约西，犹大，西门的长兄吗。他的妹妹们不也是在我们这里吗。他们就厌弃他。（厌弃他原文作因他跌倒）
Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.
6:4 耶稣对他们说，大凡先知，除了本地亲属本家之外，没有不被人尊敬的。
But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.
6:5 耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。
And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.
6:6 他也诧异他们不信，就往周围乡村教训人去了。
And he marvelled because of their unbelief. And he went round about the villages, teaching.
6:7 耶稣叫了十二个门徒来，差遣他们两个两个的出去。也赐给他们权柄，制伏污鬼。
And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;
6:8 并且嘱咐他们，行路的时候，不要带食物和口袋，腰袋里也不要带钱，除了拐杖以外，什么都不要带。
And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:
6:9 只要穿鞋。也不要穿两件挂子。
But be shod with sandals; and not put on two coats.
6:10 又对他们说，你们无论到何处，进了人的家，就住在那里，直到离开那地方。
And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.
6:11 何处的人，不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。
And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.
6:12 门徒就出去，传道叫人悔改。
And they went out, and preached that men should repent.
6:13 又赶出许多的鬼，用油抹了许多病人，治好他们。
And they cast out many devils, and anointed with oil many that were sick, and healed them.
6:14 耶稣的名声传扬出来。希律王听见了，就说，施洗的约翰从死里复活了，所以这些异能由他里面发出来。
And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.
6:15 但别人说，是以利亚。又有人说，是先知，正像先知中的一位。
Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.
6:16 希律听见，却说，是我所斩的约翰，他复活了。
But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.
6:17 先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里，因为希律已经娶了那妇人。
For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.
6:18 约翰曾对希律说，你娶你兄弟的妻子是不合理的。
For John had said unto Herod, It is not lawful for thee to have thy brother's wife.
6:19 于是希罗底怀恨他，想要杀他。只是不能。
Therefore Herodias had a quarrel against him, and would have killed him; but she could not:
6:20 因为希律知道约翰是义人，是圣人，所以敬畏他，保护他。听他讲论，就多照着行。并且乐意听他。（多照着行有古卷作游移不定）
For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.
6:21 有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。
And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;
6:22 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说，你随意向我求什么，我必给你。
And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.
6:23 又对他起誓说，随你向我求什么，就是我国的一半，我也必给你。
And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.
6:24 他就出去，对他母亲说，我可以求什么呢。他母亲说，施洗约翰的头。
And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.
6:25 他就急忙进去见王，求他说，我愿王立时把施洗约翰的头，放在盘子里给我。
And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.
6:26 王就甚忧愁。但因他所起的誓，又因同席的人，就不肯推辞。
And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.
6:27 随既差一个护卫兵，吩咐拿约翰的头来。护卫兵就去在监里斩了约翰，
And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,
6:28 把头放在盘子里，拿来给女子，女子就给他母亲。
And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.
6:29 约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。
And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.
6:30 使徒聚集到耶稣那里，将一切所作的事，所传的道，全告诉他。
And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.
6:31 他就说，你们来同我暗暗的到旷野地方去歇一歇。这是因为来往的人多，他们连吃饭也没有工夫。
And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.
6:32 他们就坐船，暗暗的往旷野地方去。
And they departed into a desert place by ship privately.
6:33 众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。
And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.
6:34 耶稣出来，见有许多的人，就怜悯他们。因为他们如同羊没有牧人一般。于是开口教训他们许多道理。
And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.
6:35 天已经晚了，门徒进前来说，这是野地，天已经晚了，
And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:
6:36 请叫众人散开，他们好往四面乡村里去，自己买什么吃的。
Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.
6:37 耶稣回答说，你们给他们吃吧。门徒说，我们可以去买二十两银子的饼，给他们吃吗。
He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?
6:38 耶稣说，你们有多少饼，可以去看看。他们知道了，就说，五个饼，两条鱼。
He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
6:39 耶稣吩咐他们叫众人一帮一帮的，坐在青草地上。
And he commanded them to make all sit down by companies upon the green grass.
6:40 众人就一排一排的坐下，有一百一排的，有五十一排的。
And they sat down in ranks, by hundreds, and by fifties.
6:41 耶稣拿着这五个饼，两条鱼，望天祝福，擘开饼，递给门徒摆在众人面前。也把那两条鱼分给众人。
And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.
6:42 他们都吃，并且吃饱了。
And they did all eat, and were filled.
6:43 门徒就把碎饼碎鱼，收拾起来，装满了十二个篮子。
And they took up twelve baskets full of the fragments, and of the fishes.
6:44 吃饼的男子，共有五千。
And they that did eat of the loaves were about five thousand men.
6:45 耶稣随既催门徒上船，先渡到那边伯赛大去，等他叫众人散开。
And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.
6:46 他既辞别了他们，就往山上去祷告。
And when he had sent them away, he departed into a mountain to pray.
6:47 到了晚上，船在海中，耶稣独自在岸上。
And when even was come, the ship was in the midst of the sea, and he alone on the land.
6:48 看见门徒，因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走往他们那里去，意思要走过他们去。
And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.
6:49 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来。
But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:
6:50 因为他们都看见了他，且甚惊慌。耶稣连忙对他们说，你们放心。是我，不要怕。
For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.
6:51 于是到他们那里上了船，风就住了。他们心里十分惊奇。
And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.
6:52 这是因为他们不明白那分饼的事，心里还是愚顽。
For they considered not the miracle of the loaves: for their heart was hardened.
6:53 既渡过去，来到革尼撒勒地方，就靠了岸。
And when they had passed over, they came into the land of Gennesaret, and drew to the shore.
6:54 一下船，众人认得是耶稣。
And when they were come out of the ship, straightway they knew him,
6:55 就跑遍那一带地方，听见他在何处，便将有病的人，用褥子抬到那里。
And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.
6:56 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳？？子。凡摸着的人，就都好了。
And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.


马可福音(Mark) - 第 07 章

新约 -- 马可福音(Mark) -- 第 7 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
7:1 有法利赛人，和几个文士，从耶路撒冷来，到耶稣那里聚集。
Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.
7:2 他们曾看见他的门徒中，有人用俗手，就是没有洗的手，吃饭。
And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.
7:3 （原来法利赛人，和犹太人，都拘守古人的遗传，若不仔细洗手，就不吃饭。
For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.
7:4 从市上来，若不洗浴，也不吃饭，还有好些别的规矩，他们历代拘守，就是洗杯，罐，铜器，等物）。
And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.
7:5 法利赛人和文士问他说，你的门徒为什么不照古人的遗传，用俗手吃饭呢。
Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?
7:6 耶稣说，以赛亚指着你们假冒为善之人所说的预言，是不错的，如经上说，这百姓用嘴唇尊敬我，心却远离我。
He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.
7:7 他们将人的吩咐，当作道理教导人，所以拜我也是枉然。
Howbeit in vain do they worship me, teaching for doctrines the commandments of men.
7:8 你们是离弃神的诫命，拘守人的遗传。
For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.
7:9 又说，你们诚然是废弃神的诫命，要守自己的遗传。
And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.
7:10 摩西说，当孝敬父母。又说，咒骂父母的，必治死他。
For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:
7:11 你们倒说，人若对父母说，我所当奉献给你的，已经作了各耳板，（各耳板，就是供献的意思）
But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.
7:12 以后你们就不容他再奉养父母。
And ye suffer him no more to do ought for his father or his mother;
7:13 这就是你们承受遗传，废了神的道。你们还作许多这样的事。
Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.
7:14 耶稣又叫众人来，对他们说，你们都要听我的话，也要明白。
And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:
7:15 从外面进去的，不能污秽人，惟有从里面出来的，乃能污秽人。（有古卷在此有，
There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.
7:16 有耳可听的就应当听）。
If any man have ears to hear, let him hear.
7:17 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。
And when he was entered into the house from the people, his disciples asked him concerning the parable.
7:18 耶稣对他们说，你们也是这样不明白吗。岂不晓得凡从外面进入的，不能污秽人。
And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;
7:19 因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物，都是洁净的。
Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?
7:20 又说，从人里面出来的，那才能污秽人。
And he said, That which cometh out of the man, that defileth the man.
7:21 因为从里面，就是从人心里，发出恶念，苟合，
For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,
7:22 偷盗，凶杀，奸淫，贪婪，邪恶，诡诈，淫荡，嫉妒，谤？？，骄傲，狂妄。
Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:
7:23 这一切的恶，都是从里面出来，且能污秽人。
All these evil things come from within, and defile the man.
7:24 耶稣从那里起身，往推罗西顿的境内去。进了一家，不愿意人知道，却隐藏不住。
And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.
7:25 当下有一个妇人，他的小女儿被污鬼附着，听见耶稣的事，就来俯伏在他脚前。
For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:
7:26 这妇人是希腊人，属叙利非尼基族。他求耶稣赶出那鬼，离开他的女儿。
The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.
7:27 耶稣对他说，让儿女们先吃饱。不好拿儿女的饼丢给狗吃。
But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.
7:28 妇人回答说，主阿，不错。但是狗在桌子底下，也吃孩子们的碎渣儿。
And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.
7:29 耶稣对他说，因这句话，你回去吧。鬼已经离开你的女儿了。
And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.
7:30 他就回家去，见小孩子躺在床上，鬼已经出去了。
And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.
7:31 耶稣又离开推罗的境界，经过西顿，就从低加波利境内来到加利利海。
And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.
7:32 有人带着一个耳聋舌结的人，来见耶稣，求他按手在他身上。
And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.
7:33 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，
And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;
7:34 望天叹息，对他说，以法大，就是说，开了吧。
And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.
7:35 他的耳朵就开了，舌结也解了，说话也清楚了。
And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.
7:36 耶稣嘱咐他们，不要告诉人。但他越发嘱咐，他们越发传扬开了。
And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;
7:37 众人分外希奇，说，他所作的事都好，他连聋子也叫他们听见，哑吧也叫他们说话。
And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.


马可福音(Mark) - 第 08 章

新约 -- 马可福音(Mark) -- 第 8 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
8:1 那时，又有许多人聚集，并没有什么吃的。耶稣叫门徒来，说，
In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,
8:2 我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。
I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:
8:3 我若打发他们饿着回家，就必在路上困乏。因为其中有从远处来的。
And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.
8:4 门徒回答说，在这野地，从那里能得饼，叫这些人吃饱呢。
And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?
8:5 耶稣问他们说，你们有多少饼。他们说，七个。
And he asked them, How many loaves have ye? And they said, Seven.
8:6 他吩咐众人坐在地上，就拿着这七个饼，祝谢了，擘开递给门徒叫他们摆开，门徒就摆在众人面前。
And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.
8:7 又有几条小鱼。耶稣祝了福，就吩咐也摆在众人面前。
And they had a few small fishes: and he blessed, and commanded to set them also before them.
8:8 众人都吃，并且吃饱了。收拾剩下的零碎，有七筐子。
So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.
8:9 人数约有四千。耶稣打发他们走了，
And they that had eaten were about four thousand: and he sent them away.
8:10 随既同门徒上船，来到大玛努他境内。
And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.
8:11 法利赛人出来盘问耶稣，求他从天上显个神迹给他们看，想要试探他。
And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.
8:12 耶稣心里深深的叹息说，这世代为什么求神迹呢。我实在告诉你们，没有神迹给这世代看。
And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.
8:13 他就离开他们，又上船往海那边去了。
And he left them, and entering into the ship again departed to the other side.
8:14 门徒忘了带饼。在船上除了一个饼，没有别的食物。
Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.
8:15 耶稣嘱咐他们说，你们要谨慎，防备法利赛人的酵，和希律的酵。
And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.
8:16 他们彼此议论说，这是因为我们没有饼吧。
And they reasoned among themselves, saying, It is because we have no bread.
8:17 耶稣看出来，就说，你们为什么因为没有饼就议论呢。你们还不省悟，还不明白吗。你们的心还是愚顽吗。
And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?
8:18 你们有眼睛看不见吗，有耳朵，听不见吗。也不记得吗。
Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
8:19 我擘开那五个饼分给五千人，你们收拾的零碎，装满了多少篮子呢。他们说，十二个。
When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.
8:20 又擘开那七个饼分给四千人，你们收拾的零碎，装满了多少筐子呢。他们说，七个。
And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.
8:21 耶稣说，你们还是不明白吗。
And he said unto them, How is it that ye do not understand?
8:22 他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。
And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.
8:23 耶稣拉着瞎子的手，领他到村外。就吐唾沫在他眼睛上，按手在他身上，问他说，你看见什么了。
And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.
8:24 他就抬头一看说，我看见人了。他们好像树木，并且行走。
And he looked up, and said, I see men as trees, walking.
8:25 随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。
After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.
8:26 耶稣打发他回家，说，连这村子你也不要进去。
And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.
8:27 耶稣和门徒出去，往凯撒利亚-腓立比的村庄去。在路上问门徒说，人说我是谁。
And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?
8:28 他们说，有人说，是施洗的约翰。有人说，是以利亚。又有人说，是先知里的一位。
And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.
8:29 又问他们说，你们说我是谁。彼得回答说，你是基督。
And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.
8:30 耶稣就禁戒他们，不要告诉人。
And he charged them that they should tell no man of him.
8:31 从此他教训他们说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，过三天复活。
And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.
8:32 耶稣明明的说这话，彼得就拉着他，劝他。
And he spake that saying openly. And Peter took him, and began to rebuke him.
8:33 耶稣转过来，看着门徒，就责备彼得说，撒但，退我后边去吧。因为你不体贴神的意思，只体贴人的意思。
But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.
8:34 于是叫众人和门徒来，对他们说，若有人要跟从我，就当舍己，背起他的十字架来跟从我。
And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.
8:35 因为凡救自己生命的，（生命或作灵魂下同）必丧掉生命。凡为我和福音丧掉生命的，必救了生命。
For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.
8:36 人就是赚得全世界，赔上自己的生命，有什么益处呢。
For what shall it profit a man, if he shall gain the whole world, and lose his own soul?
8:37 人还能拿什么换生命呢。
Or what shall a man give in exchange for his soul?
8:38 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。
Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.


马可福音(Mark) - 第 09 章

新约 -- 马可福音(Mark) -- 第 9 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
9:1 耶稣又对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。
And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.
9:2 过了六天，耶稣带着彼得，雅各，约翰，暗暗的上了高山，就在他们面前变了形像。
And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.
9:3 衣服放光，极其洁白。地上漂布的，没有一个能漂得那样白。
And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.
9:4 忽然有以利亚同摩西向他们显现。并且和耶稣说话。
And there appeared unto them Elias with Moses: and they were talking with Jesus.
9:5 彼得对耶稣说，拉比，（拉比就是夫子）我们在这里真好。可以搭三座棚，一座为你，一座为摩西，一座为以利亚。
And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.
9:6 彼得不知道说什么才好。因为他们甚是惧怕，
For he wist not what to say; for they were sore afraid.
9:7 有一朵云彩来遮盖他们。也有声音从云彩里出来说，这是我的爱子，你们要听他。
And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.
9:8 门徒忽然周围一看，不见一人，只见耶稣同他们在那里。
And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.
9:9 下山的时候，耶稣嘱咐他们说，人子还没有从死里复活，你们不要将所看见的告诉人。
And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.
9:10 门徒将这话存记在心，彼此议论从死里复活是什么意思。
And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.
9:11 他们就问耶稣说，文士为什么说，以利亚必须先来。
And they asked him, saying, Why say the scribes that Elias must first come?
9:12 耶稣说，以利亚固然先来，复兴万事。经上不是指着人子说，他要受许多的苦，被人轻慢呢。
And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.
9:13 我告诉你们，以利亚已经来了，他们也任意待他，正如经上所指着他的话。
But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.
9:14 耶稣到了门徒那里，看见有许多人围着他们，又有文士和他们辩论。
And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.
9:15 众人一见耶稣，都甚希奇，就跑上去问他的安。
And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.
9:16 耶稣问他们说，你们和他们辩论的是什么。
And he asked the scribes, What question ye with them?
9:17 众人中间有一个回答说，夫子，我带了我的儿子到你这里来，他被哑巴鬼附着。
And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;
9:18 无论在那里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯乾，我请过你的门徒把鬼赶出去，他们却是不能。
And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.
9:19 耶稣说，嗳，不信的世代阿，我在你们这里要到几时呢。我忍耐你们要到几时呢。把他带到我这里来吧。
He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.
9:20 他们就带了他来。他一见耶稣，鬼便叫他重重的抽疯。倒在地上，翻来覆去，口中流沫。
And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.
9:21 耶稣问他父亲说，他得这病，有多少日子呢。回答说，从小的时后。
And he asked his father, How long is it ago since this came unto him? And he said, Of a child.
9:22 鬼屡次把他扔在火里，水里，要灭他。你若能作什么，求你怜悯我们，帮助我们。
And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.
9:23 耶稣对他说，你若能信，在信的人，凡事都能。
Jesus said unto him, If thou canst believe, all things are possible to him that believeth.
9:24 孩子的父亲立时喊着说，我信。但我信不足，求主帮助。（有古卷作立时流泪的喊着说）
And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.
9:25 耶稣看见众人都跑上来，就斥责那污鬼，说，你们聋哑的鬼，我吩咐你从他里头出来，再不要进去。
When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.
9:26 那鬼喊叫，使孩子大大的抽了一阵疯，就出来了。孩子好像死了一班，以致众人多半说，他是死了。
And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.
9:27 但耶稣拉他的手，扶他起来，他就站起来了。
But Jesus took him by the hand, and lifted him up; and he arose.
9:28 耶稣进了屋子，门徒就暗暗的问他说，我们为什么不能赶出他去呢。
And when he was come into the house, his disciples asked him privately, Why could not we cast him out?
9:29 耶稣说，非用祷告，（有古卷在这有禁食二字）这一类的鬼，总不能出来。（或作不能赶他出来）
And he said unto them, This kind can come forth by nothing, but by prayer and fasting.
9:30 他们离开那地方，经过加利利。耶稣不愿意人知道。
And they departed thence, and passed through Galilee; and he would not that any man should know it.
9:31 于是教训门徒，说，人子将要被交在人手里，他们要杀害他。被杀以后，过三天他要复活。
For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.
9:32 门徒却不明白这话，又不敢问他。
But they understood not that saying, and were afraid to ask him.
9:33 他们来到迦百农。耶稣在屋里问门徒说，你们在路上议论的是什么。
And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?
9:34 门徒不作声，因为他们在路上彼此争论谁为大。
But they held their peace: for by the way they had disputed among themselves, who should be the greatest.
9:35 耶稣坐下，叫十二个门徒来，说，有人愿意作首先的，他必作众人末后的，作众人的用人。
And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.
9:36 于是领过一个小孩子来，叫他站在门徒中间。又抱起他来，对他们说，
And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,
9:37 凡为我名，接待一个像这小孩子的就是接待我。凡接待我的，不是接待我，乃是接待那差我来的。
Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.
9:38 约翰对耶稣说，夫子，我们看见一个人，奉你的名赶鬼，我们就禁止他，因为他不跟从我们。
And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.
9:39 耶稣说，不要禁止他。因为没有人奉我名行异能，反倒轻易毁谤我。
But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.
9:40 不敌挡我们的，就是帮助我们的。
For he that is not against us is on our part.
9:41 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。
For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.
9:42 凡使这信我的一个小子跌倒的，倒不如把大磨石栓在这人的颈项上，扔在海里。
And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.
9:43 倘若你一只手叫你跌倒，就把他砍下来。
And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:
9:44 你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。
Where their worm dieth not, and the fire is not quenched.
9:45 倘若你一只脚叫你跌倒，就把他砍下来。
And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:
9:46 你瘸腿进入永生，强如有两只脚被丢在地狱里。
Where their worm dieth not, and the fire is not quenched.
9:47 倘若你一只眼叫你跌倒，就去掉他。你只有一只眼进入神的国，强如有两只眼被丢在地狱里。
And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:
9:48 在那里虫是不死的，火是不灭的。
Where their worm dieth not, and the fire is not quenched.
9:49 因为必用火当盐，腌各人。（有古卷在此有凡祭物必用盐腌）
For every one shall be salted with fire, and every sacrifice shall be salted with salt.
9:50 盐本是好的，若失了味，可用什么叫他在咸呢。你们里头应当有盐，彼此和睦。
Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.


马可福音(Mark) - 第 10 章

新约 -- 马可福音(Mark) -- 第 10 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
10:1 耶稣从那里起身，来到犹太的境界，并约旦河外。众人又聚集到他那里，他又照常教训他们。
And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.
10:2 有法利赛人来问他说，人休妻可以不可以，意思要试探他。
And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.
10:3 耶稣回答说，摩西吩咐你们的是什么。
And he answered and said unto them, What did Moses command you?
10:4 他们说，摩西许人写了休书便可以休妻。
And they said, Moses suffered to write a bill of divorcement, and to put her away.
10:5 耶稣说，摩西因为你们的心硬，所以写这条例给你们。
And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.
10:6 但从起初创造的时候，神造人是造男造女。
But from the beginning of the creation God made them male and female.
10:7 因此人要离开父母，与妻子连合，二人成为一体。
For this cause shall a man leave his father and mother, and cleave to his wife;
10:8 既然如此，夫妻不再是两个人，乃是一体的了。
And they twain shall be one flesh: so then they are no more twain, but one flesh.
10:9 所以神配合的，人不可分开。
What therefore God hath joined together, let not man put asunder.
10:10 到了屋里，门徒就问他这事。
And in the house his disciples asked him again of the same matter.
10:11 耶稣对他们说，凡休妻另娶的，就是犯奸淫，辜负他的妻子。
And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.
10:12 妻子若离弃丈夫另嫁，也是犯奸淫了。
And if a woman shall put away her husband, and be married to another, she committeth adultery.
10:13 有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。
And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.
10:14 耶稣看见就恼怒，对门徒说，让小孩到我这里来，不要禁止他们。因为在神国的，正是这样的人。
But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.
10:15 我实在告诉你们，凡要承受神国的，若不像小孩子，断不能进去。
Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.
10:16 于是抱着小孩子，给他们按手，为他们祝福。
And he took them up in his arms, put his hands upon them, and blessed them.
10:17 耶稣出来行路的时候，有一个人跑来，跪在他面前问他说，良善的夫子，我当作什么事，才可以承受永生。
And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?
10:18 耶稣对他说，你为什么称我是良善的。除了神一位之外，再没有良善的。
And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.
10:19 诫命你是晓得的，不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当孝敬父母。
Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.
10:20 他对耶稣说，夫子，这一切我从小都遵守了。
And he answered and said unto him, Master, all these have I observed from my youth.
10:21 耶稣看着他，就爱他，对他说，你还缺少一件。去变卖你所有的，分给穷人，就必有财宝在天上。你还要来跟从我。
Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.
10:22 他听见这话，脸上就变了色，忧忧愁愁的走了。因为他的产业很多。
And he was sad at that saying, and went away grieved: for he had great possessions.
10:23 耶稣周围一看，对门徒说，有钱财的人进神的国是何等的难哪。
And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!
10:24 门徒希奇他的话。耶稣又对他们说，小子，倚靠钱财的人进神的国，是何等的难哪。
And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
10:25 骆驼穿过针的眼，比财主进神的国，还容易呢。
It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
10:26 门徒就分外希奇，对他说，这样谁能得救呢。
And they were astonished out of measure, saying among themselves, Who then can be saved?
10:27 耶稣看着他们说，在人是不能，在神却不然。因为神凡事都能。
And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.
10:28 彼得就对他说，看哪，我们已经撇下所有的跟从你了。
Then Peter began to say unto him, Lo, we have left all, and have followed thee.
10:29 耶稣说，我实在告诉你们，人为我和福音，撇下房屋，或是弟兄，姐妹，父母，儿女，田地。
And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,
10:30 没有不在今世得百倍的，就是房屋，弟兄，姐妹，母亲，儿女，田地，并且要受逼迫。在来世必得永生。
But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.
10:31 然而有许多在前的将要在后，在后的将要在前。
But many that are first shall be last; and the last first.
10:32 他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事，告诉他们说，
And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,
10:33 看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。
Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:
10:34 他们要戏弄他，吐唾抹在他脸上，鞭打他，杀害他。过了三天，他要复活。
And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.
10:35 西庇太的儿子雅各，约翰进前来，对耶稣说，夫子，我们无论求你什么，愿你给我们作。
And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.
10:36 耶稣说，要我给你们作什么。
And he said unto them, What would ye that I should do for you?
10:37 他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。
They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.
10:38 耶稣说，你们不知道所求的是什么。我所喝的杯。你们能喝吗。我所受的洗，你们能受吗。
But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?
10:39 他们说，我们能。耶稣说，我所喝的杯，你们也要喝。我所受的洗，你们也要受。
And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:
10:40 只是坐在我的左右，不是我可以赐的。乃是为谁豫备的，就赐给谁。
But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.
10:41 那十个门徒听见，就恼怒雅各，约翰。
And when the ten heard it, they began to be much displeased with James and John.
10:42 耶稣叫他们来，对他们说，你们知道，外邦人有尊为君王的，治理他们。有大臣操权管束他们。
But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.
10:43 只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人。
But so shall it not be among you: but whosoever will be great among you, shall be your minister:
10:44 在你们中间，谁愿为首，就必作众人的仆人。
And whosoever of you will be the chiefest, shall be servant of all.
10:45 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。
For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
10:46 到了耶利哥。耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。
And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.
10:47 他听见是拿撒勒的耶稣，就喊着说，大卫的子孙耶稣阿，可怜我吧。
And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou son of David, have mercy on me.
10:48 有许多人责备他，不许他作声，他却越发大声喊着说，大卫的子孙哪，可怜我吧。
And many charged him that he should hold his peace: but he cried the more a great deal, Thou son of David, have mercy on me.
10:49 耶稣就站住，说，叫他过来。他们就叫那瞎子，对他说，放心，起来，他叫你喇。
And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.
10:50 瞎子就丢下衣服，跳起来，走到耶稣那里。
And he, casting away his garment, rose, and came to Jesus.
10:51 耶稣说，要我为你作什么。瞎子说，拉波尼，我要能看见。（拉波尼就是夫子）
And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.
10:52 耶稣说，你去吧。你的信救了你了。瞎子立刻看见了，就在路上跟随耶稣。
And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.


马可福音(Mark) - 第 11 章

新约 -- 马可福音(Mark) -- 第 11 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
11:1 耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里。耶稣就打发两个门徒，
And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,
11:2 对他们说，你们往对面村子里去。一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。
And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.
11:3 若有人对你们说，为什么作这事。你们就说，主要用他。那人必立时让你们牵来。
And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.
11:4 他们去了，便看见一匹驴驹，拴在门外街道上，就把他解开。
And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.
11:5 在那里站着的人，有几个说，你们解驴驹作什么。
And certain of them that stood there said unto them, What do ye, loosing the colt?
11:6 门徒照着耶稣所说的回答，那些人就任凭他们牵去了。
And they said unto them even as Jesus had commanded: and they let them go.
11:7 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。
And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.
11:8 有许多人，把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。
And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.
11:9 前行后随的人，都喊着说，和散那，（和散那原有求救的意思，在此乃是称颂的话）奉主名来的，是应当称颂的。
And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:
11:10 那将要来的我祖大卫之国，是应当称颂的。高高在上，和散那。
Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.
11:11 耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城往伯大尼去了。
And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.
11:12 第二天，他们从伯大尼出来。耶稣饿了，
And on the morrow, when they were come from Bethany, he was hungry:
11:13 远远的看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么。到了树下，竟找不着什么，不过有叶子。因为不是收无花果的时候。
And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.
11:14 耶稣就树说，从今以后，永没有人吃你的果子。他的门徒也听见了。
And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.
11:15 他们来到耶路撒冷，耶稣进入圣殿，赶出殿里作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子。
And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;
11:16 也不许人拿着器具从殿里经过。
And would not suffer that any man should carry any vessel through the temple.
11:17 便教训他们说，经上不是记着说，我的殿必称为万国祷告的殿吗。你们倒使他成为贼窝了。
And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.
11:18 祭司长和文士听见这话就想法子要除灭耶稣。却又怕他，因为众人都希奇他的教训。
And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.
11:19 每天晚上，耶稣出城去。
And when even was come, he went out of the city.
11:20 早晨，他们从那里经过，看见无花果树连根都枯乾了。
And in the morning, as they passed by, they saw the fig tree dried up from the roots.
11:21 彼得想起耶稣的话来，就对他说，拉比，请看，你所咒诅的无花果树，已经枯乾了。
And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.
11:22 耶稣回答说，你们当信服神。
And Jesus answering saith unto them, Have faith in God.
11:23 我实在告诉你们，无论何人对这座山说，你挪开此地投在海里。他心里若不疑惑，只信他所说的必成，就必给他成了。
For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.
11:24 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。
Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.
11:25 你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父，也饶恕你们的过犯。
And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.
11:26 你们若不饶恕人，你们在天上的父，也不饶恕你们的过犯。（有古卷无此节）
But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.
11:27 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来，
And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,
11:28 问他说，你仗着什么权柄作这些事，给你这权柄的是谁呢。
And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?
11:29 耶稣对他们说，我要问你们一句话，你们回答我，我就告诉你们，我仗着什么权柄作这事。
And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.
11:30 约翰的洗礼，是从天上来的是从人间来的呢。你们可以回答我。
The baptism of John, was it from heaven, or of men? answer me.
11:31 他们彼此商论说，我们若说从天上来，他必说，这样，你们为什么不信他呢。
And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?
11:32 若说从人间来，却又怕百姓。因为众人真以约翰为先知。
But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.
11:33 于是回答耶稣说，我们不知道。耶稣说，我也不告诉你们，我仗着什么权柄作这事。
And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.


马可福音(Mark) - 第 12 章

新约 -- 马可福音(Mark) -- 第 12 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
12:1 耶稣就用比喻对他们说，有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往国外去了。
And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.
12:2 到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。
And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.
12:3 园户拿住他，打了他，叫他空手回去。
And they caught him, and beat him, and sent him away empty.
12:4 再打发一个仆人到他们那里。他们打伤他的头，并且凌辱他。
And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.
12:5 又打发一个仆人去。他们就杀了他。后又打发好些仆人去。有被他们打的，有被他们杀的。
And again he sent another; and him they killed, and many others; beating some, and killing some.
12:6 园主还有一位，是他的爱子，末后又打发他去，意思说，他们必尊敬我的儿子。
Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.
12:7 不料，那些园户彼此说，这是承受产业的。来吧，我们杀他，产业就归我们了。
But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's.
12:8 于是拿住他，杀了他，把他丢在园外。
And they took him, and killed him, and cast him out of the vineyard.
12:9 这样，葡萄园的主人要怎样办呢。他要来除灭那些园户，将葡萄园转给别人。
What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.
12:10 经上写着说匠人所弃的石头，已作了房角的头块石头。
And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:
12:11 这是主所作的，在我们眼中看为希奇。这经你们没有念过吗。
This was the Lord's doing, and it is marvellous in our eyes?
12:12 他们看出这比喻是指着他们说的，就想要捉拿他，只是惧怕百姓。于是离开他走了。
And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.
12:13 后来他们打发几个法利赛人和几个希律党的人，到耶稣那里，要就着他的话陷害他。
And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.
12:14 他们来了，就对他说，夫子，我们知道你是诚实的，什么人你都不徇情。因为你不看人的外貌，乃是诚诚实实传神的道。纳税给凯撒可以不可以。
And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?
12:15 我们该纳不该纳。耶稣知道他们的假意，就对他们说，你们为什么试探我。拿一个银钱来给我看。
Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.
12:16 他们就拿了来。耶稣说，这像和这号是谁的。他们说，是凯撒的。
And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.
12:17 耶稣说，凯撒的物当归给凯撒，神的物当归给神。他们就很希奇他。
And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.
12:18 撒都该人常说，没有复活的事。他们来问耶稣说，
Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,
12:19 夫子，摩西为我们写着说，人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。
Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.
12:20 有弟兄七人，第一个娶了妻，死了，没有留下孩子。
Now there were seven brethren: and the first took a wife, and dying left no seed.
12:21 第二个娶了他，也死了，没有留下孩子。第三个也是这样。
And the second took her, and died, neither left he any seed: and the third likewise.
12:22 那七个人都没有留下孩子。末了，那妇人也死了。
And the seven had her, and left no seed: last of all the woman died also.
12:23 当复活的时候，他是那一个的妻子呢。因为他们七个人都娶过他。
In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.
12:24 耶稣说，你们所以错了，岂不是因为不明白圣经，不晓得神的大能吗。
And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?
12:25 人从死里复活，也不娶，也不嫁，乃像天上的使者一样。
For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.
12:26 论到死人复活，你们没有念过摩西的书，荆棘篇上所载的吗神对摩西说，我是亚伯拉罕的神，以撒的神，雅各的神。
And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
12:27 神不是死人的神，乃是活人的神。你们是大错了。
He is not the God of the dead, but the God of the living: ye therefore do greatly err.
12:28 有一个文士来，听见他们辩论，晓得耶稣回答的好，就问他说，诫命中那是第一要紧的呢
And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?
12:29 耶稣回答说，第一要紧的，就是说，以色列阿，你要听。主我们神，是独一的主。
And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:
12:30 你要尽心，尽性，尽意，尽力，爱主你的神。
And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.
12:31 其次，就是说，要爱人如己。再没有比这两条诫命更大的了。
And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.
12:32 那文士对耶稣说，夫子说，神是一位，实在不错。除了他以外，再没有别的神。
And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:
12:33 并且尽心，尽智，尽力，爱他，又爱人如己，就比一切燔祭，和各样祭祀，好的多。
And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.
12:34 耶稣见他回答的有智慧，就对他说，你离神的国不远了。从此以后，没有人敢再问他什么。
And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
12:35 耶稣在殿里教训人，就问他们说，文士怎样说，基督是大卫的子孙呢。
And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?
12:36 大卫被圣灵感动说，主对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。
For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.
12:37 大卫既自己称他为主，他怎吗又是大卫的子孙呢。众人都喜欢听他。
David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.
12:38 耶稣在教训之间，说，你们要防备文士，他们好穿长衣游行，喜爱人在街市上问他们的安，
And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,
12:39 又喜爱会堂里的高位筵席上的首座。
And the chief seats in the synagogues, and the uppermost rooms at feasts:
12:40 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。
Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.
12:41 耶稣对银库坐着，看众人怎样投钱入库。有好些财主，往里投了若干的钱。
And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.
12:42 有一个穷寡妇来，往里投了两个小钱，就是一个大钱。
And there came a certain poor widow, and she threw in two mites, which make a farthing.
12:43 耶稣叫门徒来，说，我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。
And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:
12:44 因为他们都是自己有馀，拿出来投在里头。但这寡妇是自己不足，把他一切养生的都投上了。
For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.


马可福音(Mark) - 第 13 章

新约 -- 马可福音(Mark) -- 第 13 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
13:1 耶稣从殿里出来的时候，有一个门徒对他说，夫子，请看，这是何等的石头，何等的殿宇。
And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!
13:2 耶稣对他说，你看见这大殿宇吗。将来在这里没有一块石头留在石头上，不被拆毁了。
And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.
13:3 耶稣在橄榄山上对圣殿而坐。彼得，雅各，约翰，和安得烈，暗暗的问他说，
And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,
13:4 请告诉我们，什么时候有这些事呢。这一切事，将成的时候，有什么豫兆呢。
Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?
13:5 耶稣说，你们要谨慎，免得有人迷惑你们。
And Jesus answering them began to say, Take heed lest any man deceive you:
13:6 将来有好些人冒我的名来，说，我是基督。并且要迷惑许多人。
For many shall come in my name, saying, I am Christ; and shall deceive many.
13:7 你们听见打仗，和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。
And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.
13:8 民要攻打民，国要攻打国，多处必有地震，饥荒。这都是灾难的起头。（灾难原文作生产之苦）
For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.
13:9 但你们要谨慎。因为人要把你们交给公会，并且你们在会堂里要受鞭打。又为我的缘故，站在诸侯与君王面前，对他们作见证。
But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.
13:10 然而福音必须先传给万民。
And the gospel must first be published among all nations.
13:11 人把你们拉去交官的时候，不要豫先思虑说什么。到那时候，赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。
But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.
13:12 弟兄要把弟兄，父亲要把儿子，送到死地。儿女要起来与父母为敌，害死他们。
Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.
13:13 并且你们要为我的名，被众人恨恶，惟有忍耐到底的，必然得救。
And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.
13:14 你们看见那行毁坏可憎的，站在不当站的地方。（读这经的人，须要会意）那时在犹太的，应当逃到山上。
But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:
13:15 在房上的，不要下来，也不要进去拿家里的东西。
And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:
13:16 在田里的，也不要回去取衣裳。
And let him that is in the field not turn back again for to take up his garment.
13:17 当那些日子，怀孕的和奶孩子的有祸了。
But woe to them that are with child, and to them that give suck in those days!
13:18 你们应当祈求，叫这些事不在冬天临到。
And pray ye that your flight be not in the winter.
13:19 因为在那些日子必有灾难，自从）神创造万物直到如今，并没有这样的灾难。后来也必没有。
For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.
13:20 若不是主减少那日子，凡有血气的，总没有一个得救的。只是为主的选民，他将那日子减少了。
And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.
13:21 那时若有人对你们说，看哪，基督在这里。或说，基督在那里。你们不要信。
And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:
13:22 因为假基督，假先知，将要起来，显神迹奇事。倘若能行，就把选民迷惑了。
For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.
13:23 你们要谨慎。看哪，凡事我都豫先告诉你们了。
But take ye heed: behold, I have foretold you all things.
13:24 在那些日子，那灾难以后，日头要变黑了，月亮也不放光，
But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
13:25 众星要从天上坠落，天势都要震动。
And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.
13:26 那时他们（马太二十四章三十节作地上的万族）要看见人子有大能力，大荣耀，驾云降临。
And then shall they see the Son of man coming in the clouds with great power and glory.
13:27 他要差遣天使，把他的选民，从四方，从地极直到天边，都招聚了来。（方原文作风）
And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
13:28 你们可以从无花果树学个比方。当树枝发嫩长叶的时候，你们就知道夏天近了。
Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:
13:29 这样，你们几时看见这些事成就，也该知道人子近了，（人子或作神的国）正在门口了。
So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.
13:30 我实在告诉你们，这世代还没有过去，这些事都要成就。
Verily I say unto you, that this generation shall not pass, till all these things be done.
13:31 天地要废去。我的话却不能废去。
Heaven and earth shall pass away: but my words shall not pass away.
13:32 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。
But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.
13:33 你们要谨慎，儆醒祈祷，因为你们不晓得那日期几时来到。
Take ye heed, watch and pray: for ye know not when the time is.
13:34 这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当作的工，又吩咐看门的儆醒。
For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.
13:35 所以你们要儆醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。
Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:
13:36 恐怕他忽然来到，看见你们睡着了。
Lest coming suddenly he find you sleeping.
13:37 我对你们所说的话，也是对众人说，要儆醒。
And what I say unto you I say unto all, Watch.


马可福音(Mark) - 第 14 章

新约 -- 马可福音(Mark) -- 第 14 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
14:1 过两天是逾越节，又是除酵节。祭司长和文士，想法子怎吗用诡计捉拿耶稣杀他。
After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.
14:2 只是说，当节的日子不可，恐怕百姓生乱。
But they said, Not on the feast day, lest there be an uproar of the people.
14:3 耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把香膏浇在耶稣的头上。
And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.
14:4 有几个人心中很不喜悦，说，何用这样枉费香膏呢。
And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?
14:5 这香膏可以卖三十多两银子周济穷人。他们就向那女人生气。
For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.
14:6 耶稣说，由他吧。为什么难为他呢。他在我身上作的是一件美事。
And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
14:7 因为常有穷人和你们同在，要向他们行善，随时都可以。只是你们不常有我。
For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.
14:8 他所作的，是尽他所能的。他是为我安葬的事，把香膏豫先浇在我身上。
She hath done what she could: she is come aforehand to anoint my body to the burying.
14:9 我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。
Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.
14:10 十二门徒之中有一个加略人犹大，去见祭司长，要把耶稣交给他们。
And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.
14:11 他们听见就欢喜，又应许给他银子。他就寻思如何得便，把耶稣交给他们。
And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.
14:12 除酵节的第一天，就是宰逾越节羊羔的那一天，门徒对耶稣说，你吃逾越节的筵席，要我们往那里去豫备呢。
And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?
14:13 耶稣就打发两个门徒，对他们说，你们进城去，必有人拿着一瓶水，迎面而来。你们就跟着他。
And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.
14:14 他进那家去，你们就对那家的主人说，夫子说，客房在那里，我与门徒好在那里吃逾越节的筵席。
And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?
14:15 他必指给你们摆设整齐的一间大楼，你们就在那里为我们豫备。
And he will shew you a large upper room furnished and prepared: there make ready for us.
14:16 门徒出去，进了城，所遇见的，正如耶稣所说的。他们就豫备了逾越节的筵席
And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.
14:17 到了晚上，耶稣和十二个门徒都来了。
And in the evening he cometh with the twelve.
14:18 他们坐席正吃的时候，耶稣说，我实在告诉你们，你们中间有一个与我同吃的人要卖我了。
And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.
14:19 他们就忧愁起来，一个一个的问他说，是我吗。
And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?
14:20 耶稣对他们说，是十二个门徒同我蘸手在盘子里的那个人。
And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.
14:21 人子必要去世，正如经上指着他所写的。但卖人子的人有祸了，那人不生在世上倒好。
The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.
14:22 他们吃的时候，耶稣拿起饼来，祝了福，就擘开递给他们说，你们拿着吃。这是我的身体。
And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.
14:23 又拿起杯来，祝谢了，递给他们。他们都喝了。
And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.
14:24 耶稣说，这是我立约的血，为多人流出来的。
And he said unto them, This is my blood of the new testament, which is shed for many.
14:25 我实在告诉你们，我不再喝这葡萄汁，直到我在神的国里，喝新的那日子。
Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.
14:26 他们唱了诗，就出来，往橄榄山去。
And when they had sung an hymn, they went out into the mount of Olives.
14:27 耶稣对他们说，你们都要跌倒了。因为经上记着说，我要击打牧人，羊就分散了。
And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.
14:28 但我复活以后，要在你们以先往加利利去。
But after that I am risen, I will go before you into Galilee.
14:29 彼得说，众人随然跌倒，我总不能。
But Peter said unto him, Although all shall be offended, yet will not I.
14:30 耶稣对他说，我实在告诉你，就在今天夜里，鸡叫两遍以先，你要三次不认我。
And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.
14:31 彼得却极力的说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。
But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.
14:32 他们来到一个地方，名叫客西马尼。耶稣对门徒说，你们坐在这里，等我祷告。
And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.
14:33 于是带着彼得，雅各，约翰同去，就惊恐起来，极其难过。
And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;
14:34 对他们说，我心里甚是忧伤，几乎要死。你们在这里，等候儆醒。
And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.
14:35 他就稍往前走，俯伏在地祷告说，倘若可行，便叫那时候过去。
And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.
14:36 他说，阿爸，父阿，在你凡事都能。求你将这杯撤去。然而不要从我的意思，只要从你的意思。
And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.
14:37 耶稣回来，见他们睡着了，就对彼得说，西门，你睡觉吗，不能儆醒片时吗。
And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?
14:38 总要儆醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。
Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.
14:39 耶稣又去祷告，说的话还是与先前一样。
And again he went away, and prayed, and spake the same words.
14:40 又来见他们睡着了，因为他们的眼睛甚是困倦。他们也不知道怎吗回答。
And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.
14:41 第三次来，对他们说，现在你们仍然睡觉安歇吧。（吧或作吗）够了，时候到了。看哪，人子被卖在罪人手里了。
And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.
14:42 起来，我们走吧。看哪，那卖我的人近了。
Rise up, let us go; lo, he that betrayeth me is at hand.
14:43 说话之间，忽然那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和文士并长老那里与他同来。
And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.
14:44 卖耶稣的人曾给他们一个暗号，说，我与谁亲嘴，谁就是他。你们把他拿住，牢牢靠靠的带去。
And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.
14:45 犹大来了，随既到耶稣跟前说，拉比，便与他亲嘴。
And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.
14:46 他们就下手拿住他。
And they laid their hands on him, and took him.
14:47 旁边站着的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.
14:48 耶稣对他们说，你们带着刀棒，出来拿我，如同拿强盗吗。
And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?
14:49 我天天教训人，同你们在殿里，你们并没有拿我。但这事成就，为要应验经上的话。
I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.
14:50 门徒都离开他逃走了。
And they all forsook him, and fled.
14:51 有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。
And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:
14:52 他却丢了麻布，赤身逃走了。
And he left the linen cloth, and fled from them naked.
14:53 他们把耶稣带到大祭司那里。又有众祭司长和长老并文士，都来和大祭司一同聚集。
And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.
14:54 彼得远远的跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。
And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.
14:55 祭司和全公会寻梢见证控告耶稣，要治死他。却寻不着。
And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.
14:56 因为有好些人作假见证告他，只是他们的见证，各不相和。
For many bare false witness against him, but their witness agreed not together.
14:57 又有几个人站起来，作假见证告他说，
And there arose certain, and bare false witness against him, saying,
14:58 我们听见他说，我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。
We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.
14:59 他们就这样作见证，也是各不相合。
But neither so did their witness agree together.
14:60 大祭司起来，站在中间，问耶稣说，你什么都不回答吗。这些人作见证告你的是什么呢。
And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?
14:61 耶稣却不言语，一句也不回答。大祭司又问他说，你是那当称颂者的儿子基督不是。
But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?
14:62 耶稣说，我是。你们必看见人子，坐在那权能者的右边，驾着天上的云降临。
And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
14:63 大祭司就撕开衣服，说，我们何必再用见证人呢。
Then the high priest rent his clothes, and saith, What need we any further witnesses?
14:64 你们已经听见他这僭妄的话了。你们的意见如何。他们都定他该死的罪。
Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.
14:65 就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，对他说，你说预言吧。差役接过他来用手掌打他。
And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.
14:66 彼得在下边，院子里，来了大祭司的一个使女。
And as Peter was beneath in the palace, there cometh one of the maids of the high priest:
14:67 见彼得烤火，就看着他说，你素来也是同拿撒勒人耶稣一夥的。
And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.
14:68 彼得却不承认，说，我不知道，也不明白你说的是什么。于是出来，到了前院。鸡就叫了。
But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.
14:69 那使女看见他，又对旁边站着的人说，这也是他们一党的。
And a maid saw him again, and began to say to them that stood by, This is one of them.
14:70 彼得又不承认。过了不多的时候，旁边站着的人又对彼得说，你真是他们一党的。因为你是加利利人。
And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.
14:71 彼得就发咒起誓的说，我不认得你们说的这个人。
But he began to curse and to swear, saying, I know not this man of whom ye speak.
14:72 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，鸡叫两遍以先，你要三次不认我。思想起来，就哭了。
And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.


马可福音(Mark) - 第 15 章

新约 -- 马可福音(Mark) -- 第 15 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
15:1 一到早晨，祭司长和长老文士全公会的人大家商议，就把耶稣捆绑解去，交给彼拉多。
And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.
15:2 彼拉多问他说，你是犹太人的王吗。耶稣回答说，你说的是。
And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.
15:3 祭司长告他许多的事。
And the chief priests accused him of many things: but he answered nothing.
15:4 彼拉多又问他说，你看，他们告你这吗多的事，你什么都不回答吗。
And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.
15:5 耶稣仍不回答，以致彼拉多觉得希奇。
But Jesus yet answered nothing; so that Pilate marvelled.
15:6 每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。
Now at that feast he released unto them one prisoner, whomsoever they desired.
15:7 有一个人名叫巴拉巴，和作乱的人一同捆绑。他们作乱的时后，曾杀过人。
And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.
15:8 众人上去求巡抚，照常例给他们办。
And the multitude crying aloud began to desire him to do as he had ever done unto them.
15:9 彼拉多说，你们要我释放犹太人的王给你们吗。
But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?
15:10 他原晓得祭司长是因为嫉妒才把耶稣解了来。
For he knew that the chief priests had delivered him for envy.
15:11 只是祭司长挑唆众人，宁可释放巴拉巴给他们。
But the chief priests moved the people, that he should rather release Barabbas unto them.
15:12 彼拉多又说，那吗样你们所称为犹太人的王，我怎吗办他呢。
And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?
15:13 他们又喊着说，把他钉十字架。
And they cried out again, Crucify him.
15:14 彼拉多说，为什么呢，他作了什么恶事呢。他们便极力的喊着说，把他钉十字架。
Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.
15:15 彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。
And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.
15:16 兵丁把耶稣带进衙门院里。叫齐了全营的兵。
And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.
15:17 他们给他穿上紫袍，又用荆棘编作冠冕给他戴上。
And they clothed him with purple, and platted a crown of thorns, and put it about his head,
15:18 就厌贺他说，恭喜犹太人的王阿。
And began to salute him, Hail, King of the Jews!
15:19 又拿一根苇子，打他的头，吐唾沫在他脸上屈膝拜他。
And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.
15:20 戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。
And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.
15:21 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过那地方。他们就勉强他同去，好背着耶稣的十字架。
And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.
15:22 他们带耶稣到了各各他地方，（各各他翻出来，就是髑髅地）
And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.
15:23 拿没药调和的酒给耶稣，他却不受。
And they gave him to drink wine mingled with myrrh: but he received it not.
15:24 于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。
And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.
15:25 他在十字架上，是巳初的时候。
And it was the third hour, and they crucified him.
15:26 在上面有他的罪状，写的是犹太人的王。
And the superscription of his accusation was written over, THE KING OF THE JEWS.
15:27 他们又把两个强盗，和他同钉十字架。一个在右边，一个在左边。（有古卷在此有
And with him they crucify two thieves; the one on his right hand, and the other on his left.
15:28 这就应了经上的话说，他被列在罪犯之中）
And the scripture was fulfilled, which saith, And he was numbered with the transgressors.
15:29 从那里经过的人辱骂他，摇着头说，咳，你这拆毁圣殿，三日又建造起来的。
And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,
15:30 可以救自己从十字架上下来吧。
Save thyself, and come down from the cross.
15:31 祭司长和文士也是这样戏弄他，彼此说，他就了别人，不能救自己。
Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.
15:32 以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了。那和他同钉的人也是讥诮他。
Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.
15:33 从午正到申初遍地都黑暗了。
And when the sixth hour was come, there was darkness over the whole land until the ninth hour.
15:34 申初的时候，耶稣大声喊着说，以罗伊，以罗伊，拉马撒巴各大尼。翻出来，就是，我的神，我的神，为什么离弃我。
And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
15:35 旁边站着的人，有的听见就说，看哪，他叫以利亚呢。
And some of them that stood by, when they heard it, said, Behold, he calleth Elias.
15:36 有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说，且等着，看以利亚来不来把他取下。
And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.
15:37 耶稣大声喊叫，气就断了。
And Jesus cried with a loud voice, and gave up the ghost.
15:38 殿里的幔子，从上到下裂为两半。
And the veil of the temple was rent in twain from the top to the bottom.
15:39 对面站着的百夫长，看见耶稣这样喊叫断气，（有古卷无喊叫二字）就说，这人真是神的儿子。
And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.
15:40 还有些妇女，远远的观看。内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米。
There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
15:41 就是耶稣在加利利的时候，跟随他，服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。
(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.
15:42 到了晚上，因为这是豫备日，就是安息日的前一日，
And now when the even was come, because it was the preparation, that is, the day before the sabbath,
15:43 有亚利马太的约瑟前来，他是尊贵的议士，也是等候神国的。他放胆进去见彼拉多，求耶稣的身礼。
Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.
15:44 彼拉多诧异耶稣已经死了。便叫百夫长来，问他耶稣死了久不久。
And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.
15:45 既从百夫长得知实情，就把耶稣的尸首赐给约瑟。
And when he knew it of the centurion, he gave the body to Joseph.
15:46 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石凿出来的坟墓里。又辊过一个石头来挡住墓门。
And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.
15:47 抹大拉的马利亚，和约西的母亲马利亚。都看见安放他的地方。
And Mary Magdalene and Mary the mother of Joses beheld where he was laid.


马可福音(Mark) - 第 16 章

新约 -- 马可福音(Mark) -- 第 16 章 ( 本篇共有 16 章 ) 　7上一章　目录
16:1 过了安息日，抹大拉的马利亚，和雅各的母亲马利亚，并撒罗米，买了香膏，要去膏耶稣的身体。
And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.
16:2 七日的第一日清早，出太阳的时候，他们来到坟墓那里。
And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.
16:3 彼此说，谁给我们把石头从墓门辊开呢。
And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?
16:4 那石头原来很大，他们抬头一看，却见石头已经辊开了。
And when they looked, they saw that the stone was rolled away: for it was very great.
16:5 他们进了坟墓，看见一个少年人坐在右边，穿着白袍。就甚惊恐。
And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.
16:6 那少年人对他们说，不要惊恐。你们寻梢那钉十字架的拿撒勒人耶稣。他已经复活了，不在这里。请看安放他的地方。
And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.
16:7 你们可以去告诉他的门徒和彼得说，他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。
But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.
16:8 他们就出来，从坟墓那里逃跑。又发抖，又惊奇，什么也不告诉人。因为他们害怕。
And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.
16:9 在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现。耶稣从他身上曾赶出七个鬼。
Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.
16:10 他去告诉那向来跟随耶稣的人。那时他们正哀恸哭泣。
And she went and told them that had been with him, as they mourned and wept.
16:11 他们听见耶稣活了，被马利亚看见，却是不信。
And they, when they had heard that he was alive, and had been seen of her, believed not.
16:12 这事以后，门徒中间有两个人，往乡下去。走路的时候，耶稣变了形像向他们显现，
After that he appeared in another form unto two of them, as they walked, and went into the country.
16:13 他们就去告诉其馀的门徒。其馀的门徒，也是不信。
And they went and told it unto the residue: neither believed they them.
16:14 后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬。因为他们不信那些在他复活以后看见他的人。
Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.
16:15 他又对他们说，你们往普天下去，传福音给万民听。（万民原文作凡受造的）
And he said unto them, Go ye into all the world, and preach the gospel to every creature.
16:16 信而受洗的必然得救。不信的必被定罪。
He that believeth and is baptized shall be saved; but he that believeth not shall be damned.
16:17 信的人必有神迹随着他们，就是奉我的名赶鬼。说新方言。
And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;
16:18 手能拿蛇。若喝了什么毒物，也必不受害。手按病人，病人就必好了。
They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.
16:19 主耶稣和他们说完了话，后来被接到天上，坐在神的右边。
So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.
16:20 门徒出去，到处宣传福音，主和他们同工，用神迹随着，证实所传的道。阿们。
And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.


路加福音(Luke) - 第 01 章

新约 -- 路加福音(Luke) -- 第 1 章 ( 本篇共有 24 章 ) 　下一章8　目录
1:1 提阿非罗大人哪，有好些人提笔作书，
Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,
1:2 *述说在我们中间所成就的事，是照传道的人，从起初亲眼看见，又传给我们的
Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;
1:3 这些事我既从起头都详细考察了，就定意要按着次序写给你，
It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,
1:4 使你知道所学之道都是确实的。
That thou mightest know the certainty of those things, wherein thou hast been instructed.
1:5 当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚。他妻子是亚伦的后人，名叫伊利莎白。
There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.
1:6 他们二人，在神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的。
And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
1:7 只是没有孩子，因为伊利莎白不生育，两个人又年纪老迈了。
And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.
1:8 撒迦利亚按班次，在神前面供祭司的职分，
And it came to pass, that while he executed the priest's office before God in the order of his course,
1:9 照祭司的规矩掣签，得进主殿烧香。
According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.
1:10 烧香的时后，众百姓在外面祷告。
And the whole multitude of the people were praying without at the time of incense.
1:11 有主的使者站在香坛的右边，向他显现。
And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.
1:12 撒迦利亚看见，就惊慌害怕。
And when Zacharias saw him, he was troubled, and fear fell upon him.
1:13 天使对他说，撒迦利亚，不要害怕。因为你的祈祷已经被听见了，你的妻子伊利莎白要给你生一个儿子，你要给他起名叫约翰。
But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
1:14 你必喜欢快乐，有许多人因他出世，也必喜乐。
And thou shalt have joy and gladness; and many shall rejoice at his birth.
1:15 他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。
For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.
1:16 他要使许多以色列人回转，归于他们的神。
And many of the children of Israel shall he turn to the Lord their God.
1:17 他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧。又为主豫备合用的百姓。
And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.
1:18 撒迦利亚对天使说，我凭着什么可知道这事呢，我已经老了，我的妻子也年纪老迈了。
And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.
1:19 天使回答说，我是站在神面前的加百列，奉差而来，对你说话，将这好信息报给你。
And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.
1:20 到了时候，这话必然应验。只因你不信，你必哑吧不能说话，直到这事成就的日子。
And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.
1:21 百姓等候撒迦利亚，诧异他许久在殿里。
And the people waited for Zacharias, and marvelled that he tarried so long in the temple.
1:22 及至他出来，不能和他们说话。他们知道他在殿里见了异象。因为他直向他们打手式，竟成了哑吧。
And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.
1:23 他供职的日子已满，就回家去了。
And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.
1:24 这些日子以后，他的妻子伊利莎白怀了孕，就隐藏了五个月，
And after those days his wife Elisabeth conceived, and hid herself five months, saying,
1:25 说，主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。
Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.
1:26 到了第六个月，天使加百列奉神的差遣，往加利利的一座城去，这城名叫拿撒勒。
And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,
1:27 到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚。
To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
1:28 天使进去，对他说，蒙大恩的女子，我问你安，主和你同在了。
And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.
1:29 马利亚因这话就很惊慌，又反复思想这样问安是什么意思。
And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.
1:30 天使对他说，马利亚不要怕。你在神面前已经蒙恩了。
And the angel said unto her, Fear not, Mary: for thou hast found favour with God.
1:31 你要怀孕生子，可以给他起名叫耶稣。
And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
1:32 他要为大，称为至高者的儿子。主神要把他祖大卫的位给他。
He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:
1:33 他要作雅各家的王，直到永远。他的国也没有穷尽。
And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.
1:34 马利亚对天使说，我没有出嫁，怎吗有这事呢。
Then said Mary unto the angel, How shall this be, seeing I know not a man?
1:35 天使回答说，圣灵要临到你身上，至高者的能力要荫庇你。因此所要生的圣者，必称为神的儿子。（或作所要生的必称为圣称为神的儿子）
And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.
1:36 况且你的亲戚伊利莎白，在年老的时候，也怀了男胎。就是那素来称为不生育的，现在有孕六个月了。
And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.
1:37 因为出于神的话，没有一句不带能力的。
For with God nothing shall be impossible.
1:38 马利亚说，我是主的使女，情愿照你的话成就在我身上。天使就离开他去了。
And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.
1:39 那时候马利亚起身，急忙往山地里去，来到犹大的一座城。
And Mary arose in those days, and went into the hill country with haste, into a city of Juda;
1:40 进了撒迦利亚的家，问伊利莎白安。
And entered into the house of Zacharias, and saluted Elisabeth.
1:41 伊利莎白一听马利亚问安，所怀的胎就在腹里跳动，伊利莎白且圣灵充满。
And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:
1:42 高声喊着说，你在妇女中是有福的，你所怀的胎也是有福的。
And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.
1:43 我主的母到我这里来，这是从那里得的呢。
And whence is this to me, that the mother of my Lord should come to me?
1:44 因为你问安的声音，一入我耳，我腹里的胎，就欢喜跳动。
For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.
1:45 这相信的女子是有福的。因为主对他所说的话，都要应验。
And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.
1:46 马利亚说，我心尊主为大，
And Mary said, My soul doth magnify the Lord,
1:47 我灵以神我的救主为乐。
And my spirit hath rejoiced in God my Saviour.
1:48 因为他顾念他使女的卑微。从今以后，万代要称我有福。
For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.
1:49 那有权能的为我成就了大事。他的名为圣。
For he that is mighty hath done to me great things; and holy is his name.
1:50 他怜悯敬畏他的人，直到世世代代。
And his mercy is on them that fear him from generation to generation.
1:51 他用膀臂施展大能。那狂傲的人，正心里妄想，就被他赶散了。
He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.
1:52 他叫有权柄的失位，叫卑贱的升高。
He hath put down the mighty from their seats, and exalted them of low degree.
1:53 叫饥饿的得饱美食，叫富足的空手回去。
He hath filled the hungry with good things; and the rich he hath sent empty away.
1:54 他扶助了他的仆人以色列，
He hath holpen his servant Israel, in remembrance of his mercy;
1:55 为要记念亚伯拉罕和他的后裔，施怜悯，直到永远，正如从前对我们列祖所说的话。
As he spake to our fathers, to Abraham, and to his seed for ever.
1:56 马利亚和伊利莎白同住，约有三个月，就回家了。
And Mary abode with her about three months, and returned to her own house.
1:57 伊利莎白的产期到了，就生了一个儿子。
Now Elisabeth's full time came that she should be delivered; and she brought forth a son.
1:58 邻里亲族，听见主向他大施怜悯，就和他一同欢乐。
And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.
1:59 到了第八日，他们来要给孩子行割礼。并要照他父亲的名字，叫他撒迦利亚。
And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.
1:60 他母亲说，不可。要叫他约翰。
And his mother answered and said, Not so; but he shall be called John.
1:61 他们说，你亲族中没有叫这名字的。
And they said unto her, There is none of thy kindred that is called by this name.
1:62 他们就向他父亲打手式，问他要叫这孩子什么名字。
And they made signs to his father, how he would have him called.
1:63 他要了一块写字的板，就写上说，他的名字是约翰。他们便都希奇。
And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.
1:64 撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂神。
And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.
1:65 周围居住的人都惧怕，这一切的事就传遍了犹太的山地。
And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.
1:66 凡听见的人，都将这事放在心里，说，这个孩子，将来怎吗样呢。因为有主与他同在。
And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.
1:67 他父亲撒迦利亚，被圣灵充满了，就预言说，
And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,
1:68 主以色列的神，是应当称颂的。因他眷顾他的百姓，为他们施行救赎。
Blessed be the Lord God of Israel; for he hath visited and redeemed his people,
1:69 在他仆人大卫家中，为我们兴起了拯救的角，
And hath raised up an horn of salvation for us in the house of his servant David;
1:70 （正如主藉着从创世以来，圣先知的口所说的话）
As he spake by the mouth of his holy prophets, which have been since the world began:
1:71 拯救我们脱离仇敌，和一切恨我们之人的手。
That we should be saved from our enemies, and from the hand of all that hate us;
1:72 向我们列祖施怜悯，记念他的圣约。
To perform the mercy promised to our fathers, and to remember his holy covenant;
1:73 就是他对我们祖宗亚伯拉罕所起的誓，
The oath which he sware to our father Abraham,
1:74 叫我们既从仇敌手中被救出来，
That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,
1:75 就可以终身在他面前，坦然无惧的用圣洁公义事奉他。
In holiness and righteousness before him, all the days of our life.
1:76 孩子阿，你要称为至高者的先知。因为你要行在主的前面，豫备他的道路。
And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;
1:77 叫他的百姓因罪得赦，就知到救恩。
To give knowledge of salvation unto his people by the remission of their sins,
1:78 因我们神怜悯的心肠，叫清晨的日光从高天临到我们，
Through the tender mercy of our God; whereby the dayspring from on high hath visited us,
1:79 要照亮黑暗中死荫里的人。把我们的脚引到平安的路上。
To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.
1:80 那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。
And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.


路加福音(Luke) - 第 02 章

新约 -- 路加福音(Luke) -- 第 2 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
2:1 当那些日子，凯撒奥古斯都有旨下来，叫天下人民都报名上册。
And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.
2:2 这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。
(And this taxing was first made when Cyrenius was governor of Syria.)
2:3 众人各归各城，报名上册。
And all went to be taxed, every one into his own city.
2:4 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒，因他本是大卫一族一家的人。
And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)
2:5 要和他所聘之妻马利亚，一同报名上册。那时马利亚的身孕已经重了。
To be taxed with Mary his espoused wife, being great with child.
2:6 他们在那里的时候，马利亚的产期到了。
And so it was, that, while they were there, the days were accomplished that she should be delivered.
2:7 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。
And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.
2:8 在伯利恒之野地里有牧羊人，夜间按着更次看守羊群。
And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.
2:9 有主的使者站在他们旁边，主的荣光四面照着他们。牧羊的人就甚惧怕。
And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.
2:10 那天使对他们说，不要惧怕，我报给你们大喜的信息，是关乎万民的。
And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.
2:11 因今天在大卫的城里，为你们生了救主，就是主基督。
For unto you is born this day in the city of David a Saviour, which is Christ the Lord.
2:12 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。
And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.
2:13 忽然有一大队天兵，同那天使赞美神说，
And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
2:14 在至高之处荣耀归与神，在地上平安归与他所喜悦的人。（有古卷作喜悦归与人）。
Glory to God in the highest, and on earth peace, good will toward men.
2:15 众天使离开他们升天去了，牧羊的人彼此说，我们往伯利恒去，看看所成的事，就是主所指示我们的。
And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.
2:16 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里。
And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.
2:17 既然看见，就把天使论这孩子的话传开了。
And when they had seen it, they made known abroad the saying which was told them concerning this child.
2:18 凡听见的，就诧异牧羊人对他们所说的话。
And all they that heard it wondered at those things which were told them by the shepherds.
2:19 马利亚却把这一切事存在心里，反复思想。
But Mary kept all these things, and pondered them in her heart.
2:20 牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与神，赞美他。
And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.
2:21 满了八天，就给孩子行割礼，与他起名叫耶酥，这就是没有成胎以前，天使所起的名。
And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.
2:22 按摩西律法满了洁净日子，他们带着孩子上耶路撒冷去，要把他献与主。
And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;
2:23 （正如主的律法上所记，凡头生的男子，必称圣归主。）
(As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord;)
2:24 又要照主的律法上所说，或用一对班鸠，或用两只雏鸽献祭。
And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.
2:25 在耶路撒冷有一个人名叫西面，这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。
And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.
2:26 他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。
And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.
2:27 他受了圣灵的感动，进入圣殿。正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。
And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,
2:28 西面就用手接过他来，称颂神说，
Then took he him up in his arms, and blessed God, and said,
2:29 主阿，如今可以照你的话，释放仆人安然去世。
Lord, now lettest thou thy servant depart in peace, according to thy word:
2:30 因为我的眼睛已经看见你的救恩。
For mine eyes have seen thy salvation,
2:31 就是你在万民面前所豫备的。
Which thou hast prepared before the face of all people;
2:32 是照亮外邦人的光，又是你民以色列的荣耀。
A light to lighten the Gentiles, and the glory of thy people Israel.
2:33 孩子的父母，因这论耶稣的话就希奇。
And Joseph and his mother marvelled at those things which were spoken of him.
2:34 西面给他们祝福，
And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;
2:35 又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起。又要作毁谤的话柄。叫许多人心里的意念显露出来。你自己的心也要被刀刺透。
(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.
2:36 又有女先知名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年，就寡居了。
And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;
2:37 现在已经八十四岁，（或作就寡居了八十四年）并不离开圣殿，禁食祈求，昼夜事奉神。
And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.
2:38 正当那时，他进来称谢神，将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。
And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.
2:39 约瑟和马利亚，照主的律法，办完了一切的事，就回加利利，到自己的城拿撒勒去了。
And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
2:40 孩子渐渐长大，强健起来，充满智慧。又有神的恩在他身上。
And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.
2:41 每年到逾越节，他父母就上耶路撒冷去。
Now his parents went to Jerusalem every year at the feast of the passover.
2:42 当他十二岁的时候，他们按着节期的规矩上去。
And when he was twelve years old, they went up to Jerusalem after the custom of the feast.
2:43 守满了节期，他们回去，孩童的耶稣仍旧在耶路撒冷。他的父母并不知道。
And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.
2:44 以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他。
But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.
2:45 既找不着，就回耶路撒冷去找他。
And when they found him not, they turned back again to Jerusalem, seeking him.
2:46 过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。
And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.
2:47 凡听见他的，都希奇他的聪明，和他的应对。
And all that heard him were astonished at his understanding and answers.
2:48 他父母看见就很希奇。他母亲对他说，我儿，为什么向我们这样行呢。看哪，你父亲和我伤心来找你。
And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.
2:49 耶稣说，为什么找我呢。岂不知我应当以我父的事为念吗。（或作岂不知我应当在我父的家里吗）
And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?
2:50 他所说的这话，他们不明白。
And they understood not the saying which he spake unto them.
2:51 他就同他们下去，回到拿撒勒。并且顺从他们。他母亲把这一切的事都存在心里。
And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.
2:52 耶稣的智慧和身量，（身量或作年纪）并神和人喜爱他的心，都一齐增长。
And Jesus increased in wisdom and stature, and in favour with God and man.


路加福音(Luke) - 第 03 章

新约 -- 路加福音(Luke) -- 第 3 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
3:1 凯撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,
3:2 亚那和该亚法作大祭司，那时，撒迦利亚的儿子约翰在旷野里，神的话临到他。
Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.
3:3 他就来到约旦河一带地方，宣讲悔改的洗礼，使罪得赦。
And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;
3:4 正如先知以赛亚书上所记的话，说，在旷野有人声喊着说，豫备主的道，修直他的路。
As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
3:5 一切山洼都要填满，大小山冈都要削平。弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。
Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;
3:6 凡是血气的，都要见神的救恩。
And all flesh shall see the salvation of God.
3:7 约翰对那出来要受他洗的众人说，毒蛇的种类，谁指示你们逃避将来的忿怒呢。
Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?
3:8 你们要结出果子来，与悔改的心向称，不要自己心里说，有亚伯拉罕为我们的祖宗。我告诉你们，神能从这些石头中，给亚伯拉罕兴起子孙来。
Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.
3:9 现在斧子已经放在树根上，凡不结好果子的树，就砍下来丢在火里。
And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.
3:10 众人问他说，这样我们当作什么呢。
And the people asked him, saying, What shall we do then?
3:11 约翰回答说，有两件衣裳的，就分给那没有的。有食物的也当这样行。
He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.
3:12 又有税吏来受洗，问他说，夫子，我们当作什么呢。
Then came also publicans to be baptized, and said unto him, Master, what shall we do?
3:13 约翰说，除了例定的数目，不要多取。
And he said unto them, Exact no more than that which is appointed you.
3:14 又有兵丁问他说，我们当作什么呢。约翰说，不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。
And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.
3:15 百姓指望基督来的时候，人都心猜疑，或者约翰是基督。
And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;
3:16 约翰说，我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。
John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:
3:17 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。
Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.
3:18 约翰又用许多别的话劝百姓，向他们传福音。
And many other things in his exhortation preached he unto the people.
3:19 只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备，
But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,
3:20 又另外添了一件，就是把约翰收在监里。
Added yet this above all, that he shut up John in prison.
3:21 众百姓都受了洗，耶稣也受了洗，正祷告的时候，天就开了，
Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,
3:22 圣灵降临在他身上，形状妨佛鸽子。又有声音从天上来，说，你是我的爱子，我喜悦你。
And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.
3:23 耶稣开头传道，年纪约有三十岁，依人看来，他是约瑟的儿子，约瑟是希里的儿子，
And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,
3:24 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子。
Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,
3:25 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,
3:26 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，
Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,
3:27 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，
Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,
3:28 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，
Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,
3:29 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,
3:30 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,
3:31 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，
Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,
3:32 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，
Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,
3:33 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,
3:34 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,
3:35 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,
3:36 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,
3:37 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，
Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,
3:38 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是神的儿子。
Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.


路加福音(Luke) - 第 04 章

新约 -- 路加福音(Luke) -- 第 4 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
4:1 耶稣被圣灵充满，从约旦河回来，圣灵将他引到旷野，四十天受魔鬼的试探。
And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,
4:2 那些日子没有吃什吗。日子满了，他就饿了。
Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.
4:3 魔鬼对他说，你若是神的儿子，可以吩咐这块石头变成食物。
And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.
4:4 耶稣回答说，经上记着说，人活着不是单靠食物，乃是靠神口里所出的一切话
And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.
4:5 魔鬼又领他上了高山，霎时间把天下的万国都指给他看。
And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.
4:6 对他说，这一切权柄荣华，我都要给你。因为这原是交付我的，我愿意给谁就给谁。
And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.
4:7 你若在我面前下拜，这都要归你。
If thou therefore wilt worship me, all shall be thine.
4:8 耶稣说，经上记着说，当拜主你的神，单要事奉他。
And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
4:9 魔鬼又领他到耶路撒冷去，叫他站在殿顶上，（顶原文作翅）对他说，你若是神的儿子，可以从这里跳下去。
And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:
4:10 因为经上记着说，主要为你吩咐他的使者保护你。
For it is written, He shall give his angels charge over thee, to keep thee:
4:11 他们要用手托着你，免得你的脚碰在石头上。
And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
4:12 耶稣对他说，经上说，不可试探主你的神。
And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.
4:13 魔鬼用完了各样的试探，就暂时离开耶稣。
And when the devil had ended all the temptation, he departed from him for a season.
4:14 耶稣满有圣灵的能力回到加利利，他的名声就传遍了四方。
And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.
4:15 他在各会堂里教训人，众人都称赞他。
And he taught in their synagogues, being glorified of all.
4:16 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩，进了会堂，站起来要念圣经。
And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.
4:17 有人把先知以赛亚的书交给他，他就打开，找到一处写着说，
And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,
4:18 主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人。差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，
The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,
4:19 报告神悦纳人的禧年。
To preach the acceptable year of the Lord.
4:20 于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。
And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.
4:21 耶稣对他们说，今天这经应验在你们耳中了。
And he began to say unto them, This day is this scripture fulfilled in your ears.
4:22 众人都称赞他，并希奇他口中所出的恩言。又说，这不是约瑟的儿子吗。
And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?
4:23 耶稣对他们说，你们必引这俗语向我说，医生，你医治自己吧。我们听见你在迦百农所行的事，也当行在你自己家乡里。
And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.
4:24 又说，我实在告诉你们，没有先知在自己家乡被人悦纳的。
And he said, Verily I say unto you, No prophet is accepted in his own country.
4:25 我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，偏地有大饥荒，那时，以色列中有许多寡妇。
But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;
4:26 以利亚并没有奉差往他们一个人那里去，只奉差往西顿的撒勒法，一个寡妇那里去。
But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.
4:27 先知以利沙的时候，以色列中有许多长大麻疯的。但内中除了叙利亚国的乃缦，没有一个得洁净的。
And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.
4:28 会堂里的人听见这话，都怒气满胸。
And all they in the synagogue, when they heard these things, were filled with wrath,
4:29 就起来撵他出城，他们的城造在山上，他们带他到山崖，要把他推下去。
And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.
4:30 他却从他们中间直行，过去了。
But he passing through the midst of them went his way,
4:31 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。
And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.
4:32 他们很希奇他的教训，因为他的话里有权柄。
And they were astonished at his doctrine: for his word was with power.
4:33 在会堂里有一个人，被污鬼的精气附着，大声喊叫说，
And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,
4:34 唉，拿撒勒的耶稣，我们与你有什吗相干，你来灭我们吗，我知道你是谁，乃是神的圣者。
Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.
4:35 耶稣责备他说，不要作声，从这人身上出来吧。鬼把那人摔倒在众人中间，就出来了，却也没有害他。
And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.
4:36 众人都惊讶，彼此对问说，这是什吗道理呢。因为他用权柄能力吩咐污鬼，污鬼就出来。
And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.
4:37 于是耶稣的名声传遍了周围地方。
And the fame of him went out into every place of the country round about.
4:38 耶稣出了会堂，进了西门的家。西门的岳母害热病甚重。有人为他求耶稣。
And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.
4:39 耶稣站在他旁边，斥责那热病，热就退了。他立刻起来服事他们。
And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.
4:40 日落的时候，凡有病人的，不论害什吗病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。
Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.
4:41 又有鬼从好些人身上出来，喊着说，你是神的儿子。耶稣斥责他们，不许他们说话，因为他们知道他是基督。
And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.
4:42 天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。
And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.
4:43 但耶稣对他们说，我也必须在别城传神国的福音。因我奉差原是为此。
And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.
4:44 于是耶稣在加利利的各会堂传道。
And he preached in the synagogues of Galilee.


路加福音(Luke) - 第 05 章

新约 -- 路加福音(Luke) -- 第 5 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
5:1 耶稣站在革尼撒勒湖边，众人拥挤他，要听神的道。
And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,
5:2 他见有两只船湾在湖边。打鱼的人却离开船，洗网去了。
And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.
5:3 有一只船，是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。
And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.
5:4 讲完了，对西门说，把船开到水深之处，下网打鱼。
Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.
5:5 西门说，夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。
And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.
5:6 他们下了网，就圈住许多鱼，网险些裂开。
And when they had this done, they inclosed a great multitude of fishes: and their net brake.
5:7 便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。
And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.
5:8 西门彼得看见，就俯伏在耶稣膝前，说，主阿，离开我，我是个罪人。
When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
5:9 他和一切同在的人，都惊讶这一网所打的鱼。
For he was astonished, and all that were with him, at the draught of the fishes which they had taken:
5:10 他的夥伴西庇太的儿子，雅各，约翰，也是这样。耶稣对西门说，不要怕，从今以后，你要得人了。
And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.
5:11 他们把两只船拢了岸，就撇下所有的跟从了耶稣。
And when they had brought their ships to land, they forsook all, and followed him.
5:12 有一回耶稣在一个城里，有人满身长了大麻疯，看见他就俯伏在地，求他说，主若肯，必能叫我洁净了。
And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
5:13 耶稣伸手摸他说，我肯，你洁净了吧。大麻疯立刻就离了他的身。
And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.
5:14 耶稣嘱咐他，你切不可告诉人。只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的，献上礼物对众人作证据。
And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.
5:15 但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。
But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.
5:16 耶稣却退到旷野去祷告。
And he withdrew himself into the wilderness, and prayed.
5:17 有一天耶稣教训人，有法利赛人和教法师在旁边坐着，他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。
And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.
5:18 有人用褥子抬着一个瘫子，要抬进去放在耶稣面前，
And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.
5:19 却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。
And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.
5:20 耶稣见他们的信心，就对瘫子说，你的罪赦了。
And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.
5:21 文士和法利赛人就议论说，这说僭妄话的是谁。除了神以外，谁能赦罪呢。
And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?
5:22 耶稣知道他们所议论的，就说，你们心里议论的是什么呢。
But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?
5:23 或说，你的罪赦了，或说，你起来行走，那一样容易呢。
Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?
5:24 但要叫你们知道人子在地上有赦罪的权柄，就对瘫子说，我吩咐你起来，拿你的褥子回家去吧。
But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.
5:25 那人当众人面前，立刻起来，拿着他躺卧的褥子回家去，归荣耀与神。
And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.
5:26 众人都惊奇，也归荣耀与神，并满心惧怕，说，我们今日看见非常的事了。
And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.
5:27 这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说，你跟从我来。
And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.
5:28 他就撇下所有的，起来，跟从了耶稣。
And he left all, rose up, and followed him.
5:29 利未在自己家里，为耶稣大摆筵席。有许多税吏和别人，与他们一同坐席。
And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.
5:30 法利赛人和文士，就向耶稣的门徒发怨言，说，你们为什么和税吏，并罪人，一同吃喝呢。
But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?
5:31 耶稣对他们说，无病的人用不着医生。有病的人才用得着。
And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.
5:32 我来本不是召义人悔改。乃是召罪人悔改。
I came not to call the righteous, but sinners to repentance.
5:33 他们说，约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样。惟独你的门徒又吃又喝。
And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?
5:34 耶稣对他们说，新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢。
And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?
5:35 但日子将到，新郎要离开他们，那日他们就要禁食了。
But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
5:36 耶稣又设一个比喻，对他们说，没有人把新衣服撕下一块来，补在旧衣服上。若是这样，就把新的撕破了，并且所撕下来的那块新的，和旧的也不相称。
And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.
5:37 也没有人把新酒装在旧皮袋里。若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。
And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.
5:38 但新酒必须装在新皮袋里。
But new wine must be put into new bottles; and both are preserved.
5:39 没有人喝了陈酒又想喝新的，他总说陈的好。
No man also having drunk old wine straightway desireth new: for he saith, The old is better.


路加福音(Luke) - 第 06 章

新约 -- 路加福音(Luke) -- 第 6 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
6:1 有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。
And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.
6:2 有几个法利赛人说，你们为什么作安息日不可作的事呢。
And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?
6:3 耶稣对他们说，经上记着大卫和跟从他的人，饥饿之时所作的事，连这个你们也没有念过吗。
And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;
6:4 他怎吗进了神的殿，拿陈设饼吃，又给跟从的人吃。这饼除了祭司以外，别人都不可吃。
How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?
6:5 又对他们说，人子是安息日的主。
And he said unto them, That the Son of man is Lord also of the sabbath.
6:6 又有一个安息日，耶稣进了会堂教训人。在那里有一个人右手枯乾了。
And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.
6:7 文士和法利赛人窥探耶稣，在安息日治病不治病。要得把柄去告他。
And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.
6:8 耶稣却知道他们的意念。就对那枯乾一只手的人说，起来，站在当中。那人就起来站着。
But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.
6:9 耶稣对他们说，我问你们，在安息日行善行恶，救命害命，那样是可以的呢。
Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?
6:10 他就周围看着他们众人，对那人说，伸出手来。他把手一伸，手就复了原。
And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.
6:11 他们就满心大怒，彼此商议，怎样处治耶稣。
And they were filled with madness; and communed one with another what they might do to Jesus.
6:12 那时耶稣出去上山祷告。整夜祷告神。
And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.
6:13 到了天亮，叫他的门徒来。就从他们中间挑选十二个人，称他们为使徒。
And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;
6:14 这十二个人有西门，耶稣又给他起名叫彼得，还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，
Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,
6:15 马太和多马，亚勒腓的儿子雅各，和奋锐党的西门，
Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,
6:16 雅各的儿子犹大，（儿子或作兄弟）和卖主的加略人犹大。
And Judas the brother of James, and Judas Iscariot, which also was the traitor.
6:17 耶稣和他们下了山，站在一块平地上。同站的有许多门徒，又有许多百姓，从犹太全地，和耶路撒冷，并推罗西顿的海边来。都要听他讲道，又指望医治他们的病。
And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;
6:18 还有被污鬼缠磨的，也得了医治。
And they that were vexed with unclean spirits: and they were healed.
6:19 众人都想要摸他。因为有能力从他身上发出来，医好了他们。
And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.
6:20 耶稣举目看着门徒说，你们贫穷的人有福了。因为神的国是你们的。
And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.
6:21 你们饥饿的人有福了。因为你们将要饱足。你们哀哭的人有福了。因为你们将要喜笑。
Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.
6:22 人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。
Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.
6:23 当那日你们要欢喜跳跃。因为你们在天上的赏赐是大的。他们的祖宗待先知也是这样。
Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.
6:24 但你们富足的人有祸了。因为你们受过你们的安慰。
But woe unto you that are rich! for ye have received your consolation.
6:25 你们饱足的人有祸了。因为你们将要饥饿。你们喜笑的人有祸了。因为你们将要哀恸哭泣。
Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.
6:26 人都说你们好的时候，你们就有祸了。因为他们的祖宗待假先知也是这样。
Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.
6:27 只是我告诉你们这听道的人，你们的仇敌要爱他，恨你们的要待他好。
But I say unto you which hear, Love your enemies, do good to them which hate you,
6:28 咒诅你们的要为他祝福，凌辱你们的要为他祷告。
Bless them that curse you, and pray for them which despitefully use you.
6:29 有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。
And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloak forbid not to take thy coat also.
6:30 凡求你的，就给他。有人夺你的东西去，不用再要回来。
Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.
6:31 你们愿意人怎样待你们，你们也要怎样待人。
And as ye would that men should do to you, do ye also to them likewise.
6:32 你们若单爱那爱你们的人，有什么可酬谢的呢。就是罪人也爱那爱他们的人。
For if ye love them which love you, what thank have ye? for sinners also love those that love them.
6:33 你们若善待那善待你们的人，有什么可酬谢的呢。就是罪人也是这样行。
And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.
6:34 你们若借给人，指望从他收回，有什么可酬谢的呢。就是罪人也借给罪人，要如数收回。
And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.
6:35 你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还。你们的赏赐就必大了，你们也必作至高者的儿子。因为他恩待那忘恩的和作恶的。
But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.
6:36 你们要慈悲，像你们的父慈悲一样。
Be ye therefore merciful, as your Father also is merciful.
6:37 你们不要论断人，就不被论断。你们不要定人的罪，就不被定罪。你们要饶恕人，就必蒙饶恕。（饶恕原文作释放）
Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:
6:38 你们要给人，就必有给你们的。并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里。因为你们用什么量器量给人，也必用什么量器量给你们。
Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.
6:39 耶稣又用比喻对他们说，瞎子岂能领瞎子，两个人不是都要掉在坑里吗。
And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?
6:40 学生不能高过先生。凡学成了的不过和先生一样。
The disciple is not above his master: but every one that is perfect shall be as his master.
6:41 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢。
And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?
6:42 你不见自己眼中有梁木。怎能对你弟兄说，容我去掉你眼中的刺呢。你这假冒为善的人，先去掉自己眼中的梁木，然后才能看得清楚，去掉你兄弟眼中的刺。
Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.
6:43 因为没有好树结坏果子。也没有坏树结好果子。
For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.
6:44 凡树木看果子，就可以认出他来。人不是从荆棘上摘无花果，也不是从蒺？？里摘葡萄。
For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.
6:45 善人从他心里所存的善，就发出善来。恶人从他心里所存的恶，就发出恶来。因为心里所充满的，口里就说出来。
A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.
6:46 你们为什么称呼我主阿，主阿，却不遵我的话行呢。
And why call ye me, Lord, Lord, and do not the things which I say?
6:47 凡到我这里来，听见我的话就去行的，我要告诉你们他像什么人。
Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:
6:48 他像一个人盖房子，深深的挖地，把根基安在磐石上。到发大水的时候，水冲那房子，房子总不能摇动。因为根基立在磐石上。有古卷作因为盖造得好
He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.
6:49 惟有听见不去行的，就像一个人在土地上盖房子，没有根基。水一冲，随即倒塌了，并且那房子坏得很大。
But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.


路加福音(Luke) - 第 07 章

新约 -- 路加福音(Luke) -- 第 7 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
7:1 耶稣对百姓讲完了这一切的话，就进了迦百农。
Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.
7:2 有一个百夫长所宝贵的仆人，害病快要死了。
And a certain centurion's servant, who was dear unto him, was sick, and ready to die.
7:3 百夫长风闻耶稣的事，就托犹太人的几个长老，去求耶稣来救他的仆人。
And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.
7:4 他们到了耶稣那里，就切切的求他说，你给他行这事，是他所配得的。
And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:
7:5 因为他爱我们的百姓，给我们建造会堂。
For he loveth our nation, and he hath built us a synagogue.
7:6 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说，主阿，不要劳动。因你到我舍下，我不敢当。
Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:
7:7 我也自以为不配去见你，只要你说一句话，我的仆人就必好了。
Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.
7:8 因为我在人的权下，也有兵在我以下，对这个说去，他就去。对那个说来，他就来。对我的仆人说，你作这事，他就去作。
For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
7:9 耶稣听见这话，就希奇他，转身对跟随的众人说，我告诉你们，这吗大的信心，就是在以色列中我也没有遇见过。
When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.
7:10 那托来的人回到百夫长家里，看见仆人已经好了。
And they that were sent, returning to the house, found the servant whole that had been sick.
7:11 过不了多时，有古卷作次日耶稣往一座城去，这城名叫拿因，他的门徒和极多的人与他同行。
And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.
7:12 将近城门，有一个死人被抬出来。这人是他母亲独生的儿子，他母亲又是寡妇。有城里的许多人同着寡妇送殡。
Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.
7:13 主看见那寡妇就怜悯他，对他说，不要哭。
And when the Lord saw her, he had compassion on her, and said unto her, Weep not.
7:14 于是进前按着杠，抬的人就站住了。耶稣说，少年人，我吩咐你起来。
And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.
7:15 那死人就坐起，并且说话。耶稣便把他交给他母亲。
And he that was dead sat up, and began to speak. And he delivered him to his mother.
7:16 众人都惊奇，归荣耀与神说，有大先知在我们中间兴起来了。又说，神眷顾了他的百姓。
And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.
7:17 他这事的风声就传遍了犹太，和周围地方。
And this rumour of him went forth throughout all Judaea, and throughout all the region round about.
7:18 约翰的门徒把这些事都告诉约翰。
And the disciples of John shewed him of all these things.
7:19 他便叫了两个门徒来，打发他们到主那里去，说，那将要来的是你吗，还是我们等候别人呢。
And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?
7:20 那两个人来到耶稣那里，说，施洗的约翰打发我们来问你，那将要来的是你吗，还是我们等候别人呢。
When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?
7:21 正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的。又开恩叫好些瞎子能看见。
And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.
7:22 耶稣回答说，你们去把所看见所听见的事告诉约翰。就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。
Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.
7:23 凡不因我跌倒的，就有福了。
And blessed is he, whosoever shall not be offended in me.
7:24 约翰所差来的人既走了，耶稣就对众人讲论约翰说，你们从前出去到旷野，是要看什么呢。要看风吹动的芦苇吗。
And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?
7:25 你们出去到底是要看什么。要看穿细软衣服的人吗。那穿华丽衣服宴乐度日的人，是在王宫里。
But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.
7:26 你们出去究竟是要看什么。要看先知吗。我告诉你们，是的，他比先知大多了。
But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.
7:27 经上记着说，我要差遣我的使者在你前面，豫备道路。所说的就是这个人。
This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
7:28 我告诉你们，凡妇人所生的，没有一个大过约翰的。然而神国里最小的比他还大。
For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.
7:29 众百姓和税吏，既受过约翰的洗，听见这话，就以神为义。
And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.
7:30 但法利赛人和律法师，没有受过约翰的洗，竟为自己废弃了神的旨意。二十九三十两节或作众百姓和税吏听见了约翰的话就受了他的洗便以神为义但法利赛人和律法师不受约翰的洗，竟为自己废弃了神的旨意。
But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.
7:31 主又说，这样，我可用什么比这世代的人呢。他们好像什么呢。
And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?
7:32 好像孩童坐在街市上，彼此呼叫说，我们向你们吹笛，你们不跳舞，我们向你们举哀，你们不啼哭。
They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.
7:33 施洗的约翰来，不吃饼，不喝酒。你们说他是被鬼附着的。
For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.
7:34 人子来，也吃也喝。你们说他是贪食好酒的人，是税吏和罪人的朋友。
The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!
7:35 但智慧之子，都以智慧为是。
But wisdom is justified of all her children.
7:36 有一个法利赛人，请耶稣和他吃饭。耶稣就到法利赛人家里去坐席。
And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.
7:37 那城里有一个女人，是个罪人。知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，
And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,
7:38 站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦乾，又用嘴连连亲他的脚，把香膏抹上。
And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.
7:39 请耶稣的法利赛人看见这事，心里说，这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。
Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.
7:40 耶稣对他说，西门，我有句话要对你说。西门说，夫子，请说。
And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.
7:41 耶稣说，一个债主，有两个人欠他的债。一个欠他五十两银子，一个欠五两银子。
There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.
7:42 因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人那一个更爱他呢。
And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?
7:43 西门回答说，我想是那多得恩免的人。耶稣说，你断的不错。
Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.
7:44 于是转过来向着那女人，便对西门说，你看见这女人吗。我进了你的家，你没有给我水洗脚。但这女人用眼泪湿了我的脚，用头发擦乾。
And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.
7:45 你没有与我亲嘴，但这女人从我进来的时候，就不住的用嘴亲我的脚。
Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.
7:46 你没有用油抹我的头，但这女人用香膏抹我的脚。
My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.
7:47 所以我告诉你，他许多的罪都赦免了。因为他的爱多。但那赦免少的，他的爱就少。
Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.
7:48 于是对那女人说，你的罪赦免了。
And he said unto her, Thy sins are forgiven.
7:49 同席的人心里说，这是什么人，竟赦免人的罪呢。
And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?
7:50 耶稣对那女人说，你的信救了你，平平安安的回去吧。
And he said to the woman, Thy faith hath saved thee; go in peace.


路加福音(Luke) - 第 08 章

新约 -- 路加福音(Luke) -- 第 8 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
8:1 过了不多日，耶稣周游各城各乡传道，宣讲神国的福音。和他同去的有十二个门徒，
And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,
8:2 还有被恶鬼所附，被疾病所累，已经治好的几个妇女，内中有称为抹大拉的马利亚，曾有七个鬼从他身上赶出来。
And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,
8:3 又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。
And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.
8:4 当许多人聚集，又有人从各城里出来见耶稣的时候，耶稣就用比喻说，
And when much people were gathered together, and were come to him out of every city, he spake by a parable:
8:5 有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了。
A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.
8:6 有落在磐石上的，一出来就枯乾了，因为得不着滋润。
And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.
8:7 有落在荆棘里的，荆棘一同生长，把他挤住了。
And some fell among thorns; and the thorns sprang up with it, and choked it.
8:8 又有落在好土里的，生长起来，结实百倍。耶稣说了这些话，就大声说，有耳可听的，就应当听。
And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.
8:9 门徒问耶稣说，这比喻是什么意思呢。
And his disciples asked him, saying, What might this parable be?
8:10 他说，神国的奥秘，只叫你们知道。至于别人，就用比喻，叫他们看也看不见，听也听不明。
And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.
8:11 这比喻乃是这样。种子就是神的道。
Now the parable is this: The seed is the word of God.
8:12 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救。
Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.
8:13 那些在磐石上的，就是人听道，喜欢领受，但心中没有根，不过暂时相信，及至遇见试炼就后退了。
They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.
8:14 那落在荆棘里的，就是人听了道，走开以后，被今生的思虑钱财宴乐挤住了，便结不出成熟的子粒来。
And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.
8:15 那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。
But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.
8:16 没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.
8:17 因为掩藏的事，没有不显出来的。隐瞒的事，没有不露出来被人知道的。
For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.
8:18 所以你们应当小心怎样听。因为凡有的，还要加给他。凡没有的，连他自以为有的，也要夺去。
Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.
8:19 耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。
Then came to him his mother and his brethren, and could not come at him for the press.
8:20 有人告诉他说，你母亲和你弟兄，站在外边，要见你。
And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.
8:21 耶稣回答说，听了神之道而遵行的人，就是我的母亲，我的弟兄了。
And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.
8:22 有一天耶稣和门徒上了船，对门徒说，我们可以渡到湖那边去。他们就开了船。
Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.
8:23 正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。
But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.
8:24 门徒来叫醒了他，说，夫子，我们丧命喇。耶稣醒了，斥责那狂风大浪。风浪就止住，平静了。
And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.
8:25 耶稣对他们说，你们的信心在那里呢。他们又惧怕，又希奇，彼此说，这到底是谁，他吩咐风和水，连风和水也听从他了。
And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.
8:26 他们到了格拉森有古卷作加大拉人的地方，就是加利利的对面。
And they arrived at the country of the Gadarenes, which is over against Galilee.
8:27 耶稣上了岸，就有城里一个被鬼附着的人，迎面而来，这个人许久不穿衣服，不住房子，只住在坟茔里。
And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.
8:28 他见了耶稣，就俯伏在他面前，大声喊叫，说，至高神的儿子耶稣，我与你有什么相干。求你不要叫我受苦。
When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.
8:29 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他，他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。
(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)
8:30 耶稣问他说，你名叫什么。他说，我名叫群。这是因为附着他的鬼多。
And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.
8:31 鬼就央求耶稣，不要吩咐他们到无底坑里去。
And they besought him that he would not command them to go out into the deep.
8:32 那里有一大群猪，在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们。
And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.
8:33 鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。
Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.
8:34 放猪的看见这事就逃跑了，去告诉城里和乡下的人。
When they that fed them saw what was done, they fled, and went and told it in the city and in the country.
8:35 众人出来要看是什么事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿着衣服，心里明白过来，他们就害怕。
Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.
8:36 看见这事的，便将被鬼附着的人怎吗得救，告诉他们。
They also which saw it told them by what means he that was possessed of the devils was healed.
8:37 格拉森周围的人，因为害怕得很，都求耶稣离开他们。耶稣就上船回去了。
Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.
8:38 鬼所离开的那人，恳求和耶稣同在。耶稣却打发他回去，
Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,
8:39 说，你回家去，传说神为你作了何等大的事。他就去满城传扬耶稣为他作了何等大的事。
Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.
8:40 耶稣回来的时候，众人迎接他，因为他们都等候他。
And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.
8:41 有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去。
And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:
8:42 因为他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。
For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.
8:43 有一个女人，患了十二年的血漏，在医生手里花尽了他一切养生的，并没有一人能医好他。
And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,
8:44 他来到耶稣背后，摸他的衣裳？？子，血漏立刻就止住了。
Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.
8:45 耶稣说，摸我的是谁。众人都不承认，彼得和同行的人都说，夫子，众人拥拥挤挤紧靠着你。有古卷在此有你还问摸我的是谁吗
And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?
8:46 耶稣说，总有人摸我。因我觉得有能力从我身上出去。
And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.
8:47 那女人知道不能隐藏，就战战兢兢的来俯伏在耶稣脚前，把摸他的缘故，和怎样立刻得好了，当着众人都说出来。
And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.
8:48 耶稣对他说，女儿，你的信救了你，平平安安的去吧。
And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.
8:49 还说话的时候，有人从管会堂的家里来说，你的女儿死了，不要劳动夫子。
While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.
8:50 耶稣听见就对他说，不要怕，只要信，你的女儿就必得救。
But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.
8:51 耶稣到了他的家，除了彼得，约翰，雅各，和女儿的父母，不许别人同他进去。
And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.
8:52 众人都为这女儿哀哭捶胸。耶稣说，不要哭，他不是死了，是睡着了。
And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.
8:53 他们晓得女儿已经死了，就嗤笑耶稣。
And they laughed him to scorn, knowing that she was dead.
8:54 耶稣拉着他的手，呼叫说，女儿，起来吧。
And he put them all out, and took her by the hand, and called, saying, Maid, arise.
8:55 他的灵魂便回来，他立刻起来了。耶稣吩咐给他东西吃。
And her spirit came again, and she arose straightway: and he commanded to give her meat.
8:56 他的父母惊奇得很。耶稣嘱咐他们，不要把所作的事告诉人。
And her parents were astonished: but he charged them that they should tell no man what was done.


路加福音(Luke) - 第 09 章

新约 -- 路加福音(Luke) -- 第 9 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
9:1 耶稣叫齐了十二个门徒，给他们能力权柄，制伏一切的鬼，医治各样的病。
Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.
9:2 又差遣他们去宣传神国的道，医治病人。
And he sent them to preach the kingdom of God, and to heal the sick.
9:3 对他们说，行路的时候，不要带拐杖，和口袋，不要带食物，和银子，也不要带两件褂子。
And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.
9:4 无论进那一家，就住在那里，也从那里起行。
And whatsoever house ye enter into, there abide, and thence depart.
9:5 凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。
And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.
9:6 门徒就出去，走遍各乡，宣传福音，到处治病。
And they departed, and went through the towns, preaching the gospel, and healing every where.
9:7 分封的王希律听见耶稣所作的一切事，就游移不定。因为有人说，是约翰从死里复活。
Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;
9:8 又有人说，是以利亚显现。还有人说，是古时的一个先知又活了。
And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.
9:9 希律说，约翰我已经斩了，这却是什么人，我竟听见这样的事呢，就想要见他。
And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.
9:10 使徒回来，将所作的事告诉耶稣。耶稣就带他们暗暗的离开那里，往一座城去，那城名叫伯赛大。
And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.
9:11 但众人知道了，就跟着他去。耶稣便接待他们，对他们讲论神国得道，医治那些需医的人。
And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.
9:12 日头快要平西，十二个门徒来对他说，请叫众人散开，他们好往四面乡里去借宿找吃的。因为我们这里是野地。
And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.
9:13 耶稣说，你们给他们吃吧。门徒说，我们不过有五个饼，两条鱼。若不去为这许多人买食物就不彀。
But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.
9:14 那时，人数约有五千。耶稣对门徒说，叫他们一排一排的坐下，每排大约五十个人。
For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.
9:15 门徒就如此行，叫众人都坐下。
And they did so, and made them all sit down.
9:16 耶稣拿着这五个饼，两条鱼，望着天祝福，擘开，递给门徒摆在众人面前。
Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.
9:17 他们就吃，并且都吃饱了。把剩下的零碎收拾起来，装满了十二篮子。
And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.
9:18 耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说，众人说我是谁。
And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?
9:19 他们说，有人说是施洗的约翰。有人说是以利亚。还有人说，是古时的一个先知又活了。
They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.
9:20 耶稣说，你们说我是谁。彼的回答说，是神所立的基督。
He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.
9:21 耶稣切切的嘱咐他们，不可将这事告诉人。
And he straitly charged them, and commanded them to tell no man that thing;
9:22 又说，人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，第三日复活。
Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.
9:23 耶稣又对众人说，若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我。
And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.
9:24 因为凡要救自己生命的，生命或作灵魂下同必丧掉生命。凡为我丧掉生命的，必救了生命。
For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.
9:25 人若赚得全世界，却丧了自己，赔上自己，有什么益处呢。
For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?
9:26 凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里，降临的时候，也要把那人当作可耻的。
For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.
9:27 我实在告诉你们，站在这里的，有人在没尝死味以前，必看见神的国。
But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.
9:28 说了这话以后，约有八天，耶稣带着彼得，约翰，雅各，上山去祷告。
And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.
9:29 正祷告的时候，他的面貌就改变了，衣服洁白放光。
And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.
9:30 忽然有摩西以利亚两个人，同耶稣说话。
And, behold, there talked with him two men, which were Moses and Elias:
9:31 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。
Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.
9:32 彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站着的那两个人。
But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.
9:33 二人正要和耶稣分离的时候，彼得对耶稣说，夫子，我们在这里真好，可以搭三座棚，一座为你，一座为摩西，一座为以利亚。他却不知道所说的是什么。
And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.
9:34 说这话的时候，有一朵云彩来遮盖他们。他们进入云彩里就惧怕。
While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.
9:35 有声音从云彩里出来，说，这是我的儿子，我所拣选的，有古卷作这是我的爱子你们要听他。
And there came a voice out of the cloud, saying, This is my beloved Son: hear him.
9:36 声音住了，只见耶稣一人在那里。当那些日子，门徒不题所见的事，一样也不告诉人。
And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.
9:37 第二天，他们下了山，就有许多人迎见耶稣。
And it came to pass, that on the next day, when they were come down from the hill, much people met him.
9:38 其中有一人喊叫说，夫子，求你看顾我的儿子，因为他是我的独生子。
And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.
9:39 他被鬼抓住，就忽然喊叫。鬼又叫他抽疯，口中流沫，并且重重的伤害他，难以离开他。
And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.
9:40 我求过你的门徒，把鬼赶出去，他们却是不能。
And I besought thy disciples to cast him out; and they could not.
9:41 耶稣说，嗳，这又不信又悖谬的世代阿，我在你们这里，忍耐你们，要到几时呢。将你的儿子带到这里来吧。
And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.
9:42 正来的时候，鬼把他摔倒，叫他重重的抽疯。耶稣就斥责那污鬼，把孩子治好了，交给他的父亲。
And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.
9:43 众人都诧异神的大能。大能或作威荣耶稣所作的一切事，众人正希奇的时候，耶稣对门徒说，
And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,
9:44 你们要把这些话存在耳中。因为人子将要被交在人手里。
Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.
9:45 他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。
But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.
9:46 门徒中间起了议论，谁将为大。
Then there arose a reasoning among them, which of them should be greatest.
9:47 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边。
And Jesus, perceiving the thought of their heart, took a child, and set him by him,
9:48 对他们说，凡为我名接待这小孩子的，就是接待我。凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。
And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.
9:49 约翰说，夫子，我们看见一个人奉你的名赶鬼，我们就禁止他。因为他不与我们一同跟从你。
And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.
9:50 耶稣说，不要禁止他。因为不敌挡你们的，就是帮助你们的。
And Jesus said unto him, Forbid him not: for he that is not against us is for us.
9:51 耶稣被接上升的日子将到，他就定意向耶路撒冷去，
And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,
9:52 便打发使者在他前头走。他们到了撒玛利亚的一个村庄，要为他豫备。
And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.
9:53 那里的人不接待他，因他面向耶路撒冷去。
And they did not receive him, because his face was as though he would go to Jerusalem.
9:54 他的门徒，雅各，约翰，看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的吗。有古卷无像以利亚所作的数字
And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?
9:55 耶稣转身责备两个门徒说，你们的今如何，你们并不知道。
But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.
9:56 人子来不是要灭人的性命，性命或作灵魂下同是要救人的性命。说着就往别的村庄去了。有古卷只有五十五节首句五十六节末句
For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.
9:57 他们走路的时候，有一人对耶稣说你无论往那里去，我要跟从你。
And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.
9:58 耶稣说，狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。
And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.
9:59 又对一个人说，跟从我来，那人说，主，容我先回去埋葬我的父亲。
And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.
9:60 耶稣说，任凭死人埋葬他们的死人。你只管去传扬神国的道。
Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.
9:61 又有一人说，主，我要跟从你。但容我先去辞别我家里的人。
And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.
9:62 耶稣说，手扶着犁向后看的，不配进神的国。
And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.


路加福音(Luke) - 第 10 章

新约 -- 路加福音(Luke) -- 第 10 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
10:1 这事以后，主又设立七十个人，差遣他们两个两个的，在他前面往自己所要到的各城各地方去。
After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.
10:2 就对他们说，要收的庄稼多，作工的人少。所以你们当求庄稼的主，打发工人出去收他的庄稼。
Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.
10:3 你们去吧。我差你们出去，如同羊羔进入狼群。
Go your ways: behold, I send you forth as lambs among wolves.
10:4 不要带钱囊，不要带口袋，不要带鞋。在路上也不要问人的安。
Carry neither purse, nor scrip, nor shoes: and salute no man by the way.
10:5 无论进那一家，先要说，愿这一家平安。
And into whatsoever house ye enter, first say, Peace be to this house.
10:6 那里若有当得平安的人，当得平安的人原文作平安之子你们所求的平安就必临到那家，不然，就归与你们了。
And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.
10:7 你们要住在那家，吃喝他们所供给的。因为工人得工价，是应当的。不要从这家搬到那家。
And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.
10:8 无论进那一城，人若接待你们，给你们摆上什么，你们就吃什么。
And into whatsoever city ye enter, and they receive you, eat such things as are set before you:
10:9 要医治那城里的病人，对他们说，神的国临近你们了。
And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.
10:10 无论进那一城，人若不接待你们，你们就到街上去，
But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,
10:11 说，就是你们城里的尘土，粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道神的国临近了。
Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.
10:12 我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢。
But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.
10:13 哥拉汛哪，你有祸了。伯赛大阿，你有祸了。因为在你们中间所行的异能，若行在推罗西顿，他们早已披麻蒙灰坐在地上悔改了。
Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.
10:14 当审判的日子，推罗西顿所受的，比你们还容易受呢。
But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.
10:15 迦百农阿，你已经升到天上。或作你将要升到天上吗将来必推下阴间。
And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.
10:16 又对门徒说，听从你们的，就是听从我，弃绝你们的，就是弃绝我，弃绝我的，就是弃绝那差我来的。
He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.
10:17 那七十个人欢欢喜喜的回来说，主阿，因你的名，就是鬼也服了我们。
And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.
10:18 耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。
And he said unto them, I beheld Satan as lightning fall from heaven.
10:19 我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。
Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.
10:20 然而不要因鬼服了你们就欢喜，要因你们的名记在天上欢喜。
Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.
10:21 正当那时，耶稣被圣灵感动就欢乐，说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来。父阿，是的，因为你的美意本是如此。
In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.
10:22 一切所有的，都是我父交付我的。除了父，没有人知道子是谁。除了子和子愿意指示的，没有人知道父是谁。
All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.
10:23 耶稣转身暗暗的对门徒说。看见你们所看见的，那眼睛就有福了。
And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:
10:24 我告诉你们，从前有许多先知和君王，要看你们所看的，却没有看见。要听你们所听的，却没有听见。
For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
10:25 有一个律法师，起来试探耶稣说，夫子，我该作什么才可以承受永生。
And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?
10:26 耶稣对他说，律法上写的是什么。你念的是怎样呢。
He said unto him, What is written in the law? how readest thou?
10:27 他回答说，你要尽心，尽性，尽力，尽意，爱主你的神。又要爱邻舍如同自己。
And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.
10:28 耶稣说，你回答的是。你这样行，就必得永生。
And he said unto him, Thou hast answered right: this do, and thou shalt live.
10:29 那人要显明自己有理，就对耶稣说，谁是我的邻舍呢。
But he, willing to justify himself, said unto Jesus, And who is my neighbour?
10:30 耶稣回答说，有一个人从耶路撒冷下耶利哥去，落在强盗手中，他们剥去他的衣裳，把他打个半死，就丢下他走了。
And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.
10:31 偶然有一个祭司，从这条路下来。看见他就从那边过去了。
And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.
10:32 又有一个利末人，来到这地方，看见他，也照样从那边过去了。
And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.
10:33 惟有一个撒玛利亚人，行路来到那里。看见他就动了慈心，
But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,
10:34 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。
And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.
10:35 第二天拿出二钱银子来，交给店主说，你且照应他。此外所费用的，我回来必还你。
And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.
10:36 你想这三个人，那一个是落在强盗手中的邻舍呢。
Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?
10:37 他说，是怜悯他的。耶稣说，你去照样行吧。
And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.
10:38 他们走路的时候，耶稣进了一个村庄。有一个女人名叫马大，接他到自己家里。
Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.
10:39 他有一个妹子名叫马利亚，在耶稣脚前坐着听他得道。
And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.
10:40 马大伺候的事多，心里忙乱，就进前来说，主阿，我的妹子留下我一个人伺候，你不在意吗。请吩咐他来帮助我。
But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.
10:41 耶稣回答说，马大，马大，你为许多的事，思虑烦扰。
And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:
10:42 但是不可少的只有一件。马利亚已经选择那上好的福分，是不能夺去的。
But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.


路加福音(Luke) - 第 11 章

新约 -- 路加福音(Luke) -- 第 11 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
11:1 耶稣在一个地方祷告。祷告完了，有个门徒对他说，求主教导我们祷告，像约翰教导他的门徒。
And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.
11:2 耶稣说，你们祷告的时候，要说，我们在天上的父，有古卷只作父阿愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。有古卷无愿你的旨意云云
And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.
11:3 我们日用的饮食，天天赐给我们。
Give us day by day our daily bread.
11:4 赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探。救我们脱离凶恶。有古卷无末句
And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.
11:5 耶稣又说，你们中间谁有一个朋友，半夜到他那里去说，朋友，请借给我三个饼。
And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;
11:6 因为我有一个朋友行路，来到我这里，我没有什么给他摆上。
For a friend of mine in his journey is come to me, and I have nothing to set before him?
11:7 那人在里面回答说，不要搅扰我。门已经关闭，孩子们也同我在床上了。我不能起来给你。
And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.
11:8 我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来照他所需用的给他。
I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.
11:9 我又告诉你们，你们祈求就给你们。寻梢就寻见。叩门就给你们开门。
And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.
11:10 因为凡祈求的就得着。寻梢的就寻见。叩门的就给他开门。
For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
11:11 你们中间作父亲的，谁有儿子求饼，反给他石头呢。求鱼，反拿蛇当鱼给他呢。
If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?
11:12 求鸡蛋，反给他蝎子呢。
Or if he shall ask an egg, will he offer him a scorpion?
11:13 你们虽然不好，尚且知道拿好东西给儿女。何况天父，岂不更将圣灵给求他的人吗。
If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?
11:14 耶稣赶出一个叫人哑吧的鬼。鬼出去了，哑吧就说出话来众人都希奇。
And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.
11:15 内中却有人说，他是靠着鬼王别西卜赶鬼。
But some of them said, He casteth out devils through Beelzebub the chief of the devils.
11:16 又有人试探耶稣，向他求从天上来的神迹。
And others, tempting him, sought of him a sign from heaven.
11:17 他晓得他们的意念，便对他们说，凡一国自相分争，就成为荒场。凡一家自相分争，就必败落。
But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.
11:18 若撒但自相分争，他的国怎能站得住呢。因为你们说我是靠着别西卜赶鬼。
If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.
11:19 我若靠着别西卜赶鬼，你们的子弟赶鬼，又靠着谁呢。这样，他们就要断定你们的是非。
And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.
11:20 我若靠着神的能力赶鬼，这就是神的国临到你们了。
But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.
11:21 壮士披挂整齐，看守自己的住宅，他所有的都平安无事。
When a strong man armed keepeth his palace, his goods are in peace:
11:22 但有一个比他更壮的来，胜过他，就夺去他所依靠的盔甲兵器，又分了他的赃。
But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.
11:23 不与我相合的，就是敌我的。不同我收聚的，就是分散的。
He that is not with me is against me: and he that gathereth not with me scattereth.
11:24 污鬼离了人身，就在无水之地，过来过去，寻求安歇之处。既寻不着，便说，我要回到我所出来的屋里去。
When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.
11:25 到了，就看见里面打扫乾净，修饰好了。
And when he cometh, he findeth it swept and garnished.
11:26 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。
Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.
11:27 耶稣正说这话的时候，众人中间，有一个女人大声说，怀你胎的和乳养你的有福了。
And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.
11:28 耶稣说，是却还不如听神之道而遵守的人有福。
But he said, Yea rather, blessed are they that hear the word of God, and keep it.
11:29 当众人聚集的时后，耶稣开讲说，这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看。
And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.
11:30 约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成了神迹。
For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.
11:31 当审判的时候，南方的女王，要起来定这世代的罪。因为他从地极而来，要听所罗门的智慧话。看哪，在这里有一人比所罗门更大。
The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
11:32 当审判的时候，尼尼微人，要起来定这世代的罪。因为尼尼微人听了约拿所传的，就悔改了。看哪，在这里有一人比约拿更大。
The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
11:33 没有人点灯放在地窨子里，或是斗底下，总是放在灯台上，使进来的人看得见亮光。
No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.
11:34 你眼睛就是身上的灯，你的眼睛若了亮，全身就光明。眼睛若昏花，全身就黑暗。
The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.
11:35 所以你要省察，恐怕你里头的光，或者黑暗了。
Take heed therefore that the light which is in thee be not darkness.
11:36 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。
If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.
11:37 说话的时候，有一个法利赛人请耶稣同他吃饭。耶稣就进去坐席。
And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.
11:38 这法利赛人看见耶稣饭前不洗手，便诧异。
And when the Pharisee saw it, he marvelled that he had not first washed before dinner.
11:39 主对他说，如今你们法利赛人洗净杯盘的外面。你们里面却满了勒索和邪恶。
And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.
11:40 无知的人哪，造外面的，不也造里面吗。
Ye fools, did not he that made that which is without make that which is within also?
11:41 只要把里面的施舍给人，凡物于你们就都洁净了。
But rather give alms of such things as ye have; and, behold, all things are clean unto you.
11:42 你们法利赛人有祸了。因为你们将薄荷芸香，并各样菜蔬，献上十分之一，那公义和爱神的事，反倒不行了。这原是你们当行的，那也是不可不行的。
But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.
11:43 你们法利赛人有祸了。因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。
Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.
11:44 你们有祸了。因为你们如同不显露的坟墓，走在上面的人并不知道。
Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.
11:45 律法师中有一个回答耶稣说，夫子，你这样说，也把我们糟塌了。
Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.
11:46 耶稣说，你们律法师也有祸了。因为你们把难担的担子，放在人身上，自己一个指头却不肯动。
And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
11:47 你们有祸了。因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。
Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.
11:48 可见你们的祖宗所作的事，你们又证明又喜欢。因为他们杀了先知，你们修造先知的坟墓。
Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.
11:49 所以神用智慧曾说，用智慧或作的智者我要差遣先知和使徒，到他们那里去。有的他们要杀害，有的他们要逼迫。
Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:
11:50 使创世以来，所流众先知血的罪，都要问在这世代的人身上。
That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
11:51 就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们，这都要问在这世代的人身上。
From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.
11:52 你们律法师有祸了。因为你们把知识的钥匙夺了去。自己不进去，正要进去的人，你们也阻挡他们。
Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.
11:53 耶稣从那里出来，文士和法利赛人，就极力的催逼他，引动他多说话。
And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:
11:54 私下窥听，要拿他的话柄。
Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.


路加福音(Luke) - 第 12 章

新约 -- 路加福音(Luke) -- 第 12 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
12:1 这时，有几万人聚集，甚至彼此践踏，耶稣开讲，先对门徒说，你们要防备法利赛人的酵，就是假冒为善。
In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
12:2 掩盖的事，没有不露出来的。隐藏的事，没有不被人知道的。
For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.
12:3 因此你们在暗中所说的，将要在明处被人听见。在室内附耳所说的，将要在房上被人宣扬。
Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.
12:4 我的朋友，我对你们说，那杀身体以后，不能再作什么的，不要怕他们。
And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
12:5 我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。我实在告诉你们，正要怕他。
But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.
12:6 五个麻雀，不是卖二分银子吗。但在神面前，一个也不忘记。
Are not five sparrows sold for two farthings, and not one of them is forgotten before God?
12:7 就是你们的头发也都被数过了。不要惧怕，你们比许多麻雀还贵重。
But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.
12:8 我又告诉你们，凡在人面前认我的，人子在神的使者面前也必认他。
Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:
12:9 在人面前不认我的，人子在神的使者面前也必不认他。
But he that denieth me before men shall be denied before the angels of God.
12:10 凡说话干犯人子的，还可得赦免，惟独亵渎圣灵的，总不得赦免。
And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.
12:11 人带你们到会堂，并官府，和有权柄的人面前，不要思虑怎吗分诉，说什么话。
And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:
12:12 因为正在那时候，圣灵要指教你们当说的话。
For the Holy Ghost shall teach you in the same hour what ye ought to say.
12:13 众人中有一个人对耶稣说，夫子，请你吩咐我的兄长和我分开家业。
And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.
12:14 耶稣说，你这个人，谁立我作你们断事的官，给你们分家业呢。
And he said unto him, Man, who made me a judge or a divider over you?
12:15 于是对众人说，你们要谨慎自守，免去一切的贪心。因为人的生命，不在乎家道丰富。
And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
12:16 就用比喻对他们说，有一个财主，田产丰盛。
And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:
12:17 自己心里思想说，我的出产没有地方收藏，怎吗办呢。
And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?
12:18 又说，我要这吗办。要把我的仓房拆了，另盖更大的。在那里好收藏我一切的粮食和财物。
And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.
12:19 然后要对我的灵魂说，灵魂哪，你有许多财物积存，可作多年的费用。只管安安逸逸的吃喝快乐吧。
And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.
12:20 神却对他说，无知的人哪，今夜必要你的灵魂。你所豫备的，要归谁呢。
But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?
12:21 凡为自己积财，在神面前却不富足的，也是这样。
So is he that layeth up treasure for himself, and is not rich toward God.
12:22 耶稣又对门徒说，所以我告诉你们，不要为生命忧虑吃什么。为身体忧虑穿什么。
And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.
12:23 因为生命胜于饮食，身体胜于衣裳。
The life is more than meat, and the body is more than raiment.
12:24 你想乌鸦，也不种，也不收。又没有仓，又没有库，神尚且养活他。你们比飞鸟是何等的贵重呢。
Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?
12:25 你们那一个能用思虑，使寿数多加一刻呢。或作使身量多加一肘呢
And which of you with taking thought can add to his stature one cubit?
12:26 这最小的事，你们尚且不能作，为什么还忧虑其馀的事呢。
If ye then be not able to do that thing which is least, why take ye thought for the rest?
12:27 你想百合花，怎吗长起来。他也不劳苦，也不纺线。然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。
Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.
12:28 你们这小信的人哪，野地里的草，今天还在，明天就丢在炉里，神还给他这样的妆饰，何况你们呢。
If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?
12:29 你们不要求吃什么，喝什么，也不要挂心。
And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.
12:30 这都是外邦人所求的，你们必须用这些东西，你们的父是知道的。
For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.
12:31 你们只要求他的国，这些东西就必加给你们了。
But rather seek ye the kingdom of God; and all these things shall be added unto you.
12:32 你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们。
Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
12:33 你们要变卖所有的，周济人。为自己豫备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近，虫不能蛀的地方。
Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.
12:34 因为你们的财宝在那里，你们的心也在那里。
For where your treasure is, there will your heart be also.
12:35 你们腰里要束上带，灯也要点着。
Let your loins be girded about, and your lights burning;
12:36 自己好像仆人等候主人，从婚姻的筵席上回来。他来到叩门，就立刻给他开门。
And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.
12:37 主人来了，看见仆人儆醒，那仆人就有福了。我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。
Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.
12:38 或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。
And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.
12:39 家主若知道贼什么时候来，就必儆醒，不容贼挖透房屋，这是你们所知道的。
And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.
12:40 你们也要豫备。因为你们想不到的时候，人子就来了。
Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.
12:41 彼得说，主阿，这比喻是为我们说的呢，还是为众人呢。
Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?
12:42 主说，谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢。
And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?
12:43 主人来到，看见仆人这样行，那仆人就有福了。
Blessed is that servant, whom his lord when he cometh shall find so doing.
12:44 我实在告诉你们，主人要派他管理一切所有的。
Of a truth I say unto you, that he will make him ruler over all that he hath.
12:45 那仆人若心里说，我的主人必来得迟。就动手打仆人和使女，并且吃喝醉酒。
But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;
12:46 在他想不到的日子，不知道的时辰，那仆人的主人要来，重重的处治他，或作把他腰斩了定他和不忠心的人同罪。
The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.
12:47 仆人知道主人的意思，却不豫备，又不顺他的意思行，那仆人必多受责打。
And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.
12:48 惟有那不知道的，作了当受责打的事，必少受责打因为多给谁，就向谁多取。多托谁，就向谁多要。
But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.
12:49 我来要把火丢在地上。倘若已经着起来，不也是我所愿意的吗。
I am come to send fire on the earth; and what will I, if it be already kindled?
12:50 我有当受的洗。还没有成就，我是何等的迫切呢。
But I have a baptism to be baptized with; and how am I straitened till it be accomplished!
12:51 你们以为我来，是叫地上太平吗。我告诉你们，不是，乃是叫人分争。
Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:
12:52 从今以后，一家五个人将要分争，三个人和两个人相争，两个人和三个人相争。
For from henceforth there shall be five in one house divided, three against two, and two against three.
12:53 父亲和儿子相争，儿子和父亲相争。母亲和女儿相争，女儿和母亲相争。婆婆和媳妇相争，媳妇和婆婆相争。
The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.
12:54 耶稣又对众人说，你们看见西边起了云彩，就说，要下一阵雨。果然就有。
And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.
12:55 起了南风，就说，将要燥热。也就有了。
And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.
12:56 假冒为善的人哪，你们知道分辨天地的气色。怎吗不知道分辨这时候呢。
Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?
12:57 你们又为何不自己审量，什么是合理的呢。
Yea, and why even of yourselves judge ye not what is right?
12:58 你同告你的对头去见官，还在路上，务要尽力的和他了结。恐怕他拉你到官面前，官交付差役，差役把你下在监里
When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.
12:59 我告诉你，若有半文钱没有还清，你断不能从那里出来。
I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.


路加福音(Luke) - 第 13 章

新约 -- 路加福音(Luke) -- 第 13 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
13:1 正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事，告诉耶稣。
There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.
13:2 耶稣说，你们以为这些加利利人比众加利利人更有罪，所以受这害吗。
And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?
13:3 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
I tell you, Nay: but, except ye repent, ye shall all likewise perish.
13:4 从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪吗。
Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?
13:5 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
I tell you, Nay: but, except ye repent, ye shall all likewise perish.
13:6 于是用比喻说，一个人有一棵无花果树，栽在葡萄园里。他来到树前梢果子，却找不着。
He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.
13:7 就对管园的说，看哪，我这三年，来到这无花果树前梢果子，竟找不着，把他砍了吧。何必白占地土呢。
Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?
13:8 管园的说，主阿，今年且留着，等我周围掘开土，加上粪。
And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:
13:9 以后若结果子便吧。不然再把他砍了。
And if it bear fruit, well: and if not, then after that thou shalt cut it down.
13:10 安息日，耶稣在会堂里教训人。
And he was teaching in one of the synagogues on the sabbath.
13:11 有一个女人，被鬼附着病了十八年。腰弯得一点直不起来。
And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.
13:12 耶稣看见，便叫过他来，对他说，女人，你脱离这病了。
And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.
13:13 于是用两双手按着他。他立刻直起腰来，就归荣耀与神。
And he laid his hands on her: and immediately she was made straight, and glorified God.
13:14 管会堂的，因为耶稣在安息日治病，就气忿忿的对众人说，有六日应当作工。那六日之内，可以来求医，在安息日却不可。
And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.
13:15 主说，假冒为善的人哪，难道你们各人在安息日不解开槽上的牛驴，牵去饮吗。
The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?
13:16 况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开他的绑吗。
And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?
13:17 耶稣说这话，他的敌人都惭愧了。众人因他所行一切荣耀的事，就都欢喜了。
And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.
13:18 耶稣说，神的国，好像什么。我拿什么来比较呢。
Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?
13:19 好像一粒芥菜种，有人拿去种在园子里。长大成树，天上的飞鸟，宿在他的枝上。
It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.
13:20 又说，我拿什么来比神的国呢。
And again he said, Whereunto shall I liken the kingdom of God?
13:21 好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。
It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.
13:22 耶稣往耶路撒冷去，在所经过的各城各乡教训人。
And he went through the cities and villages, teaching, and journeying toward Jerusalem.
13:23 有一个人问他说，主阿，得救的人少吗。
Then said one unto him, Lord, are there few that be saved? And he said unto them,
13:24 耶稣对众人说，你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。
Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.
13:25 及至家主起来关了门，你们站在外面叩门，说，主阿，给我们开门，他就回答说，我不认识你们，不晓得你们是那里来的。
When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:
13:26 那时，你们要说，我们在你面前吃过喝过，你也在我们街上教训过人。
Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.
13:27 他要说，我告诉你们，我不晓得你们是那里来的。你们这切作恶的人，离开我去吧。
But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.
13:28 你们要看见亚伯拉罕，以撒，雅各，和众先知，都在神的国里，你们却被赶到外面。在那里必要哀哭切齿了。
There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.
13:29 从东，从西，从南，从北，将有人来，在神的国里坐席。
And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.
13:30 只是有在后的将要在前，有在前的将要在后。
And, behold, there are last which shall be first, and there are first which shall be last.
13:31 正当那时，有几个法利赛人来对耶稣说，离开这里去吧。因为希律想要杀你。
The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.
13:32 耶稣说，你们去告诉那个狐狸说，今天明天我赶鬼治病，第三天我的事就成全了。
And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.
13:33 虽然这样，今天明天后天我必须前行。因为先知在耶路撒冷之外丧命是不能的。
Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.
13:34 耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!
13:35 看哪，你们的家成为荒场留给你们。我告诉你们，从今以后你们不得再见我，直等到你们说，奉主名来的是应当称颂的。
Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.


路加福音(Luke) - 第 14 章

新约 -- 路加福音(Luke) -- 第 14 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
14:1 安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。
And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.
14:2 在他面前有一个患水臌的人。
And, behold, there was a certain man before him which had the dropsy.
14:3 耶稣对律法师和法利赛人说，安息日治病，可以不可以。
And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?
14:4 他们却不言语。耶稣就治好那人，叫他走了。
And they held their peace. And he took him, and healed him, and let him go;
14:5 便对他们说，你们中间谁有驴或有牛，在安息日掉在井里，不立时拉他上来呢。
And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?
14:6 他们不能对答这话。
And they could not answer him again to these things.
14:7 耶稣见所请的客拣择首位，就用比喻对他们说，
And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,
14:8 你被人请去赴婚姻的筵席，不要坐在首位上。恐怕有比你尊贵的客，被他请来。
When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;
14:9 那请你们的人前来对你说，让座寄这一位吧。你就羞羞惭惭的退到末位上去了。
And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.
14:10 你被请的时候，就去坐在末位上，好叫那请你的人来，对你说，朋友，请上坐，那时你在同席的人面前，就有了光彩了。
But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.
14:11 因为凡自高的必降为卑。自卑的必升为高。
For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.
14:12 耶稣又对请他的人说，你摆设午饭，或晚饭，不要请你的朋友，弟兄，亲属，和富足的邻舍。恐怕他们也请你，你就得了报答。
Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.
14:13 你摆设筵席，倒要请那贫穷的，残废的，瘸腿的，瞎眼的，你就有福了。
But when thou makest a feast, call the poor, the maimed, the lame, the blind:
14:14 因为他们没有什么可报答你。到义人复活的时候，你要得着报答。
And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.
14:15 同席的友一人听见这话，就对耶稣说，在神国里吃饭的有福了。
And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.
14:16 耶稣对他说，有一人摆设大筵席，请了许多客。
Then said he unto him, A certain man made a great supper, and bade many:
14:17 到了坐席的时后，打发仆人去对所请的人说，请来吧。样样都齐备了。
And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.
14:18 众人一口同音的推辞。头一个说，我买了一块地，必须去看看。请你准我辞了。
And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.
14:19 又有一个说，我买了五对牛，要去试一试。请你准我辞了。
And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.
14:20 又有一个说，我才娶了妻，所以不能去。
And another said, I have married a wife, and therefore I cannot come.
14:21 那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说，快出去到城里大街小巷，领那贫穷的，残废的，瞎眼的，瘸腿的来。
So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.
14:22 仆人说，主阿，你所吩咐的已经办了，还有空座。
And the servant said, Lord, it is done as thou hast commanded, and yet there is room.
14:23 主人对仆人说，你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.
14:24 我告诉你们，先前所请的人，没有一个人得尝我的筵席。
For I say unto you, That none of those men which were bidden shall taste of my supper.
14:25 有极多的人和耶稣同行。他转过来对他们说，
And there went great multitudes with him: and he turned, and said unto them,
14:26 人到我这里来，若不爱我胜过爱自己的父母，妻子，儿女，弟兄，姐妹，和自己的性命，就不能作我的门徒。爱我胜过爱原文作恨
If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.
14:27 凡不背着自己十字架跟从我的，也不能作我的门徒。
And whosoever doth not bear his cross, and come after me, cannot be my disciple.
14:28 你们那一个要盖一座楼，不先坐下算计花费，能盖成不能呢。
For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?
14:29 恐怕安了地基，不能成功，看见的人都笑话他，
Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,
14:30 说，这个人开了工，却不能完工。
Saying, This man began to build, and was not able to finish.
14:31 或是一个王，出去和别的王打仗，岂不先坐下酌量，能用一万兵，去敌那领二万兵来攻打他的吗。
Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?
14:32 若是不能，就趁敌人还远的时候，派使者去求和息的条款。
Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.
14:33 这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。
So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.
14:34 盐本是好的，盐若失了味，可用什么叫他再咸呢。
Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?
14:35 或用在田里，或堆在粪里，都不合式。只好丢在外面。有耳可听的，就应当听。
It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.


路加福音(Luke) - 第 15 章

新约 -- 路加福音(Luke) -- 第 15 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
15:1 众税吏和罪人，都挨近耶稣要听他讲道。
Then drew near unto him all the publicans and sinners for to hear him.
15:2 法利赛人和文士，私下议论说，这个人接待罪人，又同他们吃饭。
And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.
15:3 耶稣就用比喻，说，
And he spake this parable unto them, saying,
15:4 你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊直到找着呢。
What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?
15:5 找着了，就欢欢喜喜的扛在肩上，回到家里。
And when he hath found it, he layeth it on his shoulders, rejoicing.
15:6 就请朋友邻舍来，对他们说，我失去的羊已经找着了，你们和我一起欢喜吧。
And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.
15:7 我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。
I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.
15:8 或是一个妇人，有十块钱，若失落一块，岂不点上灯，打扫屋子，细细的找，直到找着吗。
Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?
15:9 找着了，就请朋友邻舍来，对他们说，我失落的那块钱已经找着了，你们和我一同欢喜吧。
And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.
15:10 我告诉你们，一个罪人悔改，在神的使者面前，也是这样为他欢喜。
Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.
15:11 耶稣又说，一个人有两个儿子。
And he said, A certain man had two sons:
15:12 小儿子对父亲说，父亲，请你把我应得的家业分给我。他父亲就把产业分给他们。
And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.
15:13 过了不多几日，小儿子就把他一切所有的，都收拾起来，往远方去了。在那里任意放荡，浪费赀财。
And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.
15:14 既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。
And when he had spent all, there arose a mighty famine in that land; and he began to be in want.
15:15 于是去投靠那地方的一个人，那人打发他到田里去放猪。
And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.
15:16 他恨不得拿猪所吃的豆荚充饥。也没有人给他。
And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.
15:17 他醒悟过来，就说，我父亲有多少的雇工，口粮有馀，我倒在这里饿死吗。
And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!
15:18 我要起来，到我父亲那里去，向他说，父亲，我得罪了天，又得罪了你。
I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,
15:19 从今以后，我不配称为你的儿子，把我当作一个雇工吧。
And am no more worthy to be called thy son: make me as one of thy hired servants.
15:20 于是起来往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连舆他亲嘴。
And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.
15:21 儿子说，父亲，我得罪了天，又得罪了你，从今以后，我不配称为你的儿子。
And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.
15:22 父亲却吩咐仆人说，把那上好的袍子快拿出来给他穿。把戒指戴在他指头上。把鞋穿在他脚上。
But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:
15:23 把那肥牛犊牵来宰了，我们可以吃喝快乐。
And bring hither the fatted calf, and kill it; and let us eat, and be merry:
15:24 因为我这个儿子，是死而复活，失而又得的。他们就快乐起来。
For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
15:25 那时，大儿子正在田里。他回来离家不远，听见作乐跳舞的声音。
Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.
15:26 便叫过一个仆人来，问是什么事。
And he called one of the servants, and asked what these things meant.
15:27 仆人说，你兄弟来了。你父亲，因为得他无灾无病的回来，把牛犊宰了。
And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.
15:28 大儿子却生气，不肯进去。他父亲就出来劝他。
And he was angry, and would not go in: therefore came his father out, and intreated him.
15:29 他对父亲说，我服事你这多年，从来没有违背过你的命。你并没有给我一只山羊羔，叫我和朋友，一同快乐。
And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:
15:30 但你这个儿子，和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。
But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.
15:31 父亲对他说，儿阿，你常和我同在，我一切所有的，都是你的。
And he said unto him, Son, thou art ever with me, and all that I have is thine.
15:32 只是你这个兄弟是死而复活，失而又得的，所以我们理当欢喜快乐。
It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.


路加福音(Luke) - 第 16 章

新约 -- 路加福音(Luke) -- 第 16 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
16:1 耶稣又对门徒说，有一个财主的管家。别人向他主人告他浪费主人的财物。
And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.
16:2 主人叫他来，对他说，我听见你这事怎吗样呢。把你所经管的交待明白。因你不能再作我的管家。
And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.
16:3 那管家心里说，主人辞我，不用我再作管家，我将来作什么。锄地呢，无力。讨饭呢，怕羞。
Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.
16:4 我知道怎吗行，好叫人在我不作管家之后，接我到他们家里去。
I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.
16:5 于是把欠主人债的，一个一个的叫了来，问头一个说，你欠我主人多少。
So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?
16:6 他说，一百篓油。每篓约五十斤管家说，拿你的账快坐下写五十。
And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.
16:7 又问一个说，你欠多少。他说，一百石麦子。管家说，拿你的账写八十。
Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.
16:8 主人就夸奖这不义的管家作事聪明。因为今世之子，在世事之上，较比光明之子，更加聪明。
And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.
16:9 我又告诉你们，要籍着那不义的钱财，结交朋友。到了钱财无用的时候，他们可以接你们到永存的帐幕里去。
And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.
16:10 人在最小的事上忠心，在大事上也忠心。在最小的事上不义，在大事上也不义。
He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.
16:11 倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢。
If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
16:12 倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢。
And if ye have not been faithful in that which is another man's, who shall give you that which is your own?
16:13 一个仆人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。
No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
16:14 法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。
And the Pharisees also, who were covetous, heard all these things: and they derided him.
16:15 耶稣对他们说，你们是在人面前自称为义的。你们的心，神却知道。因为人所尊贵的是神看为可憎恶的。
And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.
16:16 律法和先知，到约翰为止。从此神国的福音传开了，人人努力要进去。
The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.
16:17 天地废去，较比律法的一点一画落空还容易。
And it is easier for heaven and earth to pass, than one tittle of the law to fail.
16:18 凡休妻另娶的，就是犯奸淫。娶被休之妻的，也是犯奸淫。
Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.
16:19 有一个财主，穿着紫色袍和细麻布衣服，天天奢华宴乐。
There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:
16:20 又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口，
And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,
16:21 要得财主桌子上掉下来的零碎充饥。并且狗来舔他的疮。
And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.
16:22 后来那讨饭的死，被天使放在亚伯拉罕的怀里。财主也死了，并且埋葬了。
And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;
16:23 他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里。
And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
16:24 就喊着说，我祖亚伯拉罕哪，可怜我吧，打发拉撒路来，用指头尖蘸点水，凉凉我的舌头。因为我在这火焰里，极其痛苦。
And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.
16:25 亚伯拉罕说，儿阿，你该回想你生前享过福，拉撒路也受过苦。如今他在这里得安慰，你倒受痛苦。
But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.
16:26 不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边，是不能的，要从那边过到我们这边，也是不能的。
And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.
16:27 财主说，我祖阿，既是这样，求你打发拉撒路到我父家去。
Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:
16:28 因为我还有五个弟兄。他可以对他们作见证，免得他们也来到这痛苦的地方。
For I have five brethren; that he may testify unto them, lest they also come into this place of torment.
16:29 亚伯拉罕说，他们有摩西和先知的话，可以听从。
Abraham saith unto him, They have Moses and the prophets; let them hear them.
16:30 他说，我祖亚伯拉罕哪，不是的。若有一个从死里复活的，到他们那里去的，他们必要悔改。
And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.
16:31 亚伯拉罕说，若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。
And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.


路加福音(Luke) - 第 17 章

新约 -- 路加福音(Luke) -- 第 17 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
17:1 耶稣又对门徒说，绊倒人的事是免不了的。但那绊倒人的有祸了。
Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!
17:2 就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。
It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.
17:3 你们要谨慎。若是你们的弟兄得罪你，就劝戒他。他若懊悔，就饶恕他。
Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.
17:4 倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。
And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.
17:5 使徒对主说，求主加增我们的信心。
And the apostles said unto the Lord, Increase our faith.
17:6 主说，你们若有信心像一粒芥菜种，就是对这棵桑树说，你要拔起根来栽在海里，他也必听从你们。
And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.
17:7 你们谁有仆人耕地，或是放羊，从田里回来，就对他说，你快来坐下吃饭呢。
But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?
17:8 岂不对他说，你给我豫备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝吗。
And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?
17:9 仆人照所吩咐的去作，主人还谢谢他吗。
Doth he thank that servant because he did the things that were commanded him? I trow not.
17:10 这样，你们作完了一切所吩咐的，只当说，我们是无用的仆人。所作的本是我们应分作的。
So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.
17:11 耶稣往耶路撒冷去，经过撒玛利亚和加利利。
And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.
17:12 进入一个村子，有十个长大麻疯的迎面而来，远远的站着。
And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:
17:13 高声说，耶稣，夫子，可怜我们吧。
And they lifted up their voices, and said, Jesus, Master, have mercy on us.
17:14 耶稣看见，就对他们说，你们去把身体给祭司察康。他们去的时候就洁净了。
And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.
17:15 内中有一个见自己已经好了，就回来大声归荣耀与神。
And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,
17:16 又俯伏在耶稣脚前感谢他。这人是撒玛利亚人。
And fell down on his face at his feet, giving him thanks: and he was a Samaritan.
17:17 耶稣说，洁净了的不是十个人吗。那九个在那里呢。
And Jesus answering said, Were there not ten cleansed? but where are the nine?
17:18 除了这外族人，再没有别人回来归荣耀与神吗。
There are not found that returned to give glory to God, save this stranger.
17:19 就对那人说，起来走吧。你的信救了你。
And he said unto him, Arise, go thy way: thy faith hath made thee whole.
17:20 法利赛人问神的国几时来到。耶稣回答说，神的国来到，不是眼所能见的。
And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:
17:21 人也不得说，看哪，在这里。看哪，在那里。因为神的国就在你们心里。心里或作中间
Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.
17:22 他又对门徒说，日子将到，你们巴不得看见人子的一个日子，却不得看见。
And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.
17:23 人将要对你们说，看哪，在那里，看哪，在这里。你们不要出去，也不要跟随他们。
And they shall say to you, See here; or, see there: go not after them, nor follow them.
17:24 因为人子在他降临的日子，好像闪电，从天这边一闪，直照到天那边。
For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.
17:25 只是他必须先受许多苦，又被这世代弃绝。
But first must he suffer many things, and be rejected of this generation.
17:26 挪亚的日子怎样，人子的日子也要怎样。
And as it was in the days of Noe, so shall it be also in the days of the Son of man.
17:27 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。
They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.
17:28 又好像罗得的日子。人又吃又喝，又买又卖，又耕种，又盖造。
Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;
17:29 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全灭了。
But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.
17:30 人子显现的日子，也要这样。
Even thus shall it be in the day when the Son of man is revealed.
17:31 当那日，人在房上，器具在屋里，不要下来拿。人在田里，也不要回家。
In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.
17:32 你们要回想罗得的妻子。
Remember Lot's wife.
17:33 凡想保全生命的，必丧掉生命。凡丧掉生命的，必救活生命。
Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.
17:34 我对你们说，当那一夜，两个人在一个床上。要取去一个，撇下一个。
I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.
17:35 两个女人一同推磨。要取去一个，撇下一个。有古卷在此有
Two women shall be grinding together; the one shall be taken, and the other left.
17:36 两个人在田里要取去一个撇下一个
Two men shall be in the field; the one shall be taken, and the other left.
17:37 门徒说，主阿，在那里有这事呢。耶稣说，尸首在那里，鹰也必聚在那里。
And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.


路加福音(Luke) - 第 18 章

新约 -- 路加福音(Luke) -- 第 18 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
18:1 耶稣设一个比喻，是要人常常祷告，不可灰心。
And he spake a parable unto them to this end, that men ought always to pray, and not to faint;
18:2 说，某城里有一个官，不惧怕神，也不尊重世人。
Saying, There was in a city a judge, which feared not God, neither regarded man:
18:3 那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。
And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.
18:4 他多日不准。后来心里说，我虽不惧帕神，也不尊重世人。
And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
18:5 只因这寡妇烦扰我，我就给他伸冤吧。免得他常来缠磨我。
Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.
18:6 主说，你们听这不义之官所说的话。
And the Lord said, Hear what the unjust judge saith.
18:7 神的选民，昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗。
And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?
18:8 我告诉你们，要快快的给他们伸冤了，然而人子来的时候，遇得见世上有信德吗。
I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?
18:9 耶稣向那些仗着自己是义人，藐视别人的，设一个比喻，
And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:
18:10 说，有两个人上殿里去祷告。一个是法利赛人，一个是税吏。
Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
18:11 法利赛人站着，自言自语的祷告说，神阿，我感谢你，我不像别人，勒索，不义，奸淫，也不像这个税吏。
The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.
18:12 我一个礼拜禁食两次，凡我所得的，都捐上十分之一。
I fast twice in the week, I give tithes of all that I possess.
18:13 那税吏远远的站着，连举目望天也不敢，只捶着胸说，神阿，开恩可怜我这个罪人。
And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.
18:14 我告诉你们，这人回家去，比那人倒算为义了，因为凡自高的，必降为卑，自卑的，必升为高。
I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.
18:15 有人抱着自己的婴孩，来见耶稣，要他摸他们，门徒看见就责备那些人。
And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.
18:16 耶稣却叫他们来，说，让小孩子倒我这里来，不要禁止他们，因为在神国的，正是这样的人
But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.
18:17 我实在告诉你们，凡要承受神国的，若不像小孩子，断不能进去。
Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.
18:18 有一个官问耶稣说，善良的夫子，我该作什吗事，才可以承受永生。
And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?
18:19 耶稣对他说，你为什吗称我是良善的，除了神一位之外，再没有良善的。
And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.
18:20 诫命你是晓得的，不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。
Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.
18:21 那人说，这一切我从小都遵守了。
And he said, All these have I kept from my youth up.
18:22 耶稣听见了，就说，你还缺少一件，要变卖你一切所有的，分给穷人，就必有财宝在天上。你还要来跟从我。
Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.
18:23 他听见这话，就甚忧愁，因为他很富足。
And when he heard this, he was very sorrowful: for he was very rich.
18:24 耶稣看见他就说，有钱财的人进神的国，是何等的难哪。
And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!
18:25 骆驼穿过针的眼，比财主进神的国，还容易呢。
For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
18:26 听见的人说，这样，谁能得救呢。
And they that heard it said, Who then can be saved?
18:27 耶稣说，在人所不能的事，在神却能。
And he said, The things which are impossible with men are possible with God.
18:28 彼得说，看哪，我们已经撇下自己所有的跟从你了。
Then Peter said, Lo, we have left all, and followed thee.
18:29 耶稣说，我实在告诉你们，人为神的国，撇下房屋，或是妻子，弟兄，父母，儿女，
And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,
18:30 没有在今世不得百倍，在来世不得永生的。
Who shall not receive manifold more in this present time, and in the world to come life everlasting.
18:31 耶稣带着十二个门徒，对他们说，看哪，我们上耶路撒冷去，先知所写的一切事，都成就在人子身上。
Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.
18:32 他将要被交给外邦人，他们要戏弄他，凌辱他，吐唾沫在他脸上。
For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:
18:33 并要鞭打他，杀害他，第三日他要复活。
And they shall scourge him, and put him to death: and the third day he shall rise again.
18:34 这些事门徒一样也不懂得，意思乃是隐藏的，他们不晓得所说的是什吗。
And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.
18:35 耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:
18:36 听见许多人经过，就问是什么事。
And hearing the multitude pass by, he asked what it meant.
18:37 他们告诉他，是拿撒勒人耶稣经过。
And they told him, that Jesus of Nazareth passeth by.
18:38 他就呼叫说，大卫的子孙耶稣阿，可怜我吧。
And he cried, saying, Jesus, thou son of David, have mercy on me.
18:39 在前头走的人，就责备他，不许他作声。他却越发喊叫说，大卫的子孙，可怜我吧。
And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou son of David, have mercy on me.
18:40 耶稣站住，吩咐把他领过来。到了跟前，就问他说，
And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,
18:41 你要我为你作什么。他说，主阿，我要能看见。
Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.
18:42 耶稣说，你可以看见。你的信救了你了。
And Jesus said unto him, Receive thy sight: thy faith hath saved thee.
18:43 瞎子立刻看见了，就跟随耶稣，一路归荣耀与神。众人看见这事，也赞美神。
And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.


路加福音(Luke) - 第 19 章

新约 -- 路加福音(Luke) -- 第 19 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
19:1 耶稣进了耶利哥，正经过的时候，
And Jesus entered and passed through Jericho.
19:2 有一个人名叫撒该，作税吏长，是个财主。
And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.
19:3 他要看看耶稣是怎样的人。只因人多，他的身量又矮，所以不得看见。
And he sought to see Jesus who he was; and could not for the press, because he was little of stature.
19:4 就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。
And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.
19:5 耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。
And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.
19:6 他就急忙下来，欢欢喜喜的接待耶稣。
And he made haste, and came down, and received him joyfully.
19:7 众人看见，都私下议论说，他竟到罪人家里去住宿。
And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.
19:8 撒该站着，对主说，主阿，我把所有的一半给穷人。我若讹诈了谁，就还他四倍。
And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.
19:9 耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。
And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.
19:10 人子来，为要寻梢拯救失丧的人。
For the Son of man is come to seek and to save that which was lost.
19:11 众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因为他们以为神的国快要显出来，就另设一个比喻说，
And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.
19:12 有一个贵胄往远方去，要得国回来。
He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.
19:13 便叫了他的十个仆人来，交给他们十锭银子，锭原文作弥拿一弥拿约银十两说，你们去作生意，直等我回来。
And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.
19:14 他本国的人却恨他，打发使者随后去说，我们不愿意这个人作我们的王。
But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.
19:15 他既得国回来，就吩咐叫那领银子的仆人来，要知道他们作生意赚了多少。
And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.
19:16 头一个上来说，主阿，你的一锭银子，已经赚了十锭。
Then came the first, saying, Lord, thy pound hath gained ten pounds.
19:17 主人说，好良善的仆人。你既在最小的事上有忠心，可以有权柄管十座城。
And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.
19:18 第二个来说，主阿，你的一锭银子，已经赚了五锭。
And the second came, saying, Lord, thy pound hath gained five pounds.
19:19 主人说，你也可以管五座城。
And he said likewise to him, Be thou also over five cities.
19:20 又有一个来说，主阿，看哪，你的一锭银子在这里，我把他包在手巾里存着。
And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:
19:21 我原是怕你，因为你是严厉的人。没有放下的还要去拿，没有种下的还要去收。
For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.
19:22 主人对他说，你这恶仆，我要凭你的口，定你的罪。你既知道我是严厉的人，没有放下的还要去拿，没有种下的还要去收。
And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:
19:23 为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢。
Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?
19:24 就对旁边站着的人说，夺过他这一锭来，给那有十锭的。
And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.
19:25 他们说，主阿，他已经有十锭了。
(And they said unto him, Lord, he hath ten pounds.)
19:26 主人说，我告诉你们，凡有的，还要加给他。没有的，连他所有的，也要夺过来。
For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.
19:27 至于我那些仇敌不要我作他们王的，把他们拉来，在我面前杀了吧。
But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.
19:28 耶稣说完了这话，就在前面走，上耶路撒冷去。
And when he had thus spoken, he went before, ascending up to Jerusalem.
19:29 将近伯法其和伯大尼，在一座山名叫橄榄山那里。就打发两个门徒，说，
And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,
19:30 你们往对面村子里去。进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。
Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.
19:31 有人问为什么解他，你们就说，主要用他。
And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.
19:32 打发的人去了，所遇见的，正如耶稣所说的。
And they that were sent went their way, and found even as he had said unto them.
19:33 他们解驴驹的时候，主人问他们说，解驴驹作什么。
And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?
19:34 他们说，主要用他。
And they said, The Lord hath need of him.
19:35 他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。
And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.
19:36 走的时候，众人把衣服铺在路上。
And as he went, they spread their clothes in the way.
19:37 将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美神，
And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;
19:38 说，奉主名来的王，是应当称颂的。在天上有和平，在至高之处有荣光。
Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.
19:39 众人中有几个法利赛人对耶稣说，夫子，责备你的门徒吧。
And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.
19:40 耶稣说，我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。
And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.
19:41 耶稣快到耶路撒冷看见城，就为他哀哭，
And when he was come near, he beheld the city, and wept over it,
19:42 说，巴不得你在这个日子，知道关系你平安的事。无奈这事现在是隐藏的，叫你的眼看不出来。
Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.
19:43 因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，
For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,
19:44 并要扫灭你，和你里头的儿女，连一块石头也不留在石头上。因你不知道眷顾你的时候。
And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.
19:45 耶稣进了殿，赶出里头作买卖的人，
And he went into the temple, and began to cast out them that sold therein, and them that bought;
19:46 对他们，经上说，我的殿，必作祷告的殿。你们倒使他成了贼窝了。
Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.
19:47 耶稣天天在殿里教训人。祭司长，和文士，与百姓的尊长，都想要杀他。
And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,
19:48 但寻不出法子来，因为百姓都侧耳听他。
And could not find what they might do: for all the people were very attentive to hear him.


路加福音(Luke) - 第 20 章

新约 -- 路加福音(Luke) -- 第 20 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
20:1 有一天耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，
And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,
20:2 问他说，你告诉我们，你仗着什么权柄作这些事，给你这权柄的是谁呢。
And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?
20:3 耶稣回答说，我也要问你们一句话。你们且告诉我。
And he answered and said unto them, I will also ask you one thing; and answer me:
20:4 约翰的洗礼，是从天上来的，是从人间来的呢。
The baptism of John, was it from heaven, or of men?
20:5 他们彼此商议说，我们若说从天上来，他必说你们为什么不信他呢。
And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?
20:6 若说从人间来，百姓都要用石头打死我们。因为他们信约翰是先知。
But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.
20:7 于是回答说，不知道是从那里来的。
And they answered, that they could not tell whence it was.
20:8 耶稣说，我也不告诉你们，我仗着什么权柄作这些事。
And Jesus said unto them, Neither tell I you by what authority I do these things.
20:9 耶稣就设比喻，对百姓说，有人栽了一个葡萄园，租给园户，就往外国去住了许久。
Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.
20:10 到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他。园户竟打了他，叫他空手回去。
And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.
20:11 又打发一个仆人去。他们也打了他，并且凌辱他，叫他空手回去。
And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.
20:12 又打发第三个仆人去。他们也打伤了他，把他推出去了。
And again he sent a third: and they wounded him also, and cast him out.
20:13 园主说，我怎吗办呢。我要打发我的爱子去。或者他们尊敬他。
Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.
20:14 他不料，园户刻见他，就彼此商量说，这是承受产业的。我们杀他吧，使产业归于我们。
But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.
20:15 于是把他推出葡萄园外杀了。这样，葡萄园的主人，要怎样处治他们呢。
So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?
20:16 他要求除灭这些园户，将葡萄园转给别人。听见的人说，这是万不可的。
He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.
20:17 耶稣看着他们说，经上记着，匠人所弃的石头，已作了房角的头块石头。这是什么意思呢。
And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?
20:18 凡掉在那石头上的，必要跌碎。那石头掉在谁的身上，就要把谁砸得稀烂。
Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.
20:19 文士和祭司长，看出这比喻是指着他们说的，当时就想要下手拿他。只是惧怕百姓。
And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.
20:20 于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。
And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.
20:21 奸细就问耶稣说，夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传神的道。
And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:
20:22 我们纳税给凯撒，可以不可以。
Is it lawful for us to give tribute unto Caesar, or no?
20:23 耶稣看出他们的诡诈，就对他们说，
But he perceived their craftiness, and said unto them, Why tempt ye me?
20:24 拿一个银钱来给我看。这像和这号是谁的。他们说，是凯撒的。
Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.
20:25 耶稣说，这样，凯撒的物当归给凯撒，神的物当归给神。
And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.
20:26 他扪当着百姓，在这话上得不着把柄。又希奇他的应对，就闭口无言了。
And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.
20:27 撒都该人常说没有复活的事。有几个来问耶稣说，
Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,
20:28 夫子，摩西为我们写着说，人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。
Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.
20:29 有弟兄七人。第一个娶了妻，没有孩子死了。
There were therefore seven brethren: and the first took a wife, and died without children.
20:30 第二个，第三个，也娶过他。
And the second took her to wife, and he died childless.
20:31 那七个人，都娶过他，没有留下孩子就死了。
And the third took her; and in like manner the seven also: and they left no children, and died.
20:32 后来妇人也死了。
Last of all the woman died also.
20:33 这样当复活的时候，他是那一个的妻子呢。因为他们七个人都娶过他。
Therefore in the resurrection whose wife of them is she? for seven had her to wife.
20:34 耶稣说，这世界的人，有娶有嫁。
And Jesus answering said unto them, The children of this world marry, and are given in marriage:
20:35 惟有算为配得那世界，与从死里复活的人，也不娶也不嫁。
But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:
20:36 因为他们不能再死。和天使一样。既是复活的人，就为神的儿子。
Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.
20:37 至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的神，以撒的神，雅各的神，就指示明白了。
Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
20:38 神原不是死人的神，乃是活人的神。因为在他那里，人都是活的。那里或作看来
For he is not a God of the dead, but of the living: for all live unto him.
20:39 有几个文士说，夫子，你说得好。
Then certain of the scribes answering said, Master, thou hast well said.
20:40 以后他们不敢再问他什么。
And after that they durst not ask him any question at all.
20:41 耶稣对他们说，人怎吗说基督是大卫的子孙呢。
And he said unto them, How say they that Christ is David's son?
20:42 诗篇上，大卫自己说，主对我主说，你坐在我的右边，
And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,
20:43 等我使你的仇敌作你的脚凳。
Till I make thine enemies thy footstool.
20:44 大卫既称他为主，他怎吗又是大卫的子孙呢。
David therefore calleth him Lord, how is he then his son?
20:45 众百姓听的时候，耶稣对门徒说，
Then in the audience of all the people he said unto his disciples,
20:46 你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座。
Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;
20:47 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。
Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.


路加福音(Luke) - 第 21 章

新约 -- 路加福音(Luke) -- 第 21 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
21:1 耶稣抬头观看，见财主把捐项投在库里。
And he looked up, and saw the rich men casting their gifts into the treasury.
21:2 又见一个穷寡妇，投了两个小钱。
And he saw also a certain poor widow casting in thither two mites.
21:3 就说，我实在告诉你们。这穷寡妇，所投的比众人还多。
And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:
21:4 因为众人都是自己有馀，拿出来投在捐项里。但这个寡妇是自己不足，把他一切养生的都投上了。
For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.
21:5 有人谈论圣殿，是用美石和供物妆饰的。
And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,
21:6 耶稣就说，论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上，不被拆毁了。
As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.
21:7 他们问他说，夫子，什么时候有这件事，这事将到的时候，有什么豫兆呢。
And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?
21:8 耶稣说，你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说，我是基督，又说，时侯近了，你们不要跟从他们。
And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.
21:9 你们听见打仗和扰乱的事，不要惊惶，因为这些事必须先有，只是末期不能立时就到。
But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.
21:10 当时耶稣对他们说，民要攻打民，国要攻打国。
Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:
21:11 地要大大震动，多处必有饥荒瘟疫。又有可怕的异象，和大神迹，从天上显现。
And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.
21:12 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。
But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.
21:13 但这些事终必为你们的见证。
And it shall turn to you for a testimony.
21:14 所以你们当立定心意，不要豫先思想怎样分诉。
Settle it therefore in your hearts, not to meditate before what ye shall answer:
21:15 因为我必赐你们口才智慧，是你们一切敌人所敌不住，驳不倒的。
For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.
21:16 连你们父母，弟兄，亲族，朋友，也要把你们交官。你们也有被他们害死的。
And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.
21:17 你们要为我的名，被众人恨恶。
And ye shall be hated of all men for my name's sake.
21:18 然而你们连一根头发，也必不损坏。
But there shall not an hair of your head perish.
21:19 你们常存忍耐，就必保全灵魂。或作必得生命
In your patience possess ye your souls.
21:20 你们看见耶路撒冷被兵围困，就可知道他成荒场的日子近了。
And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.
21:21 那时，在犹太的，应当逃到山上。在城里的，应当出来。在乡下的，不要进城。
Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.
21:22 因为这是报应的日子，使经上所写的都得应验。
For these be the days of vengeance, that all things which are written may be fulfilled.
21:23 当那些日子，怀孕的和奶孩子的有祸。因为将有大灾难降在这地方，也有震怒临到这百姓。
But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.
21:24 他们要倒在刀下，又被掳到各国去，耶路撒冷要被外邦人践踏，直到外邦人的日期满了。
And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.
21:25 日月星辰要显出异兆。地上的邦国也有困苦。因海中波浪的响声，就慌慌不定。
And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;
21:26 天势都要震动。人想起那将要临到世界的事，就都吓得魂不附体。
Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.
21:27 那时，他们要看见人子，有能力，有大荣耀，驾云降临。
And then shall they see the Son of man coming in a cloud with power and great glory.
21:28 一有这些事，你们就当挺身昂首。因为你们得赎的日子近了。
And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.
21:29 耶稣又设比喻对他们说，你们看无花果树，和各样的树。
And he spake to them a parable; Behold the fig tree, and all the trees;
21:30 他发芽的时侯，你们一看见自然晓得夏天近了。
When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.
21:31 这样，你们看见这些事渐渐的成就，也该晓得神的国近了。
So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.
21:32 我实在告诉你们，这时代还没有过去，这些事都要成就。
Verily I say unto you, This generation shall not pass away, till all be fulfilled.
21:33 天地要废去，我的话却不能废去。
Heaven and earth shall pass away: but my words shall not pass away.
21:34 你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同纲罗忽然临到你们。
And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.
21:35 因为那日子要这样临到全地上一切居住的人。
For as a snare shall it come on all them that dwell on the face of the whole earth.
21:36 你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。
Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.
21:37 耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。
And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.
21:38 众百姓清早上圣殿，到耶稣那里，要听他讲道。
And all the people came early in the morning to him in the temple, for to hear him.


路加福音(Luke) - 第 22 章

新约 -- 路加福音(Luke) -- 第 22 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
22:1 除酵节，又名逾越节，近了。
Now the feast of unleavened bread drew nigh, which is called the Passover.
22:2 祭司长和文士，想法子怎吗才能杀害耶稣，是因为他们惧怕百姓。
And the chief priests and scribes sought how they might kill him; for they feared the people.
22:3 这时，撒但入了那称为加略人犹大的心，他本是十二门徒里的一个，
Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.
22:4 他去和祭司长并守殿官商量，怎吗可以把耶稣交给他们。
And he went his way, and communed with the chief priests and captains, how he might betray him unto them.
22:5 他们欢喜，就约定给他银子。
And they were glad, and covenanted to give him money.
22:6 他应允了，就找机会要趁众人不在跟前的时候，把耶稣交给他们。
And he promised, and sought opportunity to betray him unto them in the absence of the multitude.
22:7 除酵节，须宰逾越羊羔的那一天到了。
Then came the day of unleavened bread, when the passover must be killed.
22:8 耶稣打发彼得，约翰，说，你们去为我们豫备逾越节的筵席，好叫我们吃。
And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.
22:9 他们问他说，要我们在那里豫备。
And they said unto him, Where wilt thou that we prepare?
22:10 耶稣说，你们进了城，必有人拿着一瓶水迎面而来。你们就跟着他，到他所进的房子里去。
And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.
22:11 对那家的主人说，夫子说，客房在那里，我与门徒好在那里吃逾越节的筵席。
And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?
22:12 他必指给你们摆设整齐的一间大楼，你们就在那里豫备。
And he shall shew you a large upper room furnished: there make ready.
22:13 他们去了，所遇见的，正如耶稣所说的。他们就豫备了逾越节的筵席）。
And they went, and found as he had said unto them: and they made ready the passover.
22:14 时候到了，耶稣坐席，使徒也和他同坐。
And when the hour was come, he sat down, and the twelve apostles with him.
22:15 耶稣对他们说，我很愿意在受害以先，和你们吃这逾越节的筵席。
And he said unto them, With desire I have desired to eat this passover with you before I suffer:
22:16 我告诉你们，我不再吃这筵席，直到我成就在神的国里。
For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.
22:17 耶稣接过杯来，祝谢了，说，你们拿这个，大家分着喝。
And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:
22:18 我告诉你们，从今以后，我不再喝这葡萄汁，直等神的国来到。
For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.
22:19 又拿起饼来祝谢了，就擘开递给他们，说，这是我的身体，为你们舍的。你们也应当如此行，为的是记念我。
And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.
22:20 饭后也照样拿起杯来，说，这杯是用我血所立的新约，是为你们流出来的。
Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.
22:21 看哪，那卖我之人的手，与我一同在桌子上。
But, behold, the hand of him that betrayeth me is with me on the table.
22:22 人子固然要照所豫定的去世。但卖人子的人有祸了。
And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!
22:23 他们就彼此对问，是那一个要作这事。
And they began to enquire among themselves, which of them it was that should do this thing.
22:24 门徒起了争论，他们中间那一个可算为大。
And there was also a strife among them, which of them should be accounted the greatest.
22:25 耶稣说，外邦人有君王为主治理他们。那掌权管他们的称为恩主。
And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.
22:26 但你们不可这样。你们里头为大的，倒要像年幼的。为首领的，倒要像服事人的。
But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.
22:27 是谁为大，是坐席的呢，是服事人的呢。不是坐席的大吗。然而我在你们中间，如同服事人的。
For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.
22:28 我在磨炼之中，常和我同在的就是你们。
Ye are they which have continued with me in my temptations.
22:29 我将国赐给你们，正如我父赐给我一样。
And I appoint unto you a kingdom, as my Father hath appointed unto me;
22:30 叫你们在我国里，坐在我的席上吃喝。并且坐在宝座上，审判以色列十二个支派。
That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.
22:31 主又说，西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样。
And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:
22:32 但我已经为你们祈求，叫你不至于失了信心。你回头以后，要坚固你的弟兄。
But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.
22:33 彼得说，主阿，我就是同你下监，同你受死，也是甘心。
And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.
22:34 耶稣说，彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。
And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.
22:35 耶稣又对他们说，我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有。他们说，没有。
And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.
22:36 耶稣说，但如今有钱囊的可以带着，有口袋的也可以带着。没有刀的要卖衣服买刀。
Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.
22:37 我告诉你们，经上写着说，他被列在罪犯之中。这话必应验在我身上，因为那关系我的事，必然成就。
For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.
22:38 他们说，主阿，请看，这里有两把刀。耶稣说，壳了。
And they said, Lord, behold, here are two swords. And he said unto them, It is enough.
22:39 耶稣出来，照常往橄榄山去。门徒也跟随他。
And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.
22:40 到了那地方，就对他们说，你们要祷告，免得入了迷惑。
And when he was at the place, he said unto them, Pray that ye enter not into temptation.
22:41 于是离开他们，约有扔一块石头那吗远，跪下祷告，
And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,
22:42 说，父阿，你若愿意，就把这杯撤去。然而不要成就我的意思，只要成就你的意思。
Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.
22:43 有一位天使，从天上显现，加添他的力量。
And there appeared an angel unto him from heaven, strengthening him.
22:44 耶稣极其伤痛，祷告更加恳切。汗珠如大血点，滴在地上。
And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.
22:45 祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了。
And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,
22:46 就对他们说，你们为什么睡觉呢。起来祷告，免得入了迷惑。
And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.
22:47 说话之间，来了许多人，那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。
And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.
22:48 耶稣对他说，犹大，你用亲嘴的暗号卖人子吗。
But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?
22:49 左右的人见光景不好，就说，主阿，我们拿刀砍可以不可以。
When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?
22:50 内中有一个人，把大祭司的仆人砍了一刀，削掉了他的右耳。
And one of them smote the servant of the high priest, and cut off his right ear.
22:51 耶稣说，到了这个地步，由他们吧。就摸那人的耳朵，把他治好了。
And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.
22:52 耶稣对那些来拿他的祭司长，和守殿官，并长老，说，你们带着刀棒，出来拿我，如同拿强盗吗。
Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?
22:53 我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗掌权了。
When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.
22:54 他们拿住耶稣，把他带到大祭司的宅里。彼得远远的跟着。
Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.
22:55 他们在院子里生了火，一同坐着。彼得也坐在他们中间。
And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.
22:56 有一个使女，看见彼得坐在火光里，就定睛看他，说，这个人素来也是同那人一夥的。
But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.
22:57 彼得却不承认，说，女子，我不认得他。
And he denied him, saying, Woman, I know him not.
22:58 过了不多的时候，又有一各人看见他，说，你也是他们一党的。彼得说，你这个人，我不是。
And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.
22:59 约过了一小时，又有一个人极力的说，他实在是同那人一夥的。因为他也是加利利人。
And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.
22:60 彼得说，你这个人，我不晓得你说的是什么。正说话之间鸡就叫了。
And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.
22:61 主转过身来，看彼得。彼得便想起主对他所说的话，今日鸡叫以先，你要三次不认我。
And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.
22:62 他就出去痛哭。
And Peter went out, and wept bitterly.
22:63 看守耶稣的人戏弄他，打他，
And the men that held Jesus mocked him, and smote him.
22:64 又蒙着他的眼睛问他说，你是先知，告诉我们，打你的是谁。
And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?
22:65 他们还用别的话辱骂他。
And many other things blasphemously spake they against him.
22:66 天一亮，民间的众长老连祭司长带文士都聚会。把耶稣带到他们的公会里，
And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,
22:67 说，你若是基督，就告诉我们。耶稣说，我告诉你们，你们也不信。
Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:
22:68 我若问你们，你们也不回答。
And if I also ask you, ye will not answer me, nor let me go.
22:69 从今以后，人子要坐在神权能的右边。
Hereafter shall the Son of man sit on the right hand of the power of God.
22:70 他们都说，这样，你是神的儿子吗。耶稣说，你们所说的是。
Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.
22:71 他们说，何必再用见证呢。他亲口所说的，我们都亲自听见了。
And they said, What need we any further witness? for we ourselves have heard of his own mouth.


路加福音(Luke) - 第 23 章

新约 -- 路加福音(Luke) -- 第 23 章 ( 本篇共有 24 章 ) 　7上一章　下一章8　目录
23:1 众人都起来，把耶稣解到彼拉多面前。
And the whole multitude of them arose, and led him unto Pilate.
23:2 就告他说，我们见这人诱惑国民，禁止纳税给凯撒，并说自己是基督，是王。
And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.
23:3 彼拉多问耶稣说，你是犹太人的王吗。耶稣回答说，你说的是。
And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.
23:4 彼拉多对祭司长和众人说，我查不出这人有什么罪来。
Then said Pilate to the chief priests and to the people, I find no fault in this man.
23:5 但他们越发极力的说，他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。
And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.
23:6 彼拉多一听见，就问这人是加利利人吗。
When Pilate heard of Galilee, he asked whether the man were a Galilaean.
23:7 既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。
And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.
23:8 希律看见耶稣，就很欢喜。因为听见过他的事，久已想要见他。并且指望看他行一件神迹。
And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.
23:9 于是问他许多的话。耶稣却一言不答。
Then he questioned with him in many words; but he answered him nothing.
23:10 祭司长和文士，都站着极力的告他。
And the chief priests and scribes stood and vehemently accused him.
23:11 希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。
And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.
23:12 从前希律和彼拉多彼此有仇。在那一天就成了朋友。
And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.
23:13 彼拉多传齐了祭司长，和官府，并百姓，
And Pilate, when he had called together the chief priests and the rulers and the people,
23:14 就对他们说，你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他什么罪来。
Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:
23:15 就是希律也是如此，所以把他送回来。可见他没有作什么该死的事。
No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.
23:16 故此我要责打他，把他释放了。有古卷在此有
I will therefore chastise him, and release him.
23:17 每逢这节期巡抚必须释放一个囚犯给他们
(For of necessity he must release one unto them at the feast.)
23:18 众人却一齐喊着说，除掉这个人，释放巴拉巴给我们。
And they cried out all at once, saying, Away with this man, and release unto us Barabbas:
23:19 这巴拉巴是因在城里作乱杀人下在监里的。
(Who for a certain sedition made in the city, and for murder, was cast into prison.)
23:20 彼拉多愿意释放耶稣，就又劝解他们。
Pilate therefore, willing to release Jesus, spake again to them.
23:21 无奈他们喊着说，钉他十字架，钉他十字架
But they cried, saying, Crucify him, crucify him.
23:22 彼拉多第三次对他们说，为什么呢，这人作了什么恶事呢，我并没有查出他什么该死的罪来。所以我要责打他，把他释放了。
And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.
23:23 他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜，
And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.
23:24 彼拉多这才照他们所求的定案。
And Pilate gave sentence that it should be as they required.
23:25 把他们所求的那作乱杀人下在监里的，释放了。把耶稣交给他们，任凭他们的意思行。
And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.
23:26 带耶稣去的时候，有一个古利奈人西门，从乡下来。他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。
And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.
23:27 有许多百姓，跟随耶稣，内中有好些妇女，妇女们为他号？？痛哭。
And there followed him a great company of people, and of women, which also bewailed and lamented him.
23:28 耶稣转身对他们说，耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。
But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
23:29 因为日子要到，人必说，不生育的，和未会怀胎的，未曾乳养婴孩的，有福了。
For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.
23:30 那时，人要向大山说，倒在我们身上。向小山说，遮盖我们。
Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
23:31 这些事既行在有汁水的树上，那枯乾的树，将来怎吗样呢。
For if they do these things in a green tree, what shall be done in the dry?
23:32 又有两个犯人，和耶稣一同带来处死。
And there were also two other, malefactors, led with him to be put to death.
23:33 到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人，一个在左边，一个在右边。
And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.
23:34 当下耶稣说，父阿，赦免他们。因为他们所作的，他们不晓得。兵丁就拈阄分他的衣服。
Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.
23:35 百姓站在那里观看。官府也嗤笑他说，他救了别人。他若是基督，神所拣选的，可以救自己吧。
And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.
23:36 兵丁也戏弄他，上前拿醋送给他喝，
And the soldiers also mocked him, coming to him, and offering him vinegar,
23:37 说，你若是犹太人的王，可以救自己吧。
And saying, If thou be the king of the Jews, save thyself.
23:38 在耶稣以上有一个牌子，有古卷在此有用希腊罗马希伯来的文字写着，这是犹太人的王。
And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.
23:39 那同钉的两个犯人，有一个讥诮他说，你不是基督吗。可以救自己和我们吧。
And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.
23:40 那一个就应声责备他说，你既是一样受刑的，还不怕神吗。
But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?
23:41 我们是应该的。因为我们所受的，与我们所作的相称。但这个人没有作过一件不好的事。
And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
23:42 就说，耶稣阿，你得国降临的时候，求你记念我。
And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.
23:43 耶稣对他说，我实在告诉你，今日你要同我在乐园里了。
And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.
23:44 那时约有午正，遍地都黑暗了，直到申初，
And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.
23:45 日头变黑了。殿里的幔子从当中裂为两半。
And the sun was darkened, and the veil of the temple was rent in the midst.
23:46 耶稣大声喊着说，父阿，我将我的灵魂交在你手里。说了这话，气就断了。
And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.
23:47 百夫长看见所成的事，就归荣耀与神说，这真是个义人。
Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
23:48 聚集观看的众人，见了这所成的事，都捶着胸回去了。
And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.
23:49 还有一切与耶稣熟识的人，和从加利利跟着他来的妇女们，都远远的站着，看着这些事。
And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.
23:50 有一个人名叫约瑟，是个议士，为人善良公义。
And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:
23:51 众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望神国的人。
(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.
23:52 这人去见彼拉多，求耶稣的身体。
This man went unto Pilate, and begged the body of Jesus.
23:53 就取下来用细麻布裹好，安放在石头凿成的坟墓里，那里头从来没有葬过人。
And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.
23:54 那日是豫备日，安息日也快到了。
And that day was the preparation, and the sabbath drew on.
23:55 那些从加利利和耶稣同来的妇女，跟在后面，看见了坟墓，和他的身体怎样安放。
And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.
23:56 他们就回去，豫备了香料香膏。他们在安息日，便遵着诫命安息了。
And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.


路加福音(Luke) - 第 24 章

新约 -- 路加福音(Luke) -- 第 24 章 ( 本篇共有 24 章 ) 　7上一章　目录
24:1 七日的头一日，黎明的时候，那些妇女带着所豫备的香料，来到坟墓前。
Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.
24:2 看见石头已经从坟墓辊开了。
And they found the stone rolled away from the sepulchre.
24:3 他们就进去，只是不见主耶稣的身体。
And they entered in, and found not the body of the Lord Jesus.
24:4 正在猜疑之间，忽然有两个人站在旁边。衣服放光。
And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:
24:5 妇女们惊怕，将脸伏地。那两个人就对他们说，为什么在死人中找活人呢。
And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?
24:6 他不在这里，已经复活了。当记念他还在加利利的时候，怎样告诉你们，
He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,
24:7 说，人子必须被交在罪人手里，钉在十字架上，第三日复活。
Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.
24:8 他们就想起耶稣的话来，
And they remembered his words,
24:9 便从坟墓那里回去，把这一切事告诉十一个使徒和其馀的人。
And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.
24:10 那告诉使徒的，就是抹大拉的马利亚，和约亚拿，并雅各的母亲马利亚，还有与他们在一处的妇女。
It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.
24:11 他们这些话，使徒以为是胡言，就不相信。
And their words seemed to them as idle tales, and they believed them not.
24:12 彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。
Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.
24:13 正当那日，门徒中有两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有二十五里。
And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.
24:14 他们彼此谈论所遇见的这一切事。
And they talked together of all these things which had happened.
24:15 正谈论相问的时候，耶稣亲自就近他们，和他们同行。
And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.
24:16 只是他们的眼睛迷糊了，不认识他。
But their eyes were holden that they should not know him.
24:17 耶稣对他们说，你们走路彼此谈论的是什么事呢。他们就站住，脸上带着愁容。
And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?
24:18 二人中有一个名叫革流巴的，回答说，你在耶路撒冷作客，还不知道这几天在那里所出的事吗。
And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?
24:19 耶稣说，什么事呢。他们说，就是拿撒勒人耶稣的事。他是个先知，在神和众百姓面前，说话行事都有大能。
And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:
24:20 祭司长和我们的官府，竟把他解去定了死罪，钉在十字架上。
And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.
24:21 但我们素来所盼望要赎以色列民的就是他。不但如此，而且这事成就，现在已经三天了。
But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.
24:22 再者，我们中间有几个妇女使我们惊奇，他们清早到了坟墓那里。
Yea, and certain women also of our company made us astonished, which were early at the sepulchre;
24:23 不见他的身体，就回来告诉我们说，看见了天使显现，说他活了。
And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.
24:24 又有我们的几个人，往坟墓那里去，所遇见的，正如妇女们所说的，只是没有看见他。
And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.
24:25 耶稣对他们说，无知的人哪，先知所说的一切话，你们的心，信得太迟钝了。
Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:
24:26 基督这样受害，又进入他的荣耀，岂不是应当的吗。
Ought not Christ to have suffered these things, and to enter into his glory?
24:27 于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。
And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.
24:28 将近他们所去的村子，耶稣好像还要往前行
And they drew nigh unto the village, whither they went: and he made as though he would have gone further.
24:29 他们却强留他说，时候晚了，日头已经平西了，请你同我住下吧。耶稣就进去，要同他们住下。
But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.
24:30 到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。
And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.
24:31 他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
And their eyes were opened, and they knew him; and he vanished out of their sight.
24:32 他们彼此说，在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗。
And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?
24:33 他们就立时起身，回耶路撒冷去，正遇见十一个使徒，和他们的同人，聚集在一处。
And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,
24:34 说，主果然复活，已经现给西门看了。
Saying, The Lord is risen indeed, and hath appeared to Simon.
24:35 两个人就把路上所遇见，和擘饼的时候怎样被他们认出来的事，都述说了一遍。
And they told what things were done in the way, and how he was known of them in breaking of bread.
24:36 正说这话的时候，耶稣亲自站在他们当中，说，愿你们平安。
And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.
24:37 他们却惊慌害怕，以为所看见的是魂。
But they were terrified and affrighted, and supposed that they had seen a spirit.
24:38 耶稣说，你们为什么愁烦。为什么心里起疑念呢。
And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?
24:39 你们看我的手，我的脚，就知道实在是我了。摸我看看。魂无骨无肉，你们看我是有的。
Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.
24:40 说了这话，就把手和脚给他们看。
And when he had thus spoken, he shewed them his hands and his feet.
24:41 他们正喜得不敢信，并且希奇，耶稣就说，你们这里有什么吃的没有。
And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?
24:42 他们便给他一片烧鱼。有古卷在此有和一块蜜房
And they gave him a piece of a broiled fish, and of an honeycomb.
24:43 他接过来，在他们面前吃了。
And he took it, and did eat before them.
24:44 耶稣对他们说，这就是我从前与你们同在之时，所告诉你们的话，说，摩西的律法，先知的书，和诗篇上所记的，凡指着我的话，都必须应验。
And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.
24:45 于是耶稣开他们的心窍，使他们能明白圣经。
Then opened he their understanding, that they might understand the scriptures,
24:46 又对他们说，照经上所写的，基督必受害，第三日从死里复活。
And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:
24:47 并且人要奉他的名传悔改赦罪的道，从耶路撒冷起直传到万邦。
And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.
24:48 你们就是这些事的见证。
And ye are witnesses of these things.
24:49 我要将我父所应许的降在你们身上。你们要在城里等候，直到你们领受从上头来的能力。
And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.
24:50 耶稣领他们到伯大尼的对面，就举手给他们祝福。
And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.
24:51 正祝福的时候，他就离开他们，被带到天上去了。
And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.
24:52 他们就拜他，大大的欢喜，回耶路撒冷去。
And they worshipped him, and returned to Jerusalem with great joy:
24:53 常在殿里称颂神。
And were continually in the temple, praising and blessing God. Amen.


约翰福音(John) - 第 01 章

新约 -- 约翰福音(John) -- 第 1 章 ( 本篇共有 21 章 ) 　下一章8　目录
1:1 太初有道，道与神同在，道就是神。
In the beginning was the Word, and the Word was with God, and the Word was God.
1:2 这道太初与神同在。
The same was in the beginning with God.
1:3 万物是藉着他造的。凡被造的，没有一样不是藉着他造的。
All things were made by him; and without him was not any thing made that was made.
1:4 生命在他里头。这生命就是人的光。
In him was life; and the life was the light of men.
1:5 光照在黑暗里，黑暗却不接受光。
And the light shineth in darkness; and the darkness comprehended it not.
1:6 有一个人，是从神那里差来的，名叫约翰。
There was a man sent from God, whose name was John.
1:7 这人来，为要作见证，就是为光作见证，叫众人因他可以信。
The same came for a witness, to bear witness of the Light, that all men through him might believe.
1:8 他不是那光，乃是要为光作见证。
He was not that Light, but was sent to bear witness of that Light.
1:9 那光是真光，照亮一切生在世上的人。
That was the true Light, which lighteth every man that cometh into the world.
1:10 他在世界，世界也是藉着他造的，世界却不认识他。
He was in the world, and the world was made by him, and the world knew him not.
1:11 他到自己的地方来，自己的人倒不接待他。
He came unto his own, and his own received him not.
1:12 凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。
But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:
1:13 这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。
Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
1:14 道成了肉身住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。
And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.
1:15 约翰为他作见证，喊着说，这就是我曾说，那在我以后来的，反成了在我以前的。因他本来在我以前。
John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.
1:16 从他丰满的恩典里我们都领受了，而且恩上加恩。
And of his fulness have all we received, and grace for grace.
1:17 律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的。
For the law was given by Moses, but grace and truth came by Jesus Christ.
1:18 从来没有人看见神。只有在父怀里的独生子将他表明出来。
No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.
1:19 约翰所作的见证，记在下面。犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说，你是谁。
And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?
1:20 他就明说，并不隐瞒。明说，我不是基督。
And he confessed, and denied not; but confessed, I am not the Christ.
1:21 他们又问他说，这样你是谁呢，是以利亚吗。他说，我不是。是那先知吗，他回答说，不是。
And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.
1:22 于是他们说，你到底是谁，叫我们好回覆差我们来的人。你自己说，你是谁。
Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
1:23 他说，我就是那在旷野有人声喊着说，修直主的道路，正如以赛亚所说的。
He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.
1:24 那些人是法利赛人差来的。（或作那差来的是法利赛人）
And they which were sent were of the Pharisees.
1:25 他们就问他说，你既不是基督，不是以利亚，也不是那先知，为什么施洗呢。
And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?
1:26 约翰回答说，我是用水施洗，但有一位站在你们中间，是你们不认识的，
John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;
1:27 就是那在我以后来的，我给他解鞋带，也不配。
He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.
1:28 这是在约旦河外，伯大尼，（有古卷作伯大巴喇）约翰施洗的地方作的见证。
These things were done in Bethabara beyond Jordan, where John was baptizing.
1:29 次日，约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去（或作背负）世人罪孽的。
The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.
1:30 这就是我曾说，有一位在我以后来，反成了在我以前的。因他本来在我以前。
This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.
1:31 我先前不认识他，如今我用水施洗，为要叫他显明给以色列人。
And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.
1:32 约翰又作见证说，我曾看见圣灵，彷佛鸽子从天降下，住在他的身上。
And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.
1:33 我先前不认识他。只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。
And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.
1:34 我看见了，就证明这是神的儿子。
And I saw, and bare record that this is the Son of God.
1:35 再次日，约翰同两个门徒站在那里。
Again the next day after John stood, and two of his disciples;
1:36 他见约稣行走，就说，看哪，这是神的羔羊。
And looking upon Jesus as he walked, he saith, Behold the Lamb of God!
1:37 两个门徒听见他的话，就跟从了耶稣。
And the two disciples heard him speak, and they followed Jesus.
1:38 耶稣转过身来，看见见他们跟着，就问他们说，你们要什么。他们说，拉比，在那里住。（拉比翻出来，就是夫子
Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?
1:39 耶稣说，你们来看。他们就去看他在那里住，这一天便与他同住，那时约有申正了。
He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.
1:40 听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。
One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.
1:41 他先找着自己的哥哥西门，对他说，我们遇见弥赛亚了，（弥赛亚翻出来，就是基督）
He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.
1:42 于是领他去见耶稣。耶稣看见他说，你是约翰的儿子西门，（约翰马太十六十七节称约拿）你要称为矶法。（矶法翻出来，就是彼得）
And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.
1:43 又次日，耶稣想要往加利利去，遇见腓力，就对他说，来跟从我吧。
The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.
1:44 这腓力是伯赛大人，和安得烈同城。
Now Philip was of Bethsaida, the city of Andrew and Peter.
1:45 腓力找着拿但业，对他说，摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。
Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.
1:46 拿但业对他说，拿撒勒还能出什么好的吗。腓力说，你来看。
And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.
1:47 耶稣看见拿但业来，就指着他说，看哪，这是个真以色列人，他心里是没有诡诈的。
Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!
1:48 拿但业对耶稣说，你从那里知道我呢。耶稣回答说，腓力还没有招呼你，你在无花果树底下，我就看见你了。
Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.
1:49 拿但业说，拉比，你是神的儿子，你是以色列的王。
Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.
1:50 耶稣对他说，因为我说在无花果树底下看见你，你就信吗。你将要看见比这更大的事。
Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.
1:51 又说，我实实在在的告诉你们，你们将要看见天开了，神的使者上去下来在人子身上。
And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.


约翰福音(John) - 第 02 章

新约 -- 约翰福音(John) -- 第 2 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
2:1 第三日，在加利利的迦拿有娶亲的筵席。耶稣的母亲在那里。
And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:
2:2 耶稣和他的门徒也被请去赴席。
And both Jesus was called, and his disciples, to the marriage.
2:3 酒用尽了，耶稣的母亲对他说，他们没有酒了。
And when they wanted wine, the mother of Jesus saith unto him, They have no wine.
2:4 耶稣说，母亲，（原文作妇人）我与你有什么相干。我的时候还没有到。
Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.
2:5 他母亲对用人说，他告诉你们什么，你们就作什么。
His mother saith unto the servants, Whatsoever he saith unto you, do it.
2:6 照犹太人洁净的规矩，有六口缸摆在那里，每口可以盛两三桶水。
And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.
2:7 耶稣对用人说，把缸倒满了水。他们就倒满了，直到缸口。
Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.
2:8 耶稣又说，现在可以舀出来，送给管筵席的。他们就送了去。
And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.
2:9 管筵席尝了那水变的酒，并不知道是那里来的，只有舀水的用人知道。管筵席的便叫新郎来。
When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,
2:10 对他说，人都是先摆上好酒。等客喝足了，才摆上次的。你倒把好酒留到如今。
And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.
2:11 这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来。他的门徒就信他了。
This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.
2:12 这事以后，耶稣与他的母亲弟兄和门徒，都下迦百农去。在那里住了不多几日。
After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.
2:13 犹太人的逾越节近了，耶稣就上耶路撒冷去。
And the Jews' passover was at hand, and Jesus went up to Jerusalem,
2:14 看见殿里有卖牛羊鸽子的，并有兑换银钱的人，坐在那里。
And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:
2:15 耶稣就拿绳子作成鞭子，把牛羊都赶出殿去。倒出兑换银钱之人的银钱，推翻他们的桌子。
And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;
2:16 又对卖鸽子的说，把这些东西拿去。不要将我父的殿，当作买卖的地方。
And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.
2:17 他的门徒就想起经上记着说，我为你的殿，心里焦急，如同火烧。
And his disciples remembered that it was written, The zeal of thine house hath eaten me up.
2:18 因此，犹太人问他说，你既作这些事，还显什么神迹给我们看呢。
Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?
2:19 耶稣回答说，你们拆毁这殿，我三日内要再建立起来。
Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.
2:20 犹太人便说，这殿是四十六年才造成的，你三日内就再建立起来吗。
Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?
2:21 但耶稣这话，是以他的身体为殿。
But he spake of the temple of his body.
2:22 所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。
When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.
2:23 当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。
Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.
2:24 耶稣却不将自己交托他们，因为他知道万人。
But Jesus did not commit himself unto them, because he knew all men,
2:25 也用不着谁见证人怎样。因他知道人心里所存的。
And needed not that any should testify of man: for he knew what was in man.


约翰福音(John) - 第 03 章

新约 -- 约翰福音(John) -- 第 3 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
3:1 有一个法利赛人，名叫尼哥底母，是犹太人的官。
There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:
3:2 这人夜里来见耶稣，说，拉比，我们知道你是由神那里来作师傅的。因为你所行的神迹，若没有神同在，无人能行。
The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.
3:3 耶稣回答说，我实实在在的告诉你，人若不重生，就不能见神的国。
Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.
3:4 尼哥底母说，人已经老了，如何能重生呢。岂能再进母腹生出来吗。
Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?
3:5 耶稣说，我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。
Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.
3:6 从肉身生的，就是肉身。从灵生的，就是灵。
That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
3:7 我说，你们必须重生，你不要以为希奇。
Marvel not that I said unto thee, Ye must be born again.
3:8 风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去。凡从圣灵生的，也是如此。
The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
3:9 尼哥底母问他说，怎能有这事呢。
Nicodemus answered and said unto him, How can these things be?
3:10 耶稣回答说，你是以色列人的先生，还不明白这事吗。
Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?
3:11 我实实在在的告诉你，我们所说的，是我们知道的，我们所见证的，是我们见过的。你们却不领受我们的见证。
Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.
3:12 我对你们说地上的事，你门尚且不信，若说天上的事，如何能信呢。
If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?
3:13 除了从天降下仍旧在天的人子，没有人升过天。
And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.
3:14 摩西在旷野怎样举蛇，人子也必照样被举起来。
And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:
3:15 叫一切信他的都得永生。（或作叫一切信的人在他里面得永生）
That whosoever believeth in him should not perish, but have eternal life.
3:16 神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。
For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.
3:17 因为神差他的儿子降世，不是要定世人的罪，（或作审判世人下同）乃是要叫世人因他得救。
For God sent not his Son into the world to condemn the world; but that the world through him might be saved.
3:18 信他的人，不被定罪。不信的人，罪已经定了，因为他不信神独生子的名。
He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.
3:19 光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。
And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.
3:20 凡作恶的便恨光，并不来就光，恐怕他的行为受责备。
For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.
3:21 但行真理的必来就光，要显明他所行的是靠神而行。
But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.
3:22 这事以后，耶稣和门徒到了犹太地，在那里居住施洗。
After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.
3:23 约翰在靠近撒冷的哀嫩也施洗，因为那里水多。众人都去受洗。
And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.
3:24 那时约翰还没有下在监里。
For John was not yet cast into prison.
3:25 约翰的门徒，和一个犹太人辩论洁净的礼。
Then there arose a question between some of John's disciples and the Jews about purifying.
3:26 就来见约翰说，拉比，从前同你在约旦河外，你所见证的那位，现在施洗，众人都往他那里去。
And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.
3:27 约翰说，若不是从天上赐的，人就不能得什么。
John answered and said, A man can receive nothing, except it be given him from heaven.
3:28 我曾说，我不是基督，是奉差遣在他前面的，你们可以给我作见证。
Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.
3:29 娶新妇的，就是新郎。新郎的朋友站着听见新郎的声音就甚喜乐。故此我这喜乐满足了。
He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.
3:30 他必兴旺，我必衰微。
He must increase, but I must decrease.
3:31 从天上来的，是在万有之上。从地上来的，是属乎地，他所说的，也是属乎地从天上来的，是在万有之上。
He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.
3:32 他将所见所闻的见证出来，只是没有人领受他的见证。
And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.
3:33 那领受他见证的，就印上印，证明神是真的。
He that hath received his testimony hath set to his seal that God is true.
3:34 神所差来的，就说神的话。因为神赐圣灵给他，是没有限量的。
For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.
3:35 父爱子，已将万有交在他手里。
The Father loveth the Son, and hath given all things into his hand.
3:36 信子的人有永生。不信子的人得不着永生，（原文作不得见永生）神的震怒常在他身上。
He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.


约翰福音(John) - 第 04 章

新约 -- 约翰福音(John) -- 第 4 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
4:1 主知道法利赛人听见他收门徒施洗比约翰还多，
When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John,
4:2 （其实不是耶稣亲自施洗，乃是他的门徒施洗）
(Though Jesus himself baptized not, but his disciples,)
4:3 他就离了犹太，又往加利利去。
He left Judaea, and departed again into Galilee.
4:4 必须经过撒玛利亚。
And he must needs go through Samaria.
4:5 于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。
Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.
4:6 在那里有雅各井。耶稣因走路困乏，就坐在井旁。那时约有午正。
Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.
4:7 有一个撒玛利亚的妇人来打水。耶稣对他说，请你给我水喝。
There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.
4:8 那时门徒进城买食物去了。
(For his disciples were gone away unto the city to buy meat.)
4:9 撒玛利亚的妇人对他说，你既是犹太人，怎吗向我一个撒玛列亚妇人要水喝呢。原来犹太人和撒玛利亚人没有来往。
Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.
4:10 耶稣回答说，你若知道神的恩赐，和对你说给我水喝的是谁，你必早求他，他也必早给了你活水。
Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.
4:11 妇人说，先生没有打水的器具，井又深，你从那里得活水呢。
The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?
4:12 我们的祖宗雅各，将这井留给我们。他自己和儿子并牲畜，也都喝这井里的水，难道你比他还大吗。
Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?
4:13 耶稣回答说，凡喝这水的，还要再渴。
Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:
4:14 人若喝我所赐的水就永远不渴。我所赐的水，要在他里头成为泉源，直涌到永生。
But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.
4:15 妇人说，先生，请把这水赐给我，叫我不渴，也不用来这吗远打水。
The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.
4:16 耶稣说，你去叫你丈夫也到这里来。
Jesus saith unto her, Go, call thy husband, and come hither.
4:17 妇人说，我没有丈夫。耶稣说，你说没有丈夫，是不错的。
The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:
4:18 你已经有五个丈夫。你现在有的，并不是你的丈夫。你这话是真的。
For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.
4:19 妇人说，先生，我看出你是先知。
The woman saith unto him, Sir, I perceive that thou art a prophet.
4:20 我们的祖宗在这山上礼拜。你们倒说，应当礼拜的地方是在耶路撒冷。
Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
4:21 耶稣说，妇人，你当信我，时候将到，你们拜父，也不在这山上，也不在耶路撒冷。
Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.
4:22 你们所拜的，你们不知道。我们所拜的，我们知道。因为救恩是从犹太人出来的。
Ye worship ye know not what: we know what we worship: for salvation is of the Jews.
4:23 时候将到，如今就是了，那真正拜父的，
But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.
4:24 神是个灵（或无个字）所以拜他的，必须用心灵和诚实拜他。
God is a Spirit: and they that worship him must worship him in spirit and in truth.
4:25 妇人说，我知道弥赛亚，（就是那称为基督的）要来。他来了，必将一切的事都告诉我们。
The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.
4:26 耶稣说，这和你说话的就是他。
Jesus saith unto her, I that speak unto thee am he.
4:27 当下门徒回来，就希奇耶稣和一个妇人说话。只是没有人说，你是要什么。或说，你为什么和他说话。
And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?
4:28 那妇人就留下水罐子，往城里去，对众人说，
The woman then left her waterpot, and went her way into the city, and saith to the men,
4:29 你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督吗。
Come, see a man, which told me all things that ever I did: is not this the Christ?
4:30 众人就出城往耶稣那里去。
Then they went out of the city, and came unto him.
4:31 这其间，门徒对耶稣说，拉比请吃。
In the mean while his disciples prayed him, saying, Master, eat.
4:32 耶稣说，我有食物吃，是你们不知道的。
But he said unto them, I have meat to eat that ye know not of.
4:33 门徒就彼此对问说，莫非有人拿什么给他吃吗。
Therefore said the disciples one to another, Hath any man brought him ought to eat?
4:34 耶稣说，我的食物，就是遵行差我来者的旨意，作成他的工。
Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.
4:35 你们岂不说，到收割的时候，还有四个月吗。我告诉你们，举目向田观看，庄稼已经熟了，（原文作发白）可以收割了。
Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.
4:36 收割的人得工价，积畜五谷到永生。叫撒种的和收割的一同快乐。
And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.
4:37 俗语说，那人撒种，这人收割，这话可见是真的。
And herein is that saying true, One soweth, and another reapeth.
4:38 我差你们去收你们所没有劳苦的。别人劳苦，你们享受他们所劳苦的。
I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.
4:39 那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证说，他将我素来所行的一切事，都给我说出来了。
And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.
4:40 于是撒玛利亚人来见耶稣，求他在他们那里住下。他便在那里住了两天。
So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.
4:41 因耶稣的话，信的人就更多了。
And many more believed because of his own word;
4:42 便对妇人说，现在我们信，不是因为你的话，是我们亲自见了，知道这真是救世主。
And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.
4:43 过了那两天，耶稣离了那地方，往加利利去。
Now after two days he departed thence, and went into Galilee.
4:44 因为耶稣自己作见证说，先知在本地是没有人尊敬的。
For Jesus himself testified, that a prophet hath no honour in his own country.
4:45 到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他。因为他们也是上去过节。
Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.
4:46 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。
So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
4:47 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子。因为他儿子快要死了。
When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.
4:48 耶稣就对他说，若不看见神迹奇事，你们总是不信。
Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.
4:49 那大臣说，先生，求你趁着我的孩子还没有死，就下去。
The nobleman saith unto him, Sir, come down ere my child die.
4:50 耶稣对他说，回去吧。你的儿子活了。那人信耶稣所说的话，就回去了。
Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.
4:51 正下去的时候，他的仆人迎见他，说，他的儿子活了。
And as he was now going down, his servants met him, and told him, saying, Thy son liveth.
4:52 他就问什么时候见好的。他们说，昨日未时热就退了。
Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.
4:53 他便知道这正是耶稣对他说，你的儿子活了的时候，他自己全家就都信了。
So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.
4:54 这是耶稣在加利利行的第二件神迹，是他从犹太回去以后行的。
This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.


约翰福音(John) - 第 05 章

新约 -- 约翰福音(John) -- 第 5 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
5:1 这事以后，到了犹太的一个节期。耶稣就上耶路撒冷去。
After this there was a feast of the Jews; and Jesus went up to Jerusalem.
5:2 在耶路撒冷，靠近羊门，有一个池子，希伯来话叫作毕士大，旁边有五个廊子。
Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.
5:3 里面躺着瞎眼的，瘸腿的，血气枯乾的，许多病人。（有古卷在此有等候水动
In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.
5:4 因为有天使按时下池搅动那水，水动之后，谁先下去，无论什么病，就痊愈了）。
For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.
5:5 在那里有一个人，病了三十八年。
And a certain man was there, which had an infirmity thirty and eight years.
5:6 耶稣看见他躺着，知道他病了许久，就问他说，你要痊愈吗。
When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?
5:7 病人回答说，先生，水动的时候，没有人把我放在池子里。我正去的时候，就有别人比我先下去。
The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.
5:8 耶稣对他说，起来，拿你的褥子走吧。
Jesus saith unto him, Rise, take up thy bed, and walk.
5:9 那人立刻痊愈，就拿起褥子走了。
And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.
5:10 那天是安息日，所以犹太人对那医好的人说，今天是安息日，你拿褥子是不可以的。
The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.
5:11 他却回答说，那使我痊愈的，对我说，拿你的褥子走吧。
He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.
5:12 他们问他说，对你说拿褥子走的，是什么人。
Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?
5:13 那医好的人不知道是谁。因为那里的人多，耶稣已经躲开了。
And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.
5:14 后来耶稣在殿里遇见他，对他说，你已经痊愈了。不要再犯罪。恐怕你遭遇的更加利害。
Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.
5:15 那人就去告诉犹太人，使他痊愈的是耶稣。
The man departed, and told the Jews that it was Jesus, which had made him whole.
5:16 所以犹太人逼迫耶稣，因为他在安息日作了这事。
And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.
5:17 耶稣就对他们说，我父作事到如今，我也作事。
But Jesus answered them, My Father worketh hitherto, and I work.
5:18 所以犹太人越发想要杀他。因他不但犯了安息日，并且称神为他的父，将自己和神当作平等。
Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.
5:19 耶稣对他们说，我实实在在的告诉你们，子凭着自己不能作什么，惟有看见父所作的，子才能作。父所作的事，子也照样作。
Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.
5:20 爱子，将自己所作的一切事指给他看。还要将比这更大的事指给他看，叫你们希奇。
For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.
5:21 父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。
For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.
5:22 父不审判什么人，乃将审判的事全交与子。
For the Father judgeth no man, but hath committed all judgment unto the Son:
5:23 叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.
5:24 我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。
Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.
5:25 我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音。听见的人就要活了。
Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.
5:26 因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命。
For as the Father hath life in himself; so hath he given to the Son to have life in himself;
5:27 并且因为他是人子，就赐给他行审判的权柄。
And hath given him authority to execute judgment also, because he is the Son of man.
5:28 你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。
Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,
5:29 行善的复活得生，作恶的复活定罪。
And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.
5:30 我凭着自己不能作什么。我怎吗听见，就怎吗审判。我的审判也是公平的。因为我不求自己的意思，只求那差我来者的意思。
I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.
5:31 我若为自己作见证，我的见证就不真。
If I bear witness of myself, my witness is not true.
5:32 另有一位给我作见证。我也知道他给我作的见证是真的。
There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.
5:33 你们曾差人到约翰那里，他为真理作过见证。
Ye sent unto John, and he bare witness unto the truth.
5:34 其实我所受的见证，不是从人来的。然而我说这些话，为要叫你们得救。
But I receive not testimony from man: but these things I say, that ye might be saved.
5:35 约翰是点着的明灯。你们情愿暂时喜欢他的光。
He was a burning and a shining light: and ye were willing for a season to rejoice in his light.
5:36 但我有比约翰更大的见证。因为父交给我要我成就的事，就是我所作的事，这便见证我是父所差来的。
But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.
5:37 差我来的父，也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。
And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.
5:38 你们并没有他的道存在心里。因为他所差来的，你们不信。
And ye have not his word abiding in you: for whom he hath sent, him ye believe not.
5:39 你们查考圣经。（或作应当查考圣经）因你们以为内中有永生。给我作见证的就是这经。
Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.
5:40 然而你们不肯到我这里来得生命。
And ye will not come to me, that ye might have life.
5:41 我不受从人来的荣耀。
I receive not honour from men.
5:42 但我知道你们心里，没有神的爱。
But I know you, that ye have not the love of God in you.
5:43 我奉我父的名来，你们并不接待我。若有别人奉自己的名来，你们倒要接待他。
I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
5:44 你们要互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢。
How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?
5:45 不要想我在父面前要告你们。有一位告你们的，就是你们所仰赖的摩西。
Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.
5:46 你们如果信摩西，也必信我。因为他书上有指着我写的话。
For had ye believed Moses, ye would have believed me: for he wrote of me.
5:47 你们若不信他的书，怎能信我的话呢。
But if ye believe not his writings, how shall ye believe my words?


约翰福音(John) - 第 06 章

新约 -- 约翰福音(John) -- 第 6 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
6:1 这事以后，耶稣渡过加利利海，就是提比哩亚海。
After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.
6:2 有许多人，因为看见他在病人身上所行的神迹，就跟随他。
And a great multitude followed him, because they saw his miracles which he did on them that were diseased.
6:3 耶稣上了山，和门徒一同坐在那里。
And Jesus went up into a mountain, and there he sat with his disciples.
6:4 那时犹太人的逾越节近了。
And the passover, a feast of the Jews, was nigh.
6:5 耶稣举目看见许多人来，就对腓力说，我们从那里买饼叫这些人吃呢。
When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?
6:6 他说这话，是要试验腓力。他自己原知道要怎样行。
And this he said to prove him: for he himself knew what he would do.
6:7 腓力回答说，就是二十两银子的饼，叫他们各人吃一点，也是不够的。
Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.
6:8 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说，
One of his disciples, Andrew, Simon Peter's brother, saith unto him,
6:9 在这里有一个孩童，带着五个大麦饼，两条鱼。只是分给这许多人，还算什么呢。
There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?
6:10 耶稣说，你们叫众人坐下。原来那地方的草多，众人就坐下。数目约有五千。
And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.
6:11 耶稣拿起饼来，祝谢了，就分给那坐着的人。分鱼也是这样，都随着他们所要的。
And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.
6:12 他们吃饱了，耶稣对门徒说，把剩下的零碎，收拾起来，免得有糟蹋的。
When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.
6:13 他们便将那五个大麦饼的零碎，就是众人剩下的，收拾起来，装满了十二个篮子。
Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.
6:14 众人看见耶稣所行的神迹。就说，这真是那要到世间来的先知。
Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.
6:15 耶稣既知道众人要来强逼他作王，就独自又退到山上去了。
When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.
6:16 到了晚上，他的门徒下海边去，
And when even was now come, his disciples went down unto the sea,
6:17 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.
6:18 忽然狂风大作，海就翻腾起来。
And the sea arose by reason of a great wind that blew.
6:19 门徒摇橹约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。
So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.
6:20 耶稣对他们说，是我。不要怕。
But he saith unto them, It is I; be not afraid.
6:21 门徒就喜欢接他上船，船立时到了他们所要去的地方。
Then they willingly received him into the ship: and immediately the ship was at the land whither they went.
6:22 第二日，站在海那边的众人，知道那里没有别的船，只有一只小船，又知道耶稣没有同他的门徒上船，乃是门徒自己去的。
The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;
6:23 然而有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。
(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)
6:24 众人见耶稣和门徒，都不在那里，就上了船，往迦百农去找耶稣。
When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.
6:25 既在海那边找着了，就对他说，拉比，是几时到这里来的。
And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?
6:26 耶稣回答说，我实实在在的告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。
Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.
6:27 不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。因为人子是父神所印证的。
Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.
6:28 众人问他说，我们当行什么，才算作神的工呢。
Then said they unto him, What shall we do, that we might work the works of God?
6:29 耶稣回答说，信神所差来的，这就是作神的工。
Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.
6:30 他们又说，你行什么神迹，叫我们看见就信你。你到底作什么事呢。
They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?
6:31 我们的祖宗在旷野吃过吗哪，如经上写着说，他从天上赐下粮来给他们吃。
Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.
6:32 耶稣说，我实实在在的告诉你们，那从天上来的粮，不是摩西赐给你们的，乃是我父将天上的真粮赐给你们。
Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.
6:33 因为神的粮，就是那从天上降下来赐生命给世界的。
For the bread of God is he which cometh down from heaven, and giveth life unto the world.
6:34 他们说，主阿，常将这粮赐给我们。
Then said they unto him, Lord, evermore give us this bread.
6:35 耶稣说，我就是生命的粮。到我这里来的，必定不饿。信我的，永远不渴。
And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.
6:36 只是我对你们说过，你们已经看见我，还是不信。
But I said unto you, That ye also have seen me, and believe not.
6:37 凡父所赐给我的人，必到我这里来。到我这里来的，我总不丢弃他。
All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.
6:38 因为我从天上!降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。
For I came down from heaven, not to do mine own will, but the will of him that sent me.
6:39 差我来者的意思，就是他所赐给我的，叫一个也不失落，在末日却叫他复活。
And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.
6:40 因为我父的意思，是叫一切见子而信的人得永生。并且在末日我要叫他复活。
And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.
6:41 犹太人因为耶稣说，我是从天上降下来的粮，就私下议论他。
The Jews then murmured at him, because he said, I am the bread which came down from heaven.
6:42 说，这不是约瑟的儿子耶稣吗。他的父母我们岂不认得吗。他如今怎吗说，我是从天上降下来的呢。
And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?
6:43 耶稣回答说，你们不要大家议论。
Jesus therefore answered and said unto them, Murmur not among yourselves.
6:44 若不是差我来的父吸引人，就没有能到我这里来的。到我这里来的，在末日我要叫他复活。
No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.
6:45 在先知书上写着说，他们都要蒙神的教训。凡听见父之教训又学习的，就到我这里来。
It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.
6:46 这不是说，有人看过父，惟独从神来的，他看见过父。
Not that any man hath seen the Father, save he which is of God, he hath seen the Father.
6:47 我实实在在的告诉你们，信的人有永生。
Verily, verily, I say unto you, He that believeth on me hath everlasting life.
6:48 我就是生命的粮。
I am that bread of life.
6:49 你们的祖宗在旷野吃过吗哪，还是死了。
Your fathers did eat manna in the wilderness, and are dead.
6:50 这是从天上降下来的粮，叫人吃了就不死。
This is the bread which cometh down from heaven, that a man may eat thereof, and not die.
6:51 我是从天上降下来生命的粮。人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。
I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.
6:52 因此，犹太人彼此争论说，这个人怎能把他的肉，给我们吃呢。
The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?
6:53 耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.
6:54 吃我肉，喝我血的人就有永生。在末日我要叫他复活。
Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.
6:55 我的肉真是可吃的，我的血真是可喝的。
For my flesh is meat indeed, and my blood is drink indeed.
6:56 吃我肉喝我血的人，常在我里面，我也常在他里面。
He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.
6:57 永活的父怎样差我来，我又因父活着，照样，吃我肉的人，也要因我活着。
As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.
6:58 这就是从天上降下来的粮。吃这个粮的人，就永远活着，不像你们的祖宗吃过吗哪，还是死了。
This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.
6:59 这些话是耶稣在迦百农会堂里教训人说的。
These things said he in the synagogue, as he taught in Capernaum.
6:60 他的门徒中有好些人听见了，就说，这话甚难，谁能听呢。
Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?
6:61 耶稣心里知道门徒为这话议论，就对他们说，这话是叫你们厌弃吗。（厌弃原文作跌倒）
When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?
6:62 倘或你们看见人子升到他原来所在之处，怎吗样呢。
What and if ye shall see the Son of man ascend up where he was before?
6:63 叫人活着的乃是灵，肉体是无益的。我对你们所说的话，就是灵，就是生命。
It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.
6:64 只是你们中间有不信的人。耶稣从起头就知道，谁不信他，谁要卖他。
But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.
6:65 耶稣又说，所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。
And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.
6:66 从此他门徒中多有退去的，不再和他同行。
From that time many of his disciples went back, and walked no more with him.
6:67 耶稣就对那十二个门徒说，你们也要去吗。
Then said Jesus unto the twelve, Will ye also go away?
6:68 西门彼得回答说，主阿，你有永生之道，我们还归从谁呢。
Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
6:69 我们已经信了，又知道你是神的圣者。
And we believe and are sure that thou art that Christ, the Son of the living God.
6:70 耶稣说，我不是拣选了你们十二个门徒吗，但你们中间有一个是魔鬼。
Jesus answered them, Have not I chosen you twelve, and one of you is a devil?
6:71 耶稣这话是指着加略人西门的儿子犹大说的。他本是十二个门徒里的一个，后来要卖耶稣的。
He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.


约翰福音(John) - 第 07 章

新约 -- 约翰福音(John) -- 第 7 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
7:1 这事以后，耶稣在加利利游行，不愿在犹太游行。因为犹太人想要杀他。
After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.
7:2 当时犹太人的住棚节近了。
Now the Jews' feast of tabernacles was at hand.
7:3 耶稣的弟兄就对他说，你离开这里上犹太去吧，叫你的门徒也看见你所行的事。
His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.
7:4 人要显扬名声，没有在暗处行事的。你如果行这事，就当将自己显明给世人看。
For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.
7:5 因为连他的弟兄说这话，是因为不信他。
For neither did his brethren believe in him.
7:6 耶稣就对他们说，我的时候还没有到。你们的时候常是方便的。
Then Jesus said unto them, My time is not yet come: but your time is alway ready.
7:7 世人不能恨你们，却是恨我。因为我指证他们所作的事是恶的。
The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.
7:8 你们上去过节吧。我现在不上去过这节。因为我的时候还没有满。
Go ye up unto this feast: I go not up yet unto this feast: for my time is not yet full come.
7:9 耶稣说了这话，仍旧住在加利利。
When he had said these words unto them, he abode still in Galilee.
7:10 但他兄弟上去以后，他也上去过节，不是明去，似乎是暗去的。
But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.
7:11 正在节期，犹太人寻梢耶稣说，他在那里。
Then the Jews sought him at the feast, and said, Where is he?
7:12 众人为他纷纷议论。有的说，他是好人。有的说，不然，他是迷惑众人的。
And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.
7:13 只是没有人明明的讲论他，因为怕犹太人。
Howbeit no man spake openly of him for fear of the Jews.
7:14 到了节期，耶稣上殿里去教训人。
Now about the midst of the feast Jesus went up into the temple, and taught.
7:15 犹太人就希奇说，这个人没有学过，怎吗明白书呢。
And the Jews marvelled, saying, How knoweth this man letters, having never learned?
7:16 耶稣说，我的教训不是我自己的，乃是那差我来者的。
Jesus answered them, and said, My doctrine is not mine, but his that sent me.
7:17 人若立志遵着他的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。
If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.
7:18 人凭着自己说，是求自己的荣耀。惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。
He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.
7:19 摩西岂不是传律法给你们吗。你们却没有一个人守律法。为什么想要杀我呢。
Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?
7:20 众人回答说，你是被鬼附着了。谁想要杀你。
The people answered and said, Thou hast a devil: who goeth about to kill thee?
7:21 耶稣说，我作了一件事，你们都以为希奇。
Jesus answered and said unto them, I have done one work, and ye all marvel.
7:22 摩西传割礼给你们，（其实不是从摩西起的，乃是从祖先起的）因此你们也要在安息日给人行割礼。
Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.
7:23 人若在安息日受割礼，免得违背摩西的律法。我在安息日叫一个人全然好了，你们就向我生气吗。
If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?
7:24 不可按外貌断定是非，总要按公平断定是非。
Judge not according to the appearance, but judge righteous judgment.
7:25 耶路撒冷人中有的说，这不是他们想要杀的人吗。
Then said some of them of Jerusalem, Is not this he, whom they seek to kill?
7:26 你看他还明明的讲道，他们也不向他说什么。难道官长真知道这是基督吗。
But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?
7:27 然而我们知道这个人从那里来。只是基督来的时候，没有人知道他是从那里来的。
Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.
7:28 那时耶稣在殿里教训人，大声说，你们也知道我，也知道我从那里来。我来并不是由于自己，但那差我来的是真的。你们不认识他。
Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.
7:29 我却认识他。因为我是从他来的，他也差了我来。
But I know him: for I am from him, and he hath sent me.
7:30 他们就想要捉拿耶稣。只是没有人下手，因为他的时候还没有到。
Then they sought to take him: but no man laid hands on him, because his hour was not yet come.
7:31 但众人中间有些信他的，说，基督来的时候，他所行的神迹，岂能比这人所行的更多吗。
And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?
7:32 法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人，就打发差役去捉拿他。
The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.
7:33 于是耶稣说，我还有不多的时候和你们同在，以后就回到差我来的那里去。
Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.
7:34 你们要找我，却找不着。我所在的地方你们不能到。
Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.
7:35 犹太人就彼此对问说，这人要往那里去，叫我们找不着呢。难道他要往散住希腊中的犹太人那里去教训希腊人吗。
Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?
7:36 他说，你们要找我，却找不着，我所在的地方，你们不能到。这话是什么意思呢。
What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?
7:37 节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。
In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.
7:38 信我的人，就如经上所说，从他复中要流出活水的江河来。
He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.
7:39 耶稣这话是指着信他之人，要受圣灵说的，那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。
(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)
7:40 众人听见这话，有的说，这真是那先知。
Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.
7:41 有的说，这是基督。但也有的说，基督岂是从加利利出来的吗。
Others said, This is the Christ. But some said, Shall Christ come out of Galilee?
7:42 经上岂不是说，基督是大卫的后裔，从大卫本乡伯利恒出来的吗。
Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?
7:43 于是众人因着耶稣起了分争。
So there was a division among the people because of him.
7:44 其中有人要捉拿他。只是无人下手。
And some of them would have taken him; but no man laid hands on him.
7:45 差役回到祭司长和法利赛人那里。他们对差役说，你们为什么没有带他来呢。
Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?
7:46 差役回答说，从来没有像他这样说话的。
The officers answered, Never man spake like this man.
7:47 法利赛人说，你们也受了迷惑吗。
Then answered them the Pharisees, Are ye also deceived?
7:48 官长或是法利赛人，岂有信他的呢。
Have any of the rulers or of the Pharisees believed on him?
7:49 但这些不明白律法的百姓，是被咒诅的。
But this people who knoweth not the law are cursed.
7:50 内中有尼哥底母，就是从前去见耶稣的，对他们说，
Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)
7:51 不先听本人的口供，不知道他所作的事，难道我们的律法还定他的罪吗。
Doth our law judge any man, before it hear him, and know what he doeth?
7:52 他们回答说，你也是出于加利利吗。你且去查考，就可知道，加利利没有出过先知。
They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.
7:53 *
And every man went unto his own house.


约翰福音(John) - 第 08 章

新约 -- 约翰福音(John) -- 第 8 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
8:1 于是各人都回家去了。耶稣却往橄榄山去。
Jesus went unto the mount of Olives.
8:2 清早又回到殿里。众百姓都到他那里去，他就坐下教训他们。
And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.
8:3 文士和法利赛人，带着一个行淫时被拿的妇人来，叫他站在当中。
And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,
8:4 就对耶稣说，夫子，这妇人是正行淫之时被拿的。
They say unto him, Master, this woman was taken in adultery, in the very act.
8:5 摩西在律法上吩咐我们，把这样的妇人用石头打死。你说该把他怎吗样呢。
Now Moses in the law commanded us, that such should be stoned: but what sayest thou?
8:6 他们说这话，乃试探耶稣，要得着告他的把柄。耶稣却弯着腰用指头在地上画字。
This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.
8:7 他们还是不住的问他，耶稣直起腰来，对他们说，你们中间谁是没有罪的，谁就可以先拿石头打他。
So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.
8:8 于是又弯着腰用指头在地上画字。
And again he stooped down, and wrote on the ground.
8:9 他们听见这话，就从老到少一个一个的都出去了。只剩下耶稣一人。还有那妇人仍然站在当中。
And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.
8:10 耶稣就直起腰来，对他说，妇人，那些人在那里呢。没有人定你的罪吗。
When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?
8:11 他说，主阿，没有。耶稣说，我也不定你的罪。去吧。从此不要再犯罪了。
She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.
8:12 耶稣又对众人说，我是世上的光。跟从我的，就不在黑暗里走，必要得着生命的光。
Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.
8:13 法利赛人对他说，你是为自己作见证。你的见证不真。
The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.
8:14 耶稣说，我虽然为自己作见证，我的见证还是真的。因我知道我是从那里来，往那里去。你们却不知道我是从那里来，往那里去。
Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.
8:15 你们是以外貌（原文作凭肉身）判断人。我却不判断人。
Ye judge after the flesh; I judge no man.
8:16 就是判断人，我的判断也是真的。因为不是我独自在这里，还有差我来的父与我同在。
And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.
8:17 你们的律法上也记着说，两个人的见证是真的。
It is also written in your law, that the testimony of two men is true.
8:18 我是为自己作见证，还有差我来的父，也是为我作见证。
I am one that bear witness of myself, and the Father that sent me beareth witness of me.
8:19 他们就问他说，你的父在那里。耶稣回答说，你们不认识我，也不认识我的父。若认识我，也就认识我的父。
Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.
8:20 这些话是耶稣在殿里的库房，教训人时所说的。也没有人拿他。因为他的时候还没有到。
These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.
8:21 耶稣又对他们说，我要去了，你们要找我，并且你们要死在罪中。我所去的地方，你们不能到。
Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.
8:22 犹太人说，他说我所去的地方，你们不能到，难道他要自尽吗。
Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.
8:23 耶稣对他们说，你们是从下头来的，我是从上头来的。你们是属这世界的，我不是属这世界的。
And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
8:24 所以我对你们说，你们要死在罪中，你们若不信我是基督，必要死在罪中。
I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.
8:25 他们就问他说，你是谁。耶稣对他们说，就是我从起初所告诉你们的。
Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.
8:26 我有许多事讲论你们，判断你们，但那差我来的是真的。我在他那里所听见的，我就传给世人。
I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.
8:27 他们不明白耶稣是指着父说的。
They understood not that he spake to them of the Father.
8:28 所以耶稣说，你们举起人子以后，必知道我是基督，并且知道我没有一件事，是凭着自己作的。我说这话，乃是照着父所教训我的。
Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.
8:29 那差我来的，是与我同在。他没有撇下我独自在这里，因为我常作他所喜欢的事。
And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.
8:30 耶稣说这话的时候，就有许多人信他。
As he spake these words, many believed on him.
8:31 耶稣对信他的犹太人说，你们若常常遵守我的道，就真是我的门徒。
Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;
8:32 你们必晓得真理，真理必叫你们得以自由。
And ye shall know the truth, and the truth shall make you free.
8:33 他们回答说，我们是亚伯拉罕的后裔，从来没有作过谁的奴仆。你怎吗说，你们必得以自由呢。
They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?
8:34 耶稣回答说，我实实在在的告诉你们。所有犯罪的，就是罪的奴仆。
Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.
8:35 奴仆不能永远住在家里，儿子是永远住在家里。
And the servant abideth not in the house for ever: but the Son abideth ever.
8:36 所以天父的儿子若叫你们自由，你们就真自由了。
If the Son therefore shall make you free, ye shall be free indeed.
8:37 我知道你们是亚伯拉罕的子孙，你们却想要杀我。因为你们心里容不下我的道。
I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.
8:38 我所说的，是在我父那里看见的。你们所行的，是在你们的父那里听见的。
I speak that which I have seen with my Father: and ye do that which ye have seen with your father.
8:39 他们说，我们的父就是亚伯拉罕。耶稣说，你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。
They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.
8:40 我将在神那里所听见的真理，告诉了你们，现在你们却想要杀我。这不是亚伯拉罕所行的事。
But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.
8:41 你们是行你们父所行的事。他们说，我们不是从淫乱生的。我们只有一位父就是神。
Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.
8:42 耶稣说，倘若神是你们的父，你们就必爱我。因为我本是出于神，也是从神而来，并不是由着自己来，乃是他差我来。
Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.
8:43 你们为什么不明白我的话呢，无非是因你们不能听我的道。
Why do ye not understand my speech? even because ye cannot hear my word.
8:44 你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真里。因他心里没有真里，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。
Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.
8:45 我将真理告诉你们，你们就因此不信我。
And because I tell you the truth, ye believe me not.
8:46 你们中间谁能指证我有罪呢。我既然将真理告诉你们，为什么不信我呢。
Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?
8:47 出于神的，必听神的话。你们不听，因为你们不是出于神。
He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.
8:48 犹太人回答说，我们说，你是撒玛利亚人，并且是鬼附着的，这话岂不正对吗。
Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?
8:49 耶稣说，我不是鬼附着的。我尊敬我的父，你们倒轻慢我。
Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.
8:50 我不求自己的荣耀。有一位为我求荣耀定是非的。
And I seek not mine own glory: there is one that seeketh and judgeth.
8:51 我实实在在的告诉你们，人若遵守我的道，就永远不见死。
Verily, verily, I say unto you, If a man keep my saying, he shall never see death.
8:52 犹太人对他说，现在我们知道你是鬼附着的。亚伯拉罕死了，众先知也死了。你还说，人若遵守我的道，就永远不尝死味。
Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.
8:53 难道你比我们的祖宗亚伯拉罕还大吗。他死了，众先知也死了。你将自己当作什么人呢。
Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?
8:54 耶稣回答说，我若荣耀自己，我的荣耀就算不得什么。荣耀我的乃是我的父，就是你们所说是你们的神。
Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:
8:55 你们未曾认识他。我却认识他。我若说不认识他，我就是说谎的，像你们一样，但我认识他，也遵守他的道。
Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.
8:56 你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子。既看见了，就快乐。
Your father Abraham rejoiced to see my day: and he saw it, and was glad.
8:57 犹太人说，你还没有五十岁，岂能见过亚伯拉罕呢。
Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?
8:58 耶稣说，我实实在在的告诉你们，还没有亚伯拉罕，就有了我。
Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.
8:59 于是他们拿石头要打他。耶稣却躲藏，从殿里出去了。
Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.


约翰福音(John) - 第 09 章

新约 -- 约翰福音(John) -- 第 9 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
9:1 耶稣过去的时候，看见一个人生来是瞎眼的。
And as Jesus passed by, he saw a man which was blind from his birth.
9:2 门徒问耶稣说，拉比，这人生来是瞎眼的，是谁犯了罪，是这人呢，是他父母呢。
And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?
9:3 耶稣回答说，也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出神的作为来。
Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.
9:4 趁着白日，我们必须作那差我来者的工。黑夜将到，就没有人能作工了。
I must work the works of him that sent me, while it is day: the night cometh, when no man can work.
9:5 我在世上的时候，是世上的光。
As long as I am in the world, I am the light of the world.
9:6 耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，
When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,
9:7 对他说，你往西罗亚池子里去洗，（西罗亚翻出来，就是奉差遣）他去一洗，回头就看见了。
And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.
9:8 他的邻舍，和那素常见他是讨饭的，就说，这不是那从前坐着讨饭的人吗。
The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?
9:9 有人说，是他。又有人说，不是，却是像他。他自己说，是我。
Some said, This is he: others said, He is like him: but he said, I am he.
9:10 他们对他说，你的眼睛是怎吗开的呢。
Therefore said they unto him, How were thine eyes opened?
9:11 他回答说，有一个人名叫耶稣。他和泥抹我的眼睛，对我说，你往西罗亚池子去洗。我去一洗，就看见了。
He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.
9:12 他们说，那个人在那里。他说，我不知道。
Then said they unto him, Where is he? He said, I know not.
9:13 他们把从前瞎眼的人，带到法利赛人那里。
They brought to the Pharisees him that aforetime was blind.
9:14 耶稣和泥开他眼睛的日子是安息日。
And it was the sabbath day when Jesus made the clay, and opened his eyes.
9:15 法利赛人也问他是怎吗得看见的。瞎子对他们说，他把泥抹在我的眼睛上，我去一洗，就看见了。
Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.
9:16 法利赛人中有的说，这个人不是从神来的，因为他不守安息日。又有人说，一个罪人怎能行这样的神迹呢。他们就起了分争。
Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.
9:17 他们又对瞎子说，他既然开了你的眼睛，你说他是怎样的人呢。他说，是个先知。
They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.
9:18 犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来，
But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.
9:19 问他们说，这是你们的儿子吗。你们说他生来是瞎眼的，如今怎吗能看见了呢。
And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?
9:20 他父母回答说，他是我们的儿子，生来就瞎眼，这是我们知道的。
His parents answered them and said, We know that this is our son, and that he was born blind:
9:21 至于他如今怎吗能看见，我们却不知道。是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧。他自己必能说。
But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.
9:22 他父母说这话，是怕犹太人，因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。
These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.
9:23 因此他父母说，他已经成了人，你们问他吧。
Therefore said his parents, He is of age; ask him.
9:24 所以法利赛人第二次叫了那从前瞎眼的人来，对他说，你该将荣耀归给神。我们知道这人是个罪人。
Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.
9:25 他说，他是个罪人不是，我不知道。有一件事我知道，从前我是眼瞎的，如今能看见了。
He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.
9:26 他们就问他说，他向你作什么，是怎吗开了你的眼睛呢。
Then said they to him again, What did he to thee? how opened he thine eyes?
9:27 他回答说，我方才告诉你们，你们不听。为什么又要听呢。莫非你们也要作他的门徒吗。
He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?
9:28 他们就骂他说，你是他的门徒。我们是摩西的门徒。
Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.
9:29 神对摩西说话，是我们知道的。只是这个人，我们不知道他从那里来。
We know that God spake unto Moses: as for this fellow, we know not from whence he is.
9:30 那人回答说，他开了我的眼睛，你们竟不知道他从那里来，这真是奇怪。
The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.
9:31 我们知道神不听罪人。惟有敬奉神旨意的，神才听他。
Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.
9:32 从创世以来，未曾听见有人把生来是瞎子的眼睛开了。
Since the world began was it not heard that any man opened the eyes of one that was born blind.
9:33 这人若不是从神来的，什么也不能作。
If this man were not of God, he could do nothing.
9:34 他们回答说，你全然生在罪孽中，还要教训我们吗。于是把他赶出去了。
They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.
9:35 耶稣听说他们把他赶出去。后来遇见他，就说，你信神的儿子吗。
Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?
9:36 他回答说，主阿，谁是神的儿子，叫我信他呢。
He answered and said, Who is he, Lord, that I might believe on him?
9:37 耶稣说，你已经看见他，现在和你说话的就是他。
And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.
9:38 他说，主阿，我信。就拜耶稣。
And he said, Lord, I believe. And he worshipped him.
9:39 耶稣说，我为审判到这世上来，叫不能看见的，可以看见。能看见的，反瞎了眼。
And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.
9:40 同他在那里的法利赛人，听见这话，就说，难道我们也瞎了眼吗。
And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?
9:41 耶稣对他们说，你们若瞎了眼，就没有罪了。但如今你们说，我们能看见，所以你们的罪还在。
Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.


约翰福音(John) - 第 10 章

新约 -- 约翰福音(John) -- 第 10 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
10:1 我实实在在的告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是强盗。
Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.
10:2 从门进去的，才是羊的牧人。
But he that entereth in by the door is the shepherd of the sheep.
10:3 看门的就给他开门。羊也听他的声音。他按着名叫自己的羊，把羊领出来。
To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
10:4 既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。
And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.
10:5 羊不跟着生人，因为不认得他的声音。必要逃跑。
And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
10:6 耶稣将这比喻告诉他们。但他们不明白所说的是什么意思。
This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.
10:7 所以耶稣又对他们说，我实实在在的告诉你们，我就是羊的门，
Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.
10:8 凡在我以先来的，都是贼，是强盗。羊却不听他们。
All that ever came before me are thieves and robbers: but the sheep did not hear them.
10:9 我就是门。凡从我进来的，必然得救，并且出入得草吃。
I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.
10:10 盗贼来，无非要偷窃，杀害，毁坏。我来了，是要叫羊（或作人）得生命，并且得的更丰盛。
The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.
10:11 我是好牧人，好牧人为羊舍命。
I am the good shepherd: the good shepherd giveth his life for the sheep.
10:12 若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走。狼抓住羊，赶散了羊群。
But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.
10:13 雇工逃走，因为他是雇工，并不顾念羊。
The hireling fleeth, because he is an hireling, and careth not for the sheep.
10:14 我是好牧人。我认识我的羊，我的羊也认识我。
I am the good shepherd, and know my sheep, and am known of mine.
10:15 正如父认识我，我也认识父一样。并且我为羊舍命。
As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.
10:16 我另外有羊，不是这个圈里的。我必须领他们来，他们也要听我的声音。并且要合成一群，归一个牧人了。
And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.
10:17 我父爱我，因我将命舍去，好再取回来。
Therefore doth my Father love me, because I lay down my life, that I might take it again.
10:18 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从父所受的命令。
No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.
10:19 犹太人为这些话，又起了分争。
There was a division therefore again among the Jews for these sayings.
10:20 内中有好些人说，他是被鬼附着，而且疯了。为什么听他呢。
And many of them said, He hath a devil, and is mad; why hear ye him?
10:21 又有人说，这不是鬼附之人所说的话。鬼岂能叫瞎子的眼睛开了呢。
Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?
10:22 在耶路撒冷有修殿节。是冬天的时候。
And it was at Jerusalem the feast of the dedication, and it was winter.
10:23 耶稣在殿里所罗门的廊下行走。
And Jesus walked in the temple in Solomon's porch.
10:24 犹太人围着他，说，你叫我们犹疑不定到几时呢。你若是基督，就明明的告诉我们。
Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.
10:25 耶稣回答说，我已经告诉你们，你们不信。我奉我父之名所行的事，可以为我作见证。
Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.
10:26 只是你们不信，因为你们不是我的羊。
But ye believe not, because ye are not of my sheep, as I said unto you.
10:27 我的羊听我的声音，我也认识他们，他们也跟着我。
My sheep hear my voice, and I know them, and they follow me:
10:28 我又赐给他们永生。他们永不灭亡，谁也不能从我手里把他们夺去。
And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.
10:29 我父把羊赐给我，他比万有都大。谁也不能从我父手里把他夺去。
My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.
10:30 我与父原为一。
I and my Father are one.
10:31 犹太人又拿起石头要打他。
Then the Jews took up stones again to stone him.
10:32 耶稣对他们说，我从父显出许多善事给你们看，你们是为那一件事拿石头打我呢。
Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?
10:33 犹太人回答说，我们不是为善事拿石头打你，是你说僭妄的话。又为你是个人，反将自己当作神。
The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.
10:34 耶稣说，你们的律法上岂不是写着，我曾说你们是神吗。
Jesus answered them, Is it not written in your law, I said, Ye are gods?
10:35 经上得话是不能废的。若那些承受神道的人，尚且称为神，
If he called them gods, unto whom the word of God came, and the scripture cannot be broken;
10:36 父所分别为圣，又差到世间来的，他自称是神的儿子，你们还向他说，你说僭妄的话吗。
Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?
10:37 我若不行我父的事，你们就不必信我。
If I do not the works of my Father, believe me not.
10:38 我若行了，你们纵然不信我，也当信这些事。叫你们又知道，又明白，父在我里面，我也在父里面。
But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.
10:39 他们又要拿他。他却逃出他们的手走了。
Therefore they sought again to take him: but he escaped out of their hand,
10:40 耶稣又往约旦河外去，到了约翰起初施洗的地方，就住在那里。
And went away again beyond Jordan into the place where John at first baptized; and there he abode.
10:41 有许多人来到他那里。他们说约翰一件神迹没有行过。但约翰指着这人所说的一切话都是真的。
And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.
10:42 在那里信耶稣的人就多了。
And many believed on him there.


约翰福音(John) - 第 11 章

新约 -- 约翰福音(John) -- 第 11 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
11:1 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和他姐姐马大的村庄。
Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.
11:2 这马利亚就是那用香膏抹主，又用头发擦他脚的。患病的拉撒路是他的兄弟。
(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)
11:3 他姊妹两个就打发人去见耶稣说，主阿，你所爱的人病了。
Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.
11:4 耶稣听见就说，这病不至于死，乃是为神的荣耀，叫神的儿子因此得荣耀。
When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.
11:5 耶稣素来爱马大，和他妹子，并拉撒路。
Now Jesus loved Martha, and her sister, and Lazarus.
11:6 听见拉撒路病了，就在所居之地，仍住了两天。
When he had heard therefore that he was sick, he abode two days still in the same place where he was.
11:7 然后对门徒说，我们再往犹太去吧。
Then after that saith he to his disciples, Let us go into Judaea again.
11:8 门徒说，拉比，犹太人近来要拿石头打你，你还往那里去吗。
His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?
11:9 耶稣回答说，白日不是有十二小时吗。人在白日走路，就不至跌倒，因为看见这世上的光。
Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.
11:10 若在黑夜走路，就必跌倒，因为他没有光。
But if a man walk in the night, he stumbleth, because there is no light in him.
11:11 耶稣说了这话，随后对他们说，我们的朋友拉撒路睡了，我去叫醒他。
These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.
11:12 门徒说，主阿，他若睡了，就必好了。
Then said his disciples, Lord, if he sleep, he shall do well.
11:13 耶稣这话是指着他死说的。他们却以为是说照常睡了。
Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.
11:14 耶稣就明明的告诉他们说，拉撒路死了。
Then said Jesus unto them plainly, Lazarus is dead.
11:15 我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧。
And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.
11:16 多马，又称为低土马，就对那同作门徒的说，我们也去和他同死吧。
Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.
11:17 耶稣到了，就知道拉撒路在坟墓里，已经四天了。
Then when Jesus came, he found that he had lain in the grave four days already.
11:18 伯大尼离耶路撒冷不远，约有六里路。
Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:
11:19 有些犹太人来看马大和马利亚，要为他们的兄弟安慰他们。
And many of the Jews came to Martha and Mary, to comfort them concerning their brother.
11:20 马大听见耶稣来了，就出去迎接他。马利亚却仍然坐在家里。
Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.
11:21 马大对耶稣说，主阿，你若早在这里，我兄弟必不死。
Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.
11:22 就是现在，我也知道，你无论向神求什么，神也必赐给你。
But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.
11:23 耶稣说，你兄弟必然复活。
Jesus saith unto her, Thy brother shall rise again.
11:24 马大说，我知道在末世复活的时候，他必复活。
Martha saith unto him, I know that he shall rise again in the resurrection at the last day.
11:25 耶稣对他说，复活在我，生命也在我。信我的人，虽然死了，也必复活。
Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:
11:26 凡活着信我的人，必永远不死。你信这话吗。
And whosoever liveth and believeth in me shall never die. Believest thou this?
11:27 马大说，主阿，是的，我信你是基督，是神的儿子，就是那要临到世界的。
She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.
11:28 马大说了这话，就回去暗暗的叫他妹子，马利亚说，夫子来了，叫你。
And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.
11:29 马利亚听见了就急忙起来，到耶稣那里去。
As soon as she heard that, she arose quickly, and came unto him.
11:30 那时，耶稣还没有进村子，仍在马大迎接他的地方。
Now Jesus was not yet come into the town, but was in that place where Martha met him.
11:31 那些同马利亚在家里安慰他的犹太人，见他急忙起来出去，就跟着他，以为他要往坟墓那里胎哭。
The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.
11:32 马利亚到了耶稣那里，看见他，就俯伏在他脚前，说，主阿，你若早在这里，我兄弟必不死。
Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.
11:33 耶稣看见他哭，并看见与他同来的犹太人也哭，就心里悲叹，又甚忧愁。
When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,
11:34 便说，你们把他安放在那里。他们回答说，请主来看。
And said, Where have ye laid him? They said unto him, Lord, come and see.
11:35 耶稣哭了。
Jesus wept.
11:36 犹太人就说，你看他爱这人是何等恳切。
Then said the Jews, Behold how he loved him!
11:37 其中有人说，他既然开了瞎子的眼睛，岂不能叫这人不死吗。
And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?
11:38 耶稣又心里悲叹，来到坟墓前。那坟墓是个洞，有一块石头挡着。
Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.
11:39 耶稣说，你们把石头挪开。那死人的姐姐马大对他说，主阿，他现在必是发臭了，因为他死了已经四天了。
Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.
11:40 耶稣说，我不是对你说过，你若信，就必看见神的荣耀吗。
Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?
11:41 他们就把石头挪开。耶稣举目望天说，父阿，我感谢你，因为你已经听我。
Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.
11:42 我也知道你常听我，但我说这话，是为周围站着的众人，叫他们信是你差了我来。
And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.
11:43 说了这话，就大声呼叫说，拉撒路出来。
And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.
11:44 那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说，解开，叫他走。
And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.
11:45 那些来看马利亚的犹太人，见了耶稣所作的事，就多有信他的。
Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.
11:46 但其中也有去见法利赛人的，将耶稣所作的事告诉他们。
But some of them went their ways to the Pharisees, and told them what things Jesus had done.
11:47 祭司长和法利赛人聚集公会，说，这人行好些神迹，我们怎吗办呢。
Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.
11:48 若这样由着他，人人都要信他。罗马人也要来夺我们的地土，和我们的百姓。
If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.
11:49 内中有一个人，名叫该亚法，本年作大祭司，对他们说，你们不知道什么。
And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,
11:50 独不想一个人替百姓死，免得通国灭亡，就是你们的益处。
Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.
11:51 他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。
And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;
11:52 也不但替这一国死，并要将神四散的子民，都聚集归一。
And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.
11:53 从那日起，他们就商议要杀耶稣。
Then from that day forth they took counsel together for to put him to death.
11:54 所以耶稣不再显然行在犹太人中间，就离开那里往靠近矿野的地方。到了一座城，名叫以法莲，就在那里和门徒同住。
Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.
11:55 犹太人的逾越节近了。有许多人从乡下上耶路撒冷去，要在节前洁净自己。
And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.
11:56 他们就寻梢耶稣，站在殿里彼此说，你们的意思如何，他不来过节吗。
Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?
11:57 那时，祭司长和法利赛人早已吩咐说，若有人知道耶稣在那里，就要报明，好去拿他。
Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.


约翰福音(John) - 第 12 章

新约 -- 约翰福音(John) -- 第 12 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
12:1 逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。
Then Jesus six days before the passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead.
12:2 有人在那里给耶稣豫备筵席。马大伺候，拉撒路也在那同耶稣坐席的人中。
There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.
12:3 马利亚就拿着一斤极贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦。屋里就满了膏的香气。
Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.
12:4 有一个门徒，就是那将要卖耶稣的加略人犹大，
Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,
12:5 说，这香膏为什么不卖三十两银子周济穷人呢。
Why was not this ointment sold for three hundred pence, and given to the poor?
12:6 他说这话，并不是挂念穷人，乃因他是个贼，又带着钱曩，常取其中所存的。
This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.
12:7 耶稣说，由他吧，他是为我安葬之日存留的。
Then said Jesus, Let her alone: against the day of my burying hath she kept this.
12:8 因为常有穷人和你们同在。只是你们不常有我。
For the poor always ye have with you; but me ye have not always.
12:9 有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。
Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
12:10 但祭司长商议连拉撒路也要杀了。
But the chief priests consulted that they might put Lazarus also to death;
12:11 因有好些犹太人，为拉撒路的缘故，回去信了耶稣。
Because that by reason of him many of the Jews went away, and believed on Jesus.
12:12 第二天，有许多上来过节的人，听见耶稣将到耶路撒冷，
On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,
12:13 就拿着棕树枝，出去迎接他，喊着说，和撒那，奉主名来的以色列王，是应当称颂的。
Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.
12:14 耶稣得了一个驴驹，就骑上。如经上所记的说，
And Jesus, when he had found a young ass, sat thereon; as it is written,
12:15 锡安的民哪，（民原文作女子）不要惧怕，你的王骑着驴驹来了。
Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.
12:16 这些事门徒起先不明白。等到耶稣得了荣耀以后，才想起这话是指着他写的，并且众人果然向他这样行了。
These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.
12:17 当耶稣呼唤拉撒路叫他从死复活出坟墓的时候，同耶稣在那里的众人，就作见证。
The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.
12:18 众人因听见耶稣行了这神迹，就去迎接他。
For this cause the people also met him, for that they heard that he had done this miracle.
12:19 法利赛人彼此说，看哪，你们是徒劳无益，世人都随从他去了。
The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.
12:20 那时，上来过节礼拜的人中，有几个希腊人。
And there were certain Greeks among them that came up to worship at the feast:
12:21 他们来见加利利伯赛大的腓力，求他说，先生，我们愿意见耶稣。
The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.
12:22 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.
12:23 耶稣说，人子得荣耀的时候到了。
And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.
12:24 我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒。若死了，就结出许多子粒来。
Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.
12:25 爱惜自己生命的，就失丧生命。在这世上恨恶自己生命的，就要保守生命到永生。
He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.
12:26 若有人服事我，就当跟从我。我在那里，服事我的人，也要在那里。若有人服事我，我父必尊重他。
If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.
12:27 我现在心里忧愁，我说什么才好呢。父阿，救我脱离这时候。但我原是为这时候来的。
Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.
12:28 父阿，愿你荣耀你的名。当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。
Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.
12:29 站在旁边的众人听见，就说，打雷了。还有人说，有天使对他说话。
The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.
12:30 耶稣说，这声音不是为我，是为你们来的。
Jesus answered and said, This voice came not because of me, but for your sakes.
12:31 现在这世界受审判。这世界的王要被赶出去。
Now is the judgment of this world: now shall the prince of this world be cast out.
12:32 我若从地上被举起来，就要吸引万人来归我。
And I, if I be lifted up from the earth, will draw all men unto me.
12:33 耶稣这话原是指着自己将要怎样死说的。
This he said, signifying what death he should die.
12:34 众人回答说，我们听见律法上有话说，基督是永存的。你怎吗说，人子必须被举起来呢。这人子是谁呢。
The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?
12:35 耶稣对他们说，光在你们中间，还有不多的时候，应当趁着有光行走，免得黑暗临到你们。那在黑暗里行走的，不知道往何处去。
Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.
12:36 你们应当趁着有光，信从这光，使你们成为光明之子。
While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.
12:37 耶稣说了这话，就离开他们，隐藏了。
But though he had done so many miracles before them, yet they believed not on him:
12:38 他虽然在他们面前行了许多神迹，他们还是不信他。
That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?
12:39 这是要应验先知以赛亚的话说，主阿，我们所传的，有谁信呢。
Therefore they could not believe, because that Esaias said again,
12:40 他们所以不能信，因为以赛亚又说，主叫他们瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。
He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.
12:41 以赛亚因为看见他的荣耀，就指着他说这话。
These things said Esaias, when he saw his glory, and spake of him.
12:42 虽然如此，官长中却有好些信他的。只因法利赛人的缘故，就不承认，恐怕被赶出会堂。
Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:
12:43 这是因他们爱人的荣耀，过于爱神的荣耀。
For they loved the praise of men more than the praise of God.
12:44 耶稣大声说，信我的，不是信我，乃是信那差我来的。
Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.
12:45 人看见我，就是看见那差我来的。
And he that seeth me seeth him that sent me.
12:46 我到世上来，乃是光，叫凡信我的，不住在黑暗里。
I am come a light into the world, that whosoever believeth on me should not abide in darkness.
12:47 若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。
And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.
12:48 弃绝我不领受我话的人，有审判他的。就是我所讲的道，在末日要审判他。
He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.
12:49 因为我没有凭着自己讲。惟有差我来的父，已经给我命令，叫我说什么，讲什么。
For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.
12:50 我也知道他的命令就是永生。故此我所讲的话，正是照着父对我所说的。
And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.


约翰福音(John) - 第 13 章

新约 -- 约翰福音(John) -- 第 13 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
13:1 逾越节以前，耶稣知道自己离世归父的时候到了。他既爱世间属自己的人，就爱他们到底。
Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.
13:2 吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里）。
And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;
13:3 耶稣知道父已将万有交在他手里，且知道自己是从神出来的，又要归到神那里去，
Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;
13:4 就离席站起来脱了衣服，拿一条手巾束腰。
He riseth from supper, and laid aside his garments; and took a towel, and girded himself.
13:5 随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦乾。
After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.
13:6 挨到西门彼得，彼得对他说，主阿，你洗我的脚吗。
Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?
13:7 耶稣回答说，我所作的，你如今不知道，后来必明白。
Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.
13:8 彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。
Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
13:9 西门彼得说，主阿，不但我的脚，连手和头也要洗。
Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.
13:10 耶稣说，凡洗过澡的人，只要把脚一洗，全身就乾净了。你们是乾净的，然而不都是乾净的。
Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.
13:11 耶稣原知道要卖他的是谁，所以说，你们不都是乾净的。
For he knew who should betray him; therefore said he, Ye are not all clean.
13:12 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白吗。
So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?
13:13 你们称呼我夫子，称呼我主，你们说的不错。我本来是。
Ye call me Master and Lord: and ye say well; for so I am.
13:14 我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。
If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.
13:15 我给你们作了榜样，叫你们照着我向你们所作的去作。
For I have given you an example, that ye should do as I have done to you.
13:16 我实实在在的告诉你们，仆人不能大于主人。差人也不能大于差他的人。
Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.
13:17 你们既知道这事，若是去行就有福了。
If ye know these things, happy are ye if ye do them.
13:18 我这话不是指着你们众人说的。我知道我所拣选的是谁。现在要应验经上的话，说，同我吃饭的人，用脚踢我。
I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.
13:19 如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督
Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.
13:20 我实实在在的告诉你们，有人接待我所差遣的，就是接待我。接待我，就是接待那差遣我的。
Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.
13:21 耶稣说了这话，心里忧愁，就明说，我实实在在的告诉你们，你们中间有一个人要卖我了。
When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.
13:22 门徒彼此对看，猜不透所说的是谁。
Then the disciples looked one on another, doubting of whom he spake.
13:23 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。
Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.
13:24 西门彼得点头对他说，你告诉我们，主是指着谁说的。
Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.
13:25 那门徒便就势靠着耶稣的胸膛，问他说，主阿，是谁呢。
He then lying on Jesus' breast saith unto him, Lord, who is it?
13:26 耶稣回答说，我蘸一点饼给谁，就是谁。耶稣就蘸了一点饼，递给加略人西门的儿子犹大。
Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.
13:27 他吃了以后，撒但就入了他的心。耶稣对他说，你所作的快作吧。
And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.
13:28 同席的人，没有一个知道是为什么对他们说这话。
Now no man at the table knew for what intent he spake this unto him.
13:29 有人因犹大带着钱曩，以为耶稣是对他说，你去买我们过节所应用的东西。或是叫他拿什么周济穷人。
For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.
13:30 犹大受了那点饼，立刻就出去。那时候是夜间了。
He then having received the sop went immediately out: and it was night.
13:31 他既出去，耶稣就说，如今人子得了荣耀，神在人子身上也得了荣耀。
Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.
13:32 神要因自己荣耀人子，并且要快快的荣耀他。
If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.
13:33 小子们，我还有不多的时候，与你们同在。后来你们要找我，但我所去的地方，你们不能到。这话我曾对犹太人说过，如今也照样对你们说。
Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.
13:34 我赐给你们一条新命令，乃是叫你们彼此相爱。我怎样爱你们，你们也要怎样相爱。
A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.
13:35 你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。
By this shall all men know that ye are my disciples, if ye have love one to another.
13:36 西门彼得问耶稣说，主往那里去。耶稣回答说，我所去的地方，你现在不能跟我去。后来却要跟我去。
Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.
13:37 彼得说，主阿，我为什么现在不能跟你去。我愿意为你舍命。
Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.
13:38 耶稣说，你愿意为我舍命吗。我实实在在的告诉你，鸡叫以先，你要三次不认我。
Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.


约翰福音(John) - 第 14 章

新约 -- 约翰福音(John) -- 第 14 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
14:1 你们心里不要忧愁。你们信神，也当信我。
Let not your heart be troubled: ye believe in God, believe also in me.
14:2 在我父的家里，有许多住处。若是没有，我就早已告诉你们了。我去原是为你们预备地方去。
In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.
14:3 我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。
And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.
14:4 我往那里去，你们知道。那条路，你们也知道。（有古卷作我往那里去你们知道那条路）
And whither I go ye know, and the way ye know.
14:5 多马对他说，主阿，我们不知道你往那里去，怎吗知道那条路呢。
Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?
14:6 耶稣说，我就是道路，真理，生命。若不藉着我。没有人能到父那里去。
Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.
14:7 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。
If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.
14:8 腓力对他说，求主将父显给我们看，我们就知足了。
Philip saith unto him, Lord, shew us the Father, and it sufficeth us.
14:9 耶稣对他说，腓力，我与你们同在这样长久，你还不认识我吗。人看见了我，就是看见了父。你怎吗说，将父显给我们看呢。
Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?
14:10 我在父里面，父在我里面，你不信吗。我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。
Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.
14:11 你们当信我，我在父里面，父在我里面。既或不信，也当因我所作的事信我。
Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.
14:12 我实实在在的告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。因为我往父那里去。
Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.
14:13 你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。
And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
14:14 你们若奉我的名求什么，我必成就。
If ye shall ask any thing in my name, I will do it.
14:15 你们若爱我，就必遵守我的命令。
If ye love me, keep my commandments.
14:16 我要求父，父就另外赐给你们一位保惠师，（或作训慰师下同）叫他永远与你们同在。
And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;
14:17 就是真理的圣灵，乃世人不能接受的。因为不见他，也不认识他。你们却认识他。因他常与你们同在，也要在你们里面。
Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.
14:18 我不撇下你们为孤儿，我必到你们这里来。
I will not leave you comfortless: I will come to you.
14:19 还有不多的时候，世人不再看见我。你们却看见我。因为我活着，你们也活着。
Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.
14:20 到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。
At that day ye shall know that I am in my Father, and ye in me, and I in you.
14:21 有了我的命令又遵守的，这人就是爱我的。爱我的必蒙我父爱他，我也要爱他，并且要向他显现。
He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.
14:22 犹大（不是加略人犹大）问耶稣说，主阿，为什么要向我们显现，不向世人显现呢。
Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?
14:23 耶稣回答说，人若爱我，就必遵守我的道。我父也必爱他，并且我们要到他那里去，与他同住。
Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.
14:24 不爱我的人就不遵守我的道。你们所听见的道不是我的，乃是差我来之父的道。
He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.
14:25 我还与你们同住的时候，已将这些话对你们说了。
These things have I spoken unto you, being yet present with you.
14:26 但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。
But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.
14:27 我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。
Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.
14:28 你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。
Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.
14:29 现在事情还没有成就，我豫先告诉你们，叫你们到事情成就的时候，就可以信。
And now I have told you before it come to pass, that, when it is come to pass, ye might believe.
14:30 以后我不再和你们多说话，因为这世界的王将到。他在我里面是毫无所有。
Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.
14:31 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来我们走吧。
But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.


约翰福音(John) - 第 15 章

新约 -- 约翰福音(John) -- 第 15 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
15:1 我是真葡萄树，我父是栽培的人。
I am the true vine, and my Father is the husbandman.
15:2 凡属我不结果子的枝子，他就剪去。凡结果子的，
Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.
15:3 现在你们因我讲给你们的道，已经乾净了。
Now ye are clean through the word which I have spoken unto you.
15:4 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子。你们若不常在我里面，也是这样。
Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.
15:5 我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能作什么。
I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.
15:6 人若不常在我里面，就像枝子丢在外面枯乾，人拾起来，扔在火里烧了。
If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.
15:7 你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。
If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.
15:8 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。
Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.
15:9 我爱你们，正如父爱我一样。你们要常在我的爱里。
As the Father hath loved me, so have I loved you: continue ye in my love.
15:10 你们若遵守我的命令，就常在我的爱里。正如我遵守了我父的命令，常在他的爱里。
If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
15:11 这些事我已经对你们说了，是要叫我的喜乐，存在你们心里，并叫你们的喜乐可以满足。
These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.
15:12 你们要彼此相爱，像我爱你们一样，这就是我的命令。
This is my commandment, That ye love one another, as I have loved you.
15:13 人为朋友舍命，人的爱心没有比这个更大的。
Greater love hath no man than this, that a man lay down his life for his friends.
15:14 你们若遵行我所吩付的，就是我的朋友了。
Ye are my friends, if ye do whatsoever I command you.
15:15 以后我不再称你们为仆人。因仆人不知道主人所作的事。我乃称你们为朋友。因我从我父所听见的。已经都告诉你们了。
Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.
15:16 不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子长存。使你们奉我的名，无论向父求什么，他就赐给你们。
Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.
15:17 我这样吩咐你们，是要叫你们彼此相爱。
These things I command you, that ye love one another.
15:18 世人若恨你们，你们知道（或作该知道）恨你们以先，已经恨我了。
If the world hate you, ye know that it hated me before it hated you.
15:19 你们若属世界，世界必爱属自己的。只因你们不属世界。乃是我从世界拣选了你们，所以世界就恨你们。
If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.
15:20 你们要记念我从前对你们所说的话，仆人不能大于主人。他们若逼迫了我，也要逼迫你们。若遵守了我的话，也要遵守你们的话。
Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.
15:21 但他们因我的名，要向你们行这一切的事，因为他们不认识那差我来的。
But all these things will they do unto you for my name's sake, because they know not him that sent me.
15:22 我若没有来教训他们，他们就没有罪。但如今他们的罪无可推诿了。
If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin.
15:23 恨我的，也恨我的父。
He that hateth me hateth my Father also.
15:24 我若没有在他们中间行过别人未曾行的事，他们就没有罪。但如今连我与我的父，他们也看见也恨恶了。
If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.
15:25 这要应验他们律法上所写的话说，他们无故恨我。
But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.
15:26 但我要从父那里差保惠师来，就是从父出来真里的圣灵。他来了，就要为我作见证。
But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:
15:27 你们也要作见证，因为你们从起头就与我同在。
And ye also shall bear witness, because ye have been with me from the beginning.


约翰福音(John) - 第 16 章

新约 -- 约翰福音(John) -- 第 16 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
16:1 我已将这些事告诉你们，使你们不至于跌倒。
These things have I spoken unto you, that ye should not be offended.
16:2 人要把你们赶出会堂。并且时候将到，凡杀你们的，就以为是事奉神。
They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.
16:3 他们这样行，是因未曾认识父，也未曾认识我。
And these things will they do unto you, because they have not known the Father, nor me.
16:4 我将这些事告诉你们，是叫你们到了时候，可以想起我对你们说过了。我起先没有将这事告诉你们，因为我与你们同在。
But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.
16:5 现今我往差我来的父那里去。你们中间并没有人问我，你往那里去。
But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?
16:6 只因我将这事情告诉你们，你们就满心忧愁。
But because I have said these things unto you, sorrow hath filled your heart.
16:7 然而我将真情告诉你们。我去是与你们有益的。我若不去，保惠师就不到你们这里来。我若去，就差他来。
Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.
16:8 他既来了，就要叫世人为罪，为义，为审判，自己责备自己。
And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:
16:9 为罪，是因他们不信我。
Of sin, because they believe not on me;
16:10 为义，是因我往父那里去，你们就不再见我。
Of righteousness, because I go to my Father, and ye see me no more;
16:11 为审判，是因这世界的王受了审判。
Of judgment, because the prince of this world is judged.
16:12 我还有好些事要告诉你们，但你们现在担当不了（或作不能领会）。
I have yet many things to say unto you, but ye cannot bear them now.
16:13 只等真理的圣灵来了，他要引导你们明白（原文作进入）一切的真理。因为他不是凭自己说的，乃是把他所听见的都说出来。并要把将来的事告诉你们。
Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.
16:14 他要荣耀我。因为他要将受于我的，告诉你们。
He shall glorify me: for he shall receive of mine, and shall shew it unto you.
16:15 凡父所有的，都是我的，所以我说，他要将受于我的，告诉你们。
All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.
16:16 等不多时，你们就不得见我。再等不多时，你们还要见我。
A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.
16:17 有几个门徒就彼此说，他对我们说，等不多时，你们就不得见我。再等不多时，你们还要见我。又说，因我往父那里去。这是什么意思呢。
Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?
16:18 门徒彼此说，他说等不多时，到底是什么意思呢。我们不明白他所说的话。
They said therefore, What is this that he saith, A little while? we cannot tell what he saith.
16:19 耶稣看出他们要问他，就说，我说等不多时，你们就不得见我，再等不多时，你们还要见我。你们为这话彼此相问吗。
Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?
16:20 我实实在在的告诉你们，你们将要痛哭，哀号，世人倒要喜乐。你们将要忧愁，然而你们的忧愁，要变为喜乐。
Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.
16:21 妇人生产的时候，就忧愁，因为他的时候到了。既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。
A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.
16:22 你们现在也是忧愁。但我要再见你们，你们的心就喜乐了。这喜乐，也没有人能夺去。
And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.
16:23 到那日，你们什么也就不问我了。我实实在在的告诉你们，你们若向父求什么，他必因我的名，赐给你们。
And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.
16:24 向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。
Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.
16:25 这些事，我是用比喻对你们说的。时候将到，我不再用比喻对你们说，乃要将父明明的告诉你们。
These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.
16:26 到那日，你们要奉我的名祈求。我并不对你们说，我要为你们求父。
At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:
16:27 父自己爱你们，因为你们已经爱我，又信我是从父出来的。
For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.
16:28 我从父出来，到了世界。我又离开世界，往父那里去。
I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.
16:29 门徒说，如今你是明说，并不用比喻了。
His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.
16:30 现在我们晓得你凡事都知道，也不用人问你。因此我们信你是从神出来的。
Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.
16:31 耶稣说，现在你们信吗。
Jesus answered them, Do ye now believe?
16:32 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人。其实我不是独自一人，因为有父与我同在。
Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
16:33 我将这事告诉你们，是叫你们在我里面有平安。在世上你们有苦难。但你们可以放心，我已经胜了世界。
These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.


约翰福音(John) - 第 17 章

新约 -- 约翰福音(John) -- 第 17 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
17:1 耶稣说了这话，就举目望天说，父阿，时候到了。愿你荣耀你的儿子，使儿子也荣耀你。
These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:
17:2 正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。
As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.
17:3 认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。
And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.
17:4 我在地上已经荣耀你，你所托付我的事，我已成全了。
I have glorified thee on the earth: I have finished the work which thou gavest me to do.
17:5 父阿，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。
And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
17:6 你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。
I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.
17:7 如今他们知道，凡你所赐给我的，都是从你那里来的。
Now they have known that all things whatsoever thou hast given me are of thee.
17:8 因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。
For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.
17:9 我为他们祈求。不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。
I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.
17:10 凡是我的都是你的，你的也是我的。并且我因他们得了荣耀。
And all mine are thine, and thine are mine; and I am glorified in them.
17:11 从今以后，我不在世上，他们却在世上，我往你那里去。圣父阿，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。
And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.
17:12 我与他们同在的时候，因你所赐给我的名，保守了他们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的。好叫经上的话得应验。
While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.
17:13 现在我往你们那里去。我还在世上说这话，是叫他们心里充满我的喜乐。
And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.
17:14 我已将你的道赐给他们。世界又恨他们，因为他们不属世界，正如我不属世界一样。
I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.
17:15 我不求你叫他们离开世界，只求你保守他们脱离
I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.
17:16 他们不属世界，正如我不属世界一样。
They are not of the world, even as I am not of the world.
17:17 求你用真理使他们成圣。你的道就是真理。
Sanctify them through thy truth: thy word is truth.
17:18 你怎样差我到世上，我也照样差他们到世上。
As thou hast sent me into the world, even so have I also sent them into the world.
17:19 我为他们的缘故，自己分别为圣，叫他们也因真理成圣。
And for their sakes I sanctify myself, that they also might be sanctified through the truth.
17:20 我不但为这些人祈求，也为那些因他们的话信我的人祈求。
Neither pray I for these alone, but for them also which shall believe on me through their word;
17:21 使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面。叫世人可以信你差了我来。
That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.
17:22 你赐给我的荣耀，我已经赐给他们，使他们合而为一，像我们合而为一。
And the glory which thou gavest me I have given them; that they may be one, even as we are one:
17:23 我在他们里面，你在我里面，使他们完完全全的合而为一。叫世人知道你差了我来，也知道你爱他们如同爱我一样。
I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.
17:24 父阿，我在那里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。因为创立世界以前，你已经爱我了。
Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.
17:25 公义的父阿，世人未曾认识你，我却认识你。这些人也知道你差了我来。
O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.
17:26 我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。
And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.


约翰福音(John) - 第 18 章

新约 -- 约翰福音(John) -- 第 18 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
18:1 耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。
When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.
18:2 卖耶稣的犹大也知道那地方。因为耶稣和门徒屡次上那里去聚集。
And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.
18:3 犹大领了一队兵，和祭司长并法利赛人的差役，拿着灯笼，火把，兵器，就来到园里。
Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.
18:4 耶稣知道将要临到自己的一切事，就出来，对他们说，你们找谁。
Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?
18:5 他们回答说，找拿撒勒人耶稣。耶稣说，我就是。卖他的犹大也同他们站在那里。
They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.
18:6 耶稣一说我就是，他们就退后倒在地上。
As soon then as he had said unto them, I am he, they went backward, and fell to the ground.
18:7 他又问他们说，你们找谁。他们说，找拿撒勒人耶稣。
Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.
18:8 耶稣说，我已经告诉你们，我就是。你们若找我，就让这些人去吧。
Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:
18:9 这要应验耶稣从前的话，说，你所赐给我的人，我没有失落一个。
That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.
18:10 西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳。那仆人名叫马勒古。
Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.
18:11 耶稣就对彼得说，收刀入鞘吧。我父所给我的那杯，我岂可不喝呢。
Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?
18:12 那队兵和千夫长并犹太人的差役，就拿住耶稣，把他捆绑了。
Then the band and the captain and officers of the Jews took Jesus, and bound him,
18:13 先带到亚那面前。因为亚那是本年作大祭司该亚法的岳父。
And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.
18:14 这该亚法，就是从前向犹太人发议论说，一个人替百姓死是有益的那位。
Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.
18:15 西门彼得跟着耶稣，还有一个门徒跟着。那门徒是大祭司所认识的。他就同耶稣进了大祭司的院子。
And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.
18:16 彼得却站在门外。大祭司所认识的那门徒出来，和看门使女说了一声，就领彼得进去。
But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.
18:17 那看门的使女对彼得说，你不也是这人的门徒吗。他说，我不是。
Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.
18:18 仆人和差役，因为天冷，就生了炭火，站在那里烤火。彼得也同他们站着烤火。
And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.
18:19 大祭司就以耶稣的门徒和他的教训盘问他。
The high priest then asked Jesus of his disciples, and of his doctrine.
18:20 耶稣回答说，我从来是明明的对世人说话。我常在会堂和殿里，就是犹太人聚集的地方，教训人。我在暗地里，并没有说什么。
Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.
18:21 你为什么问我呢。可以问那听见的人，我对他们说的是什么。我所说的，他们都知道。
Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.
18:22 耶稣说了这话，旁边站着的一个差役，用手掌打他说，你这样回答大祭司吗。
And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?
18:23 耶稣说，我若说的不是，你可以指证那不是。我若说的是，你为什么打我呢。
Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?
18:24 亚那就把耶稣解到大祭司该亚法那里，仍是捆着解去的。
Now Annas had sent him bound unto Caiaphas the high priest.
18:25 西门彼得正站着烤火，有人对他说，你不也是他的门徒吗。彼得不承认，说，我不是。
And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.
18:26 有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说，我不是看见你同他在园子里吗。
One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?
18:27 彼得又不承认。立时鸡就叫了。
Peter then denied again: and immediately the cock crew.
18:28 众人将耶稣从该亚法那里往衙门内解去。那时天还早。他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席
Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.
18:29 彼拉多就出来，到他们那里，说，你们告这人是为什么事呢。
Pilate then went out unto them, and said, What accusation bring ye against this man?
18:30 他们回答说，这人若不是作恶的，我们就不把他交给你。
They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.
18:31 彼拉多说，你们带他去，按着你们的律法审问他吧。犹太人说，我们没有杀人的权柄。
Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:
18:32 这要应验耶稣所说，自己将要怎样死的话了。
That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.
18:33 彼拉多又进了衙门，叫耶稣来，对他说，你是犹太人的王吗。
Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?
18:34 耶稣回答说，这话是你自己说的，还是别人论我对你说的呢。
Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?
18:35 彼拉多说，我岂是犹太人呢。你本国的人和祭司长，把你交给我。你作了什么事呢。
Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?
18:36 耶稣回答说，我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。
Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
18:37 彼拉多就对他说，这样，你是王吗。耶稣回答说，你说我是王。我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人，就听我的话。
Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.
18:38 彼拉多说，真理是什么呢。说了这话，又出来到犹太人那里，对他们说，我查不出他有什么罪来。
Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.
18:39 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗。
But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?
18:40 他们又喊着说，不要这人，要巴拉巴。这巴拉巴是个强盗。
Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.


约翰福音(John) - 第 19 章

新约 -- 约翰福音(John) -- 第 19 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
19:1 当下彼拉多将耶稣鞭打了。
Then Pilate therefore took Jesus, and scourged him.
19:2 兵丁用荆棘编作冠冕，戴在他头上，给他穿上紫袍。
And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,
19:3 又挨近他说，恭喜犹太人的王阿。他们就用手掌打他。
And said, Hail, King of the Jews! and they smote him with their hands.
19:4 彼拉多又出来对众人说，我带他出来见你们，叫你们知道我查不出他有什么罪来。
Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.
19:5 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说，你们看这个人。
Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!
19:6 祭司长和差役看见他，就喊着说，钉他十字架，钉他十字架。彼拉多说，你们自己把他钉十字架吧。我查不出他有什么罪来。
When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.
19:7 犹太人回答说，我们有律法，按那律法，他是该死的，因他以自己为神的儿子。
The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.
19:8 彼拉多听见这话，越发害怕。
When Pilate therefore heard that saying, he was the more afraid;
19:9 又进衙门，对耶稣说，你是那里来的。耶稣却不回答。
And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.
19:10 彼拉多说，你不对我说话吗。你岂不知我有权柄释放你，也有权柄把你钉十字架吗。
Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?
19:11 耶稣回答说，若不是从上头赐给你的，你就毫无权柄辨我。所以把我交给你的那人，罪更重了。
Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.
19:12 从此彼拉多想要释放耶稣。无奈犹太人喊着说，你若释放这个人，就不是凯撒的忠臣。（原文作朋友）凡以自己为王的，就是背叛凯撒了。
And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.
19:13 彼拉多听见这话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫厄巴大，就在那里坐堂。
When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.
19:14 那日是逾越节的日子，约有午正。彼拉多对犹太人说，看哪，这是你们的王。
And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!
19:15 他们喊着说，除掉他，除掉他，钉他在十字架上。彼拉多说，我可以把你们的王钉十字架吗。祭司长回答说，除了凯撒，我们没有王。
But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.
19:16 于是彼拉多将耶稣交给他们去钉十字架。
Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.
19:17 他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。
And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:
19:18 他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。
Where they crucified him, and two other with him, on either side one, and Jesus in the midst.
19:19 彼拉多又用牌子写了一个名号，安在十字架上。写的是犹太人的王，拿撒勒人耶稣。
And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.
19:20 有许多犹太人念这名号。因为耶稣被钉十字架的地方，与城相近，并且是用希伯来，罗马，希腊，三样文字写的。
This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.
19:21 犹太人的祭司长，就对彼拉多说，不要写犹太人的王。要写他自己说我是犹太人的王。
Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
19:22 彼拉多说，我所写的，我已经写上了。
Pilate answered, What I have written I have written.
19:23 兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四分，每兵一分。又拿他的里衣。这件里衣，原是没有缝儿，是上下一片织成的。
Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.
19:24 他们就彼此说，我们不要撕开，只要拈阄，看谁得着。这要应验经上的话说，他们分了我的外衣，为我的里衣拈阄。兵丁果然作了这事。
They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.
19:25 站在耶稣十字架旁边的，有他母亲，与他母亲的姊妹，并革罗吧的妻子马利亚，和抹大拉的马利亚。
Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.
19:26 耶稣见母亲和他所爱的那个门徒站在旁边，就对他说，母亲，（原文作妇人）看你的儿子。
When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!
19:27 又对那门徒说，看你的母亲。从此那门徒就接他到自己家里去了。
Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.
19:28 这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说，我渴了。
After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.
19:29 有一个器皿盛满了醋，放在那里。他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。
Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.
19:30 耶稣尝（原文作受）了那醋，就说，成了。便低下头，将灵魂交付神了。
When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.
19:31 犹太人因这日是豫备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。
The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.
19:32 于是兵丁来，把头一个的腿，并与耶稣同钉第二个人的腿，都打断了。
Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.
19:33 只是来到耶稣那里，见他已经死了，就不打断他的腿。
But when they came to Jesus, and saw that he was dead already, they brake not his legs:
19:34 惟有一个兵拿枪扎他的肋旁，随既有血和水流出来。
But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.
19:35 看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。
And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.
19:36 这些事成了，为要应验经上的话说，他的骨头，一根也不可折断。
For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.
19:37 经上又有一句说，他们要仰望自己所扎的人。
And again another scripture saith, They shall look on him whom they pierced.
19:38 这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒，他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。
And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.
19:39 又有尼哥底母，就是先前夜里去见耶稣的，带着没药，和沈香，约有一百斤前来。
And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.
19:40 他们就照犹太人殡葬的规矩，把耶稣的身体，用细麻布加上香料裹好了。
Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.
19:41 在耶稣钉十字架的地方，有一个园子。园子里有一座新坟墓，是从来没有葬过人的。
Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.
19:42 只因是犹太人的豫备日，又因那坟墓近，他们就把耶稣安放在那里。
There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.


约翰福音(John) - 第 20 章

新约 -- 约翰福音(John) -- 第 20 章 ( 本篇共有 21 章 ) 　7上一章　下一章8　目录
20:1 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了。
The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.
20:2 就跑来见西门彼得，和耶稣所爱的那个门徒，对他们说，有人把主从坟墓里挪了去，我们不知道放在那里。
Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the LORD out of the sepulchre, and we know not where they have laid him.
20:3 彼得和那门徒就出来，往坟墓那里去。
Peter therefore went forth, and that other disciple, and came to the sepulchre.
20:4 两个人同跑，那门徒比彼得跑的更快，先到了坟墓。
So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.
20:5 低头往里看，就见细麻布还放在那里。只是没有进去。
And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.
20:6 西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里。
Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,
20:7 又看见耶稣的裹头巾，没有和细麻布放在一处，是另一处卷着。
And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.
20:8 先到坟墓的那门徒也进去，看见就信了。
Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.
20:9 因为他们还不明白圣经的意思，就是耶稣必要从死里复活。
For as yet they knew not the scripture, that he must rise again from the dead.
20:10 于是两个门徒回自己的住处去了。
Then the disciples went away again unto their own home.
20:11 马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，
But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,
20:12 就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。
And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.
20:13 天使对他说，妇人，你为什么哭。他说，因为有人把我主挪了去，我不知道放在那里。
And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my LORD, and I know not where they have laid him.
20:14 说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。
And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.
20:15 耶稣问他说，妇人，为什么哭，你找谁呢。马利亚以为是看园的，就对他说，先生，若是你把他移了去，请告诉我，你把他放在那里，我便去取他。
Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.
20:16 耶稣说，马利亚。马利亚就转过来，用希伯来话对他说，拉波尼。（拉波尼就是夫子的意思
Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.
20:17 耶稣说，不要摸我。因为我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父。见我的神，也是你们的神。
Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.
20:18 抹大拉的马利亚就去告诉门徒说，我已经看见了主。他又将主对他说的这话告诉他们。
Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her.
20:19 那日，（就是七日的头一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说，愿你们平安。
Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.
20:20 说了这话，就把手和肋旁，指给他们看。门徒看见主，就喜乐了。
And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the LORD.
20:21 耶稣又对他们说，愿你们平安。父怎样差遣了我，我也照样差遣你们。
Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.
20:22 说了这话，就向他们吹一口气，说，你们受圣灵。
And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:
20:23 你们赦免谁的罪，谁的罪就赦免了。你们留下谁的罪，谁的罪就留下了。
Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.
20:24 那十二个门徒中，有称为抵土马的多马。耶稣来的时候，他没有和他们同在。
But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
20:25 那些门徒对他说，我们已经看见主了。多马却说，我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。
The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.
20:26 过了八日，门徒又在屋里，多马也和他们同在，门都关了。耶稣来站在当中说，愿你们平安。
And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.
20:27 就对多马说，伸过你的指头来，摸（摸原文作看）我的手。伸出你的手来，探入我的肋旁。不要疑惑，总要信。
Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.
20:28 多马说，我的主，我的神。
And Thomas answered and said unto him, My LORD and my God.
20:29 耶稣对他说，你因看见了我才信。那没有看见就信的，有福了。
Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.
20:30 耶稣在门徒面前，另外行了许多神迹，没有记在这书上。
And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:
20:31 但记这些事，要叫你们信耶稣是基督，是神的儿子。并且叫你们信了他，就可以因他的名得生命。
But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.


约翰福音(John) - 第 21 章

新约 -- 约翰福音(John) -- 第 21 章 ( 本篇共有 21 章 ) 　7上一章　目录
21:1 这些事以后，耶稣在提比哩亚海边，又向门徒显现。他怎样显现记在下面。
After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.
21:2 有西门彼得，和称为抵土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。
There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.
21:3 西门彼得对他们说，我打鱼去。他们说，我们也和你同去。他们就出去，上了船，那一夜并没有打着什么。
Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.
21:4 天将亮的时候，耶稣站在岸上。门徒却不知道是耶稣。
But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.
21:5 耶稣就对他们说，小子，你们有吃的没有。他们回答说，没有。
Then Jesus saith unto them, Children, have ye any meat? They answered him, No.
21:6 耶稣说，你们把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来了，因为鱼甚多。
And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
21:7 耶稣所爱的那门徒对彼得说，是主。那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。
Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.
21:8 其馀的门徒（离岸不远，约有二百肘，（古时以肘为尺，一肘约有今时尺半）就在小船把那网鱼拉过来。
And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.
21:9 他们上了岸，就看见那里有炭火，上面有鱼，又有饼。
As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.
21:10 耶稣对他们说，把刚才打的鱼，拿几条来。
Jesus saith unto them, Bring of the fish which ye have now caught.
21:11 西门彼得就去，（或作上船）把网拉到岸上，那网满了大鱼，共一百五十三条。鱼虽这样多，网却没有破。
Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.
21:12 耶稣说，你们来吃早饭。门徒中没有一个敢问他，你是谁，因为知道是主。
Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.
21:13 耶稣就来拿饼和鱼给他们。
Jesus then cometh, and taketh bread, and giveth them, and fish likewise.
21:14 耶稣从死里复活以后，向门徒显现，这是第三次。
This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.
21:15 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子西门，（约翰马太十六章十七节称约拿）你爱我比这些更深吗。彼得说，主阿，是的。你知道我爱你。耶稣对他说，你喂养我的小羊。
So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.
21:16 耶稣第二次又对他说，约翰的儿子西门，你爱我吗。彼得说，主阿，是的。你知道我爱你。耶稣说，你牧养我的羊。
He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.
21:17 第三次对他说，约翰的儿子西门，你爱我吗。彼得因为耶稣第三次对他说，你爱我吗，就忧愁，对耶稣说，主阿，你是无所不知的，你知道我爱你。耶稣说，你喂养我的羊。
He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.
21:18 我实实在在的告诉你，你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸手来，别人要把你束上，带你到不愿意去的地方。
Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.
21:19 耶稣说这话，是指着彼得要怎样死荣耀神。说了这话，就对他说，你跟从我吧。
This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.
21:20 彼得转过来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣胸膛，说，主阿，卖你的是谁的那门徒。
Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?
21:21 彼得看见他，就问耶稣说，主阿，这人将来如何。
Peter seeing him saith to Jesus, Lord, and what shall this man do?
21:22 耶稣对他说，我若要他等到我来的时候，与你何干。你跟从我吧。
Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.
21:23 于是这话传在弟兄中间，说那门徒不死。其实耶稣不是说他不死。乃是说我若要他等到我来的时候，与你何干。
Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?
21:24 为这些事作见证，并且记载这些事的，就是这门徒。我们也知道他的见证是真的。
This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.
21:25 耶稣所行的事，还有许多，若是一一的都写出来，我想所写的书，就是世界也容不下去了。
And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.


使徒行传(Acts) - 第 01 章

新约 -- 使徒行传(Acts) -- 第 1 章 ( 本篇共有 28 章 ) 　下一章8　目录
1:1 提阿非罗阿，我已经作了前书，论到耶稣开头一切所行所教训的，
The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,
1:2 直到他藉着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。
Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:
1:3 他受害之后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说神国的事。
To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:
1:4 耶稣和他们聚集的时候，嘱咐他们说，不要离开耶路撒冷，要等候父所应许的，就是你们听我说过的。
And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.
1:5 约翰是用水施洗。但不多几日，你们要受圣灵的洗。
For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.
1:6 他们聚集的时候，问耶稣说，主阿，你复兴以色列国，就在这时候吗。
When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?
1:7 耶稣对他们说，父凭着自己的权柄，所定的时候日期，不是你们可以知道的。
And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.
1:8 但圣灵降临在你们身上，你们就必得着能力。并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。
But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.
1:9 说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。
And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.
1:10 当他往上去，他们定睛望天的时候，忽然有两个人，身穿白衣，站在旁边，说，
And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;
1:11 加利利人哪，你们为什么站着望天呢。这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。
Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.
1:12 有一座山名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下门徒从那里回耶路撒冷去。
Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.
1:13 进了城，就上了所住的一间楼房。在那里有彼得，约翰，雅各，安得烈，腓力，多马，巴多罗买，马太，亚勒腓的儿子雅各，奋锐党的西门，和雅各的儿子（或作兄弟）犹大。
And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.
1:14 这些人，同着几个妇人，和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意的恒切祷告。
These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.
1:15 那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，说，
And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)
1:16 弟兄们，圣灵藉大卫的口，在圣经上，预言领人捉拿耶稣的犹大。这话是必须应验的。
Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.
1:17 他本来列在我们数中，并且在使徒的职任上得了一分。
For he was numbered with us, and had obtained part of this ministry.
1:18 这人用他作恶的工价，买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。
Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
1:19 住在耶路撒冷的众人都知道这事，所以按着他们那里的话，给那块田起名叫亚革大马，就是血田的意思。
And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.
1:20 因为诗篇上写着说，愿他的住处，变为荒场，无人在内居住。又说，愿别人得他的职分。
For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.
1:21 所以主耶稣在我们中间始终出入的时候，
Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,
1:22 就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。
Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.
1:23 于是选举两个人，就是那叫作巴撒巴又称呼犹士都的约瑟，和马提亚。
And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.
1:24 众人就祷告说，主阿，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。
And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,
1:25 这位分犹大已经丢弃，往自己的地方去了。
That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.
1:26 于是众人为他们摇签，摇出马提亚来。他就和十一个使徒同列。
And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.


使徒行传(Acts) - 第 02 章

新约 -- 使徒行传(Acts) -- 第 2 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
2:1 五旬节到了，门徒都聚集在一处。
And when the day of Pentecost was fully come, they were all with one accord in one place.
2:2 忽然从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子。
And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.
2:3 又有舌头如火焰显现出来，分开落在他们各人头上。
And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.
2:4 他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。
And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.
2:5 那时，有虔诚的犹太人，从天下各国来，住在耶路撒冷。
And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.
2:6 这声音一响，众人都来聚集，各人听见门徒用众人的乡谈说话，就甚纳闷。
Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.
2:7 都惊讶希奇说，看哪，这说话的不都是加利利人吗。
And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?
2:8 我们各人，怎样听见他们说我们生来所用的乡谈呢。
And how hear we every man in our own tongue, wherein we were born?
2:9 我们帕提亚人，玛代人，以拦人，和住在美索不达米亚，犹太，加帕多家，本都，亚细亚，
Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,
2:10 弗吕家，旁非利亚，埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，
Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,
2:11 克里特和阿拉伯人，都听见他们用我们的乡谈，讲说神的大能作为。
Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.
2:12 众人就都惊讶猜疑，彼此说，这是什么意思呢。
And they were all amazed, and were in doubt, saying one to another, What meaneth this?
2:13 还有人讥诮说，他们无非是新酒灌满了。
Others mocking said, These men are full of new wine.
2:14 彼得和十一个使徒，站起，高声说，犹太人，和一切住在耶路撒冷的人哪，这些事你们当知道，也当侧耳听我的话。
But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:
2:15 你们想这些人是醉了，其实不是醉了，因为时候刚到巳初。
For these are not drunken, as ye suppose, seeing it is but the third hour of the day.
2:16 这正是先知约珥所说的。神说，在末后的日子，我要将我的灵浇灌凡有血气的。
But this is that which was spoken by the prophet Joel;
2:17 神说，在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言。你们的少年人要见异象。老年人要作异梦。
And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:
2:18 在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。
And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:
2:19 在天上我要显出奇事，在地下我要显出神迹，有血，有火，有烟雾。
And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:
2:20 日头要变为黑暗，月亮要变为血，这都在主大而明显的日子未到以前。徒02：20）日头要变为黑暗，月亮要变为血，这都在主大而明显的日子未到以前。
The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:
2:21 到那时候，凡求告主名的，就必得救。
And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.
2:22 以色列人哪，请听我的话。神藉着拿撒勒人耶稣，在你们中间施行异能，奇事，神迹，将他证明出来，这是你们自己知道的。
Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:
2:23 他既按着神的定旨先见，被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。
Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:
2:24 神却将死的痛苦解释了，叫他复活。因为他原不能被死拘禁。
Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.
2:25 大卫指着他说，我看见主常在我眼前，他在我右边，叫我不至于摇动。
For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:
2:26 所以我心里欢喜，我的灵（原文作舌）快乐。并且我的肉身要安居在指望中。
Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:
2:27 因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.
2:28 你已将生命的道路指示我，必叫我因见你的面，（或作叫我在你面前）得着满足的快乐。
Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.
2:29 弟兄们，先祖大卫的事，我可以明明的对你们说，他死了，也葬埋了，并且他的坟墓，直到今日还在我们这里。
Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.
2:30 大卫既是先知，又晓得神曾向他起誓，要从他的后裔中，立一位坐在他宝座上。
Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;
2:31 就豫先看明这事，讲论基督复活说，他的灵魂，不撇在阴间，他的肉身，也不见朽坏。
He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.
2:32 这耶稣，神已经叫他复活了，我们都为这事作见证。
This Jesus hath God raised up, whereof we all are witnesses.
2:33 他既被神的右手高举，（或作他既高举在神的右边）又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。
Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.
2:34 大卫并没有升到天上，但自己说，主对我说，你坐在我的右边，
For David is not ascended into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,
2:35 等我使你仇敌作你的脚凳。
Until I make thy foes thy footstool.
2:36 故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立他为主为基督了。
Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.
2:37 众人听见这话，觉得扎心，就对彼得和其馀的使徒说，弟兄们，我们当怎样行。
Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?
2:38 彼得说，你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。
Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.
2:39 因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。
For the promise is unto you, and to your children, and to all that are afar off, even as many as the LORD our God shall call.
2:40 彼得还用许多话作见证，劝勉他们说，你们当救自己脱离这弯曲的世代。
And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.
2:41 于是领受他们的人，就受了洗，那一天，门徒约添了三千人。
Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.
2:42 都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。
And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.
2:43 众人都惧怕。使徒又行了许多奇事神迹。
And fear came upon every soul: and many wonders and signs were done by the apostles.
2:44 信的人都在一处，凡物公用。
And all that believed were together, and had all things common;
2:45 并且卖了田产家业，照各人所需用的分给各人。
And sold their possessions and goods, and parted them to all men, as every man had need.
2:46 他们天天同心合意，恒切的在殿里且在家中擘饼，存着欢喜诚实的心用饭，
And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,
2:47 赞美神，得众民的喜爱。主将得救的人，天天加给他们。
Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.


使徒行传(Acts) - 第 03 章

新约 -- 使徒行传(Acts) -- 第 3 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
3:1 申初祷告的时候，彼得，约翰，上圣殿去。
Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.
3:2 有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口，那门名叫美门，要求进殿的人周济。
And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;
3:3 他看见彼得约翰将要进殿，就求他们周济。
Who seeing Peter and John about to go into the temple asked an alms.
3:4 彼得约翰定睛看他。彼得说，你看我们。
And Peter, fastening his eyes upon him with John, said, Look on us.
3:5 那人就留意看他们，指望得着什么。
And he gave heed unto them, expecting to receive something of them.
3:6 彼得说，金银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。
Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.
3:7 于是拉着他的右手，扶他起来，他的脚和踝子骨，立刻健壮了。
And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.
3:8 就跳起来，站着，又行走。同他们进了殿，走着，跳着，赞美神。
And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.
3:9 百姓都看见他行走，赞美神。
And all the people saw him walking and praising God:
3:10 认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满心希奇惊讶。
And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.
3:11 那人正在称为所罗门的廊下，拉着彼得，约翰。众百姓一齐跑到他们那里，很觉希奇。
And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
3:12 彼得看见，就对百姓说，以色列人哪，为什么把这事当作希奇呢。为什么定睛看我们，以为我们凭自己的能力和虔诚，使这人行走呢。
And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?
3:13 亚伯拉罕，以撒，雅各的神，就是我们列祖的神，已经荣耀了他的仆人耶稣。（仆人或作儿子）你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。
The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.
3:14 你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。
But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;
3:15 你们杀了那生命的主，神却叫他从死里复活了。我们都是为这事作见证。
And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.
3:16 我们因他的名，他的名便叫你们所看见所认识的这人，健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。
And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.
3:17 弟兄们，我晓得你们作这事，是出于不知，你们的官长也是如此。
And now, brethren, I wot that through ignorance ye did it, as did also your rulers.
3:18 但神曾藉众先知的口，预言基督将要受害，就这样应验了。
But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.
3:19 所以你们当悔改归正，使你们的罪得以涂抹，这样，那安舒的日子，就必从主面前来到。
Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;
3:20 主也必差遣所豫定给你们的基督耶稣降临。
And he shall send Jesus Christ, which before was preached unto you:
3:21 天必留他，等到万物复兴的时候，就是神从创世以来，藉着圣先知的口所说的。
Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.
3:22 摩西曾说，主神要从你们弟兄中间，给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。
For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.
3:23 凡不听从那先知的，必要从民中全然灭绝。
And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.
3:24 从撒母耳以来的众先知，凡说预言的，也都说到这些日子。
Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.
3:25 你们是先知的子孙，也承受神与你们祖宗所立的约，就是对亚伯拉罕说，地上万族，都要因你的后裔得福。
Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.
3:26 神既兴起他的仆人，（或作儿子）就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。
Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.


使徒行传(Acts) - 第 04 章

新约 -- 使徒行传(Acts) -- 第 4 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
4:1 使徒对百姓说话的时候，祭司们和守殿官，并撒都该人，忽然来了。
And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,
4:2 因他们教训百姓，本着耶稣，传说死人复活，就很烦恼。
Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.
4:3 于是下手拿住他们。因为天已经晚了，就把他们押到第二天。
And they laid hands on them, and put them in hold unto the next day: for it was now eventide.
4:4 但听道之人，有许多信的，男丁数目，约有五千。
Howbeit many of them which heard the word believed; and the number of the men was about five thousand.
4:5 第二天，官府，长老，和文士，在耶路撒冷聚会。
And it came to pass on the morrow, that their rulers, and elders, and scribes,
4:6 又有大祭司亚那，和该亚法，约翰，亚历山大，并大祭司的亲族都在那里。
And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.
4:7 叫使徒站在当中，就问他们说，你们用什么能力，奉谁的名，作这事呢。
And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?
4:8 那时，彼得被圣灵充满，对他们说，
Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,
4:9 治民的官府，和长老阿，倘若今日，因为在残疾人身上所行的善事，查问我们他是怎样得了痊愈。
If we this day be examined of the good deed done to the impotent man, by what means he is made whole;
4:10 你们众人，和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架，神叫他从死里复活的，拿撒勒人耶稣基督的名。
Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.
4:11 他是你们匠人所弃的石头，已经成了房角的头块石头。
This is the stone which was set at nought of you builders, which is become the head of the corner.
4:12 除他以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救。
Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.
4:13 他们见彼得约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。
Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.
4:14 又看见那治好了的人，和他们一同站着，就无话可驳。
And beholding the man which was healed standing with them, they could say nothing against it.
4:15 于是吩咐他们从公会出去，就彼此商议说，
But when they had commanded them to go aside out of the council, they conferred among themselves,
4:16 我们当怎样办这两个人呢，因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。
Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.
4:17 惟恐这事越传杨在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。
But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.
4:18 于是叫了他们，禁止他们，总不可奉耶稣的名讲论教训人。
And they called them, and commanded them not to speak at all nor teach in the name of Jesus.
4:19 彼得约翰说，听从你们，不听从神，这在神面前合理不合理，你们自己酌量吧。
But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.
4:20 我们所看见所听见的，不能不说。
For we cannot but speak the things which we have seen and heard.
4:21 官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事，都归荣耀与神。
So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.
4:22 原来藉着神迹医好的那人，有四十多岁了。
For the man was above forty years old, on whom this miracle of healing was shewed.
4:23 二人既被释放，就到会友那里去，把祭司长和长老所说的话，都告诉他们。
And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.
4:24 他们听见了，就同心合意的，高声向神说，主阿，你是造天，地，海，和其中万物的。
And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:
4:25 你曾藉着圣灵，托你仆人我们祖宗大卫的口，说，外邦为什么争闹，万民为什么谋算虚妄的事。
Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?
4:26 世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者。（或作基督）
The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.
4:27 希律和本丢彼拉多，外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，（仆或作子）。
For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,
4:28 成就你手和你意旨所豫定必有的事。
For to do whatsoever thy hand and thy counsel determined before to be done.
4:29 他们恐吓我们，现在求主鉴察。
And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,
4:30 一面叫你仆人大放胆量，讲你的道，一面伸出你的手来，医治疾病，并且使神迹奇事，因着你圣仆耶稣的名行出来。仆或作子
By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.
4:31 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道。
And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.
4:32 那许多信的人，都是一心一意的，没有一人说，他的东西有一样是自己的，都是大家公用。
And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.
4:33 使徒大有能力，见证主耶稣复活。众人也都蒙大恩。
And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.
4:34 内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前。
Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
4:35 照各人所需用的，分给各人。
And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.
4:36 有一个利未人，生在塞浦路斯，名叫约瑟，使徒称他为巴拿巴。（巴拿巴翻出来，就是劝慰子）。
And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,
4:37 他有田地，也卖了，把价银拿来，放在使徒脚前。
Having land, sold it, and brought the money, and laid it at the apostles' feet.


使徒行传(Acts) - 第 05 章

新约 -- 使徒行传(Acts) -- 第 5 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
5:1 有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了田产。
But a certain man named Ananias, with Sapphira his wife, sold a possession,
5:2 把价银私自留下几分，他的妻子也知道，其馀的几分，拿来放在门徒脚前。
And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.
5:3 彼得说，亚拿尼亚为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢。
But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?
5:4 田地还没有卖，不是你自己的吗。既卖了，价银不是你作主吗。你怎吗心起这意念呢。你不是欺哄人，是欺哄神了。
Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.
5:5 亚拿尼亚听见这话，就仆倒断了气。听见的人都甚惧怕。
And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.
5:6 有些少年人起来，把他包裹抬出去埋葬了。
And the young men arose, wound him up, and carried him out, and buried him.
5:7 约过了三小时，他的妻子进来，还不知道这事。
And it was about the space of three hours after, when his wife, not knowing what was done, came in.
5:8 彼得对他说，你告诉我，你们卖田地的价银，就是这些吗。他说，就是这些。
And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.
5:9 彼得说，你们为什么同心试探主的灵呢。埋葬你丈夫之人的脚，已到门口，他们也要把你抬出去。
Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.
5:10 妇人立刻仆倒在彼得脚前，断了气。那些人进来，见他已经死了，就抬出去，埋在他丈夫旁边。
Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.
5:11 全教会，和听见这事的人，都甚惧怕。
And great fear came upon all the church, and upon as many as heard these things.
5:12 主藉使徒的手，在民间行了许多神迹奇事，（他们（或作信的人）同心合意的在所罗门的廊下。
And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.
5:13 其馀的人，没有一个敢贴近他们。百姓却尊重他们。
And of the rest durst no man join himself to them: but the people magnified them.
5:14 信而归主的人越发增添，连男带女很多）。
And believers were the more added to the Lord, multitudes both of men and women.)
5:15 甚至有人将病人抬到街上，放在床上，或褥子上，指望彼得过来的时候，或者得他的影儿照在什么人身上。
Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.
5:16 还有许多人，带着病人，和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。
There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.
5:17 大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨。
Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,
5:18 就下手拿住使徒，收在外监。
And laid their hands on the apostles, and put them in the common prison.
5:19 但主的使者，夜间开了监门，领他们出来，
But the angel of the Lord by night opened the prison doors, and brought them forth, and said,
5:20 说，你们去站在殿里，把这生命的道，都讲给百姓听。
Go, stand and speak in the temple to the people all the words of this life.
5:21 使徒听了这话，天将亮的时候，就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人，和以色列族的众长老，就差人到监里去，要把使徒提出来。
And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.
5:22 但差役到了，不见他们在监里，就回来禀报说，
But when the officers came, and found them not in the prison, they returned, and told,
5:23 我们看见监牢关得极妥当，看守的人也站在门外，及至开了门，里面一个人都不见。
Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.
5:24 守殿官和祭司长听见这话，心里犯难，不知这事将来如何。
Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.
5:25 有一个人来禀报说，你们收在监里的人，现在站在殿里教训百姓。
Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.
5:26 于是守殿官和差役去带使徒来，并没有用强暴。因为怕百姓用石头打他们。
Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.
5:27 带到了，便叫使徒站在公会前，大祭司问他们说，
And when they had brought them, they set them before the council: and the high priest asked them,
5:28 我们不是严严的禁止你们，不可奉这名教训人吗。你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上。
Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.
5:29 彼得和众使徒回答说，顺从神，不顺从人，是应当的。
Then Peter and the other apostles answered and said, We ought to obey God rather than men.
5:30 你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活。
The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.
5:31 神且用右手将他高举，（或作他就是神高举在自己的右边）叫他作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。
Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.
5:32 我们为这事作见证。神赐给顺从之人的圣灵，也为这事作见证。
And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.
5:33 公会的人听见就极其恼怒，想要杀他们。
When they heard that, they were cut to the heart, and took counsel to slay them.
5:34 但有一个法利赛人，名叫迦玛列，是众百性所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去。
Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;
5:35 就对众人说，以色列人哪，论到这些人，你们应当小心怎样办理。
And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.
5:36 从前丢大起来，自夸为大。附从他的人约有四百。他被杀后，附从他的全部散了，归于无有。
For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.
5:37 此后报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他，他也灭亡，附从他的人也都四散了。
After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.
5:38 现在我劝你们不要管这些人，任凭他们吧，他们所谋的，所行的，若是出于人，必要败坏。
And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:
5:39 若是出于神，你们就不能败坏他们。恐怕你们倒是攻击神了。
But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.
5:40 公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。
And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.
5:41 他们离开公会，心里欢喜。因为被算是配为这名受辱。
And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.
5:42 他们就每日在殿里，在家里，不住的教训人，传耶稣是基督。
And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.


使徒行传(Acts) - 第 06 章

新约 -- 使徒行传(Acts) -- 第 6 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
6:1 那时，门徒增多，有说希腊话的犹太人，向希伯来人发怨言。因为在天天的供给上忽略了他们的寡妇。
And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.
6:2 十二使徒叫众门徒来，对他们说，我们撇下神的道，去管理饭食，原是不合宜的。
Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.
6:3 所以弟兄们，当从你们中间选出七个有好名声，被圣灵充满，智慧充足的人，我们就派他们管理这事。
Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.
6:4 但我们要专心以祈祷传道为事。
But we will give ourselves continually to prayer, and to the ministry of the word.
6:5 大家都喜悦这话，就拣选了司提反，乃是大有信心，圣灵充满的人，又拣选腓利，伯罗哥罗，尼迦挪，提门，巴米拿，并进犹太教的安提阿人尼哥拉。
And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:
6:6 叫他们站在使徒面前。使徒祷告了，就按手在他们头上。
Whom they set before the apostles: and when they had prayed, they laid their hands on them.
6:7 神的道兴旺起来。在耶路撒冷门徒数目加增的甚多。也有许多祭司信从了这道。
And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.
6:8 司提反满得恩惠能力，在民间行了大奇事和神迹。
And Stephen, full of faith and power, did great wonders and miracles among the people.
6:9 当时有称利百地拿会堂的几个人，并有古利奈，亚力山太，基利家，亚细亚，各处会堂的几个人，都起来，和司提反辩论。
Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.
6:10 司提反是以智慧和圣灵说话，众人敌挡不住。
And they were not able to resist the wisdom and the spirit by which he spake.
6:11 就买出人来说，我们听见他说谤？？摩西，和神的话。
Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.
6:12 他们又耸动了百姓，长老，并文士，就忽然来捉拿他，把他带到公会去，
And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,
6:13 设下假见证说，这个人说话，不住的糟践圣所和律法。
And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:
6:14 我们曾听见他说，这拿撒勒人耶稣，要毁坏此地，也要改变摩西所交给我们的规条。
For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.
6:15 在公会里坐着的人，都是定睛看他，见他的面貌，好像天使的面貌。
And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.


使徒行传(Acts) - 第 07 章

新约 -- 使徒行传(Acts) -- 第 7 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
7:1 大祭司就说，这些事果然有吗。
Then said the high priest, Are these things so?
7:2 司提反说，诸位父兄请听。当日我们的祖宗亚伯拉罕在美索不达米亚还未住哈兰的时候，荣耀的神向他显现，
And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,
7:3 对他说，你要离开本地和亲族，往我要指示你的地方去。
And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.
7:4 他就离开迦勒底人之地住在哈兰。他父亲死了以后，神使他从那里搬到你们现在所住之地。
Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.
7:5 在这地方神并没有给他产业，连立足之地也没有给他。但应许要将这地赐给他和他的后裔为业。那时他还没有儿子。
And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.
7:6 神说，他的后裔，必寄居外邦，那里的人，要叫他们作奴仆，苦待他们四百年。
And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.
7:7 神又说，使他们作奴仆的那国，我要惩罚，以后他们要出来，在这地方事奉我。
And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.
7:8 神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。
And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.
7:9 先祖嫉妒约瑟，把他卖到埃及去。神却与他同在，
And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,
7:10 救他脱离一切苦难，又使他在埃及王法老面前，得恩典有智慧。法老就派他作埃及国的宰相兼管全家。
And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.
7:11 后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗，就绝了粮。
Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.
7:12 雅各听见在埃及有粮，就打发我们的祖宗，初次往那里去。
But when Jacob heard that there was corn in Egypt, he sent out our fathers first.
7:13 第二次约瑟与弟兄相认，他的亲族也被法老知道了。
And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.
7:14 约瑟就打发弟兄请父亲雅各，和全家七十五个人都来。
Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.
7:15 于是雅各下了埃及，后来他和我们的祖宗都死在那里。
So Jacob went down into Egypt, and died, he, and our fathers,
7:16 又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。
And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.
7:17 及至神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，
But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,
7:18 直到有不晓得约瑟的新王兴起。
Till another king arose, which knew not Joseph.
7:19 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。
The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.
7:20 那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。
In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:
7:21 他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。
And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
7:22 摩西学了埃及人一切的学问，说话行事，都有才能。
And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.
7:23 他将到四十岁，心中起意，去看望他的弟兄以色列人。
And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.
7:24 到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了埃及人。
And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:
7:25 他以为弟兄必明白神是藉他的手搭救他们。他们却不明白。
For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.
7:26 第二天，遇见两个以色列人争斗，就劝他们和睦，说，你们二位是弟兄，为什么彼此欺负呢。
And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?
7:27 那欺负邻舍的，把他推开说，谁立你作我们的首领，和审判官呢。
But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?
7:28 难道你要杀我，像昨天杀那埃及人吗。
Wilt thou kill me, as thou diddest the Egyptian yesterday?
7:29 摩西听见这话就逃走了，寄居于米甸。在那里生了两个儿子。
Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.
7:30 过了四十年，在西奈山的旷野，有一位天使，从荆棘火焰中，向摩西显现。
And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.
7:31 摩西见了那异象，便觉希奇。正进前观看的时候，有主的声音说，
When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him,
7:32 我是你列祖的神，就是亚伯拉罕的神，以撒的神，雅各的神。徒07：32）摩西战战竞竞，不敢观看。
Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.
7:33 主对他说，把你脚上的鞋脱下来。因为你所站之地是圣地。
Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.
7:34 我的百姓在埃及所受的困苦，我实在看见了。他们悲叹的声音，我也听见了。我下来要救他们，你来，我要差你往埃及去。
I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.
7:35 这摩西，就是百姓弃绝说，谁立你作我们的首领，和审判官的。神却藉那在荆棘中显现之使者的手，差派他作首领，作救赎的。
This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.
7:36 这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事神迹。
He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.
7:37 那曾对以色列人说，神要从你们弟兄中间，给你们兴起一位先知像我的，就是这位摩西。
This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.
7:38 这人曾在旷野会中，和西奈山上与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。
This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:
7:39 我们的祖宗不肯听从，反弃绝他，心里归向埃及，
To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,
7:40 对亚伦说，你且为我们造些神像，在我们前面引路。因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。
Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.
7:41 那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。
And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.
7:42 神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说，以色列家阿，你们四十年间在旷野，岂是将牺牲和祭物献给我吗。
Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?
7:43 你们抬着摩洛的帐幕，和理番神的星。就是你们所造为要敬拜的像。因此，我要把你们迁到巴比伦外去。
Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.
7:44 我们的祖宗在旷野，有法柜的帐幕，是神吩咐摩西叫他照所看见的样式作的。
Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.
7:45 这帐幕，我们的祖宗相继承，当神在他们面前赶出外邦人去的时候，他们同约书亚把张幕搬进承受为业之地，直存到大卫的日子。
Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;
7:46 大卫在神面前蒙恩，祈求为雅各的神豫备居所。
Who found favour before God, and desired to find a tabernacle for the God of Jacob.
7:47 却是所罗门为神造成殿宇。
But Solomon built him an house.
7:48 其实至高者并不住人手所造的。就如先知所言，
Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,
7:49 主说，天是我的座位，地是我的脚凳。你们要为我造何等的殿宇，那里是我安息的地方呢。
Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?
7:50 这一切都是我手中所造的吗。
Hath not my hand made all these things?
7:51 你们这硬着颈项，心与耳未受割礼的人，常时抗拒圣灵。你们的祖宗怎样，你们也怎样。
Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.
7:52 那一个先知，不是你们祖宗逼迫呢。他们也把豫先传说那义者要来的人杀了。如今你们又把那义者卖了，杀了。
Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:
7:53 你们受了天使所传的律法，竟不遵守。
Who have received the law by the disposition of angels, and have not kept it.
7:54 众人听见这话，就极其恼怒，向司提反咬牙切齿。
When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.
7:55 但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边。
But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
7:56 就说，我看见天开了，人子站在神的右边。
And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.
7:57 众人大声喊叫，捂着耳朵，齐心拥上前去。
Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,
7:58 把他推到城外，用石头打他。作见证的人，把衣裳放在一个少年人名叫扫罗的脚前。
And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.
7:59 他们正用石头打的时候，司提反呼吁主说，求耶稣接收我的灵魂。
And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.
7:60 又跪下大声喊着说，主阿，不要将这罪归于他们。说了这话就睡了。扫罗也喜悦他被害。
And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.


使徒行传(Acts) - 第 08 章

新约 -- 使徒行传(Acts) -- 第 8 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
8:1 从这日起，耶路撒冷的教会，大遭逼迫。除了使徒以外，门徒都分散在犹太和撒玛列亚各处。
And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
8:2 有虔诚的人，把司提反埋葬了，为他捶胸大哭。
And devout men carried Stephen to his burial, and made great lamentation over him.
8:3 扫罗却残害教会，进各人的家，拉着男女下在监里。
As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.
8:4 那些分散的人，往各处去传道。
Therefore they that were scattered abroad went every where preaching the word.
8:5 腓利下撒玛利亚城去，宣讲基督。
Then Philip went down to the city of Samaria, and preached Christ unto them.
8:6 众人听见了，又看见腓利所行的神迹，就同心合意的听从他的话。
And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.
8:7 因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来。还有许多瘫痪的，瘸腿的，都得了医治。
For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.
8:8 在那城里，就大有欢喜。
And there was great joy in that city.
8:9 有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒玛利亚的百姓惊奇。
But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:
8:10 无论大小，都听从他，说，这人就是称为神的大能者。
To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.
8:11 他们听从他，因他久用邪术，使他们惊奇。
And to him they had regard, because that of long time he had bewitched them with sorceries.
8:12 及至他们信了腓利所传神国的福音，和耶稣基督的名，连男带女就受了洗。
But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.
8:13 西门自己也信了。既受了洗，就常与腓利在一处。看见他所行的神迹和大异能，就甚惊奇。
Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.
8:14 使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得约翰往他们那里去。
Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:
8:15 两个人到了，就为他们祷告，要叫他们受圣灵。
Who, when they were come down, prayed for them, that they might receive the Holy Ghost:
8:16 因为圣灵还没有降在他们一人身上。他们只奉主耶稣的名受了洗。
(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)
8:17 于是使徒按手在他们头上，他们就受了圣灵。
Then laid they their hands on them, and they received the Holy Ghost.
8:18 西门看见使徒按手，便有圣灵赐下。就拿钱给使徒说，
And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,
8:19 把这权柄也给我，叫我手按着谁。谁就可以受圣灵。
Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.
8:20 彼得说，你的银子，和你一同灭亡吧。因你想神的恩赐，是可以用钱买的。
But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.
8:21 你在这道上，无分无关。因为在神面前，你的心不正。
Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.
8:22 你当懊悔你这罪恶，祈求主。或者你心里的意念可得赦免。
Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.
8:23 我看出你正在苦胆之中，被罪恶捆绑。
For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.
8:24 西门说，愿你们为我求主，叫你们所说的，没有一样临到我身上。
Then answered Simon, and said, Pray ye to the LORD for me, that none of these things which ye have spoken come upon me.
8:25 使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。
And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.
8:26 有主的一个使者对腓利说，起来，向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。
And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.
8:27 腓利就起身去了。不料，有一个埃塞俄比亚人（既古实见以赛亚十八章一节）是个有大权的太监，在埃塞俄比亚女王干大基的手下总管银库，他上耶路撒冷礼拜去了。
And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,
8:28 现在回来，在车上坐着，念先知以赛亚的书。
Was returning, and sitting in his chariot read Esaias the prophet.
8:29 圣灵对腓利说，你去贴近那车走。
Then the Spirit said unto Philip, Go near, and join thyself to this chariot.
8:30 腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说，你所念的，你明白吗。
And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?
8:31 他说，没有人指教我，怎能明白呢。于是请腓利上车，与他同坐。
And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.
8:32 他所念的那段经，说，他像羊被牵到宰杀之地，又像羊羔在剪毛的手下无声，他也是这样不开口。
The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:
8:33 他卑微的时候，人不按公义审判他。（原文作他的审判被夺去）谁能述说他的世代，因为他的生命从地上夺去。
In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.
8:34 太监对腓利说，请问先知说这话，是指着谁，是指着自己呢，是指着别人呢。
And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?
8:35 腓利就开口从这经上起，对他传讲耶稣
Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.
8:36 二人正往前走，到了有水的地方，太监说，看哪，这里有水，我受洗有什么妨碍呢。（有古卷在此有腓利说，
And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?
8:37 你若是一心相信就可以，他回答说，我信耶稣基督是神的儿子）
And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
8:38 于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。
And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.
8:39 从水里上来，主的灵把腓利提了去，太监也不再见他了，就欢欢喜喜的走路。
And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.
8:40 后来有人在亚锁都遇见腓利，他走遍那地方，在各城宣传福音，直到凯撒利亚。
But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.


使徒行传(Acts) - 第 09 章

新约 -- 使徒行传(Acts) -- 第 9 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
9:1 扫罗仍然向主的门徒，口吐威吓凶杀的话，去见大祭司，
And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,
9:2 求文书给大马士革的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。
And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.
9:3 扫罗行路，将到大马士革，忽然从天上发光，四面照着他。
And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:
9:4 他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫我。
And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?
9:5 他说，主阿，你是谁。主说，我就是你所逼迫的耶稣。
And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.
9:6 起来，进城去，你当作的事，必有人告诉你。
And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.
9:7 同行的人，站在那里，说不出话来，听见声音，却看不见人。
And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.
9:8 扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马士革。
And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.
9:9 三日不能看见，也不吃，也不喝。
And he was three days without sight, and neither did eat nor drink.
9:10 当下在大马士革，有一个门徒，名叫亚拿尼亚。主在异象中对他说，亚拿尼亚。他说，主，我在这里。
And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.
9:11 主对他说，起来，往直街去，在犹大的家里，访问一个大数人名叫扫罗。他正祷告。
And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,
9:12 又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。
And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.
9:13 亚拿尼亚回答说，主阿，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒。
Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:
9:14 并且他在这里有从祭司长得来的权柄捆绑一切求告你名的人。
And here he hath authority from the chief priests to bind all that call on thy name.
9:15 主对亚拿尼亚说，你只管去。他是我所拣选的器皿，要在外邦人和君王并以色列人面前，宣扬我的名。
But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:
9:16 我也要指示他，为我的名必须受许多的苦难。
For I will shew him how great things he must suffer for my name's sake.
9:17 亚拿尼亚就去了，进入那家，把手按在扫罗身上说，兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。
And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.
9:18 扫罗的眼睛上，好像有鳞立刻掉下来，他就能看见，于是起来受了洗。
And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.
9:19 吃过饭就健壮了。
And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.
9:20 扫罗和大马士革的门徒同住了些日子。就在各会堂里宣传耶稣，说他是神的儿子。
And straightway he preached Christ in the synagogues, that he is the Son of God.
9:21 凡听见的人，都惊奇说，在耶路撒冷残害求告这名的，不是这人吗。并且他到这里来，特要捆绑他们带到祭司长那里。
But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?
9:22 但扫罗越发有能力，驳倒住大马士革的犹太人，证明耶稣是基督。
But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.
9:23 过了好些日子，犹太人商议要杀扫罗。
And after that many days were fulfilled, the Jews took counsel to kill him:
9:24 但他们的计谋，被扫罗知道了。他们又昼夜在城门守候要杀他。
But their laying await was known of Saul. And they watched the gates day and night to kill him.
9:25 他的门徒就在夜间，用筐子把他从城墙上缒下去。
Then the disciples took him by night, and let him down by the wall in a basket.
9:26 扫罗到了耶路撒冷，想与门徒结交。他们却都怕他，不信他是门徒。
And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.
9:27 惟有巴拿巴接待他，领他去见使徒，把他在路上怎吗看见主，主怎样向他说话，他在大马士革，怎样奉耶稣的名放胆传道，都述说出来。
But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.
9:28 于是扫罗在耶路撒冷，和门徒出入来往，
And he was with them coming in and going out at Jerusalem.
9:29 奉主的名，放胆传道。并与说希腊话的犹太人，讲论辩驳。他们却想法子要杀他。
And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.
9:30 弟兄们知道了，就送他下凯撒利亚，打发他往大数去。
Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.
9:31 那时犹太，加利利，撒玛利亚，各处的教会都得平安，被建立。凡事敬畏主，蒙圣灵的安慰，人数就增多了。
Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.
9:32 彼得周流四方的时候，也到了居住吕大的圣徒那里。
And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.
9:33 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。
And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.
9:34 彼得对他说，以尼雅，耶稣基督医好你了。起来收拾你的褥子。他就立刻起来了。
And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.
9:35 凡住吕大和沙仑的人都看见了他，就归服主。
And all that dwelt at Lydda and Saron saw him, and turned to the Lord.
9:36 在约帕有一个女徒，名叫大比大，翻希腊话，就是多加。（多加就是羚羊的意思）他广行善事，多施周济。
Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.
9:37 当时，他患病而死。有人把他洗了。停在楼上。
And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.
9:38 吕大原与约帕相近。门徒听见彼得在那里，就打发两个人去见他，央求他说，快到我们那里去，不要耽延。
And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.
9:39 彼得就起身和他们同去。到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与他们同在时，所做的里衣外衣给他看。
Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.
9:40 彼得叫他们都出去，就跪下祷告，转身对着死人说，大比大，起来，他就睁开眼睛，见了彼得，便坐起来。
But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.
9:41 彼得伸手扶他起来，叫圣徒和寡妇进去，把多加活活的交给他们。
And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.
9:42 这事传遍了约帕，就有许多人信了主。
And it was known throughout all Joppa; and many believed in the Lord.
9:43 此后彼得在约帕一个硝皮匠西门的家里，住了多日。
And it came to pass, that he tarried many days in Joppa with one Simon a tanner.


使徒行传(Acts) - 第 10 章

新约 -- 使徒行传(Acts) -- 第 10 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
10:1 在凯撒利亚有一个人，名叫哥尼流，是意大利营的百夫长。
There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,
10:2 他是个虔诚人，他和全家都敬畏）神，多多周济百姓，常常祷告）神。
A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.
10:3 有一天，约在申初，他在异象中，明明看见神的一个使者进去，到他那里，说，哥尼流。
He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.
10:4 哥尼流定睛看他，惊怕说，主阿，什么事呢。天使说，你的祷告，和你的周济，达到神面前已蒙记念了。
And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.
10:5 现在你打发人往约帕去，请那称呼彼得的西门来。
And now send men to Joppa, and call for one Simon, whose surname is Peter:
10:6 他住在海边一个硝皮匠西门的家里。房子在海边上。
He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.
10:7 向他说话的天使去后，哥尼流叫了两个家人，和常伺候他的一个虔诚兵来。
And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;
10:8 把这事都述说给他们听，就打发他们往约帕去。
And when he had declared all these things unto them, he sent them to Joppa.
10:9 第二天，他们行路将近那城，彼得约在午正，上房顶去祷告。
On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:
10:10 觉得饿了，想要吃。那家的人正豫备饭的时候，彼得魂游象外。
And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,
10:11 看见天开了，有一物降下，好像一块大布。系着四角，槌在地上。
And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:
10:12 里面有地上各样四足的走兽，和昆虫，并天上的飞鸟。
Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
10:13 又有声音向他说，彼得起来，宰了吃。
And there came a voice to him, Rise, Peter; kill, and eat.
10:14 彼得却说，主阿，这是不可的，凡俗物，和不洁净的物，我从来没有吃过。
But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.
10:15 第二次有声音向他说，神所洁净的，你不可当作俗物。
And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.
10:16 这样一连三次，那物随既收回天上去了。
This was done thrice: and the vessel was received up again into heaven.
10:17 彼得心里正在猜疑之间，不知所看见的异象是什么意思，哥尼流所差来的人，已经访问到西门的家，站在门外，
Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,
10:18 喊着问，有称呼彼得的西门住在这里没有。
And called, and asked whether Simon, which was surnamed Peter, were lodged there.
10:19 彼得还思想那异象的时候，圣灵向他说，有三个人来找你。
While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.
10:20 起来，下去，和他们同往，不要疑惑。因为是我差他们来的。
Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.
10:21 于是彼得下去见那些人，说，我就是你们所找的人。你们来是为什么缘故。
Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?
10:22 他们说，百夫长哥尼流是个义人，敬畏神，为犹太通国所称赞，他蒙一位圣天使指示，叫他请你到他家里去，听你的话。
And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.
10:23 彼得请他们进去，住了一宿。
Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.
10:24 次日起身和他们同去，还有约帕的几个弟兄同着他去。又次日，他们进入凯撒利亚。哥尼流已经请了他的亲属密友，等候他们。
And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.
10:25 彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。
And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.
10:26 彼得却拉他说，我也是人。
But Peter took him up, saying, Stand up; I myself also am a man.
10:27 彼得和他说着话进去，见有好些人在那里聚集，
And as he talked with him, he went in, and found many that were come together.
10:28 就对他们说，你们知道犹太人，和别国的人亲近往来，本是不合例的。但神已经指示我，无论什么人，都不能看作俗而不洁净的。
And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.
10:29 所已我被请的时候，就不推辞而来。现在请问，你们叫我来有什么意思呢。
Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?
10:30 哥尼流说，前四天这个时候，我在家中守着申初的祷告，忽然有一个人，穿着光明的衣裳，站在我面前，
And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,
10:31 说，哥尼流，你的祷告，已蒙垂听，你的周济，达到神面前已蒙记念了。
And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.
10:32 你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。
Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.
10:33 所以我立时打发人去请你，你来了很好。现在我们都在神面前，要听主所吩咐你的一切话。
Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.
10:34 彼得就开口说，我真看出神是不偏待人。
Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:
10:35 原来各国中，那敬畏主行义的人，都为主所悦纳。
But in every nation he that feareth him, and worketh righteousness, is accepted with him.
10:36 神藉着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。
The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)
10:37 这话在约翰宣传洗礼以后，所加利利起，传遍了犹太。
That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;
10:38 神怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的。他周流四方行善事，医好凡被魔鬼压制的人。因为神与他同在。
How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.
10:39 他在犹太人之地，并耶路撒冷，所行的一切事，有我们作见证。他们把他挂在木头上杀了。
And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:
10:40 第三日神叫他复活，显现出来，
Him God raised up the third day, and shewed him openly;
10:41 不是显给众人看，乃是显给神豫先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人。
Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.
10:42 他吩咐我们传道给众人，证明他是神所立定的，要作审判活人死人的主。
And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.
10:43 众先知也为他作见证，说，凡信他的人，必因他的名，得蒙赦罪。
To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.
10:44 彼得还说这话的时候，圣灵降在一切听道的人身上。
While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.
10:45 那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇。
And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.
10:46 因听见他们说方言，称赞神为大。
For they heard them speak with tongues, and magnify God. Then answered Peter,
10:47 于是彼得说，这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢。
Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?
10:48 就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。
And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.


使徒行传(Acts) - 第 11 章

新约 -- 使徒行传(Acts) -- 第 11 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
11:1 使徒和在犹太的众弟兄，听说外邦人也领受了神的道。
And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.
11:2 及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说，
And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,
11:3 你进入未受割礼之人的家，和他们一同吃饭了。
Saying, Thou wentest in to men uncircumcised, and didst eat with them.
11:4 彼得就开口，把这事挨次给他们讲解说，
But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,
11:5 我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系着四角，从天上缒下，直来到我跟前。
I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:
11:6 我定睛观看，见内中有地上四足的牲畜，和野兽，昆虫，并天上的飞鸟。
Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
11:7 我且听见有声音向我说，彼得，起来，宰了吃。
And I heard a voice saying unto me, Arise, Peter; slay and eat.
11:8 我说，主阿，这是不可的。凡俗而不洁净的物，从来没有入过我的口。
But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.
11:9 第二次，有声音从天上说，神所洁净的，你不可当作俗物。
But the voice answered me again from heaven, What God hath cleansed, that call not thou common.
11:10 这样一连三次，就都收回天上去了。
And this was done three times: and all were drawn up again into heaven.
11:11 正当那时，有三个人站在我们所住的房门前，是从凯撒利亚差来见我的。
And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.
11:12 圣灵吩咐我和他们同去，不要疑惑。（或作不要分别等类）同着我去的，还有这六位弟兄。我们都进了那人的家。
And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:
11:13 那人就告诉我们，他如何看见一位天使，站在他屋里，说，你打发人往约帕去，请那称呼彼得的西门来。
And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;
11:14 他有话告诉你，可以叫你和你的全家得救。
Who shall tell thee words, whereby thou and all thy house shall be saved.
11:15 我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。
And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.
11:16 我就想起主的话说，约翰是用水施洗，但你们要受圣灵的洗。
Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.
11:17 神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样，我是谁，能拦阻神呢。
Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?
11:18 众人听见这话，就不言语了。只归荣耀与神，说，这样看来，神也赐恩给外邦人，叫他们悔改得生命了。
When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.
11:19 那些因司提反的事遭患难四散的门徒，直走到腓尼基，和塞浦路斯，并安提阿。他们不向别人讲道，只向犹太人讲。
Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.
11:20 但内中有塞浦路斯，和古利奈人，他们到了安提阿，也向希腊人传讲主耶稣。（有古卷作也向说希腊话的犹太人传讲主耶稣）
And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the LORD Jesus.
11:21 主与他们同在，信而归主的人就很多了。
And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.
11:22 这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。
Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.
11:23 他到了那里，看见神所赐的恩，就欢喜，劝勉众人，立定心志，恒久靠主。
Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.
11:24 巴拿巴原是个好人，被圣灵充满，大有信心。于是有许多人归服了主。
For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.
11:25 他又往大数去找扫罗，
Then departed Barnabas to Tarsus, for to seek Saul:
11:26 找着了，就带他到安提阿去。他们足有一年的工夫，和教会一同聚集，教训了许多人。门徒称为基督徒，是从安提阿起首。
And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.
11:27 当那些日子，有几位先知从耶路撒冷下到安提阿。
And in these days came prophets from Jerusalem unto Antioch.
11:28 内中有一位，名叫亚迦布站起来，藉着圣灵，指明天下将有大饥荒。这事到革老丢年间果然有了。
And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.
11:29 于是门徒定意，照各人的力量捐钱，送去供给住在犹太的弟兄。
Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:
11:30 他们就这样行，把捐项托巴拿巴和扫罗，送到众长老那里。
Which also they did, and sent it to the elders by the hands of Barnabas and Saul.


使徒行传(Acts) - 第 12 章

新约 -- 使徒行传(Acts) -- 第 12 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
12:1 那时，希律王手下苦害教会中几个人。
Now about that time Herod the king stretched forth his hands to vex certain of the church.
12:2 用刀杀了约翰的哥哥雅各。
And he killed James the brother of John with the sword.
12:3 他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。
And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)
12:4 希律拿了彼得收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后，把他提出来，当着百姓办他
And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.
12:5 于是彼得被囚在监里。教会却为他切切的祷告神。
Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.
12:6 希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中。看守的人也在门外看守。
And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.
12:7 忽然有主的一个使者，站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说，快快起来。那铁链就从他手上脱落下来。
And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.
12:8 天使对他说，束上带子。穿上鞋。他就那样作。天使又说，披上外衣跟着我来。
And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.
12:9 彼得就出来跟着他，不知道天使所作是真的，只当见了异象。
And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.
12:10 过了第一层，第二层监牢，就来到临街的铁门。那门自己开了。他们出来，走过一条街，天使便离开他去了。
When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.
12:11 彼得醒悟过来，说，我现在真知道主差遣他的使者，救我脱离希律的手，和犹太百姓一切所盼望的。
And when Peter was come to himself, he said, Now I know of a surety, that the LORD hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.
12:12 想了一想，就往那称呼马可的约翰他母亲马利亚家去。在那里有好些人聚集祷告。
And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.
12:13 彼得敲外门，有一个使女，名叫罗大出来探听。
And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.
12:14 听见是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说，彼得站在门外。
And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.
12:15 他们说，你是疯了。使女极力的说，真是他。他们说，必是他的天使。
And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.
12:16 彼得不住的敲门。他们开了门，看见他，就甚惊奇。
But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.
12:17 彼得摆手，不要他们作声，就告诉他们主怎样领他出监。又说，你们把这事告诉雅各，和众弟兄。于是出去往别处去了。
But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.
12:18 到了天亮，兵丁扰乱得很，不知道彼得往那里去了。
Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
12:19 希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下凯撒利亚去，住在那里。
And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.
12:20 希律恼怒推罗西顿的人。他们那一块地方，是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。
And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.
12:21 希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。
And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.
12:22 百姓喊着说，这是神的声音，不是人的声音。
And the people gave a shout, saying, It is the voice of a god, and not of a man.
12:23 希律不归荣耀给神，所以主的使者立刻罚他。他被虫所咬，气就绝了。
And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.
12:24 神的道日见兴旺，越发广传。
But the word of God grew and multiplied.
12:25 巴拿巴和扫罗，办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。
And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.


使徒行传(Acts) - 第 13 章

新约 -- 使徒行传(Acts) -- 第 13 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
13:1 在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面，古利奈人路求，与分封之王希律同养的马念，并扫罗。
Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.
13:2 他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。
As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.
13:3 于是禁食祷告，按手在他们头上，就打发他们去了。
And when they had fasted and prayed, and laid their hands on them, they sent them away.
13:4 他们既被圣灵差遣，就下到西流基，从那里坐船往塞浦路斯去。
So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.
13:5 到了撒拉米，就在犹太人各会堂里传讲神的道。也有约翰作他们的帮手。
And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.
13:6 经过全岛，直到帕弗，在那里遇见一个有法术假充先知的犹太人，名叫巴耶稣。
And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:
13:7 这人常和方伯士求保罗同在，士求保罗是个通达人。他请了巴拿巴和扫罗来，要听神的道。
Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.
13:8 只是那行法术的吕马，（这名翻出来就是行法术的意思）敌挡使徒，要叫方伯不信真道。
But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.
13:9 扫罗又名保罗，被圣灵充满定睛看他，
Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,
13:10 说，你这充满各样诡诈奸恶，魔鬼的儿子，众善得仇敌，你混乱主的正道还不止住吗。
And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
13:11 现在主的手加在你身上。你要瞎眼，暂且不见日光。他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。
And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
13:12 方伯看见所作的事，很希奇主的道，就信了。
Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.
13:13 保罗和他的同人，从帕弗开船，来到旁非利亚的别加。约翰就离开他们回耶路撒冷去。
Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.
13:14 他们离了别加往前行，来到彼西底的安提阿。在安息日进会堂作下。
But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.
13:15 读完了律法先知的书，管会堂的叫人过去，对他们说，二位兄台，若有什么劝勉众人的话，请说。
And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.
13:16 保罗就起来，举手说，以色列人，和一切敬畏神的人，请听。
Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.
13:17 这以色列民的神，拣选了我们的祖宗，当民寄居埃及的时候，抬举他们，用大能的手领他们出来。
The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.
13:18 又在旷野容忍他们约有四十年。（容忍或作抚养）
And about the time of forty years suffered he their manners in the wilderness.
13:19 既灭了迦南地七族的人，就把那地分给他们为业。
And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.
13:20 此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。
And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.
13:21 后来他们求一个王，神就将便雅悯支派中，基士的儿子扫罗，给他们作王四十年。
And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.
13:22 既废了扫罗，就选立大卫作他们的王。又为他作见证说，我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。
And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.
13:23 从这人的后裔中，神已经照着所应许的，为以色列人立了一位救主，就是耶稣。
Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:
13:24 在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。
When John had first preached before his coming the baptism of repentance to all the people of Israel.
13:25 约翰将行尽他的程途说，你们以为我是谁，我不是基督。只是有一位在我以后来的，我解他脚上的鞋带，也是不配的。
And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.
13:26 弟兄们，亚伯拉罕的子孙，和你们中间敬畏神的人哪，这救世的道，是传给我们的。
Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.
13:27 耶路撒冷居住的人，和他们的官长，因为不认识基督，也不明白每日安息日所读众先知的书，就把基督定了死罪，正应了先知的预言。
For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.
13:28 虽然查不出他有当死的罪来，还是求彼拉多杀他。
And though they found no cause of death in him, yet desired they Pilate that he should be slain.
13:29 既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。
And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.
13:30 神却叫他从死里复活。
But God raised him from the dead:
13:31 那从加利利同上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。
And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.
13:32 我们也报好信息给你们，就是那应许祖宗的话，
And we declare unto you glad tidings, how that the promise which was made unto the fathers,
13:33 神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说，你是我的儿子，我今日生你。
God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.
13:34 论到神叫他从死里复活，不再归于朽坏，就这样说，我必将所应许大卫那圣洁可靠的恩典，赐给你们。
And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.
13:35 又有一篇上说，你必不叫你的圣者见朽坏。
Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.
13:36 大卫在世的时候，遵行了神的旨意，就睡了，（或作大卫按神的旨意服事了他那一世的人就睡了）。归到他祖宗那里，已经见朽坏。
For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:
13:37 惟独神所复活的，他并未见朽坏。
But he, whom God raised again, saw no corruption.
13:38 所以弟兄们，你们当晓得，赦罪的道是由这人传给你们的。
Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:
13:39 你们靠摩西的律法，在一切不得称义的事上，信靠这人，就都称义了。
And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.
13:40 所以你们务要小心，免得先知书上所说的临到你们。
Beware therefore, lest that come upon you, which is spoken of in the prophets;
13:41 主说，你们这轻慢的人要观看，要惊奇，要灭亡。因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.
13:42 他们出会堂的时候，众人请他们到下安息日，再讲这话给他们听。
And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.
13:43 散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗，巴拿巴的，二人对他们讲道，劝他们务要恒久在神的恩中。
Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.
13:44 到下安息日，合城的人，几乎都来聚集，要听神的道。
And the next sabbath day came almost the whole city together to hear the word of God.
13:45 但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并毁谤。
But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.
13:46 保罗和巴拿巴放胆说，神的道先讲给你们，原是应当的，只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。
Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.
13:47 因为主曾这样吩咐我们说，我已经立你作外邦人的光，叫你施行救恩直到地极。
For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.
13:48 外邦人听见这话，就欢喜了，赞美神的道，凡豫定得永生的人都信了。
And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.
13:49 于是主的道，传遍了那一带地方。
And the word of the Lord was published throughout all the region.
13:50 但犹太人挑唆虔敬尊贵的妇女，和城内有名望的人，逼迫保罗，巴拿巴，将他们赶出境外。
But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.
13:51 二人对着众人跺下脚上的尘土，就往以哥念去了。
But they shook off the dust of their feet against them, and came unto Iconium.
13:52 门徒满心喜乐，又被圣灵充满。
And the disciples were filled with joy, and with the Holy Ghost.


使徒行传(Acts) - 第 14 章

新约 -- 使徒行传(Acts) -- 第 14 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
14:1 二人在以哥念同进犹太人的会堂，在那里讲的叫犹太人，和希腊人，信的人很多。
And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.
14:2 但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。
But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.
14:3 二人在那里住了多日，倚靠主放胆讲道。主藉他们的手，施行神迹奇事，证明他的恩道。
Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.
14:4 城里的众人就分了党。有附从犹太人的，有附从使徒的。
But the multitude of the city was divided: and part held with the Jews, and part with the apostles.
14:5 那时，外邦人和犹太人，并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。
And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,
14:6 使徒知道了，就逃往吕高尼的路司得，特庇，两个城，和周围地方去。
They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:
14:7 在那里传福音。
And there they preached the gospel.
14:8 路司得城里，坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。
And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:
14:9 他听保罗讲道。保罗定睛看他，见他有信心，可得痊愈，
The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,
14:10 就大声说，你起来，两脚站直。那人就跳起来而且行走。
Said with a loud voice, Stand upright on thy feet. And he leaped and walked.
14:11 众人看见保罗所作的事，就用吕高尼的话，大声说，有神藉着人形，降临在我们中间了。
And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.
14:12 于是称巴拿巴为宙斯，称保罗为希耳米，因为他说话领首。
And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.
14:13 有城外宙斯庙的祭司，牵着牛，拿着花圈，来到门前，要同众人（向使徒献祭。
Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.
14:14 巴拿巴，保罗，二使徒听见，就撕开衣裳，跳进众人中间，喊着说，
Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,
14:15 诸君，为什么作这事呢。我们也是人，性情和你们一样。我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天，地，海，和其中万物的永生神。
And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:
14:16 他在从前的世代，任凭万国各行其道。
Who in times past suffered all nations to walk in their own ways.
14:17 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。
Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.
14:18 二人说了这些话，仅仅的拦住众人不献祭与他们。
And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.
14:19 但有些犹太人，从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。
And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.
14:20 门徒正围着他，他就起来，走进城去。第二天，同巴拿巴往特庇去，
Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.
14:21 对那城里的人传了福音，使好些人作门徒。就回路司得，以哥念，安提阿去，
And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,
14:22 坚固门徒的心，劝他们恒守所信的道。又说，我们进入神的国，必须经历许多艰难。
Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.
14:23 二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。
And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.
14:24 二人经过彼西底，来到旁非利亚。
And after they had passed throughout Pisidia, they came to Pamphylia.
14:25 在别加讲了道，就下亚大利去。
And when they had preached the word in Perga, they went down into Attalia:
14:26 从那里坐船，往安提阿去。当初他们被众人所托蒙神之恩，要辨现在所作之工，就是在这地方。
And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.
14:27 到了那里，聚集了会众，就述说神藉他们所行的一切事，并神怎样为外邦人开了信道的门。
And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.
14:28 二人就在那里同门徒住了多日。
And there they abode long time with the disciples.


使徒行传(Acts) - 第 15 章

新约 -- 使徒行传(Acts) -- 第 15 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
15:1 有几个人，从犹太下来，教训弟兄们说，你们若不摩西的规条受割礼，不能得救。
And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.
15:2 保罗巴拿巴与他们大大的分争辩论，众门徒就定规，叫保罗，巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去，见使徒和长老。
When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.
15:3 于是教会送他们起行，他们经过腓尼基，撒玛利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。
And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.
15:4 到了耶路撒冷，教会和使徒并长老，都接待他们，他们就述说神同他们所行的一切事。
And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.
15:5 惟有几个信徒是法利赛教门的人，起来说，必须给外邦人行割礼，吩咐他们遵守摩西的律法。
But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.
15:6 使徒和长老，聚会商议这事。
And the apostles and elders came together for to consider of this matter.
15:7 辩论已经多了，彼得就起来，说，诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。
And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.
15:8 知道人心的神，也为他们作了见证。赐圣灵给他们，正如给我们一样。
And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;
15:9 又藉着信，洁净了他们的心，并不分他们我们。
And put no difference between us and them, purifying their hearts by faith.
15:10 现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢。
Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?
15:11 我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。
But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they.
15:12 众人都默默无声，听巴拿巴和保罗，述说神藉他们在外邦人所行的神迹奇事。
Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.
15:13 他们住了声，雅各就说，诸位弟兄，请听我的话。
And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:
15:14 方才西门述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下
Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.
15:15 众先知的话，也与这意思相合。
And to this agree the words of the prophets; as it is written,
15:16 正如经上所写的，此后我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。
After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:
15:17 叫馀剩的人，就是凡称为我名下的外邦人，都寻求主。
That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.
15:18 这话是从创世以来，显明这事的主说的。
Known unto God are all his works from the beginning of the world.
15:19 所以据我的意见，不可难为那归服神的外邦人。
Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:
15:20 只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜，和血。
But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.
15:21 因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。
For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.
15:22 那时，使徒和长老并全教会，定意从他们中间拣选人，差他们和保罗，巴拿巴，同往安提阿去。所拣选的，就是称呼巴撒巴的犹大，和西拉，这两个人在弟兄中是作首领的。
Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:
15:23 于是写信交付他们，内中说，使徒和作长老的弟兄们，问安提阿，叙利亚，基利家外邦众弟兄的安。
And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:
15:24 我们听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的心。（有古卷在此有你们必须受割礼守摩西的律法）。其实我们并没有吩咐他们。
Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:
15:25 所以我们同心定意，拣选几个人，差他们同我们所亲爱的巴拿巴，和保罗，住你们那里去。
It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,
15:26 这二人是为我主耶稣基督的名，不顾性命的。
Men that have hazarded their lives for the name of our Lord Jesus Christ.
15:27 我们就差了犹大和西拉，他们也要亲口诉说这些事。
We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.
15:28 因为圣灵和我们，定意不将别的重担放在你们身上。惟有几件事是不可少的，
For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;
15:29 就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫。这几件你们若能自己禁戒不犯，就好了。愿你们平安。
That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.
15:30 他们既奉了差遣，就下安提阿去，聚集众人，交付书信。
So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:
15:31 众人念了，因为信上安慰的话，就欢喜了。
Which when they had read, they rejoiced for the consolation.
15:32 犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。
And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.
15:33 住了些日子，弟兄们打发他们平平安安的回到差遣他们的人那里去。（有古卷在此有徒15：34节，惟有西拉定意仍住在那里）
And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.
15:34 *
Notwithstanding it pleased Silas to abide there still.
15:35 但保罗和巴拿巴，仍住在安提阿，和许多别人一同教训人，传主的道。
Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.
15:36 过了些日子，保罗对巴拿巴说，我们可以回到从前宣传主道的各城，看望弟兄们景况如何。
And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do.
15:37 巴拿巴有意，要带称呼马可的约翰同去。
And Barnabas determined to take with them John, whose surname was Mark.
15:38 但保罗，因为马可从前在旁非利亚离开他们，不和他们同去作工，就以为不可带他去。
But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.
15:39 于是二人起了争论，甚至彼此分开。巴拿巴带着马可，坐船往塞浦路斯去。
And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;
15:40 保罗拣选了西拉，也出去，蒙弟兄们把他交于主的恩中。
And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.
15:41 他就走遍叙利亚，基利家，坚固众教会。
And he went through Syria and Cilicia, confirming the churches.


使徒行传(Acts) - 第 16 章

新约 -- 使徒行传(Acts) -- 第 16 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
16:1 保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希腊人。
Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:
16:2 路司得和以哥念的弟兄，都称赞他。
Which was well reported of by the brethren that were at Lystra and Iconium.
16:3 保罗要带他同去，只因那些地方的犹太人，都知道他父亲是希腊人，就给他行了割礼。
Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.
16:4 他们经过各城，把耶路撒冷使徒和长老所定的条规，交给门徒遵守。
And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.
16:5 于是众教会信心越发坚固，人数天天加增。
And so were the churches established in the faith, and increased in number daily.
16:6 圣灵既然禁止他们在亚细亚讲道，他们就经过弗吕家，加拉太一带地方。
Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,
16:7 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。
After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.
16:8 他们就越过每西亚，下到特罗亚去。
And they passing by Mysia came down to Troas.
16:9 在夜间有异象现与保罗。有一个马其顿人，站着求他说，请你过到马其顿来帮助我们。
And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.
16:10 保罗既看见这异象，我们随既想要往马其顿去，以为神召我们传福音给那里的人听。
And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.
16:11 于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚波利。
Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;
16:12 从那里来到腓立比，就是马其顿这一方的头一个城。也是罗马的驻防城。我们在这城里住了几天。
And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.
16:13 当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。
And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.
16:14 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜神。他听见了，主就开导他的心，叫他留心听保罗所讲的话。
And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.
16:15 他和他一家，既领了洗，便求我们说，你们若以为我是真信主的，（或作你们若以为我是忠心事奉主的）请到我家里来住。于是强留我们。
And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.
16:16 后来，我们往那祷告的地方去。有一个使女迎着面来，他被巫鬼所附，用法术，叫他主人得大财利。
And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:
16:17 他跟随保罗和我们，喊着说，这些人是至高神的仆人，对你们传说救人的道。
The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.
16:18 他一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从他身上出来。那鬼当时就出来了。
And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.
16:19 使女的主人们，见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领。
And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,
16:20 又带到官长面前说，这些人原是犹太人，竟骚扰我们的城，
And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,
16:21 传我们罗马人所不可受，不可行的规矩。
And teach customs, which are not lawful for us to receive, neither to observe, being Romans.
16:22 众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打。
And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.
16:23 打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。
And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:
16:24 禁卒领了这样的命，就把他们下在监里，两脚上了木狗。
Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.
16:25 约在半夜，保罗和西拉，祷告唱诗赞美神，众囚犯也侧耳而听。
And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.
16:26 忽然地大震动，甚至监牢的地基都摇动了。监门立刻全开，众囚犯的锁链也都松开了。
And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.
16:27 禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。
And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.
16:28 保罗大声呼叫说，不要伤害自己，我们都在这里。
But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
16:29 禁卒叫人拿灯来，就跳进去，战战竞竞的，俯伏在保罗西拉面前。
Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,
16:30 又领他们出来说，二位先生，我当怎样行才能得救。
And brought them out, and said, Sirs, what must I do to be saved?
16:31 他们说，当信主耶稣，你和你一家都必得救。
And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.
16:32 他们就把主的道，讲给他和他全家的人听。
And they spake unto him the word of the Lord, and to all that were in his house.
16:33 当夜就在那时候，禁卒把他们带去，洗他们的伤。他和属乎他的人，立时都受了洗。
And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.
16:34 于是禁卒领他们上自己家里去，给他们摆上饭，他和全家，因为信了神，都很喜乐。
And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.
16:35 到了天亮，官长打发差役来说，释放那两个人吧。
And when it was day, the magistrates sent the serjeants, saying, Let those men go.
16:36 禁卒就把这话告诉保罗说，官长打发人来叫释放你们。如今可以出监，平平安安的去吧。
And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.
16:37 保罗却说，我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里。现在要私下撵我们出去吗，这是不行的。叫他们自己来领我们出去吧。
But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.
16:38 差役把这话回禀官长。官长听见他们是罗马人，就害怕了。
And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.
16:39 于是来劝他们，领他们出来，请他们离开那城。
And they came and besought them, and brought them out, and desired them to depart out of the city.
16:40 二人出了监，往吕底亚家里去。见了弟兄们，劝慰他们一番，就走了。
And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.


使徒行传(Acts) - 第 17 章

新约 -- 使徒行传(Acts) -- 第 17 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
17:1 保罗和西拉，经过暗妃波里，亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:
17:2 保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论，
And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,
17:3 讲解陈明基督必须受害，从死里复活。又说，我所传与你们的这位耶稣，就是基督。
Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.
17:4 他们中间有些人听了劝，就附从保罗和西拉。并有许多虔敬的希腊人，尊贵的妇女也不少。
And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.
17:5 但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭夥成群，耸动合城的人，闯进耶孙的家，要将保罗西拉带到百姓那里。
But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.
17:6 找不着他们，就把耶孙和几个弟兄，拉到地方官那里，喊叫说，那搅乱天下的，也到这里来了。
And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;
17:7 耶孙收留他们。这些人都违背凯撒的命令，说另有一个王耶稣。
Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.
17:8 众人和地方官，听见这话，就惊慌了。
And they troubled the people and the rulers of the city, when they heard these things.
17:9 于是取了耶孙和其馀之人的保状，就释放了他们。
And when they had taken security of Jason, and of the other, they let them go.
17:10 弟兄们，随既在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。
And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.
17:11 这地方的人，贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道，是与不是。
These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.
17:12 所以他们中间多有相信的。又有希腊尊贵的妇女，男子也不少。
Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.
17:13 但帖撒罗尼迦的犹太人，知道保罗又在庇哩亚传神的道，也就往那里去，耸动搅扰众人。
But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.
17:14 当时弟兄们便打发保罗往海边去。西拉和提摩太仍住在庇哩亚。
And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.
17:15 送保罗的人带他到了雅典。既领了保罗的命令，叫西拉和提摩太速速到他这里来，就回去了。
And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.
17:16 保罗在雅典等候他们的时后，看见满城都是偶像，就心里着急。
Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.
17:17 于是在会堂里，与犹太人，和虔敬的人，并每日在市上所遇见的人辩论。
Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.
17:18 还有以彼古罗和斯多亚两门的学士，与他争论。有的说，这胡言乱语的要说什么。有的说，他似乎是传说外邦鬼神的。这话是保罗传讲耶稣，与复活的道。
Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.
17:19 他们就把他带到亚略巴古说，你所讲的这新道，我们也可以知道吗。
And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?
17:20 因为你有些奇怪的事，传到我们耳中。我们愿意知道这些事是什么意思。
For thou bringest certain strange things to our ears: we would know therefore what these things mean.
17:21 雅典人，和住在那里的客人，都不顾别的事，只将新闻说说听听
(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)
17:22 保罗站在亚略巴古当中，说，众位雅典人哪，我看你们凡事很敬畏鬼神。
Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.
17:23 我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着未识之神。你们所不认识而敬拜的，我现在告诉你们。
For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.
17:24 创造宇宙和其中万物的神，既是天地的主，就不住人手所造的殿。
God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;
17:25 也不用人手服事，好像缺少什么，自己倒将生命气息，万物，赐给万人。
Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;
17:26 他从一本造出万族的人，（本有古卷作血脉），住在全地上，并且豫先定准他们的年限，和所住的疆界。
And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;
17:27 要叫他们寻求神，或者可以揣摩而得，其实他离我们各人不远。
That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:
17:28 我们生活，动作，存留，都在乎他，就如你们作诗的，有人说，我们也是他所生的。
For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.
17:29 我们既是神所生的，就不当以为神的神性像人用手艺，心思，所雕刻的金，银，石。
Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.
17:30 世人蒙昧无知的时后，神并不监察，如今却吩咐各处的人都要悔改。
And the times of this ignorance God winked at; but now commandeth all men every where to repent:
17:31 因为他已经定了日子，要藉着他所设立的人，按公义审判天下。并且叫他从死里复活，给万人作可信的凭据。
Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.
17:32 众人听见从死里复活的话，就有讥诮他的，又有人说，我们再听你讲这个吧。
And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.
17:33 于是保罗从他们中出去了。
So Paul departed from among them.
17:34 但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。
Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.


使徒行传(Acts) - 第 18 章

新约 -- 使徒行传(Acts) -- 第 18 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
18:1 这事以后，保罗离了雅典，来到哥林多。
After these things Paul departed from Athens, and came to Corinth;
18:2 遇见一个犹太人，名叫亚居拉，他生在本都。因为革老丢犹太人都离开罗马，新近带着妻百基拉，从意大利来。保罗就投奔了他们。
And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.
18:3 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住作工。
And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.
18:4 每逢安息日，保罗在会堂里辩论，劝化犹太人和希腊人。
And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.
18:5 西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。
And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.
18:6 他们既抗拒，毁谤，保罗就抖着衣裳说，你们的罪归到你们自己头上，（罪原文作血）与我无干，（原文作我却乾净）从今以后，我要往外邦人那里去，
And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.
18:7 于是离开那里，到了一个人的家中，这人名叫提多犹士都，是敬拜神的，他的家靠近会堂。
And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.
18:8 管会堂的基利司布和全家都信了主。还有许多哥林多人听了，就相信受洗。
And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.
18:9 夜间主在异象中对保罗说，不要怕，只管讲，不要闭口。
Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:
18:10 有我与你同在，必没有人下手害你。因为在这城里我有许多的百姓。
For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.
18:11 保罗在那里住了一年零六个月，将神的道教训他们。
And he continued there a year and six months, teaching the word of God among them.
18:12 到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，
And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,
18:13 说，这个人劝人不按着律法敬拜神。
Saying, This fellow persuadeth men to worship God contrary to the law.
18:14 保罗刚要开口，迦流就对犹太人说，你们这些犹太人，如果是为冤枉，或奸恶的事，我理当耐性听你们。
And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:
18:15 但所争论的，若是关乎言语，名目，和你们的律法，你们自己去辨吧。这样的事我不愿意审问。
But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.
18:16 就把他们撵出公堂。
And he drave them from the judgment seat.
18:17 众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。
Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.
18:18 保罗又住了多日，就辞别了弟兄，坐船往叙利亚去，百基拉，亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。
And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.
18:19 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。
And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.
18:20 众人请他多住些日子，他却不允。
When they desired him to tarry longer time with them, he consented not;
18:21 就辞别他们说，神若许我，我还要回到你们这里。于是开船离了以弗所。
But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.
18:22 在凯撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。
And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.
18:23 住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。
And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.
18:24 有一个犹太人，名叫亚波罗，来到以弗所。他生在亚力山太，是有学问的，最能讲解圣经。（学问或作口才）。
And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.
18:25 这人已经在主的道上受了教训，心里火热，将耶稣的事，详细讲论教训人。只是他单晓得约翰的洗礼。
This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.
18:26 他在会堂放胆讲道，百基拉，亚居拉听见，就接他来，将神的道给他讲解更加详细。
And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.
18:27 他想要往亚该亚去。弟兄们就勉励他，并写信请门徒接待他。（或作弟兄们就写信劝门徒接待他）他到了那里，多帮助那蒙恩信主的人。
And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:
18:28 在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。
For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.


使徒行传(Acts) - 第 19 章

新约 -- 使徒行传(Acts) -- 第 19 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
19:1 亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所。在那里遇见几个门徒。
And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,
19:2 问他们说，你们信的时候，受了圣灵没有。他们回答说，没有，也未曾听见有圣灵赐下来
He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.
19:3 保罗说，这样，你们受的是什么洗呢。他们说，是约翰的洗。
And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.
19:4 保罗说，约翰所行的是悔改的洗，告诉百姓，当信那在他以后要来的，就是耶稣。
Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.
19:5 他们听见这话，就奉主的名受洗。
When they heard this, they were baptized in the name of the Lord Jesus.
19:6 保罗按手在他们头上，圣灵便降在他们身上。他们就说方言，又说预言。（或作又讲道）。
And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.
19:7 一共约有十二个人。
And all the men were about twelve.
19:8 保罗进会堂，放胆讲道，一连三个月，辩论神国的事，劝化众人。
And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.
19:9 后来有些人，心里刚硬不信，在众人面前毁谤这道，保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房，天天辩论。
But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.
19:10 这样有两年之久，叫一切住在亚细亚的，无论是游太人，是希腊人，都听见主的道。
And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.
19:11 神藉保罗的手，行了些非常的奇事。
And God wrought special miracles by the hands of Paul:
19:12 甚至有人从保罗身上拿手巾，或围裙，放在病人身上，病就退了，恶鬼也出去了。
So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.
19:13 那时，有几个游行各处，念咒赶鬼的犹太人，向那被恶鬼附的人，擅自称主耶稣的名，说，我奉保罗所传的耶稣，敕令你们出来。
Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preacheth.
19:14 作这事的，有犹太祭司长士基瓦的七个儿子。
And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.
19:15 恶鬼回答他们说，耶稣我认识，保罗我也知道。你们却是谁呢。
And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?
19:16 恶鬼所附的人，就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。
And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.
19:17 凡住在以弗所的，无论是犹太人，是希腊人，都知道这事，也都惧怕，主耶稣的名从此就尊大了。
And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.
19:18 那已经信的，多有人来承认诉说自己所行的事。
And many that believed came, and confessed, and shewed their deeds.
19:19 平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。
Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.
19:20 主的道大大兴旺而且得胜，就是这样。
So mightily grew the word of God and prevailed.
19:21 这些事完了，保罗心里定意，经过了马其顿，亚该亚就往耶路撒冷去，又说，我到了那里以后，也必须往罗马去看看。
After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
19:22 于是从帮助他的人中，打发提摩太，以拉都二人，往马其顿去。自己暂时等在亚细亚。
So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.
19:23 那时，因为这道起的扰乱不小。
And the same time there arose no small stir about that way.
19:24 有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使这样手艺人生意发达。
For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;
19:25 他聚集他们和同行的工人，说，众位，你们知道我们是倚靠这生意发财。
Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.
19:26 这保罗不但在以弗所，也几乎在亚细亚全地，引诱迷惑许多人，说，人手所作的不是神，这是你们所看见所听见的。
Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:
19:27 这样，不独我们这事业，被人藐视，就是大女神亚底米的庙，也要被人轻忽，连亚细亚全地，和普天下，所敬拜的大女神之威荣，也要销灭了。
So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.
19:28 众人听见，就怒气填胸，喊着说，大哉以弗所人的亚底米阿。
And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.
19:29 满城都轰动起来。众人拿住保罗同行的马其顿人，该犹，和亚里达古，齐心拥进戏园里去。
And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.
19:30 保罗想要进去，到百姓那里，门徒却不许他去。
And when Paul would have entered in unto the people, the disciples suffered him not.
19:31 还有亚细亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。
And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.
19:32 聚集的人，纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道为什么聚集。
Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.
19:33 有人把亚历山大从众人中带出来，犹太人推他往前，亚历山大就摆手，要向百姓分诉。
And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.
19:34 只因他们认出他是犹太人，就大家同声喊着说，大哉以弗所人的亚底米阿。如此约有两小时
But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.
19:35 那城里的书记，安抚了众人，就说，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米的庙，和从宙斯那里落下来的像呢。
And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?
19:36 这事既是驳不倒的，你们就当安静，不可造次。
Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.
19:37 你们把这些人带来，他们并没有偷窃庙中之物，也没有谤？？我们的女神。
For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.
19:38 若是底米丢和他同行的人，有控告人的事，自有放告的日子。（或作自有公堂）也有方伯，可以彼此对告。
Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.
19:39 你们若问别的事，就可以照常例聚集断定。
But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.
19:40 今日的搅扰，本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。
For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.
19:41 说了这话，便叫众人散去。
And when he had thus spoken, he dismissed the assembly.


使徒行传(Acts) - 第 20 章

新约 -- 使徒行传(Acts) -- 第 20 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
20:1 乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。
And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.
20:2 走遍了那一带地方，用许多话劝勉门徒，（或作众人）然后来到希腊。
And when he had gone over those parts, and had given them much exhortation, he came into Greece,
20:3 在那里住了三个月，将要坐船往叙利亚去。犹太人设计要害他，他就定意从马其顿回去。
And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.
20:4 同他到亚细亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古，和西公都，还有特庇人该犹，并提摩太，又有亚细亚人推基古，和特罗非摩。
And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.
20:5 这些人先走在特罗亚等候我们。
These going before tarried for us at Troas.
20:6 过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。
And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.
20:7 七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直到半夜。
And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.
20:8 我们聚会的那座楼上，有些灯烛。
And there were many lights in the upper chamber, where they were gathered together.
20:9 有一个少年人，名叫犹推古，坐在窗台上，困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去。扶起他来，已经死了。
And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.
20:10 保罗下去，伏在他身上，抱着他，说，你们不要发慌，他的灵魂还在身上。
And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.
20:11 保罗又上去，擘饼，吃了，谈论许久，直到天亮，这才走了。
When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.
20:12 有人把那童子活活的领来，得的安慰不小。
And they brought the young man alive, and were not a little comforted.
20:13 我们先上船开往亚朔去，意思要在那里接保罗。因为他是这样安排的，他自己打算要步行。
And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.
20:14 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
And when he met with us at Assos, we took him in, and came to Mitylene.
20:15 从那里开船，次日到了基阿的对面。又次日，在撒摩靠岸。又次日，来到米利都。
And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.
20:16 乃因保罗早已定意越过以弗所，免得在亚细亚耽延。他急忙前走，巴不得赶五旬节能到耶路撒冷。
For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.
20:17 保罗从米利都打发人往以弗所去，请教会的长老来。
And from Miletus he sent to Ephesus, and called the elders of the church.
20:18 他们来了，保罗就说，你们知道，自从我到亚细亚的日子以来，在你们中间始终为人如何，
And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,
20:19 服事主，凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。
Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:
20:20 你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。
And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,
20:21 又对犹太人，和希腊人，证明当向神悔改，信靠我主耶稣基督。
Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.
20:22 现在我往耶路撒冷去，心甚迫切，（原文作心被捆绑）不知道在那里要遇见什么事。
And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:
20:23 但知道圣灵在各城里向我指证，说，有捆锁与患难等待我。
Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.
20:24 我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。
But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.
20:25 我素常在你们中间来往，传讲神国的道，如今我晓得你们以后都不得再见我的面了。
And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.
20:26 所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上。（原文作我于众人的血是洁净的）。
Wherefore I take you to record this day, that I am pure from the blood of all men.
20:27 因为神的旨意，我并没有一样避讳不传给你们的。
For I have not shunned to declare unto you all the counsel of God.
20:28 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是他用自己血所买来的。（或作救赎）
Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.
20:29 我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。
For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.
20:30 就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。
Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.
20:31 所以你们应当儆醒，记念我三年之久，昼夜不住的流泪，劝戒你们各人。
Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.
20:32 如今我把你们交托神，和他恩惠的道。这道能建立你们，叫你们和一切成圣的人同得基业。
And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.
20:33 我未曾贪图一个人的金，银，衣服。
I have coveted no man's silver, or gold, or apparel.
20:34 我这两只手，常供给我和同人的需用，这是你们自己知道的。
Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.
20:35 我凡事给你们作榜样，叫你们知道，应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说，施比受更为有福。
I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.
20:36 保罗说完了这话，就跪下同众人祷告。
And when he had thus spoken, he kneeled down, and prayed with them all.
20:37 众人痛哭，抱着保罗的颈项，和他亲嘴。
And they all wept sore, and fell on Paul's neck, and kissed him,
20:38 叫他们最伤心的，就是他说，以后不能再见我的面那句话。于是送他上船去了。
Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.


使徒行传(Acts) - 第 21 章

新约 -- 使徒行传(Acts) -- 第 21 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
21:1 我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇。
And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:
21:2 遇见一只船，要往腓尼基去，就上船起行。
And finding a ship sailing over unto Phenicia, we went aboard, and set forth.
21:3 望见塞浦路斯，就从南边行过，往叙利亚去，我们就在推罗上岸。因为船要在那里卸货。
Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.
21:4 找着了门徒，就在那里住了七天。他们被圣灵感动，对保罗说，不要上耶路撒冷去。
And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.
21:5 过了这几天，我们就起身前行。他们众人同妻子儿女，送我们到城外，我们都跪在岸上祷告，彼此辞别。
And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.
21:6 我们上了船，他们就回家去了。
And when we had taken our leave one of another, we took ship; and they returned home again.
21:7 我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。
And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.
21:8 第二天，我们离开那里，来到凯撒利亚。就进了传福音的腓利家，和他同住。他是那七个执事里的一个。
And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.
21:9 他有四个女儿，都是处女，是说预言的。
And the same man had four daughters, virgins, which did prophesy.
21:10 我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来。
And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.
21:11 到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交给外邦人手里。
And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.
21:12 我们和那本地的人，听见这话，都苦劝保罗不要上耶路撒冷去。
And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.
21:13 保罗说，你们为什么这样痛哭，使我心碎呢。我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。
Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
21:14 保罗既不听劝，我们便住口了，只说，愿主的旨意成就便是了。
And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
21:15 过了几日，我们收拾行李上耶路撒冷去。
And after those days we took up our carriages, and went up to Jerusalem.
21:16 有凯撒利亚的几个门徒和我们同去，带我们到一个久为（久为或作老）门徒的家里，叫我们与他同住，他名叫拿孙，是塞浦路斯人。
There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.
21:17 到了耶路撒冷，弟兄们欢欢喜喜的接待我们。
And when we were come to Jerusalem, the brethren received us gladly.
21:18 第二天，保罗同我们去见雅各。长老们也都在那里。
And the day following Paul went in with us unto James; and all the elders were present.
21:19 保罗问了他们安，便将神用他传教，在外邦人中间所行之事，一一的述说了。
And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.
21:20 他们听见，就归荣耀与神，对保罗说，兄台，你看犹太人中信主的有多少万，并且都为律法热心。
And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:
21:21 他们听见人说，你教训一切在外邦的犹太人，离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。
And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.
21:22 众人必听见你来了，这可怎吗办呢。
What is it therefore? the multitude must needs come together: for they will hear that thou art come.
21:23 你就照着我们的话行吧，我们这里有四个人，都有愿在身。
Do therefore this that we say to thee: We have four men which have a vow on them;
21:24 你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的。并可知道，你自己为人，循规蹈矩，遵行律法。
Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.
21:25 至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物，和血，并勒死的牲畜，与奸淫。
As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.
21:26 于是保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足。只等祭司为他们各人献祭。
Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.
21:27 那七日将完，从亚细亚来的犹太人，看见保罗在殿里，就耸动了众人，下手拿他，
And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,
21:28 喊叫说，以色列人来帮助，这就是在各处教训众人糟践我们百姓，和律法，并这地方的。他又带着希腊人进殿，污秽了这圣地。
Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.
21:29 这话是因他们曾看见以弗所人特罗非摩，同保罗在城里，以为保罗带他进了殿。
(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)
21:30 合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。
And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.
21:31 他们正想要杀他，有人报信给营里的千夫长说，耶路撒冷合城都乱了。
And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.
21:32 千夫长立时带着兵丁，和几个百夫长，跑下去到他们那里。他们见了千夫长和兵丁，就止住不打保罗。
Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.
21:33 于是千夫长上前拿住他，吩咐用两条铁链捆锁。又问他是什么人，作的是什么事。
Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.
21:34 众人有喊叫这个的，有喊叫那个的。千夫长因为这样乱囔，得不着实情，就吩咐人把保罗带进营楼去。
And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.
21:35 到了台阶，众人挤得兄猛，兵丁只得将保罗抬起来。
And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.
21:36 众人跟在后面，喊着说，除掉他。
For the multitude of the people followed after, crying, Away with him.
21:37 将要带他进营楼，保罗对千夫长说，我对你说句话，可以不可以。他说，你懂得希腊话吗。
And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?
21:38 你莫非是从前作乱，带领四千凶徒，往旷野去的那埃及人吗。
Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?
21:39 保罗说，我本是犹太人，生在基利家的大数，并不是无名小城的人，求你准我对百姓说话。
But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.
21:40 千夫长准了，保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗使用希伯来话对他们说。
And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,


使徒行传(Acts) - 第 22 章

新约 -- 使徒行传(Acts) -- 第 22 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
22:1 诸位父兄请听，我现在对你们分诉。
Men, brethren, and fathers, hear ye my defence which I make now unto you.
22:2 众人听他说的是希伯来话，就更加安静了。
(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)
22:3 保罗说，我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉神，像你们众人今日一样。
I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.
22:4 我也曾逼迫奉这道的人，直到死地，无论男女都锁拿下。
And I persecuted this way unto the death, binding and delivering into prisons both men and women.
22:5 这是大祭司和众长老都可以给我作见证的。我又领了他们达与兄弟的书信，往大马士革去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。
As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.
22:6 我将到大马士革，正走的时后，约在晌午，忽然从天上发大光，四面照着我。
And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.
22:7 我就仆倒在地，听见有声音对我说，扫罗，扫罗，你为什么逼迫我。
And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?
22:8 我回答说，主阿，你是谁。他说，我就是你所逼迫的拿撒勒人耶稣。
And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.
22:9 与我同行的人，看见了那光，却没有听明那位对我说话的声音。
And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.
22:10 我说，主阿，我当作什么。主说，起来，进大马士革去，在那里要将所派你作的一切事，告诉你。
And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.
22:11 我因那光的荣耀，不能看见，同行的人，就拉着我手进了大马士革。
And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.
22:12 那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。
And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,
22:13 他来见我，站在旁边，对我说，兄弟扫罗，你可以看见。我当时往上一看，就看见了他。
Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.
22:14 他又说，我们祖宗的神，拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。
And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.
22:15 因为你要将所看见的，所听见的，对着万人为他作见证。
For thou shalt be his witness unto all men of what thou hast seen and heard.
22:16 现在你为什么耽延呢，起来，求告他的名受洗，洗去你的罪。
And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.
22:17 后来我回到耶路撒冷，在殿里祷告的时候，魂游象外，
And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;
22:18 看见主向我说，你赶紧的离开耶路撒冷，不可迟延，因你为我作的见证，这里的人，必不领受。
And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.
22:19 我就说，主阿，他们知道我从前把你的人，收在监里，又在各会堂里鞭打他们。
And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:
22:20 并且你的见证人司提反，被害流血的时候，我也站在旁边欢喜。又看守害死他之人的衣裳。
And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.
22:21 主向我说，你去吧。我要差你远远的往外邦人那里去。
And he said unto me, Depart: for I will send thee far hence unto the Gentiles.
22:22 众人听他说到这句话，就高声说，这样的人，从世上除掉他吧。他是不当活着的。
And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.
22:23 众人喧囔，摔掉衣裳，把尘土向空中扬起来。
And as they cried out, and cast off their clothes, and threw dust into the air,
22:24 千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧囔，是为什么缘故。
The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.
22:25 刚用皮条捆上，保罗对旁边站着的百夫长说，人是罗马人，又没有定罪，你们就鞭打他，有这个例吗。
And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
22:26 百夫长听见这话，就去见千夫长，告诉他说，你要作什么。这人是罗马人。
When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.
22:27 千夫长就来问保罗说，你告诉我，你是罗马人吗。保罗说，是。
Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.
22:28 千夫长说，我用许多银子，才入了罗马的民藉。保罗说，我生来就是。
And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.
22:29 于是那些要拷问保罗的人，就离开他去了。千夫长继知道他是罗马人，又因为捆绑了他，也害怕了。
Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.
22:30 第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人，都聚集，将保罗带下来，叫他站在他们面前。
On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.


使徒行传(Acts) - 第 23 章

新约 -- 使徒行传(Acts) -- 第 23 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
23:1 保罗定睛看着公的人，说，弟兄们，我在神面前行事为人，都是凭着良心，直到今日。
And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.
23:2 大祭司亚拿尼亚，就吩咐旁边站着的人打他的嘴。
And the high priest Ananias commanded them that stood by him to smite him on the mouth.
23:3 保罗对他说，你这粉饰的墙。神要打你。你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗。
Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?
23:4 站在旁边的人说，你辱骂神的大祭司吗。
And they that stood by said, Revilest thou God's high priest?
23:5 保罗说，弟兄们，我不晓得他是大祭司。经上记着说，不可毁谤你百姓的官长。
Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.
23:6 保罗看出大众，一半是撒都该人，一半是法利赛人，就在公会中大声说，弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。
But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.
23:7 说了这话，法利赛人和撒都该人，就争论起来，会众分为两党。
And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.
23:8 因为撒都该人说，没有复活，也没有天使，和鬼魂，法利赛人却说，两样都有。
For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.
23:9 于是大大的喧囔起来。有几个法利赛党的文士站起来，争辩说，我们看不出这人有什么恶处，倘若有鬼魂，或是天使，对他说过话，怎吗样呢。
And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.
23:10 那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.
23:11 当夜，主站在保罗旁边说，放心吧，你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。
And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.
23:12 到了天亮，犹太人同谋起誓，说，若不先杀保罗，就不吃不喝。
And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.
23:13 这样同心起誓的，有四十多人。
And they were more than forty which had made this conspiracy.
23:14 他们来见祭司长和长老说，我们已经起了一个大誓，若不先杀保罗，就不吃什么。
And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.
23:15 现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事。我们已经豫备好了，不等他来到跟前就杀他。
Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.
23:16 保罗的外甥，听见他们设下埋伏，就来到营楼里告诉保罗。
And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.
23:17 保罗请一个百夫长来，说，你领这少年人去见千夫长，他有事告诉他。
Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.
23:18 于是把他领去见千夫长说，被囚的保罗请我到他那里，求我领这少年人来见你。他有事告诉你。
So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.
23:19 千夫长就拉着他的手，走到一旁，私下问他说，你有什么事告诉我呢。
Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?
23:20 他说，犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。
And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.
23:21 你切不要随从他们，因为他们有四十多人埋伏，已经起誓，说，若不先杀保罗，就不吃不喝。现在豫备好了，只等你应允。
But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.
23:22 于是千夫长打发少年人走，嘱咐他说，不要告诉人你将这事报告我了。
So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.
23:23 千夫长便叫了两个百夫长来，说，豫备步兵二百，马兵七十，长枪手二百，今夜亥初往凯撒利亚去。
And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;
23:24 也要豫备牲口叫保罗骑上，护送到巡抚腓力斯那里去。
And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.
23:25 千夫长又写了文书，
And he wrote a letter after this manner:
23:26 大略说，革老丢吕西亚，请巡抚腓力斯大人安。
Claudius Lysias unto the most excellent governor Felix sendeth greeting.
23:27 这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。
This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.
23:28 因要知道他们告他的缘故，我就带他下到他们的公会去。
And when I would have known the cause wherefore they accused him, I brought him forth into their council:
23:29 便查知他被告，是因他们律法的辩论，并没有什么该死该绑的罪名。
Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
23:30 后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人，在你面前告他。（有古卷在此有愿你平安）
And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.
23:31 于是兵丁照所吩咐他们的，将保罗夜里带到安提帕底。
Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.
23:32 第二天，让马兵护送，他们就回营楼去。
On the morrow they left the horsemen to go with him, and returned to the castle:
23:33 马兵来到凯撒利亚，把文书呈给巡抚，便叫保罗站在他面前。
Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.
23:34 巡抚看了文书，问保罗是那省的人，既晓得他是基利家人，
And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;
23:35 就说，等告你的人来到，我要细听你的事，便吩咐人把他看守在希律的衙门里。
I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.


使徒行传(Acts) - 第 24 章

新约 -- 使徒行传(Acts) -- 第 24 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
24:1 过了五天，大祭司亚拿尼亚，同几个长老，和一个辩士帖土罗，下来，向巡抚控告保罗。
And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.
24:2 保罗被提了来，帖土罗就告他说，
And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,
24:3 腓利斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见，得以更正了。我们随时随地，满心感谢不尽。
We accept it always, and in all places, most noble Felix, with all thankfulness.
24:4 惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。
Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.
24:5 我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目。
For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:
24:6 连圣殿他也想要污秽。我们把他捉住了。（有古卷在此有要按我们的律法审问。
Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.
24:7 不料千夫长吕西亚前来甚是强横从我们手中把他夺去，吩咐告他的人到你这里来）。
But the chief captain Lysias came upon us, and with great violence took him away out of our hands,
24:8 你自己究问他，就可以知道我们告他的一切事了。
Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.
24:9 众犹太人也随着告他说，事情诚然是这样。
And the Jews also assented, saying that these things were so.
24:10 巡抚点头叫保罗说话，他就说，我知道你在这国里断事多年，所以我乐意为自己分诉。
Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:
24:11 你查问就可以知道，从我上耶路撒冷礼拜，到今日，不过有十二天。
Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.
24:12 他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。
And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:
24:13 他们现在所告我的事，并不能对你证实了。
Neither can they prove the things whereof they now accuse me.
24:14 但有一件事，我向你承认，就是他们所称为异端的道，我正按着那道事奉我祖宗的神，又信合乎律法的，和先知书上一切所记载的。
But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:
24:15 并且靠着神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。
And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.
24:16 我因此自己勉励，对神，对人，常存无亏的良心。
And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.
24:17 过了几年，我带着周济本国的捐项和供献的物上去。
Now after many years I came to bring alms to my nation, and offerings.
24:18 正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵囔。惟有几个从亚细亚来的犹太人。
Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.
24:19 他们若有告我的事，就应当到你面前来告我。
Who ought to have been here before thee, and object, if they had ought against me.
24:20 既或不然，这些人，若看出我站在公会前，有妄为的地方，他们自己也可以说明。
Or else let these same here say, if they have found any evil doing in me, while I stood before the council,
24:21 纵然有，也不过一句话，就是我站在他们中间大声说，我今日在你们面前受审，是为死人复活的道理
Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.
24:22 腓力斯本是详细晓得这道，就支吾他们说，且等千夫长吕西亚下来，我要审断你们的事。
And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.
24:23 于是吩咐百夫长看守保罗并且宽待他，也不拦阻他的亲友来供给他。
And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.
24:24 过了几天，腓力斯和他夫人犹太的女子土西拉，一同来到，就叫了保罗来，听他讲论信基督耶稣的道。
And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.
24:25 保罗讲论公义，节制，和将来的审判，腓力斯甚觉恐惧，说，你暂且去吧，等我得便再叫你来。
And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.
24:26 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。
He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.
24:27 过了两年，波求非斯都接了腓力斯的任，腓力斯要讨犹太人的喜欢，就留保罗在监里。
But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.


使徒行传(Acts) - 第 25 章

新约 -- 使徒行传(Acts) -- 第 25 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
25:1 非斯都到了任，过了三天，就从凯撒利亚上耶路撒冷去。
Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.
25:2 祭司长，和犹太人的首领，向他控告保罗，
Then the high priest and the chief of the Jews informed him against Paul, and besought him,
25:3 又央告他，求他的情，将保罗提到耶路撒冷来。他们要在路上埋伏杀害他。
And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.
25:4 非斯都却回答说，保罗押在凯撒利亚，我自己快要往那里去。
But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.
25:5 又说，你们中间有权势的人，与我一同下去，那人若有什么不是，就可以告他。
Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.
25:6 非斯都在他们那里，住了不过十天八天，就下凯撒利亚去。第二天坐堂，吩咐将保罗提上来。
And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.
25:7 保罗来了，那些从耶路撒冷下来的犹太人，周围站着，将许多重大的事控告他，都是不能证实的。
And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.
25:8 保罗分诉说，无论犹太人的律法，或是圣殿，或是凯撒，我都没有干犯。
While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.
25:9 但非斯都要讨犹太人的喜欢，就问保罗说，你愿意上耶路撒冷去，在那里听我审断这事吗。
But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?
25:10 保罗说，我站在凯撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。
Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.
25:11 我若行了不义的事，犯了什么该死的罪，就是死，我也不辞。他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于凯撒。
For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.
25:12 非斯都和议会商量了，就说，你既上告于凯撒，可以往凯撒那里去。
Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.
25:13 过了些日子，亚基帕王，和百尼基氏，来到凯撒利亚，问非斯都安。
And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.
25:14 在那里住了多日，非斯都将保罗的事告诉王，说，这里有一个人，是腓力斯留在监里的。
And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:
25:15 我在耶路撒冷的时候，祭司长和犹太的长老，将他的事禀报了我，求我定他的罪。
About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.
25:16 我对他们说，无论什么人，被告还没有和原告对质，未得机会分诉所告他的事，就先定他的罪，这不是罗马人的条例。
To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.
25:17 及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。
Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.
25:18 告他的人站着告他。所告的，并没有我所逆料的那等恶事。
Against whom when the accusers stood up, they brought none accusation of such things as I supposed:
25:19 不过是有几样辩论，为他们自己敬鬼神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。
But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.
25:20 这些事当怎样究问，我心里作难。我以问他说，你愿意上耶路撒冷去，在那里为这些事听审吗。
And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.
25:21 但保罗求我留下，他要听皇上审断，我就吩咐把他留下，等我解他到凯撒那里去。
But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.
25:22 亚基帕对非斯都说，我自己也愿听这人辩论。非斯都说，明天你可以听。
Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.
25:23 第二天，亚基帕和百尼基大张威势而来，同着众千夫长，和城里的尊贵人，进了公厅。非斯都吩咐一声，就有人将保罗带进来。
And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.
25:24 非斯都说，亚基帕王，和在这里的诸位阿，你们看这人，就是一切犹太人在耶路撒冷，和这里，曾向我恳求，呼叫说，不可容他再活着。
And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.
25:25 但我查明他没有犯什么该死的罪。并且他自己上告于皇帝，所以我定意把他解去
But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.
25:26 论到这人，我没有确实的事，可以奏明主上。因此我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后，有所陈奏。
Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.
25:27 据我看来，解送囚犯，不指明他的罪案，是不合理的。
For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.


使徒行传(Acts) - 第 26 章

新约 -- 使徒行传(Acts) -- 第 26 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
26:1 亚基帕对抱罗说，准你为自己辩明。
Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:
26:2 于是保罗挽手分诉说，亚基帕王阿，犹太人所告我的一切事，今日得在你面前分诉，实在万幸。
I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:
26:3 更可幸的，是你熟悉犹太人的规矩，和他们的辩论。所以求你耐心听我。
Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
26:4 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;
26:5 他们若肯作见证，就晓得我从起初，是按着我们教中最严紧的教门，作了法利赛人。
Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.
26:6 现在我站在这里受审，是因为指望神向我们祖宗所应许的。
And now I stand and am judged for the hope of the promise made of God unto our fathers:
26:7 这应许，我们十二个支派昼夜切切的事奉神，都指望得着。王阿，我被犹太人控告，就是因这指望。
Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.
26:8 神叫死人复活，你们为什么看作不可信的呢。
Why should it be thought a thing incredible with you, that God should raise the dead?
26:9 从前我自己以为应当多方攻击拿撒勒人耶稣的名。
I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.
26:10 我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里。他们被杀，我也出名定案。
Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.
26:11 在各会堂，我屡次用刑，强逼他们说亵渎的话。又分外恼恨他们，甚至追逼他们直到外邦的城邑。
And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.
26:12 那时，我领了祭司长的权柄和命令，往大马士革去。
Whereupon as I went to Damascus with authority and commission from the chief priests,
26:13 王阿，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我，并与我同行的人。
At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.
26:14 我们都仆倒在地，我就听见有声音，用希伯来话，向我说，扫罗，扫罗，为什么逼迫我。你用脚踢刺是难的。
And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.
26:15 我说，主阿，你是谁。主说，我就是你所逼迫的耶稣。
And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.
26:16 你起来站着，我特意向你显现，要派你作执事作见证，将你所看见的事，和我将要指示你的事，证明出来。
But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;
26:17 我也要救你脱离百姓和外邦人的手。
Delivering thee from the people, and from the Gentiles, unto whom now I send thee,
26:18 我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。又因信我，得蒙赦罪，和一切成圣的人同得基业。
To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.
26:19 亚基帕王阿，我故此没有违背那从天上来的异象。
Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:
26:20 先在大马士革，后在耶路撒冷，和犹太全地，以及外邦，劝勉他们应当悔改归向神，行事与悔改的心相称。
But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.
26:21 因此，犹太人在殿里拿住我，想要杀我。
For these causes the Jews caught me in the temple, and went about to kill me.
26:22 然而我蒙神的帮助，直到今日还站得住，对着尊贵卑贱老幼作见证。所讲的，并不外乎众先知和摩西所说，将来必成的事。
Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:
26:23 就是基督必须受害，并且因从死里复活，要首先把光明的道，传给百姓和外邦人。
That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.
26:24 保罗这样分诉，非斯都大声说，保罗，你癫狂了吧。你的学问太大，反叫你癫狂了。
And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.
26:25 保罗说，非斯都大人，我不是癫狂，我说的乃是真实明白话。
But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.
26:26 王也晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王隐藏的。因都不是在背地里作的。
For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.
26:27 亚基帕王阿，你信先知吗，我知道你是信的。
King Agrippa, believest thou the prophets? I know that thou believest.
26:28 亚基帕对保罗说，你想少微一劝，便叫我作基督徒阿。（或作你这样劝我几乎叫我作基督徒了）。
Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.
26:29 保罗说，无论是少劝，是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。
And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.
26:30 于是王，和巡抚，并百尼基，与同坐的人，都起来，
And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:
26:31 退到里面，彼此谈论说，这人并没有犯什么该死该绑的罪。
And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.
26:32 亚基帕又对非斯都说，这人若没有上告于凯撒，就可以释放了。
Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.


使徒行传(Acts) - 第 27 章

新约 -- 使徒行传(Acts) -- 第 27 章 ( 本篇共有 28 章 ) 　7上一章　下一章8　目录
27:1 非斯都既然定规了，叫我们坐船往意大利去，便将保罗，和别的囚犯，交给卿营里的一个百夫长，名叫犹流。
And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.
27:2 有一只亚大米田的船，要沿着亚细亚一带地方的海边走，我们就上了船开行，有马其顿的帖撒罗尼迦人，亚里达古，和我们同去。
And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.
27:3 第二天，到了西顿。犹流宽待保罗，准他往朋友那里去，受他们的照应。
And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.
27:4 从那里又开船，因为风不顺，就贴着塞浦路斯背风岸行去。
And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.
27:5 过了基利家旁非利亚前面的海，就到吕家的每拉。
And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.
27:6 在那里百夫长遇见一只亚力山太的船，要往意大利去，便叫我们上了那船。
And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.
27:7 一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着克里特背风岸，从撒摩尼对面行过。
And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;
27:8 我们沿岸行走，仅仅来到一个地方，名叫佳澳。离那里不远，有拉西亚城。
And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.
27:9 走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说，
Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,
27:10 众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。
And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.
27:11 但百夫长信从掌船的和船主，不信从保罗所说的。
Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.
27:12 且因在这海口过冬不便，船上的人，就多半说，不如开船离开这地方，或者能到非尼基过冬。非尼基是克里特的一个海口，一面朝东北，一面朝东南。
And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.
27:13 这时微微起了南风，他们以为得意，就起了锚，贴近克里特行去。
And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.
27:14 不多几时，狂风从岛上扑下来，那风名叫友拉革罗。
But not long after there arose against it a tempestuous wind, called Euroclydon.
27:15 船被风抓住，敌不住风，我们就任风刮去。
And when the ship was caught, and could not bear up into the wind, we let her drive.
27:16 贴着一个小岛的背风岸奔行，那岛名叫高大，在那里仅仅收住了小船。
And running under a certain island which is called Clauda, we had much work to come by the boat:
27:17 既然把小船拉上来，就用缆索捆绑船底。又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。
Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.
27:18 我们被风浪逼得甚急，第二天众人就把货物抛在海里。
And we being exceedingly tossed with a tempest, the next day they lightened the ship;
27:19 到第三天，他们又亲手把船上的器具抛弃了。
And the third day we cast out with our own hands the tackling of the ship.
27:20 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.
27:21 众人多日没有吃什么，保罗就出来站在他们中间说，众位，你们本该听我的话，不离开克里特，免得遭这样的伤损破坏。
But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.
27:22 现在我还劝你们放心。你们的性命，一个也不失丧，惟独失丧这船。
And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.
27:23 因我所属所事奉的神，他的使者昨夜站在我旁边说，
For there stood by me this night the angel of God, whose I am, and whom I serve,
27:24 保罗，不要害怕，你必定站在凯撒面前。并且与你同船的人，神都赐给你了。
Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.
27:25 所以众位可以放心，我信）神，他怎样对我说，事情也要怎样成就。
Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.
27:26 只是我们必要撞在一个岛上。
Howbeit we must be cast upon a certain island.
27:27 到了第十四天夜间，船在亚得里亚海，飘来飘去，约到半夜，水手以为渐近旱地，
But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;
27:28 就探深浅，探得有十二丈，稍往前行，又探深浅，探得有九丈。
And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.
27:29 恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。
Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.
27:30 水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。
And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,
27:31 保罗对百夫长和兵丁说，这些人若不等在船上，你们必不能得救。
Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.
27:32 于是兵丁砍断小船的绳子，由他飘去。
Then the soldiers cut off the ropes of the boat, and let her fall off.
27:33 天渐亮的时候保罗劝众人都吃饭，说，你们悬望忍饿不吃什么，已经十四天了。
And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.
27:34 所以我劝你们吃饭，这是关乎你们救命的事。因为你们各人连一根头发，也不至损坏。
Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.
27:35 保罗说了这话，就拿着饼，在众人面前祝谢了神，擘开吃。
And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.
27:36 于是他们都放下心，也就吃了。
Then were they all of good cheer, and they also took some meat.
27:37 我们在船上的，共有二百七十六个人
And we were in all in the ship two hundred threescore and sixteen souls.
27:38 他们吃饱了，就把船上的麦子，抛在海里，为要叫船轻一点。
And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.
27:39 到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。
And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.
27:40 于是砍断缆索，弃锚在海里，同时也松开舵绳，拉起头篷，顺着风向岸行去。
And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.
27:41 但遇着两水夹流的地方，就把船搁了浅。船头胶住不动，船尾被浪的猛力冲坏。
And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.
27:42 兵丁的意思，要把囚犯杀了，恐怕有？？水脱逃的。
And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
27:43 但百夫长要救保罗，不准他们任意而行，就吩咐会？？水的，跳下水先上岸。
But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:
27:44 其馀的人，可以用板子，或船上的零碎东西上岸。这样众人都得了救上了岸。
And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.


使徒行传(Acts) - 第 28 章

新约 -- 使徒行传(Acts) -- 第 28 章 ( 本篇共有 28 章 ) 　7上一章　目录
28:1 我们既已得救，才知道那岛名叫马耳他。
And when they were escaped, then they knew that the island was called Melita.
28:2 土人看待我们，有非常的情分，因为当时下雨，天气又冷，就生火，接待我们众人。
And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.
28:3 那时保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。
And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.
28:4 土人看见那毒蛇，悬在他手上，就彼此说，这人必是个凶手，虽然从海里救上来，天理还不容他活着。
And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.
28:5 保罗竟把那蛇，甩在火里，并没有受伤。
And he shook off the beast into the fire, and felt no harm.
28:6 土人想他必要肿起来，或是忽然仆倒死了。看了多时，见他无害，就转念说，他是个神。
Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.
28:7 离那地方不远，有田产是岛长部百流的。他接纳我们，尽情款待三日。
In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.
28:8 当时，部百流的父亲，患热病和痢疾躺着。保罗进去，为他祷告，按手在他身上，治好了他。
And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.
28:9 从此，岛上其馀的病人，也来得了医治。
So when this was done, others also, which had diseases in the island, came, and were healed:
28:10 他们又多方的尊敬我们。到了开船的时候，也把我们所需用的送到船上。
Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.
28:11 过了三个月，我们上了亚力山太的船，往前行。这船以宙斯双子为记，是在海岛过了冬的。
And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.
28:12 到了叙拉古，我们停泊三日。
And landing at Syracuse, we tarried there three days.
28:13 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。
And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:
28:14 在那里遇见弟兄们，请我们与他们同住七天。这样我们来到罗马。
Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.
28:15 那里的弟兄们，一听见我们的信息，就出来到亚比乌市，和三馆地方迎接我们。保罗见了他们，就感谢神，放心壮胆。
And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.
28:16 进了罗马城，（有古卷在此有百夫长把众囚犯交给御营的统领惟有）保罗蒙准，和一个看守他的兵，另住在一处。
And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.
28:17 过了三天，保罗请犹太人的首领来。他们来了，就对他们说，弟兄们，我虽没有作什么事干犯本国的百姓，和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。
And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.
28:18 他们审问了我，就愿意释放我。因为在我身上，并没有该死的罪。
Who, when they had examined me, would have let me go, because there was no cause of death in me.
28:19 无奈犹太人不服，我不得己，只好上告于凯撒。并没有什么事，要控告我本国的百姓。
But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.
28:20 因此，我请你们来见面说话。我原为以色列人所指望的，被这链子捆锁。
For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.
28:21 他们说，我们并没有接着从犹太来论你的信，也没有弟兄到这里来，报信给我们说，你有什么不好处。
And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.
28:22 但我们愿意听你的意见如何。因为这教门，我们晓得是到处被毁谤的。
But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.
28:23 他们和保罗约定了日子，就有许多人到他的寓处来，保罗从早到晚，对他们讲论这事，证明神国的道，引摩西的律法和先知的书，以耶稣的事，劝勉他们。
And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.
28:24 他所说的话，有信的，有不信的。
And some believed the things which were spoken, and some believed not.
28:25 他们彼此不合，就散了。未散以先，保罗说了一句话，说，圣灵藉先知以赛亚，向你们祖宗所说的话，是不错的。
And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,
28:26 他说，你去告诉这百姓说，你们听是要听见，却不明白。看是要看见，却不晓得。
Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:
28:27 因为这百姓，油蒙了心，耳朵发沉，眼睛闭着。恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。
For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.
28:28 所以你们当知道，神这救恩，如今传给外邦人，他们也必听受。（有古卷在此有，
Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.
28:29 保罗说了这话犹太人议论纷纷的就走了）。
And when he had said these words, the Jews departed, and had great reasoning among themselves.
28:30 保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待，
And Paul dwelt two whole years in his own hired house, and received all that came in unto him,
28:31 放胆传讲神国的道，将耶稣基督的事教导人，并没有人禁止。
Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.


罗马书(Romans) - 第 01 章

新约 -- 罗马书(Romans) -- 第 1 章 ( 本篇共有 16 章 ) 　下一章8　目录
1:1 耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。
Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,
1:2 这福音是神从前藉众先知，在圣经上所应许的。
(Which he had promised afore by his prophets in the holy scriptures,)
1:3 论到他儿子，我主耶稣基督。按肉体说，是从大卫后裔生的。
Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;
1:4 按圣善的灵说，因从死里复活，以大能显明是神的儿子。
And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:
1:5 我们从他受了恩惠，并使徒的职分，在万国之中叫人为他的名信服真道。
By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:
1:6 其中也有你们这蒙召属耶稣基督的人。
Among whom are ye also the called of Jesus Christ:
1:7 我写信给你们在罗马为神所爱，奉召作圣徒的众人。愿恩惠平安，从我们的父神，并主耶稣基督，归与你们。
To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.
1:8 第一，我靠着耶稣基督，为你们众人感谢我的神。因你们的信德传遍了天下。
First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.
1:9 我在他儿子福音上，用心灵所事奉的神，可以见证我怎样不住的题到你们，
For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;
1:10 在祷告之间，常常恳求，或者照神的旨意，终能得平坦的道路往你们那里去。
Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.
1:11 因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。
For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;
1:12 这样我在你们中间，因你与我彼此的信心，就可以同得安慰。
That is, that I may be comforted together with you by the mutual faith both of you and me.
1:13 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其馀的外邦人中一样。只是到如今仍有阻隔。
Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.
1:14 无论是希腊人，化外人，聪明人，愚拙人，我都欠他们的债。
I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.
1:15 所以情愿尽我的力量，将福音也传给你们在罗马的人。
So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.
1:16 我不以福音为耻。这福音本是神的大能，要救一切相信的，先是犹太人，后是希腊人。
For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.
1:17 因为神的义，正在这福音上显明出来。这义是本于信以致于信。如经上所记，义人必因信得生。
For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.
1:18 原来神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。
For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;
1:19 神的事情，人所能知道的，原显明在人心里。因为神已经给他们显明。
Because that which may be known of God is manifest in them; for God hath shewed it unto them.
1:20 自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。
For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:
1:21 因为他们虽然知道神，却不当作神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。
Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.
1:22 自称为聪明，反成了愚拙，
Professing themselves to be wise, they became fools,
1:23 将不能朽坏之神的荣耀变为偶像，彷佛必朽坏的人，和飞禽走兽昆虫的样式。
And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.
1:24 所以神任凭他们，逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。
Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:
1:25 他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们。
Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.
1:26 因此神任凭他们放纵可羞耻的情欲。他们的女人，把顺性的用处，变为逆性的用处。
For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:
1:27 男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。
And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.
1:28 他们既然故意不认识神，神就任凭他们存邪僻的心行那些不合理的事，
And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;
1:29 装满了各样不义，邪恶，贪婪，恶毒（或作阴毒）。满心是嫉妒，凶杀，争竞，诡诈，毒恨。
Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,
1:30 又是谗毁的，背后说人的，怨恨神的（或作被神所憎恶的），侮慢人的，狂傲的，自夸的，捏造恶事的，违背父母的，
Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,
1:31 无知的，背约的，无亲情的，不怜悯人的。
Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:
1:32 他们虽知道神判定，行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。
Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.


罗马书(Romans) - 第 02 章

新约 -- 罗马书(Romans) -- 第 2 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
2:1 你这论断人的，无论你是谁，也无可推诿，你在什么事上论断人，就在什么事上定自己的罪。因你这论断人的，自己所行却和别人一样。
Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.
2:2 我们知道这样行的人，神必照真理审判他。
But we are sure that the judgment of God is according to truth against them which commit such things.
2:3 你这人哪，你论断行这事的人，自己所行的却和别人一样，你以为能逃脱神的审判吗。
And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?
2:4 还是你藐视他丰富的恩慈，宽容，忍耐，不晓得他的恩慈是领你悔改呢。
Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?
2:5 你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致神震怒，显出他公义审判的日子来到。
But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;
2:6 他必照各人的行为报应各人。
Who will render to every man according to his deeds:
2:7 凡恒心行善寻求荣耀尊贵，和不能朽坏之福的，就以永生报应他们。
To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:
2:8 惟有结党不顺从真理，反顺从不义的，就以忿怒恼恨报应他们。
But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,
2:9 将患难，困苦，加给一切作恶的人，先是犹太人，后是希腊人。
Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;
2:10 却将荣耀，尊贵，平安，加给一切行善的人，先是犹太人，后是希腊人。
But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:
2:11 因为神不偏待人。
For there is no respect of persons with God.
2:12 凡没有律法犯了罪的，也必不按律法灭亡。凡在律法以下犯了罪的，也必按律法受审判，
For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;
2:13 （原来在神面前，不是听律法的为义，乃是行律法的称义。
(For not the hearers of the law are just before God, but the doers of the law shall be justified.
2:14 没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。
For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:
2:15 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非
Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)
2:16 就在神藉耶稣基督审判人隐秘事的日子，照着我的福音所言。
In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.
2:17 你称为犹太人，又倚靠律法，且指着神夸口。
Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,
2:18 既从律法中受了教训，就晓得神的旨意，也能分别是非（或作也喜爱那美好的事）
And knowest his will, and approvest the things that are more excellent, being instructed out of the law;
2:19 又深信自己是给瞎子领路的，是黑暗中人的光，
And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,
2:20 是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。
An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.
2:21 你既是教导别人，还不教导自己吗。你讲说人不可偷窃，自己还偷窃吗。
Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
2:22 你说人不可奸淫，自己还奸淫吗。你厌恶偶像，自己还偷窃庙中之物吗。
Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?
2:23 你指着律法夸口，自己倒犯律法，玷辱神吗。
Thou that makest thy boast of the law, through breaking the law dishonourest thou God?
2:24 神的名在外邦人中，因你们受了亵渎，正如经上所记的。
For the name of God is blasphemed among the Gentiles through you, as it is written.
2:25 你若是行律法的割礼固然于你有益。若是犯律法的，你的割礼就算不得割礼。
For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.
2:26 所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗。
Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?
2:27 然而那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人吗。
And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?
2:28 因为外面作犹太人的，不是真犹太人，外面肉身的割礼，也不是真割礼。
For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:
2:29 惟有里面作的，才是真犹太人。真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从神来的。
But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.


罗马书(Romans) - 第 03 章

新约 -- 罗马书(Romans) -- 第 3 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
3:1 这样说来，犹太人有什么长处，割礼有什么益处呢。
What advantage then hath the Jew? or what profit is there of circumcision?
3:2 凡事大有好处。第一是神的圣言交托他们。
Much every way: chiefly, because that unto them were committed the oracles of God.
3:3 既便有不信的，这有何妨呢。难道他们的不信，就废掉神的信吗。
For what if some did not believe? shall their unbelief make the faith of God without effect?
3:4 断乎不能。不如说，神是真实的，人都是虚谎的。如经上所记，你责备人的时候，显为公义。被人议论的时候，可以得胜。
God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.
3:5 我且照着人的常话说，我们的不义，若显出神的义来，我们可以怎吗说呢。神降怒，是他不义吗。
But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)
3:6 断乎不是。若是这样，神怎能审判世界呢。
God forbid: for then how shall God judge the world?
3:7 若神的真实，因我的虚谎，越发显出他的荣耀，为什么我还受审判，好像罪人呢。
For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?
3:8 为什么不说，我们可以作恶以成善呢，这是毁谤我们的人，说我们有这话。这等人定罪，是该当的。
And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.
3:9 这却怎吗样呢。我们比他们强吗。决不是的。因为我们已经证明，犹太人和希腊人都在罪恶之下。
What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;
3:10 就如经上所记，没有义人，连一个也没有。
As it is written, There is none righteous, no, not one:
3:11 没有明白的，没有寻求神的。
There is none that understandeth, there is none that seeketh after God.
3:12 都是偏离正路，一同变为无用。没有行善的，连一个也没有。
They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.
3:13 他们的喉咙是敞开的坟墓。他们用舌头弄诡诈。嘴唇里有虺蛇的毒气。
Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:
3:14 满口是咒骂苦毒。
Whose mouth is full of cursing and bitterness:
3:15 杀人流血他们的脚飞跑。
Their feet are swift to shed blood:
3:16 所经过的路，便行残害暴虐的事。
Destruction and misery are in their ways:
3:17 平安的路，他们未曾知道。
And the way of peace have they not known:
3:18 他们眼中不怕神。
There is no fear of God before their eyes.
3:19 我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在神的审判之下。
Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.
3:20 所以凡有血气的没有一个，因行律法，能在神面前称义。因为律法本是叫人知罪。
Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.
3:21 但如今神的义在律法以外已经显明出来，有律法和先知为证。
But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;
3:22 就是神的义，因信耶稣基督，加给一切相信的人，并没有分别。
Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:
3:23 因为世人都犯了罪，亏缺了神的荣耀。
For all have sinned, and come short of the glory of God;
3:24 如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。
Being justified freely by his grace through the redemption that is in Christ Jesus:
3:25 神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪。
Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;
3:26 好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。
To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.
3:27 既是这样，那里能夸口呢。没有可夸的了。用何法没有的呢，是用立功之法吗。不是，乃用信主之法。
Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.
3:28 所以（有古卷作因为）我们看定了，人称义是因着信，不在乎遵行律法。
Therefore we conclude that a man is justified by faith without the deeds of the law.
3:29 难道神只作犹太人的神吗。也不是作外邦人的神吗。是的，也作外邦人的神。
Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:
3:30 神既是一位他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。
Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.
3:31 这样，我们因信废了律法吗。断乎不是，更是坚固律法。
Do we then make void the law through faith? God forbid: yea, we establish the law.


罗马书(Romans) - 第 04 章

新约 -- 罗马书(Romans) -- 第 4 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
4:1 如此说来，我们的祖宗亚伯拉罕，凭着肉体得了什么呢。
What shall we say then that Abraham our father, as pertaining to the flesh, hath found?
4:2 倘若亚伯拉罕是因行为称义，就有可夸的。只是在神面前并无可夸的。
For if Abraham were justified by works, he hath whereof to glory; but not before God.
4:3 经上说什么呢。说，亚伯拉罕信神，这就算为他的义。
For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.
4:4 作工的得工价，不算恩典，乃是该得的，
Now to him that worketh is the reward not reckoned of grace, but of debt.
4:5 惟有不作工的，只信称罪人为义的神，他的信就算为义。
But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.
4:6 正如大卫称那在行为以外，蒙神算为义的人是有福的。
Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,
4:7 他说，得赦免其过，遮盖其罪的，这人是有福的。
Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.
4:8 主不算为有罪的，这人是有福的。
Blessed is the man to whom the Lord will not impute sin.
4:9 如此看来，这福音是单加给那受割礼的人吗。不也是加给那未受割礼的人吗。因我们所说，亚伯拉罕的信，就算为他的义。
Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.
4:10 是怎吗算的呢。是在他受割礼的时候呢。是在他未受割礼的时候呢。不是在受割礼的时候，乃是在未受割礼的时候。
How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
4:11 并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义。
And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:
4:12 又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕，未受割礼而信之踪迹去行的人。
And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.
4:13 因为神应许亚伯拉罕和他后裔，必得承受世界，不是因律法，乃是因信而得的义。
For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.
4:14 若是属乎律法的人，才得为后嗣，信就归于虚空，应许也就废弃了。
For if they which are of the law be heirs, faith is made void, and the promise made of none effect:
4:15 因为律法是惹动忿怒的。（或作叫人受刑的）那里没有律法，那里就没有过犯。
Because the law worketh wrath: for where no law is, there is no transgression.
4:16 所以人得为后嗣是本乎信。因此就属乎恩。叫应许定然归给一切后裔。不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。
Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,
4:17 亚伯拉罕所信的，是那叫死人复活使无变为有的神，他在主面前作我们世人的父。如经上所记，我已经立你作多国的父。
(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.
4:18 他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说，你的后裔将要如此。
Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.
4:19 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。
And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb:
4:20 并且仰望神的应许，总没有因不信，心里起疑惑。反倒因信，心里得坚固，将荣耀归给神。
He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;
4:21 且满心相信，神所应许的必能作成。
And being fully persuaded that, what he had promised, he was able also to perform.
4:22 所以这就算为他的义。
And therefore it was imputed to him for righteousness.
4:23 算为他义的这句话，不是单为他写的，
Now it was not written for his sake alone, that it was imputed to him;
4:24 也是为我们将来得算为义之人写的。就是我们这信神使我们的主耶稣从死里复活的人。
But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;
4:25 耶稣被交给人，是为我们的过犯，复活是为叫我们称义。（或作耶稣是为我们的过犯交付了是为我们称义复活了）
Who was delivered for our offences, and was raised again for our justification.


罗马书(Romans) - 第 05 章

新约 -- 罗马书(Romans) -- 第 5 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
5:1 我们既因信称义，就藉着我们的主耶稣基督，得与神相和。
Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:
5:2 我们又藉着他，因信得进入现在所站的恩典中，并且欢欢喜喜盼望神的荣耀。
By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.
5:3 不但如此，就是在患难中，也是欢欢喜喜的。因为知道患难生忍耐。
And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;
5:4 忍耐生老练。老练生盼望。
And patience, experience; and experience, hope:
5:5 盼望不至于羞耻，因为所赐给我们的圣灵将神的爱浇灌在我们心里。
And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.
5:6 因我们还软弱的时候，基督就按所定的日期为罪人死。
For when we were yet without strength, in due time Christ died for the ungodly.
5:7 为义人死，是少有的，为仁人死，或者有敢作的。
For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.
5:8 惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。
But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.
5:9 现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。
Much more then, being now justified by his blood, we shall be saved from wrath through him.
5:10 因为我们作仇敌的时候，且藉着神儿子的死，得与神和好，既已和好，就更要因他的生得救了。
For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.
5:11 不但如此，我们既藉着我主耶稣基督，得与神和好，也就藉着他，以神为乐。
And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.
5:12 这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。
Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:
5:13 没有律法之先，罪已经在世上。但没有律法，罪也不算罪。
(For until the law sin was in the world: but sin is not imputed when there is no law.
5:14 然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的豫像。
Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.
5:15 只是过犯不如恩赐。若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人吗。
But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.
5:16 因一人犯罪就定罪，也不如恩赐。原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。
And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.
5:17 若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗。
For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)
5:18 如此说来，因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了。
Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.
5:19 因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。
For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.
5:20 律法本是外添的，叫过犯显多。只是罪在那里显多，恩典就更显多了。
Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:
5:21 就如罪作王叫人死，照样恩典也藉着义作王，叫人因我们的主耶稣基督得永生。
That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.


罗马书(Romans) - 第 06 章

新约 -- 罗马书(Romans) -- 第 6 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
6:1 这样，怎吗说呢。我们可以仍在罪中，叫恩典显多吗。
What shall we say then? Shall we continue in sin, that grace may abound?
6:2 断乎不可。我们在罪上死了的人，岂可仍在罪中活着呢。
God forbid. How shall we, that are dead to sin, live any longer therein?
6:3 岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗。
Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?
6:4 所已，我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。
Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.
6:5 我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。
For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:
6:6 因为知道我们的旧人和他同定十字架，使罪身灭绝，叫我们不再作罪的奴仆。
Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.
6:7 因为已死的人，是脱离了罪。
For he that is dead is freed from sin.
6:8 我们若是与基督同死，就信必与他同活。
Now if we be dead with Christ, we believe that we shall also live with him:
6:9 因为知道基督既从死里复活，就不再死，死也不再作他的主了。
Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.
6:10 他死是向罪死了，只有一次。他活是向神活着。
For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.
6:11 这样，你们向罪也当看自己是死的。向神在基督耶稣里却当看自己是活的。
Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.
6:12 所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲。
Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.
6:13 也不要将你们的肢体献给罪作不义的器具。倒要像从死里复活的人，将自己献给神。并将肢体作义的器具献给神。
Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.
6:14 罪必不能作你们的主。因为你们不在律法之下，乃在恩典之下。
For sin shall not have dominion over you: for ye are not under the law, but under grace.
6:15 这却怎吗样呢。我们在恩典之下，不在律法之下，就可以犯罪吗。断乎不可。
What then? shall we sin, because we are not under the law, but under grace? God forbid.
6:16 岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗。或作罪的奴仆，以至于死。或作顺命的奴仆，以至成义。
Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?
6:17 感谢神，因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。
But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.
6:18 你们既从罪里得了释放，就作了义的奴仆。
Being then made free from sin, ye became the servants of righteousness.
6:19 我因你们肉体的软弱，就照人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法。现今也要照样将肢体献给义作奴仆，以至于成圣。
I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.
6:20 因为你们作罪的奴仆的时候，就不被义约束了。
For when ye were the servants of sin, ye were free from righteousness.
6:21 你们现今所看为羞耻的事，当日有什么果子呢。那些事的结局就是死。
What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.
6:22 但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。
But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.
6:23 因为罪的工价乃是死。惟有神的恩赐，在我们的主基督耶稣里乃是永生。
For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.


罗马书(Romans) - 第 07 章

新约 -- 罗马书(Romans) -- 第 7 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
7:1 弟兄们，我现在对明白律法的人说，你们岂不晓得律法管人是在活着的时候吗。
Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?
7:2 就如女人有了丈夫，丈夫还活着，就被律法约束。丈夫若死了，就脱离了丈夫的律法。
For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.
7:3 所以丈夫活着，她若归于别人，便叫淫妇。丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。
So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.
7:4 我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了。叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。
Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.
7:5 因为我们属肉体的时候，那因律法而生的恶欲，就在我们肢体中发动，以致结成死亡的果子。
For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.
7:6 但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵（心灵或作圣灵）的新样，不按着仪文的旧样。
But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.
7:7 这样，我们可说什么呢。律法是罪吗。断乎不是。只是非因律法，我就不知何为罪。非律法说，不可起贪心。我就不知何为贪心。
What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.
7:8 然而罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动。因为没有律法罪是死的。
But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.
7:9 我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。
For I was alive without the law once: but when the commandment came, sin revived, and I died.
7:10 那本来叫人活的诫命，反倒叫我死。
And the commandment, which was ordained to life, I found to be unto death.
7:11 因为罪趁着机会，就藉着诫命引诱我，并且杀了我。
For sin, taking occasion by the commandment, deceived me, and by it slew me.
7:12 这样看来，律法是圣洁的，诫命也是圣洁，公义，良善的。
Wherefore the law is holy, and the commandment holy, and just, and good.
7:13 既然如此，那良善的是叫我死吗。断乎不是。叫我死的乃是罪。但罪藉着那良善的叫我死，就显出真是罪。叫罪因着诫命更显出是恶极了。
Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.
7:14 我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。
For we know that the law is spiritual: but I am carnal, sold under sin.
7:15 因为我所作的，我自己不明白。我所愿意的，我并不作。我所恨恶的，我倒去作。
For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.
7:16 若我所作的，是我所不愿意的，我就应承律法是善的。
If then I do that which I would not, I consent unto the law that it is good.
7:17 既是这样，就不是我作的，乃是住在我里头的罪作的。
Now then it is no more I that do it, but sin that dwelleth in me.
7:18 我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。
For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.
7:19 故此，我所愿意的善，我反不作。我所不愿意的恶，我倒去作。
For the good that I would I do not: but the evil which I would not, that I do.
7:20 若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。
Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.
7:21 我觉得有个律，就是我愿意为善的时候，便有恶与我同在。
I find then a law, that, when I would do good, evil is present with me.
7:22 因为按着我里面的意思。（原文作人）我是喜欢神的律。
For I delight in the law of God after the inward man:
7:23 但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。
But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.
7:24 我真是苦阿，谁能救我脱离这取死的身体呢。
O wretched man that I am! who shall deliver me from the body of this death?
7:25 感谢神，靠着我们的主耶稣基督就能脱离了这样看来，我以内心顺服神的律。我肉身却顺服罪的律了。
I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.


罗马书(Romans) - 第 08 章

新约 -- 罗马书(Romans) -- 第 8 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
8:1 如今那些在基督耶稣里的，就不定罪了。
There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.
8:2 因为赐生命的圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。
For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.
8:3 律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，罗08：03）作了赎罪祭，在肉体中定了罪案，
For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:
8:4 使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。
That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
8:5 因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。
For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.
8:6 体贴肉体的，就是死，体贴圣灵的，乃是生命，平安。
For to be carnally minded is death; but to be spiritually minded is life and peace.
8:7 原来体贴肉体的，就是与神为仇。因为不服神的律法，也是不能服。
Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.
8:8 而且属肉体的人，不能得神的喜欢。
So then they that are in the flesh cannot please God.
8:9 如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。
But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.
8:10 基督若在你们心里，身体就因罪而死，心灵却因义而活。
And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.
8:11 然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。
But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.
8:12 弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。
Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.
8:13 你们若顺从肉体活着必要死。若靠着圣灵治死身体的恶行必要活着。
For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.
8:14 因为凡被神的灵引导的，都是神的儿子。
For as many as are led by the Spirit of God, they are the sons of God.
8:15 你们所受的不是奴仆的心，仍旧害怕。所受的乃是儿子的心，因此我们呼叫阿爸，父。
For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.
8:16 圣灵与我们的心同证我们是神的儿女。
The Spirit itself beareth witness with our spirit, that we are the children of God:
8:17 既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。
And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.
8:18 我想现在的苦楚，若比将来要显于我们的荣耀，就不足介意了。
For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.
8:19 受造之物，切望等候神的众子显出来。
For the earnest expectation of the creature waiteth for the manifestation of the sons of God.
8:20 因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。
For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,
8:21 但受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀。（享原文作入）
Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.
8:22 我们知道一切受造之物，一同叹息劳苦，直到如今。
For we know that the whole creation groaneth and travaileth in pain together until now.
8:23 不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。
And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.
8:24 我们得救是在乎盼望。只是所见的盼望不是盼望。谁还盼望他所见的呢。（有古卷作人所看见的何必再盼望呢）
For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?
8:25 但我们若盼望那所不见的，就必忍耐等候。
But if we hope for that we see not, then do we with patience wait for it.
8:26 况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息，替我们祷告。
Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.
8:27 鉴查人心的，晓得圣灵的意思因为圣灵照着神的旨意替圣徒祈求。
And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
8:28 我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。
And we know that all things work together for good to them that love God, to them who are the called according to his purpose.
8:29 因为他豫先所知道的人，就豫先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。
For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.
8:30 豫先所定下的人又召他们来。所召来的人，又称他们为义。所称为义的人，又叫他们得荣耀。
Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
8:31 既是这样，还有什么说的呢。神若帮助我们，谁能抵挡我们呢。
What shall we then say to these things? If God be for us, who can be against us?
8:32 神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗。
He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?
8:33 谁能控告神所拣选的人呢。有神称他们为义了。（或作是称他们为义的神吗）
Who shall lay any thing to the charge of God's elect? It is God that justifieth.
8:34 谁能定他们的罪呢。有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。（有基督云云或作是已经死了而且从死里复活现今在神的右边也替我们祈求的基督耶稣吗）
Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.
8:35 谁能使我们与基督的爱隔绝呢。难道是患难吗，是困苦吗，是逼迫吗，是肌饿吗，是赤身露体吗，是危险吗，是刀剑吗。
Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
8:36 如经上所记，我们为你的缘故，终日被杀。人看我们如将宰的羊
As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.
8:37 然而靠着我们的主，在这一切的事上，已经得胜有馀了。
Nay, in all these things we are more than conquerors through him that loved us.
8:38 因为我深信无论是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，
For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,
8:39 是高处的，是低处的，是别的受造之物，都不能叫我们与神的爱隔绝。这爱是在我们的主基督里的。
Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.


罗马书(Romans) - 第 09 章

新约 -- 罗马书(Romans) -- 第 9 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
9:1 我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。
I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,
9:2 我是大有忧愁，心里时常伤痛。
That I have great heaviness and continual sorrow in my heart.
9:3 为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。
For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:
9:4 他们是以色列人。那儿子的名分，荣耀，诸约，律法，礼仪，应许，都是他们的。
Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;
9:5 列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的神。阿们。
Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.
9:6 这不是说神的话落了空。因为从以色列生的，不都是以色列人。
Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:
9:7 也不因为是亚伯拉罕的后裔，就都作他的儿女。惟独从以撒生的，才要称为你的后裔。
Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.
9:8 这就是说，肉身所生的儿女，不是神的儿女。惟独那应许的儿女，才算是后裔。
That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.
9:9 因为所应许的话是这样说，到明年这时候我要来，撒拉必生一个儿子。
For this is the word of promise, At this time will I come, and Sarah shall have a son.
9:10 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕。
And not only this; but when Rebecca also had conceived by one, even by our father Isaac;
9:11 （双子还没生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主）。
(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)
9:12 神就对利百加说，将来大的要服事小的。
It was said unto her, The elder shall serve the younger.
9:13 正如经上所记，雅各是我所爱的，以扫是我所恶的。
As it is written, Jacob have I loved, but Esau have I hated.
9:14 这样，我们可说什么呢。难道神有什么不公平吗。断乎没有。
What shall we say then? Is there unrighteousness with God? God forbid.
9:15 因他对摩西说，我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。
For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
9:16 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。
So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.
9:17 因为经上有话向法老说，我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。
For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.
9:18 如此看来，神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。
Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.
9:19 这样，你必对我说，他为什么还指责人呢。有谁抗拒他的旨意呢。
Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?
9:20 你这个人哪，你是谁，竟敢向神强嘴呢。受造之物岂能对造他的说，你为什么这样造我呢。
Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?
9:21 陶匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗。
Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?
9:22 倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。
What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:
9:23 又要将他丰盛的荣耀，彰显在那蒙怜悯早豫备得荣耀的器皿上。
And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,
9:24 这器皿就是我们被神所召的，不但是从犹太人中，也是从外邦人中，这有什么不可呢。
Even us, whom he hath called, not of the Jews only, but also of the Gentiles?
9:25 就像神在何西阿书上说，那本来不是我子民的，我要称为我的子民。本来不是蒙爱的，我要称为蒙爱的。
As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.
9:26 从前在什么地方对他们说，你们不是我的子民，将来就在那里称他们为永生神的儿子。
And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.
9:27 以赛亚指着以色列人喊着说，以色列人虽多如海沙，得救的不过是剩下的馀数。
Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:
9:28 因为主要在世上施行他的话，叫他的话都成全，速速的完结。
For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.
9:29 又如以赛亚先前说过，若不是万军之主给我们存留馀种，我们早已像所多玛，蛾摩拉的样子了。
And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.
9:30 这样，我们可说什么呢。那本来不追求义的外邦人，反得了义，就是因信而得的义。
What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.
9:31 但以色列人追求律法的义，反得不着律法的义。
But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.
9:32 这是什么缘故呢。是因为他们不凭着信心求，只凭着行为求。他们正跌在那绊脚石上。
Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;
9:33 就如经上所记，我在锡安放一块绊脚的石头，跌人的磐石。信靠他的人必不至于羞愧。
As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.


罗马书(Romans) - 第 10 章

新约 -- 罗马书(Romans) -- 第 10 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
10:1 弟兄们，我心里所愿的，向神所求的，是要以色列人得救。
Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.
10:2 我们可以证明他们向神有热心，但不是按着真知识。
For I bear them record that they have a zeal of God, but not according to knowledge.
10:3 因为不知道神的义，想要立自己的义，就不服神的义了。
For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.
10:4 律法的总结就是基督，使凡信他的都得着义。
For Christ is the end of the law for righteousness to every one that believeth.
10:5 摩西写着说，人若行那出于律法的义，就必因此活着。
For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.
10:6 惟有出于信心的义如此说，你不要心里说，谁要升到天上去呢。就是要领下基督来。
But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)
10:7 谁要下到阴间去呢。就是要领基督从死里上来。
Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)
10:8 他到底怎吗说呢。他说，这道离你不远，正在你口里，在你心里。就是我们所传信主的道。
But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;
10:9 你若口里认耶稣为主，心里信神叫他从死里复活，就必得救。
That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.
10:10 因为人心里相信，就可以称义。口里承认，就可以得救。
For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
10:11 经上说，凡信他的人，必不至于羞愧。
For the scripture saith, Whosoever believeth on him shall not be ashamed.
10:12 犹太人和希腊人，并没有分别。因为众人同有一位主，他也厚待一切求告他的人。
For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.
10:13 因为凡求告主名的，就必得救。
For whosoever shall call upon the name of the Lord shall be saved.
10:14 然而人未曾信他，怎能求他呢。未曾听见他，怎能信他呢。没有传道的，怎能听见呢。
How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?
10:15 若没有奉差遣，怎能传道呢。如经上所记，报福音传喜信的人，他们的脚踪何等佳美，
And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!
10:16 只是人没有都听从福音。因为以赛亚说，主阿，我们所传的有谁信呢。
But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?
10:17 可见信道是从听道来的，听道是从基督的话来的。
So then faith cometh by hearing, and hearing by the word of God.
10:18 但我说，人没有听见吗。诚然听见了。他们的声音传遍天下，他们的言语传到地极。
But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.
10:19 我再说，以色列人不知道吗。先有摩西说，我要用那不成子民的，惹动你们的愤恨。我要用那无知的民，触动你们的怒气。
But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.
10:20 又有以赛亚放胆说，没有寻梢我的，我叫他们遇见。没有访问我的，我向他们显现。
But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.
10:21 至于以色列人，他说，我整天伸手招呼那悖逆顶嘴的百姓。
But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.


罗马书(Romans) - 第 11 章

新约 -- 罗马书(Romans) -- 第 11 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
11:1 我且说，神弃绝了他的百姓吗。断乎没有。因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。
I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.
11:2 神并每有弃绝他豫先所知道的百姓。你们岂不晓得经上论到以利亚是怎吗说的呢。他在神面前怎样控告以色列人，说，
God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,
11:3 主阿，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。
Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.
11:4 神的回话是怎吗说的呢。他说，我为自己留下七千人，是未曾向巴力屈膝的。
But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.
11:5 如今也是这样，照着拣选的恩典还有所留的馀数。
Even so then at this present time also there is a remnant according to the election of grace.
11:6 既是出于恩典，就不在乎行为。不然，恩典就不是恩典了。
And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.
11:7 这是怎吗样呢。以色列人所求的，他们没有得着。惟有蒙拣选的人得着了，其馀的就成了顽梗不化的。
What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.
11:8 如经上所记，神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。
(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.
11:9 大卫也说，愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应。
And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:
11:10 愿他们的眼睛昏蒙，不得看见。愿你时常弯下他们的腰。
Let their eyes be darkened, that they may not see, and bow down their back alway.
11:11 我且说，他们失脚是要他们跌倒吗。断乎不是。反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。
I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.
11:12 若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足。何况他们的丰满呢。
Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?
11:13 我对你们外邦人说这话。因我是外邦人的使徒，所以敬重我的职分。（敬重原文作荣耀）
For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:
11:14 或者可已激动我骨肉之亲发愤，好救他们一些人。
If by any means I may provoke to emulation them which are my flesh, and might save some of them.
11:15 若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生吗。
For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?
11:16 所献的新面，若是圣洁，全团也就圣洁了。树根若是圣洁，树枝也就圣洁了。
For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.
11:17 若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁。
And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;
11:18 你就不可向旧枝子夸口，若是夸口，当知道不是你托着根，乃是根托着你。
Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.
11:19 你若说，那枝子被折下来，是特为叫我接上。
Thou wilt say then, The branches were broken off, that I might be graffed in.
11:20 不错。他们因为不信，所以被折下来。你因为信，所以立得住。你不可自高，反要惧怕。
Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:
11:21 神既不爱惜原来的枝子，也必不爱惜你。
For if God spared not the natural branches, take heed lest he also spare not thee.
11:22 可见神的恩慈，和严厉。向那跌倒的人，是严厉的。向你是有恩慈的，只要你长久在他的恩慈里。不然，你也要被砍下来。
Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.
11:23 而且他们若不是长久不信，仍要被接上。因为神能够把他们从新接上。
And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.
11:24 你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子，要接在本树上呢。
For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?
11:25 弟兄们，我不愿意你们不知道这奥秘，（恐怕你们自以为聪明）就是以色列人有几分是硬心的，等到外邦人的数目添满了。
For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.
11:26 于是以色列全家都要得救，如经上所记，必有一位救主，从锡安出来，要消除雅各家的一切罪恶。
And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:
11:27 又说，我除去他们罪的时候，这就是我与他们所立的约。
For this is my covenant unto them, when I shall take away their sins.
11:28 就着福音说，他们为你们的缘故是仇敌。就着拣选说，他们为列祖的缘故是蒙爱的。
As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.
11:29 因为神的恩赐和选召，是没有后悔的。
For the gifts and calling of God are without repentance.
11:30 你们从前不顺服神，如今因他们的不顺服，你们倒蒙了怜恤。
For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:
11:31 这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。
Even so have these also now not believed, that through your mercy they also may obtain mercy.
11:32 因为神将众人都圈在不顺服之中，特意要怜恤众人。
For God hath concluded them all in unbelief, that he might have mercy upon all.
11:33 深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻，
O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!
11:34 谁知道主的心，谁作过他的谋士呢，
For who hath known the mind of the Lord? or who hath been his counsellor?
11:35 谁是先给了他，使他后来偿还呢。
Or who hath first given to him, and it shall be recompensed unto him again?
11:36 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。
For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.


罗马书(Romans) - 第 12 章

新约 -- 罗马书(Romans) -- 第 12 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
12:1 所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的。你们如此事奉，乃是理所当然的。
I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.
12:2 不要效法这世界。只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。
And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.
12:3 我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的。要照着神所分给各人信心的大小，看得合乎中道。
For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.
12:4 正如我们一个身子上有好些肢体，肢体也不都是一样的用处。
For as we have many members in one body, and all members have not the same office:
12:5 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。
So we, being many, are one body in Christ, and every one members one of another.
12:6 按我们所得的恩赐，各有不同。或说预言，就当照着信心的程度说预言
Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;
12:7 或作执事，就当专一执事。或作教导的，就当专一教导。
Or ministry, let us wait on our ministering: or he that teacheth, on teaching;
12:8 或作劝化的，就当专一劝化。施舍的就当诚实。治理的，就当殷勤。怜悯人的，就当甘心。
Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.
12:9 爱人不可虚假，恶要厌恶，善要亲近。
Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.
12:10 爱弟兄，要彼此亲热。恭敬人，要彼此推让。
Be kindly affectioned one to another with brotherly love; in honour preferring one another;
12:11 殷勤不可懒惰。要心里火热。常常服事主。
Not slothful in business; fervent in spirit; serving the Lord;
12:12 在指望中要喜乐。在患难中要忍耐。祷告要恒切。
Rejoicing in hope; patient in tribulation; continuing instant in prayer;
12:13 圣徒缺乏要帮补。客要一味的款待。
Distributing to the necessity of saints; given to hospitality.
12:14 逼迫你们的，要给他们祝福。只要祝福，不可咒诅。
Bless them which persecute you: bless, and curse not.
12:15 与喜乐的人要同乐。与哀哭的人要同哭。
Rejoice with them that do rejoice, and weep with them that weep.
12:16 要彼此同心。不要志气高大，倒要俯就卑微的人。（人或作事）不要自以为聪明。
Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.
12:17 不要以恶报恶，众人以为美的事，要留心去作。
Recompense to no man evil for evil. Provide things honest in the sight of all men.
12:18 若行，总要尽力与众人和睦。
If it be possible, as much as lieth in you, live peaceably with all men.
12:19 亲串的弟兄，不要自己伸冤，宁可让步，听凭主怒。（或作让人发怒）因为经上记着，主说，伸冤在我。我必报应。
Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.
12:20 所以，你的仇敌若饿了，就给他吃。若渴了，就给他喝。因为陪这样行，就是把炭火堆在他的头上。
Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.
12:21 你不可为恶所胜，反要以善胜恶。
Be not overcome of evil, but overcome evil with good.


罗马书(Romans) - 第 13 章

新约 -- 罗马书(Romans) -- 第 13 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
13:1 在上有权柄的，人人当顺服他。因为没有权柄不是出于神的。凡掌权的都是神所命的。
Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.
13:2 所以抗拒掌权的，就是抗拒神的命。抗拒的必自取刑罚
Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.
13:3 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗。你只要行善，就可得他的称赞。
For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:
13:4 因为他是神的用人，是与你有益的。你若作恶，却当惧怕。因为他不是空空的佩剑。他是神的用人，是伸冤的，刑罚那作恶的。
For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.
13:5 所以你们必须顺服，不但是因为刑罚，也是因为良心。
Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.
13:6 你们纳粮，也为这缘故。因他们是神的差役，常常特管这事。
For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.
13:7 凡人所当得的，就给他。当得粮的，给他纳粮。当得税的，给他上税。当惧怕的，惧怕他。当恭敬的，恭敬他。
Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.
13:8 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠。因为爱人的就完全了律法。
Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.
13:9 像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在爱人如己这一句话之内了。
For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.
13:10 爱是不加害与人的，所以爱就完全了律法。
Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.
13:11 再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。
And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.
13:12 黑夜已深，白昼将近。我们就当脱去暗昧的行为，带上光明的兵器。
The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.
13:13 行事为人要端正，好像行在白昼。不可荒宴醉酒。不可好色邪荡。不可争竞嫉妒。
Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.
13:14 总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。
But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.


罗马书(Romans) - 第 14 章

新约 -- 罗马书(Romans) -- 第 14 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
14:1 信心软弱的，你们要接纳，但不要辩论所疑惑的事。
Him that is weak in the faith receive ye, but not to doubtful disputations.
14:2 有人信百物都可吃。但那软弱的，只吃蔬菜。
For one believeth that he may eat all things: another, who is weak, eateth herbs.
14:3 吃的人不可轻看不吃的人。不吃的人不可论断吃的人。因为神已经收纳他了。
Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.
14:4 你是谁，竟论断别人的仆人呢。他或站住，或跌倒，自有他的主人在。而且他也必站住。因为主能使他站住。
Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.
14:5 有人看这日比那日强，有人看日日都是一样。只是各人心里要意见坚定。
One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.
14:6 守日的人，是为主守的。吃的人，是为主吃的，因他感谢神。不吃的人，是为主不吃的，也感谢神。
He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.
14:7 我们没有一个人为自己活，也没有一个人为自己死。
For none of us liveth to himself, and no man dieth to himself.
14:8 我们若活着，是为主而活。若死了，是为主而死。所以我们或活或死，总是主的人。
For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.
14:9 因此基督死了，又活了，为要作死人并活人的主。
For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.
14:10 你这个人，为什么论断弟兄呢。又为什么轻看弟兄呢。因为我们都要站在神的台前。
But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.
14:11 经上写着，主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。
For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.
14:12 这样看来，我们各人必要将自己的事，在神面前说明。
So then every one of us shall give account of himself to God.
14:13 所以我们不可再彼此论断。宁可定意谁也不给弟兄放下绊脚人之物。
Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.
14:14 我凭着主耶稣确知深信，凡物本来没有不洁净的。惟独人以为不洁净的，在他就不洁净了。
I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.
14:15 你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。
But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.
14:16 不可叫你的善被人毁谤。
Let not then your good be evil spoken of:
14:17 因为神的国，不在乎吃喝，只在乎公义，和平，并圣灵中的喜乐。
For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.
14:18 在这几样上服事基督的，就为神所喜悦，又为人所称许。
For he that in these things serveth Christ is acceptable to God, and approved of men.
14:19 所以我们务要追求和睦的事，与彼此建立德行的事。
Let us therefore follow after the things which make for peace, and things wherewith one may edify another.
14:20 不可因食物毁坏神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。
For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.
14:21 无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不作才好。
It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.
14:22 你有信心，就当在神面前守着。人在自己以为可行的事上，能不自责，就有福了。
Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.
14:23 若有疑心而吃的，就必有罪。因为他吃，不是出于信心。凡不出于信心的都是罪。
And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.


罗马书(Romans) - 第 15 章

新约 -- 罗马书(Romans) -- 第 15 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
15:1 我们坚固的人，应当担代不坚固人的软弱，不求自己的喜悦。
We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.
15:2 我们各人务要叫邻舍喜悦，使他得益处，建立德行
Let every one of us please his neighbour for his good to edification.
15:3 因为基督也不求自己的喜悦，如经上所记，辱骂你人的辱骂，都落在我身上。
For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.
15:4 从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。
For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.
15:5 但愿赐忍耐安慰的神，叫你们彼此同心，效法基督耶稣。
Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:
15:6 一心一口，荣耀神，我们主耶稣基督的父。
That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.
15:7 所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。
Wherefore receive ye one another, as Christ also received us to the glory of God.
15:8 我说，基督是为神真理作了受割礼人的执事，要证实所应许列祖的话。
Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:
15:9 并叫外邦人，因他的怜悯，荣耀神。如经上所记，因此我要在外邦中称赞你，歌颂你的名。
And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.
15:10 又说，你们外邦人，当与主的百姓一同欢乐。
And again he saith, Rejoice, ye Gentiles, with his people.
15:11 又说，外邦阿，你们当赞美主。万民哪，你们都当颂赞他。
And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.
15:12 又有以赛亚说，将来有耶西的根，就是那兴起来要治理外邦的。外邦人要仰望他。
And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.
15:13 但愿使人有盼望的神，因信将诸般的喜乐平安，充满你们的心，使你们藉着圣灵的能力，大有盼望。
Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.
15:14 弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。
And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.
15:15 但我稍微放胆写给你们，是要题醒你们的记性，特因神所给我的恩典，
Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,
15:16 使我为外邦人作基督耶稣的仆役，作神福音的祭司，叫所献上的外邦人，因着圣灵，成为圣洁，可蒙悦纳。
That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.
15:17 所以论到神的事我在基督耶稣里有可夸的。
I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.
15:18 除了基督藉我作的那些事，我什么都不敢题。只题他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。
For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,
15:19 甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。
Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.
15:20 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。
Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:
15:21 就如经上所记，未曾闻知他信息的，将要看见。未曾听过的，将要明白。
But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.
15:22 我因多次被拦阻，总不得到你们那里去。
For which cause also I have been much hindered from coming to you.
15:23 但如今在这里再没有可传的地方，而且这好几年，我切心想望到西班牙去的时候，可以到你们那里。
But now having no more place in these parts, and having a great desire these many years to come unto you;
15:24 盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。
Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.
15:25 但现在我往耶路撒冷去，供给圣徒。
But now I go unto Jerusalem to minister unto the saints.
15:26 因为马其顿，和亚该亚人乐意凑出捐项，给耶路撒冷圣徒中的穷人。
For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.
15:27 这固然是他们乐意的。其实也算是所欠的债。因外邦人，既然在他们属灵的好处上有分，就当把养身之物供给他们
It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.
15:28 等我辨完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去。
When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.
15:29 我也晓得去的时候，必带着基督丰盛的恩典而去。
And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.
15:30 弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求神。
Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;
15:31 叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所辨的捐项，可蒙圣徒悦纳。
That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;
15:32 并叫我顺着神的旨意，欢欢喜喜的到你们那里，与你们同得安息。
That I may come unto you with joy by the will of God, and may with you be refreshed.
15:33 愿赐平安的神，常和你们众人同在，阿们。
Now the God of peace be with you all. Amen.


罗马书(Romans) - 第 16 章

新约 -- 罗马书(Romans) -- 第 16 章 ( 本篇共有 16 章 ) 　7上一章　目录
16:1 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。
I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:
16:2 请你们为主接待她，合乎圣徒的体统。她在何事上，要你们帮助，你们就帮助她。因她素来帮助许多人，也帮助了我。
That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.
16:3 问百基拉和亚居拉安。他们在基督耶稣里与我同工，
Greet Priscilla and Aquila my helpers in Christ Jesus:
16:4 也为我的命，将自己的颈项，置之度外。不但我感谢他们，就是外邦的众教会，也感谢他们。
Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.
16:5 又问在他们家中的教会安。问我所亲爱的以拜尼土安。他在亚细亚是归基督初结的果子。
Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the firstfruits of Achaia unto Christ.
16:6 又问马利亚安。她为你们多受劳苦。
Greet Mary, who bestowed much labour on us.
16:7 又问我亲属与我一同坐监的安多尼古和犹尼亚安。他们在使徒中是有名望的，也是比我先在基督里。
Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.
16:8 又问我在主里面所亲爱的暗伯利安。
Greet Amplias my beloved in the Lord.
16:9 又问在基督里与我们同工的耳巴奴，并我所亲爱的士大古安。
Salute Urbane, our helper in Christ, and Stachys my beloved.
16:10 又问在基督里经过试验的亚比利安。问亚利多布家里的人安。
Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.
16:11 又问我亲属希罗天安。问拿其数家在主里的人安。
Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.
16:12 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。
Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.
16:13 又问在主蒙拣选的鲁孚和他母亲安。他的母亲就是我的母亲。
Salute Rufus chosen in the Lord, and his mother and mine.
16:14 又问亚逊其土，弗勒干，黑米，八罗巴，黑马，并与他们在一处的弟兄们安。
Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.
16:15 又问非罗罗古，和犹利亚，尼利亚，和他姊妹，同阿林巴，并与他们在一处的众圣徒安。
Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.
16:16 你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。
Salute one another with an holy kiss. The churches of Christ salute you.
16:17 弟兄们，那些离开你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们。
Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.
16:18 因为这样的人不服事我们的主基督，只服事自己的肚腹。用花言巧语，诱惑那些老实人的心。
For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.
16:19 你们的顺服，已经传于众人，所以我为你们欢喜。但我愿意你们在善事上聪明，在恶上愚拙。
For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.
16:20 赐平安的神，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩，常和你们同在。
And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.
16:21 与我同工的提摩太，和我的亲属路求，耶孙，所西巴德，问你们安。
Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.
16:22 我这代笔写信的德丢，在主里面问你们安。
I Tertius, who wrote this epistle, salute you in the Lord.
16:23 那接待我，也接待全教会的该犹，问你们安。
Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.
16:24 城内管银库的以拉都，和兄弟括土，问你们安。
The grace of our Lord Jesus Christ be with you all. Amen.
16:25 惟有神能照我传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。
Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,
16:26 这奥秘如今显明出来，而且按着永生神的命，藉众先知的书指示万国的民，使他们信服真道。
But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:
16:27 愿荣耀因耶稣基督归与独一全智的神，直到永远。阿们。
To God only wise, be glory through Jesus Christ for ever. Amen.


哥林多前书(1 Corinthians) - 第 01 章

新约 -- 哥林多前书(1 Corinthians) -- 第 1 章 ( 本篇共有 16 章 ) 　下一章8　目录
1:1 奉神旨意，蒙召作耶稣基督使徒的保罗，同兄弟所提尼，
Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,
1:2 写信给在哥林多神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。
Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:
1:3 愿恩惠平安，从神我们的父，并主耶稣基督，归与你们。
Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
1:4 我常为你们感谢我的神，因神在基督耶稣里所赐给你们的恩惠。
I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;
1:5 又因你们在他里面凡事富足，口才知识都全备。
That in every thing ye are enriched by him, in all utterance, and in all knowledge;
1:6 正如我为基督作的见证，在你们心里得以坚固。
Even as the testimony of Christ was confirmed in you:
1:7 以致你们在恩赐上没有一样不及人的。等候我们的主耶稣基督显现。
So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:
1:8 他也必坚固你们到底，叫你们在我们主耶稣基督的日子，无可责备。
Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.
1:9 神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得分。
God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.
1:10 弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党。只要一心一意彼此相合。
Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.
1:11 因为革来氏家里的人，曾对我题起弟兄们来，说你们中间有分争。
For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.
1:12 我的意思就是你们各人说，我是属保罗的。我是属亚波罗的。我是属矶法的。我是属基督的。
Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.
1:13 基督是分开的吗。保罗为你们钉了十字架吗。你们是奉保罗的名受了洗吗。
Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?
1:14 我感谢神，除了基列司布并该犹以外，我没有给你们一个人施洗。
I thank God that I baptized none of you, but Crispus and Gaius;
1:15 免得有人说，你们是奉我的名受洗。
Lest any should say that I had baptized in mine own name.
1:16 我也给司提反家施过洗。此外给别人施洗没有，我却记不清。
And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.
1:17 基督差遣我，原不是为施洗，乃是为传福音。并不用智慧的言语，免得基督的十字架落了空。
For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.
1:18 因为十字架的道理，在那灭亡的人为愚拙。在我们得救的人却为神的大能。
For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.
1:19 就如经上所记，我要灭绝智慧人的智慧，废弃聪明人的聪明。
For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.
1:20 智慧人在那里文士在那里。这世上的辩士在那里。神岂不是叫这世上的智慧变成愚拙吗。
Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?
1:21 世人凭自己的智慧，既不认识神，神就乐意用人所当作愚拙的道理，拯救那些信的人。这就是神的智慧了。
For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.
1:22 犹太人是要神迹，希腊人是求智慧。
For the Jews require a sign, and the Greeks seek after wisdom:
1:23 我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙。
But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;
1:24 但在那蒙召的无论是犹太人，希腊人，基督总为神的能力，神的智慧。
But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
1:25 因神的愚拙总比人智慧。神的软弱总比人强壮。
Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
1:26 弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。
For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:
1:27 神却拣选了世上愚拙的，叫有智慧的羞愧。又拣选了世上软弱的，叫那强壮的羞愧。
But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;
1:28 神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。
And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:
1:29 使一切有血气的，在神面前一个也不能自夸。
That no flesh should glory in his presence.
1:30 但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。
But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:
1:31 如经上所记，夸口的当指着主夸口。
That, according as it is written, He that glorieth, let him glory in the Lord.


哥林多前书(1 Corinthians) - 第 02 章

新约 -- 哥林多前书(1 Corinthians) -- 第 2 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
2:1 弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。
And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.
2:2 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并他钉十字架。
For I determined not to know any thing among you, save Jesus Christ, and him crucified.
2:3 我在你们那里，又软弱，又惧怕，又甚战竞。
And I was with you in weakness, and in fear, and in much trembling.
2:4 我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。
And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:
2:5 叫你们的信不在乎人的智慧，只在乎神的大能。
That your faith should not stand in the wisdom of men, but in the power of God.
2:6 然而在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。
Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:
2:7 我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前豫定使我们得荣耀的。
But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:
2:8 这智慧世上有权有位的人没有一个知道的。他们若知道，就不把荣耀的主钉在十字架上了。
Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.
2:9 如经上所记，神为爱他的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。
But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.
2:10 只有神藉着圣灵向我们显明了。因为圣灵渗透万事，就是神深奥的事也渗透了。
But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.
2:11 除了在人里头的灵，谁知道人的事。像这样，除了神的灵，也没有人知道神的事。
For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.
2:12 我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。
Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.
2:13 并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。（或作将属灵的事讲与属灵的人）
Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.
2:14 然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。
But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.
2:15 属灵的人能看透万事，却没有一人能看透了他。
But he that is spiritual judgeth all things, yet he himself is judged of no man.
2:16 谁曾知道主的心去教导他呢。但我们是有基督的心了。
For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.


哥林多前书(1 Corinthians) - 第 03 章

新约 -- 哥林多前书(1 Corinthians) -- 第 3 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
3:1 弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。
And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.
3:2 我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。
I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.
3:3 你们仍是属肉体的。因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行吗。
For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?
3:4 有说，我是属保罗的。有说，我是属亚波罗的。这岂不是你们和世人一样吗。
For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?
3:5 亚波罗算什么。保罗算什么。无非是执事，照主所赐给他们各人的，引导你们相信。
Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?
3:6 我栽种了，亚波罗浇灌了。惟有神叫他生长。
I have planted, Apollos watered; but God gave the increase.
3:7 可见栽种的算不得什么，浇灌的也算不得什么。只在那叫他生长的神。
So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.
3:8 栽种的和浇灌的都是一样。但将来各人要照自己的工夫，得自己的赏赐。
Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.
3:9 因为我们是与神同工的。你们是神所耕种的田地，所建造的房屋。
For we are labourers together with God: ye are God's husbandry, ye are God's building.
3:10 我照神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造。只是各人要谨慎怎样在上面建造。
According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.
3:11 因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。
For other foundation can no man lay than that is laid, which is Jesus Christ.
3:12 若有人用金，银，宝石，草木，禾楷，在这根基上建造。
Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;
3:13 各人的工程必然显露。因为那日子要将他表明出来，有火发现。这火要试验各人的工程怎样。
Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.
3:14 人在那根基上所建造的工程，若存得住，他就要得赏赐。
If any man's work abide which he hath built thereupon, he shall receive a reward.
3:15 人的工程若被烧了，他就要受亏损。自己却要得救。虽然得救乃像从火里经过的一样。
If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.
3:16 岂不知你们是神的殿，神的灵住在你们里头吗。
Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?
3:17 若有人毁坏神的殿，神必要毁坏那人。因为神的殿是圣的，这殿就是你们。
If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.
3:18 人不可自欺。你们中间若有人，在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。
Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.
3:19 因这世界的智慧，在神看是愚拙。如经上记着说，主叫有智慧的中了自己的诡计。
For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.
3:20 又说，主知道智慧人的意念是虚妄的。
And again, The Lord knoweth the thoughts of the wise, that they are vain.
3:21 所以无论谁，都不可拿人夸口。因为万有全是你们的。
Therefore let no man glory in men. For all things are yours;
3:22 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。
Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;
3:23 并且你们是属基督的。基督又是属神的。
And ye are Christ's; and Christ is God's.


哥林多前书(1 Corinthians) - 第 04 章

新约 -- 哥林多前书(1 Corinthians) -- 第 4 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
4:1 人应当以我们为基督的执事，为神奥秘事的管家。
Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.
4:2 所求于管家的，是要他有忠心。
Moreover it is required in stewards, that a man be found faithful.
4:3 我被你们论断，或被别人论断，我都以为极小的事。连我自己也不论断自己。
But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.
4:4 我虽不觉得自己有错，却也不能因此得以称义。但判断我的乃是主。
For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.
4:5 所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时各人要从神那里得着称赞。
Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.
4:6 弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗。叫你们效法我们不可过于圣经所记。免得你们自高自大，贵重这个，轻看那个。
And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.
4:7 使你与人不同的是谁呢。你有什么不是领受的呢。若是领受的，为何自夸，彷佛不是领受的呢。
For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?
4:8 你们已经饱足了，已经丰富了，不用我们，自己就作王了。我愿意你们果真作王，叫我们也得与你们一同作王。
Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.
4:9 我想神把我们使徒明明列在末后，好像定死罪的囚犯。因为我们成了一台戏，给世人和天使观看。
For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.
4:10 我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的，我们软弱，你们倒强壮。你们有荣耀，我们倒被藐视。
We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.
4:11 直到如今，我们还是又饥又渴，又赤身露体，又挨打，又没有一定的住处。
Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;
4:12 并且劳苦，亲手作工，被人咒骂，我们就祝福。被人逼迫，我们就忍受。
And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:
4:13 被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。
Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.
4:14 我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。
I write not these things to shame you, but as my beloved sons I warn you.
4:15 你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。
For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.
4:16 所以我求你们效法我。
Wherefore I beseech you, be ye followers of me.
4:17 因此我已打发提摩太到你们那里去。他在主里面，是我所亲爱有忠心的儿子。他必题醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。
For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.
4:18 有些人自高自大，以为我不到你们那里去。
Now some are puffed up, as though I would not come to you.
4:19 然而主若许我，我必快到你们那里去。并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。
But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.
4:20 因为神的国不在乎言语，乃在乎权能。
For the kingdom of God is not in word, but in power.
4:21 你们愿意怎吗样呢。是愿意我带着刑杖到你们那里去呢，还是要我存慈爱温柔的心呢。
What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?


哥林多前书(1 Corinthians) - 第 05 章

新约 -- 哥林多前书(1 Corinthians) -- 第 5 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
5:1 风闻在你们中间有淫乱的事。这样的淫乱，连外邦人中也没有，就是有人收了他的继母。
It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.
5:2 你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。
And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.
5:3 我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人，
For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,
5:4 就是你们聚会的时候，我的心也同在，奉我们主耶稣的名，并用我们主耶稣的权能，
In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,
5:5 要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。
To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
5:6 你们这自夸是不好的。岂不知一点面酵能使全团发起来吗。
Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?
5:7 你们既是无酵的面，应当把旧酵除净，好使你们成为新团。因为我们逾越节的羔羊基督已经被杀献祭了。
Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:
5:8 所以，我们守这节不可用旧酵，也不可用恶毒（或作阴毒），邪恶的酵，只用诚实真正的无酵饼。
Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.
5:9 我先前写信给你们说，不可与淫乱的人相交。
I wrote unto you in an epistle not to company with fornicators:
5:10 此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的，若是这样，你们除非离开世界方可。
Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.
5:11 但如今我写信给你们说，若有称弟兄，是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的。这样的人不可与他相交。就是与他吃饭都不可。
But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.
5:12 因为审判教外的人与我何干。教内的人岂不是你们审判的吗。
For what have I to do to judge them also that are without? do not ye judge them that are within?
5:13 至于外人有神审判他们。你们应当把那恶人从你们中间赶出去。
But them that are without God judgeth. Therefore put away from among yourselves that wicked person.


哥林多前书(1 Corinthians) - 第 06 章

新约 -- 哥林多前书(1 Corinthians) -- 第 6 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
6:1 你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢。
Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?
6:2 岂不知圣徒要审判世界吗。若世界为你们所审，难道你们不配审判这最小的事吗。
Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?
6:3 岂不知我们要审判天使吗。何况今生的事呢。
Know ye not that we shall judge angels? how much more things that pertain to this life?
6:4 既是这样，你们若今生的事当审判，是派教会所轻看的人审判吗。
If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.
6:5 我说这话，是要叫你们羞耻。难道你们中间没有一个智慧人，能审断弟兄们的事吗。
I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?
6:6 你们竟是弟兄与弟兄告状，而且告在不信主的人面前。
But brother goeth to law with brother, and that before the unbelievers.
6:7 你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢。为什么不情愿吃亏呢。
Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?
6:8 你们倒是欺压人，亏负人，况且所欺压，所亏负的就是弟兄。
Nay, ye do wrong, and defraud, and that your brethren.
6:9 你们岂不知不义的人不能承受神的国吗。不要自欺。无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，
Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,
6:10 偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受神的国。
Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
6:11 你们中间也有人从前是这样。但如今你们奉主耶稣基督的名，并藉着神的灵，已经洗净，成圣称义了。
And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.
6:12 凡事我都可行。但不都有益处。凡事我都可行，但无论那一件，我总不受他的辖制。
All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.
6:13 食物是为肚腹，肚腹是为食物。但神要叫这两样都废坏。身子不是为淫乱，乃是为主。主也是为身子。
Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.
6:14 并且神已经叫主复活，也要用自己的能力叫我们复活。
And God hath both raised up the Lord, and will also raise up us by his own power.
6:15 岂不知你们的身子是基督的肢体吗。我可以将基督的肢体作为娼妓的肢体吗。断乎不可。
Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.
6:16 岂不知与娼妓联合的，便是与他成为一体吗。因为主说，二人要成为一体。
What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.
6:17 但与主联合的，便是与主成为一灵。
But he that is joined unto the Lord is one spirit.
6:18 你们要逃避淫行。人所犯的，无论什么罪，都在身子以外。惟有行淫的，是得罪自己的身子。
Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.
6:19 岂不知你们的身子就是圣灵的殿吗。这圣灵是从神而来，住在你们里头的。并且你们不是自己的人。
What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?
6:20 因为你们是重价买来的。所以要在你们的身子荣耀神。
For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.


哥林多前书(1 Corinthians) - 第 07 章

新约 -- 哥林多前书(1 Corinthians) -- 第 7 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
7:1 论到你们信上所题的事，我说男不近女倒好。
Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.
7:2 但要免淫乱的事，男人当各有自己的妻子，女子也当各有自己的丈夫。
Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.
7:3 丈夫当用合宜之分待妻子，妻子待丈夫也要如此。
Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.
7:4 妻子没有权柄主张自己的身子，乃在丈夫。丈夫也没有权柄主张自己的身子，乃在妻子。
The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.
7:5 夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。
Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.
7:6 我说这话，原是准你们的，不是命你们的。
But I speak this by permission, and not of commandment.
7:7 我愿意众人像我一样。只是各人领受神的恩赐，一个是这样，一个是那样。
For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.
7:8 我对着没有嫁娶的和寡妇说，若他们常像我就好。
I say therefore to the unmarried and widows, It is good for them if they abide even as I.
7:9 倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。
But if they cannot contain, let them marry: for it is better to marry than to burn.
7:10 至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。
And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:
7:11 若是离开了，不可再嫁。或是同丈夫和好。丈夫也不可离弃妻子。
But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.
7:12 我对其馀的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他住，他就不要离弃妻子。
But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.
7:13 妻子有不信的丈夫，丈夫也情愿和他同住，他就不要离弃丈夫。
And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.
7:14 因为不信的丈夫，就因着妻子成了圣洁。并且不信的妻子，就因着丈夫成了圣洁。（丈夫原文作弟兄）不然，你们的儿女就不洁净。但如今他们是圣洁的了。
For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.
7:15 倘若那不信的人要离去，就由他离去吧。无论是弟兄，是姐妹，遇着这样的事，都不必拘束。神召我们原是要我们和睦。
But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.
7:16 你这作妻子的，怎吗知道不能救你的丈夫呢。你这作丈夫的，怎吗知道不能救你的妻子呢。
For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?
7:17 只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。
But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.
7:18 有人已受割礼蒙召呢，就不要废割礼。有人未受割礼蒙召呢，就不要受割礼。
Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.
7:19 受割礼算不得什么，不受割礼也算不得什么。只要守神的诫命就是了。
Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.
7:20 各人蒙召的时候是什么身分，仍要守住这身分。
Let every man abide in the same calling wherein he was called.
7:21 你是作奴隶蒙召的吗，不要因此忧虑。若能以自由，就求自由更好。
Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.
7:22 因为作奴仆蒙召于主的，就是主所释放的人。作自由之人蒙召的，就是基督的奴仆。
For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.
7:23 你们是重价买来的。不要作人的奴仆。
Ye are bought with a price; be not ye the servants of men.
7:24 弟兄们，你们各人蒙召的时候是什么身分，仍要在神面前守住这身分。
Brethren, let every man, wherein he is called, therein abide with God.
7:25 论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们
Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.
7:26 因现今的艰难，据我看来，人不如守素安常才好。
I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.
7:27 你有妻子缠着呢，就不要求脱离。你没有妻子缠着呢，就不要求妻子。
Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.
7:28 你若娶妻，并不是犯罪。处女若出嫁，也不是犯罪。然而这等人肉身必受苦难。我却愿意你们免这苦难。
But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.
7:29 弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子。
But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;
7:30 哀哭的，要像不哀哭。快乐的，要像不快乐。置买的，要像无有所得。
And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;
7:31 用世物的，要像不用世物。因为这世界的样子将要过去了。
And they that use this world, as not abusing it: for the fashion of this world passeth away.
7:32 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。
But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:
7:33 娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。
But he that is married careth for the things that are of the world, how he may please his wife.
7:34 妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体灵魂都圣洁。已经出嫁的，是为世上的事挂虑，想要怎样叫丈夫喜悦。
There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.
7:35 我说这话，是为你们的益处。不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.
7:36 若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。
But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.
7:37 倘若人心里坚定，没有不得己的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。
Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.
7:38 这样看来，叫自己的女儿出嫁是好。不叫他出嫁更好。
So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.
7:39 丈夫活着的时候，妻子是被约束的。丈夫若死了，妻子就可以自由，随意再嫁。只是要嫁这在主里面的人。
The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.
7:40 然而按我的意见，若常守节更有福气。我也想自己是被神的灵感动了。
But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.


哥林多前书(1 Corinthians) - 第 08 章

新约 -- 哥林多前书(1 Corinthians) -- 第 8 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
8:1 论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。
Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.
8:2 若有人以为自己知道什么，按他所当知道的，他仍是不知道。
And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.
8:3 若有人爱神，这人乃是神所知道的。
But if any man love God, the same is known of him.
8:4 论到吃祭偶像之物，我们知道偶像在世上算不得什么。也知道神只有一位，再没有别的神。
As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.
8:5 虽有称为神的，或在天，或在地。就如那许多的神，许多的主。
For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)
8:6 然而我们只有一位神，就是父，万物都本于他，我们也归于他。并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的。
But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.
8:7 但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物。他们的良心既然软弱，也就污秽了。
Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.
8:8 其实食物不能叫神看中我们。因为我们不吃也无损，吃也无益。
But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.
8:9 只是你们要谨慎，恐怕你们这自由，竟成了那软弱人的绊脚石。
But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.
8:10 若有人见你这有知识的，在偶像的庙里坐席，这人的良心若是软弱，岂不放胆去吃那祭偶像之物吗。
For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;
8:11 因此，基督为他死的那软弱弟兄，也就因你的知识沉伦了。
And through thy knowledge shall the weak brother perish, for whom Christ died?
8:12 你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。
But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.
8:13 所以食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。
Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.


哥林多前书(1 Corinthians) - 第 09 章

新约 -- 哥林多前书(1 Corinthians) -- 第 9 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
9:1 我不是自由的吗。我不是使徒吗。我不是见过我们的主耶稣吗。你们不是我在主里面所作之工吗。
Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?
9:2 假若在别人我不是使徒，在你们我总是使徒。因为你们在主里正是我作使徒的印证
If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.
9:3 我对那磐问我的人，就是这样分诉。
Mine answer to them that do examine me is this,
9:4 难道我们没有权柄靠福音吃喝吗。
Have we not power to eat and to drink?
9:5 难道我们没有权柄娶信主的姊妹为妻，带着一同往来，彷佛其馀的使徒，和主的弟兄，并矶法一样吗。
Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?
9:6 独有我与巴拿巴没有权柄不作工吗。
Or I only and Barnabas, have not we power to forbear working?
9:7 有谁当兵，自备粮饷呢。有谁栽葡萄园，不吃园里的果子呢。有谁牧养牛羊，不吃牛羊的奶呢。
Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?
9:8 我说这话，岂是照人的意见。律法不也是这样说吗。
Say I these things as a man? or saith not the law the same also?
9:9 就如摩西的律法记着说，牛在场上踹谷的时候，不可笼住它的嘴。难道神所挂念的是牛吗。
For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?
9:10 不全是为我们说的吗。分明是为我们说的。因为耕种的当存着指望去耕种。打场的也当存得粮的指望去打场。
Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.
9:11 我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事吗。
If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?
9:12 若别人在你们身上有这权柄，何况我们呢。然而我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。
If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.
9:13 你们岂不知为圣事劳碌的，就吃殿中的物吗。伺候祭坛的，就分领坛上的物吗。
Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?
9:14 主也这样命定，叫传福音的靠福音养生。
Even so hath the Lord ordained that they which preach the gospel should live of the gospel.
9:15 但这权柄我全没有用过。我写这话，并非要你们这样待我。因为我宁可死，也不叫人使我所夸的落了空。
But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.
9:16 我传福音原没有可夸的。因为我是不得已的。若不传福音，我便有祸了。
For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!
9:17 我若甘心作这事，就有赏赐。若不甘心，责任却已经托付我了。
For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.
9:18 既是这样，我的赏赐是什么呢。就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。
What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.
9:19 我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。
For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.
9:20 向犹太人，我就作犹太人，为要得犹太人。向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。
And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;
9:21 向没有律法的人，我就作没有律法的人，为要得没有律法的人。其实我在神面前，不是没有律法，在基督面前，正在律法之下。
To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.
9:22 向软弱的人，我就作软弱的人，为要得软弱的人。向什么样的人，我就作什么样的人。无论如何，总要救些人。
To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.
9:23 凡我所行的，都是为福音的缘故，为要与人同的这福音的好处。
And this I do for the gospel's sake, that I might be partaker thereof with you.
9:24 岂不知在场上赛跑的都跑，但得奖赏的只有一人。你们也当这样跑，好叫你们得着奖赏。
Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.
9:25 凡较力争胜的，诸事都有节制。他们不过是要得能坏的冠冕。我们却是要得不能坏的冠冕。
And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.
9:26 所以我奔跑，不像无定向的。我斗拳，不像打空气的。
I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:
9:27 我是攻克己身，叫身服我。恐怕我传福音给别人，自己反被弃绝了。
But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.


哥林多前书(1 Corinthians) - 第 10 章

新约 -- 哥林多前书(1 Corinthians) -- 第 10 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
10:1 弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过。
Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;
10:2 都在云里海里受洗归了摩西。
And were all baptized unto Moses in the cloud and in the sea;
10:3 并且都吃了一样的灵食。
And did all eat the same spiritual meat;
10:4 也都喝了一样的灵水。所喝的是出于随着他们的灵磐石。那磐石就是基督。
And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.
10:5 但他们中间，多半是神不喜欢的人。所以在旷野倒毙。
But with many of them God was not well pleased: for they were overthrown in the wilderness.
10:6 这些事都是我们的监戒，叫我们不要贪恋恶事，像他们那样贪恋的。
Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
10:7 也不要拜偶像，像他们有人拜的。如经上所记，百姓坐下吃喝，起来玩耍。
Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.
10:8 我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。
Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.
10:9 也不要试探主，（主有古卷作基督）像他们有人试探的，就被蛇所灭。
Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.
10:10 你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。
Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.
10:11 他们遭遇这些事，都要作为监戒。并且写在经上，正是警戒我们这末世的人。
Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.
10:12 所以自己以为站得稳的，须要谨慎，免得跌倒。
Wherefore let him that thinketh he standeth take heed lest he fall.
10:13 你们所遇见的试探，无非是人所能受的。神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。
There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.
10:14 我所亲爱的弟兄阿，你们要逃避拜偶像的事。
Wherefore, my dearly beloved, flee from idolatry.
10:15 我好像对明白人说的，你们要审察我的话。
I speak as to wise men; judge ye what I say.
10:16 我们所祝福的杯，岂不是同领基督的血吗。我们所擘开的饼，岂不是同领基督的身体吗。
The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?
10:17 我们虽多，仍是一个饼，一个身体。因为我们都是分受这一个饼。
For we being many are one bread, and one body: for we are all partakers of that one bread.
10:18 你们看属肉体的以色列人。那吃祭物的，岂不是在祭坛上有分吗。
Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?
10:19 我是怎样说呢。岂是说祭偶像之物算得什么呢。或说偶像算得什么呢。
What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?
10:20 我乃是说，外邦人所献的祭，是祭鬼，不是祭神。我不愿意你们与鬼相交。
But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.
10:21 你们不能喝主的杯，又喝鬼的杯。不能吃主的筵席，又吃鬼的筵席。
Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.
10:22 我们可惹主的愤恨吗。我们比他还有能力吗。
Do we provoke the Lord to jealousy? are we stronger than he?
10:23 凡事都可行。但不都有益处。凡事都可行。但不都造就人
All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.
10:24 无论何人，不要求自己的益处，乃要求别人的益处。
Let no man seek his own, but every man another's wealth.
10:25 凡市上所卖的，你们只管吃，不要为良心的缘故问什么话。
Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:
10:26 因为地和其中所充满的，都属乎主。
For the earth is the Lord's, and the fulness thereof.
10:27 倘有一个不信的请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。
If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.
10:28 若有人对你说，这是献过祭的物，就要为那告诉你们的人，并为良心的缘故，不吃。
But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:
10:29 我说的良心，不是你的，乃是他的。我这自由，为什么被别人的良心论断呢。
Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?
10:30 我若谢恩而吃，为什么因我谢恩的物被人毁谤呢。
For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?
10:31 所以你们或吃或喝，无论作什么，都要荣耀神而行。
Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.
10:32 不拘是犹太人，是希腊人，是神的教会，你们都不要使他跌倒。
Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:
10:33 就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。
Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.


哥林多前书(1 Corinthians) - 第 11 章

新约 -- 哥林多前书(1 Corinthians) -- 第 11 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
11:1 你们该效法我，像我效法基督一样。
Be ye followers of me, even as I also am of Christ.
11:2 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。
Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.
11:3 我愿意你们知道，基督是各人的头。男人是女人的头，神是基督的头。
But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.
11:4 凡男人祷告或是讲道（讲道或作说预言下同），若蒙着头，就是羞辱自己的头。
Every man praying or prophesying, having his head covered, dishonoureth his head.
11:5 凡女人祷告或讲道，若不蒙着头，就羞辱自己的头。因为这就如同剃了头发一样。
But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.
11:6 女人若不蒙着头，就该剪了头发。女人若以剪发剃发为羞愧，就该蒙着头。
For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.
11:7 男人本不该蒙着头，因为他是神的形像和荣耀，但女人是男人的荣耀。
For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
11:8 起初，男人不是由女人而出。女人乃是由男人而出。
For the man is not of the woman; but the woman of the man.
11:9 并且男人不是为女人造的。女人乃是为男人造的。
Neither was the man created for the woman; but the woman for the man.
11:10 因此，女人为天使的缘故，应当在头上有服权柄的记号。
For this cause ought the woman to have power on her head because of the angels.
11:11 然而照主的安排，女也不是无男，男也不是无女。
Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.
11:12 因为女人原是由男人而出，男人也是由女人而出。但万有都是出乎神。
For as the woman is of the man, even so is the man also by the woman; but all things of God.
11:13 你们自己审察，女人祷告神，不蒙着头，是合宜的吗。
Judge in yourselves: is it comely that a woman pray unto God uncovered?
11:14 你们的本性不也指示你们，男人若有长头发，便是他的羞辱吗。
Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?
11:15 但女人有长头发，乃是他的荣耀。因为这头发是给他作盖头的。
But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.
11:16 若有人想要辩驳，我们却没有这样的规矩К神的众教会也是没有的。
But if any man seem to be contentious, we have no such custom, neither the churches of God.
11:17 我现今吩咐你们的话，不是称赞你们。因为你们聚会不是受益，乃是招损。
Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.
11:18 第一，我听说你们聚会的时候，彼此分门别类。我也稍微的信这话。
For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.
11:19 在你们中间不免有分门结党的事，好叫那些有经验的人，显明出来。
For there must be also heresies among you, that they which are approved may be made manifest among you.
11:20 你们聚会的时候，算不得吃主的晚餐。
When ye come together therefore into one place, this is not to eat the Lord's supper.
11:21 因为吃的时候，各人先吃自己的饭，甚至这个肌饿，那个酒醉。
For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.
11:22 你们要吃喝，难道没有家吗。还是藐视神的教会，叫那没有的羞愧呢。我向你们可怎吗说呢。可因此称赞你们吗。我不称赞。
What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.
11:23 我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，
For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:
11:24 祝谢了，就擘开，说，这是我的身体，为你们舍的（舍有古卷作擘开）。你们应当如此行，为的是记念我。
And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.
11:25 饭后，也照样拿起杯来，说，这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。
After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.
11:26 你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。
For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.
11:27 所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身主的血了。
Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.
11:28 人应当自己省察，然后吃这饼，喝这杯。
But let a man examine himself, and so let him eat of that bread, and drink of that cup.
11:29 因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。
For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.
11:30 因此，在你们中间有好些软弱的，与患病的，死的也不少（死原文作睡）。
For this cause many are weak and sickly among you, and many sleep.
11:31 我们若是先分辨自己，就不至于受审。
For if we would judge ourselves, we should not be judged.
11:32 我们受审的时候，乃是被主惩治。免得我们和世人一同定罪。
But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.
11:33 所以我弟兄们，你们聚会吃的时候，要彼此等待。
Wherefore, my brethren, when ye come together to eat, tarry one for another.
11:34 若有人肌饿，可以在家里先吃。免得你们聚会自己取罪。其馀的事，我来的时候再安排。
And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.


哥林多前书(1 Corinthians) - 第 12 章

新约 -- 哥林多前书(1 Corinthians) -- 第 12 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
12:1 弟兄们，论到属灵的恩赐，我不愿意你们不明白。
Now concerning spiritual gifts, brethren, I would not have you ignorant.
12:2 你们作外邦人的时候，随事被牵引受迷惑，去服事那哑吧偶像。这是你们知道的。
Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.
12:3 所以我告诉你们，被神的灵感动的，没有说耶稣是可咒诅的。若不是被圣灵感动的，也没有能说耶稣是主的。
Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.
12:4 恩赐原有分别，圣灵却是一位。
Now there are diversities of gifts, but the same Spirit.
12:5 职事也有分别，主却是一位。
And there are differences of administrations, but the same Lord.
12:6 功用也有分别，神却是一位，在众人里面运行一切的事。
And there are diversities of operations, but it is the same God which worketh all in all.
12:7 圣灵显在各人身上，是叫人得益处。
But the manifestation of the Spirit is given to every man to profit withal.
12:8 这人蒙圣灵赐他智慧的言语。那人也蒙这位圣灵赐他知识的言语。
For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;
12:9 又有一人蒙这位圣灵赐他信心。还有一人蒙这位圣灵赐他医病的恩赐。
To another faith by the same Spirit; to another the gifts of healing by the same Spirit;
12:10 又有一人能行异能。又叫一人能作先知。又叫一人能辨别诸灵。又叫一人能说方言。又叫一人能翻方言。
To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:
12:11 这一切都是这位圣灵所运行，随己意分给各人的。
But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.
12:12 就如身子是一个，却有许多肢体。而且肢体虽多，仍是一个身子。基督也是这样。
For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.
12:13 我们不拘是犹太人，是希腊人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体。饮于一位圣灵。
For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.
12:14 身子原不是一个肢体，乃是许多肢体。
For the body is not one member, but many.
12:15 设若脚说，我不是手，所以不属乎身子。他不能因此就不属乎身子。
If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?
12:16 设若耳说，我不是眼，所以不属乎身子。他也不能因此就不属乎身子。
And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?
12:17 若全身是眼，从那里听声呢。若全身是耳，从那里闻味呢。
If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?
12:18 但如今神随自己的意思，把肢体俱各安排在身上。
But now hath God set the members every one of them in the body, as it hath pleased him.
12:19 若都是一个肢体，身子在那里呢。
And if they were all one member, where were the body?
12:20 但如今肢体是多的，身子却是一个。
But now are they many members, yet but one body.
12:21 眼不能对手说，我用不着你。头也不能对脚说，我用不着你。
And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.
12:22 不但如此，身上肢体人以为软弱的，更是不可少的。
Nay, much more those members of the body, which seem to be more feeble, are necessary:
12:23 身上肢体，我们看为不体面的，越发给他加上体面。不俊美的，越发得着俊美。
And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.
12:24 我们俊美的肢体，自然用不着装饰。但神配搭这身子，把加倍的体面给那有缺欠的肢体。
For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:
12:25 免得身上分门别类。总要肢体彼此相顾。
That there should be no schism in the body; but that the members should have the same care one for another.
12:26 若一个肢体受苦，所有的肢体就一同受苦。若一个肢体得荣耀，所有的肢体就一同快乐。
And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.
12:27 你们就是基督的身子，并且各作肢体。
Now ye are the body of Christ, and members in particular.
12:28 神在教会所设立的，第一是使徒。第二是先知，第三是教师。其次是行异能的。再次是得恩赐医病的。帮助人的。治理事的。说方言的。
And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.
12:29 岂都是使徒吗。岂都是先知吗。岂都是教师吗。岂都是行异能的吗。
Are all apostles? are all prophets? are all teachers? are all workers of miracles?
12:30 岂都是得恩赐医病的吗。岂都是说方言的吗。岂都是翻方言的吗。
Have all the gifts of healing? do all speak with tongues? do all interpret?
12:31 你们要切切的求那更大的恩赐，我现今把最妙的道指示你们。
But covet earnestly the best gifts: and yet shew I unto you a more excellent way.


哥林多前书(1 Corinthians) - 第 13 章

新约 -- 哥林多前书(1 Corinthians) -- 第 13 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
13:1 我若能说万人的方言，并天使的话语却没有爱，我就成了呜的锣，响的钹一般。
Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.
13:2 我若有先知讲道之能，也明白各样的奥秘，各样的知识。而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。
And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.
13:3 我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。
And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.
13:4 爱是恒久忍耐，又有恩慈。爱是不嫉妒。爱是不自夸。不张狂。
Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,
13:5 不作害羞的事。不求自己的益处。不轻易发怒。不计算人的恶。
Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;
13:6 不喜欢不义。只喜欢真理。
Rejoiceth not in iniquity, but rejoiceth in the truth;
13:7 凡事包容。凡事相信。凡事盼望。凡事忍耐。
Beareth all things, believeth all things, hopeth all things, endureth all things.
13:8 爱是永不止息。先知讲道之能，终必归于无有。说方言之能，终必停止，知识也终必归于无有。
Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.
13:9 我们现在所知道的有限，先知所讲的也有限。
For we know in part, and we prophesy in part.
13:10 等那完全的来到，这有限的必归于无有了。
But when that which is perfect is come, then that which is in part shall be done away.
13:11 我作孩子的时候，话语像孩子，心思像孩子，意念像孩子。既成了人，就把孩子的事丢弃了。
When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.
13:12 我们如今彷佛对着镜子观看，馍糊不清。（馍糊不清原文作如同谜）到那时，到那时，就要面对面了。我如今所知道的有限。到那时就全知道，如同主知道我一样。
For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.
13:13 如今常存的有信，有望，有爱，这三样，其中最大的是爱。
And now abideth faith, hope, charity, these three; but the greatest of these is charity.


哥林多前书(1 Corinthians) - 第 14 章

新约 -- 哥林多前书(1 Corinthians) -- 第 14 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
14:1 你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道。（原文作是说预言下同）
Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.
14:2 那说方言的，原不是对人说，乃是对神说。因为没有人听出来。然而他在心灵里，却是讲说各样的奥秘。
For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.
14:3 但作先知讲道的，是对人说，要造就，安慰，劝勉人。
But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.
14:4 说方言的，是造就自己。作先知讲道的，乃是造就教会。
He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.
14:5 我愿意你们都说方言。更愿意你们作先知讲道。因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。
I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.
14:6 弟兄们，我到你们那里去，若只说方言，不用启示，或知识，或预言，或教训，给你们讲解，我与你们有什么益处呢。
Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?
14:7 就是那有声无气的物，或箫，或琴，若发出来的声音，没有分别，怎能知道所吹所弹的是什么呢。
And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?
14:8 若吹无定的号声，谁能豫备打仗呢。
For if the trumpet give an uncertain sound, who shall prepare himself to the battle?
14:9 你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢。这就是向空说话了。
So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.
14:10 世上的声音，或者甚多，却没有一样是无意思的。
There are, it may be, so many kinds of voices in the world, and none of them is without signification.
14:11 我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。
Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.
14:12 你们也是如此。既是切慕属灵的恩赐，就当求多得造就教会的恩赐。
Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.
14:13 所以那说方言的，就当求着能翻出来。
Wherefore let him that speaketh in an unknown tongue pray that he may interpret.
14:14 我若用方言祷告，是我的灵祷告。但我的悟性没有果效。
For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.
14:15 这却怎吗说呢。我要用灵祷告，也要用悟性祷告。我要用灵歌唱，也要用悟性歌唱。
What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
14:16 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说阿们呢。
Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?
14:17 你感谢的固然是好，无奈不能造就别人。
For thou verily givest thanks well, but the other is not edified.
14:18 我感谢神，我说方言比你们众人还多。
I thank my God, I speak with tongues more than ye all:
14:19 但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。
Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.
14:20 弟兄们，在心志上不要作小孩子。然而在恶事上要作婴孩。在心志上总要作大人。
Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.
14:21 律法上记着，主说，我要用外邦人的舌头，和外邦人的嘴唇，向这百姓说话。虽然如此，他们还是不听从我。
In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the LORD.
14:22 这样看来，说方言，不是为信的人作证据，乃是为不信的人。作先知讲道，不是为不信的人作证据，乃是为信的人。
Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.
14:23 所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了吗。
If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?
14:24 若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明。
But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:
14:25 他心里的隐情显露出来，就必将脸伏地，敬拜神，说神真是在你们中间了。
And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.
14:26 弟兄们，这却怎吗样呢。你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话。凡事都当造就人。
How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.
14:27 若有说方言的，只好两个人，至多三个人，且要轮流说，也要一个人翻出来。
If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.
14:28 若没有人翻，就当在会中闭口。只对自己和神说，就是了。
But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
14:29 至于作先知讲道的，只好两个人，或是三个人，其馀的就当慎思明辨。
Let the prophets speak two or three, and let the other judge.
14:30 若旁边坐着的得了启示，那先说话的就当闭口不言。
If any thing be revealed to another that sitteth by, let the first hold his peace.
14:31 因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。
For ye may all prophesy one by one, that all may learn, and all may be comforted.
14:32 先知的灵，原是顺服先知的。
And the spirits of the prophets are subject to the prophets.
14:33 因为神不是叫人混乱，乃是叫人安静。
For God is not the author of confusion, but of peace, as in all churches of the saints.
14:34 妇女在会中要闭口不言，像在圣徒的众教会一样。因为不准他们说话。他们总要顺服，正如律法所说的。
Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.
14:35 他们若要学什么，可以在家里问自己的丈夫。因为妇女在会中说话原是可耻的。
And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.
14:36 神的道理，岂是从你们出来吗。岂是单临到你们吗。
What? came the word of God out from you? or came it unto you only?
14:37 若有人以为自己是先知或是属灵的，就该知道，我所写给你们的是主的命令。
If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.
14:38 若有不知道的，就由他不知道吧。
But if any man be ignorant, let him be ignorant.
14:39 所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。
Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.
14:40 凡事都要规规矩矩的按着次序行。
Let all things be done decently and in order.


哥林多前书(1 Corinthians) - 第 15 章

新约 -- 哥林多前书(1 Corinthians) -- 第 15 章 ( 本篇共有 16 章 ) 　7上一章　下一章8　目录
15:1 弟兄们，我如今把先前所传给你们的福音，告诉你们知道，这福音你们也领受了，又靠着站立得住。
Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;
15:2 并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。
By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.
15:3 我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了。
For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;
15:4 而且埋葬了。又照圣经所说，第三天复活了。
And that he was buried, and that he rose again the third day according to the scriptures:
15:5 并且显给矶法看。然后显给十二使徒看。
And that he was seen of Cephas, then of the twelve:
15:6 后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。
After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.
15:7 以后显给雅各看。再显给众使徒看。
After that, he was seen of James; then of all the apostles.
15:8 末了也显给我看。我如同未到产期而生的人一般。
And last of all he was seen of me also, as of one born out of due time.
15:9 我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。
For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.
15:10 然而我今日成了何等人，是蒙神的恩才成的。并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦。这原不是我，乃是神的恩与我同在。
But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.
15:11 不拘是我是众使徒，我们如此传，你们也如此信了。
Therefore whether it were I or they, so we preach, and so ye believed.
15:12 既传基督是从死里复活了，怎吗在你们中间，有人说没有死人复活的事呢。
Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?
15:13 若没有死人复活的事，基督也就没有复活了。
But if there be no resurrection of the dead, then is Christ not risen:
15:14 若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。
And if Christ be not risen, then is our preaching vain, and your faith is also vain.
15:15 并且明显我们是为神妄作见证的。因我们见证神是叫基督复活了。若死人真不复活，神也没有叫基督复活了。
Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.
15:16 因为死人若不复活，基督也没有复活了。
For if the dead rise not, then is not Christ raised:
15:17 基督若没有复活，你们的信便是徒然。你们仍在罪里。
And if Christ be not raised, your faith is vain; ye are yet in your sins.
15:18 就是在基督里睡了的人也灭亡了。
Then they also which are fallen asleep in Christ are perished.
15:19 我们若靠基督，只在今生有指望，就算比众人更可怜。
If in this life only we have hope in Christ, we are of all men most miserable.
15:20 但基督已经从死里复活，成为睡了之人初熟的果子。
But now is Christ risen from the dead, and become the firstfruits of them that slept.
15:21 死既是因一人而来，死人复活也是因一人而来。
For since by man came death, by man came also the resurrection of the dead.
15:22 在亚当里众人都死了。照样，在基督里众人也都要复活。
For as in Adam all die, even so in Christ shall all be made alive.
15:23 但各人是按着自己的次序复活。初熟的果子是基督。以后在他来的时候，是那些属基督的。
But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.
15:24 再后末期到了，那时，基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与父神。
Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.
15:25 因为基督必要作王，等神把一切仇敌，都放在他的脚下。
For he must reign, till he hath put all enemies under his feet.
15:26 尽末了所毁灭的仇敌，就是死。
The last enemy that shall be destroyed is death.
15:27 因为经上说，神叫万物都服在他的脚下。既说万物都服了他，明显那叫万物服他的不在其内了。
For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.
15:28 万物既服了他，那时，子也要自己服那叫万物服他的，叫神在万物之上，为万物之主。
And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.
15:29 不然那些为死人受洗的，将来怎样呢。若死人总不复活，因何为他们受洗呢。
Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?
15:30 我们又因何时刻冒险呢。
And why stand we in jeopardy every hour?
15:31 弟兄们，我在主基督耶稣里，指着你们所夸的口，极力的说，我是天天冒死。
I protest by your rejoicing which I have in Christ Jesus our LORD, I die daily.
15:32 我若当日像寻常人，在以弗所同野兽战斗，那于我有什么益处呢。若死人不复活，我们就吃吃喝喝吧。因为明天要死了。
If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.
15:33 你们不要自欺。滥交是败坏善行。
Be not deceived: evil communications corrupt good manners.
15:34 你们要醒悟为善，不要犯罪。因为有人不认识神。我说这话，是要叫你们羞愧。
Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.
15:35 或有人问，死人怎样复活。带着什么身体来呢。
But some man will say, How are the dead raised up? and with what body do they come?
15:36 无知的人哪，你所种的，若不死就不能生。
Thou fool, that which thou sowest is not quickened, except it die:
15:37 并且你所种的，不是那将来的形体，不过是子粒，既如麦子，或是别样的谷。
And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:
15:38 但神随自己的意思，给他一个形体，并叫各等子粒，各有自己的形体。
But God giveth it a body as it hath pleased him, and to every seed his own body.
15:39 凡肉体各有不同。人是一样，兽又是一样，鸟又是一样，鱼又是一样。
All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.
15:40 有天上的形体，也有地上的形体。但天上形体的荣光是一样，地上形体的荣光又是一样。
There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.
15:41 日有日的荣光，月有月的荣光，星有星的荣光。这星和那星的荣光，也有分别。
There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.
15:42 死人复活也是这样。所种的是必朽坏的，复活的是不朽坏的。
So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:
15:43 所种的是羞辱的，复活的是荣耀的。所种的是软弱的，复活的是强壮的。
It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:
15:44 所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。
It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.
15:45 经上也是这样记着说，首先的人亚当，成了有灵的活人。（灵或作血气）末后的亚当，成了叫人活的灵。
And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.
15:46 但属灵的不在先，属血气的在先。以后才有属灵的。
Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.
15:47 头一个人是出于地，乃属土。第二个人是出于天。
The first man is of the earth, earthy: the second man is the Lord from heaven.
15:48 那属土的怎样，凡属土的也就怎样。属天的怎样，凡属天的也就怎样。
As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.
15:49 我们既有属土的形状，将来也必有属天的形状。
And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
15:50 弟兄们，我告诉你们说，血肉之体，不能承受神的国。必朽坏的，不能承受不朽坏的。
Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
15:51 我如今把一件奥秘的事告诉你们。我们不是都要睡觉，乃是都要改变，
Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,
15:52 就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活成为不朽坏的，我们也要改变。
In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
15:53 这必朽坏的，总要变成不朽坏的。（变成原文作穿下同）这必死的，总要变成不死的。
For this corruptible must put on incorruption, and this mortal must put on immortality.
15:54 这必朽坏的既变成不朽坏的。这必死的既变成不死的。那时经上所记，死被得胜吞灭的话就应验了。
So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.
15:55 死阿，你得胜的权势在那里。死阿，你的毒钩在那里。
O death, where is thy sting? O grave, where is thy victory?
15:56 死的毒钩就是罪。罪的权势就是律法。
The sting of death is sin; and the strength of sin is the law.
15:57 感谢神，使我们藉着我们的主耶稣基督得胜。
But thanks be to God, which giveth us the victory through our Lord Jesus Christ.
15:58 所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。
Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.


哥林多前书(1 Corinthians) - 第 16 章

新约 -- 哥林多前书(1 Corinthians) -- 第 16 章 ( 本篇共有 16 章 ) 　7上一章　目录
16:1 论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。
Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.
16:2 每逢七日的第一日，各人要照自己的进项抽出来留着。免得我来的时候现凑。
Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.
16:3 及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。
And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.
16:4 若我也该去，他们可以和我同去。
And if it be meet that I go also, they shall go with me.
16:5 我要从马其顿经过。既经过了，就要到你们那里去。
Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.
16:6 或者和你们同住几时，或者也过冬。无论我往那里去，你们就可以给我送行。
And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.
16:7 我如今不愿意路过见你们。主若许我，我就指望和你们同住几时。
For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.
16:8 但我要仍旧住在以弗所，直等到五旬节。
But I will tarry at Ephesus until Pentecost.
16:9 因为有功效的门，为我开了，并且反对的人也多。
For a great door and effectual is opened unto me, and there are many adversaries.
16:10 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕。因为他劳力作主的工，像我一样。
Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.
16:11 所以无论谁，都不可藐视他。只要送他平安前行，叫他到我这里来。因我指望他和弟兄们同来。
Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.
16:12 至于兄弟亚波罗，我再三的劝他，同弟兄们到你们那里去。但这时他决不愿意去。几时有了机会他必去。
As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.
16:13 你们务要儆醒，在真道上站立得稳，要作大丈夫，要刚强。
Watch ye, stand fast in the faith, quit you like men, be strong.
16:14 凡你们所作的，都要凭爱心而作。
Let all your things be done with charity.
16:15 弟兄们，你们晓得司提反一家，是亚该亚初结的果子。并且他们专以服事圣徒为念。
I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)
16:16 我劝你们顺服这样的人，并一切同工同劳的人。
That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.
16:17 司提反，和福徒拿都，并亚该古，到这里来，我很喜欢。因为你们待我有不及之处，他们补上了。
I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.
16:18 他们叫我和你们心里都快活。这样的人，你们务要敬重。
For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.
16:19 亚细亚的众教会问你们安。亚居拉和百基拉，并在他们家里的教会，因主多多的问你们安。
The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.
16:20 众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。
All the brethren greet you. Greet ye one another with an holy kiss.
16:21 我保罗亲笔问安。
The salutation of me Paul with mine own hand.
16:22 若有人不爱主，这人可诅可咒。主必要来。
If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.
16:23 愿主耶稣基督的恩，常与你们众人同在。
The grace of our Lord Jesus Christ be with you.
16:24 我在基督耶稣里的爱与你们众人同在。阿们。
My love be with you all in Christ Jesus. Amen.


哥林多后书(2 Corinthians) - 第 01 章

新约 -- 哥林多后书(2 Corinthians) -- 第 1 章 ( 本篇共有 13 章 ) 　下一章8　目录
1:1 奉神旨意，作基督耶稣使徒的保罗，和兄弟提摩太，写信给在哥林多神的教会，并亚该亚遍处的众圣徒。
Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:
1:2 愿恩惠平安，从神我们的父和主耶稣基督归与你们。
Grace be to you and peace from God our Father, and from the Lord Jesus Christ.
1:3 愿颂赞归与我们的主耶稣基督的父神，就是发慈悲的父，赐各样安慰的神。
Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;
1:4 我们在一切患难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。
Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.
1:5 我们既多受基督的苦楚，就靠基督多得安慰。
For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.
1:6 我们受患难呢，是为叫你们得安慰得拯救。我们得安慰呢，也是为叫你们得安慰。这安慰能叫你们忍受我们所受的那样苦楚。
And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.
1:7 我们为你们所存的盼望是确定的。因为知道你们既是同受苦楚，也必同得安慰。
And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.
1:8 弟兄们，我们不要你们不晓得，我们从前在亚细亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。
For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:
1:9 自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。
But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:
1:10 他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。
Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;
1:11 你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。
Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.
1:12 我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。
For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.
1:13 我们现在写给你们的话，并不外乎你们所念的，所认识的，我也盼望你们到底还是要认识。
For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;
1:14 正如你们已经有几分认识我们。以我们夸口，好像我们在我们主耶稣的日子，以你们夸口一样。
As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.
1:15 我既然这样深信，就早有意到你们那里去，叫你们再得益处。
And in this confidence I was minded to come unto you before, that ye might have a second benefit;
1:16 也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。
And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.
1:17 我有此意，岂是反复不定吗。我所起的意，岂是从情欲起的，叫我忽是忽非吗。
When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?
1:18 我指着信实的神说，我们向你们所传的道，并没有是而又非的。
But as God is true, our word toward you was not yea and nay.
1:19 因为我和西拉，并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在他只有一是。
For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.
1:20 神的应许，不论有多少，在基督都是是的，所以藉着他也都是实在的，（实在原文作阿们）叫神因我们得荣耀。
For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.
1:21 那在基督里坚固我们和你们，并且膏我们的，就是神。
Now he which stablisheth us with you in Christ, and hath anointed us, is God;
1:22 他又用印印了我们，并赐圣灵在我们心里作凭据。（原文作质）。
Who hath also sealed us, and given the earnest of the Spirit in our hearts.
1:23 我呼吁神给我的心作见证，我没有往哥林多去，是为要宽容你们。
Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.
1:24 我们并不是辖管你们的信心，乃是帮助你们的快乐。因为你们凭信才站立得住。
Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.


哥林多后书(2 Corinthians) - 第 02 章

新约 -- 哥林多后书(2 Corinthians) -- 第 2 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
2:1 我自己定了主意，再到你们那里去，必须大家没有忧愁。
But I determined this with myself, that I would not come again to you in heaviness.
2:2 倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢。
For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?
2:3 我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。
And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.
2:4 我先前心里难过痛苦，多多的流泪，写信给你们。不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。
For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.
2:5 若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁，我说几分，恐怕说得太重。
But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.
2:6 这样的人，受了众人的责罚，也就够了。
Sufficient to such a man is this punishment, which was inflicted of many.
2:7 倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。
So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.
2:8 所以我劝你们，要向他显出坚定不移的爱心来。
Wherefore I beseech you that ye would confirm your love toward him.
2:9 为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。
For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.
2:10 你们赦免谁，我也赦免谁，我若有所赦免的，是在基督面前为你们赦免的。
To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;
2:11 免得撒但趁着机会胜过我们。因我们并非不晓得他的诡计。
Lest Satan should get an advantage of us: for we are not ignorant of his devices.
2:12 我从前为基督的福音到了特罗亚，主也给我开了门。
Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,
2:13 那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。
I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.
2:14 感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。
Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.
2:15 因为我们在婉面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。
For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:
2:16 在这等人，就作了死的香气叫他死。在那等人，就作了活的香气叫他活。这事谁能当得起呢。
To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?
2:17 我们不像那许多人，为利混乱神的道。乃是由于诚实，由于神，在神面前凭着基督讲道。
For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.


哥林多后书(2 Corinthians) - 第 03 章

新约 -- 哥林多后书(2 Corinthians) -- 第 3 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
3:1 我们岂是又举荐自己吗。岂像别人，用人的荐信给你们，或用你们的荐信给人吗。
Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?
3:2 你们就是我们的荐信，写在我们心里，被众人所知道所念诵的。
Ye are our epistle written in our hearts, known and read of all men:
3:3 你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生神的灵写的。不是写在石版上，乃是写在心版上。
Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.
3:4 我们因基督所以在神面前才有这样的信心，
And such trust have we through Christ to God-ward:
3:5 并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。
Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;
3:6 他叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。（精意或作圣灵）。
Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
3:7 那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸。这荣光原是渐渐退去的。
But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:
3:8 何况那属灵的职事，岂不更有荣光吗。
How shall not the ministration of the spirit be rather glorious?
3:9 若是定罪的职事有荣光，那称义的职事，荣光就越发大了。
For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.
3:10 那从前有荣光的，因这极大的荣光，就算不得有荣光了。
For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.
3:11 若那废掉的有荣光，这长存的就有荣光了。
For if that which is done away was glorious, much more that which remaineth is glorious.
3:12 我们既有这样的盼望，就大胆讲说，
Seeing then that we have such hope, we use great plainness of speech:
3:13 不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。
And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:
3:14 但他们的心地刚硬。直到今日诵读旧约的时候，这帕子还没有揭去。这帕子在基督里已经废去了。
But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.
3:15 然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。
But even unto this day, when Moses is read, the vail is upon their heart.
3:16 但他们的心几时归向主，帕子就几时除去了。
Nevertheless when it shall turn to the Lord, the vail shall be taken away.
3:17 主就是那灵。主的灵在那里，那里就得以自由。
Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.
3:18 我们众人既然倘着脸，得以看见主的荣光，好像从镜子里反照，就变成主的形状，荣上加荣，如同从主的灵变成的。
But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the LORD.


哥林多后书(2 Corinthians) - 第 04 章

新约 -- 哥林多后书(2 Corinthians) -- 第 4 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
4:1 我们既然蒙怜悯，受了这职分，就不丧胆。
Therefore seeing we have this ministry, as we have received mercy, we faint not;
4:2 乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬称神的道理。只将真理表明出来，好在神面前把自己荐与各人的良心。
But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.
4:3 如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。
But if our gospel be hid, it is hid to them that are lost:
4:4 此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。
In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.
4:5 我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。
For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.
4:6 那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。
For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
4:7 我们有这宝贝放在瓦器里，要显明这莫大的力，是出于神，不是出于我们。
But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.
4:8 我们四面受敌，却不被困住。心里作难，却不至失望。
We are troubled on every side, yet not distressed; we are perplexed, but not in despair;
4:9 遭逼迫，却不被丢弃。打倒了，却不至死亡。
Persecuted, but not forsaken; cast down, but not destroyed;
4:10 身上常带着耶稣的死，使耶稣的生，也显明在我们身上。
Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.
4:11 因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来，
For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.
4:12 这样看来，死是在我们身上发动，生却在你们身上发动。
So then death worketh in us, but life in you.
4:13 但我们既有信心，正如经上记着说，我因信，所以如此说话。我们也信，所以也说话。
We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;
4:14 自己知道，那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。
Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.
4:15 凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与神。
For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.
4:16 所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。
For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.
4:17 我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。
For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;
4:18 原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的。
While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.


哥林多后书(2 Corinthians) - 第 05 章

新约 -- 哥林多后书(2 Corinthians) -- 第 5 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
5:1 我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天上永存的房屋。
For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.
5:2 我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。
For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:
5:3 倘若穿上，被遇见的时候就不至于赤身了。
If so be that being clothed we shall not be found naked.
5:4 我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。
For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.
5:5 为此培植我们的就是神，他又赐给我们圣灵作凭据。（原文作质）。
Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.
5:6 所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。
Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:
5:7 因我们行事为人，是凭着信心，不是凭着眼见。
(For we walk by faith, not by sight:)
5:8 我们坦然无惧，是更愿意离开身体与主同住。
We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.
5:9 所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。
Wherefore we labour, that, whether present or absent, we may be accepted of him.
5:10 因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。
For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.
5:11 我们既知道主是可畏的，所以劝人，但我们在神面前是显明的，盼望在你们的良心里，也是显明的。
Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.
5:12 我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。
For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.
5:13 我们若果颠狂，是为神。若果谨守，是为你们。
For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.
5:14 原来基督的爱激励我们。因我们想一人既替众人死，众人就都死了。
For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:
5:15 并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。
And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.
5:16 所以我们从今以后，不凭着外貌（原文作肉体本节同）认人了。虽然凭着外貌认过基督，如今不再这样认他了。
Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.
5:17 若有人在基督里，他就是新造的人。旧事已过，都变成新的了。
Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.
5:18 一切都是出于神，他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。
And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;
5:19 这就是神在基督里叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。
To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.
5:20 所以我们作基督的使者，就好像神藉我们劝你们一般。我们替基督求你们与神和好。
Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.
5:21 神使那无罪的（无罪原文作不知罪），替我们成为罪。好叫我们在他里面成为神的义。
For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.


哥林多后书(2 Corinthians) - 第 06 章

新约 -- 哥林多后书(2 Corinthians) -- 第 6 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
6:1 我们与神同工的，也劝你们，不可徒受他的恩典。
We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.
6:2 因为他说，在悦纳的时候，我应允了你。在拯救的日子，我搭救了你。看哪，现在正是悦纳的时候，现在正是拯救的日子。
(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)
6:3 我们凡事都不叫人有妨碍，免得这职分被人毁谤。
Giving no offence in any thing, that the ministry be not blamed:
6:4 反倒在各样的事上，表明自己是神的用人，就如在许多的忍耐，患难，穷乏，困苦，
But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,
6:5 鞭打，监禁，扰乱，勤劳，儆醒，不食，
In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;
6:6 廉洁，知识，恒忍，恩慈，圣灵的感化，无伪的爱心，
By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,
6:7 真实的道理，神的大能。仁义的兵器在左在右。
By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,
6:8 荣耀羞辱，恶名美名。似乎是诱惑人的，却是诚实的。
By honour and dishonour, by evil report and good report: as deceivers, and yet true;
6:9 似乎不为人所知，却是人所共知的。似乎要死却是活着的。似乎受责罚，却是不至丧命的。
As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;
6:10 似乎忧愁，却是常常快乐的。似乎贫穷，却是叫许多人富足的。似乎一无所有，却是样样都有的。
As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
6:11 哥林多人哪，我们向你们，口是张开的，心是宽宏的。
O ye Corinthians, our mouth is open unto you, our heart is enlarged.
6:12 你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。
Ye are not straitened in us, but ye are straitened in your own bowels.
6:13 你们也要用宽宏的心报答我。我这话升像对自己的孩子说的。
Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.
6:14 你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢。光明和黑暗有什么相通呢。
Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?
6:15 基督和彼列（彼列就是撒但的别名）有什么相和呢。信主的和不信主的有什么相干呢。
And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?
6:16 神的殿和偶像有什么相同呢。因为我们是永生神的殿。就如神曾说，我要在他们中间居住，在他们中间来往。我要作他们的神，他们要作我的子民。
And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.
6:17 又说，你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。
Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,
6:18 我要作你们的父，你们要作我的儿女。这是全能的主说的。
And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.


哥林多后书(2 Corinthians) - 第 07 章

新约 -- 哥林多后书(2 Corinthians) -- 第 7 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
7:1 亲爱的弟兄阿，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。
Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.
7:2 你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。
Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.
7:3 我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。
I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.
7:4 我大大的放胆向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外的快乐。
Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.
7:5 我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。
For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.
7:6 但那安慰丧气之人的神，藉着提多来安慰了我们。
Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;
7:7 不但藉着他来，也藉着他从你们所得的安慰，安慰了我们。因他把你们的想念，哀恸，和向我的热心，都告诉了我，叫我更加欢喜。
And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.
7:8 我先前写信叫你们忧愁。我后来虽然懊悔，如今却不懊悔。因我知道那信叫你们忧愁，不过是暂时的。
For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.
7:9 如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着神的意思忧愁，凡事就不至于因我们受亏损了。
Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.
7:10 因为依着神的意思忧愁，就生出没有后悔的懊悔来，以致得救。但世俗的忧愁，是叫人死。
For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.
7:11 你看，你们依着神的意思忧愁，从此就生出何等的殷勤，自诉，自恨，恐惧，想念，热心，责罚（或作自责），在这一切事上你们都表明自己是洁净的。
For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.
7:12 我虽然从前写信给你们却不是为那亏负人的，也不是为那受人亏负的，乃要在神面前，把你们顾念我们的热心，表明出来。
Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.
7:13 故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。
Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.
7:14 我若对提多夸奖了你们什么，也觉得没有惭愧。因我对提多夸奖你们的话，成了真的。正如我对你们所说的话，也都是真的。
For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.
7:15 并且提多想起你们众人的顺服，是怎样恐惧战竞的接待他，他爱你们的心肠就越发热了。
And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.
7:16 我如今欢喜，能在凡事上为你们放心。
I rejoice therefore that I have confidence in you in all things.


哥林多后书(2 Corinthians) - 第 08 章

新约 -- 哥林多后书(2 Corinthians) -- 第 8 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
8:1 弟兄们，我把神赐给马其顿众教会的恩告诉你们。
Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;
8:2 就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。
How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.
8:3 我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助。
For to their power, I bear record, yea, and beyond their power they were willing of themselves;
8:4 再三的求我们，准他们在这供给圣徒的恩情上有分。
Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.
8:5 并且他们所作的，不但照我们所想望的，更照神的旨意，先把自己献给主，又归附了我们。
And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.
8:6 因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。
Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.
8:7 你们既然在信心，口才，知识，热心，和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上，也格外显出满足来。
Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.
8:8 我说这话，不是吩咐你们，乃是藉着别人的热心，试验你们爱心的实在。
I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.
8:9 你们知道我们主耶稣基督的恩典。他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。
For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.
8:10 我在这事上把我的意见告诉你们，是与你们有益。因为你们下手办这事，而且起此心意，已经有一年了。
And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.
8:11 如今就当办成这事。既有愿作的心，也当照你们所有的去办成。
Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.
8:12 因为人若有愿作的心，比蒙悦纳，乃是照他所有的，并不是照他所无的。
For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.
8:13 我原不是要别人轻省，你们受累，
For I mean not that other men be eased, and ye burdened:
8:14 乃要均平。就是要你们的富馀，现在可以补他们的不足，使他们的富馀，将来也可以补你们的不足，这就均平了。
But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:
8:15 如经上所记，多收的也没有馀，少收的也没有缺。
As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.
8:16 多谢神，感动提多的心，叫他待你们殷勤，像我一样。
But thanks be to God, which put the same earnest care into the heart of Titus for you.
8:17 他固然是听了我的劝。但自己更是热心，情愿往你们那里去。
For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.
8:18 我们还打发一位兄弟和他同去。这人在福音上得了众教会的称赞。
And we have sent with him the brother, whose praise is in the gospel throughout all the churches;
8:19 不但这样，他也被众教会挑选，和我们同行，把所托与我们的捐赀送到了，可以荣耀主，又表明我们乐意的心。
And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:
8:20 这就免得有人因我们收的捐银很多，就挑我们的不是。
Avoiding this, that no man should blame us in this abundance which is administered by us:
8:21 我们留心行光明的事，不但在主面前，就在人面前，也是这样。
Providing for honest things, not only in the sight of the Lord, but also in the sight of men.
8:22 我们又打发一位兄弟同去。这人的热心，我们在许多事上，屡次试验过，现在他因为深信你们，就更加热心了。
And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.
8:23 论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是教会的使者，是基督的荣耀。
Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.
8:24 所以你们务要在众教会面前，显明你们爱心的凭据，并我所夸奖你们的凭据。
Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.


哥林多后书(2 Corinthians) - 第 09 章

新约 -- 哥林多后书(2 Corinthians) -- 第 9 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
9:1 论到供给圣徒的事，我不必写信给你们。
For as touching the ministering to the saints, it is superfluous for me to write to you:
9:2 因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人豫备好了，已经有一年了。并且你们的热心激动了许多人。
For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.
9:3 但我打发那几位弟兄去，要叫你们照我的话豫备妥当。免得我们在这事上夸奖你们的话落了空。
Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:
9:4 万一有马其顿人与我同去，见你们没有豫备，就叫我们所确信的，反成了羞愧。你们羞愧，更不用说了。
Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.
9:5 因此我想不得不求那几位弟兄，先到你们那里去，把从前所应许的捐赀，豫备妥当，就显出你们所捐的，是出于乐意，不是出于勉强。
Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.
9:6 少种的少收，多种的多收。这话是真的。
But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.
9:7 各人要随本心所酌定的。不要作难，不要勉强，因为捐得乐意的人，是神所喜爱的。
Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.
9:8 神能将各样的恩惠，多多的加给你们。使你们凡事常常充足，能行各样的善事。
And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:
9:9 如经上所记，他施舍钱财，周济贫穷。他的仁义存到永远。
(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.
9:10 那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。
Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)
9:11 叫你们凡事富足，可以多多施舍，就藉着我们使感谢归于神。
Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.
9:12 因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢神。
For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;
9:13 他们从这供给的事上得了凭据，知道你们承认基督顺服他的福音，多多的捐钱给他们和众人，便将荣耀归与神。
Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;
9:14 他们也因神极大的恩赐，显在你们心里，就切切的想念你们，为你们祈祷。
And by their prayer for you, which long after you for the exceeding grace of God in you.
9:15 感谢神，因他有说不尽的恩赐。
Thanks be unto God for his unspeakable gift.


哥林多后书(2 Corinthians) - 第 10 章

新约 -- 哥林多后书(2 Corinthians) -- 第 10 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
10:1 我保罗就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔和平，劝你们。
Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:
10:2 有人以为我是凭着血气行事，我也以为必须用勇敢待这等人，求你们不要叫我在你们那里的时候，有这样的勇敢。
But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.
10:3 因为我们虽然在血气中行事，却不凭着血气争战。
For though we walk in the flesh, we do not war after the flesh:
10:4 我们争战的兵器，本不是属血气的，乃是在神面前有能力可以攻破坚固的营垒，
(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)
10:5 将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。
Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;
10:6 并且我已经豫备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。
And having in a readiness to revenge all disobedience, when your obedience is fulfilled.
10:7 你们是看眼前的吗。倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。
Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.
10:8 主赐给我们权柄是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。
For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:
10:9 我说这话免得你们以为我写信是要威吓你们。
That I may not seem as if I would terrify you by letters.
10:10 因为有人说，他的信，又沉重，又利害。及至见面，却是气貌不扬，言语粗俗的。
For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.
10:11 这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。
Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.
10:12 因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。
For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.
10:13 我们不愿意分外夸口，只要照神所量给我们的界限，构到你们那里。
But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.
10:14 我们并非过了自己的界限，好像构不到你们那里。因为我们早到你们那里，传了基督的福音。
For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:
10:15 我们不仗着别人所劳碌的，分外夸口。但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，
Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,
10:16 得以将福音传到你们以外的地方，并不是在别人界限之内，藉着他现成的事夸口。
To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.
10:17 但夸口的当指着主夸口。
But he that glorieth, let him glory in the Lord.
10:18 因为蒙悦纳的，不是自己称许的，乃是主所称许的。
For not he that commendeth himself is approved, but whom the Lord commendeth.


哥林多后书(2 Corinthians) - 第 11 章

新约 -- 哥林多后书(2 Corinthians) -- 第 11 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
11:1 但愿你们宽容我这一点愚妄。其实你们原是宽容我的。
Would to God ye could bear with me a little in my folly: and indeed bear with me.
11:2 我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。
For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.
11:3 我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。
But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.
11:4 假如有人来，另传一个耶稣，不是我们所传过的。或着你们另受一个灵，不是你们所受过的。或者另得一个福音，不是你们所得过的。你们容让他也就吧了。
For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.
11:5 但我想，我一点不在那些最大的使徒以下。
For I suppose I was not a whit behind the very chiefest apostles.
11:6 我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上，向你们众人显明出来的。
But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.
11:7 我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗。
Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?
11:8 我亏负了别的教会，向他们取了工价来，给你们效力。
I robbed other churches, taking wages of them, to do you service.
11:9 我在你们那里缺乏的时候，并没有累着你们一个人。因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。
And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.
11:10 既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。
As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.
11:11 为什么呢。是因我不爱你们吗。这有神知道。
Wherefore? because I love you not? God knoweth.
11:12 我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。
But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.
11:13 那等人是假使徒，行事诡诈，装作基督使徒的模样。
For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.
11:14 这也不足为怪。因为连撒但也装作光明的天使。
And no marvel; for Satan himself is transformed into an angel of light.
11:15 所以他的差役，若装作仁义的差役，也不算希奇。他们的结局，必然照着他们的行为。
Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.
11:16 我再说，人不可把我看作愚妄的。纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。
I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.
11:17 我说的话，不是奉主命说的，乃是像愚妄人放胆自夸。
That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.
11:18 既有好些人凭着血气自夸，我也要自夸了。
Seeing that many glory after the flesh, I will glory also.
11:19 你们既是精明的人，就能甘心忍耐愚妄人。
For ye suffer fools gladly, seeing ye yourselves are wise.
11:20 假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或悔慢你们，或打你们的脸，你们都能忍耐他。
For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.
11:21 我说这话，是羞辱自己。好像我们从前是软弱的。然而人在何事上勇敢，（我说句愚妄话）我也勇敢。
I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.
11:22 他们是希伯来人吗。我也是。他们是以色列人吗。我也是。他们是亚伯拉罕的后裔吗。我也是。
Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.
11:23 他们是基督的仆人吗。（我说句狂话）我更是。
Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.
11:24 我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。被犹太人鞭打五次，每次四十，减去一下。
Of the Jews five times received I forty stripes save one.
11:25 被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。
Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;
11:26 又屡次行远路，遭江河的危险，盗贼的危险，同族的危险，外邦人的危险，城里的危险，旷野的危险，海中的危险，假弟兄的危险。
In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;
11:27 受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食。受寒冷，赤身露体。
In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
11:28 除了这外面的事，还有为众教会挂心的事，天天压在我身上。
Beside those things that are without, that which cometh upon me daily, the care of all the churches.
11:29 有谁软弱，我不软弱呢，有谁跌倒，我不焦急呢。
Who is weak, and I am not weak? who is offended, and I burn not?
11:30 我若必须自夸，就夸那关乎我软弱的事便了。
If I must needs glory, I will glory of the things which concern mine infirmities.
11:31 那永远可称颂之主耶稣的父神，知道我不说谎。
The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.
11:32 在大马士革亚哩达王手下的提督，把守大马士革城要捉拿我。
In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:
11:33 我就从窗户中，在筐子里从城墙上被人缒下去，脱离了他的手。
And through a window in a basket was I let down by the wall, and escaped his hands.


哥林多后书(2 Corinthians) - 第 12 章

新约 -- 哥林多后书(2 Corinthians) -- 第 12 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
12:1 我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。
It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.
12:2 我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道。或在身外，我也不知道。只有神知道。
I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.
12:3 我认得这人，或在身内，或在身外，我都不知道。只有神知道。
And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)
12:4 他被提到乐园里，听到隐秘的言语，是人不可说的。
How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.
12:5 为这人，我要夸口。但是为我自己，除了我的软弱以外，我并不夸口。
Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.
12:6 我就是愿意夸口，也不算狂。因为我必说实话。只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。
For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.
12:7 又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。
And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.
12:8 为这事，我三次求过主，叫这刺离开我。
For this thing I besought the Lord thrice, that it might depart from me.
12:9 他对我说，我的恩典够你用的。因为我的能力，是在人的软弱上显得完全。所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。
And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.
12:10 我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜乐的。因我什么时候软弱，什么时候就刚强了。
Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.
12:11 我成了愚妄人，是被你们强逼的。我本该被你们称许才是。我算不了什么，却没有一件事在那些最大的使徒以下。
I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.
12:12 我在你们中间，用百般的忍耐，藉着神迹奇事异能，显出使徒的凭据来。
Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.
12:13 除了我不累着你们这一件事，你们还有什么事不及别的教会呢。这不公之处，求你们饶恕我吧。
For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.
12:14 如今我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。
Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.
12:15 我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗。
And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.
12:16 吧了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。
But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.
12:17 我所差到你们那里去的人，我藉着他们一个人占过你们的便宜吗。
Did I make a gain of you by any of them whom I sent unto you?
12:18 我劝了提多到你们那里去，又差那位兄弟与他同去。提多占过你们的便宜吗。我们行事，不同是一个心灵吗。不同是一个脚踪吗。（心灵或作圣灵）。
I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?
12:19 你们到如今，还想我们是向你们分诉。我们本是在基督里当神面前说话。亲爱的弟兄阿，一切的事，都是为造就你们。
Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.
12:20 我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的。又怕有分争，嫉妒，恼怒，结党，毁谤，才言，狂傲，混乱的事。
For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:
12:21 且怕我来的时候，我的神叫我在你们面前渐愧。又因许多人从前犯罪，行污秽奸淫邪荡的事，不肯悔改，我就忧愁。
And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.


哥林多后书(2 Corinthians) - 第 13 章

新约 -- 哥林多后书(2 Corinthians) -- 第 13 章 ( 本篇共有 13 章 ) 　7上一章　目录
13:1 这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。
This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.
13:2 我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯罪的，和其馀的人说，我若再来必不宽容。
I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:
13:3 你们既然寻求基督在我里面说话的凭据，我必不宽容因为基督在你们身上，不是软弱的。在你们里面，是有大能的。
Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.
13:4 他因软弱被钉在十字架上，却因神的大能，仍然活着。我们也是这样同他软弱，但因神向你们所显的大能，也必与他同活。
For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.
13:5 你们总要自己省察有信心没有。也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗。
Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?
13:6 我却盼望你们晓得我们不是可弃绝的人。
But I trust that ye shall know that we are not reprobates.
13:7 我们求神，叫你们一件恶事都不作。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧。
Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.
13:8 我们凡事不能敌挡真理，只能扶助真理。
For we can do nothing against the truth, but for the truth.
13:9 既使我们软弱，你们刚强，我们也欢喜。并且我们所求的，就是你们作完全人。
For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.
13:10 所以我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄，严厉的待你们。这权柄原是为造就人，并不是为败坏人。
Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.
13:11 还有未了的话，愿弟兄们都喜乐。要作完全人。要受安慰。要同心合意。要彼此和睦。如此仁爱和平的神，必常与你们同在。
Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.
13:12 你们亲嘴问安。彼此务要圣洁。
Greet one another with an holy kiss.
13:13 众圣徒都问你们安。
All the saints salute you.
13:14 愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，常与你们众人同在。
The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen.


加拉太书(Galatians) - 第 01 章

新约 -- 加拉太书(Galatians) -- 第 1 章 ( 本篇共有 6 章 ) 　下一章8　目录
1:1 作使徒的保罗，（不是由于人，也不是藉着人，乃是藉着耶稣基督，与叫他从死里复活的父神）
Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)
1:2 和一切与我同在的众弟兄，写信给加拉太的各教会。
And all the brethren which are with me, unto the churches of Galatia:
1:3 愿恩惠平安，从父神与我们的主耶稣基督，归与你们。
Grace be to you and peace from God the Father, and from our Lord Jesus Christ,
1:4 基督照我们父神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。
Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:
1:5 但愿荣耀归于神直到永永远远。阿们。
To whom be glory for ever and ever. Amen.
1:6 我希奇你们这吗快离开那藉着基督之恩召你们的，去从别的福音。
I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:
1:7 那并不是福音不过有些人搅扰你们，要把基督的福音更改了。
Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.
1:8 但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。
But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.
1:9 我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。
As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.
1:10 我现在是要得人的心呢，还是要得神的心呢。我岂是讨人的喜欢吗。若仍旧讨人的喜欢，我就不是基督的仆人了。
For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.
1:11 弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。
But I certify you, brethren, that the gospel which was preached of me is not after man.
1:12 因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。
For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.
1:13 你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会。
For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:
1:14 我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。
And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.
1:15 然而那把我从母腹里分别出来，又施恩召我的神，
But when it pleased God, who separated me from my mother's womb, and called me by his grace,
1:16 既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量，
To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:
1:17 也没有上耶路撒冷去，见那些比我先作使徒的。惟独往阿拉伯去。后又回到大马士革。
Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.
1:18 过了三年，才上耶路撒冷去见叽法，和他同住了十五天。
Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.
1:19 至于别的使徒，除了主的兄弟雅各，我都没有看见。
But other of the apostles saw I none, save James the Lord's brother.
1:20 我写给你们的，不是谎话，这是我在神面前说的。
Now the things which I write unto you, behold, before God, I lie not.
1:21 以后我到了叙利亚和基利家境内。
Afterwards I came into the regions of Syria and Cilicia;
1:22 那时，犹太信基督的各教会都没有见过我的面。
And was unknown by face unto the churches of Judaea which were in Christ:
1:23 不过听说，那从前逼迫我们的，现在传扬他原先所残害的真道。
But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.
1:24 他们就为我的缘故，归荣耀给神。
And they glorified God in me.


加拉太书(Galatians) - 第 02 章

新约 -- 加拉太书(Galatians) -- 第 2 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
2:1 过了十四年，我同巴拿巴又上耶路撒冷去，并带着提多同去。
Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.
2:2 我是奉启示上去的，把我在外邦人中所传的福音，对弟兄们陈说。却是背地里对那有名望之人说的。惟恐我现在，或是从前，徒然奔跑。
And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.
2:3 但与我同去的提多，虽是希腊人，也没有勉强他受割礼。
But neither Titus, who was with me, being a Greek, was compelled to be circumcised:
2:4 因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。
And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
2:5 我们就是一刻的工夫，也没有容让顺服他们，为要叫福音的真理仍存在你们中间。
To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.
2:6 至于那些有名望的，不论他是何等人，都与我无干。神不以外貌取人。那些有名望的，并没有加增我什么。
But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:
2:7 反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。
But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;
2:8 （那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒）
(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)
2:9 又知道所赐给我的恩典，那称为教会柱石的雅各，叽法，约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。
And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.
2:10 只是愿意我们记念穷人。这也是我本来热心去行的。
Only they would that we should remember the poor; the same which I also was forward to do.
2:11 后来叽法到了安提阿，因他有可责之处，我就当面抵挡他。
But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.
2:12 从雅各那里来的人，未到以先，他和外邦人一同吃饭。及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。
For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.
2:13 其馀的犹太人，也都随着他装假。甚至连巴拿巴也随夥装假。
And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.
2:14 但我一看他们行的不正，与福音的真理不合，就在众人面前对矶法说，你既是犹太人，若随外邦人行事，不随犹太人行事，怎吗还勉强外邦人随犹太人呢。
But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?
2:15 我们这生来的犹太人，不是外邦的罪人，
We who are Jews by nature, and not sinners of the Gentiles,
2:16 既知道人称义，不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一人因行律法称义。
Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.
2:17 我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的吗。断乎不是。
But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.
2:18 我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。
For if I build again the things which I destroyed, I make myself a transgressor.
2:19 我因律法就向律法死了，叫我可以向神活着。
For I through the law am dead to the law, that I might live unto God.
2:20 我已经与基督同钉十字架。现在活着的，不再是我，乃是基督在我里面活着。并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。
I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.
2:21 我不废掉神的恩。义若是藉着律法得的，基督就是徒然死了。
I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.


加拉太书(Galatians) - 第 03 章

新约 -- 加拉太书(Galatians) -- 第 3 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
3:1 无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢。
O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?
3:2 我只要问你们这一件，你们受了圣灵，是因行律法呢，是因听信福音呢。
This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?
3:3 你们既靠圣灵入门，如今还靠肉身成全吗。你们是这样的无知吗。
Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?
3:4 你们受苦如此之多，都是徒然的吗。难道果真是徒然的吗。
Have ye suffered so many things in vain? if it be yet in vain.
3:5 那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢，是因你们听信福音呢。
He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?
3:6 正如，亚伯拉罕信神，这就算为他的义。
Even as Abraham believed God, and it was accounted to him for righteousness.
3:7 所以你们要知道那以信为本的人，就是亚伯拉罕的子孙。
Know ye therefore that they which are of faith, the same are the children of Abraham.
3:8 并且圣经既然豫先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说，万国都必因你得福。
And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.
3:9 可见那以信为本的人，和有信心的亚伯拉罕一同得福。
So then they which be of faith are blessed with faithful Abraham.
3:10 凡以行律法为本的，都是被咒诅的。因为经上记着，凡不常照律法书上所记一切之事去行的，就被咒诅。
For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.
3:11 没有一个人靠着律法在神面前称义，这是明显的。因为经上说，义人必因信得生。
But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.
3:12 律法原不本乎信，只说，行这些事的，就必因此活着。
And the law is not of faith: but, The man that doeth them shall live in them.
3:13 基督既为我们受了咒诅，（受原文作成）就赎出我们脱离律法的咒诅。因为经上记着，凡挂在木头上都是被咒诅的。
Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:
3:14 这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。
That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.
3:15 弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的。
Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.
3:16 所应许的原是向亚伯拉罕和他子孙说的。神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。
Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
3:17 我是这吗说，神豫先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。
And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.
3:18 因为承受产业，若本乎律法，就不本乎应许。但神是凭着应许，把产业赐给亚伯拉罕。
For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.
3:19 这样说来，律法是为什么有的呢。原是为过犯添上的，等候那蒙应许的子孙来到。并且是藉天使经中保之手设立的。
Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.
3:20 但中保本不是为一面作的。神既是一位。
Now a mediator is not a mediator of one, but God is one.
3:21 这样，律法是与神的应许反对吗。断乎不是。若曾传一个能叫人得生命的律法，义就诚然本乎律法了。
Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.
3:22 但圣经把众人都圈在罪里，使所应许的福因信耶稣基督，归给那信的人。
But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.
3:23 但这因信得救的理，还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。
But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.
3:24 这样律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。
Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.
3:25 但这因信得救的理，既然来到，我们从此就不在师傅的手下了。
But after that faith is come, we are no longer under a schoolmaster.
3:26 所以你们因信基督耶稣，都是神的儿子。
For ye are all the children of God by faith in Christ Jesus.
3:27 你们受洗归入基督的，都是披戴基督了。
For as many of you as have been baptized into Christ have put on Christ.
3:28 并不分犹太人，希腊人，自主的，为奴的，或男或女。因为你们在基督耶稣里都成为一了。
There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.
3:29 你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。
And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.


加拉太书(Galatians) - 第 04 章

新约 -- 加拉太书(Galatians) -- 第 4 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
4:1 我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别。
Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;
4:2 乃在师傅和管家的手下，直等他父亲豫定的时候来到。
But is under tutors and governors until the time appointed of the father.
4:3 我们为孩童的时候，受管于世俗小学之下，也是如此。
Even so we, when we were children, were in bondage under the elements of the world:
4:4 及至时候满足，神就差遣他的儿子，为女人所生，且生在律法以下，
But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,
4:5 要把律法以下的人赎出来，叫我们得着儿子的名分。
To redeem them that were under the law, that we might receive the adoption of sons.
4:6 你们既为儿子，神就差他儿子的灵，进入你们（原文作我们）的心，呼叫阿爸，父。
And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.
4:7 可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着神为后嗣。
Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.
4:8 但从前你们不认识神的时候，是给那些本来不是神的作奴仆。
Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.
4:9 现在你们既然认识神，更可说是被神所认识的，怎吗还要归回那懦弱无用的小学，情愿再给他作奴仆呢。
But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?
4:10 你们谨守日子，月分，节期，年分。
Ye observe days, and months, and times, and years.
4:11 我为你们害怕。惟恐我在你们身上是枉费了工夫。
I am afraid of you, lest I have bestowed upon you labour in vain.
4:12 弟兄们，我劝你们要向我一样，因为我也像你们一样。你们一点没有亏负我。
Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.
4:13 你们知道我头一次传福音给你们，是因为身体有疾病。
Ye know how through infirmity of the flesh I preached the gospel unto you at the first.
4:14 你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我。反倒接待我，如同神的使者，如同基督耶稣。
And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.
4:15 你们当日所夸的福气在那里呢。那时你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的。
Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.
4:16 如今我将真理告诉你们，就成了你们的仇敌吗。
Am I therefore become your enemy, because I tell you the truth?
4:17 那些人热心待你们，却不是好意，是要离间（原文作把你们关在外面）你们，叫你们热心待他们。
They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.
4:18 在善事上，常用热心待人，原是好的，却不单我与你们同在的时候才这样。
But it is good to be zealously affected always in a good thing, and not only when I am present with you.
4:19 我小子阿，我为你们再受生产之苦，直等到基督成形在你们心里。
My little children, of whom I travail in birth again until Christ be formed in you,
4:20 我巴不得现今在你们那里，改换口气，因我为你们，心里作难。
I desire to be present with you now, and to change my voice; for I stand in doubt of you.
4:21 你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗。
Tell me, ye that desire to be under the law, do ye not hear the law?
4:22 因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。
For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.
4:23 然而那使女所生的，是按着血气生的。那自主之妇人生的，是凭着应许生的。
But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.
4:24 这都是比方。那两个妇人，就是两约。一约是出于西奈山，生子为奴，乃是夏甲。
Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.
4:25 这夏甲二字是指着阿拉伯的西奈山，与现在的耶路撒冷同类。因耶路撒冷和他的儿女都是为奴的。
For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.
4:26 但那在上的耶路撒冷是自主的，他是我们的母。
But Jerusalem which is above is free, which is the mother of us all.
4:27 因为经上记着，不怀孕不生养的，你要欢乐。未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。
For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.
4:28 弟兄们，我们是凭着应许作儿女，如同以撒一样。
Now we, brethren, as Isaac was, are the children of promise.
4:29 当时那按着血气生的，逼迫了那按着圣灵生的。现在也是这样。
But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.
4:30 然而经上是怎吗说的呢。是说，把使女和他儿子赶出去，因为使女的儿子，不可与自主妇人的儿子一同承受产业。
Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.
4:31 弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。
So then, brethren, we are not children of the bondwoman, but of the free.


加拉太书(Galatians) - 第 05 章

新约 -- 加拉太书(Galatians) -- 第 5 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
5:1 基督释放了我们，叫我们得自由，所以要站立得稳，不要再被奴仆的轭挟制。
Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.
5:2 我保罗告诉你们，若受割礼，基督就与你们无益了。
Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.
5:3 我再指着凡受割礼的人确实的说，他是欠着行全律法的债。
For I testify again to every man that is circumcised, that he is a debtor to do the whole law.
5:4 你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。
Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.
5:5 我们靠着圣灵，凭着信心，等候所盼望的义。
For we through the Spirit wait for the hope of righteousness by faith.
5:6 原来在基督耶稣里，受割礼不受割礼，全无功效。惟独使人生发仁爱的信心，才有功效。
For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.
5:7 你们向来跑得好。有谁拦阻你们，叫你们不顺从真理呢。
Ye did run well; who did hinder you that ye should not obey the truth?
5:8 这样的劝导，不是出于那召你们的。
This persuasion cometh not of him that calleth you.
5:9 一点面酵能使全团都发起来。
A little leaven leaveneth the whole lump.
5:10 我在主里很信你们必不怀别样的心，但搅扰你们的，无论是谁，必担当他的罪名。
I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.
5:11 弟兄们，我若仍旧传割礼，为什么还受逼迫呢。若是这样，那十字架讨厌的地方就没有了。
And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.
5:12 恨不得那搅乱你们的人，把自己割绝了。
I would they were even cut off which trouble you.
5:13 弟兄们，你们蒙召，是要得自由。只是不可将你们的自由当作放纵情欲的机会。总要用爱心互相服事。
For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.
5:14 因为全律法都包在爱人如己这一句话之内了。
For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.
5:15 你们要谨慎。若相咬相吞，只怕要彼此消灭了。
But if ye bite and devour one another, take heed that ye be not consumed one of another.
5:16 我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。
This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.
5:17 因为情欲和圣灵相争，圣灵和情欲相争。这两个是彼此相敌，使你们不能作所愿意作的。
For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.
5:18 但你们若被圣灵引导，就不在律法以下。
But if ye be led of the Spirit, ye are not under the law.
5:19 情欲的事，都是显而易见的。就如奸淫，污秽，邪荡，
Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,
5:20 拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端，
Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,
5:21 嫉妒，（有古卷在此有凶杀二字）醉酒，荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人，必不能承受神的国。
Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.
5:22 圣灵所结的果子，就是仁爱，喜乐，和平，忍耐，恩慈，良善，信实，
But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,
5:23 温柔，节制。这样的事，没有律法禁止。
Meekness, temperance: against such there is no law.
5:24 凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。
And they that are Christ's have crucified the flesh with the affections and lusts.
5:25 我们若是靠圣灵得生，就当靠圣灵行事。
If we live in the Spirit, let us also walk in the Spirit.
5:26 不要贪图虚名，彼此惹气，互相嫉妒。
Let us not be desirous of vain glory, provoking one another, envying one another.


加拉太书(Galatians) - 第 06 章

新约 -- 加拉太书(Galatians) -- 第 6 章 ( 本篇共有 6 章 ) 　7上一章　目录
6:1 弟兄们，若有人偶然被过犯所胜，你们属灵的人，就应当用温柔的心，把他挽回过来。又当自己小心，恐怕也被引诱。
Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.
6:2 你们各人的重担要互相担当，如此就完全了基督的律法。
Bear ye one another's burdens, and so fulfil the law of Christ.
6:3 人若无有，自己还以为有，就是自欺了。
For if a man think himself to be something, when he is nothing, he deceiveth himself.
6:4 各人应当察验自己的行为，这样，他所夸的就专在自己，不在别人了。
But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.
6:5 因为各人必担当自己的担子。
For every man shall bear his own burden.
6:6 在道理上受教的，当把一切需用的供给施教的人。
Let him that is taught in the word communicate unto him that teacheth in all good things.
6:7 不要自欺，神是轻慢不得的。人种的是什么，收的也是什么。
Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.
6:8 顺着情欲撒种的，必从情欲收败坏顺着圣灵撒种的，必从圣灵收永生。
For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.
6:9 我们行善，不可丧志。若不灰心，到了时候，就要收成。
And let us not be weary in well doing: for in due season we shall reap, if we faint not.
6:10 所以有了机会，就当向众人行善。向信徒一家的人更当这样。
As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.
6:11 请看我亲手写给你们的字，是何等的大呢。
Ye see how large a letter I have written unto you with mine own hand.
6:12 凡希图外貌体面的人，都勉强你们受割礼。无非是怕自己为基督的十字架受逼迫。
As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.
6:13 他们那些受割礼的，连自己也不守律法。他们愿意你们受割礼，不过要藉着你们的肉体夸口。
For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.
6:14 但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。
But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.
6:15 受割礼不受割礼都无关紧要，要紧的就是作新造的人。
For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.
6:16 凡照此理而行的，愿平安怜悯加给他们，和神的以色列民。
And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.
6:17 从今以后，人都不要搅扰我。因为我身上带着耶稣的印记。
From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.
6:18 弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。
Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.


以弗所书(Ephesians) - 第 01 章

新约 -- 以弗所书(Ephesians) -- 第 1 章 ( 本篇共有 6 章 ) 　下一章8　目录
1:1 奉神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人。
Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:
1:2 愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。
Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.
1:3 愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。
Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:
1:4 就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。
According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:
1:5 又因爱我们，就按着自己意旨所喜悦的，豫定我们，藉着耶稣基督得儿子的名分，
Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,
1:6 使他荣耀的恩典得着称赞。这恩典是他在爱子里所赐给我们的。
To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.
1:7 我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。
In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;
1:8 这恩典是神用诸般智慧聪明，充充足足赏给我们的，
Wherein he hath abounded toward us in all wisdom and prudence;
1:9 都是照他自己所豫定的美意，叫我们知道他旨意的奥秘，
Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:
1:10 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里同归于一。
That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:
1:11 我们也在他里面得了基业，（得或作成）这原是那位随己意行作万事的，照着他旨意所豫定的。
In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:
1:12 叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞。
That we should be to the praise of his glory, who first trusted in Christ.
1:13 你们既听见真里的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。
In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,
1:14 这圣灵，是我们得基业的凭据，（原文作质）直等到神之民（民原文作产业）被赎，使他的荣耀得着称赞。
Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.
1:15 因此，我既听见你们信从主耶稣，亲爱众圣徒，
Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,
1:16 就为你们不住的感谢神，祷告的时候，常题到你们。
Cease not to give thanks for you, making mention of you in my prayers;
1:17 求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道他。
That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:
1:18 并且照明你们心中的眼睛，使你们知道他的恩召有何等指望。他在圣徒中得的基业，有何等丰盛的荣耀。
The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,
1:19 并知道他向我们这信的人所显的能力，是何等浩大，
And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,
1:20 就是照他在基督身上，所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，
Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,
1:21 远超过一切执政的，掌权的，有能的，主治的，和一切有名的。不但是今世的，连来世的也都超过了。
Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:
1:22 又将万有服在他的脚下，使他为教会作万有之首。
And hath put all things under his feet, and gave him to be the head over all things to the church,
1:23 教会是他的身体，是那充满万有者所充满的。
Which is his body, the fulness of him that filleth all in all.


以弗所书(Ephesians) - 第 02 章

新约 -- 以弗所书(Ephesians) -- 第 2 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
2:1 你们死在过犯罪恶之中，他叫你们活过来，
And you hath he quickened, who were dead in trespasses and sins;
2:2 那时你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。
Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:
2:3 我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。
Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.
2:4 然而神既有丰富的怜悯。因他爱我们的大爱，
But God, who is rich in mercy, for his great love wherewith he loved us,
2:5 当我们死在过犯中的时候，便叫我们与基督一同活过来。（你们得救是本乎恩）
Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)
2:6 他又叫我们与基督耶稣一同复活，一同坐在天上，
And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:
2:7 要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。
That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.
2:8 你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。
For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:
2:9 也不是出于行为，免得有人自夸。
Not of works, lest any man should boast.
2:10 我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所豫备叫我们行的。
For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.
2:11 所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的。
Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;
2:12 那时你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人。并且活在世上没有指望，没有神。
That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:
2:13 你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。
But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.
2:14 因他使我们和睦，（原文作因他是我们的和睦）将两下合而为一，拆毁了中间隔断的墙。
For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;
2:15 而且以自己的身体，废掉冤仇，就是那记在律法上的规条。为要将两下，藉着自己造成一个新人，如此便成就了和睦。
Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;
2:16 既在十字架上灭了冤仇，便藉这十字架，使两下归为一体，与神和好了。
And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:
2:17 并且来传和平的福音给你们远处的人，也给那近处的人。
And came and preached peace to you which were afar off, and to them that were nigh.
2:18 因为我们两下藉着他被一个圣灵所感得以进到父面前。
For through him we both have access by one Spirit unto the Father.
2:19 这样，你们不再作外人，和客旅，是与圣徒同国，是神家里的人了。
Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;
2:20 并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。
And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;
2:21 各（或作全）房靠他联络得合式，渐渐成为主的圣殿。
In whom all the building fitly framed together groweth unto an holy temple in the Lord:
2:22 你们也靠他同被建造成为神藉着圣灵居住的所在。
In whom ye also are builded together for an habitation of God through the Spirit.


以弗所书(Ephesians) - 第 03 章

新约 -- 以弗所书(Ephesians) -- 第 3 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
3:1 因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（此句乃照对十四节所加）
For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,
3:2 掠必你们曾听见神赐恩给我，将关切你们的职分托付我，
If ye have heard of the dispensation of the grace of God which is given me to you-ward:
3:3 用启示使我知道福音的奥秘，正如我以前略略写过的。
How that by revelation he made known unto me the mystery; (as I wrote afore in few words,
3:4 你们念了，就能晓得我是深知基督的奥秘。
Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)
3:5 这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样。
Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;
3:6 这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。
That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:
3:7 我作了这福音的执事，是照神的恩赐。这恩赐是照他运行的大能赐给我的。
Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.
3:8 我本来比众圣徒中最小的还小。然而他还赐我这恩典，叫我把基督那测不透的丰富，传给外邦人。
Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;
3:9 又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的。
And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:
3:10 为要藉着教会使天上执政的，掌权的，现在得知神百般的智慧。
To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,
3:11 这是照神从万世以前，在我们主基督耶稣里所定的旨意。
According to the eternal purpose which he purposed in Christ Jesus our Lord:
3:12 我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神面前。
In whom we have boldness and access with confidence by the faith of him.
3:13 所以我求你们，不要因我为你们所受的患难丧胆。这原是你们的荣耀。
Wherefore I desire that ye faint not at my tribulations for you, which is your glory.
3:14 因此，我在父面前屈膝，
For this cause I bow my knees unto the Father of our Lord Jesus Christ,
3:15 （天上地上的各（或作全）家，都是从他得名）
Of whom the whole family in heaven and earth is named,
3:16 求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来，
That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;
3:17 使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，
That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,
3:18 能以和众圣徒一同明白基督的爱，是何等长阔高深，
May be able to comprehend with all saints what is the breadth, and length, and depth, and height;
3:19 并且知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。
And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.
3:20 神能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的。
Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,
3:21 但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。
Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.


以弗所书(Ephesians) - 第 04 章

新约 -- 以弗所书(Ephesians) -- 第 4 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
4:1 我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。
I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,
4:2 凡事谦虚，温柔，忍耐，用爱心互相宽容，
With all lowliness and meekness, with longsuffering, forbearing one another in love;
4:3 用和平彼此联络，竭力保守圣灵所赐合而为一的心。
Endeavouring to keep the unity of the Spirit in the bond of peace.
4:4 身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，
There is one body, and one Spirit, even as ye are called in one hope of your calling;
4:5 一主，一信，一洗，
One Lord, one faith, one baptism,
4:6 一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。
One God and Father of all, who is above all, and through all, and in you all.
4:7 我们各人蒙恩，都是照基督所量给各人的恩赐。
But unto every one of us is given grace according to the measure of the gift of Christ.
4:8 所以经上说，他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。
Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.
4:9 （既说升上，岂不是先降在地下吗。
(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?
4:10 那降下的，就是远升诸天之上要充满万有的
He that descended is the same also that ascended up far above all heavens, that he might fill all things.)
4:11 他所赐的有使徒，有先知。有传福音的。有牧师和教师。
And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
4:12 为要成全圣徒，各尽其职，建立基督的身体。
For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:
4:13 直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。
Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:
4:14 使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。
That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;
4:15 惟用爱心说诚实话，凡事长进，连于元首基督。
But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:
4:16 全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。
From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.
4:17 所以我说，且在主里确实的说，你们行事，不要再像外邦人存虚妄的心行事。
This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,
4:18 他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬。
Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:
4:19 良心既然丧尽，就放纵私欲，贪行种种的污秽。
Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.
4:20 你们学了基督，却不是这样。
But ye have not so learned Christ;
4:21 如果你们听过他的道，领了他的教，学了他的真理，
If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:
4:22 就要脱去你们从前行为上的旧人。这旧人是因私欲的迷惑，渐渐变坏的。
That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;
4:23 又要将你们的心志改换一新。
And be renewed in the spirit of your mind;
4:24 并且穿上新人。这新人是照着神的形像造的，有真里的仁义，和圣洁。
And that ye put on the new man, which after God is created in righteousness and true holiness.
4:25 所以你们要弃绝谎言，各人与邻舍说实话。因为我们是互相为肢体。
Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.
4:26 生气却不要犯罪。不可含怒到日落。
Be ye angry, and sin not: let not the sun go down upon your wrath:
4:27 也不可给魔鬼留地步。
Neither give place to the devil.
4:28 从前偷窃的，不要再偷。总要劳力，亲手作正经事，就可有馀分给那缺少的人。我们工作不谨是为我们自己，也应当为别人。
Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.
4:29 污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。
Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.
4:30 不要叫神的圣灵担忧。你们原是受了他的印记，等候得赎的日子来到。
And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.
4:31 一切苦毒，脑恨，忿怒，囔闹，毁谤，并一切的恶毒，（或作阴毒）都当从你们中间除掉。
Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:
4:32 并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。
And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.


以弗所书(Ephesians) - 第 05 章

新约 -- 以弗所书(Ephesians) -- 第 5 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
5:1 所以你们该效法神，好像蒙慈爱的儿女一样。
Be ye therefore followers of God, as dear children;
5:2 也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物，和祭物，献与神。
And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.
5:3 至于淫乱，并一切污秽，或是贪婪，在你们中间连题都不可，方合圣徒的体统。
But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;
5:4 淫词，妄语，和戏笑的话，都不相宜，总要说感谢的话。
Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.
5:5 因为你们确实的知道，无论是淫乱的，是污秽的，是有贪心的，在基督和神的国里，都是无分的。有贪心的，就与拜偶像的一样。
For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.
5:6 不要被人虚浮的话欺哄。因这些事，神的忿怒必临到那悖逆之子。
Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.
5:7 所以你们不要与他们同夥。
Be not ye therefore partakers with them.
5:8 从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。
For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:
5:9 光明所结的果子，就是一切良善，公义，诚实。
(For the fruit of the Spirit is in all goodness and righteousness and truth;)
5:10 总要察验何为主所喜悦的事。
Proving what is acceptable unto the Lord.
5:11 那暗昧无益的事，不要与人同行，倒要责备行这事的人
And have no fellowship with the unfruitful works of darkness, but rather reprove them.
5:12 因为他们暗中所行的，就是题起来，也是可耻的。
For it is a shame even to speak of those things which are done of them in secret.
5:13 凡事受了责备，就被光显明出来。因为一切能显明的，就是光。
But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.
5:14 所以主说，你这睡着的人，当醒过来，从死里复活，基督就要光照你了。
Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.
5:15 你们要谨慎行事，不要像愚昧人，当像智慧人。
See then that ye walk circumspectly, not as fools, but as wise,
5:16 要爱惜光阴，因为现今的世代邪恶。
Redeeming the time, because the days are evil.
5:17 不要作糊涂人，要明白主的旨意如何。
Wherefore be ye not unwise, but understanding what the will of the Lord is.
5:18 不要醉酒，酒能使人放荡，乃要被圣灵充满。
And be not drunk with wine, wherein is excess; but be filled with the Spirit;
5:19 当用诗章，颂词，灵歌，彼此对说，口唱心和的赞美主。
Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;
5:20 凡事要奉我们主耶稣基督的名，常常感谢父神。
Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;
5:21 又当存敬畏基督的心，彼此顺服。
Submitting yourselves one to another in the fear of God.
5:22 你们作妻子的，当顺服自己的丈夫，如同顺服主。
Wives, submit yourselves unto your own husbands, as unto the Lord.
5:23 因为丈夫是妻子的头，如同基督是教会的头。他又是教会全体的救主。
For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.
5:24 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.
5:25 你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。
Husbands, love your wives, even as Christ also loved the church, and gave himself for it;
5:26 要用水藉着道，把教会洗净，成为圣洁，
That he might sanctify and cleanse it with the washing of water by the word,
5:27 可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。
That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.
5:28 丈夫也当照样爱妻子，如同爱自己的身子。爱妻子，便是爱自己了。
So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.
5:29 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。
For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:
5:30 因我们是他身上的肢体。（有古卷在此有就是他的骨他的肉）。
For we are members of his body, of his flesh, and of his bones.
5:31 为这个缘故，人要离开父母，与妻子连合，二人成为一体。
For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.
5:32 这是极大的奥秘，但我是指着基督和教会说的。
This is a great mystery: but I speak concerning Christ and the church.
5:33 然而你们各人都当爱妻子，如同爱自己一样。妻子也当敬重他的丈夫。
Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.


以弗所书(Ephesians) - 第 06 章

新约 -- 以弗所书(Ephesians) -- 第 6 章 ( 本篇共有 6 章 ) 　7上一章　目录
6:1 你们作儿女的，要在主里听从父母，这是理所当然的。
Children, obey your parents in the Lord: for this is right.
6:2 要孝敬父母，使你们得福，在世长寿。
Honour thy father and mother; which is the first commandment with promise;
6:3 *这是第一条带应许的诫命。
That it may be well with thee, and thou mayest live long on the earth.
6:4 你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。
And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.
6:5 你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。
Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;
6:6 不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行神的旨意。
Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;
6:7 甘心事奉，好像服事主，不像服事人。
With good will doing service, as to the Lord, and not to men:
6:8 因为晓得各人所行的善事，不论是为奴的，是自主的，都必按所行的得主的赏赐
Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.
6:9 你们作主人的待仆人，也是一理，不要威吓他们。因为知道他们和你们，同有一位主在天上，他并不偏待人。
And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.
6:10 我还有末了的话，你们要靠着主，倚赖他的大能大力，作刚强的人。
Finally, my brethren, be strong in the Lord, and in the power of his might.
6:11 要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。
Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.
6:12 因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。（两争战原都作摔跤）
For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.
6:13 所以要拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。
Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.
6:14 所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸。
Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;
6:15 又用平安的福音，当作豫备走路的鞋穿在脚上，
And your feet shod with the preparation of the gospel of peace;
6:16 此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。
Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.
6:17 并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。
And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
6:18 靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，
Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;
6:19 也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘，
And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,
6:20 （我为这福音的奥秘，作了带锁链的使者）并使我照着当尽的本分，放胆讲论。
For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.
6:21 今有所亲爱忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何，全告诉你们叫你们知道。
But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:
6:22 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.
6:23 愿平安，仁爱，信心，从父神和主耶稣基督，归与弟兄。
Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
6:24 并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。
Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.


腓立比书(Philippians) - 第 01 章

新约 -- 腓立比书(Philippians) -- 第 1 章 ( 本篇共有 4 章 ) 　下一章8　目录
1:1 基督耶稣的仆人保罗，和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。
Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:
1:2 愿恩惠平安，从神我们的父，并主耶稣基督，归与你们。
Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
1:3 我每逢想念你们，就感谢我的神。
I thank my God upon every remembrance of you,
1:4 （每逢为你们众人祈求的时候，常是欢欢喜喜的祈求）
Always in every prayer of mine for you all making request with joy,
1:5 因为从头一天直到如今，你们是同心合意的兴旺福音。
For your fellowship in the gospel from the first day until now;
1:6 我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。
Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:
1:7 我为你们众人有这样的意念，原是应当的。因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。
Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.
1:8 我体会基督耶稣的心肠，切切的想念你们众人。这是神可以给我作见证的。
For God is my record, how greatly I long after you all in the bowels of Jesus Christ.
1:9 我所祷告的，就是要你们的爱心，在知识和各样见识上，多而又多。
And this I pray, that your love may abound yet more and more in knowledge and in all judgment;
1:10 使你们能分别是非，（或作喜爱那美好的事）作诚实无过的人，直到基督的日子。
That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;
1:11 并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与神。
Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.
1:12 弟兄们，我愿意你们知道，我所遭遇的事，更是叫福音兴旺。
But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;
1:13 以致我受的捆锁，在御营全军，和其馀的人中，已经显明是为基督的缘故。
So that my bonds in Christ are manifest in all the palace, and in all other places;
1:14 并且那在主里的弟兄，多半因我受的捆锁，就笃信不疑，越发放胆传神的道，无所惧怕。
And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.
1:15 有的传基督，是出于嫉妒分争。也有的是出于好意。
Some indeed preach Christ even of envy and strife; and some also of good will:
1:16 这一等是出于爱心，知道我是为辩明福音设立的。
The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:
1:17 那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。
But the other of love, knowing that I am set for the defence of the gospel.
1:18 这有何防呢。或是假意，或是真心，无论怎样，基督究竟被传开了。为此我就欢喜，并且还要欢喜。
What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.
1:19 因为我知道这事藉着你们的祈祷，和耶稣基督之灵的帮助，终必叫我得救。
For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,
1:20 照着我所切慕所盼望的，没有一事教我羞愧，只要凡事放胆。无论是生，是死，总叫基督在我身上照常显大。
According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.
1:21 因我活着就是基督，我死了就有益处。
For to me to live is Christ, and to die is gain.
1:22 但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。
But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.
1:23 我正在两难之间，情愿离世与基督同在。因为这是好得无比的。
For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:
1:24 然而我在肉身活着，为你们更是要紧的。
Nevertheless to abide in the flesh is more needful for you.
1:25 我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们腓01：25）在所信的道上。又长进又喜乐。
And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;
1:26 叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。
That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.
1:27 只要你们行事为人与基督的福音相称。叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;
1:28 凡事不怕敌人的惊吓。这是证明他们沉沦，你们得救，都是出于神。
And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.
1:29 因为你们蒙恩，不但得以信服基督，并要为他受苦。
For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;
1:30 你们的争战，就与你们在我身上从前所看见，现在所听见的一样。
Having the same conflict which ye saw in me, and now hear to be in me.


腓立比书(Philippians) - 第 02 章

新约 -- 腓立比书(Philippians) -- 第 2 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
2:1 所以在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，
If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,
2:2 你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我们的喜乐可以满足。
Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.
2:3 凡事不可结党，不可贪图虚浮的荣耀。只要存心谦卑，各人看别人比自己强。
Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.
2:4 各人不要单顾自己的事，也要顾别人的事。
Look not every man on his own things, but every man also on the things of others.
2:5 你们当以基督耶稣的心为心。
Let this mind be in you, which was also in Christ Jesus:
2:6 他本有神的行像，不以自己与神同等为强夺的。
Who, being in the form of God, thought it not robbery to be equal with God:
2:7 凡倒虚己，取了奴仆的形像，成为人的样式。
But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:
2:8 既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。
And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.
2:9 所以神将他升为至高，又赐给他那超乎万名之上的名，
Wherefore God also hath highly exalted him, and given him a name which is above every name:
2:10 叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝，
That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;
2:11 无不口称耶稣基督为主，使荣耀归与父神。
And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.
2:12 这样看来，我亲爱的弟兄你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫。
Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.
2:13 因为你们立志行事，都是神在你们心里运行，为要成就他的美意。
For it is God which worketh in you both to will and to do of his good pleasure.
2:14 凡所行的，都不要发怨言，起争论，
Do all things without murmurings and disputings:
2:15 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕无疵的儿女。你们显在这世代中，好像明光照耀，
That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;
2:16 将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。
Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.
2:17 我以你们的信心为供献的祭物。我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。
Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.
2:18 你们也要照样喜乐，并且与我一同喜乐。
For the same cause also do ye joy, and rejoice with me.
2:19 我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。
But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.
2:20 因为我没有别人与我同心，实在挂念你们的事。
For I have no man likeminded, who will naturally care for your state.
2:21 别人都求自己的事，并不求耶稣基督的事。
For all seek their own, not the things which are Jesus Christ's.
2:22 但你们知道提摩太的明证，他兴旺福音与我同劳，待我像儿子待父亲一样。
But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.
2:23 所以我一看出我的事要怎样了结，就盼望立刻打发他去。
Him therefore I hope to send presently, so soon as I shall see how it will go with me.
2:24 但我靠着主，自信我也必快去。
But I trust in the Lord that I also myself shall come shortly.
2:25 然而我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同作工，一同当兵，是你们所差遣的，也是供给我需用的。
Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.
2:26 他很想念你们众人，并且极其难过，因为你们听见他病了。
For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.
2:27 他实在是病了，几乎要死。然而神怜悯他，不但怜悯他，也怜悯我，免得我忧上加忧。
For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.
2:28 所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。
I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
2:29 故此你们要在主里欢欢乐乐的接待他。而且要尊重这样的人。
Receive him therefore in the Lord with all gladness; and hold such in reputation:
2:30 因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我不及之处。
Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.


腓立比书(Philippians) - 第 03 章

新约 -- 腓立比书(Philippians) -- 第 3 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
3:1 弟兄们，我还有话说，你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。
Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.
3:2 应当防备犬类，防备作恶的，防备妄自行割的。
Beware of dogs, beware of evil workers, beware of the concision.
3:3 因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。
For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.
3:4 其实我也可以靠肉体。若是别人想他可以靠肉体，我更可以靠着了。
Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:
3:5 我第八天受割礼，我是以色列族，便雅悯支派的人，是希伯来人所生的希伯来人。就律法说，我是法利赛人。
Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;
3:6 就热心说，我是逼迫教会的。就律法上的义说，我是无可指摘的。
Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.
3:7 只是我先前以为与我有益的，我现在因基督都当作有损的。
But what things were gain to me, those I counted loss for Christ.
3:8 不但如此，我也将万事都当有损的，因我以认识我主基督耶稣为至宝。
Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,
3:9 我为他已经丢弃万事，看作粪土，为要得着基督。并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。
And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:
3:10 使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死。
That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;
3:11 或者我也得以从死里复活。
If by any means I might attain unto the resurrection of the dead.
3:12 这不是说，我已经得着了，已经完全了。我乃是竭力追求，或者可以得着基督耶稣所以得着我的。（所以得着我的或作所要我得的）
Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.
3:13 弟兄们，我不是以为自己已经得着了。我只有一件事，就是忘记背后努力面前的，
Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,
3:14 向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。
I press toward the mark for the prize of the high calling of God in Christ Jesus.
3:15 所以我们中间凡是完全人，总要存这样的心。若在什么事上，存别样的心，神也必以此指示你们。
Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.
3:16 然而我们到了什么地步，就当照着什么地步行。
Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.
3:17 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。
Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.
3:18 因为有许多人行事，是基督十字架的仇敌。我屡次告诉你们，现在又流泪的告诉你们。
(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:
3:19 他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。
Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)
3:20 我们却是天上的国民。并且等候救主，就是主耶稣基督，从天上降临。
For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:
3:21 他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。
Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.


腓立比书(Philippians) - 第 04 章

新约 -- 腓立比书(Philippians) -- 第 4 章 ( 本篇共有 4 章 ) 　7上一章　目录
4:1 我所亲爱所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄，你们应当靠主站立得稳。
Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.
4:2 我劝友阿爹和循都基，要在主里同心。
I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.
4:3 我也求你这真实同负一轭的，帮助这两个女人，因为他们在福音上曾与我一同劳苦。还有革利免，并其馀和我一同作工的。他们的名字都在生命册上。
And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.
4:4 你们要靠主常常喜乐。我再说，你们要喜乐。
Rejoice in the Lord alway: and again I say, Rejoice.
4:5 当叫众人知道你们谦让的心。主已经近了。
Let your moderation be known unto all men. The Lord is at hand.
4:6 应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉神。
Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.
4:7 神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。
And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.
4:8 弟兄们，我还有未尽的话。凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的。若有什么德行，若有什么称赞，这些事你们都要思念。
Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.
4:9 你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行。赐平安的神，就必与你们同在。
Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.
4:10 我靠主大大的喜乐，因为你们思念我的心，如今又发生。你们向来就思念我，只是没有机会。
But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.
4:11 我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了。
Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.
4:12 我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有馀，或缺乏，随事随在，我都得了秘诀。
I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.
4:13 我靠着那加给我力量的，凡事都能作。
I can do all things through Christ which strengtheneth me.
4:14 然而你们和我同受患难，原是美事。
Notwithstanding ye have well done, that ye did communicate with my affliction.
4:15 腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。
Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.
4:16 就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。
For even in Thessalonica ye sent once and again unto my necessity.
4:17 我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。
Not because I desire a gift: but I desire fruit that may abound to your account.
4:18 但我样样都有，并且有馀。我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。
But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.
4:19 我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。
But my God shall supply all your need according to his riches in glory by Christ Jesus.
4:20 愿荣耀归给我们的父神，直到永永远远。阿们。
Now unto God and our Father be glory for ever and ever. Amen.
4:21 请问在基督耶稣里的各位圣徒安。在我这里的众弟兄都问你们安。
Salute every saint in Christ Jesus. The brethren which are with me greet you.
4:22 众圣徒都问你们安。在凯撒家里的人特特的问你们安。
All the saints salute you, chiefly they that are of Caesar's household.
4:23 愿主耶稣基督的恩常在你们心里。
The grace of our Lord Jesus Christ be with you all. Amen.


歌罗西书(Colossians) - 第 01 章

新约 -- 歌罗西书(Colossians) -- 第 1 章 ( 本篇共有 4 章 ) 　下一章8　目录
1:1 奉神旨意，作基督耶稣使徒的保罗，和兄弟提摩太，
Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,
1:2 写信给歌罗西的圣徒，在基督里有忠心的弟兄。愿恩惠平安，从神我们的父，归与你们。
To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.
1:3 我们感谢神我们主耶稣基督的父，常常为你们祷告。
We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,
1:4 因听见你们在基督耶稣里的信心，并向众圣徒的爱心。
Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,
1:5 是为那给你们存在天上的盼望。这盼望就是你们从前在福音真理的道上所听见的。
For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;
1:6 这福音传到你们那里，也传到普天之下，并且结果增长，如同在你们中间，自从你们听见福音，真知道神恩惠的日子一样。
Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:
1:7 正如你们从我们所亲爱，一同作仆人的以巴弗所学的。他为我们（有古卷你们）作了基督忠心的执事。
As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;
1:8 也把你们因圣灵所存的爱心告诉了我们。
Who also declared unto us your love in the Spirit.
1:9 因此，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道神的旨意。
For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;
1:10 好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐的多知道神。
That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;
1:11 照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。
Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;
1:12 又感谢父，叫我们能与众圣徒在光明中同得基业。
Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:
1:13 他救了我们脱离黑暗的权势，把我们迁到他爱子的国里。
Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:
1:14 我们在爱子里得蒙救赎，罪过得以赦免。
In whom we have redemption through his blood, even the forgiveness of sins:
1:15 爱子是那不能看见之神的像，是首生的，在一切被造的以先。
Who is the image of the invisible God, the firstborn of every creature:
1:16 因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是藉着他造的，又是为他造的。
For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:
1:17 他在万有之先，万有也靠他而立。
And he is before all things, and by him all things consist.
1:18 他也是教会全体之首。他是元始，是从死里首先复生的，使他可已在凡事上居首位。
And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
1:19 因为父喜欢叫一切的丰盛，在他里面居住。
For it pleased the Father that in him should all fulness dwell;
1:20 既然藉着他在十字架上所流的血，成就了和平，便藉着他叫万有，无论是地上的，天上的，都与自己和好了。
And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.
1:21 你们从前与神隔绝，因着恶行，心里与他为敌。
And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled
1:22 但如今他藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。
In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:
1:23 只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去原文作离开福音的盼望。这福音就是你们所听过的，也是传与普天下万人听的。万人原文作凡受造的我保罗也作了这福音的执事。
If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;
1:24 现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。
Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:
1:25 我照神为你们所赐我的职分，作了教会的执事，要把神的道理传得全备。
Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;
1:26 这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。
Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:
1:27 神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀。就是基督在你们心里成了有荣耀的盼望。
To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:
1:28 我们传扬他，是用诸般的智慧，劝戒各人，教导各人。要把各人在基督里完完全全的引到神面前。
Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:
1:29 我也为此劳苦，照着他在我里面运用的大能，尽心竭力。
Whereunto I also labour, striving according to his working, which worketh in me mightily.


歌罗西书(Colossians) - 第 02 章

新约 -- 歌罗西书(Colossians) -- 第 2 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
2:1 我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等的尽心竭力。
For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
2:2 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知道神的奥秘，就是基督。
That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;
2:3 所积蓄的一切智慧知识，都在他里面藏着。
In whom are hid all the treasures of wisdom and knowledge.
2:4 我说这话，免得有人用花言巧语迷惑你们。
And this I say, lest any man should beguile you with enticing words.
2:5 我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。
For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.
2:6 你们既然接受了主基督耶稣，就当遵他而行。
As ye have therefore received Christ Jesus the Lord, so walk ye in him:
2:7 在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。
Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.
2:8 你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。
Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.
2:9 因为神本性一切的丰盛，都有形有体的居住在基督里面。
For in him dwelleth all the fulness of the Godhead bodily.
2:10 你们在他里面也得了丰盛。他是各样执政掌权者的元首。
And ye are complete in him, which is the head of all principality and power:
2:11 你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。
In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:
2:12 你们既受洗与他一同埋葬，也就在此与他一同复活。都因信那叫他从死里复活神的功用
Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.
2:13 你们从前在过犯，和未受割礼的肉体中死了，神赦免了你们（或作我们）一切过犯，便叫你们与基督一同活过来。
And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;
2:14 又涂抹了在律例上所写，攻击我们有碍于我们的字据，把他撤去，钉在十字架上。
Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;
2:15 既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。
And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.
2:16 所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们。
Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:
2:17 这些原是后事的影儿。那形体却是基督。
Which are a shadow of things to come; but the body is of Christ.
2:18 不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的，（有古卷作这等人窥察所没有见过的）随着自己的欲心，无故的自高自大，
Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,
2:19 不持定元首，全身既然靠着他筋节得以相助联络，就因神大得长进。
And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.
2:20 你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，
Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,
2:21 服从那不可拿，不可尝，不可摸，等类的规条呢。
(Touch not; taste not; handle not;
2:22 这都是照人所吩咐所教导的。说到这一切正用的时候就都败坏了。
Which all are to perish with the using;) after the commandments and doctrines of men?
2:23 这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。
Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.


歌罗西书(Colossians) - 第 03 章

新约 -- 歌罗西书(Colossians) -- 第 3 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
3:1 所以你们若真与基督一同复活，就当求在上面的事。那里有基督坐在神的右边。
If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.
3:2 你们要思念上面的事，不要思念地上的事。
Set your affection on things above, not on things on the earth.
3:3 因为你们已经死了，你们的生命与基督一同藏在神里面。
For ye are dead, and your life is hid with Christ in God.
3:4 基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。
When Christ, who is our life, shall appear, then shall ye also appear with him in glory.
3:5 所以要治死你们在地上的肢体。就如淫乱，污秽，邪情，恶欲，和贪婪，贪婪就与拜偶像一样。
Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:
3:6 因这些事，神的忿怒必临到那悖逆之子。
For which things' sake the wrath of God cometh on the children of disobedience:
3:7 当你们在这些事中活着的时候，也曾这样行过。
In the which ye also walked some time, when ye lived in them.
3:8 但现在你们要弃绝这一切的事，以及恼恨，忿怒，恶毒，（或作阴毒）毁谤，并口中污秽的言语。
But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.
3:9 不要彼此说谎，因你们已经脱去旧人和旧人的行为，
Lie not one to another, seeing that ye have put off the old man with his deeds;
3:10 穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。
And have put on the new man, which is renewed in knowledge after the image of him that created him:
3:11 在此并不分希腊人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的，惟有基督是包括一切，又住在各人之内。
Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.
3:12 所以你们既是神的选民，圣洁蒙爱的人，就要存（原文作穿下同）怜悯，恩慈，谦虚，温柔，忍耐的心。
Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;
3:13 倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕。主怎样饶恕了你们，你们也要怎样饶恕人。
Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.
3:14 在这一切之外，要存着爱心。爱心就是联络全德的。
And above all these things put on charity, which is the bond of perfectness.
3:15 又要叫基督的平安在你们心里作主。你们也为此蒙召，归为一体。且要存感谢的心。
And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.
3:16 当用各样的智慧，把基督的道里，丰丰富富的存在心里，（或作当把基督的道里丰丰富富的存在心里以各样的智慧）用诗章，颂词，灵歌，彼此教导，互相劝戒，心被恩感歌颂神。
Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.
3:17 无论作什么，或说话，或行事，都要奉主耶稣的名，藉着他感谢父神。
And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.
3:18 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。
Wives, submit yourselves unto your own husbands, as it is fit in the Lord.
3:19 你们作丈夫的，要爱你们的妻子，不可苦待他们。
Husbands, love your wives, and be not bitter against them.
3:20 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。
Children, obey your parents in all things: for this is well pleasing unto the Lord.
3:21 你们作父亲的，不要惹儿女的气，恐怕他们失去志气。
Fathers, provoke not your children to anger, lest they be discouraged.
3:22 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。
Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:
3:23 无论作什么，都要从心里作，像是给主作的，不是给人作的。
And whatsoever ye do, do it heartily, as to the Lord, and not unto men;
3:24 因你们知道从主那里，必得着基业为赏赐。你们所事奉的乃是主基督。
Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.
3:25 那行不义的，必受不义的报应。主不偏待人。
But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.


歌罗西书(Colossians) - 第 04 章

新约 -- 歌罗西书(Colossians) -- 第 4 章 ( 本篇共有 4 章 ) 　7上一章　目录
4:1 你们作主人的，要公公平平的待仆人，因为知道你们也有一位主在天上。
Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.
4:2 你们要恒切祷告，在此儆醒感恩。
Continue in prayer, and watch in the same with thanksgiving;
4:3 也要为我们祷告，求神给我们开传道的门，能以讲基督的奥秘，（我为此被捆锁）。
Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:
4:4 叫我按着所该说的话，将这奥秘发明出来。
That I may make it manifest, as I ought to speak.
4:5 你们要爱惜光阴，用智慧与外人交往。
Walk in wisdom toward them that are without, redeeming the time.
4:6 你们的言语要常常带着和气，好像用盐调和，就可知道该怎样回答各人。
Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.
4:7 有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人。
All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:
4:8 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。
Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;
4:9 我又打发一位亲爱忠心的兄弟阿尼西母同去。他也是你们那里的人。他们要把这里一切的事都告诉你们。
With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.
4:10 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐。他若到了你们那里，你们就接待他
Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)
4:11 耶数又称犹士都，也问你们安。奉割里的人中，只有这三个人，是为神的国与我一同作工的。也是叫我心里得安慰的。
And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.
4:12 有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力的祈求，愿你们在神一切的旨意上，得以完全。信心充足，能站立得稳。
Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.
4:13 他为你们和老底嘉并希拉波立的弟兄，多多的劳苦。这是我可以给他作见证的。
For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.
4:14 所亲爱的医生路加，和底马问你们安。
Luke, the beloved physician, and Demas, greet you.
4:15 请问老底嘉的弟兄和宁法，并他家里的教会安。
Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.
4:16 你们念了这书信，便交给老底嘉的教会，叫他们也念。你们也要念从老底嘉来的书信。
And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.
4:17 要对亚基布说，务要谨慎，尽你从主所受的职分。
And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.
4:18 我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。
The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.


帖撒罗尼迦前书(1 Thessalonians) - 第 01 章

新约 -- 帖撒罗尼迦前书(1 Thessalonians) -- 第 1 章 ( 本篇共有 5 章 ) 　下一章8　目录
1:1 保罗，西拉，提摩太，写信给帖撒罗尼迦在父神和主耶稣基督里的教会。愿恩惠平安归与你们。
Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.
1:2 我们为你们众人常常感谢神，祷告的时候题到你们。
We give thanks to God always for you all, making mention of you in our prayers;
1:3 在神我们的父面前，不住的记念你们因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。
Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;
1:4 被神所爱的弟兄阿，我知道你们是蒙拣选的。
Knowing, brethren beloved, your election of God.
1:5 因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心，正如你们知道我们在你们那里，为你们的缘故是怎样为人。
For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.
1:6 并且你们在大难之中，蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主。
And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:
1:7 甚至你们作了马其顿和亚该亚，所有信主之人的榜样。
So that ye were ensamples to all that believe in Macedonia and Achaia.
1:8 因为主的道从你们那里已经传杨出来，你们向神的信心不但在马其顿和亚该亚，就是在各处，也都传开了。所以不用我们说什么话。
For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.
1:9 因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，
For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;
1:10 等候他儿子从天降临，就是他从死里复活的，那位救我们脱离将来忿怒的耶稣。
And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.


帖撒罗尼迦前书(1 Thessalonians) - 第 02 章

新约 -- 帖撒罗尼迦前书(1 Thessalonians) -- 第 2 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
2:1 弟兄们，你们自己原晓得我们进到你们那里，并不是徒然的。
For yourselves, brethren, know our entrance in unto you, that it was not in vain:
2:2 我们从前在腓立比被害受辱，这是你们知道的。然而还是靠我们的神放开胆量，在大争战中把神的福音传给你们。
But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.
2:3 我们的劝勉，不是出于错误，不是出于污秽，也不是用诡诈。
For our exhortation was not of deceit, nor of uncleanness, nor in guile:
2:4 但神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。
But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.
2:5 因为我们从来没有用过谄媚的话，这是你们知道的。也没有藏着贪心，这是神可以作见证的。
For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:
2:6 我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀，
Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.
2:7 只在你们中间存心温柔，如同母亲乳养自己的孩子。
But we were gentle among you, even as a nurse cherisheth her children:
2:8 我们既是这样爱你们，不但愿意将神的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。
So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.
2:9 弟兄们，你们记念我们的辛苦劳碌，昼夜作工，传神的福音给你们，免得叫你们一人受累。
For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.
2:10 我们向你们信主的人，是何等圣洁，公义，无可指摘，有你们作见证，也有神作见证。
Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:
2:11 你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样。
As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,
2:12 要叫你们行事对得起那召你们进他国得他荣耀的神。
That ye would walk worthy of God, who hath called you unto his kingdom and glory.
2:13 为此，我们也不住的感谢神，因你们听见我们所传神的道，就领受了，不以为是人的道，乃以为是神的道。这道实在是神的，并且运行在你们信主的人心中。
For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.
2:14 弟兄们，你们曾效法犹太中，在基督耶稣里神的各教会。因为你们也受了本地人的苦害，像他们受了犹太人的苦害一样。
For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:
2:15 这犹太人杀了主耶稣和先知，又把我们赶出去。他们不得神的喜悦，且与众人为敌。
Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:
2:16 不许我们传道给外邦人使外邦人得救，常常充满自己的罪恶。神的忿怒临在他们身上已经到了极处。
Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.
2:17 弟兄们，我们暂时与你们离别，是面目离别，心里却不离别，我们极力的想法子，很愿意见你们的面。
But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.
2:18 所以我们有意到你们那里，我保罗有一两次要去，只是撒但阻挡了我们。
Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.
2:19 我们的盼望和喜乐，并所夸的冠冕，是什么呢。岂不是我们主耶稣来的时候你们在他面前删立得住吗。
For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?
2:20 因为你们就是我们的荣耀，我们的喜乐。
For ye are our glory and joy.


帖撒罗尼迦前书(1 Thessalonians) - 第 03 章

新约 -- 帖撒罗尼迦前书(1 Thessalonians) -- 第 3 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
3:1 我们既不能再忍，就愿意独自等在雅典。
Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;
3:2 打发我们的兄弟在基督福音上作神执事的提摩太前去，（作神执事的有古卷作与神同工的）坚固你们，并在你们所信的道上劝慰你们。
And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:
3:3 免得有人被诸般患难摇动。因为你们自己知道我们受患难原是命定的。
That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.
3:4 我们在你们那里的时候，豫先告诉你们，我们必受患难，以后果然应验了，你们也知道。
For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.
3:5 为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。
For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.
3:6 但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切的想见我们，如同我们想见你们一样。
But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:
3:7 所以弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。
Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:
3:8 你们若靠主站立得稳，我们就活了。
For now we live, if ye stand fast in the Lord.
3:9 我们在神面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢，为你们报答神呢。
For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;
3:10 我们昼夜切切的祈求，要见你们的面，补满你们信心的不足。
Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?
3:11 愿神我们的父，和我们的主耶稣，一直引领我们到你们那里去。
Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.
3:12 又愿主叫你们彼此相爱的心，并爱众人的心，都能增长，充足，如同我们爱你们一样。
And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:
3:13 好使你们，当我们主耶稣同他众圣徒来的时候，在我们父神面前，心里坚固，成为圣洁，无可责备。
To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.


帖撒罗尼迦前书(1 Thessalonians) - 第 04 章

新约 -- 帖撒罗尼迦前书(1 Thessalonians) -- 第 4 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
4:1 弟兄们，我还有话说。我们靠着主耶稣求你们，劝你们，你们既然受了我们的教训，知道该怎样行，可以讨神的喜悦，就要照你们现在所行的，更加勉励。
Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.
4:2 你们原晓得我们凭主耶稣传给你们什么命令。
For ye know what commandments we gave you by the Lord Jesus.
4:3 神的旨意就是要你们成为圣洁，远避淫行。
For this is the will of God, even your sanctification, that ye should abstain from fornication:
4:4 要你们各人晓得怎样用圣洁尊贵，守着自己的身体。
That every one of you should know how to possess his vessel in sanctification and honour;
4:5 不放纵私欲的邪情，像那不认识神的外邦人。
Not in the lust of concupiscence, even as the Gentiles which know not God:
4:6 不要一个人在这事上越分，欺负他的弟兄。因为这一类的事，主必报应，正如我豫先对你们说过，又切切嘱咐你们的。
That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.
4:7 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。
For God hath not called us unto uncleanness, but unto holiness.
4:8 所以那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的神。
He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.
4:9 论到弟兄们相爱，不用人写信给你们，因为你们自己蒙了神的教训，叫你们彼此相爱。
But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.
4:10 你们向马其顿全地的众弟兄，固然是这样行，但我劝弟兄们要更加勉励。
And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;
4:11 又要立志作安静人，办自己的事，亲手作工，正如我们从前所吩咐你们的。
And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;
4:12 叫你们可以向外人行事端正，自己也就没有什么缺乏了。
That ye may walk honestly toward them that are without, and that ye may have lack of nothing.
4:13 论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。
But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.
4:14 我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。
For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.
4:15 我们现在照主的话告诉你们一件事。我们这活着还存留到主降临的人，断不能在那已经睡了的人之先。
For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.
4:16 因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响。那在基督里死了的人必先复活。
For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:
4:17 以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。
Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
4:18 所以你们当用这些话彼此劝慰。
Wherefore comfort one another with these words.


帖撒罗尼迦前书(1 Thessalonians) - 第 05 章

新约 -- 帖撒罗尼迦前书(1 Thessalonians) -- 第 5 章 ( 本篇共有 5 章 ) 　7上一章　目录
5:1 弟兄们，论到时候日期，不用写信给你们。
But of the times and the seasons, brethren, ye have no need that I write unto you.
5:2 因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。
For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
5:3 人正说平安稳妥的时候，灾祸忽然临到他们，如同叁难临到怀胎的妇人一样，他们绝不能逃脱。
For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.
5:4 弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。
But ye, brethren, are not in darkness, that that day should overtake you as a thief.
5:5 你们都是光明之子，都是白昼之子，我们不是属黑夜的，也不是属幽暗的。
Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.
5:6 所以我们不要睡觉，像别人一样，总要儆醒谨守。
Therefore let us not sleep, as do others; but let us watch and be sober.
5:7 因为睡了的人是在夜间睡。醉了的人是在夜间醉。
For they that sleep sleep in the night; and they that be drunken are drunken in the night.
5:8 但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸。把得救的盼望当作头盔戴上。
But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.
5:9 因为神不是豫定我们受刑，乃是豫定我们藉着我们主耶稣基督得救。
For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,
5:10 他替我们死，叫我们无论醒着睡着，都与他同活。
Who died for us, that, whether we wake or sleep, we should live together with him.
5:11 所以你们该彼此劝慰，互相建立，正如你们素常所行的。
Wherefore comfort yourselves together, and edify one another, even as also ye do.
5:12 弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的。
And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;
5:13 又因他们所作的工，用爱心格外尊重他们，你们也要彼此和睦。
And to esteem them very highly in love for their work's sake. And be at peace among yourselves.
5:14 我们又劝弟兄们，要警戒不守规矩的人。勉励灰心的人。扶助软弱的人。也要向众人忍耐。
Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.
5:15 你们要谨慎，无论是谁都不可以恶报恶。或是彼此相待，或是待众人，常要追求良善。
See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.
5:16 要常常喜乐。
Rejoice evermore.
5:17 不住的祷告。
Pray without ceasing.
5:18 凡事谢恩。因为这是神在基督耶稣里向你们所定的旨意。
In every thing give thanks: for this is the will of God in Christ Jesus concerning you.
5:19 不要销灭圣灵的感动。
Quench not the Spirit.
5:20 不要藐视先知的讲论。
Despise not prophesyings.
5:21 但要凡事察验。善美的要持守。
Prove all things; hold fast that which is good.
5:22 各样的恶事要禁戒不作。
Abstain from all appearance of evil.
5:23 愿赐平安的神，亲自使你们全然成圣。又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。
And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.
5:24 那召你们的本是信实的，他必成就这事。
Faithful is he that calleth you, who also will do it.
5:25 请弟兄们为我们祷告。
Brethren, pray for us.
5:26 与众弟兄亲嘴问安务要圣洁。
Greet all the brethren with an holy kiss.
5:27 我指着主嘱咐你们，要把这信念给众弟兄听。
I charge you by the Lord that this epistle be read unto all the holy brethren.
5:28 愿我主耶稣基督的恩常与你们同在。
The grace of our Lord Jesus Christ be with you. Amen.


帖撒罗尼迦后书(2 Thessalonians) - 第 01 章

新约 -- 帖撒罗尼迦后书(2 Thessalonians) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 保罗，西拉，提摩太，写信给帖撒罗尼迦在神我们的父，与主耶稣基督里的教会。
Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:
1:2 愿恩惠平安，从父神和主耶稣基督，归与你们。
Grace unto you, and peace, from God our Father and the Lord Jesus Christ.
1:3 弟兄们，我们该为你们常常感谢神，这本是合宜的。因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。
We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;
1:4 甚至我们在神的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。
So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:
1:5 这正是神公义判断的明证。叫你们可算配得神的国，你们就是为这国受苦。
Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:
1:6 神既是公义的，就必将患难报应那加患难给你们的人。
Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;
1:7 也必使你们这受患难的人，与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，
And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,
1:8 要报应那不认识神，和那不听从我主耶稣福音的人。
In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:
1:9 他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。
Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;
1:10 这正是主降临要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。）
When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.
1:11 因此，我们常为你们祷告，愿我们的神看你们配得过所蒙的召。又用大能成就你们一切所羡慕的良善，和一切因信心所作的工夫。
Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:
1:12 叫我们主耶稣的名在你们身上得荣耀，你们也在他们身上得荣耀，都照着我们的神并主耶稣基督的恩。
That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.


帖撒罗尼迦后书(2 Thessalonians) - 第 02 章

新约 -- 帖撒罗尼迦后书(2 Thessalonians) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 弟兄们，论到我们主耶稣基督降临，和我们到他那里聚集，
Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,
2:2 我劝你们，无论有灵有言语，有冒我名的书信，说主的日子现在到了，（现在或作就）不要轻易动心，也不要惊慌。
That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.
2:3 人不拘用什吗法子，你们总不要被他诱惑，因为那日子以前，必有离道反教的事，并有那大罪人，就是沈沦之子，显露出来。
Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;
2:4 他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的。甚至坐在神的殿里，自称是神。
Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.
2:5 我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗。
Remember ye not, that, when I was yet with you, I told you these things?
2:6 现在你们也知道那拦阻他的是什么，是叫他到了的时候，才可以显露。
And now ye know what withholdeth that he might be revealed in his time.
2:7 因为那不法的隐意已经发动。只是现在有一个拦阻的，等到那拦阻的被除去。
For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.
2:8 那时这不法的人，必显露出来。主耶稣要用口中的气灭绝他，用降临的荣光废掉他。
And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:
2:9 这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事，
Even him, whose coming is after the working of Satan with all power and signs and lying wonders,
2:10 并且在那沉沦的人身上，行各样出于不义的诡诈。因为他们不领受真理的心，使他们得救。
And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.
2:11 故此，神就给他们一个生发错误的心，叫他们信从虚谎。
And for this cause God shall send them strong delusion, that they should believe a lie:
2:12 使一切不信真理，倒喜爱不义的人，都被定罪。
That they all might be damned who believed not the truth, but had pleasure in unrighteousness.
2:13 主所爱的弟兄哪，我们本该常为你们感谢神。因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。
But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:
2:14 神藉我们所传的福音，召你们到这地步，好得着我们主耶稣基督的荣光。
Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.
2:15 所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。
Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.
2:16 但愿我们主耶稣基督，和那爱我们，开恩将永远的安慰，并美好的盼望，赐给我们的父神，
Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,
2:17 安慰你们的心，并且在一切善行善言上，坚固你们。
Comfort your hearts, and stablish you in every good word and work.


帖撒罗尼迦后书(2 Thessalonians) - 第 03 章

新约 -- 帖撒罗尼迦后书(2 Thessalonians) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 弟兄们，我还有话说，请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。
Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:
3:2 也叫我们脱离无理之恶人的手。因为人不都是有信心。
And that we may be delivered from unreasonable and wicked men: for all men have not faith.
3:3 但主是信实的，要坚固你们，保护你们脱离那恶者。（或作脱离凶恶）
But the Lord is faithful, who shall stablish you, and keep you from evil.
3:4 我们靠主深信你们现在是遵行我们所吩咐的，后来也必要遵行。
And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.
3:5 愿主引导你们的心，叫你们爱神并学基督的忍耐。
And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.
3:6 弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。
Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.
3:7 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行。
For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;
3:8 也未尝白吃人的饭。倒是辛苦劳碌，昼夜作工，免得叫你们一人受累。
Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:
3:9 这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。
Not because we have not power, but to make ourselves an ensample unto you to follow us.
3:10 我们在你们那里的时候，曾吩咐你们说，若有人不肯作工，就不可吃饭。
For even when we were with you, this we commanded you, that if any would not work, neither should he eat.
3:11 因我们听说，在你们中间有人不按规矩而行，什么工都不作，反倒专管闲事。
For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.
3:12 我们靠主耶稣基督，吩咐劝戒这样的人，要安静作工，吃自己的饭。
Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.
3:13 弟兄们，你们行善不可丧志。
But ye, brethren, be not weary in well doing.
3:14 若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧。
And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.
3:15 但不要以他为仇人，要劝他如弟兄。
Yet count him not as an enemy, but admonish him as a brother.
3:16 愿赐平安的主，随时随事亲自给你们平安。愿主常与你们众人同在。
Now the Lord of peace himself give you peace always by all means. The Lord be with you all.
3:17 我保罗亲笔问你们安。凡我的信都以此为记。我的笔迹就是这样。
The salutation of Paul with mine own hand, which is the token in every epistle: so I write.
3:18 愿我们主耶稣基督的恩，常与你们众人同在。
The grace of our Lord Jesus Christ be with you all. Amen.


提摩太前书(1 Timothy) - 第 01 章

新约 -- 提摩太前书(1 Timothy) -- 第 1 章 ( 本篇共有 6 章 ) 　下一章8　目录
1:1 奉我们救主神，和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗，
Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;
1:2 写信给那因信主作我真儿子的提摩太。愿恩惠怜悯平安，从父神和我们主基督耶稣，归与你。
Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.
1:3 我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人，不可传异教，
As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,
1:4 也不可听从荒渺无凭的话语，和无穷的家谱。这等事只生辩论，并不发明神在信上所立的章程。
Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.
1:5 但命令的总归就是爱。这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的。
Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:
1:6 有人偏离这些，反去讲虚浮的话。
From which some having swerved have turned aside unto vain jangling;
1:7 想要作教法师，却不明白自己所讲说的，所论定的。
Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.
1:8 我们知道律法原是好的，只要人用得合宜。
But we know that the law is good, if a man use it lawfully;
1:9 因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，
Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
1:10 行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。
For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;
1:11 这是照着可称颂之神交托我荣耀福音说的。
According to the glorious gospel of the blessed God, which was committed to my trust.
1:12 我感谢那给我力量的，我们主基督耶稣，因他以我有忠心，派我服事他。
And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;
1:13 我从前是亵渎神的，逼迫人的，悔慢人的。然而我还蒙了怜悯，因我是不信不明白的时候而作的。
Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.
1:14 并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。
And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.
1:15 基督耶稣降世，为要拯救罪人。这话是可信的，是十分可佩服的。在罪人中我个是罪魁。
This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.
1:16 然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明他一切的忍耐，给后来信他得永生的人作榜样。
Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.
1:17 但愿尊贵，荣耀归与那不能朽坏不能看见永世的君王，独一的神，直到永永远远。阿们。
Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.
1:18 我儿提摩太阿，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的杖。
This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;
1:19 常存信心，和无亏的良心。有人丢弃良心，就在真道上如同船破坏了一般。
Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:
1:20 其中有许米乃和亚历山大。我已经把他们交给撒但，使他们受责罚，就不再谤渎了。
Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.


提摩太前书(1 Timothy) - 第 02 章

新约 -- 提摩太前书(1 Timothy) -- 第 2 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
2:1 我劝你第一要为万人恳求祷告，代求，祝谢。
I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;
2:2 为君王和一切在位的也该如此。使我们可以敬虔端正，平安无事的度日。
For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.
2:3 这是好的，在神我们救主面前可蒙悦讷。
For this is good and acceptable in the sight of God our Saviour;
2:4 他愿意万人得救，明白真道。
Who will have all men to be saved, and to come unto the knowledge of the truth.
2:5 因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。
For there is one God, and one mediator between God and men, the man Christ Jesus;
2:6 他舍自己作万人的赎价。到了时候，这事必证明出来。
Who gave himself a ransom for all, to be testified in due time.
2:7 我为此奉派，作传道的，作使徒，作外邦人的师傅，教导他们相信，学习涉道。我说的是真话，并不是谎言。
Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.
2:8 我愿男人无忿怒，无争论，（争论或作疑惑），举起圣洁的手，随处祷告。
I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.
2:9 又愿女人廉耻，自守，以正派衣裳为妆饰，不以编发，黄金，珍珠，和贵价的衣裳为妆饰。
In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;
2:10 只要有善行。这才与自称是敬神的女人相宜。
But (which becometh women professing godliness) with good works.
2:11 女人要沉静学道，一味的顺服。
Let the woman learn in silence with all subjection.
2:12 我不许女人讲道，也不许他辖管男人，只要沉静。
But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.
2:13 因为先造的是亚当，后造的是夏娃。
For Adam was first formed, then Eve.
2:14 且不是亚当被引诱，乃是女人被引诱，陷在罪里。
And Adam was not deceived, but the woman being deceived was in the transgression.
2:15 然而女人若常存信心爱心，又圣洁自守，就必在生产上得救。
Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.


提摩太前书(1 Timothy) - 第 03 章

新约 -- 提摩太前书(1 Timothy) -- 第 3 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
3:1 人若想得监督的职分，就是羡慕善工。这话是可信的。
This is a true saying, If a man desire the office of a bishop, he desireth a good work.
3:2 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守，端正。乐意接待远人，善于教导。
A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;
3:3 不因酒滋事，不打人，只要温和，不争竞，不贪财。
Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;
3:4 好好管理自己的家，使儿女凡事端庄顺服。（或作端端庄庄的使儿女顺服）
One that ruleth well his own house, having his children in subjection with all gravity;
3:5 人若不知道管理自己的家，焉能照管神的教会呢。
(For if a man know not how to rule his own house, how shall he take care of the church of God?)
3:6 初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。
Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.
3:7 监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。
Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.
3:8 论执事的也是如此，必须端庄，不一口两舌，不好喝酒，不贪不义之财。
Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;
3:9 要存清洁的良心，固守真道的奥秘。
Holding the mystery of the faith in a pure conscience.
3:10 这等人也要先受试验。若没有可责之处，然后叫他们作执事。
And let these also first be proved; then let them use the office of a deacon, being found blameless.
3:11 女执事（原文作女人）也是如此，必须端庄，不说谗言，有节制，凡事忠心。
Even so must their wives be grave, not slanderers, sober, faithful in all things.
3:12 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。
Let the deacons be the husbands of one wife, ruling their children and their own houses well.
3:13 因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。
For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.
3:14 我指望快到你那里去，所以先将这些事写给你。
These things write I unto thee, hoping to come unto thee shortly:
3:15 倘若我耽延日久，你也可以知道在神的家中当怎样行。这家就是永生神的教会，真理的柱石和根基。
But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.
3:16 大哉，敬虔的奥秘，无人不以为然，就是神在肉身显现，被圣灵称义，（或作在灵性称义），被天使看见，被传于外邦，被世人信服，被接在荣耀里。
And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.


提摩太前书(1 Timothy) - 第 04 章

新约 -- 提摩太前书(1 Timothy) -- 第 4 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
4:1 圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的（邪）灵，和鬼魔的道理。
Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;
4:2 这是因为说谎之人的假冒。这等人的良心，如同被热铁烙惯了一般。
Speaking lies in hypocrisy; having their conscience seared with a hot iron;
4:3 他们禁止嫁娶，又禁戒食物，（或作又叫人戒荤）就是神所造叫那信而明白真道的人，感谢着领受的。
Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.
4:4 凡神所造的物，都是好的。若感谢着领受，就没有一样可弃的。
For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:
4:5 都因神的道和人的祈求，成为圣洁了。
For it is sanctified by the word of God and prayer.
4:6 你若将这些事题醒弟兄们，便是基督耶稣的好执事，在真道的话语，和你向来所服从的善道上，得了教育。
If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.
4:7 只是要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。
But refuse profane and old wives' fables, and exercise thyself rather unto godliness.
4:8 操练身体，益处还少。惟独敬虔，凡事都有益处。因有今生和来生的应许。
For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.
4:9 这话是可信的，是十分可佩服的。
This is a faithful saying and worthy of all acceptation.
4:10 我们劳苦努力，正是为此。因我们的指望在乎永生的神。他是万人的救主，更是信徒的救主。
For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.
4:11 这些事你要吩咐人，也要教导人。
These things command and teach.
4:12 不可叫人小看你年轻。总要在言语，行为，爱心，信心，清洁上，都作信徒的榜样。
Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.
4:13 你要以宣读，劝勉，教导为念，直等到我来。
Till I come, give attendance to reading, to exhortation, to doctrine.
4:14 你不可轻忽所得的恩赐，就是从前藉着预言，在众长老按手的时候，赐给你的。
Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
4:15 这些事你要殷勤去作，并要在此专心，使众人看出你的长进来。
Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.
4:16 你要谨慎自己和自己的教训，要在这些事上恒心。因为这样行，又能救自己，又能救听你的人。
Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.


提摩太前书(1 Timothy) - 第 05 章

新约 -- 提摩太前书(1 Timothy) -- 第 5 章 ( 本篇共有 6 章 ) 　7上一章　下一章8　目录
5:1 不可严责老年人，只要劝他们如同父亲。劝少年人如同弟兄。
Rebuke not an elder, but intreat him as a father; and the younger men as brethren;
5:2 劝老年妇女如同母亲。劝少年妇女如同姐妹。总要清清洁洁的。
The elder women as mothers; the younger as sisters, with all purity.
5:3 要尊敬那真为寡妇的。
Honour widows that are widows indeed.
5:4 若寡妇有儿女，或有孙子孙女，便叫他们先在自己的家中学着行孝，报答亲恩，因为这在神面前是可悦纳的。
But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.
5:5 那独居无靠真为寡妇的，是仰赖神，昼夜不住的祈求祷告。
Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.
5:6 但那好宴乐的寡妇，正活着的时候也是死的。
But she that liveth in pleasure is dead while she liveth.
5:7 这些事你要嘱咐他们，叫他们无可指责。
And these things give in charge, that they may be blameless.
5:8 人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人，更是如此。
But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.
5:9 寡妇记在册上，必须年纪到六十岁，从来只作一个丈夫的妻子，
Let not a widow be taken into the number under threescore years old, having been the wife of one man,
5:10 又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。
Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.
5:11 至于年轻的寡妇，就可以辞他。因为他们的情欲发动，违背基督的时候，就想要嫁人。
But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;
5:12 他们被定罪，是因废弃了当初所许的愿。
Having damnation, because they have cast off their first faith.
5:13 并且他们又习惯懒惰，挨家闲游。不但是懒惰，又说长道短，好管闲事，说些不当说的话。
And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.
5:14 所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄。
I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.
5:15 因为已经有转去随从撒但的。
For some are already turned aside after Satan.
5:16 信主的妇女，若家中有寡妇，自己就当救济他们，不可累着教会，好使教会能救济那真无倚靠的寡妇。
If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.
5:17 那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。
Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.
5:18 因为经上说，牛在场上踹谷的时候，不可笼住它的嘴。又说，工人得工价是应当的。
For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.
5:19 控告长老的呈子，非有两三个见证就不要收。
Against an elder receive not an accusation, but before two or three witnesses.
5:20 犯罪的人，当在众人面前责备他，叫其馀的人也可以惧怕。
Them that sin rebuke before all, that others also may fear.
5:21 我在神和基督耶稣并蒙拣选的天使面前嘱咐你，要遵守这些话，不可存成见，行事也不可有偏心。
I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.
5:22 给人行按手的礼，不可急促。不要在别人的罪上有分。要保守自己清洁。
Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.
5:23 因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。
Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.
5:24 有些人的罪是明显的，如同先到审判案前。有些人的罪是随后跟了去的。
Some men's sins are open beforehand, going before to judgment; and some men they follow after.
5:25 这样，善行也有明显的。那不明显的，也不能隐藏。
Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.


提摩太前书(1 Timothy) - 第 06 章

新约 -- 提摩太前书(1 Timothy) -- 第 6 章 ( 本篇共有 6 章 ) 　7上一章　目录
6:1 凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得神的名和道理，被人亵渎。
Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.
6:2 仆人有信道的主人，不可因为与他是弟兄就轻看他。更要加意服事他。因为得服事之益处的，是信道蒙爱的。你要以此教训人，劝勉人。
And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.
6:3 若有人传异教，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理。
If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;
6:4 他是自高自大，一无所知，专好问难争辩言词，从此就生出嫉妒，分争，毁谤，妄疑，
He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,
6:5 并那坏了心术，失丧真理之人的争竞。他们以敬虔为得利的门路。
Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.
6:6 然而敬虔加上知足的心便是大利了。
But godliness with contentment is great gain.
6:7 因为我们没有带什么到世上来，也不能带什么去。
For we brought nothing into this world, and it is certain we can carry nothing out.
6:8 只要有衣有食，就当知足。
And having food and raiment let us be therewith content.
6:9 但那些想发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。
But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.
6:10 贪财是万恶之根。有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。
For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.
6:11 但你这属神的人，要逃避这些事，追求公义，敬虔，信心，爱心，忍耐，温柔。
But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.
6:12 你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前，已经作了那美好的见证。
Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.
6:13 我在叫万物生活的神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你，
I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;
6:14 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。
That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:
6:15 到了日期，那可称颂独有权能的，万王之王，万主之主，
Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;
6:16 就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将他显明出来。但愿尊贵和永远的权能，都归给他。阿们。
Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.
6:17 你要嘱咐那些今世富足的人，不要渍高，也不要倚靠无定的钱财。只要倚靠那厚赐百物给我们享受的神。
Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;
6:18 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人，（供给或作体贴）
That they do good, that they be rich in good works, ready to distribute, willing to communicate;
6:19 为自己积成美好的根基，豫备将来，叫他们持定那真正的生命。
Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.
6:20 提摩太阿，你要保守所托付你的，躲避世俗的虚谈，和那敌真道似是而非的学问。
O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:
6:21 已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在。
Which some professing have erred concerning the faith. Grace be with thee. Amen.


提摩太后书(2 Timothy) - 第 01 章

新约 -- 提摩太后书(2 Timothy) -- 第 1 章 ( 本篇共有 4 章 ) 　下一章8　目录
1:1 奉神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗，
Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,
1:2 写信给我亲爱的儿子提摩太。愿恩惠怜悯平安，从父神和我们主基督耶稣，归与你。
To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.
1:3 我感谢神，就是我接续祖先，用清洁的良心所事奉的神，祈祷的时候，不住的想念你，
I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;
1:4 记念你的眼泪，昼夜切切的想要见你，好叫我满心快乐。
Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;
1:5 想到你心里无伪之信。这信是先在你外祖母罗以，和你母亲友尼基心里的。我深信也在你的心里。
When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.
1:6 为此我题醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。
Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.
1:7 因为神赐给我们，不是胆怯的心，乃是刚强，仁爱，谨守的心。
For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.
1:8 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。总要按神的能力，与我为福音同受苦难。
Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;
1:9 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意，和恩典。这恩典是万古之先，在基督耶稣里赐给我们的。
Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,
1:10 但如今藉着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。
But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:
1:11 我为这福音奉派作传道的，作使徒，作师傅。
Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.
1:12 为这缘故，我也受这些苦难。然而我不以为耻。因为我知道我所信的是谁，也深信他能保全我所交付他的，（或作他所交托我的）直到那日。
For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.
1:13 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。
Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.
1:14 从前所交托你的善道，你要靠着那住在我们里面的圣灵，牢牢的守着。
That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.
1:15 凡在亚细亚的人都离弃我，这是你知道的。其中有腓吉路和黑摩其尼。
This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.
1:16 愿主怜悯阿尼色弗一家的人。因他屡次使我畅快，不以我的锁链为耻。
The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:
1:17 反倒在罗马的时候，殷勤的找我，并且找着了。
But, when he was in Rome, he sought me out very diligently, and found me.
1:18 愿主使他在那日得主的怜悯。他在以弗所怎样多多的服事我，是你明明知道的。
The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.


提摩太后书(2 Timothy) - 第 02 章

新约 -- 提摩太后书(2 Timothy) -- 第 2 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
2:1 我儿阿，你要在基督耶稣的恩典上刚强起来。
Thou therefore, my son, be strong in the grace that is in Christ Jesus.
2:2 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。
And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
2:3 你要和我同受苦难，好像基督耶稣的精兵。
Thou therefore endure hardness, as a good soldier of Jesus Christ.
2:4 凡在军中当兵的，不将世物缠身，好叫那招他当兵的人喜悦。
No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.
2:5 人若在场上比武，非按规矩，就不能得冠冕。
And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.
2:6 劳力的农夫，理当先得粮食。
The husbandman that laboureth must be first partaker of the fruits.
2:7 我所说的话你要思想。因为凡事主必给你聪明。
Consider what I say; and the Lord give thee understanding in all things.
2:8 你要记念耶稣基督乃是大卫的后裔。他从死里复活，正合乎我所传的福音。
Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:
2:9 我为这福音受苦难，甚至被捆绑，像犯人一样。然而神的道，却不被捆绑。
Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.
2:10 所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣的救恩，和永远的荣耀。
Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.
2:11 有可信的话说，我们若与基督同死，也必与他同活。
It is a faithful saying: For if we be dead with him, we shall also live with him:
2:12 我们若能忍耐，也必和他一同作王。我们若不认他，他也必不认我们。
If we suffer, we shall also reign with him: if we deny him, he also will deny us:
2:13 我们纵然失信，他仍是可信的。因为他不能背乎自己。
If we believe not, yet he abideth faithful: he cannot deny himself.
2:14 你要使众人回想这些事，在主面前嘱咐他们，不可为言语争辩。这事没有益处的，只能败坏听见的人。
Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.
2:15 你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。
Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.
2:16 但要远避世俗的虚谈。因为这等人必进到更不敬虔的地步。
But shun profane and vain babblings: for they will increase unto more ungodliness.
2:17 他们的话如同毒疮，越烂越大。其中有许米乃和腓理徒。
And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;
2:18 他们偏离了真道，说复活的事已过，就败坏好些人的信心。
Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.
2:19 然而神坚固的根基立住了。上面有这印记说，主认识谁是他的人。又说，凡称呼主名的人，总要离开不义。
Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.
2:20 在大户人家，不但有金器银器，也有木器瓦器。有作为贵重的，有作为卑贱的。
But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.
2:21 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。
If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.
2:22 你要逃避少年的私欲，同那清心祷告主的人追求公义，信德，仁爱，和平。
Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.
2:23 惟有那愚拙无学问的辩论，总要弃绝。因为知道这等事是起争竞的。
But foolish and unlearned questions avoid, knowing that they do gender strifes.
2:24 然而主的仆人不可争竞，只要温温和和的待众人，善于教导，存心忍耐，
And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,
2:25 用温柔劝戒那抵挡的人。或者给他们悔改的心，可以明白真道。
In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;
2:26 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。
And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.


提摩太后书(2 Timothy) - 第 03 章

新约 -- 提摩太后书(2 Timothy) -- 第 3 章 ( 本篇共有 4 章 ) 　7上一章　下一章8　目录
3:1 你该知道，末世必有危险的日子来到。
This know also, that in the last days perilous times shall come.
3:2 因为那时人要专顾自己，贪爱钱财，自夸，狂傲，谤？？，违背父母，忘恩负义，心不圣洁，
For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,
3:3 无亲情，不解怨，好说才言，不能自约，性情凶暴，不爱良善，
Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,
3:4 卖主卖友，任意妄为，自高自大，爱宴乐不爱神。
Traitors, heady, highminded, lovers of pleasures more than lovers of God;
3:5 有敬虔的外貌，却背了敬虔的实意。这等人你要躲开。
Having a form of godliness, but denying the power thereof: from such turn away.
3:6 那偷进人家，牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱。
For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,
3:7 常常学习，终久不能明白真道。
Ever learning, and never able to come to the knowledge of the truth.
3:8 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。
Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.
3:9 然而他们不能再这样敌挡，因为他们的愚昧，必在众人面前显露出来，像那二人一样。
But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.
3:10 但你已经服从了我的教训，品行，志向，信心，宽容，爱心，忍耐，
But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,
3:11 以及我在安提阿，以哥念，路司得，所遭遇的逼迫，苦难。我所忍受是何等的逼迫。但从这一切苦难中主都把我救出来了。
Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.
3:12 不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。
Yea, and all that will live godly in Christ Jesus shall suffer persecution.
3:13 只是作恶的，和迷惑人的，必越久越恶，他欺哄人也被人欺哄。
But evil men and seducers shall wax worse and worse, deceiving, and being deceived.
3:14 但你所学习的，所确信的，要存在心里。因为你知道是跟谁学的。
But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;
3:15 并且知道你是从小明白圣经。这圣经能使你因信基督耶稣有得救的智慧。
And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.
3:16 圣经都是神所默示的，（或作凡神默示的圣经）于教训，督责，使人归正，教导人学义，都是有益的。
All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:
3:17 叫属神的人得以完全，豫备行各样的善事。
That the man of God may be perfect, throughly furnished unto all good works.


提摩太后书(2 Timothy) - 第 04 章

新约 -- 提摩太后书(2 Timothy) -- 第 4 章 ( 本篇共有 4 章 ) 　7上一章　目录
4:1 我在神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你。
I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;
4:2 务要传道。无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。
Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.
4:3 因为时候要到，人必厌烦纯正的道理。耳朵发痒，就随从自己的情欲，增添好些师傅。
For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;
4:4 并且掩耳不听真道，偏向荒渺的言语。
And they shall turn away their ears from the truth, and shall be turned unto fables.
4:5 你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。
But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.
4:6 我现在被浇奠，我离世的时候到了。
For I am now ready to be offered, and the time of my departure is at hand.
4:7 那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了。
I have fought a good fight, I have finished my course, I have kept the faith:
4:8 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。不但赐给我，也赐给凡爱慕他显现的人。
Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.
4:9 你要赶紧的到我这里来。
Do thy diligence to come shortly unto me:
4:10 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了。革勒士往加拉太去。提多往挞马太去。
For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.
4:11 独有路加在我这里。你来的时候要把马可带来。因为他在传道的事上于我有益处。（传道或作服事我）
Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.
4:12 我已经打发推基古往以弗所去。
And Tychicus have I sent to Ephesus.
4:13 我在特罗亚留于加布的那件外衣，你来的时候可以带来。那些书也要带来。更要紧的是那些皮卷。
The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.
4:14 铜匠亚历山大多多的害我。主必照他所行的报应他。
Alexander the coppersmith did me much evil: the Lord reward him according to his works:
4:15 你也要防备他。因为他极力敌挡了我们的话。
Of whom be thou ware also; for he hath greatly withstood our words.
4:16 我初次申诉，没有人前来帮助，竟都离弃我。但愿这罪不归与他们。
At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.
4:17 惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见。我也从狮子口里被救出来。
Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
4:18 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们。
And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.
4:19 问百基拉，亚居拉，和阿尼色弗一家的人安。
Salute Prisca and Aquila, and the household of Onesiphorus.
4:20 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。
Erastus abode at Corinth: but Trophimus have I left at Miletum sick.
4:21 你要赶紧在冬天以前到我这里来。有友布罗，布田，利奴，革老底亚，和众弟兄，都问你安。
Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
4:22 愿主与你的灵同在。愿恩惠常与你们同在。
The Lord Jesus Christ be with thy spirit. Grace be with you. Amen.


提多书(Titus) - 第 01 章

新约 -- 提多书(Titus) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 神的仆人，耶稣基督的使徒保罗，凭着神选民的信心，与敬虔真理的知识，
Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;
1:2 盼望那无谎言的神在万古之先所应许的永生，
In hope of eternal life, which God, that cannot lie, promised before the world began;
1:3 到了日期，藉着传扬的工夫，把他的道显明了。这传扬的责任，是按着神我们救主的命令交托了我。
But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;
1:4 现在写信给提多，就是照着我们共信之道作我真儿子的。愿恩惠平安，从父神和我们的救主基督耶稣归与你。
To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.
1:5 我从前留你在克里特，是要你将没有辨完的事都辨整齐了，又照我所吩咐你的，在各城设立长老。
For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:
1:6 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告诉他们是放荡不服约束的，就可以设立。
If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.
1:7 监督既是神的管家，必须无可指责，不任性，不暴躁，不因酒滋事，不打人，不贪无义之财，
For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;
1:8 乐意接待远人，好善，庄重，公平，圣洁，自持。
But a lover of hospitality, a lover of good men, sober, just, holy, temperate;
1:9 坚守所教真实的道理，就能将纯正的教训劝化人。又能把争辩的人驳倒了。
Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.
1:10 因为有许多人不服约束，说虚空话，欺哄人。那奉割礼的，更是这样。
For there are many unruly and vain talkers and deceivers, specially they of the circumcision:
1:11 这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。
Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.
1:12 有克里特人中的一个本地先知说，克里特人常说谎话，乃是恶兽，又馋又懒。
One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.
1:13 这个见证是真的。所以你要严严的责备他们，使他们在真道上纯全无疵。
This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;
1:14 不听犹太人荒渺的言语，和离弃真道之人的诫命。
Not giving heed to Jewish fables, and commandments of men, that turn from the truth.
1:15 在洁净的人，凡物都洁净。在污秽不信的人，什么都不洁净。连心地和天良，也都污秽了。
Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.
1:16 他们说是认识神行事却和他相背。本是可憎恶的，是悖逆的，在各样善事上是可废弃的。
They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.


提多书(Titus) - 第 02 章

新约 -- 提多书(Titus) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 但你所讲的，总要合乎那纯正的道理。
But speak thou the things which become sound doctrine:
2:2 劝老年人，要有节制，端庄，自守，在信心爱心忍耐上，都要纯全无疵。
That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.
2:3 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人。
The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;
2:4 好指教少年妇人，爱丈夫，爱儿女，
That they may teach the young women to be sober, to love their husbands, to love their children,
2:5 谨守贞洁，料理家务，待人有恩，顺服自己的丈夫，免得神的道理被毁谤。
To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.
2:6 又劝少年人要谨守。
Young men likewise exhort to be sober minded.
2:7 你自己凡事要显出善行的榜样，在教训上要正直，端庄，
In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,
2:8 言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。
Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.
2:9 劝仆人要顺服自己的主人，凡事讨他的喜欢。不可顶撞他。
Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;
2:10 不可私拿东西。要显为忠诚，以致凡事尊荣我们救主神的道。
Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.
2:11 因为神救众人的恩典，已经显明出来，
For the grace of God that bringeth salvation hath appeared to all men,
2:12 教训我们除去不敬虔的心，和世俗的情欲，在今世自守，公义，敬虔度日。
Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;
2:13 等候所盼望的福，并等候至大的神，和（或作无和字）我们救主耶稣基督的荣耀显现。
Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;
2:14 他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。
Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.
2:15 这些事你要讲明，劝戒人，用各等权柄责备人。不可叫人轻看你。
These things speak, and exhort, and rebuke with all authority. Let no man despise thee.


提多书(Titus) - 第 03 章

新约 -- 提多书(Titus) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 你要题醒众人，叫他们顺服作官的，掌权的，遵他的命，豫备行各样的善事。
Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,
3:2 不要毁谤，不要争竞，总要和平，向众人大显温柔。
To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.
3:3 我们从前也是无知，悖逆，受迷惑，服事各样私欲和宴乐，常存恶毒（或作阴毒）嫉妒的心，是可恨的，又是彼此相恨。
For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.
3:4 但到了神我们救主的恩慈，和他向人所施的慈爱显明的时候，
But after that the kindness and love of God our Saviour toward man appeared,
3:5 他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗，和圣灵的更新。
Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;
3:6 圣灵就是神藉着耶稣基督我们救主，厚厚浇灌在我们身上的。
Which he shed on us abundantly through Jesus Christ our Saviour;
3:7 好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。（或作可以凭着盼望承受永生）。
That being justified by his grace, we should be made heirs according to the hope of eternal life.
3:8 这话是可信的，我也愿你把这些事，切切实实的讲明，使那些已信神的人，留心作正经事业。（或作留心行善）这都是美事，并且与人有益。
This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.
3:9 要远避无知的辩论，和家谱的空谈，以及分争，并因律法而起的争竞。因为这都是虚妄无益的。
But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.
3:10 分门结党的人，警戒过一两次，就要弃绝他。
A man that is an heretick after the first and second admonition reject;
3:11 因为知道这等人已经背道，犯了罪，自己明知不是，还是去作。
Knowing that he that is such is subverted, and sinneth, being condemned of himself.
3:12 我打发亚提马，或是推基古，到你那里去的时候，你要赶紧往尼哥波立去见我。因为我已经定意在那里过冬。
When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.
3:13 你要赶紧给律师西纳，和亚波罗送行，叫他们没有缺乏。
Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.
3:14 并且我们的人要学习升经事业，（或作要学习行善）豫备所需用的，免得不结果子。
And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.
3:15 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。
All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.


腓利门书(Philemon) - 第 01 章

新约 -- 腓利门书(Philemon) -- 第 1 章 ( 本篇共有 1 章 ) 　目录
1:1 为基督耶稣被囚的保罗，同兄弟提摩太，写信给我们所亲爱的同工腓利门，
Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,
1:2 和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会。
And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:
1:3 愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。
Grace to you, and peace, from God our Father and the Lord Jesus Christ.
1:4 我祷告的时候题到你，常为你感谢我的神。
I thank my God, making mention of thee always in my prayers,
1:5 因听说你的爱心，并你向主耶稣和众圣徒的信心。（或作因听说你向主耶稣和众圣徒有爱心有信心）
Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;
1:6 愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督作的。
That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.
1:7 兄弟阿，我为你的爱心，大有快乐，大得安慰。因众圣徒的心从你得了畅快。
For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.
1:8 我虽然靠着基督能放胆吩咐你合宜的事。
Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,
1:9 然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭爱心求你。
Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.
1:10 就是为我在捆锁中所生的儿子阿尼西母（此名就是有益处的意思）求你。
I beseech thee for my son Onesimus, whom I have begotten in my bonds:
1:11 他从前与你没有益处，但如今与你我都有益处。
Which in time past was to thee unprofitable, but now profitable to thee and to me:
1:12 我现在打发他亲自回你那里去。他是我心上的人。
Whom I have sent again: thou therefore receive him, that is, mine own bowels:
1:13 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。
Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:
1:14 但不知道你的意思，我不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。
But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.
1:15 他暂时离开你，或者是叫你永远得着他。
For perhaps he therefore departed for a season, that thou shouldest receive him for ever;
1:16 不再是奴仆，乃是高过奴仆，是亲爱的兄弟，在我实在是如此，何况在你呢。这也不拘是按肉体说，是按主说。
Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?
1:17 你若以我为同伴，就收纳他，如同收纳我一样。
If thou count me therefore a partner, receive him as myself.
1:18 他若亏负你，或欠你什么，都归在我的账上。
If he hath wronged thee, or oweth thee ought, put that on mine account;
1:19 我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也亏欠于我。
I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.
1:20 兄弟阿，望你使我在主里因你得快乐。（或作益处）并望你使我的心在基督里得畅快。
Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.
1:21 我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。
Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.
1:22 此外你还要给我豫备住处，因为我盼望藉着你们的祷告，必蒙恩到你们那里去。
But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.
1:23 为基督耶稣与我同坐监的以巴弗问你安。
There salute thee Epaphras, my fellowprisoner in Christ Jesus;
1:24 与我同工的马可，亚里达古，底马，路加，也都问你安。
Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.
1:25 愿我们主耶稣基督的恩常在你的心里。阿们。
The grace of our Lord Jesus Christ be with your spirit. Amen.


希伯来书(Hebrews) - 第 01 章

新约 -- 希伯来书(Hebrews) -- 第 1 章 ( 本篇共有 13 章 ) 　下一章8　目录
1:1 神既在古时藉着众先知，多次多方的晓谕列祖，
God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,
1:2 就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。
Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;
1:3 他是神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐在高天至大者的右边。
Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;
1:4 他所承受的名，既比天使的名更尊贵，就远超过天使。
Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.
1:5 所有的天使，神从来对那一个说，你是我的儿子，我今日生你。又指着那一个说，我要作他的父，他要作我的子。
For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?
1:6 再者，神使长子到世上来的时候，（或作神再使长子到世上来的时候）就说，神的使者都要拜他。
And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.
1:7 论到使者，又说，神以风为使者，以火焰为仆役。
And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.
1:8 论到子却说，神阿，你的宝座是永永远远的，你的国权是正直的。
But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.
1:9 你喜爱公义，恨恶罪恶。所以神就是你的神，用喜乐油膏你，胜过膏你的同伴。
Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.
1:10 又说，主阿，你起初立了地的根基，天也是你手所造的。
And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:
1:11 天地都要灭没，你却要长存。天地都要像衣服渐渐旧了。
They shall perish; but thou remainest; and they all shall wax old as doth a garment;
1:12 你要将天地卷起来，像一件外衣，天地都改变了。惟有你永不改变，你的年数没有穷尽。
And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.
1:13 所有的天使，神从来对那一个说，你坐在我的右边，等我使你仇敌作你的脚凳。
But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?
1:14 天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗。
Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?


希伯来书(Hebrews) - 第 02 章

新约 -- 希伯来书(Hebrews) -- 第 2 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
2:1 所以我们当越发郑重所听见的道理，恐怕我们随流失去。
Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.
2:2 那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。
For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;
2:3 我们若忽略这吗大的救恩，怎能逃罪呢。这救恩起先主亲自讲的，后来是听见的人给我们证实了。
How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;
2:4 神又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证。
God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?
2:5 我们所说将来的世界，神原没有交给天使管辖。
For unto the angels hath he not put in subjection the world to come, whereof we speak.
2:6 但有人在经上某处证明说，人算什么，你竟顾念他，世人算什么，你竟眷顾他。
But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?
2:7 你叫他比天使微小一点，（或作你叫他暂时比天使小）赐他荣耀尊贵为冠冕，并将你手所造的都派他管理。
Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:
2:8 叫万物都服在他的脚下。既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。
Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.
2:9 惟独见那成为比天使小一点的耶稣，（或作惟独见耶稣暂时比天使小）因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着神的恩，为人人尝了死味。
But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.
2:10 原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。
For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.
2:11 因那使人成圣的，和那些得以成圣的，都是出于一。所以他称他们为弟兄，也不以为耻，
For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,
2:12 说，我要将你的名传与我的弟兄，在会中我要颂杨你。
Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.
2:13 又说，我要倚赖他。又说，看哪，我与神所给我的儿女。
And again, I will put my trust in him. And again, Behold I and the children which God hath given me.
2:14 儿女既同有血肉之体，他也照样亲自成了血肉之体。特要藉着死，败坏那掌死权的，就是魔鬼。
Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;
2:15 并要释放那些一生因怕死而为奴仆的人。
And deliver them who through fear of death were all their lifetime subject to bondage.
2:16 他并不救拔天使，乃是救拔亚伯拉罕的后裔。
For verily he took not on him the nature of angels; but he took on him the seed of Abraham.
2:17 所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。
Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.
2:18 他自己既然被试探而受苦，就能搭救被试探的人。
For in that he himself hath suffered being tempted, he is able to succour them that are tempted.


希伯来书(Hebrews) - 第 03 章

新约 -- 希伯来书(Hebrews) -- 第 3 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
3:1 同蒙天召的圣洁弟兄阿，你们应当思想，我们所认为使者，为大祭司的耶稣。
Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;
3:2 他为那设立他的尽忠，如同摩西在神的全家尽忠一样。
Who was faithful to him that appointed him, as also Moses was faithful in all his house.
3:3 他比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。
For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.
3:4 因为房屋都必有人建造。但建造万物的就是神。
For every house is builded by some man; but he that built all things is God.
3:5 摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事。
And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;
3:6 但基督为儿子，治理神的家。我们若将可夸的盼望和胆量，坚持到底，便是他的家了。
But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.
3:7 圣灵有话说，你们今日若听他的话，
Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,
3:8 就不可硬着心，像在旷野惹他发怒，试探他的时候一样。
Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:
3:9 在那里，你们的祖宗试我探我，并且观看我的作为，有四十年之久。
When your fathers tempted me, proved me, and saw my works forty years.
3:10 所以我厌烦那世代的人，说，他们心里常常迷糊，竟不晓得我的作为。
Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.
3:11 我就在怒中起誓说，他们断不可进入我的安息。
So I sware in my wrath, They shall not enter into my rest.)
3:12 弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生神离弃了。
Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.
3:13 总要趁着还有今日，天天彼此相劝，免得你们中间，有人被罪迷惑，心里就刚硬了。
But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.
3:14 我们若将起初确实的信心，坚持到底，就在基督里有分了。
For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;
3:15 经上说，你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。
While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.
3:16 那时听见他话惹他发怒的是谁呢。岂不是跟着摩西从埃及出来的众人吗。
For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.
3:17 神四十年之久，又厌烦谁呢。岂不是那些犯罪尸首倒在旷野的人吗。
But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?
3:18 又向谁起誓，不容他们进入他的安息呢。岂不是向那些不信从的人吗。
And to whom sware he that they should not enter into his rest, but to them that believed not?
3:19 这样看来，他们不能进入安息，是因为不信的缘故了。
So we see that they could not enter in because of unbelief.


希伯来书(Hebrews) - 第 04 章

新约 -- 希伯来书(Hebrews) -- 第 4 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
4:1 我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间，（我们原文作你们）或有人似乎是赶不上了。
Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.
4:2 因为有福音传给我们，像传给他们一样。只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。
For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.
4:3 但我们已经相信的人，得以进入那安息，正如神所说，我在怒中起誓说，他们断不可进入我的安息。其实造物之工，从创世以来已经成全了。
For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.
4:4 论到第七日，有一处说，到第七日神就歇了他一切的工。
For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.
4:5 又有一处说，他们断不可进入我的安息。
And in this place again, If they shall enter into my rest.
4:6 既有必进安息的人，那先前听见福音的，因为不信从，不得进去。
Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:
4:7 所以过了多年，就在大卫的书上，又限定一日，如以上所引的说，你们今日若听他的话，就不可硬着心。
Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.
4:8 若是约书亚已叫他们享了安息，后来神就不再题别的日子了。
For if Jesus had given them rest, then would he not afterward have spoken of another day.
4:9 这样看来，必另有一安息日的安息，为神的子民存留。
There remaineth therefore a rest to the people of God.
4:10 因为那进入安息的，乃是歇了自己的工，正如神歇了他的工一样。
For he that is entered into his rest, he also hath ceased from his own works, as God did from his.
4:11 所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。
Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.
4:12 神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。
For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.
4:13 并且被造的，没有一样在他面前不显然的。原来万物，在那与我们有关系的主眼前，都是赤露敞开的。
Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.
4:14 我们既然有一位已经升入高天尊荣的大祭司，就是神的儿子耶稣，便当持定所承认的道。
Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.
4:15 因我们的大祭司，并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样。只是他没有犯罪。
For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.
4:16 所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。
Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.


希伯来书(Hebrews) - 第 05 章

新约 -- 希伯来书(Hebrews) -- 第 5 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
5:1 凡从人间挑选的大祭司，是奉派替人辨理属神的事，为要献上礼物，和赎罪祭。（或作要为罪献上礼物和祭物）
For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:
5:2 他能体谅那愚蒙的，和失迷的人，因为他自己也是被软弱所困。
Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.
5:3 故此他理当为百姓和自己献祭赎罪。
And by reason hereof he ought, as for the people, so also for himself, to offer for sins.
5:4 这大祭司的尊荣，没有人自取，惟要蒙神所召，像亚伦一样。
And no man taketh this honour unto himself, but he that is called of God, as was Aaron.
5:5 如此，基督也不是自取荣耀作大祭司，乃是在乎向他说，你是我的儿子，我今日生你。的那一位。
So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.
5:6 就如经上又有一处说，你是照着麦基洗德的等次永远为祭司。
As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.
5:7 基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救他免死的主，就因他的虔诚，蒙了应允。
Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;
5:8 他虽然为儿子，还是因所受的苦难学了顺从。
Though he were a Son, yet learned he obedience by the things which he suffered;
5:9 他既得以完全，就为凡顺从的的人，成了永远得救的根源。
And being made perfect, he became the author of eternal salvation unto all them that obey him;
5:10 并蒙神照着麦基洗德的等次称他为大祭司。
Called of God an high priest after the order of Melchisedec.
5:11 论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。
Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.
5:12 看你们学习的工夫，本该作师傅，谁知还得有人将神圣言小学的开端，另教导你们。并且成了那必须吃奶，不能吃乾粮的人。
For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.
5:13 凡只能吃奶的，都不熟练仁义的道理。因为他是婴孩。
For every one that useth milk is unskilful in the word of righteousness: for he is a babe.
5:14 惟独长大成人的，才能吃乾粮，他们的心窍，习练得通达，就能分辨好歹了。
But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.


希伯来书(Hebrews) - 第 06 章

新约 -- 希伯来书(Hebrews) -- 第 6 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
6:1 所以我们应当离开基督道理的开端，竭力进到完全的地步。不必再立根基，就如那懊悔死行，信靠神，
Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,
6:2 各样洗礼，按手之礼，死人复活，以及永远审判，各等教训。
Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.
6:3 神若许我们，我们必如此行。
And this will we do, if God permit.
6:4 论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，
For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,
6:5 并尝过神善道的滋味，觉悟来世权能的人，
And have tasted the good word of God, and the powers of the world to come,
6:6 若是离弃道理，就不能叫他们从新懊悔了。因为他们把神的儿子重钉十字架，明明的羞辱他。
If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.
6:7 就如一块田地，吃过屡次下的雨水，生长菜蔬合乎耕种的人用，就从神得福。
For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:
6:8 若长荆棘和疾？？，必被废弃，近于咒诅，结局就是焚烧。
But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.
6:9 亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。
But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.
6:10 因为神并非不公义，竟忘记你们所作的工，和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。
For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.
6:11 我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。
And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:
6:12 并且不懈怠。总要效法那些凭信心和忍耐承受应许的人。
That ye be not slothful, but followers of them who through faith and patience inherit the promises.
6:13 当初神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓说，
For when God made promise to Abraham, because he could swear by no greater, he sware by himself,
6:14 论福，我必赐大福给你。论子孙，我必叫你的子孙多起来。
Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
6:15 这样，亚伯拉罕既恒久忍耐，就得了所应许的。
And so, after he had patiently endured, he obtained the promise.
6:16 人都是指着比自己大的起誓。并且以起誓为实据，了结各样的争论
For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.
6:17 照样，神愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。
Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:
6:18 藉这两件不更改的事，神决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励。
That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:
6:19 我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。
Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;
6:20 作先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。
Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.


希伯来书(Hebrews) - 第 07 章

新约 -- 希伯来书(Hebrews) -- 第 7 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
7:1 这麦基洗德，就是撒冷王，又是至高神的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。
For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;
7:2 亚伯拉罕也将自己所得来的取十分之一给他。他头一个名翻出来，就是仁义王，他又名撒冷王，就是平安王的意思。
To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;
7:3 他无父，无母，无族谱，无生之始，无命之终，乃是与神的儿子相似。
Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.
7:4 你们想一想，先祖亚伯拉罕，将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢。
Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.
7:5 那是祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的，（身原文作腰），还是照例取十分之一
And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:
7:6 独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。
But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.
7:7 从来位分大的给位分小的祝福，这是驳不倒的理。
And without all contradiction the less is blessed of the better.
7:8 在这里收十分之一的都是必死的人。但在那里收十分之一的，有为他作见证的说，他是活的。
And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.
7:9 并且可说，那受十分之一的利未，也是藉着亚伯拉罕纳了十分之一。
And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.
7:10 因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中。（身原文作腰）
For he was yet in the loins of his father, when Melchisedec met him.
7:11 从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢。
If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?
7:12 祭司的职任既已更改，律法也必须更改。
For the priesthood being changed, there is made of necessity a change also of the law.
7:13 因为这话所指的人，本属别的支派，那支派里从来没有一人伺候祭坛。
For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.
7:14 我们的主分明是从犹大出来的。但这支派，摩西并没有题到祭司。
For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.
7:15 倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。
And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,
7:16 他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能。（无穷原文作不能毁坏）。
Who is made, not after the law of a carnal commandment, but after the power of an endless life.
7:17 因为有给他作见证的说，你是照着麦基洗德的等次永远为祭司。
For he testifieth, Thou art a priest for ever after the order of Melchisedec.
7:18 先前的条例，因软弱无益，所以废掉了。
For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.
7:19 （律法原来一无所成）就引进了更美的指望，靠这指望我们便可以进到神面前。
For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.
7:20 再者，耶稣为祭司，并不是不起誓立的。
And inasmuch as not without an oath he was made priest:
7:21 至于那些祭司，原不是起誓立的，只有耶稣是起誓立的。因为那立他的对他说，主起了誓决不后悔，你是永远为祭司。
(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)
7:22 既是起誓立的，耶稣就作了更美之约的中保。
By so much was Jesus made a surety of a better testament.
7:23 那些成为祭司的，数目本来多，是因为有死阻隔不能长久。
And they truly were many priests, because they were not suffered to continue by reason of death:
7:24 这位既是永远长存的，他祭司的职任，就长久不更换。
But this man, because he continueth ever, hath an unchangeable priesthood.
7:25 凡靠着他进到神面前的人，他都能拯救到底。因为他是长远活着，替他们祈求。
Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.
7:26 像这样圣洁，无邪恶，无玷污，远离罪人，高过诸天的大祭司，原是与我们合宜的。
For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;
7:27 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。
Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.
7:28 律法本是立软弱的人为大祭司。但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。
For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.


希伯来书(Hebrews) - 第 08 章

新约 -- 希伯来书(Hebrews) -- 第 8 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
8:1 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，
Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;
8:2 在圣所，就是真帐幕里，作执事。这帐幕是主所支的，不是人所支的。
A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.
8:3 凡大祭司都是为献礼物和祭物设立的。所以这位大祭司也必须有所献的。
For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.
8:4 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。
For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:
8:5 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说，你要谨慎，作各样的物件，都要照着在山上指示你的样式。
Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.
8:6 如今耶稣所得的职任是更美的，正如他作更美之约的中保。这约原是凭更美之应许立的。
But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.
8:7 那前约若没有瑕疵，就无处寻求后约了。
For if that first covenant had been faultless, then should no place have been sought for the second.
8:8 所以主指责他的百姓说，（或作所以主指前约的缺欠说）日子将到，我要与以色列家，和犹大家，另立新约。
For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:
8:9 不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。
Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.
8:10 主又说，那些日子以后，我与以色列家所立的约乃是这样。我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。
For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:
8:11 他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主。因为他们从最小的到至大的，都必认识我。
And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.
8:12 我要宽恕他们的不义，不再记念他们的罪愆。
For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.
8:13 既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。
In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.


希伯来书(Hebrews) - 第 09 章

新约 -- 希伯来书(Hebrews) -- 第 9 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
9:1 原来前约有礼拜的条例，和属世界的圣幕。
Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.
9:2 因为有豫备的帐幕，头一层叫作圣所。里面有灯台，桌子，和陈设饼。
For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.
9:3 第二幔子后，又有一层帐幕，叫作至圣所。
And after the second veil, the tabernacle which is called the Holiest of all;
9:4 有金香炉，（炉或作坛）有包金的约柜，柜里有盛吗哪的金罐，和亚伦发过芽的杖，并两块约版。
Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;
9:5 柜上面有荣耀基路伯的影芍着施恩座。（施恩原文作蔽罪）这几件我现在不能一一细说。
And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.
9:6 这些物件既如此豫备齐了，众祭司就常进头一层帐幕，行拜神的礼。
Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.
9:7 至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上。
But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:
9:8 圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。
The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:
9:9 那头一层帐幕作现今的一个表样，所献上的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。
Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;
9:10 这些事连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。
Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.
9:11 但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的。
But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;
9:12 并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。
Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.
9:13 若山羊和公牛的血，并母牛犊的灰洒在不洁的人身上，尚且叫人成圣，身体洁净。
For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:
9:14 何况基督藉着永远的灵，将自己无瑕无疵献给神，他的血岂不更能洗净你们的心。（原文作良心）除去你们的死行，使你们事奉那永生神吗。
How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?
9:15 为此他作了新约的中保。既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。
And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.
9:16 凡有遗命，必须等到留遗命的人死了。（遗命原文与约字同）
For where a testament is, there must also of necessity be the death of the testator.
9:17 因为人死了，遗命才有效力，若留遗命的尚在，那遗命还有用处吗。
For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.
9:18 所以前约也不是不用血立的。
Whereupon neither the first testament was dedicated without blood.
9:19 因为摩西当日照着律法，将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊山羊的血和水，洒在书上，又洒在众百姓身上，说，
For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,
9:20 这血就是神与你们立约的凭据。
Saying, This is the blood of the testament which God hath enjoined unto you.
9:21 他又照样把血洒在帐幕，和各样器皿上。
Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.
9:22 按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。
And almost all things are by the law purged with blood; and without shedding of blood is no remission.
9:23 照着天上样式作的物件，必须用这些祭物去洁净。但那天上的本物，自然当用更美的祭物去洁净。
It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.
9:24 因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像）乃是进了天堂，如今为我们显在神面前。
For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:
9:25 也不是多次将自己献上，像那大祭司每年带着牛羊血进入圣所。（牛羊的血原文作不是自己的血）
Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;
9:26 如果这样，他从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。
For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.
9:27 按着定命，人人都有一死，死后且有审判。
And as it is appointed unto men once to die, but after this the judgment:
9:28 这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。
So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.


希伯来书(Hebrews) - 第 10 章

新约 -- 希伯来书(Hebrews) -- 第 10 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
10:1 律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。
For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.
10:2 若不然，献祭的事岂不早已止住了吗。因为礼拜的人，良心既被洁净，就不再觉得有罪了。
For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.
10:3 但这些祭物是叫人每年想起罪来。
But in those sacrifices there is a remembrance again made of sins every year.
10:4 因为公牛和山羊的血，断不能除罪。
For it is not possible that the blood of bulls and of goats should take away sins.
10:5 所以基督到世上来的时候，就说，神阿祭物和礼物是你不愿意的，你曾给我豫备了身体。
Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:
10:6 燔祭和赎罪祭是你不喜欢的。
In burnt offerings and sacrifices for sin thou hast had no pleasure.
10:7 那时我说，神阿，我来了为要照你的旨意行。我的事在经卷上已经记载了。
Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.
10:8 以上说，祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的，（这都是按着律法献的）。
Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;
10:9 后又说我来了为要照你的旨意行。可见他是除去在先的，为要立定在后的。
Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.
10:10 我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。
By the which will we are sanctified through the offering of the body of Jesus Christ once for all.
10:11 凡祭司天天站着事奉神，履次献上一样的祭物。这祭物永不能除罪。
And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:
10:12 但基督献了一次永远的赎罪祭，就在神的右边坐下了。
But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;
10:13 从此等候他仇敌成了他的脚凳。
From henceforth expecting till his enemies be made his footstool.
10:14 因为他一次献祭，便叫那得以成圣的人永远完全。
For by one offering he hath perfected for ever them that are sanctified.
10:15 圣灵也对我们作见证。因为他既已说过，
Whereof the Holy Ghost also is a witness to us: for after that he had said before,
10:16 主说，那些日子以后，我与他们所立的约乃是这样。我要将我的律法写在他们心上，又要放在他们的里面。
This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;
10:17 以后就说，我不再记念他们的罪愆，和他们的过犯。
And their sins and iniquities will I remember no more.
10:18 这些罪过既已赦免，就不用再为罪献祭了。
Now where remission of these is, there is no more offering for sin.
10:19 弟兄们，我们既因耶稣的血，得以坦然进入至圣所，
Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,
10:20 是藉着他给我们开了一条又新又活的路从幔子经过，这幔子就是他的身体。
By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;
10:21 又有一位大祭司治理神的家。
And having an high priest over the house of God;
10:22 并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到神面前。
Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.
10:23 也要坚守我们所承认的指望，不至摇动。因为那应许我们的是信实的。
Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)
10:24 又要彼此相顾，激发爱心，勉励行善。
And let us consider one another to provoke unto love and to good works:
10:25 你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道（原文作看见）那日子临近，就更当如此。
Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.
10:26 因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了。
For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,
10:27 惟有战惧等候审判和那烧灭众人的烈火。
But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.
10:28 人干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死。
He that despised Moses' law died without mercy under two or three witnesses:
10:29 何况人践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢。
Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?
10:30 因为我们知道谁说，伸冤在我，我必报应。又说，主要审判他的百姓
For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.
10:31 落在永生神的手里真是可怕的。
It is a fearful thing to fall into the hands of the living God.
10:32 你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。
But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;
10:33 一面被毁谤，遭患难，成了戏景，叫众人观看。一面陪伴那些受这样苦难的人。
Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.
10:34 因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美常存的家业。
For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.
10:35 所以你们不可丢弃勇敢的心，存这样的心必得大赏赐。
Cast not away therefore your confidence, which hath great recompence of reward.
10:36 你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的。
For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.
10:37 因为还有一点点时候，那要来的就来，并不迟延。
For yet a little while, and he that shall come will come, and will not tarry.
10:38 只是义人必因信得生。（义人有古卷作我的义人）他若退后，我心里就不喜欢他。
Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.
10:39 我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。
But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.


希伯来书(Hebrews) - 第 11 章

新约 -- 希伯来书(Hebrews) -- 第 11 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
11:1 信就是所望之事的实底，是未见之事的确据。
Now faith is the substance of things hoped for, the evidence of things not seen.
11:2 古人在这信上得了美好的证据。
For by it the elders obtained a good report.
11:3 我们因着信，就知道诸世界是藉神话造成的。这样，所看见的，并不是从显然之物造出来的。
Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.
11:4 亚伯因着献祭与神，比该隐所献的更美，因此便得了称义的见证，就是神指他礼物作的见证。他虽然死了，却因这信仍旧说话。
By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.
11:5 以诺因着信被接去，不至于见死。人也找不着他，因为神已经把他接去了。只是他被接去以先，已经得了神喜悦他的明证。
By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.
11:6 人非有信就不能得神的喜悦。因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。
But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.
11:7 挪亚因着信，既蒙神指示他未见的事，动了敬畏的心，豫备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。
By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.
11:8 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去。出去的时候，还不知往那里去。
By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.
11:9 他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒，雅各一样。
By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:
11:10 因为他等候那座有根基的城，就是神所经营所建造的。
For he looked for a city which hath foundations, whose builder and maker is God.
11:11 因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕。因他以为那应许他的是可信的。
Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.
11:12 所以从一个彷佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。
Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.
11:13 这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。
These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.
11:14 说这样话的人，是表明自己要找一个家乡。
For they that say such things declare plainly that they seek a country.
11:15 他们若想念所离开的家乡，还有可以回去的机会。
And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.
11:16 他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻。因为他已经给他们豫备了一座城。
But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.
11:17 亚伯拉罕因着信，被试验的时候，就把以撒献上。这便是那欢喜领受应许的，将自己独生的儿子献上。
By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,
11:18 论到这儿子曾有话说，从以撒生的才要称为你的后裔。
Of whom it was said, That in Isaac shall thy seed be called:
11:19 他以为神还能叫人从死里复活。他也彷佛从死中得回他的儿子来。
Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.
11:20 以撒因着信，就指着将来的事，给雅各以扫祝福。
By faith Isaac blessed Jacob and Esau concerning things to come.
11:21 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜神。
By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.
11:22 约瑟因着信，临终的时候，题到以色列族将来要出埃及，并为自己的骸骨留下遗命。
By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.
11:23 摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。
By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.
11:24 摩西因着信，长大了就不肯称为法老女儿之子。
By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;
11:25 他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。
Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;
11:26 他看为基督受的凌辱，比埃及的财物更宝贵。因他想望所要得的赏赐。
Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.
11:27 他因着信就离开埃及，不怕王怒。因为他恒心忍耐，如同看见那不能看见的主）。
By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
11:28 他因着信，就守逾越节，（守或作立）行洒血的礼，免得那灭长子的临近以色列人。
Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.
11:29 他们因着信，过红海如行乾地。埃及人试着要过去，就被吞灭了。
By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.
11:30 以色列人因着信，围绕耶利哥城七日，城墙就倒塌了。
By faith the walls of Jericho fell down, after they were compassed about seven days.
11:31 妓女喇合因着信，曾和和平平的接待探子，就不与那些不顺从的人一同灭亡。
By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.
11:32 我又何必再说呢。若一一细说，基甸，巴拉，叁孙，耶弗他，大卫，撒母耳，和众先知的事，时候就不够了。
And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:
11:33 他们因着信，制伏了敌国，行了公义，得了应许，堵了狮子的口。
Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,
11:34 灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军。
Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.
11:35 有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放，（释放原文作赎）为要得着更美的复活。
Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:
11:36 又有人忍受戏弄，鞭打，捆锁，监禁，各等的磨炼。
And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:
11:37 被石头打死，被锯锯死，受试探，被刀杀。披着绵羊山羊的皮各处奔跑，受穷乏，患难，苦害。
They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;
11:38 在旷野，山岭，山洞，地穴，飘流无定。本是世界不配有的人。
(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.
11:39 这些人都是因信得了美好的证据，却仍未得着所应许的。
And these all, having obtained a good report through faith, received not the promise:
11:40 因为神给我们豫备了更美的事，叫他们若不与我们同得，就不能完全。
God having provided some better thing for us, that they without us should not be made perfect.


希伯来书(Hebrews) - 第 12 章

新约 -- 希伯来书(Hebrews) -- 第 12 章 ( 本篇共有 13 章 ) 　7上一章　下一章8　目录
12:1 我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，
Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,
12:2 仰望为我们信心创始成终的耶稣。（或作仰望那将真道创始成终的耶稣）他因那摆在前头的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在神宝座的右边。
Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.
12:3 那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。
For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.
12:4 你们与罪恶相争，还没有抵挡到留血的地步。
Ye have not yet resisted unto blood, striving against sin.
12:5 你们又忘了那劝你们如同劝儿子的话，说，我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。
And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:
12:6 因为主所爱的他必管教，又鞭打凡所收纳的儿子。
For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.
12:7 你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢。
If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?
12:8 管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。
But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.
12:9 再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服他得生吗。
Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?
12:10 生身的父都是暂随己意管教我们。惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。
For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.
12:11 凡管教的事，当时不觉得快乐，凡觉得愁苦。后来却为那经练过的人，结出平安的果子，就是义。
Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.
12:12 所以你们要把下垂的手，发酸的腿，梃起来。
Wherefore lift up the hands which hang down, and the feeble knees;
12:13 也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。（歪脚或作差路）
And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.
12:14 你们要追求与众人和睦，并要追求圣洁。非圣洁没有人能见主。
Follow peace with all men, and holiness, without which no man shall see the Lord:
12:15 又要谨慎，恐怕有人失了神的恩。恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。
Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;
12:16 恐怕有淫乱的，有贪恋世俗如以扫的。他因一点食物把自己长子的名分卖了。
Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.
12:17 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路，使他父亲的心意回转，这是你们知道的。
For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.
12:18 你们原不是来到那能摸的山，此山有火焰，密云，黑暗，暴风，
For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,
12:19 角声与说话的声音。那些听见这声音的。都求不要再向他们说话。
And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:
12:20 因为他们当不起所命他们的话说，靠近这山的，既便是走兽，也要用石头打死。
(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:
12:21 所见的极其可怕，甚至摩西说，我甚是恐惧战竞。
And so terrible was the sight, that Moses said, I exceedingly fear and quake:)
12:22 你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷。那里有千万的天使，
But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,
12:23 有名录在天上诸长子之会所共聚的总会，有审判众人的神，和被成全之义人的灵魂。
To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
12:24 并新约的中保耶稣，以及所洒的血。这血所说的比亚伯的血所说的更美。
And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.
12:25 你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢。
See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:
12:26 当时他的声音震动了地。但如今他应许说，再一次我不单要震动地，还要震动天。
Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.
12:27 这再一次的话，是指明被震动的，就是受造之物，都要挪去，使那不被震动的常存。
And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.
12:28 所以我们既得了不能震动的国，就当感恩，照神所喜悦的，用虔诚敬畏的心事奉神。
Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:
12:29 因为我们的神乃是烈火。
For our God is a consuming fire.


希伯来书(Hebrews) - 第 13 章

新约 -- 希伯来书(Hebrews) -- 第 13 章 ( 本篇共有 13 章 ) 　7上一章　目录
13:1 你们务要存弟兄相爱的心。
Let brotherly love continue.
13:2 不可忘记用爱心接待客旅。因为曾有接待客旅的，不知不觉就接待了天使。
Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.
13:3 你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内。
Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.
13:4 婚姻，人人都当尊重，床也不可污秽。因为苟合行淫的人神必要审判。
Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.
13:5 你们存心不可贪爱钱财。要以自己所有的为足。因为主曾说，我总不撇下你，也不丢去你。
Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.
13:6 所以我们可以放胆说，主是帮助我的，我必不惧怕。人能把我怎吗样呢。
So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.
13:7 从前引导你们，传神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。
Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.
13:8 耶稣基督，昨日今日一直到永远是一样的。
Jesus Christ the same yesterday, and to day, and for ever.
13:9 你们不要被那诸般怪异的教训勾引了去。因为人心靠恩得坚固才是好的。并不是靠饮食。那在饮食上专心的，从来没有得着益处。
Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.
13:10 我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。
We have an altar, whereof they have no right to eat which serve the tabernacle.
13:11 原来牲畜的血，被大祭司带入圣所作赎罪祭，牲畜的身子，被烧在营外。
For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.
13:12 所以耶稣，要用自己的血叫百姓成圣，也就在城门外受苦。
Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.
13:13 这样，我们也当出到营外就了他去，忍受他所受的凌辱。
Let us go forth therefore unto him without the camp, bearing his reproach.
13:14 我们在这里本没有常存的城，乃是寻求那将来的城。
For here have we no continuing city, but we seek one to come.
13:15 我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。
By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.
13:16 只是不可忘记行善，和捐输的事。因为这样的祭，是神所喜悦的。
But to do good and to communicate forget not: for with such sacrifices God is well pleased.
13:17 你们要依从那些引导你们的，且要顺服。因他们为你们的灵魂时刻儆醒，好像那将来交账的人。你们要使他们交的时候有快乐，不至忧愁。若忧愁就与你们无益了。
Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.
13:18 请你们为我们祷告。因我们自觉良心无亏，愿意凡事按正道而行。
Pray for us: for we trust we have a good conscience, in all things willing to live honestly.
13:19 我更求你们为我祷告，使我快些回到你们那里去。
But I beseech you the rather to do this, that I may be restored to you the sooner.
13:20 但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的神，
Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,
13:21 在各样善事上，成全你们，叫你们遵行他的旨意，又藉着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们。
Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.
13:22 弟兄们，我略略写给你们，望你们听我劝勉的话。
And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.
13:23 你们该知道我们的弟兄提摩太已经释放了。他若快来，我必同他夸见你们。
Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.
13:24 请你们问引导你们的诸位和众圣徒安。从意大利来的人也问你们安。
Salute all them that have the rule over you, and all the saints. They of Italy salute you.
13:25 愿恩惠常与你们众人同在。阿们。
Grace be with you all. Amen.


雅各书(James) - 第 01 章

新约 -- 雅各书(James) -- 第 1 章 ( 本篇共有 5 章 ) 　下一章8　目录
1:1 作神和主耶稣基督仆人的雅各，请散住十二个支派之人的安。
James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
1:2 我的弟兄们，你们落在百般的试炼中，都要以为大喜乐。
My brethren, count it all joy when ye fall into divers temptations;
1:3 因为知道你们的信心经过试验就生忍耐。
Knowing this, that the trying of your faith worketh patience.
1:4 但忍耐也当成功，使你们成全完备，毫无缺欠。
But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.
1:5 你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。
If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.
1:6 只要凭着信心求，一点不疑惑。因为那疑惑的人，就像海中的波浪，被风吹动翻腾。
But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.
1:7 这样的人，不要想从主那里得什么。
For let not that man think that he shall receive any thing of the Lord.
1:8 心怀二意的人，在他一切所行的路上，都没有定见。
A double minded man is unstable in all his ways.
1:9 卑微的弟兄升高，就该喜乐。
Let the brother of low degree rejoice in that he is exalted:
1:10 富足的降卑，也该如此。因为他必要过去，如同草上的花一样。
But the rich, in that he is made low: because as the flower of the grass he shall pass away.
1:11 太阳出来，热风刮起，草就枯乾，花也凋谢，美容就消没了。那富足的人，在他所行的事上，也要这样衰残。
For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.
1:12 忍受试探的人是有福的。因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。
Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.
1:13 人被试探，不可说，我是被神试探。因为神不能被恶试探，他也不试探人。
Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:
1:14 但各人被试探，乃是被自己的私欲牵引诱惑的。
But every man is tempted, when he is drawn away of his own lust, and enticed.
1:15 私欲既怀了胎，就生出罪来。罪既长成，就生出死来。
Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.
1:16 我亲爱的弟兄们，不要看错了。
Do not err, my beloved brethren.
1:17 各样美善的恩赐，和各样全备的赏赐，都是从上头来的。从众光之父那里降下来的。在他并没有改变，也没有转动的影儿。
Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.
1:18 他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。
Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.
1:19 我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒。
Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:
1:20 因为人的怒气，并不成就神的义。
For the wrath of man worketh not the righteousness of God.
1:21 所以你们要脱去一切的污秽，和盈馀的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。
Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.
1:22 只是你们要行道，不要单单听道，自己欺哄自己。
But be ye doers of the word, and not hearers only, deceiving your own selves.
1:23 因为听道而不行道的，就像人对着镜子看自己本来的面目。
For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:
1:24 看见，走后，随即忘了他的相貌如何。
For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.
1:25 惟有那详细察看那全备使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.
1:26 若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。
If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.
1:27 在神我们的父面前，那清洁没有玷污的虔诚，就是看雇在患难中的孤儿寡妇，并且保守自己不沾染世俗。
Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.


雅各书(James) - 第 02 章

新约 -- 雅各书(James) -- 第 2 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
2:1 我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。
My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.
2:2 若有一个人带着金戒指，穿着华美衣服，进你们的会堂去。又有一个穷人，穿着肮脏衣服也进去。
For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;
2:3 你们就重看那穿华美衣服的人，说，请坐在这好位上。又对那穷人说，你站在那里，或坐在我脚凳下边。
And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:
2:4 这岂不是你们用偏心待人，用恶意断定人吗。
Are ye not then partial in yourselves, and are become judges of evil thoughts?
2:5 我亲爱的弟兄们请听，神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗。
Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?
2:6 你们反倒羞辱贫穷人。那富足人岂不是欺压你们，拉你们到公堂去吗。
But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?
2:7 他们不是亵渎你们所敬奉的尊名吗。（所敬奉或作被称）
Do not they blaspheme that worthy name by the which ye are called?
2:8 经上记着说，要爱人如己。你们若全守这至尊的律法才是好的。
If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:
2:9 但你们若按外貌待人，便是犯罪，被律法定为犯法的。
But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.
2:10 因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。
For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.
2:11 原来那说不可奸淫的，也说不可杀人。你就是不奸淫，却杀人，仍是成了犯律法的。
For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.
2:12 你们既然要按使人自由的律法受审判，就该照这律法说话行事。
So speak ye, and so do, as they that shall be judged by the law of liberty.
2:13 因为那不怜悯人的，也要受无怜悯的审判。怜悯原是向审判夸胜。
For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.
2:14 我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢。这信心能救他吗。
What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?
2:15 若是弟兄，或是姐妹，赤身露体，又缺了日用的饮食，
If a brother or sister be naked, and destitute of daily food,
2:16 你们中间有人对他们说，平平安安的去吧，愿你们穿得暖吃得饱。却不给他们身体所需用的，这有什么益处呢。
And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?
2:17 这样信心若没有行为就是死的。
Even so faith, if it hath not works, is dead, being alone.
2:18 必有人说，你有信心，我有行为。你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。
Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.
2:19 你信神只有一位，你信的不错。鬼魔也信，却是战兢。
Thou believest that there is one God; thou doest well: the devils also believe, and tremble.
2:20 虚浮的人哪，你愿意知道没有行为的信心是死的吗。
But wilt thou know, O vain man, that faith without works is dead?
2:21 我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义吗。
Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?
2:22 可见信心是与他的行为并行，而且信心因着行为才得成全。
Seest thou how faith wrought with his works, and by works was faith made perfect?
2:23 这就应验经上所说，亚伯拉罕信神，这就算为他的义。他又得称为神的朋友。
And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.
2:24 这样看来，人称义是因着行为，不是单因着信。
Ye see then how that by works a man is justified, and not by faith only.
2:25 妓女喇合接待使者，又放他们从别的路出去，不也是一样因行为称义吗。
Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?
2:26 身体没有灵魂是死的，信心没有行为也是死的。
For as the body without the spirit is dead, so faith without works is dead also.


雅各书(James) - 第 03 章

新约 -- 雅各书(James) -- 第 3 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
3:1 我的弟兄们，不要多人作师父，因为晓得我们要受更的判断。
My brethren, be not many masters, knowing that we shall receive the greater condemnation.
3:2 原来我们在许多事上都有过失。若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。
For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.
3:3 我们若把嚼环放在马嘴里，叫他顺服，就能调动他的全身。
Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.
3:4 看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。
Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.
3:5 这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林。
Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!
3:6 舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。
And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.
3:7 各类的走兽，飞禽，昆虫，水族，本来都可以制伏，也以经被人制伏了。
For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:
3:8 惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。
But the tongue can no man tame; it is an unruly evil, full of deadly poison.
3:9 我们用舌头颂赞那为主为父的，又用舌头咒诅那照着神形像被造的人。
Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.
3:10 颂赞和咒诅从一个口里出来，我的弟兄们，这是不应当的。
Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.
3:11 泉源从一个眼里能发出甜苦两样的水吗。
Doth a fountain send forth at the same place sweet water and bitter?
3:12 我的弟兄们，无花果树能生橄榄吗，葡萄树能结无花果吗。咸水里也不能发出甜水来。
Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.
3:13 你们中间有智慧有见识的呢。他就当在智慧的温柔上，显出他的善行来。
Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.
3:14 你们心里若怀着苦毒的嫉妒和分争，就不可自夸，也不可说谎话抵挡真道。
But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.
3:15 这样的智慧，不是从上头来的，乃是属地的，属情欲的，属鬼魔的。
This wisdom descendeth not from above, but is earthly, sensual, devilish.
3:16 在何处有嫉妒分争，就在何处有扰乱，和各样的坏事。
For where envying and strife is, there is confusion and every evil work.
3:17 惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。
But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.
3:18 并且使人和平的，是用和平所栽种的义果。
And the fruit of righteousness is sown in peace of them that make peace.


雅各书(James) - 第 04 章

新约 -- 雅各书(James) -- 第 4 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
4:1 你们中间的争战斗殴，是从那里来的呢。不是从你们百体中战斗之私欲来的吗。
From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?
4:2 你们贪恋，还是得不着。你们杀害嫉妒，又斗殴争战，也不能得。你们得不着，是因为你们不求。
Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.
4:3 你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。
Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.
4:4 你们这些淫乱的人哪，（淫乱的人原文作淫妇）岂不知与世俗为友，就是与神为敌吗。所以凡想要与世俗为友的，就是与神为敌了。
Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.
4:5 你们想经上所说的是徒然的吗。神所赐住在我们里面的灵，是恋爱至于嫉妒吗。
Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?
4:6 但他赐更多的恩典。所以经上说，神阻挡骄傲的人，赐恩给谦卑的人。
But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.
4:7 故此你们要顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。
Submit yourselves therefore to God. Resist the devil, and he will flee from you.
4:8 你们亲近神，神就必亲近你们。有罪的人哪，要洁净你们的手。心怀二意的人哪，要清洁你们的心。
Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.
4:9 你们要愁苦，悲哀，哭泣。将喜笑变作悲哀，欢乐变作愁闷。
Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.
4:10 务要在主面前自卑，主就比叫你们升高。
Humble yourselves in the sight of the Lord, and he shall lift you up.
4:11 弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。
Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.
4:12 设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢。
There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?
4:13 ？？，你们有话说，今天明天我们要往某城里去，在那里住一年，作买卖得利。
Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:
4:14 其实明天如何，你们还不知道。你们的生命是什么呢。你们原来是一片云雾，出现少时就不见了。
Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.
4:15 你们只当说，主若愿意，我们就可以活着，也可以作这事，或作那事。
For that ye ought to say, If the Lord will, we shall live, and do this, or that.
4:16 现今你们竟以张狂跨口。凡这样跨口都是恶的。
But now ye rejoice in your boastings: all such rejoicing is evil.
4:17 人若知道行善，却不去行，这就是他的罪了。
Therefore to him that knoweth to do good, and doeth it not, to him it is sin.


雅各书(James) - 第 05 章

新约 -- 雅各书(James) -- 第 5 章 ( 本篇共有 5 章 ) 　7上一章　目录
5:1 ？？，你们这些富足人哪，应当哭泣，号？？，因为将有苦难临到你们身上。
Go to now, ye rich men, weep and howl for your miseries that shall come upon you.
5:2 你们的财物坏了，衣服也被虫子咬了。
Your riches are corrupted, and your garments are motheaten.
5:3 你们的金银都长了锈。那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世，只知积攒钱财。
Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.
5:4 工人给你们收割庄稼，你们亏欠他们的工钱。这工钱有声音呼叫。并且那收割之人的冤声，已经入了万军之主的耳了。
Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.
5:5 你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。
Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.
5:6 你们定了义人的罪，把他杀害，他也不抵挡你们。
Ye have condemned and killed the just; and he doth not resist you.
5:7 弟兄们哪，你们要忍耐直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。
Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.
5:8 你们也当忍耐，坚固你们的心。因为主来的日子近了。
Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.
5:9 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了。
Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.
5:10 弟兄们，你们要把那先前奉主名说话的众先知，当作能受苦能忍耐的榜样。
Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.
5:11 那先前忍耐的人，我们称他们是有福的，你们听见过约伯的忍耐，也知道主给他的结局，明显主是满有怜悯，大有慈悲。
Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.
5:12 我的弟兄们，最要紧的是不可起誓。不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。
But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.
5:13 你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。
Is any among you afflicted? let him pray. Is any merry? let him sing psalms.
5:14 你们中间有病了的呢，他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。
Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
5:15 出于信心的祈祷，要救那病人，主必叫他起来。他若犯了罪，也必蒙赦免。
And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.
5:16 所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。
Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.
5:17 以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。
Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.
5:18 他又祷告，天就降下雨来，地也生出土产。
And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.
5:19 我的弟兄们，你们中间若有失迷真道的，有人使他回转。
Brethren, if any of you do err from the truth, and one convert him;
5:20 这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。
Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.


彼得前书(1Peter) - 第 01 章

新约 -- 彼得前书(1Peter) -- 第 1 章 ( 本篇共有 5 章 ) 　下一章8　目录
1:1 耶稣基督的使徒彼得，写信给那分散在本都，加拉太，加帕多家，亚细亚，庇推尼寄居的。
Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,
1:2 就是照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠平安，多多的加给你们。
Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.
1:3 愿颂赞归与我们的主耶稣基督的父神，他曾照自己的大怜悯，藉耶稣基督从死里复活重生了我们，教我们有活泼的盼望，
Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,
1:4 可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。
To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
1:5 你们这因信蒙神能力保守的人，必能得着所豫备，到末世要显现的救恩。
Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.
1:6 因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁。
Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:
1:7 叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。可以在耶稣基督显现的时候，得着称赞，荣耀，尊贵。
That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:
1:8 你们虽然没有见过他，却是爱他。如今虽不得看见，却因信他就有说不出来，满有荣光的大喜乐。
Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:
1:9 并且得着你们信心的果效，就是灵魂的救恩。
Receiving the end of your faith, even the salvation of your souls.
1:10 论到这救恩，那豫先说你们要得恩典的众先知，早已详细的寻求考察。
Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:
1:11 就是考察在他们心里基督的灵，豫先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。
Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.
1:12 他们得了启示，知道他们所传讲的一切事（传讲原文作服事），不是为自己，乃是为你们。那靠着从天上差来的圣灵，传福音给你们的人，现在将这些事报给你们。天使也愿意详细察看这些事。
Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.
1:13 所以要约束你们的心（原文作束上你们心中的腰），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。
Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;
1:14 你们既作顺命的儿女，就不要效法从前蒙昧无知的时候，那放纵私欲的样子。
As obedient children, not fashioning yourselves according to the former lusts in your ignorance:
1:15 那召你们的既是圣洁，你们在一切所行的事上也要圣洁。
But as he which hath called you is holy, so be ye holy in all manner of conversation;
1:16 因为经上记着说，你们要圣洁，因为我是圣洁的。
Because it is written, Be ye holy; for I am holy.
1:17 你们既称那不偏待人，按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子。
And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:
1:18 知道你们得救赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物。
Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;
1:19 乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。
But with the precious blood of Christ, as of a lamb without blemish and without spot:
1:20 基督在创世以前，是豫先被神知道的，却在这末世，才为你们显现。
Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,
1:21 你们也因信着他，信那叫他从死里复活，又给他荣耀的神，叫你们的信心，和盼望，都在于神。
Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.
1:22 你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。从心里有古卷作从清洁的心
Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:
1:23 你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道。
Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.
1:24 因为凡有血气的，尽都如草，他的美荣，都像草上的花。草必枯乾，花必凋谢。
For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:
1:25 惟有主的道是永存的。所传给你们的福音就是这道。
But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.


彼得前书(1Peter) - 第 02 章

新约 -- 彼得前书(1Peter) -- 第 2 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
2:1 所以你们既除去一切的恶毒（或作阴毒），诡诈，并假善，嫉妒，和一切毁谤的话，
Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,
2:2 就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。
As newborn babes, desire the sincere milk of the word, that ye may grow thereby:
2:3 你们若尝过主恩的滋味，就必如此
If so be ye have tasted that the Lord is gracious.
2:4 主乃活石。固然是被人所弃的，却是被神所拣选所宝贵的。
To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,
2:5 你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。
Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.
2:6 因为经上说，看哪，我把所拣选所宝贵的房角石，安放在锡安。信靠他的人，必不至于羞愧。
Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.
2:7 所以他在你们信的人就为宝贵，在那不信的人有话说，匠人所弃的石头，已作了房角的头块石头。
Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,
2:8 又说，作了绊脚的石头，跌人的磐石。他们既不顺从，就在道理上绊跌。（或作他们绊跌都因不顺从道理）他们这样绊跌也是豫定的。
And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.
2:9 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。
But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:
2:10 你们从前算不得子民，现在却作了神的子民。从前未曾蒙怜恤，现在却蒙了怜恤。
Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.
2:11 亲爱的弟兄阿你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲。这私欲是与灵魂争战的。
Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;
2:12 你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子（鉴察或作眷顾），归荣耀给神。
Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.
2:13 你们为主的缘故，要顺服人的一切制度，或是在上的君王，
Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;
2:14 或是君王所派罚恶赏善的臣宰。
Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.
2:15 因为神的旨意原是要你们行善，可以堵住那糊涂无知人的口。
For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:
2:16 你们虽是自由的，却不可藉着自由遮盖恶毒（或作阴毒），总要作神的仆人。
As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.
2:17 务要尊敬众人。亲爱教中的弟兄。敬畏神。尊敬君王。
Honour all men. Love the brotherhood. Fear God. Honour the king.
2:18 你们作仆人的，凡事要存敬畏的心顺服主人。不但顺服那善良温和的，就是那乖僻的也要顺服。
Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.
2:19 倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。
For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.
2:20 你们若因犯罪受责打，能忍耐，有什么可夸的呢。但你们若因行善受苦，若能忍耐，这在神看是可喜爱的。
For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.
2:21 你们蒙恩原是为此。因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。
For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:
2:22 他并没有犯罪，口里也没有诡诈。
Who did no sin, neither was guile found in his mouth:
2:23 他被骂不还口。受害不说威吓的话。只将自己交托那按公义审判人的主。
Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:
2:24 他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得医治。
Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.
2:25 你们从前好像迷路的羊。如今却归到你们灵魂的牧人监督了。
For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.


彼得前书(1Peter) - 第 03 章

新约 -- 彼得前书(1Peter) -- 第 3 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
3:1 你们作妻子的，要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。
Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;
3:2 这是因为看见你们有贞洁的品行，和敬畏的心。
While they behold your chaste conversation coupled with fear.
3:3 你们不要以外面的辫头发，戴金饰，穿美衣，为妆饰，
Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;
3:4 只要以里面存着长久温柔安静的心为妆饰。这在神面前是极宝贵的。
But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.
3:5 因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫。
For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:
3:6 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。
Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.
3:7 你们作丈夫的，也要按情理和妻子同住（情理原文作知识）。因他比你软弱（比你软弱原文是软弱的器皿），与你一同承受生命之恩的，所以要敬重他。这样便叫你们的祷告没有阻碍。
Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.
3:8 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。
Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:
3:9 不要以恶报恶，以辱骂还辱骂，倒要祝福。因你们是为此蒙召，好叫你们承受福气。
Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.
3:10 因为经上说，人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话。
For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:
3:11 也要离恶行善。寻求和睦，一心追赶。
Let him eschew evil, and do good; let him seek peace, and ensue it.
3:12 因为主的眼看顾义人，主的耳听他们的祈祷。惟有行恶的人，主向他们变脸。
For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.
3:13 你们若是热心行善，有谁害你们呢。
And who is he that will harm you, if ye be followers of that which is good?
3:14 你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌（的威吓或作所怕的）。
But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;
3:15 只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。
But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:
3:16 存着无亏的良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们在基督里有好品行的人，自觉羞愧。
Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.
3:17 神的旨意若叫你们因行善受苦，总强如因行恶受苦。
For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.
3:18 因基督也曾一次为罪受苦（受苦有古卷作受死），就是义的代替不义的，为要引我们到神面前。按着肉体说他被治死。按着灵性说他复活了。
For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:
3:19 他藉这灵，曾去传道给那些在监狱里的灵听。
By which also he went and preached unto the spirits in prison;
3:20 就是那从前在挪亚豫备方舟，神容忍等待的时候，不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。
Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.
3:21 这水所表明的洗礼，现在藉着耶稣基督复活。也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。
The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:
3:22 耶稣已经进入天堂，在神的右边。众天使和有权炳的，并有能力的，都服从了他。
Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.


彼得前书(1Peter) - 第 04 章

新约 -- 彼得前书(1Peter) -- 第 4 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
4:1 基督既在肉身受苦，你们也当将这样的心志作为兵器。因为在肉身受过苦的，就已经与罪断绝了。
Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;
4:2 你们存这样的心，从今以后，就可以不从人的情欲，只从神的旨意，在世度馀下的光阴。
That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.
4:3 因为往日随从外邦人的心意，行邪淫，恶欲，醉酒，荒宴，群饮，并可恶拜偶像的事，时候已经够了。
For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:
4:4 他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪毁谤你们。
Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:
4:5 他们必在那将要审判活人死人的主面前交账。
Who shall give account to him that is ready to judge the quick and the dead.
4:6 为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠神活着。
For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.
4:7 万物的结局近了。所以你们要谨慎自守，儆醒祷告。
But the end of all things is at hand: be ye therefore sober, and watch unto prayer.
4:8 最要紧的是彼此切实相爱。因为爱能遮掩许多的罪。
And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.
4:9 你们要互相款待，不发怨言。
Use hospitality one to another without grudging.
4:10 各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。
As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.
4:11 若有讲道的，要按着神的圣言讲。若有服事人的，要按着神所赐的力量服事。叫神在凡事上因耶稣基督得荣耀。原来荣耀权能都是他的，直到永永远远。阿们。
If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.
4:12 亲爱的弟兄阿，有火炼的试验临到你们，不要以为奇怪，（似乎是遭遇非常的事）
Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:
4:13 倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。
But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.
4:14 你们若为基督的名受辱骂，便是有福的。因为神荣耀的灵，常住在你们身上。
If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.
4:15 你们中间却不可有人，因为杀人，偷窃，作恶，好管闲事而受苦。
But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.
4:16 若为作基督徒受苦，却不要羞耻。倒要因这名归荣耀给神。
Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.
4:17 因为时候到了，审判要从神的家起首。若是先从我们起首，那不信从神福音的人，将有何等的结局呢。
For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?
4:18 若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢。
And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?
4:19 所以那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主。
Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.


彼得前书(1Peter) - 第 05 章

新约 -- 彼得前书(1Peter) -- 第 5 章 ( 本篇共有 5 章 ) 　7上一章　目录
5:1 我这作长老，作基督受苦的见证，同享后来所要显现之荣耀的，劝你们中间与我同作长老的人。
The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:
5:2 务要牧养在你们中间神的群羊，按着神旨意照管他们。不是出于勉强，乃是出于甘心。也不是因为贪财，乃是出于乐意。
Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;
5:3 也不是辖制所托付你们的，乃是作群羊的榜样。
Neither as being lords over God's heritage, but being ensamples to the flock.
5:4 到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。
And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.
5:5 你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服。因为神阻挡骄傲的人，赐恩给谦卑的人。
Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.
5:6 所以你们要自卑，服在神大能的手下，到了时候他必叫你们升高。
Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:
5:7 你们要将一切的忧虑卸给神，因为他顾念你们。
Casting all your care upon him; for he careth for you.
5:8 务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻梢可吞吃的人。
Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:
5:9 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄，也是经历这样的苦难。
Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.
5:10 那赐诸般恩典的神，曾在基督里召你们，得亨他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。
But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.
5:11 愿权能归给他，直到永永远远。阿们。
To him be glory and dominion for ever and ever. Amen.
5:12 我略略的写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是神的真恩。你们务要在这恩上站立得住。
By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.
5:13 在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。
The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.
5:14 你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人。
Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.


彼得后书(2Peter) - 第 01 章

新约 -- 彼得后书(2Peter) -- 第 1 章 ( 本篇共有 3 章 ) 　下一章8　目录
1:1 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的神，和（有古卷无和字）救主耶稣基督之义，与我们同得一样宝贵信心的人。
Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:
1:2 愿恩惠平安，因你们认识神和我们主耶稣，多多的加给你们。
Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,
1:3 神的神能已经将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。
According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:
1:4 因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。
Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.
1:5 正因这缘故，你们要分外的殷勤。有了信心，又要加上德行。有了德行，又要加上知识。
And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;
1:6 有了知识，又要加上节制。有了节制，又要加上忍耐。有了忍耐，又要加上虔敬。
And to knowledge temperance; and to temperance patience; and to patience godliness;
1:7 有了虔敬，又要加上爱弟兄的心。有了爱弟兄的心，又要加上爱众人的心
And to godliness brotherly kindness; and to brotherly kindness charity.
1:8 你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。
For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.
1:9 人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。
But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.
1:10 所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。
Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:
1:11 这样，必叫你们丰丰富富的，得以进入我们主救主耶稣基督永远的国。
For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.
1:12 你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常题醒你们。
Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.
1:13 我以为应当趁我还在这帐棚的时候题醒你们，激发你们。
Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;
1:14 因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。
Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.
1:15 并且我尽心竭力，使你们在我去世以后，时常记念这些事。
Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.
1:16 我们从前，将我们主耶稣基督的大能，和他降临的事，告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。
For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.
1:17 他从父神得尊贵荣耀的时候，从极大荣光之中，有声音出来向他说，这是我的爱子，我所喜悦的。
For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.
1:18 我们同他在圣山的时候，亲自听见这声音从天上出来。
And this voice which came from heaven we heard, when we were with him in the holy mount.
1:19 我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮晨星在你们心里出现的时候，才是好的。
We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:
1:20 第一要紧的，该知道经上所有的预言，没有可随私意解说的。
Knowing this first, that no prophecy of the scripture is of any private interpretation.
1:21 因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。
For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.


彼得后书(2Peter) - 第 02 章

新约 -- 彼得后书(2Peter) -- 第 2 章 ( 本篇共有 3 章 ) 　7上一章　下一章8　目录
2:1 从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进害人的异端，连买他们的主他们也不承认，自取速速的灭亡。
But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.
2:2 将有许多人随从他们邪淫的行为，便叫真道，因他们的缘故被毁谤。
And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.
2:3 他们因有贪心，要用捏造的言语，在你们身上取利。他们的刑罚，自古以来并不迟延，他们的灭亡也必速速来到（原文作也不打盹）。
And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.
2:4 就是天使犯了罪，神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判。
For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;
2:5 神也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口。
And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;
2:6 又判定所多玛，蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的监戒。
And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;
2:7 只搭救了那常为恶人淫行忧伤的义人罗得。
And delivered just Lot, vexed with the filthy conversation of the wicked:
2:8 因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。
(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)
2:9 主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。
The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:
2:10 那些随肉身，纵污秽的情欲，轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的也不知惧怕。
But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.
2:11 就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。
Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.
2:12 但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。
But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;
2:13 行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。
And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;
2:14 他们满眼是淫色（淫色原文作淫妇），止不住犯罪。引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。
Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:
2:15 他们离弃正路，就走差了，随从比珥之子巴兰的路，巴兰就是那贪爱不义之工价的先知。
Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;
2:16 他们却为自己的过犯受了责备。那不能说话的驴，以人言拦阻先知的狂妄。
But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.
2:17 这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。
These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.
2:18 他们说虚妄矜夸的大话，用肉身的情欲，和邪淫的事，引诱那些刚才脱离妄行的人。
For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.
2:19 他们应许人得以自由，自己却作败坏的奴仆。因为人被谁制伏就是谁的奴仆。
While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.
2:20 倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制伏，他们末后的景况，就比先前更不好了。
For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.
2:21 他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。
For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.
2:22 俗语说得真不错，狗所吐的他转过来又吃。猪洗净了又回到泥里去辊。这话在他们身上正合式。
But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.


彼得后书(2Peter) - 第 03 章

新约 -- 彼得后书(2Peter) -- 第 3 章 ( 本篇共有 3 章 ) 　7上一章　目录
3:1 亲爱的兄弟阿，我现在写给你们的是第二封信。这两封都是题醒你们，激发你们诚实的心。
This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:
3:2 叫你们记念圣先知豫先所说的话，和主救主的命令，就是使徒所传给你们的。
That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:
3:3 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说，
Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,
3:4 主要降临的应许在那里呢。因为从列祖睡了以来，万物与起初创造的时候仍是一样。
And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.
3:5 他们故意忘记，从太古凭神的命有了天，并从水而出藉水而成的地。
For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:
3:6 故此，当时的世界被水淹没就消灭了。
Whereby the world that then was, being overflowed with water, perished:
3:7 但现在的天地，还是凭着那命存留，直留到不敬虔之人受审判遭沈沦的日子，用火焚烧。
But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.
3:8 亲爱的弟兄阿，有一件事你们不可忘记，就是主看一日如千年，千年如一日。
But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.
3:9 主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沈沦，乃愿人人都悔改。
The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.
3:10 但主的日子要像贼来到一样。那日天必大有响声废去，有形质的都要被烈火销化。地和其上的物都要烧尽了。
But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.
3:11 这一切既都要如此销化，你们为人该当怎样圣洁，怎样敬虔，
Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,
3:12 切切仰望神的日子来到。在那日天被烧就销化了，有形质的都要被烈火熔化。
Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?
3:13 但我们照他的应许，盼望新天新地，有义居在其中。
Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.
3:14 亲爱的弟兄阿，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。
Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.
3:15 并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧，写了信给你们。
And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;
3:16 他一切的信上，也都是讲论这事。信中有些难明白的，那无学问不坚固的人强解，如强解别的经书一样，就自取沈沦。
As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.
3:17 亲爱的弟兄阿，你们既然豫先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。
Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.
3:18 你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们。
But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.


约翰壹书(1 John) - 第 01 章

新约 -- 约翰壹书(1 John) -- 第 1 章 ( 本篇共有 5 章 ) 　下一章8　目录
1:1 论到从起初原有的生命之道，就是我们所听见所看见的，亲眼看过，亲手摸过的。
That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;
1:2 （这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们）。
(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)
1:3 我们将所看见，所听见的，传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。
That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.
1:4 我们将这些话写给你们，使你们（有古卷作我们）的喜乐充足。
And these things write we unto you, that your joy may be full.
1:5 神就是光，在他毫无黑暗。这是我们从主所听见，又报给你们的信息。
This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.
1:6 我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。
If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:
1:7 我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。
But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.
1:8 我们若说自己无罪，便是自欺，真里不在我们心里了。
If we say that we have no sin, we deceive ourselves, and the truth is not in us.
1:9 我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。
If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.
1:10 我们若说自己没有犯过罪，便是以神为说谎的。他的道也不在我们心里了。
If we say that we have not sinned, we make him a liar, and his word is not in us.


约翰壹书(1 John) - 第 02 章

新约 -- 约翰壹书(1 John) -- 第 2 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
2:1 我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。
My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:
2:2 他为我们的罪作了挽回祭。不是单为我们的罪，也是为普天下人的罪。
And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.
2:3 我们若遵守他的诫命，就晓得是认识他。
And hereby we do know that we know him, if we keep his commandments.
2:4 人若说我认识他，却不遵守他的诫命，便是说谎话的。真里也不在他心里了。
He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.
2:5 凡遵守主道的，爱神的心在他里面实在是完全的，从此我们知道我们是在主里面。
But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.
2:6 人若说他住在主里面，就该自己照主所行的去行。
He that saith he abideth in him ought himself also so to walk, even as he walked.
2:7 亲爱的弟兄阿，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令。这旧命令就是你们所听见的道。
Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.
2:8 再者，我写给你们的，是一条新命令，在主是真的，在你们也是真的。因为黑暗渐渐过去，真光已经照耀。
Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.
2:9 人若说自己在光明中。却恨他的弟兄，他到如今还是在黑暗里。
He that saith he is in the light, and hateth his brother, is in darkness even until now.
2:10 爱弟兄的就是住在光明中，在他并没有绊跌的缘由。
He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.
2:11 唯独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往那里去，因为黑暗叫他眼睛瞎了。
But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.
2:12 小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。
I write unto you, little children, because your sins are forgiven you for his name's sake.
2:13 父老阿，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。
I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.
2:14 父老阿，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，神的道常存在你们心里，你们也胜了那恶者。
I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.
2:15 不要爱世界，和世界上的事。人若爱世界，爱父的心就不在他里面了。
Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.
2:16 因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。
For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.
2:17 这世界，和其上的情欲，都要过去。唯独遵行神旨意的，是永远常存。
And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.
2:18 小子们哪，如今是末时了。你们曾听见说，那敌基督的要来现在已经有好些敌基督的出来了。从此我们就知道如今是末时了。
Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.
2:19 他们从我们中间出去，却不是属我们的。若是属我们的，就必仍旧与我们同在。他们出去，显明都不是属我们的。
They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.
2:20 你们从那圣者受了恩膏，并且知道这一切的事。（或作都有知识）
But ye have an unction from the Holy One, and ye know all things.
2:21 我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。
I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.
2:22 谁是说谎话的呢。不是那不认耶稣为基督的吗。不认父与子的，这就是敌基督的。
Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.
2:23 凡不认子的就没有父。认子的连父也有了。
Whosoever denieth the Son, the same hath not the Father: he that acknowledgeth the Son hath the Father also.
2:24 论到你们，务要将那从起初所听见的常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。
Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.
2:25 主所应许我们的就是永生。
And this is the promise that he hath promised us, even eternal life.
2:26 我将这些话写给你们，是指着那引诱你们的人说的。
These things have I written unto you concerning them that seduce you.
2:27 你们从主所受的恩膏，常存在你们心里，并不用人教训你们。自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的。你们要按这恩膏的教训，住在主里面。
But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.
2:28 小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧。当他来的时候，在他面前也不至于惭愧。
And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.
2:29 你们若知道他是公义的，就知道凡行公义之人都是他所生的。
If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.


约翰壹书(1 John) - 第 03 章

新约 -- 约翰壹书(1 John) -- 第 3 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
3:1 你看父赐给我们是何等的慈爱，使我们得称为神的儿女。我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。
Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.
3:2 亲爱的弟兄阿，我们现在是神的儿女，将来如何，还未显明。但我们知道主若显现，我们必要像他。因为必得见他的真体。
Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.
3:3 凡向他有这指望的，就洁净自己，像他洁净一样。
And every man that hath this hope in him purifieth himself, even as he is pure.
3:4 凡犯罪的，就是违背律法。违背律法就是罪。
Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.
3:5 你们知道主曾显现，是要除掉人的罪。在他并没有罪。
And ye know that he was manifested to take away our sins; and in him is no sin.
3:6 凡住在他里面的，就不犯罪。凡犯罪的，是未曾看见他，也未曾认识他。
Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.
3:7 小子们哪，不要被人诱惑，行义的才是义人。正如主是义的一样。
Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.
3:8 犯罪的是属魔鬼，因为魔鬼从起初就犯罪。神的儿子显现出来，为要除灭魔鬼的作为。
He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.
3:9 凡从神生的就不犯罪，因神的道（原文作种）存在他心里。他也不能犯罪，因为他是由神生的。
Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.
3:10 从此就显明出谁是神的儿女，谁是魔鬼的儿女。凡不行义的，就不属神。不爱弟兄的也是如此。
In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.
3:11 我们应当彼此相爱。这就是你们从起初所听见的命令。
For this is the message that ye heard from the beginning, that we should love one another.
3:12 不可像该隐。他是属那恶者，杀了他的兄弟。为什么杀了他呢。因为自己的行为是恶的，兄弟的行为是善的。
Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.
3:13 弟兄们，世人若恨你们，不要以为希奇。
Marvel not, my brethren, if the world hate you.
3:14 我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。
We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.
3:15 凡恨他弟兄的，就是杀人的。你们晓得凡杀人的，没有永生存在他里面。
Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.
3:16 主为我们舍命，我们从此就知道何为爱。我们也应当为弟兄舍命。
Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.
3:17 凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢。
But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?
3:18 小子们哪，我们相爱，不要只在言语和舌头上。总要在行为和诚实上。
My little children, let us not love in word, neither in tongue; but in deed and in truth.
3:19 从此就知道我们是属真理的，并且我们的心在神面前可以安稳。
And hereby we know that we are of the truth, and shall assure our hearts before him.
3:20 我们的心若责备我们，神比我们的心大，一切事没有不知道的。
For if our heart condemn us, God is greater than our heart, and knoweth all things.
3:21 亲爱的弟兄阿，我们的心若不责备我们，就可以向神坦然无惧了。
Beloved, if our heart condemn us not, then have we confidence toward God.
3:22 并且我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。
And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.
3:23 神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。
And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.
3:24 遵守神命令的，就住在神里面。神也住在他里面。我们所以知道神住在我们里面，是因他所赐给我们的圣灵。
And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.


约翰壹书(1 John) - 第 04 章

新约 -- 约翰壹书(1 John) -- 第 4 章 ( 本篇共有 5 章 ) 　7上一章　下一章8　目录
4:1 亲爱的弟兄阿，一切的灵，你们不可都信。总要试验那些灵是出于神的不是。因为世上有许多假先知已经出来了。
Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.
4:2 凡灵认耶稣基督是成了肉身来的，就是出于神的。从此你们可以认出神的灵来。
Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:
4:3 凡灵不认耶稣，就不是出于神。这是敌基督者的灵。你们从前听见他要来。现在已经在世上了。
And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.
4:4 小子们哪，你们是属神的，并且胜了他们。因为那在你们里面的，比那在世界上的更大。
Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.
4:5 他们是属世界的。所以论世界的事，世人也听从他们。
They are of the world: therefore speak they of the world, and the world heareth them.
4:6 我们是属神的。认识神的就听从我们。不属神的就不听从我们。从此我们可以认出真理的灵，和谬妄的灵来。
We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.
4:7 亲爱的弟兄阿，我们应当彼此相爱。因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。
Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.
4:8 没有爱心的，就不认识神。因为神就是爱。
He that loveth not knoweth not God; for God is love.
4:9 神差他独生子到世间来，使我们藉着他得生，神爱我们的心，在此就显明了。
In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.
4:10 不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。
Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
4:11 亲爱的弟兄阿，神既是这样爱我们，我们也当彼此相爱。
Beloved, if God so loved us, we ought also to love one another.
4:12 从来没有人见过神。我们若彼此相爱，神就住在我们里面，爱他的心在我们里面得以完全了。
No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.
4:13 神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。
Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.
4:14 父差子作世人的救主，这是我们所看见且作见证的。
And we have seen and do testify that the Father sent the Son to be the Saviour of the world.
4:15 凡认耶稣为神儿子的，神就住在他里面。
Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.
4:16 神爱我们的心，我们也知道也信。神就是爱。住在爱里面的，就住在神里面，神也住在他里面。
And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.
4:17 这样爱在我们里面得以完全，我们就可以在审判的日子，坦然无惧。因为他如何，我们在这世上也如何。
Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.
4:18 爱里没有惧怕。爱既完全，就把惧怕除去。因为惧怕理含着刑罚。惧怕的人在爱里未得完全。
There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.
4:19 我们爱，因为神先爱我们。
We love him, because he first loved us.
4:20 人若说，我爱神，却恨他的弟兄，就是说谎话的。不爱他所看见的弟兄，就不能爱没有看见的神。（有古卷作怎能爱没有看见的神呢）。
If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?
4:21 爱神的，也当爱弟兄，这是我们从神所受的命令。
And this commandment have we from him, That he who loveth God love his brother also.


约翰壹书(1 John) - 第 05 章

新约 -- 约翰壹书(1 John) -- 第 5 章 ( 本篇共有 5 章 ) 　7上一章　目录
5:1 凡信耶稣是基督的，都是从神而生。凡爱生他之神的，也必爱从神生的。
Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.
5:2 我们若爱神，又遵守他的诫命，从此就知道我们爱神的儿女。
By this we know that we love the children of God, when we love God, and keep his commandments.
5:3 我们遵守神的诫命，这就是爱他了。并且他的诫命不是难守的。
For this is the love of God, that we keep his commandments: and his commandments are not grievous.
5:4 因为凡从神生的，就胜过世界。使我们胜了世界的，就是我们的信心。
For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.
5:5 胜过世界的是谁呢。不是那信耶稣是神儿子的吗。
Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
5:6 这藉着水和血而来的就是耶稣基督。不是单用水，乃是用水又用血。
This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.
5:7 并且有圣灵作见证，因为圣灵就是真理。
For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.
5:8 作见证的原来有三，就是圣灵，水，与血。这三样也都归于一。
And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.
5:9 我们既领受人的见证，神的见证更该领受了。（该领受原文作大）。因神的见证，是为他儿子作的。
If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.
5:10 信神儿子的，就有这见证在他心里。不信神的，就是将神当作说谎的。因不信神为他儿子作的见证。
He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.
5:11 这见证，就是神赐给我们永生，这永生也是在他儿子里面。
And this is the record, that God hath given to us eternal life, and this life is in his Son.
5:12 人有了神的儿子就有生命。没有神的儿子就没有生命。
He that hath the Son hath life; and he that hath not the Son of God hath not life.
5:13 我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。
These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.
5:14 我们若照他的旨意求什么，他就听我们。这是我们向他所存坦然无惧的心。
And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:
5:15 既然知道他听我们一切所求的，就知道我们所求于他的无不得着。
And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.
5:16 人若看见弟兄犯了不至于死的罪，就当为他祈求，神必将生命赐给他。有至于死的罪，我不说当为这罪祈求。
If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.
5:17 凡不义的事都是罪。也有不至于死的罪。
All unrighteousness is sin: and there is a sin not unto death.
5:18 我们知道凡从神生的必不犯罪。从神生的必保守自己，（有古卷作那从神生的必保护他），那恶者也就无法害他。
We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.
5:19 我们知道我们是属神的，全世界都卧在那恶者手下。
And we know that we are of God, and the whole world lieth in wickedness.
5:20 我们也知道神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真神，也是永生。
And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.
5:21 小子们哪，你们要自守，远避偶像。
Little children, keep yourselves from idols. Amen.


约翰贰书(2 John) - 第 01 章

新约 -- 约翰贰书(2 John) -- 第 1 章 ( 本篇共有 1 章 ) 　目录
1:1 作长老的写信给蒙拣选的太太，（太太作教会下同），和他的儿女，就是我诚心所爱的。不但我爱，也是一切知道真理之人所爱的。
The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;
1:2 爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。
For the truth's sake, which dwelleth in us, and shall be with us for ever.
1:3 恩惠，怜悯，平安，从父神和他儿子耶稣基督，在真理和爱心上，必常与我们同在。
Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
1:4 我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。
I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.
1:5 太太阿，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。
And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.
1:6 我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。
And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.
1:7 因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的。这就是那迷惑人的，敌基督的。
For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.
1:8 你们要小心，不要失去你们（有古卷作我们）所作的工，乃要得着满足的赏赐。
Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.
1:9 凡越过基督教训，不常守着的，就没有神。常守这教训的，就有父又有子。
Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.
1:10 若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。
If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:
1:11 因为问他安的，就在他的恶行上有分。
For he that biddeth him God speed is partaker of his evil deeds.
1:12 我还有许多事要写给你们，却不愿意用纸墨写出来。但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。
Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.
1:13 你那蒙拣选之姐妹的儿女都问你安。
The children of thy elect sister greet thee. Amen.


约翰叁书(3 John) - 第 01 章

新约 -- 约翰叁书(3 John) -- 第 1 章 ( 本篇共有 1 章 ) 　目录
1:1 作长老的写信给亲爱的该犹，就是我诚心所爱的。
The elder unto the wellbeloved Gaius, whom I love in the truth.
1:2 亲爱的兄弟阿，我愿你凡事兴盛，身体健壮，如你的灵魂兴盛一样。
Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.
1:3 有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。
For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.
1:4 我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。
I have no greater joy than to hear that my children walk in truth.
1:5 亲爱的弟兄阿，凡你向作客旅之弟兄所行的，都是忠心的；
Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;
1:6 他们在教会面前证明了你的爱。你若配得过神，帮住他们往前行，这就好了。
Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:
1:7 因他们是为主的名（原文作那名）出外，对于外邦人一无所取。
Because that for his name's sake they went forth, taking nothing of the Gentiles.
1:8 所以我们应该接待这样的人，叫我们与他们一同为真理作工。
We therefore ought to receive such, that we might be fellowhelpers to the truth.
1:9 我曾略略的写信给教会。但那在教会中好为首的丢特腓不接待我们。
I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.
1:10 所以我若去，必要题说他所行的事。就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。
Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.
1:11 亲爱的兄弟阿，不要效法恶，只要效法善。行善的属乎神。行恶的未曾见过神。
Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.
1:12 低米丢行善有众人给他作见证。又有真理给他作见证。就是我们也给他作见证。你也知道我们的见证是真的。
Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.
1:13 我原有许多事要写给你，却不愿意用笔墨写给你。
I had many things to write, but I will not with ink and pen write unto thee:
1:14 但盼望快快的见你，我们就当面谈论。
But I trust I shall shortly see thee, and we shall speak face to face.
1:15 愿你平安。众位朋友都问你安。请你替我按着姓名问众位朋友安。
Peace be to thee. Our friends salute thee. Greet the friends by name.


犹大书(Jude) - 第 01 章

新约 -- 犹大书(Jude) -- 第 1 章 ( 本篇共有 1 章 ) 　目录
1:1 耶稣基督的仆人，雅各的弟兄犹大，写信给那被召，在父神里蒙爱，为耶稣基督保守的人。
Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:
1:2 愿怜恤，平安，慈爱，多多的加给你们。
Mercy unto you, and peace, and love, be multiplied.
1:3 亲爱的弟兄阿，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。
Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.
1:4 因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰我们（我们或作和我们）主耶稣基督。
For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.
1:5 从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事，你们虽然都知道，我却仍要题醒你们。
I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.
1:6 又有不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。
And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.
1:7 又如所多玛，蛾摩拉，和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为监戒。
Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.
1:8 这些作梦的人，也像他们污秽身体，轻慢主治的，毁谤在尊位的。
Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.
1:9 天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，主责备你吧。
Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.
1:10 但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。
But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.
1:11 他们有祸了。因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背判中灭亡了。
Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.
1:12 这样的人，在你们的爱席上，与你们同吃的时候，正是礁石。（或作玷污）他们作牧人，只知喂养自己，无所惧怕。是没有雨的云彩，被风飘荡，是秋天没有果子的树，死而又死，连根被拔出来。
These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;
1:13 是海里的狂浪，涌出自己可耻的沫子来。是流荡的星，有墨黑的幽暗为他们永远存留。
Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.
1:14 亚当的七世孙以诺，曾预言这些人说，看哪，主带着他的千万圣者降临，
And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,
1:15 要在众人身上行审判，证实那一切不敬虔的人，所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。
To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.
1:16 这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。
These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.
1:17 亲爱的弟兄阿，你们要记念我们主耶稣基督之使徒从前所说的话。
But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;
1:18 他们曾对你们说过，末世必有好讥诮的人，随从自己不敬虔的私欲而行。
How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.
1:19 这就是那些引人结党，属乎血气，没有圣灵的人。
These be they who separate themselves, sensual, having not the Spirit.
1:20 亲爱的弟兄阿，你们却要在至圣的真道上造就自己，在圣灵里祷告，
But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,
1:21 保守自己常在神的爱中，仰望我们主耶稣基督的怜悯，直到永生。
Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
1:22 有些人存疑心，你们要怜悯他们。
And of some have compassion, making a difference:
1:23 有些人你们要从火中抢出来搭救他们。有些人你们要存惧怕的心怜悯他们。连那被情欲沾染的衣服也当厌恶。
And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.
1:24 那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的神。
Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,
1:25 愿荣耀，威严，能力，权柄，因我们的主耶稣基督，归与他，从万古以前，并现在，直到永永远远。阿们。
To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.


启示录(Revelation) - 第 01 章

新约 -- 启示录(Revelation) -- 第 1 章 ( 本篇共有 22 章 ) 　下一章8　目录
1:1 耶稣基督的启示，就是神赐给他，叫他将必要成的事指示他的仆人。他就差遣使者，晓谕他的仆人约翰。
The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:
1:2 约翰便将神的道，和耶稣基督的见证，凡自己所看见的，都证明出来。
Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.
1:3 念这书上预言的，和那些听见又遵守其中所记载的，都是有福的。因为日期近了。
Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.
1:4 约翰写信给亚细亚的七个教会。但愿从那昔在今在以后永在的神和他宝座前的七灵。
John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;
1:5 并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督。有恩惠平安归与你们。他爱我们，用自己的血使我们脱离罪恶。（脱离有古卷作洗去）
And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,
1:6 又使我们成为国民，作他父神的祭司。但愿荣耀权能归给他，直到永永远远。阿们。
And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.
1:7 看哪，他驾云降临。众目要看见他，连刺他的人也要看见他。地上的万族都要因他哀哭。这话是真实的。阿们。
Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.
1:8 主神说，我是阿拉法，我是俄梅戛（阿拉法俄梅戛乃希腊字母首末二字），是昔在今在以后永在的全能者。
I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.
1:9 我约翰就是你们的弟兄，和你们在耶稣的患难，国度，忍耐里一同有分。为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。
I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.
1:10 当主日我被圣灵感动，听见在我后面有大声如吹号说，
I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,
1:11 你所看见的，当写在书上，达与以弗所，士每拿，别迦摩，推雅推喇，撒狄，非拉铁非，老底嘉，那七个教会。
Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.
1:12 我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。
And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;
1:13 灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。
And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.
1:14 他的头与发皆白，如白羊毛，如雪。眼目如同火焰。
His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;
1:15 脚好像在炉中锻炼光明的铜。声音如同众水的声音。
And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.
1:16 他右手拿着七星。从他口中出来一把两刃的利剑。面貌如同烈日放光。
And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.
1:17 我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说，不要惧怕。我是首先的，我是末后的，
And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:
1:18 又是那存活的。我曾死过，现在又活了，直活到永永远远。并且拿着死亡和阴间的钥匙。
I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.
1:19 所以你要把所看见的，和现在的事，并将来必成的事，都写出来。
Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;
1:20 论到你所看见在我右手中的七星，和七个金灯台的奥秘。那七星就是七个教会的使者。七个灯台就是七个教会。
The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.


启示录(Revelation) - 第 02 章

新约 -- 启示录(Revelation) -- 第 2 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
2:1 你要写信给以弗所教会的使者，说，那右手拿着七星，在七个金灯台中间行走的，说，
Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;
2:2 我知道你的行为，劳碌，忍耐，也知道你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。
I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:
2:3 你也能忍耐，曾为我的名劳苦，并不乏倦。
And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.
2:4 然而有一件事我要责备你，就是你把起初的爱心离弃了。
Nevertheless I have somewhat against thee, because thou hast left thy first love.
2:5 所以应当回想你是从那里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。
Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.
2:6 然而你还有一个可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。
But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate.
2:7 圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将神乐园中生命树的果子赐给他吃。
He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.
2:8 你要写信给士每拿教会的使者说，那首先的，末后的，死过又活的说，
And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;
2:9 我知道你的患难，你的贫穷，（你却是富足的）也知道那自称是犹太人所说的悔谤话，其实他们不是犹太人，乃是撒但一会的人。
I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.
2:10 你将要受的苦你不用怕。魔鬼要你们中间几个人下在监里，叫你们被试炼。你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。
Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.
2:11 圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。
He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.
2:12 你要写信给别迦摩教会的使者，说，那有两刃利剑的说，
And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;
2:13 我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。
I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.
2:14 然而有几件事我要责备你，因为在你那里，有人服从巴兰的教训。这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。
But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.
2:15 你那里也有人照样服从了尼哥拉一党人的教训。
So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate.
2:16 所以你当悔改。若不悔改，我就快临到你那里，用我口中的剑，攻击他们。
Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.
2:17 圣灵向众教会所说的话，凡有耳的就应当听。得胜的，我必将那隐藏的吗哪赐给他。并赐他一块白石，石上写着新名。除了那领受的以外。没有人能认识。
He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.
2:18 你要写信给推雅推喇教会的使者，说，那眼目如火焰，脚像光明铜的神之子，说，
And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;
2:19 我知道你的行为，爱心，信心，勤劳，忍耐。又知道你末后所行的善事，比起初所行的更多。
I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.
2:20 然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。
Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.
2:21 我曾给他悔改的机会，他却不肯悔改他的淫行。
And I gave her space to repent of her fornication; and she repented not.
2:22 看哪，我要叫他病卧在床，那些与他行淫的人，若不悔改所行的，我也要叫他们同受大患难。
Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.
2:23 我又要杀死他的党类（党类原文作儿女），叫众教会知道，我是那察看人肺腑心肠的。并要照你们的行为报应你们各人。
And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.
2:24 至于你们推雅推喇其馀的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人。我告诉你们，我不将别的担子放在你们身上。
But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.
2:25 但你们已经有的，总要持守，直等到我来。
But that which ye have already hold fast till I come.
2:26 那得胜又遵守我命令到底的，我要赐给他权柄制伏列国。
And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:
2:27 他必用铁杖辖管他们（辖管原文作牧），将他们如同窑户的瓦器打得粉碎。像我从我父领受的权柄一样。
And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.
2:28 我又要把晨星赐给他。
And I will give him the morning star.
2:29 圣灵向众教会所说的话，凡有耳的就应当听。
He that hath an ear, let him hear what the Spirit saith unto the churches.


启示录(Revelation) - 第 03 章

新约 -- 启示录(Revelation) -- 第 3 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
3:1 你要写信给撒狄教会的使者，说，那有神的七灵和七星的，说，我知道你的行为，按名你是活的，其实是死的。
And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.
3:2 你要儆醒，坚固那剩下将要衰微的（衰微原文作死）。因我见你的行为，在我神面前，没有一样是完全的。
Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.
3:3 所以要回想你是怎样领受，怎样听见的。又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样。我几时临到，你也决不能知道。
Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.
3:4 然而在撒狄你还有几名是未曾污秽自己衣服的。他们要穿白衣与我同行。因为他们是配得过的。
Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.
3:5 凡得胜的，必这样穿白衣。我也必不从生命册上涂抹他的名。且要在我父面前，和我父众使者面前认他的名。
He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.
3:6 圣灵向众教会所说的话，凡有耳的，就应当听。
He that hath an ear, let him hear what the Spirit saith unto the churches.
3:7 你要写信给非拉铁非教会的使者，说，那圣洁，真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说，
And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;
3:8 我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。
I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.
3:9 那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。
Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
3:10 你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。
Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.
3:11 我必快来，你要持守你所有的，免得人夺去你的冠冕。
Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.
3:12 得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。我又要将我神的名，和我神城的名，（这城就是从天上从我神那里降下来的新耶路撒冷）并我的新名，都写在他上面。
Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.
3:13 圣灵向众教会所说的话，凡有耳的，就应当听。
He that hath an ear, let him hear what the Spirit saith unto the churches.
3:14 你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说，
And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;
3:15 我知道的行为，你也不冷也不热。我巴不得你或冷或热。
I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
3:16 你既如温水，也不冷也不热，所以我必从我口中把你吐出去。
So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.
3:17 你说，我是富足，已经发了财，一样都不缺。却不知道你是那困苦，可怜，贫穷，瞎眼，赤身的。
Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:
3:18 我劝你向我买火炼的金子，叫你富足。又买白衣穿上，叫你赤身的羞耻不露出来。又买眼药擦你的眼睛，使你能看见。
I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.
3:19 凡我所疼爱的，我就责备管教他。所以你要发热心，也要悔改。
As many as I love, I rebuke and chasten: be zealous therefore, and repent.
3:20 看哪，我站在门外叩门。若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。
Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.
3:21 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。
To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.
3:22 圣灵向众教会所说的话，凡有耳的，就应当听。
He that hath an ear, let him hear what the Spirit saith unto the churches.


启示录(Revelation) - 第 04 章

新约 -- 启示录(Revelation) -- 第 4 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
4:1 此后，我观看，见天上有门开了，我初次听见好像吹号的声音，对我说，你上到这里来，我要将以后必成的事指示你。
After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.
4:2 我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。
And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.
4:3 看那坐着的，好像碧玉和红宝石。又有虹围着宝座，好像绿宝石。
And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.
4:4 宝座的周围，又有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。
And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.
4:5 有闪电，声音，雷轰，从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是神的七灵。
And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.
4:6 宝座前好像一个玻璃海如同水晶。宝座中，和宝座周围有四个活物，前后遍体都满了眼睛。
And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.
4:7 第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。
And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.
4:8 四活物各有六个翅膀，遍体内外都满了眼睛。他们昼夜不住的说，圣哉，圣哉，圣哉，主神。是昔在今在以后永在的全能者。
And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come.
4:9 每逢四活物将荣耀，尊贵，感谢，归给那坐在宝座上，活到永永远远者的时候，
And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,
4:10 那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说，
The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,
4:11 我们的主，我们的神，你是配得荣耀尊贵权柄的。因为你创造了万物，并且万物是因你的旨意被创造而有的。
Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.


启示录(Revelation) - 第 05 章

新约 -- 启示录(Revelation) -- 第 5 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
5:1 我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。
And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.
5:2 我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢。
And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?
5:3 在天上，地上，地底下，没有能展开能观看那书卷的。
And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.
5:4 因为没有配展开，配观看那书卷的，我就大哭。
And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.
5:5 长老中有一位对我说，不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。
And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.
5:6 我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是神的七灵，奉差遣往普天下去的。
And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.
5:7 这羔羊前来，从坐宝座的右手里拿了书卷。
And he came and took the book out of the right hand of him that sat upon the throne.
5:8 他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴，和盛满了香的金炉。这香就是众圣徒的祈祷。
And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.
5:9 他们唱新歌，说，你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于神，
And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;
5:10 又叫他们成为国民，作祭司，归于神。在地上执掌王权。
And hast made us unto our God kings and priests: and we shall reign on the earth.
5:11 我又看见，且听见，宝座与活物并长老的周围，有许多天使的声音。他们的数目有千千万万。
And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;
5:12 大声说，曾被杀的羔羊，是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的。
Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.
5:13 我又听见，在天上，地上，地底下，沧海里，和天地间一切所有被造之物，都说，但愿颂赞，尊贵，荣耀，权势，都归给坐宝座的和羔羊，直到永永远远。
And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.
5:14 四活物就说，阿们。众长老也俯伏敬拜。
And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.


启示录(Revelation) - 第 06 章

新约 -- 启示录(Revelation) -- 第 6 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
6:1 我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说，你来。
And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.
6:2 我就观看，见有一匹白马，骑在马上的拿着弓。并有冠冕赐给他。他便出来，胜了又胜。
And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.
6:3 揭开第二印的时候，我听见第二个活物说，你来。
And when he had opened the second seal, I heard the second beast say, Come and see.
6:4 就另有一匹马出来，是红的。有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀。又有一把大刀赐给他。
And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.
6:5 揭开第三印的时候，我听见第三个活物说，你来。我就观看，见有一匹黑马。骑在马上的手里拿着天平。
And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.
6:6 我听见在四活物中，似乎有声音说，一钱银子买一升麦子，一钱银子买三升大麦。油和酒不可糟蹋。
And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.
6:7 揭开第四印的时候，我听见第四活物说，你来。
And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.
6:8 我就观看，见有一匹灰马。骑在马上的，名字叫死。阴府也随着他。有权柄赐给他们，可以用刀剑，饥荒，瘟疫（瘟疫或作死亡），野兽，杀害地上四分之一的人。
And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.
6:9 揭开第五印的时候，我看见在祭坛底下，有为神的道，并为作见证，被杀之人的灵魂。
And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:
6:10 大声喊着说，圣洁真实的主阿，你不审判住在地上的人给我们伸流血的冤，要到几时呢。
And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
6:11 于是有白衣赐给他们各人。又有话对他们说，还要安息片时，等着一同作仆人的，和他们的弟兄，也像他们被杀，满足了数目。
And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.
6:12 揭开第六印的时后，我又看见地大震动。日头变黑像毛布，满月变红像血。
And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;
6:13 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。
And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.
6:14 天就挪移，好像书卷被卷起来。山岭海岛都被挪移离开本位。
And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.
6:15 地上的君王，臣宰，将军，富户，壮士，和一切为奴的，自主的，都藏在山洞，和岩石穴里。
And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;
6:16 向山和岩石说，倒在我们身上吧，把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒。
And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
6:17 因为他们忿怒的大日到了，谁能站得住呢。
For the great day of his wrath is come; and who shall be able to stand?


启示录(Revelation) - 第 07 章

新约 -- 启示录(Revelation) -- 第 7 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
7:1 此后我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上，海上，和树上。
And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.
7:2 我又看见另有一位天使，从日出之地上来，拿着永生神的印。他就向那得着权柄能伤害地和海的四位天使，大声喊着说，
And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,
7:3 地与海并树木，你们不可伤害，等我们印了我们神众仆人的额。
Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.
7:4 我听见以色列人，各支派中受印的数目，有十四万四千。
And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.
7:5 犹大支派中受印的有一万二千。流便支派中有一万二千。迦得支派中有一万二千。
Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.
7:6 亚设支派中有一万二千。拿弗他利支派中有一万二千。玛拿西支派中有一万二千
Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nephthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.
7:7 西缅支派中有一万二千。利未支派中有一万二千。以萨迦支派中有一万二千。
Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.
7:8 西布伦支派中有一万二千。约瑟支派中有一万二千。便雅悯支派中有一万二千。
Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.
7:9 此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝。
After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;
7:10 大声喊着说，愿救恩归与坐在宝座上我们的神，也归与羔羊。
And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.
7:11 众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，
And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,
7:12 说，阿们。颂赞，荣耀，智慧，感谢，尊贵，权柄，大力，都归与我们的神，直到永永远远。阿们。
Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.
7:13 长老中有一位问我说，这些穿白衣的是谁，是从那里来的。
And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?
7:14 我对他说，我主，你知道。他向我说，这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。
And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.
7:15 所以他们在神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。
Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.
7:16 他们不再饥，不再渴。日头和炎热，也必不伤害他们。
They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.
7:17 因为宝座中的羔羊必牧养他们，领他们到生命水的泉源。神也必擦去他们一切的眼泪。
For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.


启示录(Revelation) - 第 08 章

新约 -- 启示录(Revelation) -- 第 8 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
8:1 羔羊揭开第七印的时候，天上寂静约有二刻。
And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.
8:2 我看见那站在神面前的七位天使，有七枝号赐给他们。
And I saw the seven angels which stood before God; and to them were given seven trumpets.
8:3 另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。
And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.
8:4 那香的烟，和众圣徒的祈祷，从天使的手中一同升到神面前。
And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.
8:5 天使拿着香炉，盛满了坛上的火，倒在地上。随有雷轰，大声，闪电，地震。
And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.
8:6 拿着七枝号的七位天使，就豫备要吹。
And the seven angels which had the seven trumpets prepared themselves to sound.
8:7 第一位天使吹号，就有雹子与火搀着血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。
The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.
8:8 第二位天使吹号，就有彷佛火烧着的大山扔在海中。海的三分之一变成血。
And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
8:9 海中的活物死了三分之一。船只也坏了三分之一。
And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.
8:10 第三位天使吹号，就有烧着的大星，好像火把从天上落下来，落在江河的三分之一，和众水的泉源上。
And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;
8:11 这星名叫茵？？。众水的三分之一便为茵？？。因水变苦，就死了许多人。
And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.
8:12 第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一，都被击打。以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。
And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.
8:13 我又看见一个鹰飞在空中，并听见他大声说，三位天使要吹那其馀的号，你们住在地上的民，祸哉，祸哉，祸哉。
And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!


启示录(Revelation) - 第 09 章

新约 -- 启示录(Revelation) -- 第 9 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
9:1 第五位天使吹号，我就看见一个星从天落到地上。有无底坑的钥匙赐给他。
And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.
9:2 他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟。日头和天空，都因这烟昏暗了。
And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
9:3 有蝗虫从烟中出来飞到地上。有能力赐给他们，好像地上蝎子的能力一样。
And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.
9:4 并且吩咐他们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。
And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.
9:5 但不许蝗虫害死他们，只叫他们受痛苦五个月。这痛苦就像蝎子螫人的痛苦一样。
And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.
9:6 在那些日子，人要求死，决不得死。愿意死，死却远避他们。
And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.
9:7 蝗虫的形状，好像豫备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面。
And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.
9:8 头发像女人的头发，牙齿像狮子的牙齿。
And they had hair as the hair of women, and their teeth were as the teeth of lions.
9:9 胸前有甲，好像铁甲。他们翅膀的声音，好像许多车马奔跑上阵的声音。
And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.
9:10 有尾巴像蝎子。尾巴上的毒钩能伤人五个月。
And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.
9:11 有无底坑的使者作他们的王。按着希伯来话，名叫亚巴顿，希腊话，名叫亚玻伦。
And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.
9:12 第一样灾祸过去，还有两样灾祸要来。
One woe is past; and, behold, there come two woes more hereafter.
9:13 第六位天使吹号，我就听见有声音，从神面前金坛的四角出来，
And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,
9:14 吩咐那吹号的第六位天使，说，把那捆绑在伯拉大河的四个使者释放了。
Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.
9:15 那四个使者就被释放。他们原是豫备好了，到某年某月某日某时，要杀人的三分之一。
And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.
9:16 马军有二万万。他们的数目我听见了。
And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.
9:17 我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙，并硫磺。马的头好像狮子头，有火，有烟，有硫磺，从马的口中出来。
And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.
9:18 口中所出来的火，与烟，并硫磺，这三样灾杀了人的三分之一。
By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.
9:19 这马的能力，是在口里，和尾巴上。因这尾巴像蛇，并且有头用以害人。
For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.
9:20 其馀未曾被这灾所杀的人，仍旧不悔改自己手所作的，还是去拜鬼魔，和那些不能看，不能听，不能走，金，银，铜，木，石，的偶像。
And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:
9:21 又不悔改他们那些凶杀，邪术，奸淫，偷窃的事。
Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.


启示录(Revelation) - 第 10 章

新约 -- 启示录(Revelation) -- 第 10 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
10:1 我又看见另有一位大力的天使，从天降下，披着云彩，头上有虹。脸面像日头，两脚像火柱。
And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:
10:2 他手里拿着小书卷是展开的。他用右脚踏海，左脚踏地。
And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,
10:3 大声呼喊，好像狮子吼叫，呼喊完了，就有七雷发声。
And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.
10:4 七雷发声之后，我正要写出来，就听见从天上有声音说，七雷所说的你要封上，不可写出来。
And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.
10:5 我所看见的那踏海踏地的天使，向天举起右手来，
And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,
10:6 指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说，不再有时日了。（或作不再耽延了）
And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:
10:7 但在第七位天使吹号发声的时候，神的奥秘，就成全了，正如神所传给他仆人众先知的佳音。
But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.
10:8 我先前从天上所听见的那声音，又吩咐我说，你去把那踏海踏地之天使手中展开的小书卷取过来。
And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.
10:9 我就走到天使那里，对他说，请你把小书卷给我。他对我说，你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。
And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.
10:10 我从天使手中把小书卷接过来，吃尽了。在我口中果然甜如蜜。吃了以后，肚子觉得发苦了。
And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.
10:11 天使（原文作他们）对我说，你必指着多民多国多方多王说预言。
And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.


启示录(Revelation) - 第 11 章

新约 -- 启示录(Revelation) -- 第 11 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
11:1 有一根苇子赐给我，当作量度的杖。且有话说，起来，将神的殿，和祭坛，并在殿中礼拜的人，都量一量。
And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.
11:2 只是殿外的院子，要留下不用量。因为这是给了外邦人的。他们要践踏圣城四十二个月。
But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.
11:3 我要使我那两个见证人，穿着毛衣，传道一千二百六十天。
And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.
11:4 他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。
These are the two olive trees, and the two candlesticks standing before the God of the earth.
11:5 若有人想要害他们就有火从他们口中出来，烧灭仇敌。凡想要害他们的，都必这样被杀。
And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.
11:6 这二人有权柄，在他们传道的日子叫天闭塞不下雨，叫水变为血。并且能随时随意用各样的灾殃攻击世界。
These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.
11:7 他们作完见证的时候，那从无底坑里上来的兽，必与他们交战，并且得胜，把他们杀了。
And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.
11:8 他们的尸首就倒在大城里的街上。这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。
And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.
11:9 从各民各族各方各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。
And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.
11:10 住在地上的人，就为他们欢喜快乐，互相馈送礼物。因这两位先知曾叫住在地上的人受痛苦。
And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.
11:11 过了三天半，有生气从神那里进入他们里面，他们就站起来。看见他们的人甚是害怕。
And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.
11:12 两位先知听见有大声音从天上来，对他们说，上到这里来。他们就驾着云上了天。他们的仇敌也看见了。
And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.
11:13 正在那时候，地大震动，城就倒塌了十分之一。因地震而死的有七千人。其馀的都恐惧，归荣耀给天上的神。
And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.
11:14 第二样灾祸过去。第三灾祸快到了。
The second woe is past; and, behold, the third woe cometh quickly.
11:15 第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国。他要作王，直到永永远远。
And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.
11:16 在神面前，坐在自己位上的二十四位长老，就面伏于地敬拜神，
And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,
11:17 说，昔在今在的主神，全能者阿，我们感谢你，因你执掌大权作王了。
Saying, We give thee thanks, O LORD God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.
11:18 外邦发怒，你的忿怒也临到了。审判死人的时候也到了。你的仆人众先知，和众圣徒，凡敬畏你名的人连大带小得赏赐的时候也到了。你败坏那些败坏世界之人的时候也就到了。
And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.
11:19 当时神天上的殿开了。在他殿中现出他的约柜后有闪电，声音，雷轰，地震，大雹。
And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.


启示录(Revelation) - 第 12 章

新约 -- 启示录(Revelation) -- 第 12 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
12:1 天上现出大异象来。有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。
And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:
12:2 他怀了孕，在生产的艰难中疼痛呼叫。
And she being with child cried, travailing in birth, and pained to be delivered.
12:3 天上又现出异象来。有一条大红龙，七头十角，七头上戴着七个冠冕。
And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.
12:4 他的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等他生产之后，要吞吃他的孩子。
And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.
12:5 妇人生了一个男孩，是将来要用铁杖辖管万国的。（辖管原文作牧）他的孩子被提到神宝座那里去了。
And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.
12:6 妇人就逃到旷野，在那里有神给他豫备的地方，使他被养活一千二百六十天。
And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.
12:7 在天上就有了争战。米迦勒同他的使者与龙争战。龙也同他的使者去争战。
And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,
12:8 并没有得胜，天上再没有他们的地方。
And prevailed not; neither was their place found any more in heaven.
12:9 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。他被摔在地上，他的使者也一同被摔下去。
And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.
12:10 我听见在天上有大声音说，我神的救恩，能力，国度，并他基督的权柄，现在都来到了。因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。
And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.
12:11 弟兄胜过他，是因羔羊的血，和自己所见证的道。他们虽至于死，也不爱惜性命。
And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.
12:12 所以诸天和住在其中的，你们都快乐吧。只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿的下到你们那里去了。
Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.
12:13 龙见自己被摔在地上，就逼迫那生男孩子的妇人。
And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.
12:14 于是有大鹰的两个翅膀赐给妇人，叫他能飞到旷野，到自己的地方，躲避那蛇。他在那里被养活一载二载半载。
And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
12:15 蛇就在妇人身后，从口中吐出水来像河一样，要将妇人冲去。
And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.
12:16 地却帮助妇人，开口吞了从龙口吐出来的水。（原文作河）
And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.
12:17 龙向妇人发怒，去与他其馀的儿女争战，这儿女就是那守神诫命，为耶稣作见证的。那时龙就站在海边的沙上。
And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.


启示录(Revelation) - 第 13 章

新约 -- 启示录(Revelation) -- 第 13 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
13:1 我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。
And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.
13:2 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力，座位，和大权柄，都给了他。
And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.
13:3 我看见兽的七头中，有一个似乎受了死伤。那死伤却医好了。全地的人，都希奇跟从那兽。
And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.
13:4 又拜那龙，因为他将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与他交战呢。
And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?
13:5 又赐给他说夸大亵渎话的口。又有权柄赐给他，可以任意而行四十二个月。
And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.
13:6 兽就开口向神说亵渎的话，亵渎神的名，并他的帐幕，以及那些住在天上的。
And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.
13:7 又任凭他与圣徒争战，并且得胜。也把权柄赐给他，制伏各族各民各方各国。
And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.
13:8 凡住在地上，名字从创世以来，没有记在被杀之羔羊生命册上的人，都要拜他。
And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.
13:9 凡有耳的，就应当听。
If any man have an ear, let him hear.
13:10 掳掠人的必被掳掠。用刀杀人的，必被刀杀。圣徒的忍耐和信心，就是在此。
He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.
13:11 我又看见另有一个兽从地中上来。有两角如同羊羔，说话好像龙。
And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.
13:12 他在头一个兽面前，施行头一个兽所有的权柄。并且叫地和住在地上的人，拜那死伤医好的头一个兽。
And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.
13:13 又行大奇事，甚至在人面前，叫火从天降在地上。
And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,
13:14 他因赐给他们权柄在兽面前能行奇事，就迷惑住在地上的人，说，要给那受刀伤还活着的兽作个像。
And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.
13:15 又有权柄赐给他叫兽像有生气。并且能说话，又叫所有不拜兽像的人都被杀害。
And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.
13:16 他又叫众人，无论大小贫福，自主的，为奴的，都在右手上，或是在额上，受一个印记。
And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:
13:17 除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。
And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.
13:18 在这里有智慧。凡有聪明的，可以算计兽的数目，因为这是人的数目。他的数目是六百六十六。
Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.


启示录(Revelation) - 第 14 章

新约 -- 启示录(Revelation) -- 第 14 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
14:1 我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名，和他父的名，写在额上。
And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.
14:2 我听见从天上有声音，像众水的声音，和大雷的声音。并且我所听见的好像弹琴的所弹的琴声。
And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:
14:3 他们在宝座前，并在四活物和众长老前唱歌，彷佛是新歌。除了从地上买来的那十四万四千人以外，没有人能学这歌。
And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.
14:4 这些人未曾沾染妇女，他们原是童身。羔羊无论往那里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与神和羔羊。
These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.
14:5 在他们口中察不出谎言来。他们是没有瑕疵的。
And in their mouth was found no guile: for they are without fault before the throne of God.
14:6 我又看见另一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国各族各方各民。
And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,
14:7 他大声说，应当敬畏神，将荣耀归给他。因他施行审判的时候已经到了。应当敬拜那创造天地海和众水泉源的。
Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.
14:8 又有第二位天使，接着说，叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。
And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.
14:9 又有第三位天使，接着他们，大声说，若有人拜兽和兽像，在额上，或在手上，受了印记，
And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,
14:10 这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。
The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
14:11 他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受他名之印记的，昼夜不得安宁。
And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.
14:12 圣徒的忍耐就在此。他们是守神诫命，和耶稣真道的。
Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.
14:13 我听见从天上有声音说，你要写下，从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。
And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.
14:14 我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。
And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.
14:15 又有一位天使从殿中出来，向那坐在云上的大声喊着说，伸出你的镰刀来收割。因为收割的时候已经到了，地上的庄稼已经熟透了。
And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.
14:16 那坐在云上的，就把镰刀扔在地上。地上的庄稼就被收割了。
And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.
14:17 又有一位天使从天上的殿中出来，他也拿着快镰刀。
And another angel came out of the temple which is in heaven, he also having a sharp sickle.
14:18 又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说，伸出快镰刀来收取地上葡萄树的果子。因为葡萄熟透了。
And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
14:19 那天使就把镰刀扔在地上，收取了地上的葡萄，丢在神忿怒的大酒榨中。
And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.
14:20 那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。
And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.


启示录(Revelation) - 第 15 章

新约 -- 启示录(Revelation) -- 第 15 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
15:1 我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾。因为神的大怒在这七灾中发尽了。
And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.
15:2 我看见彷佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并他名字数目的人，都站在玻璃海上，拿着神的琴。
And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.
15:3 唱神仆人摩西的歌，和羔羊的歌，说，主神，全能者阿，你的作为大哉，奇哉。万世之王阿，（世或作国）你的道途义哉，诚哉。
And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.
15:4 主阿，谁敢不敬畏你，不将荣耀归与你的名呢。因为独有你是圣的。万民都要来在你面前敬拜。因你公义的作为已经显出来了。
Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.
15:5 此后，我看见在天上那存法柜的殿开了。
And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:
15:6 那掌管七灾的七位天使，从殿中出来，穿着洁白光明的细麻衣，（细麻衣有古卷作宝石）胸间束着金带。
And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.
15:7 四活物中有一个把盛满了活到永永远远之神大怒的七个金碗给了那七位天使。
And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.
15:8 因神的荣耀，和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。
And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.


启示录(Revelation) - 第 16 章

新约 -- 启示录(Revelation) -- 第 16 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
16:1 我听见有大声音从殿中出来，向那七位天使说，你们去，把盛神大怒的七碗倒在地上。
And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.
16:2 第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。
And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.
16:3 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。
And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.
16:4 第三位天使把碗倒在江河与众水的泉源里，水就变成血了。
And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.
16:5 我听见掌管众水的天使说，昔在今在的圣者阿，你这样判断是公义的。
And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.
16:6 他们曾流圣徒与先知的血，现在你给他们血喝。这是他们所该受的。
For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.
16:7 我又听见祭坛中有声音说，是的，主神，全能者阿，你的判断义哉，诚哉。
And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.
16:8 第四位天使把碗倒在日头上，叫日头能用火烤人。
And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.
16:9 人被大热所烤，就亵渎那有权掌管这些灾的神之名，并不悔改将荣耀归给神。
And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.
16:10 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头。
And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,
16:11 又因所受的疼痛，和生的疮，就亵渎天上的神。并不悔改所行的。
And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.
16:12 第六位天使把碗倒在伯拉大河上，河水就乾了，要给那从日出之地所来的众王豫备道路。
And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.
16:13 我又看见三个污秽的灵，好像青蛙，从龙口兽口并假先知的口中出来。
And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.
16:14 他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在神全能者的大日聚集争战。
For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.
16:15 （看哪，我来像贼一样。那儆醒，看守衣服，免得赤身而行，叫人见他羞耻的，有福了
Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.
16:16 那三个鬼魔便叫众王聚集在一处，希伯来话叫哈米吉多顿。
And he gathered them together into a place called in the Hebrew tongue Armageddon.
16:17 第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说，成了。
And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.
16:18 又有闪电，声音，雷轰，大地震，自从地上有人以来，没有这样大这样利害的地震。
And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.
16:19 那大城裂为三段，列国的城也都倒塌了。神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。
And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.
16:20 各海岛都逃避了，众山也不见了。
And every island fled away, and the mountains were not found.
16:21 又有大雹子从天落在人身上，每一个约重一他连得。（一他连得约有九十斤）为这雹子的灾极大，人就亵渎神。
And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.


启示录(Revelation) - 第 17 章

新约 -- 启示录(Revelation) -- 第 17 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
17:1 拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。
And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:
17:2 地上的君王与他行淫。住在地上的人喝醉了他淫乱的酒。
With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.
17:3 我被圣灵感动，天使带我到旷野去。我就看见一个女人骑在朱红色的兽上。那兽有七头十角，遍体有亵渎的名号。
So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.
17:4 那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰。手拿金杯，杯中盛满了可憎之物，就是他淫乱的污秽。
And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:
17:5 在他额上有名写着说，奥秘哉，大巴比伦，作世上的淫妇和一切可憎之物的母。
And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.
17:6 我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。我看见他，就大大的希奇。
And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.
17:7 天使对我说，你为什么希奇呢。我要将这女人和驮着他的那七头十角兽的奥秘告诉你。
And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.
17:8 你所看见的兽，先前有，如今没有。将要从无底坑里上来，又要归于沉沦。凡住在地上名字从创世以来没有记在生命册上的，见先前有，如今没有，以后再有的兽，就必希奇。
The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.
17:9 智慧的心在此可以思想。那七头就是女人所坐的七座山。
And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.
17:10 又是七位王。五位已经倾倒了，一位还在，一位还没有来到。他来的时候，必须暂时存留。
And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.
17:11 那先前有，如今没有的兽，就是第八位。他也和那七位同列，并且归于沉沦。
And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.
17:12 你所看见的那十角，就是十王。他们还没有得国。但他们一时之间，要和兽同得权柄与王一样。
And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.
17:13 他们同心合意，将自己的能力权柄给那兽。
These have one mind, and shall give their power and strength unto the beast.
17:14 他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召被选有忠心的，也必得胜。
These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.
17:15 天使又对我说，你所看见那淫妇坐的众水，就是多民多人多国多方。
And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.
17:16 你所看见的那十角，与兽，必恨这淫妇，使他冷落赤身。又要吃他的肉，用火将他烧尽。
And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.
17:17 因为神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到神的话都应验了。
For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.
17:18 你所看见的那女人，就是管辖地上众王的大城。
And the woman which thou sawest is that great city, which reigneth over the kings of the earth.


启示录(Revelation) - 第 18 章

新约 -- 启示录(Revelation) -- 第 18 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
18:1 此后，我看见另有一位有大权柄的天使从天降下。地就因他的荣耀发光。
And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.
18:2 他大声喊着说，巴比伦大城倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，（或作牢狱下同）并各样污秽可憎之雀鸟的巢穴。
And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.
18:3 因为列国都被他邪淫大怒的酒倾倒了。地上的君王与他行淫，地上的客商，因他奢华太过就发了财。
For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.
18:4 我又听见从天上有声音说，我的民哪，你们要从那城出来，免得与他一同有罪，受他所受的灾殃。
And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.
18:5 因他的罪恶滔天他的不义神已经想起来了。
For her sins have reached unto heaven, and God hath remembered her iniquities.
18:6 他怎样待人，也要怎样待他，按他所行的加倍的报应他。用他调酒的杯，加倍的调给他喝。
Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.
18:7 他怎样荣耀自己，怎样奢华，也当叫他照样痛苦悲哀。因他心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。
How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.
18:8 所以在一天之内，他的灾殃要一齐来到，就是死亡，悲哀，饥荒，他又要被火烧尽了。因为审判他的主神大有能力。
Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.
18:9 地上的君王，素来与他行淫一同奢华的，看见烧他的烟，就必为他哭泣哀号。
And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,
18:10 因怕他的痛苦，就远远的站着说，哀哉，哀哉，巴比伦大城，坚固的城阿，一时知间你的刑罚就来到了。
Standing afar off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is thy judgment come.
18:11 地上的客商也都为他哭泣悲哀，因为没有人再买他们的货物了。
And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:
18:12 这货物就是金，银，宝石，珍珠，细麻布，紫色料，绸子，朱红色料，各样香木，各样象牙的器皿，各样极宝贵的木头和铜，铁，汉白玉的器皿，
The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,
18:13 并肉桂，豆蔻，香料，香膏，乳香，酒，油，细面，麦子，牛，羊，车，马，和奴仆，人口。
And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.
18:14 巴比伦哪，你所贪爱的果子离开了你。你一切的珍馐美味，和华美的物件，也从你中间毁灭，决不能再见了。
And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.
18:15 贩卖这些货物，藉着他发了财的客商，因怕他的痛苦，就远远的站着哭泣悲哀，说，
The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,
18:16 哀哉，哀哉，这大城阿，素常穿着细麻，紫色，朱红色的衣服，又用金子，宝石，和珍珠为妆饰。
And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!
18:17 一时之间，这吗大的富厚就归于无有了。凡船主，和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着，
For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,
18:18 看见烧他的烟，就喊着说，有何城能比这大城呢。
And cried when they saw the smoke of her burning, saying, What city is like unto this great city!
18:19 他们又把尘土撒在头上，哭泣悲哀，喊着说，哀哉，哀哉，这大城阿。凡有船在海中的，都因他的珍宝成了富足。他在一时之间就便成了荒场。
And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.
18:20 天哪，众圣徒众使徒众先知阿，你们都要因他欢喜。因为神已经在他身上伸了你们的冤。
Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.
18:21 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被扔下去，不能再见了。
And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.
18:22 弹琴，作乐，吹笛，吹号的声音，在你们中间决不能再听见。各行手艺人在你中间决不能再遇见。推磨的声音在你们中间决不能再听见。
And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;
18:23 灯光在你们中间决不能再照耀。新郎和新妇的声音，在你们中间决不能再听见。你的客商原来是地上的尊贵人。万国也被你的邪术迷惑了。
And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.
18:24 先知和圣徒，并地上一切被杀之人的血，都在这城里看见了。
And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.


启示录(Revelation) - 第 19 章

新约 -- 启示录(Revelation) -- 第 19 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
19:1 此后，我听见好像群众在天上大声说，哈利路亚，（就是赞美耶和华的意思）救恩，荣耀，权能，都属乎我们的神。
And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:
19:2 他的判断是真实公义的。因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。
For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.
19:3 又说，哈利路亚。烧淫妇的烟往上冒，直到永永远远。
And again they said, Alleluia. And her smoke rose up for ever and ever.
19:4 那二十四位长老与四活物，就俯伏敬拜坐宝座的神，说，阿们，哈利路亚。
And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.
19:5 有声音从宝座出来说，神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的神。
And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.
19:6 我听见好像群众的声音，众水的声音，大雷的声音，说，哈利路亚。因为主我们的神，全能者，作王了。
And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.
19:7 我们要欢喜快乐，将荣耀归给他。因为羔羊婚娶的时候到了，新妇也自己豫备好了。
Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.
19:8 就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。
And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.
19:9 天使吩咐我说，你要写上，凡被请赴羔羊之婚筵的有福了。又对我说，这是神真实的话。
And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.
19:10 我就俯伏在他脚前要拜他。他说，千万不可。我和你并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜神。因为预言中的灵意，乃是为耶稣作见证。
And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.
19:11 我观看，见天开了。有一匹白马。骑在马上的，称为诚信真实。他审判争战都按着公义。
And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.
19:12 他的眼睛如火焰，他头上戴着许多冠冕。又有写着的名字，除了他自己没有人知道。
His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.
19:13 他穿着溅了血的衣服。他的名称为神之道。
And he was clothed with a vesture dipped in blood: and his name is called The Word of God.
19:14 在天上的众军，骑着白马，穿着细麻衣，又白又洁，跟随他。
And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.
19:15 有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们。（辖管原文作牧）并要踹全能神烈怒的酒榨。
And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.
19:16 在他衣服和大腿上，有名写着说，万王之王，万主之主。
And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.
19:17 我又看见一位天使站在日头中，向天空所飞的鸟，大声喊着说，你们聚集来赴神的大筵席。
And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;
19:18 可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的为奴的，以及大小人民的肉。
That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.
19:19 我看见那兽，和地上的君王，并他们的众军，都聚集，要与骑白马的并他的军兵争战。
And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.
19:20 那兽被擒拿，那在兽面前曾行奇事，迷惑受兽印记，和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活的被扔在烧着硫磺的火湖里。
And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.
19:21 其馀的被骑白马者口中出来的剑杀了。飞鸟都吃饱了他们的肉。
And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.


启示录(Revelation) - 第 20 章

新约 -- 启示录(Revelation) -- 第 20 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
20:1 我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大链子。
And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.
20:2 他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年，
And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,
20:3 扔在无底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国，等到那一千年完了。以后必须暂时释放他。
And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.
20:4 我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那没有拜过兽像，也没有在额上和手上受过他印记之人的灵魂，他们都复活了，与基督一同作王一千年。
And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.
20:5 这是头一次的复活。其馀的死人还没有复活，直等那一千年完了。
But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.
20:6 在头一次复活有分的，有福了，圣洁了。第二次的死在他们身上没有权柄。他们必作神和基督的祭司，并要与基督一同作王一千年。
Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.
20:7 那一千年完了，撒但必从监牢里被释放，
And when the thousand years are expired, Satan shall be loosed out of his prison,
20:8 出来要迷惑地上四方的列国，（方原文作角）就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。
And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.
20:9 他们上来遍满了全地，围住圣徒的营，与蒙爱的城。就有火从天上降下，烧灭了他们。
And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.
20:10 那迷惑他们的魔鬼，被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。
And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.
20:11 我又看见一个白色的大宝座，与坐在上面的。从他面前天地都逃避，再也无可见之处了。
And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.
20:12 我又看见死了的人，无论大小，都站在宝座前。案卷展开了。并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。
And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.
20:13 于是海交出其中的死人。死亡和阴间也交出其中的死人。他们都照各人所行的受审判。
And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.
20:14 死亡和阴间也被扔在火湖里。这火湖就是第二次的死。
And death and hell were cast into the lake of fire. This is the second death.
20:15 若有人名字没有记在生命册上，他就被扔在火湖里。
And whosoever was not found written in the book of life was cast into the lake of fire.


启示录(Revelation) - 第 21 章

新约 -- 启示录(Revelation) -- 第 21 章 ( 本篇共有 22 章 ) 　7上一章　下一章8　目录
21:1 我又看见一个新天新地。因为先前的天地已经过去了。海也不再有了。
And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.
21:2 我又看见圣城新耶路撒冷由神那里从天而降，豫备好了，就如新妇壮饰整齐，等候丈夫。
And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.
21:3 我听见有大声音从宝座出来说，看哪，神的帐幕在人间。他要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神。
And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.
21:4 神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀，哭号，疼痛，因为以前的事都过去了。
And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.
21:5 坐宝座的说，看哪，我将一切都更新了。又说，你要写上。因这些话是可信的，是真实的。
And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.
21:6 他又对我说，都成了。我是阿拉法，我是俄梅戛，我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。
And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.
21:7 得胜的，必承受这些为业。我要作他的神，他要作我的儿子。
He that overcometh shall inherit all things; and I will be his God, and he shall be my son.
21:8 惟有胆怯的，不信的，可憎的，杀人的，淫乱的，行邪术的，拜偶像的，和一切说谎话的，他们的分就在烧着硫磺的火湖里。这是第二次的死。
But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.
21:9 拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。
And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.
21:10 我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。
And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,
21:11 城中有神的荣耀。城的光辉如同极贵的宝石，好像碧玉，明如水晶。
Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;
21:12 有高大的墙。有十二个门，门上有十二位天使。门上又写着以色列十二个支派的名字。
And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:
21:13 东边有三门。北边有三门。南边有三门。西边有三门。
On the east three gates; on the north three gates; on the south three gates; and on the west three gates.
21:14 城墙有十二根基，根基上有羔羊十二使徒的名字。
And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.
21:15 对我说话的拿着金苇子当尺，要量那城，和城门城墙。
And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.
21:16 城的四方的，长宽一样。天使用苇子量那城，共有四千里。长宽高都是一样。
And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.
21:17 又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。
And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.
21:18 墙是碧玉造的。城是精金的，如同明净的玻璃。
And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.
21:19 城墙的根基是用各样宝石修饰的。第一根基是碧玉。第二是蓝宝石。第三是绿玛瑙。第四是绿宝石。
And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;
21:20 第五是红玛瑙。第六是红宝石。第七是黄璧玺。第八是水苍玉。第九是红璧玺。第十是翡翠。第十一是紫玛瑙。第十二是紫晶。
The fifth, sardonyx; the sixth, sardius; the seventh, chrysolyte; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.
21:21 十二个门是十二颗珍珠。每门是一颗珍珠。城内的街道是精金，好像明透的玻璃。
And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.
21:22 我未见城内有殿，因主神全能者，和羔羊，为城的殿。
And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.
21:23 那城内又不用日月光照。因有神的荣耀光照。又有羔羊为城的灯。
And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.
21:24 列国要在城的光里行走。地上的君王必将自己的荣耀归与那城。
And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.
21:25 城门白昼总不关闭。在那里原没有黑夜。
And the gates of it shall not be shut at all by day: for there shall be no night there.
21:26 人必将列国的荣耀尊贵归与那城。
And they shall bring the glory and honour of the nations into it.
21:27 凡不洁净的，并那行可憎与虚谎之事的，总不得进那城。只有名字写在羔羊生命册上的才得进去。
And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.


启示录(Revelation) - 第 22 章

新约 -- 启示录(Revelation) -- 第 22 章 ( 本篇共有 22 章 ) 　7上一章　目录
22:1 天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。
And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.
22:2 在河这边与那边有生命树，结十二样果子，（样或作回）每月都结果子。树上的叶子乃为医治万民。
In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.
22:3 以后再没有咒诅。在城里有神和羔羊的宝座。他的仆人都要事奉他。
And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:
22:4 也要见他的面。他的名字必写在他们的额上。
And they shall see his face; and his name shall be in their foreheads.
22:5 不再有黑夜。他们也不用灯光日光。因为主神要光照他们。他们要作王，直到永永远远。
And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.
22:6 天使又对我说，这些话是真实可信的。主就是众先知被感之灵的神，差遣他的使者，将那必要快成的事指示他仆人。
And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.
22:7 看哪，我必快来。凡遵守这书上预言的有福了。
Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.
22:8 这些事是我约翰所听见所看见的。我既听见看见了。就在指示我的天使脚前俯伏要拜他。
And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.
22:9 他对我说，千万不可。我与你，和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜神。
Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.
22:10 他又对我说，不可封了这书上的预言。因为日期近了。
And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.
22:11 不义的，叫他仍旧不义。污秽的，叫他仍旧污秽。为义的，叫他仍旧为义。圣洁的，叫他仍旧圣洁。
He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.
22:12 看哪，我必快来。赏罚在我，要照各人所行的报应他。
And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.
22:13 我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。
I am Alpha and Omega, the beginning and the end, the first and the last.
22:14 那些洗净自己衣服的有福了，可得权柄能到生命树那里，也能从门进城。
Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.
22:15 城外有那些犬类，行邪术的，淫乱的，杀人的，拜偶像的，并一切喜好说谎编造虚谎的。
For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.
22:16 我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。
I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.
22:17 圣灵和新妇都说来。听见的人也该说来。口渴的人也当来。愿意的都可以白白取生命的水喝。
And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.
22:18 我向一切听见这书上预言的作见证，若有人在这预言上加添什么，神必将在这书上的灾祸加在他身上。
For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:
22:19 这书上的预言，若有人删去什么，神必从这书上所写的生命树，和圣城，删去他的分。
And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.
22:20 证明这事的说，是了。我必快来。阿们。主耶稣阿，我愿你来。
He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.
22:21 愿主耶稣的恩惠，常与众圣徒同在。阿们。
The grace of our Lord Jesus Christ be with you all. Amen.


关于小乐堡圣经搜索引擎

感谢你下载此书，也欢迎您将好书推荐给我们
---------------------------------------------------

    小乐堡圣经搜索引擎是一个下载福音电子书、阅
读圣经的站点，提供对中英文版圣经的搜索功能，希
望能给您的读经，灵修生活带来一些帮助。．．．．

欢迎您访问小乐堡圣经搜索引擎.
http://bible.popcastle.com

联系小乐：xiaole@popcastle.com

----------------------------------------------------
我们渴望拥有美好的人生 我们寻找充满欢乐的天堂